Ольга Григорьева - Колдун

1 Ольга Григорьева

ПРОЛОГ

Сирома уже укладывался спать, когда Горбуша, старая косматая собака, служившая ему уже много лет, звонко залаяв, распахнула дверь и ринулась в завывающий, вьюжный холод.
— Куда, дура?! — беззлобно крикнул ей вслед Сирома. — Замерзнешь!
Зима в этом году и впрямь стояла суровая. Целыми днями плясали на сугробах снежные вихри, металась по лесу в безумном танце ледяная Морена, и, словно пугаясь ее разгульного веселья, прятался за темно-серыми тучами ясноликий Хорс.
— Вернется она. Куда денется? — произнес кто-то снаружи.
Услышав спокойный хриплый голос, Сирома спрыгнул с лавки и засуетился, поспешно натягивая продранные на коленях порты. Он не ждал гостей. Немногие вспоминали о нем, и уж совсем никто не отваживался навещать его заброшенную в лесу избу. Только один гость мог быть в этом доме...
— Хозяин, — пробормотал Сирома, низко склоняясь ко входу.
— Хозяин, Хозяин, Хозяин... — запищали по длинной клети домовые духи.
— Хозяин! — уверенно стукнула, закрываясь за вошедшим, дверь.
— Хозяин, — подобострастно взвизгнули под грузным телом пришлого дощатые половицы.
Позванивая вовремя наброшенными на шею оберегами, Сирома подскочил к позднему гостю и преданно всмотрелся в знакомые с детства черты. Он уже давно не видел Хозяина, но со времени последней встречи тот почти не изменился, только в бороде появились редкие седые волоски да возле губ залегла суровая глубокая складка. Эти перемены насторожили и испугали Сирому. Время еще никогда не было столь жестоким с Хозяином... Скрывая страх, он склонил голову и попятился.
— Не ждал меня? — стряхивая с шубы налипший снег, небрежно спросил вошедший. Шлепаясь на пол, белые комья звонко зачмокали и, внезапно умилившись теплу, растеклись по древесине темными влажными пятнами. В горнице повеяло свежестью и лесным духом.
— Я живу, чтобы ждать тебя, — ответил Сирома.
За долгие годы служения он хорошо изучил привычки Хозяина, поэтому, не дожидаясь указаний, плеснул воды, приглушив огонь в каменке, и разложил на столе ровные большие ломти ароматного хлеба.
Глядя на его уверенные движения, гость усмехнулся и развалился на лавке, далеко вытянув длинные, укрытые шкурами ноги.
— Ведаешь, что мне по нраву?
— А как же! — обиделся Сирома. — Чай, не впервой тебя принимаю, гостя дорогого.
Он не хотел огорчать Хозяина, но тот неожиданно посуровел, зло сощурил темные опасные, будто бездонные омуты, глаза. Бледные тени заплясали по его окладистой черной бороде, очертили плавными полосками скорченные в презрительной ухмылке пухлые губы.
— Сейчас меня принимаешь, а придет другой, сокрушит мою власть — небось тоже не воспротивишься? Станешь гостем дорогим величать?
Сирома уронил на пол кринку с молоком. Никогда еще его так не оскорбляли! Конечно, Хозяину нынче приходилось нелегко — для всех настали тревожные времена, но ведь когда-то было и хуже! Когда-то его грозного повелителя даже оборотничество не спасло от Перунова гнева. А сейчас кто грозит ему? Никчемные, поклонявшиеся новому Богу людишки? Неужто из-за них усомнился в верности старого слуги?
— Чего трясешься? — лениво покосился на него пришелец. — Иль в словах моих оговор углядел?
Сирома унял дрожь в руках, запрятал поглубже горькие мысли. Хозяин есть Хозяин, и коли бранит глупого раба, знать, не Хозяин неправ, а раб плох.
Он склонился, утер подолом ползущую к ногам Хозяина молочную лужу, тонкими пальцами принялся собирать черепки. Крупная слеза медленно скользнула по его заросшей щеке и, прячась от всевидящих глаз гостя, поспешно нырнула в давно уже не стриженную бороду.
— Чего сопли распустил? — все-таки углядев блестящую каплю, разозлился тот.
Пряча боль, Сирома хрипло выдавил:
— Жизнь свою, душу свою отдал я тебе! Все, чем владел иль владеть мог, положил к твоим ногам! Чем еще угодить тебе? Чем развеять твои сомнения?
— Сегодня мне отдаешь, завтра другому... Многие уже так делали, — грустно заметил пришелец.
В Сироме заклокотала ярость. Она часто посещала его в последнее время. Ох, попадись ему предавшие Хозяина отступники! Не стал бы даже к силе взывать — зубами, будто голодный зверь, разорвал бы их на части! Из-за них теперь не верил ему Хозяин, из-за них хмурился на верного слугу!
— Умру, коли пожелаешь! — гневно выкрикнул он, понимая, что никакими словами не сможет выплеснуть наружу негасимое, полыхающее в груди пламя.
— Оставь, — лениво поморщился пришедший. — К чему мне твоя смерть? Не нужна она мне... Я совсем иной смерти жду. — И потянувшись так, что хрустнули кости, негромко повторил: — Мне нужна смерть другого.
— Кого? — задрожав от нетерпения, спросил Сирома. — Кто посмел супротив тебя злое затеять?
Кутаясь в шубу, Хозяин молчал. Огонь в каменке совсем затух, и даже Домовые притихли, ожидая ответа. Сирома не выдержал первым.
— Имя, — падая на колени, взмолился он. — Имя! Скажи только имя!
Гость перевел на него темные немигающие глаза, усмехнулся.
— Имя знать желаешь? А не испугаешься ли этого имени? Что, коли в нем княжеская власть? Что, коли за ним Бог незнаемый? Тогда захочешь ли имя это ведать? Захочешь ли ради меня пойти против великой силы?
Только теперь Сирома понял, что Хозяин действительно в беде. Не понял даже — почуял, сердцем угадал. В страшном волнении сжалась душа, ринулась давящим комом из горла.
— Имя.... — застонал он.
Гость встал. Ветхий настил заскрипел под его тяжелыми шагами, дверь угодливо распахнулась, дохнув на Сирому морозным облаком.
— Имя... — Сирома пополз вслед исчезающей в клубах белого пара темной фигуре. — Молю...
Хозяин остановился на пороге, оглянулся. За его спиной, замахиваясь на неосторожного путника, взмыл снежный вихрь и, словно узнав в выходящем опасного знакомца, жалобно повизгивая, заплясал возле его широкой груди. Бездонные глаза чернобородого сверкнули грозными искрами, пухлые губы растянулись в медленной зловещей улыбке. По-собачьи поскуливая, Сирома припал к его ногам, вцепился помертвевшими пальцами в косматый мех. Казалось, вместе с Хозяином уходит из него жизнь, вытекает по капельке, застывая белыми хлопьями на хозяйских плечах. Неужели повелитель уйдет, так и не поверив ему? Неужели так и не откроет имени злого недруга? Кому же тогда будет мстить Сирома? От кого оберегать жизнь своего властелина?
Хозяин наклонился, небрежно провел крепкой широкой ладонью по его всклокоченным волосам. Холодная радость пронзила тело Сиромы насквозь, отбросила его назад, в избу. По черным стенам заметались шкодливые тени, лучина звонко хрустнула, зашипела и погасла.
— Владимир, — в мерцающей темноте отчетливо прозвучал голос чернобородого. — Владимир...
Сирома уже не услышал, как захлопнулась за пришельцем дверь, не заметил, как нашарил трясущимися руками полати, как сел на них, все еще дрожа от страха и преданности. Отныне одно лишь имя звучало в его затуманенной ненавистью голове. Оно призывало к мести, а значит — к жизни.
— Владимир, — шептали беззвучно его побелевшие ссохшиеся губы. — Владимир...

ЧАСТЬ ПЕРВАЯ
УБИЙЦА

ГЛАВА 1

Егоша задыхался. Еловые лапы качались перед ним размытыми зелеными пятнами, в голове гудело от страха. Что за нежить соскочила с деревьев к нему на спину?! Почему принялась душить? За охоту? Но убил-то он всего двух белок да зайца... Чем же прогневал Лесного Хозяина?
Почти теряя сознание, он схватился за что-то на поясе и из последних сил ударил за спину. Чужие руки неохотно отпустили его горло. Егоша развернулся. В плывущей перед глазами дымке с трудом различил человеческое лицо. Румяные щеки, большой рот, взлохмаченные рыжие волосы... Онох! Опять со своими недобрыми шутками!
— Ты что, совсем умом тронулся?! — разозлился Егоша.
Онох не ответил. Осел на землю и замер без движения, будто умер. Экий притвора! И в кого только такой уродился?! Все Приболотье стонало от его проделок, а с него как с гуся вода!
Егоша отдышался и легонько толкнул Оноха ногой.
— Хорош притворяться. Вставай...
Уткнувшись носом в снег и косясь на родича голубым глазом, тот по-прежнему не шевелился. Присев на корточки рядом с ним, Егоша назидательно вымолвил:
— Шутки шутками, а другой раз ты на меня исподтишка не кидайся. А то ведь и впрямь зашибить могу. Особливо когда дышать нечем...
Парня крепче и сильней Оноха в печище не было, но постращать шкодливого бугая не мешало...
Легкая пороша пробежала по земле, подняла и бросила в лицо Оноха белую крупу — тот стерпел, не шевельнулся.
— Ах, ты притворяться!..
Егоша поддел Оноха ногой, и тяжелое тело отрока лениво перекатилось на бок. К его щеке прилип снег, голубые испуганные глаза почти тупо уставились в небо. Что-то было не так... Еще не понимая что, Егоша наклонился и потряс Оноха за плечо. Голова парня отклонилась набок, прижатая к боку рука съехала, обнажая торчащую из груди костяную рукоять. Егоша знал этот нож. Поначалу он даже удивился — как же это мог его нож очутиться в Оноховом боку? А потом пришло неожиданное прозрение, ударило в голову страшной темной силой.
— Не-е-ет!!!
Закачали голыми ветвями деревья, стихли весенние птицы, укрывая чистый взор за набежавшими облаками, отвернулся ясноликий Хорс. Под разбежавшимися тенями показалось, будто рука Оноха слегка двинулась, светлые ресницы дрогнули. Егоша стиснул пальцы, вгляделся. А вдруг Онох еще жив? Вдруг ему еще можно помочь? Вскочив, Егоша взвалил тяжелое тело родича на спину и побежал к дому. Отчаяние темной пеленой завесило путь, заглушило лесные шорохи. Он не заметил выскользнувших на поляну девчонок-малолеток. Зато они углядели Егошу сразу. И нож приметили. Завизжали пронзительно, метнулись белыми всполохами в лесные заросли. Сквозь шум в ушах Егоша расслышал их крики, остановился. “В печище побежали, — устало подумал он. — Теперь придут люди, помогут...”
Бережно опустив Оноха на землю, он сел рядом, откинулся спиной к рябому стволу старой березы и застонал от сжавшей сердце мучительной вины. Как же не заметил, когда вытянул из-за пояса нож?! Почему не удержался?!
— Мы вышли, а он... — совсем близко раздался сбивающийся девичий голосок. — Страшный такой... В крови весь... Прочь от печища бежал и Оноха в лес тащил... Мертвого.
— Прочь?
В тяжелом мужском рыке Егоша сразу признал голос отца. Хотел было броситься ему навстречу, рассказать все но вокруг затрещали кусты, затопало множество ног. Печищенцы надвинулись, обступили плотным кольцом. Неверящие, растерянные... Смотрели сверху вниз на его слипшиеся от пота и снега волосы, на перемазанные кровью Оноха ладони. И молчали..
Егоша медленно встал, вскинул голову. Толпа ахнула, подалась назад, бабы завопили, пряча лица. Испугались... Но почему? Он же не хотел убивать... Он шагнул навстречу отцу, к плечу которого, доверчиво распахнув яркие синие глаза, жалась худенькая, не по годам маленькая Настена:
— Я не хотел...
— Стой где стоишь, тварь!
Егоша обернулся на крик. За его спиной, грозно натянув лук, замер старший брат Оноха Первак. Тонкая ткань его рубахи пузырилась под легким ветерком, и от этого Первак казался еще мощнее и громадней, чем был на самом деле. Губы его дрожали, по щекам ползли слезы, но уложенная на тетиву стрела глядела прямо в Егошину грудь.
— Стой, убивец! — еще раз повторил Первак. Егоша замер. Меткость Первака была всем известна.
— Я не хотел...
— Куда, говоришь, он Оноха тащил? — негромко спросил отец у румяной, прячущейся за его спину толстушки. Та осторожно высунулась и, бросив взгляд на кровавое, понемногу расплывающееся вокруг мертвеца пятно, поспешно залопотала:
— В лес тащил, в лее...
Егошу будто плетью хлестнули.
— Врет она! — Он было метнулся вперед, но вовремя вспомнил о Перваке и стреле, замершей на его луке. — Врет! Я и место могу показать, где Онох на меня бросился. Там пятна кровавые видны еще! В печище я его нес! Помочь хотел!
— Не вру! — Забыв о страхе, девка выскочила вперед, вперила в оплывшие бока круглые белые кулаки. — Не вру я! В лес тянул! Злодейство скрыть думал!
— Брехунья сопливая! Не было этого!
— Но убил-то ты? — тихо спросил отец. От этого тихого, будто надломленного голоса Егоше вдруг захотелось заплакать. И гнев на девку-пустомелю пропал. Голову потянуло к земле, ощутив неведомую тяжесть, плечи покаянно согнулись.
— Я...
— Гад!
Первака вовремя подтолкнули, и стрела пропела над самым ухом Егоши.
— Расквитаемся еще! Выродок! — дергаясь в крепких руках родичей, отчаянно заорал Первак.
А их становилось все больше. Пришел грозный отец Оноха — Житобуд, возле него пристроилась седая, истертая заботами женщина с отупевшими от горя глазами — мать убитого — и две высокие ладные девки — сестры. Два других брата — Хомуня и Дрозд — стояли чуть в сторонке, прожигали Егошу ненавидящими взглядами.
— Погодите. — Житобуд шагнул в круг и, склонившись над телом Оноха, легко выдернул из раны нож. — Неладно такие дела сгоряча судить. Разобраться надобно. Коли Егоша моего младшенького ненароком зашиб и к печищу его нес, спасти желая, то нет на нем вины. А коли было все не так, я, правду вскрыв, сам его казню, на муки вечные к Кровнику отправлю!
Костяная рукоять будто прилипла к крепким пальцам Житобуда, выпрашивая новой жертвы, лезвие нетерпеливо подрагивало. Егоше стало страшно. До этого мига он твёрдо верил в справедливость родичей, но теперь вдруг углядел в трясущихся пальцах Житобуда непримиримую, совсем не схожую с его разумными речами ненависть и похолодел от обиды и страха.
Первака отпустили. Оправив рубаху) он зло покосился на отца, но не кинулся к Егоше — остался на месте, крепко сцепив побелевшие пальцы.
— Ты, Егоша, — глядя в землю и небрежно покачивая в руке нож, продолжал Житобуд, — покуда в медуше моей посидишь, подумаешь, что лучше — правду сказывать иль лгать да изворачиваться А к утру решим, что с тобой делать.
Не дожидаясь приказа, братья Оноха быстро подскочили к Егоше, закрутили ему за спину руки, толкнули к печищу:
— Добром ступай!
Раньше Егоша никогда не был пленником. Даже в детстве, в мальчишечьих играх... На миг ему показалось, что чужая жестокая сила затопила его со всех сторон. Захотелось завыть отчаянно, выдраться из цепких пальцев, ринуться опрометью в тихий вечереющий лес...
— Отец! — выкликнул жалобно, метнулся глазами к понурившейся невысокой фигуре отца. Тот печально качнул головой, будто отказываясь от чего-то очень дорогого, и отвернулся. И мать отвернулась. Только Настена продолжала смотреть по-детски большими и чистыми глазами.
Земля качнулась, поплыла под ногами Егоши, оставляя его в зловещей душной пустоте. Он не чуял, как доплелся до высокого дома Житобуда, лишь иногда вспоминал, что, кажется, едва отвели его от тела, как истошно заголосила мать Оноха:
— Деточка моя, кровинка! Почто покинул меня, почто соколом ясным в дали высокие вознесся?!
Вторя ее горестным крикам, запричитали, завопили, срываясь на волчий вой остальные бабы. Этот вой и теперь звенел у него в ушах — пронзительный, отчаянный... А ведь уж немало времени прошло.

Егоша подтянулся повыше, прильнул глазом к узкой щели. Мала щелочка оказалась — ничего не разглядел. Ох, кабы все это ему просто примерещилось и Онох по-прежнему бродил бы, где-то по печищу, ухмылялся щербатым ртом, приставал к румяным девкам, похвалялся сноровкой перед парнями!
— Егоша... Егоша... — Слабый девчоночий голос нарушил тишину, вернул прежние страхи.
— Настена?
— Беда, Егоша, — быстро зашептала сестра. — Родичи Оноха весь лес обошли, а место, на которое ты указывал, так и не сыскали. Говорят — нет такого.
— Как, нет?!
— Я им не верю, и отец тоже не поверил. Хотел сам пойти поискать, но не успел. Стемнело быстро.
И то верно — в темноте многое ли увидишь? Хорошо хоть отец за розыски принялся, не отвернулся от угодившего в беду сына. Коли позволят светлые боги, на рассвете найдет он то место, где Онох умер.
— Ты не понимаешь! — Ему почудилось, будто Настена всхлипнула, но она не замолчала, продолжала шептать: — Убьют тебя ночью. Первак только о том и говорит. Братьев на подлое дело подбивает. Мне о том Олисья сказывала.
Олисья-уродина, старшая сестра Оноха, была Настене верной подругой. Нянчилась с малолеткой, будто с дочкой иль меньшей сестрой. Хотя никто, кроме Настены, ее и знать не хотел. Чурались уродины и дразнили немилосердно за большой, похожий на репу нос, за маленькие, раскошенные в разные стороны глазки, за тонкие и редкие волосья. А Настена словно не замечала уродства подруги — при встрече кидалась к ней, обнимала руками короткую шею Олисьи, вглядывалась с нежной любовью в косые глаза.
— Что ж будет-то теперь? — горестно выдохнула Настена.
Егоша задумался. Что будет, то лишь богам ведомо. Да что бы ни случилось, лишь бы кончилась поскорей эта мука!
Ощущая, как усталость вползает в истерзанную душу, он закрыл глаза и сказал:
— Ступай домой. Отец с матерью небось ищут уже. Я со своими делами сам разберусь.
— Правда разберешься? — недоверчиво спросила она..
— Правда... Ступай.
Настена бесшумно упорхнула, а взамен явилось томящее одиночество. Егоше нередко доводилось одному в лесу ночевать — ни тьмы, ни ночных шорохов попусту не пугался, но стены давили, мешали дышать полной грудью. Тошно было без свободного шума ветвей над головой, без чистого звездного неба, без вольного ветерка.
В углу зашуршала мышь. Егоша сузил глаза, всмотрелся в темноту. Задержалась что-то мышка в человечьем жилье. Обычно их род возле людского тепла лишь пережидает зимние морозы, а как подтаивают силы снежной Морены, так они подаются домой, в поля.
Что-то мелькнуло в едва проникающем через щель лунном луче. Егоша замер. Не замечая его, мышь выскочила в тонкую полоску света, принюхиваясь, потешно задергала длинным носом.
— Вот так-то, подружка, — невесело сказал ей Егоша. Испугавшись человеческого голоса, зверек вздрогнул и замер бесформенным комочком, уставясь на Егошу черными бусинами глаз. Его обдало внезапным холодом, словно рядом пронесся злой северный ветер. Померещилось, что сочатся земляные стены свежей кровью, а на пилу вместо маленькой мышки судорожно корчится чье-то изодранное страшными ранами тело. Егоша сжал зубы, попятился. Незнакомец повернул искаженное мукой лицо, захрипел, выдавливая из себя красную пузырящуюся пену, и Егоша с ужасом узнал в нем себя.
— Бери, бог Кровник, злодея на муки вечные! — злорадно расхохотался голос Первака. Взметнулся острый топор, заплясали по окровавленным стенам яркие блики...
Егоша шарахнулся прочь от страшного видения и, стукнувшись спиной о дощатую дверь, пришел в себя. Мышь пискнула, скользнула в неприметную норку. Пленник утер со лба проступивший пот. Надо ж было этакому кошмару почудиться!
— Егоша, братик!
Настена плакала, голос дрожал, судорожные всхлипы мешали ей говорить.
— Чего тебе?
В ушах Егоши, заглушая взволнованный шепот сестры, все еще бродил отголосками жестокий хохот Первака.
— Погоди, миленький, погоди, — бормотала Настена, возясь у двери. Запор клацал, не поддавался. Егоша почти увидел, как от каждого щелчка сжимается и без того маленькое тело сестры, как по ее впалым щекам бегут крупные блестящие слезинки.
— Ты что творишь?! — стряхивая оцепенение, испугался он. Мысли понеслись бурным потоком, смешиваясь, перекатываясь друг через дружку, то озаряя душу яркой надеждой, то бросая ее в пучину сомнений и отчаяния. Неужто Настена пришла его вызволять?! Неужто он сможет вырваться на волю и покинуть не поверивших ему родичей?! Но как же жить одному, без роду, без племени? Как всю жизнь носить страх и вину? А Настена? Каково ей будет, коли прознают, что помогла ему сбежать?
— Домой иди! — еле сдерживаясь, чтоб не закричать, зло зашептал он, примкнув губами к шершавой двери. — Слышишь, иди!
Она не ответила — только завозилась еще поспешней.
— Иди, не то людей кликну! — вновь пригрозил Егоша, но в этот миг что-то громко звякнуло, дверь распахнулась, и Настена с зареванным и помятым лицом рухнула ему на руки.
— Братец! Уходи быстрей!
Маленькие ладони сестры на мгновение метнулись к его щекам, а потом сильными толчками заколотили в грудь:
— Не стой истуканом, они идут уже! Беги! Егоша и сам слышал, что за ним идут. Не ушами слышал приближение кровников, а странным, где-то глубоко внутри затаившимся чутьем. Даже знал, откуда они появятся. Из-за темнеющей по правую руку Баркиной избы. Но теперь это было неважно. Хотел он того иль нет, а главное Настена уже сделала — вернула ему долгожданную свободу. Теперь, пока никто не спохватился, надобно было проводить ее до отцовской избы, а там — прощай навек, родимое печище!
Запоздало почуяв колющую боль в затекших ногах, Егоша выскочил из погреба, увлек за собой сестру и не разбирая дороги бросился к своей избе.
— Нет! — неожиданно уперлась Настена. — Я с тобой пойду!
— Дура! Домой!
— Нет! — бухнувшись на землю, пискнула она. — С тобой!
За Баркиным домом негромко звякнуло железо. Оружие. Значит, мстители уже близко. Егоша заозирался, сплюнул в сердцах. Вот уж не ведал, что сестра так упряма! Ладно, пусть идет куда пожелает, главное — отсюда подальше, а там уж...
— Ляд с тобой! — буркнул он и повернул к лесу. Мигом вскочив, Настена схватила брата за руку.
Бесшумными тенями они метнулись в ближний кустарник. Напоследок Егоша обернулся. Зловещие длинные тени выползали из-за Баркиной избы, шевелились, готовясь к злодейству. Вовремя Настена его вызволила!
— Бежим! Бежим! — поторопила она и исчезла за стволами деревьев. Егоша побежал следом. За спиной раздался громкий возмущенный крик нескольких людей. Силясь не потерять из виду мелькающий меж деревьями тонкий силуэт сестры, он ухмыльнулся. Он точно знал, что будет дальше. Сперва сбежавшиеся на вопль Первака родичи начнут выяснять, зачем он ночью с оружием отправился к погребу, затем рассуждать, куда мог бы утечь Егоша, и лишь потом отважатся собрать за беглецом погоню. Да и ту ближе к рассвету — считая его выродком, побоятся ночью в лесу напороться на тяжелый охотничий нож. Они лишь в ватаге да с безоружными смелы. Оружие!..
Резко остановившись, он негромко окликнул:
— Настена!
Сестра мгновенно возникла рядом, озабоченно вгляделась в его лицо:
— Чего?
— Как же в лесу?.. Без ножа даже...
Она улыбнулась. Егоше всегда нравилось, как улыбается сестра. Вроде не уродилась красавицей, а едва загоралась улыбкой — и казалось, нет больше ни у кого на свете такой светлой радости.
— Погляди. — Настена подбросила на плечах небольшой кожаный мешок и, заметив его недоумевающий взгляд, пояснила: — Я все взяла. Мяса сушеного немного, кокурки сдобные — мать для тебя постаралась, топорик, который отец дал, нож твой...
Отец? Мать? Стало быть, они знали о Настениной задумке, не отреклись от сына-убийцы?
— Знали, — опять улыбнулась Настена. — Они-то меня к тебе и отправили. Сказали, я, мол, маленькая, неприметная — везде проскочу. Велели проводить тебя в Чоловки, к дядьке Негораду, и проследить, чтоб приняли тебя там по-людски. А потом наказали вернуться и им все рассказать.
— А ты как же? — едва вымолвил Егоша.
— А что я? Мать поутру скажет, будто еще с вечера отправила меня к своим родичам, подальше от братиного позора. Так-то...
Приободряя брата, она нежно повела по его щеке маленькой ладошкой и, резко повернувшись, зашагала в лесную темноту. Остолбенело глядя ей в спину, Егоша не мог прийти в себя. Вот так птичка-невеличка! И добрей, и умней его оказалась махонькая сестрица — верно, в мать... Теплая, мягкая радость окатила душу болотника. Нет, не придется ему, чуждаясь людей, мыкаться безродным сиротой! Будет жить у дальней родни, изредка видеть Настену, подавать весточки родителям...
Вина и обида перестали мять сердце, улетели черными воронами. Знать, простили его пресветлые боги, углядели-таки, что не виновен он в Оноховой гибели.
Вздохнув поглубже, Егоша отер лицо ладонями, будто смывая с него неуверенность и страх, и побежал догонять Настену. Не один он теперь был... Не один...

ГЛАВА 2

Первак сидел на вывороченном пне, ковырял носком сапога замерзшую землю и ругал проклятую ведьму. И где ее нежити носят?! Как баб брюхатых от плода избавлять иль какую напасть на добрых людей возводить, так она тут как тут, а когда к ней с правым делом человек пришел, так пропала невесть куда!
Перваку казалось, что ведьма где-то совсем близко и глядит на него, поэтому он не отваживался ругать ее вслух, а лишь, выражая недовольство, изредка сплевывал да яростно втирал плевок в снег.
Первак не мог точно припомнить, когда впервые подумал о ведьме, но посланная за Егошей погоня вернулась с пустыми руками, а на большом кострище сожгли тело брата, так и не полив его кровью убийцы... Обида за Оноха грызла Первака постоянно, даже ночью не отпускала, являясь в сны кровавыми, смутными картинками мести. Уж сколько раз он молил богов покарать убийцу, сколько жертв принес в Приболотное капище! А однажды вдруг пришли на ум старые дедовские байки о том, что были в старину ведуны, умевшие по следам вора иль убийцы пускать злой дорожный вихрь. Средь людей этот вихрь именовали Встречником, а как его звали по-настоящему, не знал никто. Наиболее сведущие поговаривали, будто был Встречник неумолим и неутомим, как его отец — суровый и могучий колдовской ветер Кулла. Выслеживая жертву, Встречник годами носился по дорогам, сминая любого, кто попадался на пути, но все-таки того, за кем был послан, сыскивал непременно. А найдя, подхватывал, поднимал высоко над землей и швырял наземь, расшибая насмерть.
Раньше Первак не верил подобным россказням, думал, что вырос из тех лет, когда боялся темноты и Лешего, но теперь почему-то захотелось, чтоб дедовы байки оказались правдой и сбежавшего убийцу настигла кара. Подумал об этом, и ноги сами понесли по слабой, едва приметной тропке к вросшей в землю, примостившейся на краю села избушке. Углядев злой и решительный взгляд Первака, встречные шарахались в сторону, шептались за спиной:
— К ведьме, к ведьме пошел...
Ведьму в печище не жаловали, хоть частенько бегали к ней за лечебными снадобьями. Боялись водиться с ней, но и обижать тоже избегали. А что, как осерчает и нашлет на печище напасти?
— Ты зачем явился, богатырь? — Шепелявый старческий голос оторвал Первака от тягостных дум. Парень вскинул голову, поморщился от ударившего по глазам солнечного света. Из-за него и не разглядел толком лица ведьмы — слилось оно в одно темное, нависшее над ним пятно. — Будешь говорить со мной иль в молчанку играть? Отвечай, коли спрашиваю! — сердито прикрикнула на растерявшегося Первака ворожея.
Стряхивая заползающие в душу сомнения, парень помотал головой. Во рту неожиданно пересохло, губы онемели, выдавливая неуклюжее признание:
— Хочу просить, чтоб помогла мне с братовым убийцей поквитаться...
— И чем же я помочь могу?
Собравшись с духом, осипшим от волнения голосом он твердо сказал: — Встречником. Ведьма хрипло засмеялась:
— Ты, паренек, сам, видать, не знаешь, о чем просишь. Встречник не просто так на свет является...
— Знаю! — Первак решительно убрал со лба непослушный светлый чуб, вскинул голову. — Что хочешь проси — все отдам, но пошли за злодеем Встречника!
— Коли так... — Запахнув на груди толстую медвежью телогрею, прихрамывая старуха побрела к избе. — Заходи, поговорим.
В длинной, похожей на нору клети пахло чем-то острым и пряным. Под потолком, корешками вверх, болтались пучки сухой травы, кожаные мешочки на стенах неприятно попахивали тухлятиной, в котле над огнем тягуче булькала бурая жижа. Ведьма, кряхтя, подошла и помешала варево длинной палкой, а потом села, облокотившись локтями на стол. Узкое сухое лицо с пронзительно черными глазами исказила жуткая улыбка, Силясь спрятаться от жгущих, будто уголья, глаз ведьмы, Первак заерзал на лавке. Неожиданно вспомнились рассказы о том, как на этом самом столе, умирая, корчились в муках молодые бабы с распоротыми животами и задыхались силком вынутые из материнского чрева младенцы. Его передернуло.
— Значит, ты Встречника желаешь послать? — спросила старуха. — А ведаешь ли, что Встречник не обычный вихрь дорожный? Знаешь ли, что возьмет он, покуда поручения твоего не выполнит, твою ненависть, твою кровь, твой разум, твою душу?
Слова заметались по клети спугнутыми летучими мышами, зашуршали кожистыми крыльями. Первак вздохнул поглубже, задумался.
— Подумай, подумай, — одобрила ведьма, вновь возвращаясь к своему вареву. — Подумай о людях невинных, коих Встречник твой ненароком помять может. Да еще подумай о том, что с тобой самим будет, коли его кто-нибудь одолеет.
— А разве его можно? — прохрипел Первак. Разгоняя дым, старуха помахала над варевом рукой, довольно засопела:
— А то как же? Всякое живое существо смерти доступно. А Встречник — это почти ты сам. — И противно хихикнула: — Ты ж вроде не мертвый покуда?
Первак поежился. Нет, совсем не так представлял он встречу с ведьмой. Казалось, войдет по-хозяйски в ее избу, велит немедля послать за убийцей нежитя, а она склонится подобострастно, как кланялись все печищенцы, начнет благодарить за честь и доверие. Со злости на собственную робость, уже не раздумывая, Первак брякнул:
— Я на все согласен! Шли Встречника!
— Хорошо ли подумал?
— Хорошо!

1 Следующая страница


Колдун 2

Старуха зашаркала ногами, подошла совсем близко К нему, заглянула в наглые голубые глаза.
— Тогда слушай да Запоминай! Ближе к ночи подует злой северный ветер, стукнет трижды твоей дверью. Как услышишь этот стук — беги на дорогу и там кричи: “Кулла! Кулла! Возьми у меня дары для сынка твоего, Встречника, возверни ему жизнь долгую! Пусть пойдет он по дорогам гулять, моего кровника искать! Пусть ни жалости он, ни боли не ведает! Пусть мнет, крушит, за убийцей спешит!”
Старуха резко выпрямилась, отвернулась, зашаркала прочь от Первака. Тот недоуменно захлопал глазами:
— А дальше что?
— Откуда я знаю? — откликнулась ведьма. — Может, Кулла за нахальство тебя сразу убьет, а может, уважит твою просьбу. Этого никто, даже боги не ведают.
Первак все еще не мог поверить и, чувствуя постепенно закипающий гнев, сжал кулаки:
— Ты меня что, за глуздыря неразумного принимаешь иль за бабу глупую?! То лопочешь про трудности и опасности всякие, что с Встречником связаны, крови моей да души требуешь, а то — “выйди, слова кликни”, и все!
— Нет, не все, — невозмутимо отозвалась старуха. — Опосля, коли дело сладится, принесешь мне две гривны крупьем и козочку приведешь. Я знаю — у вас молоденькая есть, беленькая такая...
— Ах ты! — Задохнувшись от ярости, Первак вскочил и, перевернув лавку, двинулся к ведьме. — Тварь лесная! Я тебя научу, как над сыном старейшины глумиться!
Он и не думал бить ведьму, хотел лишь постращать, но старуха проворной вервицей скакнула в угол, сорвала со стены маленький кожаный мешочек и по-змеиному зашипела:
— Только подойди!..
Из мешочка потянуло белым влажным дымом. Тонкой струйкой он потек на пол, опутал ноги ворожеи преданным объятием, потянулся жадными руками к Перваку. Страх затряс тело парня, душа заколотилась в горле. Не туман, не дым полз к нему — страшное, неведомое зло, обитающее за краем мира. Слыша за спиной злорадный смех ведьмы и проклиная собственную доверчивость, Первак метнулся к выходу. “Так мне и надо, — думал, — уподобился глупой бабе, вот и получил по заслугам. Насмеялась старуха надо мной, напотешилась...”
Солнце выскочило из-за облака, прыснуло в глаза яркими бликами. Первак обернулся, глянул на приоткрытую дверь ведьминой избушки. Из темного провала не доносилось ни звука. Уж не привиделось ли все? А если и привиделось, то почему-то расхотелось ждать ведьму и просить у нее помощи...
Первак встряхнулся, двинулся к печищу. Ляд с ней, с ворожбой. Сам он сыщет ворога, сам поквитается за брата. Было б только время да желание. Небось Кулиша наврала, что отправила Настену к родичам, небось велела ей помочь брату — отвести к какой-нибудь дальней родне. Вот вернется девчонка, тогда все у нее можно будет выпытать. Она хлипкая, долго кочевряжиться не станет. С перепугу все выложит — и где, и у кого прячется братец.
Первак сломил гибкую веточку, прикусил ее зубами. Вспомнилось тонкое лицо Настены, ее большие доверчивые глаза. На миг шевельнулось сомнение — может, девчонка тут вовсе ни при чем?
— Сынок, ты зачем к ведьме ходил? — Мать робко выскользнула на тропу, засеменила рядом, приноравливаясь к широким шагам сына. Скосив глаза на повязанную простым белым платком склоненную материнскую голову, Первак вздохнул. Люди шептались, будто когда-то мать была первой красавицей в Приболотье, а после замужества под тяжелым характером Житобуда согнулась, посерела, постарела, словно не прижившаяся в чужом саду яблонька. Смерть Оноха, младшего и потому любимого сына, совсем ее смяла, обуглила, как засохший, скорченный корень посеченного молнией дерева.
— Не твое дело, мать! — резко ответил Первак, сплюнув раскрошившуюся о крепкие молодые зубы веточку. — Не суйся лучше.
Она тихонько охнула, остановилась:
— Сынок?
— Не трогай меня, говорю, — уже мягче попросил Первак. — И без твоих расспросов тошно.
Она быстро подскочила к нему, потянулась к угрюмому лицу теплыми ладонями.
— Вижу я, гнетет тебя что-то. Все братову смерть простить не можешь. А люди шепчутся — правду Егоша сказывал... Простил бы ты его, а? Негоже в сердце злобу носить. Вон нынче в Ладоге о новом Боге поговаривают. Он всех прощать велит...
Гнев мгновенно вспыхнул в груди Первака, пальцы сжались, хрустнули. Он не почуял, как отбросил мать в сторону, не услышал своего злого голоса:
— Пошла бы ты вместе со своим жалостливым Богом!
Метнулся вперед, одним махом вскинул на крыльцо могучее тело и, прежде чем распахнуть крепкую дверь, оглянулся к печально застывшей на тропе матери:
— Отобрали боги у тебя сына, а я думаю — уж лучше бы и вовсе тебе детей не давали! Чтоб не стыдились за тебя дети, как я стыжусь!
Мать всхлипнула, прижала к щекам морщинистые ладони. Расквохтавшись, словно курицы, соседские бабы кинулись к ней с утешениями, осыпали Первака обвиняющими взглядами. Он хмыкнул, толкнул плечом дверь и вошел в горницу.
Отец сидел на длинной лавке, прилаживал к большому увесистому топору толстое древко. Не глянув на сына, негромко спросил:
— Чего там бабы расшумелись?
— Да так... — поморщился Первак. Ему не хотелось все рассказывать отцу. Засмеет...
— А-а-а, — понимающе протянул Житобуд и покосился в окно. — Сходил бы ты на дальнюю лядину, пощупал землицу.
На дальней лядине они давно уже ничего не сеяли, но перед каждой весной отец заставлял его проверять истощенную, заброшенную лядину, словно надеялся однажды обнаружить на ее месте благодатно пахнущее теплом и хлебом урожайное поле. Обычно Первак слушался его неохотно — чего без толку ноги мять, но на этот раз пошел безропотно. Хотелось уйти подальше от людей, от их милосердия и жалости. Хотелось пестовать свою злобу, лелеять ее, как любимое дитя.
Топая босыми ногами по влажной, еще не отмерзшей и давно уже забывшей царапанье бороны земле, Первак вспоминал задорную улыбку брата, его задиристый нрав и до боли сдавливал кулаки. Ему нравилось представлять, как когда-нибудь он отыщет Егошу, как вонзит в его поганое сердце острое лезвие охотничьего ножа. Убьет, будто одичавшего пса, одним ударом!
Опускаясь за кромку леса, Хорс озарил небо багровым всполохом, напомнил о позднем времени. Первак лениво натянул сапоги и направился к дому, чувствуя по пути, как холодеет воздух и крепчает безжалостный ветер. Набирая в грудь побольше вечерней свежей прохлады, он немного подзадержался у влазни и вдруг услышал приглушенный голос отца:
— Надобно поглядеть поутру, что с дверьми нашими делается. Вроде недавно совсем перекос выправлял, а нынче, как разгулялся Позвизд, так она хлопает да хлопает туда-сюда...
В ответ ему что-то негромко забормотала мать, а Первака вдруг передернуло от пробежавших по коже мелких мурашек. Как там ведьма говорила? “Налетит северный ветер, хлопнет дверью три раза”.
Будто подтверждая, в его лицо ударил мощный порыв ветра, выдернул из пальцев дверную ручку. Хлоп! Хлоп! Хлоп! Трижды ударила тяжелая дверь.
Первак перемахнул через городьбу и, прикрывая лицо от несущейся навстречу пыли, побежал к лениво распластавшейся за соседскими домами дороге. Кулла совсем разъярился — завывал, бил в лицо колючими всплесками, вихрился позади темными воронками. Задыхаясь, Первак добежал до перекрестка, упал на колени и, чувствуя, как бешено колотится сердце, забормотал срывающимся голосом:
— Кулла... Кулла... Возьми у меня все, чего пожелаешь... Для Встречника. Убийцу найти надобно...
Ветер по-прежнему бесновался вокруг него, трепал рубаху, хлестал по щекам. Первак застонал от отчаяния. Ну почему не поверил он ведьме? Почему не запомнил тех заговорных слов, что она сказывала?!
— Ведьма! — заорал отчаянно в сгустившуюся мглу. — Где ты, проклятая?!
Душная темнота обволокла его, защищая от развеселившегося Куллы, задрожала знакомым шуршащим голосом:
— Подумай, подумай, подумай...
— Да подумал я! Давно подумал! — Первак трясся, стараясь схватить ускользающие, мелькающие перед глазами бесшумные тени. — Ничего не хочу, только бы за брата отомстить, душу его несчастную успокоить!
Темнота внезапно дрогнула, взметнулась, потянула его за собой и вдруг полоснула по руке огненной вспышкой. Кожа на ладони вскрылась, из разреза брызнула горячая кровь. Кулла подхватил ее, завертел в стремительном танце. В груди у Первака что-то застонало, скрутилось пеньковым жгутом вокруг сердца. Сквозь пляшущие перед глазами огоньки и всполохи он увидел, как из ноздрей медленно вытек сизоватый дым, вплелся причудливыми узорами в кровавые капли, стремительно вертящиеся возле, и обнял их, сплетая в одно целое.
Встречник! Кулла согласился помочь ему!
Пересиливая боль, Первак расхохотался. Из горла, тонко взвизгнув, вырвался желтоватый комок пламени, растекся слабым свечением. Капли крови замерцали рубиновыми огоньками. Повинуясь воле всемогущего Куллы, с дороги поднялся дымный кокон, плотной завесой укутал сияющую гневным мщением душу вновь созданного Встречника. Неведомая сила ринула Первака прочь с дороги. Кулла дико взвыл, расхохотался и помчался следом за темной приплясывающей тенью. “Провожает сына”, — ощущая внутри страшную пустоту, устало подумал Первак и закрыл глаза.
— Сынок, сынок... — раздался где-то рядом тревожный голос матери.
Первак приподнял веки и зажмурился от яркого солнца. Где он? Что случилось? Зелень леса качалась перед глазами, лицо матери маячило белым расплывчатым пятном.
— Ты зачем к ведьме ходил, сынок? — дотошно выпытывала она. — Не след туда ходить. Вон она тебя, бедного, совсем заморочила...
Первак помотал головой, удивился:
— Мать, мы где?
— Как где? В печище нашем... Соседки мне сказали, будто ты к ведьме пошел, вот я и выскочила тебя встречать, а коли что, так и защитить. Что ж это сотворила с тобой ворожея?
Первак нахмурился. Значит, и Кулла, и Встречник — всего-навсего ведьмины шуточки? Он оперся на хрупкую материнскую руку, опустился в грязный, подтаявший снег. Взгляд ненароком задел свежий шрам на ладони, сомнения вновь затуманили разум.
— Это откуда? — спросил у матери.
Она отшатнулась, обеспокоенно положила руку на лоб сына:
— Да у тебя, никак, жар... Ты ж недавно порезался, когда новый топор с отцом ладил. Не помнишь, что ли?
Первак снял ее руку со лба, прижался к ней губами. Он не помнил. Ничего не помнил. Даже былой ненависти... И вспоминать не хотел.

ГЛАВА 3

Неохотно разомкнувшись, зеленые ветви елей выпустили путников на пустынную, рассеченную посередке глубоким изгибом заснеженной реки поляну.
— Киба, — негромко сказал Егоша, поджидая выбирающуюся из-под лесного полога сестру. — А Чоловки чуть дальше.
— Я помню, — вглядываясь вдаль огромными, глубоко запавшими глазами, отозвалась та.
Егоша покачал головой. Последние дни пути дались Настене нелегко. Она все чаще отказывалась от еды, кричала во сне, а порой начинала бормотать что-то невнятное, уставившись в пустоту, словно каженница. Что подкосило ее: утомительные блуждания по лесным тропам, долгие морозные ночи под ненадежными елевыми лапами или тоска по родному печищу, — Егоша не ведал, но страх за сестру бередил душу. Уж слишком хрупкой и нежной была она дли вьюжных холодов сеченя.
— Я помню, — углядев его недоверчивый жест, повторила она. — Мать нас сюда возила, когда маленькими были. Мы на лугу этом играли, а в Кибе, вон там, где поуже, в воде плескались.
— Неужели помнишь? — удивился Егоша. Может, и не все, но Настена припоминала верно.
Когда-то, очень давно, мать брала их с собой в Чоловки на помочи. Здесь жил ее брат — дядька Негорад, маленький, щуплый и незлобивый мужичонка. Сколько годков тогда сестре было? Два иль три...
— Помню... — еще раз подтвердила она и, неожиданно обернувшись к Егоше, прошептала: — Як людям хочу.
— Я и сам хочу, — еле удерживаясь от обидной для сестры жалости, ободряюще улыбнулся он. — Только пока мы до печища дойдем, ночь опустится. Нехорошо добрых людей в столь позднее время тревожить. Лучше переночуем здесь где-нибудь, а на заре отправимся в печище.
Настена понуро уронила голову:
— Пожалей меня, братец... Не могу больше...
От ее несчастного голоса у Егоши где-то внутри застонала, разрываясь, невидимая жилка, брызнула на сердце жаркой болью. Часто ли просила его сестра? За долгое время пути ни разу не упрекнула, не пожаловалась. Себя забывая, жизнь ему спасала. Как теперь отказать ей в этакой малости?! А люди... Да что люди? Чай, у них сердца тоже не каменные. Сперва, может, испугаются поздних пришельцев, шум поднимут, а потом поймут, простят. Сами небось ведают, каково в сечень месяц на холодном снегу ночевать.
Егоша опустился перед девчушкой на колени, ласково коснулся ее испачканного подбородка гибкими пальцами:
— Сестра ты мне... Как просишь, так и сделаю.
Настена робко вскинула на него усталые глаза. Егошу передернуло, будто она упрекнула его в чем-то. Волной накатила злость на себя самого — слепого да грубого. Как жил он раньше?! Почему не замечал в бархатистых глазах сестры этой нежной преданности? А может, не хотел замечать? Свои мелкие радости и печали тревожили душу — не до девчонки, хвостом за ним ходившей, было... Считал ее малявкой сопливой, помехой досадной. Теперь только понимать начал, что вею свою короткую жизнь проходил мимо единственной верной души.
Егоша вздохнул, обнял Настену за хрупкие плечи и, вкладывая в слова всю запоздалую нежность, прошептал:
— Пойдем. Немного уж осталось.
— Пойдем, братец, — с готовностью отозвалась она и тут же зашагала вперед — маленькая темная фигурка на засыпанной снегом равнине.
Чоловки недаром славились обильными урожаями пшеницы, и недаром сзывали здешние жители на помочи всех родичей: от ближних, живущих в соседнем дворе, до самых далеких, из болотных и лесных печищ. Поля вокруг Чоловков раскинулись просторно, и на их пустынной белизне Егоша чувствовал себя неуютно. Куда веселей было идти по лесу. Там никогда не было тишины. Скрипели над головой деревья, поскуливал заплутавший в ветвях ветер, подавали негромкие голоса звери, и легчала душа от бегущей рядом невидимой жизни. Лес походил на человека — лишь в смерти замолкал, а на равнине всегда было холодно и пусто, словно в логове самой Морены. И ночь, как назло, выдалась темная. Изредка сквозь облачные прорехи выглядывала луна, окатывала снежную пустоту блеклым светом и вновь скрывалась, затертая боками темных Перуновых коней. Шел бы Егоша один — давно бы уж повернул назад в лес и там переночевал, но, словно напоминая о данном обещании, Настена хрипло и часто дышала ему в спину. Он, с малолетства приученный к дальним переходам, и то валился с ног, а каково приходилось ей? Небось давно уже в кровь ноги стерла, да признаться не желала. Не мудрено, что рвалась в печище, тянулась из последних сил к человеческому теплу.
Словно услышав его мысли, Настена, привалилась к его спине, потянула в снег. Егоша развернулся, подхватил сестру, вгляделся в ее узкое, запрокинутое к темному небу лицо:
— Что с тобой?
— Худо мне, Егоша... — скривились в жалком подобии улыбки посиневшие девчоночьи губы. — Совсем худо...
Егоша сдернул рукавицу, захватил полную ладонь снега и грубо принялся тереть Настенины щеки. Он был охотником, частенько в одиночку боролся с зимними хворями и потому знал: против нежданной лихорадки снег — верное средство. Ненадолго, правда, помогает, но Чоловки-то совсем рядом, а там найдется знахарка — поднимет сестру.
— Потерпи немного, — подхватывая Настену за тонкую талию, попросил он. — Я уж и голоса слышу, и шум печищенский.
Сколько раз казнил он себя потом, что забыл о позднем времени. Все задним умом крепки, а тогда ему и в голову не пришло — кому ж это ночью захотелось на все печище греметь да песни распевать? Просто побежал на шум и поволок за собой Настену. Сестра всхлипывала на его плече, не веря шептала:
— Люди, люди...
А возле самого печища, углядев темные громады изб, с неожиданной силой вырвалась из рук брата и с истошным криком ринулась вперед: — Люди!!!
Егоша рванулся следом, но Настена бежала прытко, словно по ровной дороге. Голубой платок на ее голове сбился в сторону, толстая русая коса, вырвавшись на волю, расплелась, посеребренные луной длинные волосы заплескались по ветру. Казалось — не девица бежит через поле, а сама Вьюжница, облекшись плотью, мчится, оберегая свои владения от людского племени. Вот на миг скатилась в неприметный овражек, взметнула позади себя снежный вихрь и тут же вновь появилась, полетела навстречу растревожившим ее покой напевным женским голосам.
Егоша вслушался, разобрал слова песни:

— Смерть ты, Коровья Смерть!
Заходить к нам не смей! Уходи из села!
Из закутья, из двора...

Он не успел окликнуть сестру. Заглушая людские голоса, громко и угрожающе забренчало железо. Настена приостановилась и, зайдясь криком, ринулась назад.
— Вон она! Держи!
Настена обернулась, споткнувшись, рухнула в снег. Из-за чахлых, поросших краем поля кустов выскочили белые женские фигуры.
— Вот она! — Высокая крепкая баба в длинной рубахе и с распущенными по спине темными волосами издалека метнула в лежащую ничком Настену сковороду. Остальные женщины дико завопили и, утопая в неглубоком снегу босыми ногами, ринулись вперед.
— Настя! — Егоша стрелой проскочил перед ними, упал на сестру, прикрывая ее собой.
Брошенный какой-то меткой бабой серп мазнул по его плечу, вырвал клок из старой, заношенной телогреи.
Настена слабо зашевелилась под ним, подняла мокрое от снега лицо.
— Бежим! — тряхнул ее Егоша.
— Зачем? — странно улыбаясь, спросила сестра. В ее распахнутых глазах сияло тихое, безмятежное счастье безумицы.
Егоша застонал от отчаяния. Неужели она не видит, что делается в печище?! Что для этих баб они вовсе не люди, а страшная скотья болезнь — Коровья Смерть?
По старому обычаю каждую весну собирались в словенских печищах бабы и, изгоняя Коровью Смерть, с песнями да шумом опахивали все печище. А впереди всех шла повещалка в вывернутой шубе и тянула оберегающую борону. Однажды, когда он был совсем маленьким, повещалкой избрали мать. Она приготовилась еще с вечера — старательно умыла руки, заперла скотину, прикрутила накрепко, чтобы не сорвался, веселого пса Бобрика. По малолетству Егоша думал, что мать собирается на веселый праздник, неотступной тенью бродил за ней по избе, трепал вышитый подол и упрашивал:
— Возьми меня, мам. Ну возьми меня.
— Глупенький, — обнимая его и приглаживая непослушные вихры, смеялась та, — ты отрок, а значит, должен дома сидеть, глаз на двор не показывать.
— А я все равно выйду! Выйду! — обижался он. Мать мрачнела и молча взглядывала на сидящего в сторонке отца, будто опасалась чего-то. Егоша понимал — за ее молчанием кроется нечто страшное, но по-настоящему испугался только утром, когда мать вернулась. Босая, в рваной по подолу рубахе, с всклокоченными, измазанными землей волосами. На ее щеке багровела свежая ссадина, а тонкие пальцы покрывала бурая, уже успевшая засохнуть чужая кровь. Такой Егоша ее еще никогда не видел. Изумленно хлопая на мать огромными зелеными глазами, он забился в угол и услышал, как отец горько спросил:
— Кого убили?
Мать резко повернулась к мужу, губы ее задрожали, но, пересилив затаившееся в душе подозрение, твердо ответила:
— Коровью Смерть мы убили! Коровью Смерть! Отец покачал головой и вышел. Егоша выскочил следом и увидел, как, взяв волокушу, отец потащил ее по уходящим в поле следам босых ног. Отцу было тяжело — седая голова клонилась к земле, плечи горбились.
— Я с тобой! — подскочил к нему Егоша и, помогая тянуть сани, схватился за веревку, но тот лишь покачал головой:
— Нет, сынок. Останься с матерью. Худо ей нынче.
А Егоша все-таки не послушался — побежал за отцом краем поля. Потому и углядел то, чего потом не мог забыть много ночей. Посреди лядины отец споткнулся, склонился над чем-то кроваво-красным и, словно испугавшись, отер лоб крепкой ладонью. А потом принялся это красное укладывать на волокушу. Егоша не сразу понял, над чем возился отец, а потом, разглядев, согнулся пополам от разорвавшей нутро судороги, заскулил по-щенячьи и пополз прочь, мечтая навсегда забыть искореженное страхом и болью мертвое лицо разорванного на куски незнакомца и его переломанную руку, вывалившуюся из саней. Отец увез мертвеца в лес да так никому и не признался, что печищенские бабы убили случайного путника, приняв его за Коровью Смерть. Схоронил эту тайну вместе с телом несчастного, а все же мать о чем-то догадалась и с той поры перестала по весне вместе с остальными бабами опахивать печище.
Егошу передернуло от жутких воспоминаний. Страх вполз в душу, дохнул на нее леденящим холодом. Бежать! Бежать от озверевших баб! Егоша вскинул на плечо брыкающуюся сестру и, ломая кустарник, ринулся прочь от пронзительного женского визга. Чутье тянуло его к лесу, но, видать, хитрые бабы не впервой застали на своем поле непрошеных гостей. Разделившись, они кинулись наперерез Егоше. В их руках поблескивали острые серпы и вилы, волочась за хозяйками, неглубокий снег вспахивали тяжелые курицоки и сковороды. Впряженная в борону здоровенная тетка вывернулась из накинутых на плечи веревок и бросилась наискосок, отсекая Егошу от спасительного леса. За редкой порослью кустов мелькнуло ее искаженное ненавистью лицо. Неожиданно придя в себя, Настена отчаянно завизжала, задергалась. Ее телогрея распахнулась, цепляясь густым мехом за низкие ветви кустов. Ослабшие ноги уже не держали Егошу, трепыхающаяся на спине Настена мешала бежать, сердце зло бухало, грозя разорвать грудь. Сквозь застилающий глаза пот болотник видел белые фигуры женщин и, словно затравленный зверь, кидался из стороны в сторону, силясь отыскать проход между живыми вестницами смерти.
— Про-о-очь! — Откуда-то сбоку вывернулась грузная туша повещалки. Изогнутое лезвие ее серпа грозно взметнулось над Егошиной головой. Он разжал руки и, чувствуя, как безжизненно сползло на снег отяжелевшее тело сестры, поднырнул под лезвие, изо всех сил ударив повещалку головой в живот. Баба охнула, согнулась пополам. Ничего не соображая, Егоша пнул ее ногой и, кашляя, склонился над Настеной, пытаясь вновь втянуть ее на спину. Руки дрожали, не слушались, перед глазами плавали разноцветные точки. Он не заметил, когда повещалка дотянулась до серпа, но, неведомым чутьем уловив опасность, вырвал из-за пояса топор и с размаху рубанул взметнувшуюся над Настеной женскую руку. Что-то хрустнуло, и горячая, липкая кровь брызнула ему в глаза.
— Боги пресветлые — глядя на корчащуюся перед ним бабу, взмолился Егоша. — Где же вы?! Где ты, Дажьбог?! Где Велес, защитник сирых на тверди земной?!
Но боги молчали, а опахальщицы были уже совсем близко. Бежали, не чуя боли в изрезанных настом ногах, потрясали своим жутким оружием.
Видели ли они, что случилось с повещалкой? А коли видели и не испугались, значит, теперь их ничем не остановишь. Хоть бы Настену не тронули... Но ведь и ее не пожалеют...
Егоша прикрыл глаза и зашевелил губами.
“Хоть кто-нибудь, помогите нам! — беззвучно молил он. — Хоть человек, хоть дух, хоть зверь лесной! Не меня сберегите — за сестру прошу!”
Над его склоненной головой хрустнула ветка. Все. Конец.
Егоша вскинул глаза — увидеть лицо той, что лишит его жизни, но не увидел ничего. Затягивая небо, по кустам плыл серый туман, смыкался вокруг него плотным коконом. Женские голоса за дымной завесой звучали глухо и растерянно. Не веря в чудо, Егоша подполз к сестре, обнял ее. Он не понимал, что происходит, лишь чувствовал, что неминуемая смерть отступила перед кем-то неведомым и могучим.
— Ты же сам просил помощи, — прошептал тихий голос за его спиной. Разворачиваясь, Егоша нелепо кувыркнулся на бок.
— Не бойся, — закачалась перед ним серебристая, словно сотканная из лунного света, зыбкая фигура.
— Мертвяк... — ужаснулся Егоша, не в силах отвести глаз от страшного видения.
— Глупости! Не мертвяк я, а Блазень, — заколыхался нежить. — И страшиться тебе нечего. Я не убивать — помогать тебе пришел. Гляди.
Под его руками защитный туман начал таять, открывая столпившихся вокруг кустов женщин. Они растерянно озирались по сторонам, выискивая невесть куда ускользнувшую жертву.
Не спеша Блазень поднял над Егошей прозрачные ладони, широко развел их в стороны. Туман между ними загустел, сплелся в крупный белесый комок. На глазах у Егоши комок отяжелел, налился плотью. Появилась подвижная мордочка с быстрыми красными глазами, куцый хвост, длинные уши. Заяц!
— Уведи, замани, запутай... — протяжно пропел Блазень, опуская на землю свое творение. Заяц пряднул ушами и вдруг высоко подпрыгнул, подставляя взорам разъяренных женщин слепяще белый бок.
Недоуменно уставившись на возникшего из пустоты зверька, они смолкли. Заяц подпрыгнул еще раз и, петляя, помчался прочь от Егоши. Белым шариком он прокатился под ногами одной из баб и, виляя из стороны в сторону, устремился к печищу.
— Коровья Смерть! — заорала баба, запоздало ткнув курицоком в примятый зайцем снег.
— В печище бежит! — подхватила другая.
Увидев скачущую к избам Коровью Смерть, перепуганные бабы сорвались с места. Завывая, они ринулись за белым, мечущимся по полю пятном.
Блазень зашелестел сухим смехом.
— Кто ты? — Егоша с трудом удержался от желания протереть глаза и согнать ночное наваждение.
Не ответив, Блазень плавно подтек к лежащей без движения Настене и завис над ней призрачным облаком.
— Она умрет.
Егоша взглянул на сестру. Пепельно-серое лицо и застывшие, бессмысленные глаза девочки напугали его.
— Настена! — Он схватил ее за плечи и слегка встряхнул. — Настена!
— Нет, не так, — остановил его Блазень. Егоше странно было видеть, как сквозь его бледное тело виднеются кусты, и поле, и даже бегущие прочь бабы. Но дивиться было некогда. С Настеной случилось что-то страшное...
— Настена... — еще раз жалобно позвал он.
— В нее Исполох вошел. Изнутри грызет, — уверенно заявил Блазень. — Зови ее, не зови — она не услышит. Только в Полоцке есть ведун, который может изгнать Исполох из человечьего тела. При Рогнеде живет. Хороший ведун. Знакомец мой.
Егоша протянул к Блазню руки и взмолился:
— Помоги. Кто бы ты ни был — помоги! Белесые губы призрака растянулись в улыбке, узкие ладони приподнялись, расходясь в стороны.
— Нетерпеливый ты. А вот благодарный ли? Я жизнь тебе сберег и за это платы не спросил, а коли сестру твою спасу — согласишься ли вовремя должок возвратить, в трудный час послужить мне?
Егоша почувствовал, что его душа всеми силами противится нежити, и уже было открыл рот, но Блазень немного сдвинулся и, словно ненароком, задел щеку Настены. Она застонала. “Умрет сестрица, коли ей не помочь”, — подумал Егоша. Он не мог представить тихую и маленькую Настену мертвой. Вспомнились ее добрые глаза и то, как умолял великих богов пощадить ее, не задумываясь, кому придется служить.
Тряхнув головой, он решительно выпрямился:
— Спаси сестру. Сделаю все, что велишь. Блазень взметнулся над землей, протянул руки к Настене и невнятно забормотал. Выплывающие из его рта струи дыма медленно закружились возле хрупкого девичьего тела. Егоша закусил губу, чтобы не закричать. Блазень завыл, взвихрился и колючими снежными брызгами ринулся мимо Егоши. Синее облако потекло за ним, и на примятом снегу не осталось даже следа Настены.
— Эй! — опомнившись, закричал Егоша. — Как узнаю, что ты не обманул? Что жива сестра?
Блазень остановился, скользнул прохладной сыростью к его лицу. Вкрадчивый шепот проник в уши:
— Ты обещание свое помни, а уж я не обману. Коли пожелаешь — сыщешь потом сестру в Полоцке. Вылечит ее Рогнедин знахарь... — И уже не шепот, а гром заколотил в уши тяжелыми молотами. — Должок возвратишь! Помни! Знахарь!.. Рогнеда! Сестра!
Обнажая под собой чудовищную темноту, призрачное облако взвилось к небу и рухнуло, навалилось на плечи, пригибая Егошу к земле.
— Прощай, Настена! — скатываясь в бездну, успел крикнуть Егоша. — Живи...
— Прощай, — долетел издали тихий голосок сестры. — Прощай...

ГЛАВА 4

Обоз киевского князя медленно полз по заснеженному руслу реки. Варяжко уже который раз пожалел о том, что вопреки уговорам Рамина двинулся в дальний путь не на санях, а на более удобных для летних переходов тяжелых телегах. Но ему хотелось войти в Полоцк именно так — на телегах, будто настало уже долгожданное лето. Хотелось, чтобы, увидев среди снега и холода летний обоз с богатыми дарами, люди подивились, а Рогнеда изумленно ахнула и сразу поняла — пришли из Киева не с обычными вестями, а с чем-то очень радостным и важным. Собираясь в дорогу, Варяжко словно видел ее перед собой — высокую, голубоглазую, с пшеничной косой и надменным белым лицом. И, представляя, как в изумлении округляются светлые глаза княжны, слышал ее гортанный голос:
— Как Ярополк? Здоров ли?
Варяжко давно знал Рогнеду. Он не первый год ездил в Полоцк с поручениями и всегда доставлял княжне весточку от милого ее сердцу киевского князя Ярополка. Рогнеда удалась всем — и красой, и нравом, поэтому сердце Варяжко радовалось мысли, что когда-нибудь войдет она на Ярополков двор не гостьей, а женой князя. Ярополк долго тянул со свадьбой. То ссорился с древлянами, то грустил по погибшему брату и только нынче решился — позвал к себе преданного слугу и велел ему идти в Полоцк с богатыми дарами и вестью, что по осени сам явится за Рогнедой.
Впереди обоза в рассветной дымке звонко закликали весенние птахи. Усиливаясь, птичий гомон полетел по лесу. Варяжко насторожился, предостерегающе поднял руку. Птичьи крики — сигнал. Знать, наворопники что-то углядели.
Обоз быстро остановился, скучился. Пуская из ноздрей белые клубы пара, лошади фыркали, мотали тяжелыми головами. Спрятавшись за телегами и нацелясь на лес, ратники вскинули луки.
— Кто же там? — недоуменно спросил кто-то. — Половецкие степи далеко, значит, не половцы это...
А кто еще осмелится грозить великому князю на его землях?
Варяжко усмехнулся. Это верно — половцев в здешних местах никогда не бывало. Одно он забыл — недалеко Новгород. А там Владимир — всему голова. Не почитая старшего брата, новгородский князь давно уже увивался за его невестой, выхаживал кругами возле Полоцка. Слышать не хотел Рогнединых отказов. Ждал, что, отвергнув истинного князя, красивая полочанка породнится с ним — сыном ключницы! Мог про обоз прознать и налететь на него со зла и обиды. Не сам, конечно, разбойничать отважился бы, а верных людей напустить — большого ума не надо.
Впереди появился всадник. Поднимая снежные клубы пыли, он пролетел мимо первых телег и осадил лошадь возле Варяжко.
— Что всполошились? — недовольно спросил тот.
— Ошибка вышла, нарочитый, — сконфуженно пробормотал румяный молодой вершник с веснушчатым, красным от мороза носом. Варяжко его знал плохо — видать, мальчишка был из уных, только недавно попавших в дружину парней. Смущался перед нарочитым, глаз не поднимал. Даже чубатая его лошаденка, и та глядела смелее...
— Что за ошибка?
— Да на дороге старика приметили и девку с ним. Места здесь нехоженые — леса да болота, вот и подняли тревогу, — сбиваясь забормотал парень. — Ты прости, нарочитый, что понапрасну.
— Лучше напрасно встревожиться, чем неупрежденными на засаду налететь, — мягко ответил уному Варяжко. Его и самого насторожили странные вести. Мужик с девкой посреди болотины, да в сечень месяц? Подозрительная встреча!
— Старика ко мне, — распорядился он.
— А девку? — отважился вскинуть глаза младший. Потешные глаза — круглые, будто плошки, с желтыми крапинами посередке. Варяжко с трудом удержался от смешка, кивнул головой:
— И девку.
Дозорный ускакал, а обоз, повинуясь Варяжкиному жесту и громко скрипя колесами, вновь тронулся в путь.
Снег был неглубокий — зима шла на убыль, и, неспешно обогнав передовую телегу, Варяжко выехал вперед.
Нетерпеливо дернув мордой, обозная лошадь сунулась под шею Варяжкиному жеребцу. Тот весело запрядал ушами и, похваляясь статью перед кобылой, взбрыкнул холеным крупом.
— Сы-ы-ыть, Вихор! — приструнивая его, рявкнул Варяжко.
Вихор был молодой, норовистый, но зато до чего красив! Сам князь не погнушался бы ездить на таком. Варяжко купил его прошлым летом у заезжего купца. Тот хвалился, будто резвее и сноровистей этого коня у него отродясь не было. Пять кун просил...
— Доброго здоровья тебе, нарочитый, — раздался у ног Варяжко глубокий мягкий голос.

Предыдущая страница 2 Следующая страница


3 Ольга Григорьева

Варяжко перевел глаза на говорящего, хмыкнул. Недаром насторожились наворопники — мужик и впрямь казался странным. Нарочитый знал много племен, но из какого рода этот путник — угадать не мог. Одежей мужик походил на словена, но на шее у него болтались обереги с гусиными лапами, как у чуди, на поясе красовался кожаный карельский ремень с варяжскими подвесками — железными молоточками Тора, за спиной меркан, из тех, с коими ходят на охоту меря, а статью смахивал на грека — худой, хлипкий, темноволосый, с черными, будто уголья, глазами. Зато жмущаяся к его плечу девка — та точно словенского племени, только ободрана слишком и щека расцарапана, словно ее недавно били.
Расширенные голубые глаза девки испуганно глядели на Варяжко. От этого пристального, немигающего взгляда ему стало не по себе. Чего напугалась? Хотя, может, она с этим мужиком с малолетства наособицу жила, воев никогда не видела, вот и струсила...
Нарочитый ободряюще улыбнулся девчонке:
— Не бойся, не обидим тебя.
Она приоткрыла рот и, быстро заморгав, спряталась за спину мужика. Нет, ее, пожалуй, словами не успокоишь.
Варяжко обернулся к “греку”:
— Ты кто таков будешь и куда путь держишь?
— Я-то? — подставляя к уху ладонь лодочкой, переспросил тот и, расслышав вопрос, обрадованно закивал: — Я в Полоцк иду. К княжне Рогнеде.
— И зачем тебе княжна понадобилась? — удивился Варяжко.
— Мне не она, ведун ее надобен, — охотно отозвался тот. — Настена медведя-шатуна в лесу увидала — с тех пор не говорит и не ест совсем. Знахарки наши сказали — Исполох в ней живет. А Рогнедин ведун от всего излечить может. Вот и идем к нему.
Значит, девку зовут Настеной, и она испугалась вовсе не воев, а медведя-шатуна... Варяжко улыбнулся. Эти двое ему понравились. Особенно было жаль девчонку — худая, слабая, а в глазах не видать ничего, кроме страха. Он представил, каково все время жить в страхе, поежился. Нарочитому не часто доводилось пугаться, но ощущение помнилось долго. Противное ощущение...
Выжидающе глядя на него, мужик часто моргал жгучими глазами, и, удивляясь самому себе, Варяжко неожиданно предложил:
— Садитесь на последнюю телегу. Довезем до Полоцка.
Путник недоуменно вскинул брови, принялся отказываться:
— Что ты, нарочитый... Что ты... У нас и денег-то в уплату за довоз нет...
— Садись, говорю! — беззлобно рявкнул на него Варяжко.
— Не слышишь, что сказано?! — подхватил его слова веснушчатый дозорный. Тот самый, круглоглазый.
Под его гневными словами путник сник и, прихватив Настену за руку, поспешно потащил ее к последней телеге. Уступая им место, сидящие с краю лучники потеснились. Краем глаза Варяжко увидел, как на воз подняли девку и как она мгновенно с головой забилась под шкуру.
Он нахмурился. Вот ведь угораздило несмышленую налететь на медведя! Интересно, кем ей доводится “грек” — отцом иль мужем? Для мужа, пожалуй, староват...
Мысли промелькнули в голове Варяжко и тут же пропали. Какая ему-то разница? Его дело — в сохранности доставить к Рогнеде Ярополковы дары, а не гадать о похожей на тень девке.
Ледяное русло тянулось прямо до самой темноты, а под закат принялось чудить — петлять по лесу, выделывая сложные кренделя и обходя каждую горочку.
— Пора остановиться, — напомнил Варяжко Потам, старший ратник. Потам был отменным бойцом. Он долго воевал вместе со Святославом — отцом Ярополка — и Владимира и походную жизнь знал лучше других.
— Коли дорога петлять принялась, значит, не угодно богам нас дальше вести, — неспешно объяснял он.
Варяжко огляделся. В лесу ночевать не хотелось — до этого располагались на ночлег в мелких, стоящих на реке печищах, но на сей раз выбора не было...
— Ставь лагерь, — велел он Потаму.
Старый вой хлестнул лошадь и, вырвавшись вперед, остановил телеги, громко объявляя приказ нарочитого.
Лагерь поставили быстро. Соскочившие с телег лучники ловко стянули их в круг, сомкнув передками. Наворопники скучились в сторонке, обсуждая, кому и когда нести дозор, а распряженных лошадей загнали через узкий, оставленный меж телегами проход в самый центр круга — подальше от диких зверей. Освободив их от остатков упряжи, уные вывалили прямо на снег мешок сена. Не всякая лошадь приучена к сену — Варяжкин жеребец и не глянул на него, — но обозные лошаденки, шевеля мягкими губами, покорно принялись за еду.
— Куда лапотников девать? — подъехал к Варяжко Потам. — Беды я от них не жду, но не стоит их при обозе оставлять — пусть лучше где-нибудь в лесу переночуют.
Потам решил правильно. На вид путники были безобидны, но чужая душа — потемки, никогда не разглядишь, что на дне.
Варяжко тронул жеребца, подъехал к стоящим особняком путникам. Мужик даже не посмотрел на него — уставясь в землю, нерешительно переминался с ноги на ногу и тормошил тонкими пальцами старую кожаную торбу. Видать, ничего доброго от нарочитого не ждал. Так и не слезшая с воза девчонка пялилась на Варяжко перепуганным взором. “Похоже, они не родичи совсем, — неожиданно подумал Варяжко. — У мужика глаза черные, угольные, а у девчонки голубые, будто льдинки”.
— Ты, нарочитый, не серчай на меня, — неожиданно сказал черноглазый. — Я ведь понимаю, мы — люди незнаемые, тебе опаска и хлопоты лишние, но боюсь — замерзнет Настена в лесу. Я о малом прошу: оставь девку при обозе, а я и под елями ночь перетерплю.
Варяжко насторожился. Кабы случайный попутчик не попросил, он сам оставил бы лапотников при обозе, но теперь в душу вкралось подозрение — не кроется ли за невинной просьбой злой умысел? Княжий обоз — лакомый кусок для лихих людей...
Нарочитый махнул рукой ожидающему в сторонке Потаму:
— Девку оставим ли? Тот пожал плечами:
— Тебе за княжье добро ответ держать, тебе и решать: кому верить, кому нет.
Варяжко задумался. Путник выжидающе глядел на него снизу вверх, девчонка глазела из-под шкур. “Проверить надо — впрямь ли девка больна”, — подумал вдруг Варяжко. Решительно сдернув с девчонки шкуру, он склонился к ее бледному лицу:
— Как звать тебя, девочка?
— Настеной, — встрял мужик.
— Не тебя, — огрызнулся Варяжко, — ее спрашиваю!
Девка испуганно захлопала ресницами и, словно собираясь заплакать, скривила губы.
— Ты хоть слышишь меня? — чувствуя себя последним извергом, вновь спросил Варяжко.
Она прижала к щекам кулачки, затряслась и вдруг, пискнув, скрутилась к комок, пряча от него лицо.
— Не надо, нарочитый! — не выдержал черноглазый. — Мы оба в лес пойдем, только не мучь ее больше. Не в себе она.
— Пускай идут, — шепнул на ухо Варяжко Потам. — Без них спокойнее.
Нарочитый кивнул и скрепя сердце отъехал от телеги. Но, занимаясь своими делами, все-таки косился на путников издали и видел, как, дрожа и прикрывая лицо узкими ладонями, Настена слезла на снег, как заботливо взял ее под руку родич и, нашептывая что-то успокаивающее, повел к лесу. Вечерний промозглый ветер трепал края девчоночьей поневы, сквозь рваные дыры виднелись ее тонкие ноги. Пошатываясь и спотыкаясь, Настена вяло шла за своим спутником, и вдруг Варяжко показалось, что отправил он девочку на верную смерть. Пробудившаяся жалость, будто потревоженный зверь, зло рванула зубами сердце.
— Эй, ты! — окликнул Варяжко и удивился — как это он имени-то у путника не вызнал? Да сейчас было и не до имени...
Тот с готовностью остановился, обернулся.
— Веди девку назад! — решительно велел Варяжко. — Пускай при обозе остается, чай, от нее большой беды не будет. Сам ее постерегу.
Черноглазый что-то шепнул девчонке, подтолкнул ее к воину, а сам неспешно двинулся прочь. Жалкая девичья фигурка в нерешительности замерла на месте, умоляюще протянула руки к уходящему родичу.
— Я утром приду! — не останавливаясь, крикнул тот. — А пока он тебя охранять и сберегать будет! — И указал на Варяжко.
Девчонка испуганно завертела головой и, не умея иначе выразить переполнивший ее страх, пронзительно завизжала. Голубые глаза распахнулись на пол-лица, подбородок затрясся.
— Иди к нему, велю! — прикрикнул на нее мужик. Варяжко вдруг захотелось слезть с коня и стать совсем другим, таким, чтобы, не мучась больше, Настена пошла к нему без всякого страха.
— Ступай ко мне... — одними губами прошептал он, но девка, всхлипнув в последний раз, безжизненным кулем осела в снег.
— Чего ждешь, нарочитый? — Потам проскакал мимо него, не слезая с седла, подхватил обмякшее девичье тело и небрежно перебросил его через шею скакуна.
Варяжко и сам не знал, чего ждал. Он почему-то не хотел забирать девчонку грубой силой и, разозлившись на Потама, выхватил Настену у него из рук:
— Ты лагерем займись, а уж с ней сам разберусь! — И, увидев в глазах старого вояки изумление, озлился уже на себя, ссорящегося с другом из-за девки. Хлестнул плетью коня и понесся меж повозками со своей живой ношей, чуть не сминая конем любопытствующих дружинников.
Как к ночи ни готовились, а она наступила внезапно, словно накрыв снежную белизну темным, в звездных крапинах покрывалом. Потрескивая морозцем, тьма блуждала по лесу, и лишь слабые отсветы костра плясали на лицах спящих воев, придавая им какую-то детскую беззащитность.
Варяжко весь день не слезал с коня и, намаявшись в пути, тоже хотел спать, но теплый, привалившийся к боку комочек мешал сну. Настена жалко всхлипывала, в бреду шевелила губами, словно звала кого-то, а иногда вдруг начинала отбиваться от невидимых врагов маленькими кулачками, и тогда Варяжко сжимал в ладонях ее хрупкие запястья и, пытаясь успокоить девчонку, растерянно шептал:
— Ну что ты? Что ты? Все будет хорошо...
Изредка она просыпалась, вспыхивала на миг светлыми глазами, а потом вновь проваливалась в беспокойную дрему. Однажды, очнувшись, даже попробовала закричать, но Варяжко вовремя закрыл ей рот ладонью — не хватало еще, чтоб девка перебудила весь лагерь! — и горячо зашептал:
— Не бойся, не бойся... Я тебя в обиду не дам... Она забилась в его руках, а потом вдруг обмякла.
“Неужто придушил сгоряча?” — испугался Варяжко, но, заглянув девчонке в лицо, успокоился — во взирающих прямо на него огромных глазах вместо привычного страха проскальзывал интерес, словно ее покидало безумие. Он потихоньку отпустил руку. Ни слова не говоря, Настена пристроилась поудобнее, вжалась в его могучее тело и почти сразу заснула. У Варяжко в жизни было много сражений и побед, но ни одна не доставила такой тихой и светлой радости, как эта — победа над поселившимся в чужой душе страхом. Казалось бы, ему не за что благодарить девчонку, но, словно понимая, что никогда больше не испытает такого упоительно нежного чувства, сердце трепетало благодарностью.
Ему удалось заснуть только под утро. И только смежил веки, как сильная рука Потама уже затрясла за плечо и в ушах зазвучал его громкий голос:
— Вставай, нарочитый. В путь пора.
Варяжко открыл глаза и, не почуяв под боком ставшего уже привычным тепла, резко развернулся, отыскивая Настену. Заметив его взгляд, Потам расхохотался:
— Я-то думал тебя цветущие бабы волнуют, да, видать, ошибался. — И, осекшись под злым взглядом Варяжко, поспешно добавил: — Никуда она не делась. Ходит среди повозок, глазеет, от всего шарахается.
Варяжко вскочил и тут же увидел Настену. Нет, ночью ему не показалось, и девчонка действительно приходила в себя. Двигалась посмелее и на лице, помимо вчерашнего страха, проблескивал интерес.
— Она хоть ела чего-нибудь? — спросил нарочитый Потама.
Тот криво усмехнулся:
— Кто ж ее кормить станет? С ней поговорить-то невозможно — едва рот откроешь, сразу пугается.
— Ладно, зови ее родича и двинемся, — успокоившись, лениво потянулся Варяжко.
— У-у, у-у, у-у, — донеслось до него странное мычание.
— Чего это? — удивился было Варяжко, но, еще не услышав ответа, понял, в чем дело. Заметив, что он проснулся, Настена силилась пройти между двумя не замечающими ее воями, но боялась.
— У-у, у-у... — маяча перед рослыми парнями, настойчиво требовала она. Не обращая на нее внимания, те продолжали впрягать в телегу мохноногую лошаденку.
Варяжко сорвался с места и, с трудом удерживаясь от желания врезать как следует непонятливым парням, подскочил к девчонке. Схватив нарочитого за руку, она признательно вскинула голубые глаза. Варяжко и не замечал раньше, какие они красивые. Ясные, будто полевые озера, а по краю опушены темной бахромой длинных ресниц...
— Ты совсем спятил, — негромко сказал ему подошедший Потам. — Из-за малолетки разум потерял. Обоз ждет. Иль свои дела для тебя княжьих важнее?
Опомнившись, Варяжко отстранил от себя Настену и внимательно оглядел уже готовые к пути телеги.
— Где мужик? Тот, что ее привел? — спросил у Потама. — Трогаться пора.
— Где путник?! — громко выкликнул Потам. Переговариваясь, воины зашевелились.
— Ну хоть кто-нибудь его видел? — раздосадованный заминкой, произнес Варяжко.
— Я видел. — Вышел вперед один из наворопников. — Он сперва под вон той елью устроился, а посреди ночи поднялся и в лес пошел. Я его еще окликнуть хотел, а потом подумал: может, он по нужде...
— Так он вернулся? — нетерпеливо спросил Варяжко.
Дозорный пожал плечами:
— Я сменился...
— Я его сменил. — Выдвинулся еще один. — Никто под ту елку не возвращался.
Варяжко жестом отпустил их, задумчиво покосился на доверчиво стоящую рядом Настену. Что мужик ушел, это ясно, но почему ушел? Почему бросил девку? Может, испугался? Но чего? А может, решил, что без него девку уж точно довезут до Полоцка — не оставят посреди леса, не звери же. Однако так бросить родню? Или... Почуяла его испытующий взгляд Настена, впилась глазами в глаза, словно желая прочитать не высказанные нарочитым мысли. Тень понимания на миг озарила ее лицо, силясь что-то вымолвить, тонкие губы раздвинулись.
— Бросил девку черноглазый, — зло произнес за Варяжкиным плечом Потам. — Возись теперь с ней!
Подбородок девчонки дрогнул. Варяжко мог поклясться, что она услышала и поняла речи Потама. Приказывая тому замолчать, он рубанул рукой воздух.
— Брр... бр.. бра-а.. а-ате.. ц.
— Что? Повтори! — затряс девку Варяжко.
Она хлопнула длинными ресницами, скривила рот:
— Бра-а-ате-ц...
— Говорит о брате, — проворчал Потам. — Верно, мужик этот ее братом был. — И с сомнением покачал головой: — А я думал — мужем.
Судорожно прижатые к горлу руки Настены безвольно упали, из глаз выскользнула большая слеза, медленно поползла по щеке.
— Убивается-то как... — жалостливо шепнул кто-то.
Отвернувшись от Варяжко, девка подошла к последней телеге и села на нее, избегая сочувствующих взглядов. “Уехать хочет, — понял Варяжко. — Чует — бросил ее брат”.
— Трогай! — крикнул он передовому вознице. Тот ловко прищелкнул языком, взвизгнул:
— Трогай!
— Трогай, трогай, трогай! — полетело по просыпающемуся лесу звучное эхо.
Скрипя и покачиваясь, телеги двинулись в путь. В дальний путь к славному городу кривичей — Полоцку.

ГЛАВА 5

Егоша сидел на дороге возле невспаханной лядины и равнодушно глядел на веселые стайки возвращающихся с зимовья птиц. Его не радовали ни погожие деньки, ни ранний приход весны. Последнее время он жил словно во сне — ничему не радовался, ничему не печалился... Только вспоминал. А вспоминать было что... Перед его глазами безостановочно вертелись испуганные лица родичей, сияющие безумием глаза Настены, искаженные ненавистью рожи чоловских баб. Теперь эти бабы, улыбаясь, проходили мимо Егоши, а он и узнать никого из них не мог. А коли признал бы — вряд ли стал бы винить. Он сам не сберег сестру. Зачем выскочил тогда на лядину, зачем поддался ее уговорам? Почему не вызнал — что за шум доносится из печища средь ночи? Почему не поверил упреждавшему о беде чутью?! Слабости поддался, к людям захотел... Уж лучше бы его Первак еще дома убил! Тогда Настена осталась бы жива. Сидела б нынче возле родной избы на завалинке, улыбалась ласковому солнышку и судачила с Олисьей-уродиной о своих девчоночьих заботах. Только нет больше Настены... И от Егоши мало чего осталось...
Подобравшие его чоловцы говорили, будто он был совсем плох — горел жаром, метался в бреду, размахивал руками. А едва открыв глаза, принялся расспрашивать про сестру. Но ее никто не видел. Одного его на краю поля нашли. Совсем одного...
На том чоловцы стояли твердо. Сперва Егоша не верил, а потом вспомнил метавшееся в Настениных глазах безумие и все уразумел. Верно, со страху убежала девка в лес. А там и опытный охотник в одиночку недолго проживет. Сгинула сестрица...
Две ночи он выл, как дикий зверь, никого к себе не подпускал — хотел сдохнуть. Но знахарка и не с такими имела дело — умудрилась напоить буяна дурманным зельем. От пахучего снадобья потоком хлынули слезы — выплеснули наружу чуточку боли, облегчили душу. Вот и остался Егоша жить в Чоловках, глядеть на поля, где потерял сестру, вспоминать свою бестолковую жизнь... Только назвался уже не Егошей, взял другое имя, убитого им по оплошке Оноха. В Чоловках его никто не признал, потому и ни о чем не расспрашивали. А для верности Егоша притворился, будто после болезни не может вспомнить ни родни, ни своего печища... Думал: чоловцы засомневаются, насторожатся, но они поверили сразу — сами видели, как тяжко хворал пришлый парень.
— Вот ты где!
Егоша оглянулся. Нелепо размахивая тощими руками, к нему по лядине бежал дядька Негорад, рвал рот криком:
— Я тебя с утра по всем дворам ищу! Где шатаешься, лаготник?! И ранопашец уже прошел, и распрягальник — у всех лядины ухожены, только моя непаханой стоит! Я-то, когда тебя в избе привечал, думал — помощником мне будешь... А ты...
Егоша лениво встал, сощурился на яркое солнце:
— Не шуми, Негорад. Я тебе сразу сказал: охотник я — Не землепашец. А нынче уж точно помогать не стану — ухожу.
Егоша и сам не знал, почему вдруг решил уйти. И куда — тоже не знал. Одно ведал — не место ему в Чоловках, чужой он здесь. И сколько бы ни прошло времени — не приживется.
— Куда ж это ты собрался? Может, вспомнил род и к своим вернуться решил? — язвительно предположил Негорад.
Егоша усмехнулся. Чужое имя, забытые родичи... Хитро он солгал — не признал Негорад родную кровь. Глупы те, кто болтает, будто она крепче всего соединяет людей...
Вопрос дядьки звенел в Егошиной голове комариным писком, напоминал что-то... Какое-то название...
— В Полоцк пойду, — прислушиваясь к звенящему внутри голосу, негромко сказал Егоша.
— Ха-ха-ха! — притворно засмеялся дядька. — К Блазню своему, что ли, собрался?
О Егошином Блазне ведало все печище. Потешались над верящим в бредовые видения парнем, а он жил ими, не в силах отказаться от последней надежды. Вдруг и впрямь Настену схватил Блазень и унес в Полоцк к Рогнединому знахарю — лечить? Никто не видел сестру мертвой! Утешал себя, надеялся...
Егоша повернулся и молча зашагал к печищу. Припрыгивая, дядька засеменил следом.
— Ты, парень, не дури! О Полоцке и задумках своих бестолковых забудь! Уж не знаю, куда сестрица твоя подевалась и была ли она, но никто, в здравом уме будучи, в твои россказни не поверит!
Аккуратно переступая через влажные борозды, Егоша молчал. Болтовня Негорада не задевала его. Слушал дядькины вопли, как слушают ветер за окном — шумит, и ладно...
Возле самой избы им навстречу, смеясь, выскочили две девки. Круглолицые, розовощекие, с задорными ямочками на пухлых подбородках. Казалось, таких хохотушек ничем не присмирить, однако, углядев Егошу, они смолкли и, не поднимая глаз, поспешно скользнули мимо. Негорад проводил девок восторженным взглядом, причмокнул:
— Ох, ягодки! — И дернул Егошу за рукав: — И они тебе не по душе?
Егоша отвлекся от своих невеселых мыслей, удивленно вскинул брови и, только теперь заметив вдалеке вышитые рубахи девушек, равнодушно мотнул головой.
— Ты, Онох, чудной какой-то, — задумчиво изрек дядька. — Не смеешься, не плачешь, будто и не человек вовсе. Ты...
Писклявый обиженный голос дядьки неожиданно напомнил Егоше Первака — его искаженное болью лицо, злые глаза, громкий, напоенный яростью крик:
— Выродок!
Повторяя, Егоша шевельнул губами. ”
— Что, что? — не расслышал дядька.
— Выродок я, — уже громче повторил Егоша и небрежно поинтересовался: — Ты так хотел сказать?
Под его тяжелым взглядом Негорад сжался, принялся смущенно оправдываться:
— Нет... Ну... То есть...
— А ты прямо говори, — спокойно посоветовал ему Егоша. — Без вранья жить легче.
И, оставив за спиной окончательно сбитого с толку родича, пошел в избу.
Собирался он недолго. Покидал в мешок хлеб, порты, рубаху про запас да пялку для шкурок, коли по дороге попадется зверь. Снарядившись, по обычаю присел на порог, обвел глазами убогое дядькино жилище. Изменилось все с детских лет. Иной он помнил эту избу. Тогда горница казалась просторной, лавки — высокими, сундуки — громадными. Мнилось — богат дядька, но нынче видел всю его бедность, а жалости не чуял. Может, оттого, что, другого пожалев, боялся жалости к себе самому?
Поклонившись приютившему его дому, болотник ступил на крыльцо. Растерянно глазея на собственную избу, Негорад по-прежнему мялся посреди двора. Дождавшись Егошу, вскинулся и, уразумев, что слова об уходе не пустая угроза, подскочил с уговорами. Сейчас, в самый разгар ярового сева, сила и крепость парня манили его, словно кота масло. Негорад не любил работать, а тут утекала из рук такая удача — дармовой работник!
— Ну куда же ты в драной телогрее? — сетовал он, семеня рядом с Егошей. — Ночи не пересидишь в лесу — замерзнешь...
“Раньше он моей драной одежки не примечал”, — косясь на богатый полушубок дядьки, неожиданно сообразил тот и резко остановился.
— Ты меня, никак, жалеешь? Обрадовавшись, Негорад поспешно закивал лысой головой:
— Как не пожалеть сироту, роду-племени не помнящего?
“Еще бы заплакал для верности”, — с отвращением подумал Егоша и, криво усмехнувшись, предложил:
— А коли так меня жаль, чего шубу свою не отдашь? Иль ты лишь на словах такой жалостливый?
Дядька поперхнулся, захлопал глазами, а потом, уразумев, завопил:
— Ты?! Да я! Тебя! — И внезапно вспомнил обидное слово, выплюнул его в глаза парню: — Выродок!
Брезгливо отвернувшись от раскрасневшегося Негорада, Егоша широко зашагал через невспаханную лядину к виднеющемуся вдали темному изгибу дороги. Прочь от Чоловков. Ни разу не оглянулся, не остановился. До полудня, высматривая зверя, шел лесом, близ дороги, но то ли зверь здесь был пуганый, то ли сам он не слишком таился, только, никого не высмотрев, к вечеру вновь вернулся на дорогу. Радуя нежданным теплом, закатные лучи пробежали желтыми бликами по его лицу. На мгновение Егоша замер, проверяя путь. В Приболотье любой ведал — к Полоцку дорога верна, если, отправляясь на покой, Хорс глядит путнику в лицо, а, поднимаясь, припекает спину.
Изогнувшись полукольцом, дорога лениво скатилась под уклон — к маленькой и быстрой лесной речке Лудонке. Егоша слышал от отца, что где-то на ее крутом берегу стоит большое печище — Лудони, но к людям почему-то не тянуло. Он уж подумывал опять свернуть в лес, когда услышал позади громкий оклик:
— Эй, парень!
Злясь, что не ушел с дороги раньше, Егоша оглянулся. Невысокий, странно одетый мужичонка торопливо бежал к нему, на ходу забрасывая за плечо большой меркан. “Охотник, видать, из мери, — подумал Егоша, но тут же вспомнил: — Нет, меря живет совсем в другой стороне от Мойского озера”.
— Погоди, парень, — догнал его мужичонка. Он запыхался, рубаха на груди разошлась, обнажая смуглую худую грудь. Черные, живые глаза незнакомца ощупали Егошу с головы до пят, словно пытаясь увидеть нечто тайное. Заинтересованный, Егоша остановился.
— Ты, парень, в Лудони не ходи, — отдышавшись и наглядевшись, посоветовал ему мужичок. — Там нынче лихорадка буйствует. Я вчера проходил мимо, так видел на крышах зипуны вывернутые... Чтоб отогнать ее...
Егоша и не собирался в Лудони, но слова незнакомца задели за живое, обдали теплом. Ведь черноглазый мог пройти мимо — не окликнуть, не упредить, а он догнал, позаботился...
— Долгих лет тебе, — мягко поблагодарил Егоша и, вспомнив про болтающийся за спиной мужичка меркан, добавил: — И охоты удачной.
— Охоты? — округлил глаза тот, а потом, поняв, рассмеялся, хлопнул по бокам узкими ладонями. — Нет, я не охотник. А коли и охочусь когда, так за особой дичью.
От удара звякнули увязанные на пояс незнакомца махонькие молоточки Тора. “У мерянина — и варяжские подвески?” — удивленно отметил Егоша.
Проследив его взгляд, черноглазый улыбнулся еще шире:
— Ты мне не дивись. У меня обереги всех богов есть, и племен тоже. Я то ведаю, о чем ты и помыслить не можешь, как ни старайся.
Голос незнакомца сгустился, стал тягучим, будто лесное эхо. О ком-то он напоминал... Силясь припомнить, Егоша сморщил лоб, но не смог. Резво подхватив его под руку, мужичок легонько подпихнул болотника к лесу:
— Ты на ровном месте понапрасну не мнись. За тобой темная сила по дорогам ходит, за убийство хочет отомстить.
Вздрогнув, Егоша дернулся из цепких пальцев мужика. Откуда черноглазый прознал об убийстве? Как разведал?
— Я же сказал — не дивись... Я волхв, потому и ведаю все.
Волхв?! Нынче болотнику было не до смеха, но он чуть не расхохотался. Этот маленький, щуплый мужичок в странной одежде — всемогущий волхв? Тогда он, Егоша, уж точно — сам Волот!
— Не равняй себя с сыном Велесовым! — неожиданно помрачнел назвавшийся волхвом мужик.
Егоша осекся. Все мог понять: и желание неказистого с виду мужика казаться более важным, и его хвастливые речи, — но как он сумел прочесть чужие мысли?
— Говорю тебе — волхв я, — устало повторил мужичок.
Егоша покачал головой. Ладно, как бы незнакомец ни назывался, а пришел он к Егоше с добром, упредил о поджидающей впереди беде. Знать, придется мириться с его странными речами.
— Как звать-то тебя, волхв? — насмешливо спросил Егоша.
Тот покосился на парня темными живыми глазами:
— А так и зови — Волхвом. Пусть для тебя это моим именем будет.
— Странное имя, — Егоша вскинул на плечо съехавшую суму и зашагал к лесу, на ходу подыскивая удобную для ночевки ель.
— А мне нравится, — приравниваясь к его широким шагам, засеменил подле новый знакомец. Так засеменил, будто всю жизнь только и делал, что ходил рядом. Память всколыхнулась, наполнила рот горечью — когда-то, недавно совсем, так же бежала возле Настена...
— Ты о ком загрустил? О девке иль о родне? — поинтересовался Волхв.
Обернувшись, Егоша вгляделся в худое темноглазое лицо Волхва. На миг в угольных глазах померещилось что-то знакомое, какая-то белая дымка, но тут же они потемнели, словно вода к ночи, — ничего не угадать... Заставляя себя сдерживать рвущееся наружу любопытство, Егоша вздохнул. Кем бы ни был нынешний знакомец, а подмечал все хватко — не обманешь, не обхитришь. Видать, многое повидал на своем веку.
— Ты откуда взялся такой? — осторожно спросил болотник.
— А я и сам уж не помню, — легко отозвался Волхв и вдруг, вскинув руку, указал на высокую разлапистую ель. — Вон там переночуем.
Как большинство вольных людей, Егоша не любил чужих указок, а тут и в голову не пришло противиться. Тем более, что для ночевки елочка и впрямь оказалась хороша — со всех сторон спускала к земле густые ветви, будто шатер для усталых путников.
Волхв быстро принялся готовиться к ночлегу. Егоша только диву давался, глядя, как, ловко наломав сухих ветвей, он сунул в огонь тонкие ломти мяса, а затем, выворотив из костра несколько едва тлеющих угольев, раскинул на них вытянутую из дорожной сумы медвежью шкуру. Ароматный дымок потек по лесу. Только теперь Егоша вспомнил о еде. Он-то прихватил с собой лишь хлеб... Однако, углядев робко вытащенную парнем краюху, Волхв обрадовался.
— Давай так, — предложил весело, — ты со мной хлеб поделишь, я с тобой — мясо, вот и станем друзьями-побратимами. У тебя ведь никого из родни нет. — И, не дожидаясь Егошиного ответа, продолжил: — И я сирота. Вместе-то будет куда сподручнее.
Егоша был вовсе не против, но предложение оказалось настолько внезапным, что он лишь раскрыл рот. Мужичок ловко поддел палкой уголья и, выбросив из них уже пропекшееся мясо, протянул кусок Егоше.
— Ну, чего молчишь? Коли не желаешь со мной вместе ходить, так и скажи — не обижусь. Я многое от людей повидал, в отказе твоем оскорбления не увижу.
Сказал он это так, словно, кроме Егоши, никому уже не верил, и тот вдруг ощутил странное сходство с черноглазым незнакомцем. Будто озябшее тело к домашнему теплу, дрожа и надеясь, душа потянулась к нему, и уже пугаясь, что тот откажется, Егоша вымолвил:
— Я не прочь, только у меня дело в Полоцке, Мне туда надобно.

Предыдущая страница 3 Следующая страница


Колдун 4

— А-а-а, — потянул Волхв и замолчал. Уставился в огонь черными блестящими глазами, сцепив на острых коленях длинные пальцы.
У Егоши перехватило дыхание — коли нежданный друг молчал, значит, им оказалось не по пути. И вдруг до того не захотелось расставаться с новым приятелем, что задумался — а не поведать ли ему обо всем? Уж и рот открыл, но Волхв встал, очертил вокруг костра глубокую борозду, пошевелил губами, прося богов уберечь их сон, и неспешно улегся на бок, спиной к Егоше. “Может, так оно и лучше, — мелькнуло в голове у болотника. — Неладно на ночь глядя в убийстве признаваться”.
— Ты-то куда путь держишь? — спросил негромко посапывающего Волхва.
— Куда богам будет угодно, туда и двинусь, — вяло ответил черноглазый и недовольно пробормотал: — Хорош болтать, спать давай.
Последние резкие слова Волхва опрокинулись на Егошу, будто ушат ледяной воды. “Что ж со мной делается? — опомнился он. — Я его знать не знаю, а уже готов упрашивать вместе за Настеной идти! Спятил совсем!”
Разозлившись на самого себя, он бухнулся на бок и сам не заметил, как заснул.
А поутру, проснувшись, никого рядом не увидел. Странный мужичок ускользнул, оставив напоминанием о себе лишь недоеденные вечером обжаренные кусочки мяса. Егоше есть не хотелось. Завернув ломтики в тряпицу, болотник бережно уложил их в мешок — в дальней дороге пригодятся. Исчезновение Волхва его даже обрадовало. Показалось, будто вместе с черноглазым ушло что-то смутное, тревожное. “Вчера так не думал”, — усмехнулся парень, припомнив, как хотел просить нового знакомца вместе идти в Полоцк.
День обещал выдаться жарким — ранние солнечные лучи просачивались даже сквозь густую еловую завесу, а от земли поднимался пар. Захотелось побыстрее очутиться на ровной дороге и шагать, шагать, шагать, пока еще не поднялся ясноликий Хорс и, припекая спину жарким теплом, не навеял усталость и лень.
“На дороге тебя темная сила ищет”, — всплыло в памяти предостережение Волхва. На миг Егоша задумался. Ползущий по мягкому мху густой туман окутывал ноги холодной влагой. Мало радости весь день топать с мокрыми ногами, мучиться из-за пустых, оброненных случайным знакомцем слов. Егоша решительно тряхнул светлым чубом, подбросил на плаче мешок с пожитками и выбрался на дорогу.
Неведомая сила налетела сзади. Он даже не успел удивиться, только почувствовал, как что-то могучее схватило плотным кольцом и потянуло вверх. Отчаянно дергаясь, Егоша попытался вырваться из страшных объятий. Соскользнувший с его плеча мешок отлетел в сторону и покатился по дороге, будто гонимый ураганом пук соломы. Руки вывернуло за спину, пронзая локти резкой болью. Не слыша своего голоса, Егоша завопил. Перед его глазами, будто видение, промелькнула вся жизнь: злорадно оскалилось лицо Первака, испуганно округлила губы Настена. Безжалостно раздирая на куски хрупкое человеческое тело, боль проникла внутрь болотника.
“Это — смерть”, — подумал он в безнадежной попытке освободиться.
— Прогони его! —ударил по ушам смутно знакомый голос.
Что-то пронзительно взвыло. Желто-белый туман ринулся на Егошу. Он не понял, что случилось, но, почуяв ослабление хватки неведомого врага и визжа, как раненый зверь, рванулся всем телом. Дорога прыгнула ему навстречу, от удара о землю мир завертелся, будто хвост попавшейся в ловушку ящерки.
— Нож! — заорал голос Волхва.
— Ты... Как ты здесь?..
— Нож! Кидай в них нож! — не слыша или не желая слушать, вопил тот.
Превозмогая боль, болотник повернул голову, всмотрелся в то неведомое, что хотело его убить. Завывая и сплетаясь в клубок, на дороге вертелись два вихря. Один — темный с сияющей сердцевиной, другой — бледно-желтый, словно болотный туман.
— Блазень:.. — не веря, прошептал Егоша.
— Кинь нож! — отчаянно простонал ему в ухо Волхв.
Егоша нащупал на боку нож и швырнул его. Каленое лезвие точно вошло в сияющую сердцевину. Темный ураган дернулся, взвизгнул и вдруг осыпался на землю дорожной пылью.
Захлебываясь так и не отыскавшими выход слезами, болотник тупо уставился на упавший посреди дороги окровавленный нож. Унимая боль, гибкие пальцы Волхва быстро пробежали по его телу.
— Предупреждал же я тебя! — сердито сказал он. — Почему не послушал?!
— Хозяин... — Медленно, словно побитая собака, Блазень подтек к ногам Волхва. — Я все выполнил...
— А коли так, то ступай, — помогая Егоше подняться, небрежно отозвался тот.
Всхлипывая и поскуливая, нежить сизой дымкой потянулся в лес.
— Кто ты? — еле выдавил Егоша.
— Волхв я! Волхв! — отозвался черноглазый. — Я тебе сразу так сказал, только ты, темнота болотная, верить не хотел. Вот и поплатился за то.
— Но Блазень... Он... Настену...
Егоша не мог подобрать слов. Не верилось, что щуплый черноглазый мужичок и есть тот самый могущественный волхв, о котором по всей словенской земле складывали легенды.
— Знаю я про Настену. — Волхв отряхнул Егошу, заглянул ему в глаза. — Ты-то сам как — цел?
— Цел, — откликнулся болотник. — А Настена...
— Надоел ты мне со своей Настеной! Отправил я ее в Полоцк, как и обещался. Должно быть, она уже давно здоровехонька. — Волхв неожиданно улыбнулся. — Здорово я вам тогда подсобил. Самому понравилось. А бабы, дуры, до утра за зайцем пробегали. Так и не поймали.
Внезапно до Егоши стало доходить, что своим чудесным спасением они с сестрой обязаны этому невзрачному человечку, с которым бок о бок он провел ночь. На глаза навернулись слезы, и, жалобно всхлипывая, точь-в-точь как Блазень, он медленно опустился на колени:
— Служить тебе буду... До смерти...
— Брось ты! — отмахнулся Волхв. — Я-то и без службы твоей проживу, а тебе самому как прожить? Вот ты в Полоцк идешь, а чего ради? Сестру повидать? Так она, может, от Исполоха избавилась и домой подалась... Что тогда в Полоцке станешь делать? А в печище тебе нельзя — из-за тебя там уже двое умерли.
— Как двое? — растерянно выдавил Егоша.
— А так. Налетел на тебя Встречник, насланный твоим родичем. Ты его одолел, пылью по ветру пустил, значит, тот, кто послал его, тоже стал пылью.
Егоша вспомнил Первака. Сердце сжалось — он никому не желал дурного, даже Перваку.
— Да ты не тужи, — тут же подметил его печаль Волхв. — Ты за свою жизнь бился. Блазень Встречника лишь отвлек, а потом все одно: сыскало бы тебя дитя Куллы да насмерть расшибло.
“Что же теперь делать? Как жить? — билось в голове болотника. — Одни беды от меня...”
— Нет в смерти родича твоей вины, — закончил Волхв.
От его спокойных слов повеяло дружелюбной, уверенной силой, и вдруг Егоша понял — если кто и может ему помочь, так лишь этот маленький, темноглазый, ни на кого не похожий служитель богов.
— Что ж делать-то мне теперь? — жалобно прошептал парень.
Задумчиво потерев лоб ладонью, Волхв присел рядом с Егошей на обочину.
— Хочешь, пойдем со мной в Киев. Я тебя к Ярополку на службу пристрою. Сперва молодшим воем, а потом, коли слушать меня станешь, может, и до нарочитого доберешься. К тому же Ярополк по осени в Полоцк собирается — с ним и отправишься вызнавать о сестре. Небось княжьему слуге больше расскажут, чем оборванному болотнику.
Оглушенный и растерянный, Егоша тупо глядел в бесстрастное лицо Волхва. Подождав немного, тот пожал плечами, поднялся:
— Ну, как желаешь...
И пошел прочь. Сумятица в голове мешала Егоше думать, мысли перескакивали друг через друга. Блазень... Встречник... Волхв... Бред какой-то!
Покачиваясь, он поднялся. Маленькая фигурка Волхва бодро шагала прочь, за его спиной, выпирая острыми краями, покачивался меркан.
Волхв. Жизнь ему спас. Настену сберег. Хотел помочь на ноги встать, вновь человеком сделаться.
— Погоди! — закричал ему вслед Егоша. — Погоди! Я с тобой!
Волхв остановился, обернулся. Отражая солнечный свет, его глаза ярко заблестели.
— Пошли, коли решился. Только смотри — у Ярополка служи да меня слушай, а то напугаешь князя своей дремучей простотой.
Как не слушать того, кто отвел все беды? Его надобно не просто слушать — каждое слово, будто божье веление, почитать! Егоша хотел было все это высказать новому дугу, но смог лишь кивнуть.
— Вот и ладно, — усмехнулся тот. — Да ты не отставай — путь, чай, не короток! К самому Киеву.

ГЛАВА 6

Киев поразил Егошу шумом и суетой. Казалось, нет здесь места для спокойных раздумий — все бежали куда-то, толкались и кричали на разные голоса. Даже на просторном княжьем дворе толпился люд — нарочитые с длинными мечами, пышно разодетые бояре, важные чужеземцы. Тут и там мелькали румяные безусые лица дружинников. По ним сразу можно было распознать, кто в почете у Ярополка, кто в опале, а кто просто по делу пришел. Пробегая мимо дорогого гостя, уный сиял радушием, а встречаясь с простым просителем, не выражал ничего, кроме горделивого презрения. На Волхва уные поглядывали с растерянностью — видать, никак не могли решить: что за человек пожаловал и как его привечать? А тот на молодых и внимания не обратил — взял Егошу за локоток и повел к небольшой ватажке просто одетых парней. Они послушно потеснились, давая место новому товарищу.
— Погодь здесь, — тихо сказал Волхв и скрылся в пестрой гомонящей толпе.
Егоша огляделся. Парни вокруг оказались примерно его лет. Один, с ярко рыжей копной волос на круглой голове, заметил растерянный взгляд болотника, протиснулся к нему:
— Тебя, паря, как звать? Егоша привычно соврал:
— Онохом.
— А меня Изотом, — обрадованно отозвался парень. — Я из эстов, тех, что живут у Варяжского моря. Пришел Киев поглядеть, а тут такая удача выпала — Ярополк младшую дружину набирает! Мне бы хоть уным к князю прилепиться, а уж там! — Он взмахнул длинными руками и чуть не ударил ладонью в лицо Волхва. Тот чудом увернулся и, схватив Егошу за рукав, поволок болотника куда-то через двор.
— Эй, ты куда? — удивленно выкрикнул сзади рыжий Изот. — Воевода Блуд велел всем, кто в дружину хочет, тут ждать!
Егоша было приостановился, но Волхв бесцеремонно пихнул его в спину:
— Ступай вперед. Чай, не на посиделках.
И Егоша послушно поплелся за ним, стараясь не потерять из виду его узкую спину. За время пути к Киеву он убедился — Волхва лучше слушаться. Новый знакомец не лгал, предупреждая: “Я знаю то, о чем ты и помыслить не решишься”. Порой Егоша задумывался — а есть ли на свете хоть что-нибудь, чего Волхв не ведал бы? Он был везде, как в своем дому, со всеми умел столковаться, на все вопросы ответы знал... Только не любил никого и никому не верил. Сам как-то раз признался:
— Ты у меня единственный друг. — А потом добавил: — Запомни — если хочешь средь людей возвыситься, никому не доверяй!
— Как же... — заикнулся было Егоша, но Волхв перебил:
— И лгать научись так, чтобы всем угодным быть. Егошу сперва покоробило от его слов, но, пораскинув умишком, осознал — Волхв прав. Ведь солги Егоша родичам, не понадейся на их справедливость — не пришлось бы воровски убегать из родного печища. А не доверился бы в ночи людским голосам — сохранил бы сестру...
— Эй, лапотник, рот не разевай! — сильно толкнул его плечом высокий рыжеусый мужик в богатой одежде.
Егоша его не разглядел, выплюнул сгоряча:
— Сам его прикрой, покуда кулаком не заткнули!
Оказавшиеся рядом люди, заслышав яростный выкрик болотника, ахнули, подались в стороны, только верный Волхв не отошел — остался стоять рядом, плечом к плечу. Рыжеусый насупился, положил ладонь на рукоять длинного меча:
— Ты кто такой?
Теперь уже Егоша увидел и меч, и богатую одежду, и пояс с варяжскими подвесками. В голове зашумело от страха. Не уного облаял — кого-то из нарочитых!
— Он мой брат. — Прикрывая остолбеневшего болотника плечом, перед нарочитым вырос Волхв. — Пришел в дружину наниматься. Возьми его, воевода. Он сильный, ловкий, а уж смелый какой — ты сам видел!
Воевода?! У Егоши отнялся язык, даже если бы и захотел извиниться — не сумел бы. Стоял и тупо глядел в землю, думая об одном: уж коли решит воевода наказать его, так пусть пощадит хоть Волхва!
— Откуда явились? — внимательно оглядывая Волхва, поинтересовался воевода.
— Из Приболотья.
Вокруг оживились. О Приболотье и в Новгороде немногие слышали, а уж до Киева слухи о нем доходили только в байках да песнях. Егоша затравленно заозирался, скользнул глазами по вытянутому лицу подоспевшего на шум рябого Изота. Тот мигом отвернулся. “Боится показать, что со мной знаком, — догадался Егоша. — Прав Волхв — нельзя людям верить!” От презрительного гнева заклокотало что-то в горле, и страх отпустил. Не было больше перед Егошей грозного воеводы, а стоял обыкновенный мужик в дорогой одежде, хмурился, прикидывал — наказать парня или добром отпустить, — и был он, как все люди, доступен лести.
Егоша встряхнулся — зря, что ли, проводя с Волхвом долгие дни он вслушивался в каждое его слово? Сейчас самое время припомнить Волхвову науку. Отодвинув друга, болотник выступил вперед:
— Я наниматься пришел, со мной и говори!
— Ах так? — притворно удивился воевода. — И как же мне величать тебя?
— Все Онохом зовут, но для знаменитого воеводы так назовусь, как он пожелает!
Польщенный словами болотника, воевода пощипал длинный ус и, смирив загоревшуюся было ярость, сердито спросил:
— Приболотье к Новгороду ближе, чего ж тебя в Киев понесло? Почему к Владимиру на службу не пошел?
Егоша хитро улыбнулся:
— К киевскому князю даже эсты служить приходят. Чего же словену желать?
— Умен, — хмыкнул воевода и добавил: — К тому же хитер...
Поняв, что гроза миновала, любопытные стали расходиться. Отважившийся протолкаться поближе, чтоб помаячить на глазах у нарочитого, Изот делал болотнику непонятные знаки, но теперь настала Егошина очередь не признавать его. А еще пришло вдруг понимание, что сейчас все зависит от одного лишь слова. Сыщет то слово вовремя — станет дружинником, не сыщет — пойдет безродным скитальцем по свету. “Рыжий Блуд”, — вспомнились слова Волхва. О ком он так говорил? Не о киевском ли воеводе? Егоша скосил глаза на друга. Словно прочитав его мысли, Волхв едва кивнул. Собравшись с духом, болотник выпалил:
— Велика честь служить Ярополку, а еще большая честь быть принятым в дружину самим Блудом!
Попал! Голубые глаза воеводы загорелись гордыней, под усами мелькнула довольная улыбка. Могучая рука легла на Егошино плечо:
— Коли так, ступай в дружинную избу. Отыщи там хромого Лаготу и скажи, чтоб сыскал он тебе дело. Будешь уным!
Толпа расступилась перед воеводой и с шумом сомкнулась за его спиной. Только тогда Егоша почувствовал, как устал. Никогда раньше он не громоздил столько лести, не носил в душе столько притворства.
— Молодец! — обнял его Волхв. — Я-то боялся: сморозишь какую-нибудь глупость — оба пропадем.
— Оба? — не поверил Егоша. Черные глаза Волхва налились обидой:
— Ты что, думаешь — я тебя оставил бы? Егоша вспомнил, как маленький служитель богов закрыл его собой, как назвал братом, как, не дрогнув, выстоял под гневным взором Блуда. Раскаяние обдало жаркой волной.
— Нет, что ты! — покаянно произнес он и, оправдываясь, забормотал: — Очень я испугался... Сам не ведаю, что говорю.
— Оно понятно. — Волхв легко шлепнул его по спине, засиял улыбкой. — Я сам страху натерпелся. Блуд крутостью своей всем известен. А уж хитер как! Ты нынче самого хитрого перехитрил.
От похвалы друга у Егоши потеплело на сердце. И на душе полегчало. Действительно, чего он худого сделал? Ну, польстил немного воеводе, так от этого никому хуже не стало. Вот Изоту впрямь трусости своей стыдиться надо!
— Пойдем, — потянул он Волхва. — Блуд велел Лаготу отыскать.
Неожиданно друг уперся и, словно затаив в душе что-то скверное, потемнел лицом. Не понимая, Егоша упрямо тащил его за собой.
— Погоди. — Волхв вырвался и замер перед болотником с потупленной головой. — Я с тобой не пойду.
— Как это “не пойду”?!
— Так. Ты уным стал, а я обещание свое выполнил — привел тебя в Киев и, как сумел, помог устроиться. Теперь у тебя своя дорога, а у меня своя.
Егоша не верил. Смотрел на приятеля, слышал его слова, понимал его правоту, а поверить не хотел. Прирос он к Волхву всем сердцем, прикипел душой, не мыслил себя в шумном Киеве без верного друга.
— Как же я? — жалобно спросил он. Волхв пожал плечами:
— Тебе теперь все дороги открыты. Коли будешь таким же умным, как нынче, — скоро нарочитым станешь.
— А ты? — глупо прошептал Егоша.
— Я в леса подамся. Мне без простора и воли — не жизнь, а мука.
Откуда-то повеяло легким ветерком, донесло знакомый с детства дурманящий запах хвои. Боль ткнулась в сердце каленой стрелой. Не выдержав, Егоша едва слышно простонал:
— Может, и я с тобой?
— Ты вроде хотел вновь жить начать? — заглядывая болотнику в глаза, удивился Волхв. — Я ведь все знаю. И как ты мучился, убив Оноха, и как болел, когда сестру потерял. И имя Оноха ты взял неспроста: долг убитому отдать решил — за него жизнь прожить. А коли я прав, то подумай — чего бы он пожелал? Разве ушел бы с княжьего двора? А Настена? Как о ней узнаешь, если пойдешь со мной?
Егоша дрогнул, ткнулся лбом в узкое плечо Волхва. Чародей вытащил самое тайное из его души, взял на свои плечи половину его беды... Никогда уже не будет у него такого друга. Станет он как старый дуб, встреченный на реке Припяти, на камышовой косе, как раз там, где Припять впадает в великую Непру. Стоял дуб, тянулся через реку к зеленым полям, а с места сойти не мог...
— Ты не грусти, — ласково пригладил его волосы Волхв. — Я приходить к тебе буду. Думаешь, мне без тебя легко будет? Ты мне уже не другом — братом стал! — И пошутил сквозь слезы: — Младшим...
— Эй, Онох!
Егоша повернулся на окрик. Сквозь толчею к нему пробирался рыжий эст. Дойдя, просительно скривил веселое веснушчатое лицо:
— Онох! Тебя воевода приметил. Может, замолвишь и обо мне словечко?
От негодования Егоша задохнулся. Развернулся к рыжему всем телом, еле сдерживаясь, чтоб не ударить, а потом вспомнил, как Волхв учил его таить в себе и гнев, и радость, как твердил, что чувства человеческие — открытая брешь в кольчуге, и, понизив голос, тепло откликнулся:
— Погоди, друг. Дай с братом попрощаться.
— С братом? — Изот завертел головой, вылупил и без того круглые глаза: — А где он?
Похолодев, Егоша оглянулся. Волхва рядом не было. Ушел! Избегая тягостного прощания, растворился средь людей... Где теперь искать его, как звать?! Егоша всхлипнул, оттолкнул эста и, едва различая плывущие навстречу лица, пошел прочь. Ничем не рознясь, они сливались в сплошное размытое пятно. “А ведь теперь всегда так будет, — внезапно уразумел Егоша. — Ведь во множестве человеческих лиц я буду искать лишь два — Волхва и Настенино. А остальные протекут мимо сплошной полосой, растянувшейся от рождения до смерти”.

ГЛАВА 7

Седой тощий знахарь ворожил над Настеной: водил над ее склоненной головой длинными руками и что-то бессвязно напевал. Раньше Варяжко казалось — прикидываясь, будто лечит, старик попросту дурачит его и Настена неизлечима, но теперь нарочитый поверил знахарю. Весь березозол тот лечил девчонку, а едва позеленил поля травень — Настена очухалась. Может, и не совсем излечилась, но начала говорить и даже изредка улыбаться. На радостях Варяжко решил захватить ее с собой в Киев, но знахарь заупирался:
— Исполох из человеческого сердца надобно с корнем драть. Иначе вновь вырастет. Оставь девку в Полоцке — присмотрю за ней, а в червень месяц приедешь с князем, тогда ее и заберешь.
— Я за ней не хуже тебя присмотреть могу, — понимая его правоту, огрызался Варяжко.
В ответ знахарь лишь смеялся, скаля ровные, крепкие зубы:
— Ох, зацепила тебя девка! Ох, зацепила! Самому лечиться впору! А подумал ли о том, что делать станешь, коли не захочет она ждать тебя, коли запросится домой, в свое болотное печище? Она ведь с виду лишь хрупкая, а внутри крепче кремня — ничем ее не уломаешь, если чего не захочет. А ты ее хворобой попользоваться решил, умыкнуть надумал... Стыдно!
От этих слов Варяжко становилось не по себе. Он не хотел вспоминать, что у исполошной девки есть родичи. Своей ее считал. Вез ее в Полоцк, словно бесценную, случайно доставшуюся ему в дар вещицу, и помыслить не желал, что однажды она станет жить сама по себе. От этих мыслей ныла душа, словно старая рана перед грозой... Чуял нарочитый — изменилось в нем что-то с той ночи, когда впервые охранял Настенин сон, надломилось, эта надломленная часть утонула в ее озерных глазах.
— Ты не печалься, — утешала Варяжко прозорливая Рогнеда. — Мне девочка твоя по нраву. Привечу ее, будто подругу, сберегу до твоего приезда... Вместе ждать будем: я — Ярополка, она — тебя...
Варяжко ведал — княжна не бросается словами попусту, но все же с отъездом тянул. Ждал чего-то...
— Все. — Знахарь встряхнул пальцами, словно освобождая их от тяжкого груза, и Настена медленно открыла большие чистые глаза. Увидела Варяжко, его задумчивое лицо и светло улыбнулась:
— Ох, как я рада тебе, хоробр! — А потом углядела высокие сапоги, походный наряд и потухла, дрогнула голосом: — Уходить собрался?
— Да... — тихо ответил Варяжко и, сам не зная почему, принялся оправдываться: — Меня Ярополк ждет. Загостился я в Полоцке. Сама небось ведаешь, времена нынче не те, чтобы надолго князя одного оставлять: Владимир возле его невесты крутится, воевода Блуд в первые киевские бояре лезет, князю советовать норовит... А с его советов добра ждать не след... Надобно за Ярополком приглядывать.
Настена засмеялась:
— Говоришь так, будто Ярополк не князь, а дитя неразумное.
Варяжко ее смех обидел. Хотелось, чтобы из-за скорого расставания пролила она хоть одну слезу, а она шутила беспечно. Обида сдавила горло, злые слова выплеснулись помимо воли:
— Я подле князя и в беде, и в горести буду! Не оставлю его меж чужими людьми, как твой братец тебя оставил!
Голубые девичьи глаза округлились, потемнели.
— Нет! Егоша не таков! — обиженно выкрикнула она и вдруг осеклась, зажала рот ладонью, испуганно глядя на Варяжко.
Тот замер. Впервые Настена назвала брата по имени. До того и говорить, и вспоминать о нем не желала. Едва принимались расспрашивать ее о родичах — сразу замолкала и, делая вид, будто ничего не слышит, прятала глаза. Сперва Варяжко думал: не помнит она, болезнь стерла родные лики, а потом неожиданно уразумел — таится девка. Не желает открывать своего рода-племени. “Брата опасается, — решил тогда, — думает, что сыщем и вновь к нему отправим. А он ее опять бросит. Коли сумел оставить ее средь чужих, знать, не видела она от него ни любви, ни ласки. Вот и боится”. Варяжко хорошо помнил черноглазого брата Настены — его узкое, будто мордочка хищного зверька, лицо, щуплую фигуру, странную одежду. Нарочитый поклялся — коли доведется встретиться, поквитается с ним за все Настенины печали...
Девушка наконец оторвала руки от лица и сипло вымолвила:
— Уходи!
Будто плетью хлестнула. Сказал бы так Варяжко кто-нибудь другой — поплатился бы за грубость головой, но перед Настеной ему стало стыдно за себя. Зачем оскорбил девочку, растревожил ей душу?!
— Прости, — попросил он робко.
Неумолимые глаза-льдинки твердо смотрели мимо него.
— Уходи, — повторила она.
Привлекая внимание нарочитого, в углу негромко кашлянул знахарь. Варяжко взглянул на старика. Тот едва заметно качнул головой в сторону двери, подмигнул. Ведуну нравился верный и смелый посланник киевского князя. И госпоже Рогнеде он был по душе. А приглянувшаяся киевскому нарочитому девчонка, хоть вышла из бедного болотного рода, оказалась на редкость умна и мила. Знахарь видел, как вспыхивали ее щеки, если рядом появлялся могучий нарочитый, потому и не хотел меж ними ссоры. “Уйди пока, — мысленно приказал он Варяжко, — я с ней потолкую. Сама к тебе придет. Дай ей время отойти от обиды”.
Варяжко вздрогнул, словно старик молвил не про себя, а гаркнул прямо ему в ухо, но, уразумев, быстро вышел и громко хлопнул дверью.
Изба знахаря, любимца Рогнеды, стояла прямо у реки. Поскольку ведун был известен на все кривичские земли, люди проторили к его двору ровную, наезженную дорогу. Огибая княжий двор, она лениво втягивала свое пыльное тело прямо в знахаревы ворота. По ней и зашагал Варяжко к княжьим хоромам. Но не успел ступить и трех шагов, как налетел на выскочившего из-за поворота мальчишку.
— Ой, нарочитый! — сгибаясь и упирая руки в ходящие ходуном от быстрого бега бока, обрадованно выдохнул тот. — Послы из Нового Города от князя Владимира приехали. Княжну требуют. Рогволд велел тебя с киевской дружиной кликать. Так сказал: “Владимир нахрапист, и новгородцы ему под стать. Неровен час — полезут в драку. Зови киевлян...”
Варяжко смел паренька в сторону, бросился бегом к высоким княжьим хоромам. На просторном дворе Рогволда и впрямь толпились пришлые. По дубинам в руках и простой одежде сразу было видно — новгородцы. Не приглашая их в избу, Рогнеда стояла на крыльце и презрительно хмурила собольи брови. Варяжко она заметила сразу и, едва приподняв в улыбке уголки губ, гортанно заговорила:
— Что привело на мой двор славных послов новгородского князя? Беда иль радость?
Варяжко протиснулся к своим стоящим чуть в сторонке дружинникам, быстро оглядел всех. Ратники, видать, сообразили — все были при оружии. Да и замершие по правую руку княжны кривичи выглядели отнюдь не безобидно. Затертые меж двумя дружинами новгородцы казались просто жалкой ватагой оробевших мужиков. Только речи у них были совсем не робкие.
— Просит тебя, княжна, князь Владимир пожаловать к нему в гости. Город наш тебе подарки дорогие готовит. Примем с почетом великим, как и положено будущую нашу княгиню принимать!
Наглец! Варяжко хватился за меч, но на его ладонь неожиданно опустились чьи-то тонкие пальцы. Не повернув головы, он уже знал, кто это. Но все-таки повернулся, глянул. Настена ласково улыбнулась ему, не отнимая руки. Сердце нарочитого подпрыгнуло, окатило душу жаркой волной. Едва сдержался, чтоб не прижать девчонку к себе, не стиснуть жадным ртом ее мягкие улыбающиеся губы.
— Княгиню будущую принимать желаете? — усмехнулась с крыльца Рогнеда. — Так ее и зовите. А мне в Новом Городе делать нечего. Я с хоробрами Ярополка пойду. В Киеве меня княгиней назовут!
— Не прогадай, княжна! — выступил вперед один из новгородцев — тяжелый, коренастый мужик с окладистой кудрявой бородой до пояса. Варяжко хорошо знал его — встречаться доводилось частенько...
— Иди за Владимира, покуда зовет. Добром не пойдешь, силой возьмем!
От ярости Варяжко сжал зубы. Он не мог отомстить новгородцу за обидные слова — быть битыми наглым пришельцам иль нет, на этом дворе решала Рогнеда. По красным лицам стоящих напротив кривичей он понял — они тоже ждут только знака княжны, а затем изрубят нахальных новгородцев, как капусту! Но, словно не расслышав угрозы, Рогнеда беспечно улыбнулась:
— Я с Владимиром, сыном презренной рабы, и за стол один сесть погнушаюсь! А у жениха моего, светлого киевского князя, дружина побольше, чем у вашего князька. Так что, коли он хочет силой мериться, — пусть грозит не мне, а Киеву. — И, отворачиваясь от послов, небрежно добавила: — А вы, гости дорогие, ехали бы домой, покуда не стемнело. Путь-то не близкий.
Опешившие новгородцы завертели головами. Кто-то из Варяжкиных ратников восхищенно ахнул, на лицах кривичей появились довольные улыбки. Даже отец Рогнеды Рогволд не сумел бы ответить лучше. Он тоже стоял рядом с красавицей дочерью, улыбался в усы. Прежде чем скрыться в избе, Рогнеда чуть приподняла узкую руку, махнула ею Варяжко. Поняв приказание, тот стряхнул с руки Настенины пальчики и выступил к новгородцам:
— Ступайте отсюда. Княжна дала ответ. Теперь несите его вашему безродному князю.
Один из молодых новгородцев прыгнул к нему, оскалился:
— Наш князь вашему брат!
— По отцу брат, — невозмутимо поправил Варяжко. — А по матери — безродный он!
Новгородцы взроптали, сдвинулись, плотно обступив нарочитого. Он только теперь заметил, что Настена так и не отошла, осталась рядом, взирая на обозленных новгородцев ясными глазами. Стараясь придвинуться поближе к ней — на случай схватки, — Варяжко сдавленно произнес:
— Я драться не Хочу. Ступайте, как княжна велела. — А коли не пойдем без Рогнеды? — блестя злыми глазами, спросил круглолицый молодой новгородец.
— Тогда силой выкинем.
За спинами пришлых забренчали оружием Варяжкины молодцы и кривичи. Однако, оказавшиеся не такими уж трусливыми, новгородцы даже голов не повернули. Давно приученным загодя чуять запах крови чутьем Варяжко понял — ссоры не миновать — и опустил руку на меч.
— Вы смелые хоробры, новгородцы, — неожиданно зазвучал из-за его спины звонкий девичий голос. — Ради князя своего жизни не щадите. — Выскользнув вперед, Настена встала перед пришлыми. — Многое я слышала о вашем князе. Люди говорят, будто разумен он на редкость и смел необычайно. А что мать его ключницей была, так на то разве можно обижаться? Бабкой-то ему сама великая княгиня Ольга приходилась!
Длиннобородый новгородец, оторопело глядя на Настену, задумчиво нахмурился и наконец выдавил:
— Ты-то, возгря, кто такова, чтобы вмешиваться?
Желая закрыть неразумную девчонку, Варяжко было повернулся, но она вытянула руку и мягко коснулась ладонью груди стоящего напротив новгородца:
— Я — люд русский. Слуги Ярополка своего князя славят, слуги Рогволда — своего, а я ни под каким князем не хожу, вот правду и сказываю. Ничем Владимир их не хуже. Потому и спорить не о чем. А из-за слов пустых кровь лить не достойно. Не слова обидные вашего князя позорить будут, а дела ваши неразумные, коли их допустите!
Она замолчала и, покорно склонив перед новгородцами голову, тихо шагнула за спину Варяжко. Чего-чего, а таких речей он от Настены не ждал. И пришлые не ждали. Длиннобородый озадаченно теребил пальцами пояс и силился заглянуть за Варяжкину спину — узреть еще разок пигалицу, осмелившуюся назвать себя людом русским. А Варяжко, хоть и было обидно за своего князя, но чуял в словах Настены правду, потому и не сказывал ничего против.
Длиннобородый немного подумал и признал:
— Не ведаю, что это за девка, но она дело говорит. Бросай оружие! — И он опустил свою палицу на землю.

Предыдущая страница 4 Следующая страница


5 Ольга Григорьева

Услышав его слова, остальные новгородцы нехотя побросали оружие. Варяжкины дружинники расступились. Длиннобородый первым прошел меж ними к своему жеребцу, вскочил в седло и, прежде чем хлестнуть лошадь плетью, пронзил Настену синими глазами:
— Запомню, как ты нас почтила и надоумила. Будешь в Новом Городе, спроси Добрыню — привечу как дорогую гостью! Поехали!
Он ухнул, дернул поводья. Взметнулась пыль за лошадьми, и пропали новгородцы, словно и не были.
— Добрыню? — раздался за спиной Варяжко шепот Настены.
Он обернулся, поглядел в ее удивленные глаза:
— Это дядька Владимира. А ты не знала?
Она покачала головой. Варяжко усмехнулся. Вот почему была она столь смела — не ведала, с кем дело имеет, не знала, что говорит с самим боярином Добрыней! Опасливо опустив ладонь на ее склоненную голову, Варяжко пригладил выбившийся из-под кокошника светлый локон:
— Ничего... Ты его не бойся. Он слово держать умеет.
Коли сказал, что всегда тебя приветит, значит, так и сделает, что бы ни случилось.
Он не успел договорить — кто-то бесцеремонно пихнул его сзади. Варяжко дернулся было осадить нахала, но осекся, раскрыв рот. Рогволд не часто выходил из терема, и уж коли выходил, то дрожали все — от нищего лапотника до любого нарочитого. О полоцком князе болтали многое. Судачили, будто он без меры суров и силен, но сам Рогволд был темен, словно бездонный колодец. Ни с кем не дружил, ни с кем не ссорился и говорил редко — больше слушал да запоминал. И любви в нем было, что в старом полене. Варяжко знал: отдавая Ярополку дочь, Рогволд заботился лишь о своей выгоде. А нынче, нависая над Настеной, полоцкий князь походил на медведя-шатуна, разве что не рычал. “Убьет девку, — мелькнуло в голове Варяжко, — не простит, что сына ключницы с ним равняла!” Невольно он прикрыл Настену плечом.
— Тебя Настеной кличут? — неспешно спросил Рогволд. Совсем не испугавшись, она кивнула. Верно, знахарь заранее заговорил ее от всех исполохов!
— Будешь мне гостьей, а дочери моей — подругой верной и помощницей.
Она вновь склонила голову. Выскочившее из-за облаков солнце пробежало лучом по непослушной светлой прядке ее волос, закипело на них золотыми бликами. Варяжко будто иглой кольнуло в сердце — стало вдруг ясно, что Настена вовсе не нуждается в его опеке, что знахарь был прав — она птица вольная, и, как ни старайся, этой воли у нее не отнять. А он-то размечтался! Мнил стоять за нее стеной, от бед оборонять. Не думал, что болотница проживет и без него... Не хотел верить!
— А за то, что склоку позорную отвела, тебе особый почет, — улыбнулся Настене Рогволд. — Хоть и обидела меня, с Владимиром равняя.
— Я не равняла, князь, — тихо ответила девушка. — Я правду сказывала.
Рогволд выпрямился и, скользнув острыми глазами по бледному девичьему лицу, просветлел:
— Смела ты. И честна. Давно о такой подруге для дочери мечтаю.
Повернулся и пошел в терем. Тихо переговариваясь, разошлись по своим делам и киевские дружинники. Только Варяжко остался стоять посреди двора, мучаясь доселе неведомой болью.
— Прости меня, — Настена робко коснулась его руки. — Не хотела я в спор влезать. За тебя испугалась. Никого у меня не осталось, кроме тебя. Похоронила я свое прошлое...
Раньше она никогда так не говорила. Варяжко насторожился, замер в предчувствии чего-то важного.
— Не знаю, кто тебя в Киеве ждет, и ждет ли, — стискивая на его запястье почти прозрачные пальцы, — продолжала она. — Только помни: я здесь буду жить до осени. Коли не вернешься — по первому снегу уйду в Приболотье. Навсегда.
Варяжко подавил готовый вырваться радостный крик. Настена сама решила ждать его, без просьб, без уговоров, без пустых признаний!
— К родичам? — силясь казаться равнодушным, спросил он.
— Не знаю. — Она покачала головой. — К добрым людям...
— Эй, нарочитый! — высовываясь из дверей дружинной избы, громко выкликнул Потам. — Сколь звать-то тебя? Пора в путь собираться!
Варяжко и сам знал, что нет у него нынче времени на долгие прощания. Назавтра, едва рассветет, следовало отправляться в Киев, а до того еще надобно собраться, перечесть да записать дары кривичей киевской земле, чтобы все было верно и нигде не закралась ошибка...
Взяв Настену за плечи, он уверенно пообещал:
— Приеду по осени. Жди. — И пошел прочь, еле удерживаясь от желания оглянуться, посмотреть еще разок на хрупкую девичью фигурку. Но не обернулся. И на рассвете ее не увидел — не вышла Настена из избы. Может, и верно сделала, что не вышла у всех на виду лить слезы и кричать на весь свет лишь двоим предназначенные слова. Но Варяжко все-таки было жаль, что не увидел ее, хоть и без глядения помнил так, словно она неотступно шла рядом. В долгой дороге до Киева каждую ночь ему мерещилось, будто, как тогда, в сечене, Настена прижимается к нему теплым комочком.

Киев встретил дружину веселым шумом. Скрипели под колесами телег дощатые мостовые, глазели на молодцов девки, бежали следом озорные мальчишки и низко кланялся княжьему обозу лапотный люд. На реке, ткнувшись носами в береговой песок, стояли рано пришедшие чужие ладьи. Зато в княжьей горнице было тихо. Не долетал сюда ни уличный шум, ни гомон со двора. Ярополк сидел на короткой лавке, читал какие-то грамоты.
— Входи, входи, — радостно приветствовал он Варяжко, даже вышел навстречу. — Как Рогнеда? Ждет ли?
Варяжко вспомнил Настену, ее чистые глаза, тихий голос и, думая о своем, ответил:
— Ждет, князь.
Ярополк довольно улыбнулся и, опустившись на лавку, жестом велел Варяжко сесть напротив. Темные глаза князя устремились на нарочитого. Ждал рассказа. Варяжко замялся. Следовало ли болтать о речах неожиданно нагрянувших в Полоцк новгородцев? Хотя все одно князь об этом прознает! Отбросив сомнения, он принялся негромко рассказывать. Только умолчал о странной встрече в лесу и об отвезенной к знахарю девушке. По его словам, выходило, будто ссору остановила сама Рогнеда.
За повествованием он не заметил, как вошел в горницу один из уных, поставил на стол угощение и замер у стола, вслушиваясь в рассказ. Слушал он не хуже Ярополка — внимательно, вбирая в себя каждое слово. Но, в отличие от князя, не вскочил при упоминании о появившихся у Рогнеды слугах Владимира. Зато Ярополк диким зверем заметался по горнице:
— Как он посмел?! У брата решился украсть невесту! Грозить вздумал!
Варяжко молча ждал, когда князь выплеснет гнев. Ведал: Ярополк вспыльчив, но не злопамятен — быстро забывает обиды. Неожиданно прислуживающий князю молодой дружинник сказал:
— Ты, князь, раз и навсегда должен показать брату, кто Русью правит.
Варяжко охнул, а Ярополк замолчал и устремил на нахального парня злой взгляд. Тот потупился, но не бросился князю в ноги, не попросил прощения за дерзость: Стоял перед Ярополком, высокий, статный, с темными зелеными, будто морские водоросли, глазами и светлым, нависающим над ними чубом. Варяжко постарался вспомнить его имя и не смог...
— Что посмел сказать?! — двинулся к парню князь.
Вскинув голову, тот спокойно произнес:
— А то сказал, о чем всем в Киеве ведомо. Налезает на тебя брат, а ты молчишь, терпишь. Ты — великий князь, всей Руси защитник, а себя защитить не можешь. Все знают, что новгородские земли наособицу живут, твоей воли не слушают. А скоро сами указывать тебе начнут. Почему же не хочешь брату свою силу показать, почему сносишь его наглость?
— Да ты!.. — вскочил Варяжко. Видел он наглецов, но такого впервые встретил! Князю советовать нарочитые не осмеливались, а этот безродный сопляк решился молвить такие обидные речи! Да как посмел рот открыть, если его не спрашивали?!
Заметив угрожающее движение Варяжко, парень ловко отскочил к стене, засверкал оттуда шалыми глазами:
— Не тронь меня, нарочитый! Я правду сказываю. “Я правду сказываю”, — повторил где-то в голове у Варяжко тихий Настенин голос. Занесенная для удара рука воя опустилась. Он обернулся к Ярополку.
— Оставь его, — холодно сказал князь. — Парень наглый, но поведал, о чем все по дворам шепчутся... Его правда.
Скрипнув дверью, уный быстро выскользнул. Ярополк проводил его внимательным взором, велел Варяжко:
— Ступай за ним, выясни: кто таков, откуда, как в дружине моей очутился? Парень не прост — и коли верен будет, может сгодиться.
Варяжко кивнул, выскочил следом. Уный не спеша шел через двор. Варяжко одним махом догнал его, заступил путь:
— Ты откуда? Кто таков?
Зеленые глаза окатили Варяжко холодом, ровные брови парня сползлись на переносице:
— Тебе-то какое дело?
Неужели еще и оправдываться перед ним — мол, князь велел о тебе узнать?! Варяжко разозлился.
— Отвечай, когда спрашиваю!
Пожав плечами, парень нехотя вымолвил:
— Я болотник. Онохом зови, коли потребуюсь.
И обогнув нарочитого, неспешно двинулся дальше. К остолбеневшему от ярости Варяжко подошел Потам, опустил на плечо друга тяжелую ладонь:
— Не задевай парня. Я о нем уже многого наслушался. Нелюдимый он, недоверчивый, словно зверь лесной. Наши мужики его чуждаются.
Варяжко помотал головой и, сгоняя озлобление, вздохнул:
— Кто привел его? Потам пожал плечами:
— Ныне разве кто вспомнит... Может, сам пришел, а может, посоветовал кто. Наши говорят, будто Блуд его в дружину принял. Парень, мол, ловкий — пускай по хозяйству возится...
Выяснять отношения с Блудом Варяжко не хотелось. Хоть и почитал Ярополк рыжего воеводу, а у Варяжко сердце к нему не лежало. Уж слишком хитер и изворотлив был Блуд. Хотя, кроме мелких ссор да обиженных девок, иных проступков за ним никто упомнить не мог. Варяжко еще раз вздохнул, проводил глазами ладную фигуру Оноха и усмехнулся Потаму:
— Ладно... Пускай пока служит.
Потам обрадованно обхватил его за плечи, потянул в дружинную избу. Там их ждали веселые лица, шумные разговоры, сытное застолье... И Варяжко забыл о нахальном парне, до времени забыл...

ГЛАВА 8

Егоша сыпал овес в кормушки лошадям и ругался про себя. Ему не понравился Варяжко. Нарочитый оказался совсем не похож на Блуда — весь светился какой-то пронзительной правдивостью и честностью. Попробуй найди у такого слабую струнку, зацепи ее... А ведь он надеялся разговорить нарочитого и, коли доведется, за разговором узнать о Настене. Хотя вряд ли Варяжко о ней знал — чай, к Рогнедину знахарю ходило много девок, не одна она.
Вздохнув, Егоша покачал головой. Одно он верно сделал — вовремя ввернул нужные слова. Правда, за дерзость едва не лишился головы.
Опростав ведро, он легко шлепнул им по губам высунувшегося из стойла княжьего любимца Буяна. Тот фыркнул.
— Не суетись... — раздался сзади тихий голос. — Заметил тебя князь. Потому и послал нарочитого твое имя вызнавать.
Егоша поставил ведро и обернулся. В темном углу за лоснящимися конскими боками колыхалось белое облако.
— А-а, старый знакомец пожаловал! — Он уже привык к Блазню. Почти каждую ночь тот являлся к нему в конюшню. Иногда просто тек под ногами молчаливым туманом, иногда заводил разговоры, а чаще передавал вести от Волхва, почтительно называя его Хозяином. Волхв все предвидел, и потому вести, как и советы, всегда приходились кстати. Это он посоветовал Егоше вмешаться в беседу Ярополка с нарочитым, он же подсказал правильные слова.
Егоша усмехнулся, вспомнив, как чуть не плакал, когда впервые попал в Киев и Волхв оставил его на княжьем дворе. В те дни болотник думал, что никогда уже больше не увидится с другом, но прошла неделя, и появившийся в конюшне Блазень принес от него привет. Тогда болотник еще боялся нежитя — трясся, едва заслышав его голос, а потом как-то незаметно свыкся с противным холодком от прикосновений Блазня и его призрачным видом. Правда, своим шуршанием нежить мешал спать, но идти ночевать в дружинную избу Егоше не хотелось. В конюшне было удобнее — мог уходить, когда желал, возвращаться тоже. Без сплетен и пересудов. А уходить приходилось часто. Волхв предпочитал для встреч позднее время.
— Ты хозяина слушаешься... — почему-то огорченно прошелестел Блазень.
— Так ведь и ты слушаешься, — отозвался Егоша.
— У меня доля такова, — вздохнул призрак. — Я для службы ему создан был.
— Кем создан-то?
— Самим Волховцом, — гордо ответил тот. — Он меня из-за кромки вызволил. А потом заклял, чтобы потомкам его верно служил. Вот и служу.
Егоша всмотрелся в бледное пятно.
— Так говоришь, словно недоволен...
— С чего мне довольным быть? Я — вечный раб. Рабу довольства не положено. А ты можешь быть и счастливым, и довольным, только не хочешь.
Егоша усмехнулся. Речи Блазня развеселили его. Жаловался нежить совсем по-человечески, со слезливой обидой в голосе.
— В чем же мое счастье? — подзадорил его болотник.
— Самому жить, самому долей своей владеть. Егоша насторожился. Показался в словах призрака подвох. Смутный, тайный, словно тень от опасного камня-валуна под гладкой речной водой.
— Ты, никак, подбиваешь меня Волхву перечить? — возмутился он.
— Ни на что я не подбиваю, — растекся белесой дымкой нежить. — А только Волхв ни с кем дружбы просто так не заводит. Для чего-то ты ему нужен. Вот и нынче не из-за красивых глаз тебя у дуба будет ждать... К вечерней звезде.
— А ну-ка катись отсюда! — разозлился Егоша. — Работать мешаешь!
Еще не хватало прислушиваться к пустым наветам на лучшего друга! Быстро подхватив пустое ведро, болотник швырнул его в угол, едва не задев Блазня. Тот увернулся, обиделся:
— Как хочешь. Сам потом пожалеешь...
И медленно выполз в щель. Под закатными лучами солнца он превратился в желтоватую, стелющуюся по земле дымку. В приоткрытую дверь Егоша видел, как, проскользнув мимо дружинной избы, она потекла к городским стенам. На дружинном крыльце, глядя куда-то вдаль, стоял Варяжко. Видать, слишком тихо стоял. Не заметив нарочитого, расстроенный Блазень зацепил его за ногу, и тот, охнув, скатился по ступеням. Невольно Егоша расхохотался. Наметанный глаз Варяжко углядел в воротах конюшни веселое лицо уного. На щеки нарочитого наполз багровый румянец. Теперь начнет цепляться! Спрятав улыбку, Егоша быстро отошел от двери, однако злой голос нарочитого догнал его, ударил в спину:
— Ты, парень, не колдун ли?!
Болотник попробовал захлопнуть тяжелые створки, но нарочитый уже подскочил и, будто бахвалясь дорогим сафьяновым сапогом, сунул в щель ногу:
— Я кого спрашиваю?
— А тебе какое дело? — презрительно бросил Егоша.
Варяжко надавил плечом, но парень держал крепко и нагло смотрел на него холодными глазами.
— Открой по-хорошему! — чувствуя зарождающуюся внутри ярость, прорычал нарочитый.
— Убери копыта, — спокойно, будто не замечая, что Варяжко готов схватиться за нож, ответил уный.
Зажатая створками нога уже начинала болеть, но нарочитый постарался смирить гнев. Болотник был для него загадкой — держался особняком, ни с кем не водился, но как быстро стал продвигаться! Сказывали, будто он в березозоле в дружину пришел, а в травень был приставлен к княжьим коням. Для уного такая честь — неслыханное дело. В дружине считали, что пришлый обаял князя лестью и хитростью, но Варяжко на себе испытал норовистый характер парня. Или он с князем совсем иной? Как бы там ни было, а с ним надо ухо востро...
Смягчив голос, Варяжко посоветовал:
— Ты бы, Онох, с людьми повежливей разговаривал, гак и жил бы не со скотиной.
Егоша вздрогнул. Слова нарочитого зацепили его. Может, потому и резануло слух имя убитого родича. Егоша свыкся с ним, но иногда воспоминания все-таки холодили душу, заставляли ее скручиваться в давящий комок вины и боли. Вот и теперь в горле запершило. Ошибся нарочитый — не жить уже Оноху с людьми!
— А мне и тут хорошо, — еще плотнее прижимая половину ворот, буркнул он.
Расслышав в его голосе странную, неизбывную тоску, Варяжко постарался забыть о боли и обиде.
— Хватит! — выдергивая из щели свой сапог, сказал он. — Хорош упираться! Выходи, потолкуем за братиной. Станешь, как говорится, братом моим парням — они знают: ты — малый не промах!
Ворота были дубовые, новые, на массивных железных клиньях. Снаружи было слышно, что парень задвинул щеколду. Варяжко не поверил: не может быть! Что ж это за придурок такой?!
Он недоуменно постучался:
— Эй! Ты чего там?
— Да пошел ты... — раздалось из конюшни. Варяжко в сердцах плюнул. Кого пожалел?! Да болотнику этому только с лошадьми и жить!
— Тьфу! — сплюнул презрительно под ноги парню и вышел, громко хлопнув дверью.
Проводив его настороженным взглядом через щель, Егоша облегченно выдохнул. Нарочитый становился досадной помехой. Теперь вряд ли удастся ненароком молвить князю лестное словцо или под покровом ночи привести Блуду новую девку — Варяжко будет следить... Ох, хорошо, что нынче доведется встретиться с Волхвом. Он присоветует, как быть, чем обаять нового нарочитого...
На сей раз Егоша не дожидался темноты. Завершив свою работу, он вышмыгнул со двора. Дорогой вспомнил о гаденьких речах Блазня, но после недолгих раздумий решил Волхву ничего не сказывать. Все-таки Блазень — нежить... Может, он одно говорит, другое думает, а третье про себя держит...
Поросшая высоким камышом полоска берега будто застряла между двух рек. Издали, с высокого киевского холма, она походила на большую, покрытую зеленой плесенью краюху старого хлеба. Под лунным светом вода блестела серебром, а маленький костерок Волхва изредка призывно помигивал сквозь раскидистые ветви старого дуба. Углядев его, Егоша кубарем скатился вниз. Волхв сидел привалившись спиной к дереву и деловито ковырял угли длинным прутом. Кончик прута тлел, негостеприимно косясь на запыхавшегося Егошу огненным глазом.
— Ты молодец, — вместо приветствия похвалил болотника Волхв. — Ярополк тебя приметил. Теперь неплохо было бы еще разок его удивить.
— Удивлю при случае, — присаживаясь к огню, небрежно отмахнулся тот. Егоше нравилось, что Волхв обходится без приветствий и прощаний. Казалось, ведут они бесконечный, никому больше не понятный разговор и никогда не расстаются. Брат, и тот не был бы Егоше ближе... Брату бы он свои сомнения не поведал...
Волхв ощутил тревогу болотника, заглянул парню в глаза:
— Не темни. Сказывай, чем мучаешься?
Егоша улыбнулся, развел в стороны руки, словно хотел принять в объятия все небо, и, чтоб не волновать друга понапрасну, постарался беспечно ответить:
— Варяжко меня невзлюбил.
— Худо. — Тот отбросил прут в сторону, задумчиво уставился в огонь. — Но ты на него внимания не обращай. Он, как все, у княжьих ног греется. И чем выше ты будешь подниматься, тем больше станет тебя ненавидеть. Таковы люди.
Уж кому-кому, а Егоше это было известно лучше других. Помнил, как отказались от него родичи, как наслали Встречника. Мелькнула мысль о Перваке. Без вины мелькнула. Первак сам пожелал схватки, сам же в ней и сгинул. Интересно, он еще хворает или о нем уже справили тризну?
— Умер, — негромко откликнулся Волхв. — А тебе-то что за печаль? Или он, или ты — иного не было...
— Не было, — эхом повторил Егоша.
Волхв кивнул и, подложив в костер сухих веток, заговорил о другом:
— Разное в людях есть. Есть худое, есть хорошее, но почему-то возле властителей всегда собираются самые худшие. Вот хотя бы Улита. — Неожиданно осекшись, он взглянул на Егошу: — Знаешь ли Улиту?
В Киеве ее знали все. Улита часто толклась на пристани, громко торгуясь из-за любой мало-мальски понравившейся ей вещицы. И ведь умудрялась так сбить цену, что заморские купцы только щелкали языками да, завидев издали толстую румяную бабу с широким улыбчивым лицом и голубыми выцветшими глазами, убирали подальше дорогие товары. Кажется, она приходилась женой одному из отправленных в Полоцк воев. Он вернулся с Варяжко...
Егоша кивнул.
— Так вот Улита, — продолжил Волхв. — Чего ей Ярополк худого сделал? Ничего... А она, змея, его отравить задумала.
— Как?! — Егоша изумленно вскинул брови. Улита — и отравить? Нет... Болотник не мог представить ее с отравным зельем в руках. Отгоняя дурные мысли, он помотал головой.
— А ты башкой не верти, — невозмутимо продолжал Волхв. — Я людей получше тебя знаю. И вести эти не сам выдумал, а у верного человека узнал. Муж Улитин, Потам, у Ярополкова отца воеводой был, а Владимир новгородский пообещал ей после смерти Ярополка посадить Потама в Новом Городе вместо себя.
У нее до сей поры грамота от новгородского князя припрятана.
— Погоди! Погоди! — Егоша положил ладонь на колено Волхва и легонько сжал, чувствуя под пальцами узкие кости жреца. — Не может этого быть! Ярополк Владимиру брат!
Тот вскинул глаза:
— Ох, всему-то тебя учить надо, темнота болотная! Говорил же я тебе, когда в Киев шли, — в больших городищах все иначе! Здесь на родство не глядят — за власть цепляются. Да ты не переживай. Чай, Ярополк тебе не родня. Умрет — я тебя к Владимиру пристрою. У него не хуже будет.
Егоша не понимал. Неужели Волхву и впрямь все равно? Неужто не хочет поведать людям о заговоре? Ложью иль лестью путь себе торить — это одно, но смолчать о злодействе — это совсем другое! Он вспомнил глубокие глаза Ярополка, его голос, сказавший: “Оставь парня... Его правда...” Князь, а его, уного, перед нарочитым защитил!
— Я Ярополка упрежу, — тихо вымолвил болотник.
— Как хочешь, — отозвался Волхв. — Мне до князей дела нет, я не под ними — под небом хожу.
Он ловко вытянул из углей кусочки обжаренного мяса и на кончике ножа протянул один Егоше:
— Угощайся.
Мясо было вкусным. Пахло аппетитно. Вот только в глотку не лезло. Мешали думы о Ярополке, о коварной румяной Улите, о равнодушии Волхва. Егоша осторожно положил угощение на дубовый лист и поднялся:
— Я должен упредить князя. Волхв понимающе кивнул:
— Ступай, раз решил. Худа от этого не будет. Егоша не желал так быстро уходить от друга, но и смерти новой не хотел носить на сердце. Подгоняя, страшные предчувствия заставляли его бежать со всех ног обратно, к Киеву. Болотник даже ни разу не обернулся. А коли и обернулся бы, навряд ли приметил, как злорадно вспыхнул за его спиной огонек костра и как, шипя, угас под торжествующим взглядом Волхва.

ГЛАВА 9

Не находя себе места, Сирома целый день слонялся по лесу, качался от дерева к дереву, от камня к камню и ждал, напряженно вслушиваясь в чащу. В ее тревожном молчании ему чудились тяжелые шаги, но только в вершинах шумел ветер и кукушка одиноко мерила время. Иногда он принимался тихонько звать:
— Хозяин! Хозяин!
— Не скули! — неожиданно раздался над его головой грозный голос.
Ветер тут же стих, и кукушка смолкла, а Сирома как подрубленный рухнул на колени, желая лишь одного: припасть лицом к меховым сапогам Хозяина и молить о прощении. Он заметался: где Хозяин?! Где?!
— Почему он еще жив? — прогремело откуда-то сбоку.
Сирома кинулся напролом на четвереньках и вцепился руками в густую медвежью шкуру.
— Отвечай!
— Я... Я хотел... Скоро уже, совсем скоро! — елозя на коленях, горячо зашептал он.
— Хватит ползать, я вижу, что ты старался. Вставай! Поднявшись, Сирома осмелился вскинуть глаза на Хозяина и, ахнув, вновь упал на колени, уже не в силах оторваться от грозного лика владыки.
— Я старею, — печально признал тот и, вздохнув, опустился на валун рядом с Сиромой. — Потому и тороплю тебя.
Сирома закачался и, не чувствуя под коленями впившихся в кожу камней, протяжно завыл.
— Заткнись! Заткнись, тебе говорю! — прикрикнул на него Хозяин, но тот не мог остановиться. Боль лилась горлом, металась по траве черными тенями.
— Не выть надо, а дело делать.
Сирома наконец сумел справиться с собой, торопясь зашептал:
— Да, Хозяин, да! В тебе моя жизнь, в тебе радость. Не смогу без тебя!
— Оставь, говори, когда ты его убьешь?
— Одиножды взойдет Хорс, одиножды опустится на покой — и будет все, как приказал ты.
— Владимир умрет? — недоверчиво спросил хозяин. Сирома растерялся. Он не был уверен, а лгать не осмеливался. Прикрыв глаза, он простонал:
— Не знаю... Должен умереть.
Владыка усмехнулся, кустистые брови насмешливо приподнялись над жгучими глазами:
— А кто знает?
Кто? Ярополк? Или, может, дурак болотник? Не ведая, что ответить, поскуливая, Сирома впился в землю. Ох, помогла бы Мать-Земля! Поделилась бы своей силой и верой! Но она молчала. И лес молчал.
— Ладно. — Хозяин встал, закинув голову, посмотрел на небо. — Разгадал я твой замысел. Давно уже разгадал. Придумал ты хитро: даже если оплошка выйдет — не на тебя злоба человеческая падет, а значит, и меня минует. Вот только парень твой не так прост, как ты думаешь.
— Что ты?! — испугался Сирома. — Я его насквозь вижу. Глуп он. Все по моей указке творит, во всем на меня полагается.
Хозяин рассмеялся. Жестко, как умел только он один. От страшного смеха взвихрился уснувший в траве ветерок и, раздвигая еловые ветви, понесся прочь.
— Добро, коли так. — Суровые глаза впились в Сирому, вывернули наизнань его душу. — Но гляди, коли ошибаешься! Не прощу.
Ошибаешься?! Нет, в своем посланце Сирома не мог ошибиться! Все о нем знал — все мысли, все желания.
— Не ошибаюсь, — подтвердил он, еще раз благоговейно взирая на хмурое лицо Хозяина. — Он все сделает. Оговор посеет сомнения, от них и до раздора недалеко, а где раздор — там и кровь. Владимирова кровь. Не сомневайся!
И, доказывая верность, ткнулся лбом в землю, оголил шею, протянул хозяину широкий нож:
— Если сомневаешься — возьми мою жизнь! Для тебя она!
Тишина... Долгая, страшная...
Руки у Сиромы затекли, мелкие камушки врезались в кожу на лбу, но Хозяин все еще молчал. Нож выпал из пальцев Сиромы, звякнул о камни. Неловко помогая себе онемевшими руками, раб приподнялся. Хозяина нигде не было видно, только вдали куковала тоскующая птица да шумели деревья.
— Скоро, — прошептал в темноту Сирома. — Очень скоро!

ГЛАВА 10

У Улиты все внутри сжималось от страха. Она никак не могла понять: почему ворвались к ней в избу посредь ночи вооруженные кмети, вытряхнули ее из теплой постели, оторвали от мужа, с которым так долго не виделась? Всех дружинников князя она давно знала, но почему-то нынче лица у них были чужими, словно видели они ее впервые и признавать не желали.

Предыдущая страница 5 Следующая страница


Колдун 6

— Рамин! — путаясь в рубахе, лебезил возле старшего Потам. — Что случилось? Куда жену ведешь?
Тот отворачивался, прятал глаза:
— Надо... Ярополк гневается. Приказал привести ее немедля.
Потам растерянно заморгал, но недаром при третьем князе служил — уразумел, что не для простой беседы зовет Ярополк Улиту, и встал рядом с ней:
— Я тоже пойду!
— Как пожелаешь... — печально отозвался Рамин. Потам сам помог Улите накинуть на плечи телогрею, вывел жену во двор. Рамин побитой собакой плелся следом. Он давно дружил с Потамом и никогда не думал, что придется с мечом врываться в дом старого друга. плохо было у него на душе — холодно. И ночь была под стать тягостной службе — молчаливая, темная. Позванивали оружием воины, всхлипывала едва слышно Улита, а сверху, словно прощаясь с кем-то неведомым, лился на спящий город бледный лунный свет.
У княжьих ворот к Потаму подскочил Варяжко, скривился:
— Беда! Ох, беда, Потам! — Хотел было объяснить, в чем дело, но не успел: на крыльцо вышел Ярополк.
Взметнулись факелы. Огненные блики осветили грозное лицо князя. Варяжко сжался в предчувствии беды, до крови вогнал ногти в ладони. Даже когда умер Ярополков брат, Олег, не так страшно ярился князь, не так сверкал очами, не так кусал губы.
Ярополк сошел с крыльца и, выхватив из ножен тяжелый меч, приставил острие к пышной Улитиной груди:
— Будешь правду говорить?
Ночные тени шарахнулись прочь, унесли с собой все звуки — наступила тишина, да такая, что любой вздох казался криком. Ничего не понимая, Улита попятилась, приоткрыла рот.
— В чем винишь мою жену, князь? — хрипло произнес Потам.
— Покуда ни в чем не виню, только расспросить хочу. — Продолжая сверлить Улиту темными от гнева глазами, Ярополк даже не обернулся на его хрип.
“Быть беде, быть беде, — колотилось в голове у Варяжко. — Потам любит жену — еще натворит чего сгоряча”. Невольно он потянулся к другу, положил ладони ему на плечи.
Ярополк качнул мечом перед Улитиными глазами. Лунные блики пустились по лезвию в разгульный пляс. Баба зажмурилась, заскулила.
— Скажешь правду — отпущу с миром, — предложил ей Ярополк. — А нет — в порубе сдохнешь как собака.
— Скажу, скажу, — пискнула толстуха.
Князь убрал меч, приподнял ее подбородок двумя пальцами, вгляделся в серое от страха лицо:
— Привозили ли тебе грамоту из Нового Города? Улита дрогнула. Грамоту? Какую? Мысли запрыгали, сбиваясь, напомнили что-то. Ах да, была береста. Странная, нелепая. Улита ее читала, сгорая со стыда. Писал ей какой-то незнакомый боярин, в гости к себе звал, обещал неслыханные богатства. Ей-то, мужней жене! Сожгла она бересту — боялась, что углядит ее муж и подумает худое. Но зачем Ярополку об этом знать?
Улита стрельнула глазами на Потама. Вон как он могуч да грозен. Ведь клянись не клянись, а не поверит, что грамотка была случайной — она и знать-то никого в Новом Городе не знала, — и решит, что измена была. Как потом в сраме жить?
Она потупилась:
— Ни о какой бересте не ведаю...
— Врешь! — сказал громкий голос. Желая узнать нежданного обвинителя, все обернулись, факелы плеснули светом, озарили молодое зеленоглазое лицо.
— Онох? — удивленно воскликнул Варяжко.
— Ты перед князем, баба! — гневно, выкрикнул болотник. — Правду сказывай!
— Убью гада! — рванулся Потам.
Варяжко повис на друге всем телом, шепнул сдавленно:
— Не лезь. Люди ведают, что Онох на твою жену напраслину возвел. Дай и князю это уразуметь.
Потам шумно выдохнул и замер, исподлобья буравя глазами подлого уного. Никого не стыдясь, тот вышел в круг и остановился возле Ярополка:
— Была береста, князь!
Слезы поползли по Улитиным щекам быстрыми блестящими каплями:
— Ничего не ведаю...
— Ой ли? — насмешливо хмыкнул уный. Ярополк коснулся его плеча, подтолкнул вперед:
— Говори, Онох!
Крадучись, словно лесной зверь, парень двинулся вокруг Улиты, заглядывая ей в глаза:
— Было в травень месяц послание из Нового Города. Писал его Владимир-князь. Предлагал злое дело — убить брата, а в награду обещал тебе весь Новый Город. Ты письмо от всех скрыла, а значит — согласилась.
Варяжко уже слышал этот оговор, потому и не удивился, а Потам дернулся из его рук:
— Что болтаешь?!
Затравленно переводя глаза с мужа на зеленоглазого, Улита наконец уразумела, в чем ее винят, и, кидаясь Ярополку в ноги, взвыла:
— Нет! Нет! Навет это! Вокруг зашумели.
— А ты откуда о бересте ведаешь? — выкликнул кто-то.
Уный сморгнул, зло сощурился и, не дрогнув, вымолвил:
— Видел я Владимирова гонца. Он мне сказал о грамоте.
Хитро лгал уный. Только Варяжко и не таких хитрецов выводил на чистую воду:
— Где ж нынче этот человек?
— Кто его знает... Наверное, обратно ушел. Варяжко усмехнулся, развернулся к Ярополку:
— Он кривду сказывает, князь! Я Улиту знаю, а муж ее отцу твоему служил, вместе с ним под вражьими стрелами стоял, одной сермягой от холода укрывался. Неужто и его овиноватишь из-за подлого навета?
— Не навет это. Была береста... — перебил кто-то. Тоненько, жалобно. Варяжко споткнулся на полуслове, уставился на девку-чернявку, уже третий год служившую у Улиты. Зачем она влезла в судное дело? Почему принялась подпевать болотнику? Ведь была Улите верной слугой...
Под мужскими взглядами девка смутилась, стянула края наброшенного прямо на исподницу платка.
— Поди сюда, — велел нарочитый.
Она робко подошла.
— Говори!
Девка опасливо покосилась на скорченную у ног Ярополка Улиту.
— Не бойся, — поддержали ее из толпы. — Только правду говори.
— А в таком деле нельзя солгать, — еле слышно вымолвила чернявка. — Человека здесь судят — хозяйку мою. Все знают, я ей худого не пожелаю, а только лжет она — была береста из Нового Города. Я ее своими глазами видела.
Потам вскинул брови, спросил тяжело:
— Жена?
Поднимая пыль, толстуха поползла к нему, ткнулась в ноги:
— Была грамота. От лаготника одного... Боялась я о нем сказывать... Не знаю я его!
— Где береста? — рявкнул Потам.
Улита зашлась плачем, а чернявка прошептала:
— Она ее в огонь бросила...
— В огонь?!
Ярополк подал знак. Сильные руки ратников подняли ревущую бабу на ноги.
Белое лицо Потама повернулось к Варяжко:
— Что же это делается? Кому верить?
— Жене! — Нарочитый белкой метнулся к Ярополку, очутился как раз меж ним и Улитой. — Погоди, князь! Никто бересты той не читал! Никто ведать не может, что там писано. А если не врет баба?!
— Не врет?! Она мне уже трижды солгала.
Ядовитая ухмылка скользнула по тонким губам князя. Варяжко не умом, нутром почуял — Улите не жить. Потам тоже это понял, зашатался.
— Бабу — в поруб, — глухо приказал Ярополк и, глянув на Потама, смягчился: — Ты ничего о сей подлости не ведал, на тебя зла не держу.
Потам отвернулся.
Дикий вопль разорвал предрассветную тишину.
— Нет! Не-е-е-ет! — упираясь ногами в край поруба, визжала Улита. — Ничего я худого не замышляла! Не-е-ет!
Не слушая, дружинники сунули ей в руки веревку и пихнули через край поруба. Воздух вздрогнул криком и стих. Сожрал бабу княжий поруб, не подавился...
Варяжко скользнул к уному, прошипел:
— Зачем оклеветал?!
Словно норовистый жеребец, тот раздул тонкие ноздри, фыркнул:
— Я правду сказывал!
Подлец болотный! Стоял и глядел так, словно не он только что человеку жизнь поломал!
Варяжко сжал кулаки, закусил губу:
— Выродок...
— Выродок, выродок, выродок... — подхватили расслышавшие его слова кмети. Думали задеть, но уный лишь рассмеялся. Никогда раньше Варяжко не доводилось слышать такого смеха. От него все внутри заледенело. Вокруг смолкли. Даже Ярополк замер с открытым ртом.
— Выродок? — переспросил сквозь смех Онох. — Ох, видать не то я имя ношу! Куда б ни пошел, где бы ни остановился — люди мне иное имечко сыскивают... Сам нарочитый его вспомнил! — И внезапно прервав смех, сказал громко, чтобы услышали все: — Знать, богам оно угодно! Отныне зовите меня Выродком! Вам сподручнее и мне веселей!
— Ты что, рехнулся? Нельзя так... — шепнул кто-то жалостливый. Но уный уже пошел к конюшне.
А едва захлопнулись за ним ворота, как выпустила на небо белых Перуновых коней Дева Заря, завопили горластые петухи, озолотил кромку леса сияющим взором могучий Хорс. Народ потянулся прочь с княжьего двора. Ярополк отыскал взглядом Варяжко и приказал:
— Собери мне нарочитых да бояр.
Варяжко обернулся на Потама. Тот стоял в сторонке, глядел остекленевшим взором куда-то мимо, Варяжко хотел было подойти к нему, а потом передумал. Не стоило нынче задевать Потама. Одному плачется легче...
Бояре и именитые воины не заставили себя ждать. Варяжко подошел последним и сразу углядел возвышающуюся над прочими грузную фигуру Блуда. Воевода тоже его приметил, пощипывая длинный ус, приблизился и, не таясь, сказал:
— Послушай, нарочитый. Мы не очень-то с тобой ладим, но ныне нам следует держаться вместе. Ныне князю первым советчиком Онох стал. А он лошадка темная...
— Выродок он! — отрезал Варяжко. — Выродок! Блуд почесал широкой пятерней затылок.
— Кто ж его так окрестил? — И ухмыльнулся: — А как верно! Я ведь его в дружину брал и не ведал кого приютил. Был-то парень как парень. Говорил смело, силой бахвалился. И брат с ним стоял. Махонький такой, от горшка два вершка...
Брат Оноха Варяжко не интересовал, а вот сам болотник... Неспроста он задумал этот оговор. Добивался чего-то. Только чего? Княжьего доверия иль недолгой власти?
— А может, и хорошо, что все так вышло, — неожиданно произнес Блуд. — Ярополк теперь на Владимира озлился, хочет проучить его, чтоб неповадно было на старшего брата руку поднимать.
Хорс плеснул лучами Варяжко в глаза, осветил то темное, чего нарочитый никак не мог уразуметь. Владимир! Конечно! Что бы ни говорил уный, что бы ни делал — все оборачивалось против Владимира. Но почему он так ненавидел новгородца? Почему натравливал на него старшего брата?
— Я слышал, будто Ярополк грамоту в Новый Город пишет. Воевать будем. Только Владимир ту грамоту получит, когда мы уже у стен новгородских костры запалим, — продолжал Блуд. — Возьмем волчонка в норе, и выскочить не успеет.
— Нехорошо братьям ссориться, — покачал головой Варяжко. — Из-за пустого...
— А я думаю, пора, — возразил Блуд. — Пусть будет все, как раньше, при их отце Святославе. Один великий князь Руси нужен, не двое!
— Верно, верно... — заговорили кругом. Варяжко покосился на орущих. Довольные, сытые, холеные... И чего им не живется в мире?!
— Если Ярополк моего совета спросит, — встрял в разговор сотенный Рамин. — Я с ним на Новый Город пойду! Сын ключницы княжить не должен!
— И я, и я, и я, — согласился весь двор.
Злые голоса, решительные... Худо... Варяжко прошмыгнул мимо Блуда, бросил на ходу:
— Вернусь скоро...
Вырвался из объятий толпы, словно из капкана, и полетел по улице вниз с холма, прямо к Потамовой избе.
Ворота оказались открыты, двор пуст. Нарочитый ворвался в дом. В полутьме клети он с трудом разглядел испуганные лица слуг, а на лавке неподвижное тело Потама. Отослав челядь прочь, Варяжко присел рядом с ним. Раньше он не замечал сеченного морщинами лица старого воя, его степенной седины и впалых щек, но теперь все это бросилось в глаза.
— Послушай, Потам. — Варяжко коснулся руки лежащего друга. — Улита ни в чем не виновата. Я ей верю. А болотник клевету навел, чтоб князей стравить. Он своего добился. Будет сеча. Бояре — за, и нарочитые тоже. Вновь брат на брата пойдет. Помоги князю, забудь об обиде!
Потам выдернул руку, отвернулся к стене. Ярополк его жену посадил в поруб, а этот ради княжьего блага постараться просит?!
— Ни-ко-гда! — отчетливо проговорил он.
— Послушай, — нарочитый повысил голос. — Я не просто так тебя уговариваю. Нынче вечером вытащу из поруба Улиту. Забирай ее и скачи во весь опор в Новый Город, к Владимиру. Все ему расскажи. Поведай, что поднимает Ярополк великую рать. Пойдут с ним поляне, древляне и радмичи. А Рогволд поднимет кривичей. Не устоит Владимир. Коли не хочет он напрасной крови и своей смерти, пусть бежит из Нового Города. Там до Варяжского моря рукой подать — пусть к варягам прибьется или к урманам, только от Ярополка подалее.
Потам приподнялся, недоверчиво моргнул:
— Улиту вытащишь?
Варяжко кивнул. Как не вытащить, коли уверен, что баба невиновна, как не вытащить, коли одна надежда в ее муже? Только он может упредить Владимира, не допустить братоубийства.
— Жди вечером у последней избы. — Нарочитый улыбнулся через силу, шагнул к дверям. — Пойду я. Князь ждет.
Княжья горница походила на пчелиный рой. Ярополк уже объявил, что идет на Новый Город, и теперь бояре ругались — кто сколько даст на дружину, а нарочитые считали своих людей, лошадей и оружие. Зеленоглазый болотник тоже был здесь. Ни с кем не спорил, лишь слушал да изредка что-то шептал на ухо князю. Заметив Варяжко, он скривился в гадкой улыбке.
“Пригрел Ярополк гадюку на груди... — подумал нарочитый. — Ничего, еще поглядим кто кого!”
За сборами день пролетел, как миг, и, когда ясный Хорс ушел на покой, Варяжко отправился к порубу. Два его венца влажно блестели в лунном свете. Сидящие на краю караульные, лениво переговариваясь, глазели на звездное небо. Скучали. Мало чести сторожить глупую бабу, когда все только и говорят о предстоящем большом походе. Им бы сейчас в дружинную избу, к своему сотенному: послушать, кого он возьмет в Новый Город, кого определит в дозор, кого оставит в Киеве. А то, сидя у поруба, недолго и в обозные угодить. Небось остальные уже рядятся промеж собой, делят еще не отнятую у новгородцев добычу — недаром на дворе ни души...
Увидев Варяжко, кмети вскочили, насторожились.
— Не устали ли? — нарочито небрежно спросил он. Караульные переглянулись.
— Нет!
Варяжко опустился на край поруба, заглянул вниз. В темноте Улиту не было видно, только доносились ее частые глухие всхлипы. Варяжко махнул воям:
— Ступайте пока. Вам к походу готовиться надобно. А я тут посижу.
Приказы нарочитого обсуждать не положено. Особенно если они так желанны. Ратники поспешно отошли в сторону, а затем, прибавляя шаг, устремились к дружинной избе.
Дождавшись, пока ночь скроет их силуэты, Варяжко не спеша вытянул из-за пояса длинную веревку, без помех спустил ее в поруб и окликнул:
— Улита! Лови. Вылезать будем. Всхлипы смолкли.
— Варяжко?
— Я. Да ты не болтай, лучше держись крепко.
— Да... Да...
Пенька натянулась. Нарочитый поднатужился, дернул веревку вверх. Улита запыхтела, пытаясь ему помочь. Два раза она срывалась, ударяясь о каменное дно поруба, взвизгивала и вновь упорно висла на веревке. Видать, упряма была не только в торгу.
Варяжко взмок, он не ожидал, что баба окажется такой тяжелой, старался изо всех сил, а ничего не выходило! Зачем велел Потаму ждать у ворот?! Сглупил... А теперь из-за этой глупости все прахом пойдет!
— Не могу, не могу, — жалобно кряхтела в темноте поруба Улита.
— Может, я чем помочь сумею?
От неожиданности Варяжко выпустил из рук веревку. Благо Улита поднялась невысоко и, хоть шлепнулась вниз со звучным стоном, не вскрикнула.
— Ты?! — попятился Варяжко. “Этот не смолчит, — пронеслось в голове. — Поднимет крик, продаст меня Ярополку...” Нарочитый потянулся к поясу, но меча не было. “Я же бросил его, чтоб тянуть легче было”, — ужаснувшись, вспомнил он.
Лицо невесть откуда появившегося Выродка исказила кривая ухмылка.
— Ты за оружие не хватайся, вот оно. — Уный вытянул из-за спины меч нарочитого, осторожно провел пальцем по острию. — Так помочь тебе иль нет?
Лунный свет запутался у него в волосах, огладил лицо. Силился Варяжко понять болотника и не мог. Чего парень хотел? Сперва оговорил Улиту, накликал беду, а теперь стоял рядом, предлагал помощь...
— Зачем? — только и сумел выдавить нарочитый. Парень потемнел:
— Скажу, хоть вряд ли поймешь. Я за собой тяжелую телегу тяну — лишний камень на ней мне не нужен. Даже если он на такую стерву, как Улита, похож.
Он оказался прав — Варяжко ничего не понял. Болотник хмыкнул, подобрал веревку и негромко крикнул в поруб:
— Готова?
Уж кого-кого, а его Улита не ждала. Верно, решила, что это пришла за ней сама Морена, и заорала от ужаса.
— Заткнись и обвяжись, дура! — Болотник завис над порубом. Толкни легонько — и рухнет, расшибется в лепешку... Варяжко закусил губу, пытаясь отогнать болью дурные мысли. Он не хотел походить на Выродка — не было у него привычки нападать сзади.
Уный крякнул и дернулся всем телом, налегая на пеньку.
— Тяни! — велел нарочитому.
Тот бросился помогать. Натягиваясь, веревка запела, пошла полозить край поруба.
Угадав нужный миг, Выродок успел подхватить бабу, покамест еще оставались силы. Она тяжело перевалилась через край поруба, бухнулась на землю и, округлив перепуганные глаза, поползла прочь от болотника. Ползла, пока не уперлась спиной в Варяжкины ноги и не свернулась там, тщетно пытаясь спрятаться от предательских зеленых глаз. Варяжко перевел дух и, внезапно растеряв всю злость на уного, выдавил:
— Так тащишь, словно всю жизнь баб из ям вызволял.
Тот деловито скрутил веревку, подал нарочитому:
— Баб не приходилось, а зверя частенько. Это потяжелее было. — И неожиданно добавил: — Только я бы лучше всю жизнь зверей из ловушек таскал, чем здесь маялся.
Варяжко оглушили его слова. Маялся?! Он?!
— Чего же не уйдешь?
— Некуда. — Болотник отвернулся, двинулся прочь. Нарочитый и не знал, что сказать. Благодарить? Так ведь из-за него все наперекосяк пошло... Обвинять? Но и тут что-то останавливало.
Избавляя Варяжко от раздумий, Выродок обернулся и погрозил ему пальцем:
— Запомни, нарочитый: Потам сам жену освободил. Тебя оглушил, а на меня у ворот налетел... Так что поспеши, я ведь долго ждать не буду — крик подниму.
Ложь была умна. Никто лучше бы не выдумал. Даже Блуд. Варяжко и не думал, как потом будет оправдываться перед Ярополком. Хотел другу помочь, бабу выручить, братоубийство упредить да Выродку досадить. Зато болотник словно давно все предвидел...
Нарочитый поежился, кивнул и, почти волоча на себе осоловевшую Улиту, побежал к воротам. Заслыша его тяжелые шаги, дворовые собаки лениво загавкали и смолкли, понимая, что растревоженный посреди ночи хозяин не погладит. От дальней избы отделилась осторожная тень. Держась поближе к заборам, всадник подъехал к Варяжко. По длинному охабеню и резной поясной бляхе нарочитый признал Потама.
— Бери ее и скачи! Упреди Владимира! — зашептал Варяжко, приподнимая Улиту.
И едва передал ее Потаму, едва тот вскинул жену на конскую шею и хлестнул жеребца, как с княжьего двора долетел пронзительный крик Выродка.
Выхватив из ножен меч, Варяжко полоснул себя у локтя, мазнул свежей кровью по лицу и, вторя болотнику, завопил вслед удаляющемуся вою:
— Держи! На помощь! Беда!
Дозорные у ворот всполошились, схватились за копья, но поздно. Пронесшись мимо них, Потам вздел руку в прощальном жесте и исчез в ночи.

ГЛАВА 11

Окинув рассеянным взглядом двор, Егоша пошел к высокому крыльцу. Он уже привык к многолюдью и шуму, но душа все еще тосковала по лесной прохладе и нежному, душистому ветру, заплетающему в свою гриву запахи хвои и смолы. Приятно было верить, что вскоре он вновь окажется в лесу, пусть не в одиночку, а в княжьем обозе.
— Эй! Князь зовет! — выскочил из избы какой-то уный. Пошатнулся и тихо добавил: — Тебя Совет ждет.
— Иду, — недовольно буркнул болотник. Он знал, о чем будут толковать на Совете, и потому не торопился. Раньше бы и мечтать не посмел о том, что сам великий князь с киевскими нарочитыми будут ждать его, а теперь принял как должное, даже радости не испытал.
Только всколыхнувшаяся болотной тиной память напомнила, с чего все началось... А началось с Улиты.
После того как баба сбежала, Ярополк в нем души не чаял. Видать, мыслил так: “Утекла пленница — признала вину. Значит, верно упреждал о беде глазастый болотник. Отогнал паренек горе от Киева, отвел от меня злую смерть!”
Ярополк видел, что его верного слугу презирают, что не дают ему проходу, попрекая злым прозвищем, но от этого парень не казался хуже, только нравился ему еще больше. К власти болотник не рвался, почестей и богатства не просил, наоборот — служил бескорыстно, советы дельные давал, слухи сказывал и любому желанию княжьему старался угодить. Потому и поднимал его Ярополк, потому и ненавидели зажравшиеся нарочитые! За преданность и усердие Ярополк сделал болотника гриднем и перевел жить в свой терем. Сперва тот отказывался, но затем все-таки согласился. Ах, знал бы князь, сколько надежд убил Егоша своим уходом из ставшей уже привычной конюшни! Что считал свое возвышение не честью, а досадной помехой. Жаждал-то совсем иного... Но не отказывать же князю. Тем более что Блазень исчез, и от Волхва так долго не было вестей, что, думая самое худое, Егоша мучился и каждую ночь молил богов уберечь далекого друга от беды. А еще молил хоть на краткий миг привести Волхва к тому дубу, где виделись в последний раз. Егоша чуял, как душа костенеет без дружеского участия и, переставая понимать боль, творит из малой обиды злой умысел. Он умирал... Сердцем умирал, но никто этого не видел, никто не пытался помочь! Лишь ненавидели да боялись. Не зря боялись... Ведали — юный гридень ни перед чем не остановится, за любое худое слово может отплатить. А князь его слушал, любому его рассказу верил... Меж собой его поносили на чем свет стоит, а на княжьем дворе молча склоняли головы и старались скорей пробежать мимо. Лишь Варяжко, здороваясь, сверлил болотника долгим недоуменным взглядом. Видать, никак не мог забыть, кто помогал ему вызволить Улиту из поруба. Таращил глаза, не понимая, что двигало подлым болотником. Егоша и сам этого не понимал, потому что в ту ночь он случайно вышел на двор. А когда увидел над порубом склоненную фигуру Варяжко, его будто молнией опалило — на него ляжет смерть бабы-дуры, испугался... Со страху взялся помогать... А после деваться уж было некуда, вот и придумал байку, будто среди ночи приехал к порубу Потам, ударил сидевшего в дозоре Варяжко, вытянул жену, вскинул ее на коня и был таков. Варяжко же, едва, очухавшись, кинулся в погоню, а вышедшему на шум Егоше велел созывать народ. Эту байку они с нарочитым твердили в один голос. Поначалу Ярополк не верил, но затем пришли вести от древлян. Их дозоры видели у реки Припяти Потама на взмыленном коне, с женой в обнимку — и князь поверил. Тогда-то и объявил, что отныне быть Егоше гриднем — княжьим отроком!
Решение Ярополка не понравилось никому, но молчали...
А затем тихой ветряной поступью опавших листьев подкрался Большой Овсень. Подошла к концу жатва, и наступило время свадеб да приготовлений к воинским походам. В эти дни Ярополк собрал первый Совет. И Егошу на него пригласил.
Тусклым, умирающим светом солнце просачивалось в горницу, лениво ползало лучами по вспотевшим лицам нарочитых. А они не замечали — спорили. Давно готовые к походу на Новый Город, нарочитые требовали от князя войны, а чующие, где можно поживиться, торгаши-бояре — свадьбы. Ярополк метался, меж спорящими и сам не ведал, что выбрать. Хотелось к красавице невесте, но еще больше хотелось отомстить нахальному брату... Распахнувшаяся дверь дунула на собравшихся свежим ветерком, охладила разгоряченные лица.
— Князь! — Высокий взлохмаченный гонец влетел в горницу, склонился перед Ярополком. — Владимир оставил Новый Город!
Все сразу смолкли. Недоумевая, Ярополк сдвинул тяжелые брови, уставился на гонца.
— Новгородец прознал о твоем походе, — задыхаясь, передавал тот, — и утек за море. Упредил его твой бывший кметь, именем Потам.
От его слов зашумел даже воздух в горнице. Перебивая друг друга, закричали и воины, и бояре. Кто-то называл Потама предателем, кто-то, наоборот, считал, что он — спаситель невинных жизней. Подняв руку, Ярополк гаркнул:
— Цыц! Как бы там ни было, а отныне над всей Русью один князь — я! Может, к лучшему, что сбежал брат, не овиноватил меня своей кровью... И коли так, то решать нам более нечего. В Полоцк пойду, к Рогнеде!
Варяжко обрадовался. Полоцк, Настена... Он помнил девчонку так отчетливо, словно виделся с ней лишь вчера. Во сне не давали покоя ее чистые, большие глаза, маленькие руки нежно гладили лицо, а голос шептал: “Милый мой, любый...” Наконец-то он увидит ее не во сне! Наяву сможет прижать к груди, высказать скопившуюся на сердце тягучую, сладостную боль!
— Возьму сторожевую сотню, Варяжкину ватагу и сотню Рамина, — решительно пресек возникшие было споры Ярополк.
— А меня, князь? — спросил Егоша.
Ярополк перевел на него темные глаза, улыбнулся:

Предыдущая страница 6 Следующая страница


7 Ольга Григорьева

— Тебе окажу большую честь! Хочу отправить тебя в Новый Город. Будешь там вершить мое слово. А чтобы тебе не скучно было — возьми с собой любую сотню!
Сотню?! Егоша вздрогнул. Ярополк предлагал ему слишком много, но лишал самого главного — того, ради чего Егоша столько месяцев страдал, ради чего выслуживался, не жалея ни себя, ни других.
Просить Ярополка ему не хотелось — еще начнет расспрашивать, выпытывать, а Егоша уже и сам не знал, где в его истории правда, а где ложь, где явь, а где вымысел... Он взглянул на Рамина. Вот кого возьмет в Полоцк Ярополк! А зачем Рамину в Полоцк? Никто его там не ждет, и он ни с кем встречи не жаждет! Почему же он поедет, а Егоша нет?!
Быстро, пока Ярополк не заговорил о другом, Егоша выпалил:
— Не гони меня, князь, не рви мне сердце! Возьми к своей невесте, дай на ее красу да на твою радость полюбоваться!
Лесть сладкой волной натекла на Ярополка, окрасила его щеки румянцем:
— Я тебя не гоню — честь оказываю, сотню даю... Растолкав удивленных нарочитых, Егоша бросился к нему в ноги:
— Нет выше чести, чем тебе служить! Коли впрямь почтить меня хочешь — дай мне сотню Рамина, хоть на время похода, и возьми с собой! Небось Рогнеде милей на молодых сотников поглядеть, чем на посеченных шрамами стариков!
Варяжко ахнул. На его глазах Выродок пытался спихнуть Рамина! А князь улыбался подлецу, раздумывал над его наглыми словами! Как же так?! Старый сотник еще со Святославом в походы на хазар ходил, люльку с младенцем Олегом качал!
Сам Рамин, не веря, глядел на согнутую Егошину спину, кусал губы, но молчал.
— Что ты?! — мягко пожурил зарвавшегося гридня Ярополк. — Ты мне люб, но и Рамина обидеть не могу! Он мне верой и правдой много лет служил!
Егоша почуял — князь на перепутье, сдался:
— Тогда прими меня в его сотню, хотя бы кметем простым! Хочу тебе служить и в горе, и в радости! Не нужны мне высокие новгородские стены, не нужны почести!
Ярополк просветлел:
— Будь по-твоему! Только не простым ратником станешь ты у Рамина, а десятником!
До самого вечера в княжьей горнице шли споры о том, кто пойдет впереди обоза, кто повезет дары, кто двинется с самим Ярополком, но он уже ничего не слышал. Ликование билось внутри болотника, распирало, заглушало чужие голоса. Он забыл, где находится. Мнил себя в Полоцке рядом с сестрой, представлял, как она удивится, когда узнает, что брат — десятник в дружине великого киевского князя. Небось распахнет в изумлении голубые глаза, а потом кинется на шею и заплачет от радости: “Братец, братец!”
За этими думами он не заметил, как Совет кончился, и выговорившиеся нарочитые потянулись гуськом во двор.
— Эй, Выродок!
Егоша очнулся. Стоя в дверях, Рамин настойчиво подзывал его к себе. Болотник вздохнул, тяжело поднялся из-за стола. Холодный ветер скользнул по лицу парня, напомнил о Блазне. Где-то нынче непоседливый нежить?
Рамин взял Егошу за плечи, назидательно сказал:
— Отныне я твой первый указ!
— Знаю. — Егоша не понимал, чего добивается старик. “Первый указ десятнику — его сотник” — это ведали даже глазеющие на воев ребятишки...
Рамин ухмыльнулся в усы:
— А коли так, вот тебе мое решение. В Полоцк ты не войдешь. Возьмешь свою десятку, отправишься с обозом до реки Березины, а оттуда двинешься к радмичам — с тамошнего люда подарки к свадьбе собирать. В Смоленске сыщешь боярина Просека, он тканей обещал, и к Хирвичу заглянешь, он — божьей волей кузнец, такие дива делает, что Рогнеда ахнет, на них взглянув!
У Егоши оборвалось сердце. Не за дарами посылал его старый вой. Разгадал он Егошину хитрость — понял, что болотник рвался в Полоцк.
Разрезая душу, полоснула боль, едва сумел выдавить:
— За что?
Уже не таясь, Рамин ухмыльнулся:
— А ты не знаешь?! Кто Улиту оговорил? Кто все Потамово добро к рукам прибрал? Разве не ты?! А кто ныне хотел сотней моей завладеть? Может, опять не ты? Чего же теперь дивишься? Сам ведаешь — кто кого сожрет, тот и прав. Нынче я тебя сожрал!
Гордясь собой, он отвернулся и пошел прочь. Первый исполох прошел у Егоши не скоро. Уж слишком поверил болотник в исполнение радостных надежд, слишком спокойно себя чувствовал. Рамин ударил исподтишка, нежданно, пытаясь отплатить ему той же монетой, которой Егоша сам нередко пользовался. Просчитался старик в одном — болотник от людей не ждал добра, поэтому новость не смяла его, не сломила, а, лишь немного напугав, заставила задуматься. Чиня обиду ему, Рамин сам копал себе западню...
Егоша знал только одно спокойное место на княжьем дворе — конюшню. В любое время там было тихо, и, словно сочувствуя, молчаливые кони негромко фыркали, обдавая спину теплым дыханием.
Сенная лежанка — недавняя Егошина постель — неряшливой кучей валялась в углу. Вдыхая в себя пряный запах сена, Егоша опустился на нее, ощутил под пальцами жесткие стебли сухой травы, задумался. Можно рассказать про Рамина Ярополку. Тогда сотнику придется долго оправдываться — почему он решил отправить в Смоленск именно Выродка... Можно вообще повернуть дело так, будто Рамин задумал нечто дурное против князя, поэтому и пытается отослать прочь верного княжьего слугу. Если Ярополк поверит — старику не сносить головы... Можно, но это опять смерть!
— О чем мыслишь?
— Блазень!!! — Егоша вгляделся в полутьму. Знакомое белесое облако медленно подплыло к нему:
— Он самый. Так о чем пригорюнился?
Разве имеют значение какие-то пустые думы, когда хочется расспросить о многом?!
— Где ты пропадал? Где Волхв?
Блазень осторожно отстранился, прошелестел негромко и почему-то хмуро:
— Волхв-то жив-здоров.
— Почему же...
Нежить стал вдруг из бледно-молочного ярко-желтым, ринулся мимо Егоши через всю конюшню, срывая упряжь и швыряя ее наземь:
— Не лезь в его дела! Он сам по себе, а ты сам по себе! Здоров он, и ладно! О себе расскажи!
Егоша осекся. Он помнил этот желтый оттенок. Таким Блазень кинулся на Встречника, таким вступил в неравный бой, ведая о могучей силе противника... Перечить ему не следовало.
Болотник сел на лежанку и хлопнул о нее рукой:
— Садись, поболтаем.
Блазень кувыркнулся в воздухе и засмеялся, принимая прежний дружелюбный вид.
— Экий ты стал вежливый, когда стосковался. Раньше ведрами в меня кидался, прочь гнал, а нынче — “садись, поболтаем”. Верно, не появись я еще немного — и совсем бы меня братом нарек?
— Может, и так, — усмехнулся в ответ Егоша.
— Ну, тогда говори, о чем у тебя печаль, почему один средь бессловесной скотины сидишь, над чем голову ломаешь?
— Над пустым, — отмахнулся болотник. — Думал: как бы мне в Полоцк попасть? Вроде уже добился позволения от князя, да сотник один помешал, все планы спутал...
— Молчи! — Блазень метнулся вверх и завис под потолком, растекшись по толстым балкам.
Дверь скрипнула. В приоткрывшуюся щель заглянул Рамин:
— Ступай в дружинную избу! Нечего здесь лошадей пугать!
Егоша отвернулся. Рамин втиснулся в конюшню, подошел поближе:
— А ты морду не вороти! Теперь там поживешь, из общего котла похлебаешь, послушаешь, что тебе в лицо говорят, так и ябедать не захочешь!
Ярость вспенилась в Егоше бурной волной. Людская ненависть настигала его везде, но здесь, в тихой конюшне, было его единственное убежище. Ненависть не смела сюда заглядывать и речи говорить!
— Пошел прочь! — выплюнул он в лицо Рамину. Улыбка сотника потухла, рука потянулась к мечу.
— Что?!
— Пошел вон! — отчетливо повторил Егоша. Он не боялся Рамина. И меча его не боялся. Поэтому даже не двинулся с места, когда слепящее лезвие поднялось над его головой.
Белое облако кинулось с потолка на занесшего оружие Рамина, ударило его в грудь. Меч выскользнул из руки, нырнул в сено, оставив на виду только узорную рукоять. Не пытаясь сопротивляться невидимой силе, сотник кубарем покатился к дверям. Его пальцы судорожно цеплялись за столбы, загородки и даже ноги лошадей, но тщетно — нечто страшное отрывало его и, не жалея, волокло дальше. Заходящее солнце плеснуло лучом ему в глаза в тот миг, когда он уже почти потерял сознание. Узорные блики соткали нависающий над ним бледный силуэт.
— Выродок?! — испуганно прошептал Рамин, но в ответ услышал дикий хохот. А потом все смолкло. В наступившей тишине белая тень скользнула прочь, оставляя на траве влажный росный след, а из приоткрытых дверей конюшни вылетел меч и упал рядом. Насмешливый голос выкрикнул:
— Меч не потеряй, вояка!
Переливаясь яркими красками, земля завертелась перед Рамином, руки ослабли, и он безжизненно ткнулся лицом в пыль.
А поутру князь Ярополк вновь созвал Совет. Егошу позвали последним. И он знал почему...
Отодвинув рукой струсившего уного, он ступил в избу. Слуги жались по клетям, и шаги болотника громко разносились по всей избе. Совет услышал их задолго до его появления, и едва гридень ступил в горницу, как лица нарочитых засияли притворными улыбками. Приветствуя любимца, Ярополк приподнялся:
— Рамин подхватил неведомую хворь. Заговариваться стал, разум утратил. Не могу взять его в Полоцк и сотню его оставить без присмотра не могу. Забирай людей Рамина, молодец, отныне ты им сотник. Богам и мне так угодно!
Изображая огорчение из-за болезни старого сотника, Егоша покорно склонил голову, но, вспомнив его растерянное лицо, перепуганные глаза, то, как потешно катился вой под напором Блазня, не удержал улыбки. Хорошо, хоть никто ее не заметил. Почти никто. Только Варяжко.

ГЛАВА 12

Рамину было худо. Он молчал, не жаловался, но, едва увидев серое, будто высохшее за ночь лицо друга, Варяжко почуял — с Рамином стряслась беда. От его пустого взора пересохло горло и голова пошла кругом.
— Кто?! Скажи — кто сделал это с тобой?! — опустившись на лавку рядом с другом, нарочитый затряс его за сгорбленные плечи. Голова Рамина покачивалась в такт толчкам, руки бесполезным грузом лежали на коленях. На миг его рот приоткрылся:
— Я очень хвораю...
Варяжко не поверил. Все знали, как крепок и могуч был старый сотник. Сокрушить его не могла ни одна хворь. Даже весенняя лихорадка не осмелилась бы вползти в его не по годам сильное и здоровое тело. Те, кто бывали с ним в сражениях, рассказывали о том, как израненный, облитый кровью Рамин не бросал свой меч до тех пор, пока не падал мертвым последний враг.
— Это Выродок?! Скажи — это сделал Выродок? Варяжко недаром вспомнил о болотнике — все утро ему не давала покоя та странная насмешливо-презрительная улыбка, которая всего на мгновение скривила губы гридня на княжьем Совете. Парень не просто радовался своей удаче — он смеялся над чем-то ведомым лишь ему одному. А может, еще и Рамину... Но сотник молчал. Нарочитый отпустил его плечи и, задыхаясь от бессилия, сжал кулаки:
— Убью гада!
— Нельзя, — тихо шепнул Рамин.
— Почему?
Старый вой покосился на дверь, приложил к губам палец. Варяжко замолчал.
В горницу вошла одна из дочерей Рамина — Нестера, поставила перед нарочитым корец с сурьей и блюдо с пирогами.
— Дочку бы замуж отдать, а там и помереть можно — умильно взирая на девку, мечтательно сказал Рамин. Та зарделась и вдруг, всхлипнув, выскочила из горницы. Если бы Варяжко мог вот так — пустить слезу и забыть обо всем... Но он не мог. Не умел.
Рамин дождался, пока затихли торопливые девичьи шаги, а затем наставительно поднял вверх указательный палец:
— Не говори о нем. Он все слышит...
— Кто? — удивился Варяжко.
— Он. Колдун! Великий колдун!
Варяжко отшатнулся. Рамин сошел с ума! Словно прочитав его мысли, старик застонал, сдавил руками голову и согнулся, чуть не падая с лавки:
— Он пинал меня, как дети пинают по дороге камушки. Мне было больно... И страшно. Очень-очень страшно. Я видел его настоящее лицо. Я познал страх. Я больше не воин.
— Рамин! Ты воин! — закричал Варяжко. — Я не видел лучших бойцов. Кого же ты боишься? Чем он тебя напугал?
Рамин открыл рот и уже хотел было что-то вымолвить, но вдруг шарахнулся в сторону, вжался в угол:
— Нет! Не могу! Он услышит... Убьет... Он очень силен. А ты не мучь меня, уходи. Кто видел лицо страха, тому уже не дано видеть сияние золотого, зовущего в бой шлема Перунницы. Я больше не воин...
— Уходи. — Рядом бесшумно появилась Нестера. Крепкое тело, черные брови, смуглая кожа. В отца уродилась... Когда-то и он был таким — ярким, красивым, решительным. А теперь ничего не осталось — только раздавленный страхом и старостью старик.
— Я убью Выродка! — выкрикнул нарочитый и, вырвавшись из рук Нестеры, метнулся прочь из последнего прибежища своего старого друга.
Девушка подошла к отцу, обняла его за шею:
— Успокойся, отец... Все ушли...
И тогда Рамин заплакал. Громко, навзрыд, с диким волчьим подвыванием. Выливались скопленные долгими годами слезы, освобождали усталую душу. Дочь гладила его по седой голове, убаюкивала, словно ребенка:
— Ничего, отец, ничего... Все пройдет... Все...
Слезы Рамина падали на девичье плечо, мочили белую исподницу. Где еще плакать старому рубаке, как не на дочернем плече?
А Варяжко не плакал. Летел по улице, сшибая встречных и до боли сдавливая в потной ладони рукоять меча. Он хорошо знал, где искать Выродка. Вот найдет, и тогда вместе с черной душой болотника улетят прочь из Киева злоба и горе, коварство и подлость...
Чей-то жеребец заступил нарочитому путь. Тот цыкнул, ткнул ленивую скотину в гладкий бок.
— Эй, нарочитый! — С жеребца ловко соскочил Блуд. — Не обижай коня! Я его нарочно у тебя на пути поставил. Нужен ты мне.
Варяжко закусил губу.
— Чего ж я тебе так понадобился? — огрызнулся, уже понимая, что уйти без разговора не сможет. Если воевода чего-то хотел, то цеплялся не хуже репейника.
— Пойдем ко мне, там все расскажу. — Блуд подхватил одной рукой коня под уздцы, а другой намертво впился в Варяжкин локоть.
Нарочитый вывернулся:
— У меня дело есть. Потом приду.
— А может, я с тобой как раз об этом деле потолковать хочу? — загадочно ухмыльнулся Блуд.
Варяжко остановился. Дело? У него с Блудом? Такая нелепица ему и во сне присниться не могла!
— Пойдем, пойдем, — настойчиво повторил тот. — Чай, враг у нас всех нынче один.
— Враг? — Варяжко недоуменно захлопал глазами и, боясь поверить догадке, прошептал: — Выродок?
— А кто ж еще? — Воевода гостеприимно распахнул ворота. Учуяв привычный запах, жеребец взбрыкнул передними ногами и, гулко колотя копытами, побежал к конюшне.
В горнице их уже ждали. За широким дубовым столом сидели пятеро — Фарлаф, Горыня, Дубрень, Помежа и Ситень. Варяжко знал всех. Не понаслышке знал. Помежа и Ситень из всех киевских бояр выделялись богатством и сметкой. Люди поговаривали, будто счетные палочки Помежи так длинны, что из них можно сложить переправу через Непру. И если, отдавая долг, одни укорачивали их, то тут же появлялись другие должники, и палочки вновь вырастали. Однажды Варяжко сам брал у Помежи деньги, но потом зарекся. Слишком жаден оказался боярин. Одалживал в березозол куну, а в сечень требовал вернуть уже две.
Рядом с боярами громоздился на лавке Горыня — могучий и грозный воевода из древлян. Он уже с добрый десяток лет командовал сторожевой сотней, и зачастую его слово значило больше, чем слово самого Блуда.
С другой стороны стола небрежно развалился Фарлаф. Когда-то он был свободным ярлом, имел свою дружину и нанимался к тем князьям, которым были нужны его сила и мужество. Однажды бродяга-урманин со своим вольным хирдом остановился в Киеве да так здесь и остался. Ярополк был щедр с верными людьми как в дни войны, так и в дни мира. Фарлаф оказался верным.
О подпирающем урманина плечом Дубрене и говорить было не надо — при одном упоминании его имени глаза молодщих дружинников загорались восторгом, а сотники уважительно склоняли головы.
Он-то и нарушил молчание:
— Садись, нарочитый. Разговор будет не короток. Варяжко сел рядом с хмурым, точно грозовая туча, Фарлафом. Блуд встал во главе стола, обвел всех тяжелым взглядом:
— Прежде чем начну говорить, поклянитесь именем могучего Перуна, что ничто сказанное не вылетит из этой избы и не просочится в чужие уши!
— Клянусь! — быстро ответил Фарлаф. Слишком быстро. Поспешил... Светлые усы варяга смяла хитрая ухмылка, от глаз тонкими лучиками разбежались морщины. Заранее сговорился варяг с Рыжим... Вот только о чем?
Дубрень нахмурил брови и, задумчиво теребя пояс, отклонился назад. Промолчал. Зато Помежа поинтересовался:
— А не будет ли мне убытков, коли такую клятву дам?
— Каких убытков?! — Блуд горой завис над хлипким, похожим на крысенка боярином. — Мы здесь не о торговле речь ведем!
Тот тоже встал и, словно желая принюхаться к воеводе, сморщил острый нос.
— На торговле все отражается! Она как вода в омуте. Брось камушек — он уже на дне лежит, а вода еще кругами бежит!
Блуд пригрозил ему:
— Ежели не поклянешься, тогда и будешь терпеть убытки! Да такие, о коих помыслить не в силах! Вот мое воеводское слово!
Варяжко подавил смешок. Теперь Помеже ничего другого не осталось — придется клясться. Иначе Блуд позаботится о его богатстве. По-своему позаботится...
— Я клянусь Перуном, и прародителем нашим Дажьбогом, и самим Родом великим, что ни слова из моих уст не выпадет. Что здесь услышу, то во мне и умрет, — веско заявил Горыня.
Дубрень тоже наконец решился, махнул рукой:
— И я в том Перуновым именем клянусь. Помежа сник, бочком опустился на лавку, выдавил:
— Не скажу никому ни словечка. Пусть запомнят боги мое обещание!
За ним невнятно, путаясь и сбиваясь, пробормотал клятву похожий на бочку толстопузый и коротконогий Ситень.
— А ты? — повернулся к Варяжко Блуд.
Чуя на себе пристальные взгляды, нарочитый встал.
— Я сюда не просился — сами позвали. А коли так — значит, не обойтись вам без меня. С клятвой иль без нее, а прочь меня не прогоните.
— Ты что, особенный?! — взвился было Помежа, но тут же осел, придавленный к лавке тяжелой рукой Горыни:
— Помолчи, боярин! Он верно говорит — он нам нужен. Только и мы ему нужны. В одиночку он с Выродком не справится. Если осмелится убить болотника в поединке — сложит голову по княжьему велению. Ярополк смерти своего гридня вовек не простит. А хитростью эту приболотную гадину никому не взять.
Варяжко сел обратно. Разговор становился интересным. Может, он стоил нелепой клятвы?
— Да, Выродка голыми руками не прижмешь, это верно, — перебил Горыню Блуд. — Он, паршивец, сумел даже Рамина напугать...
— Откуда знаешь? — повернулся к воеводе Варяжко.
Тот сложил перед грудью широкие ладони, легонько толкнул ими воя.
— Ты не первый в его внезапную хворь не поверил. Уж очень странная хворь, и напала-то на беднягу Рамина как раз тогда, когда Выродку его сотня понадобилась... Чудно, не правда ли? Я утром был у Рамина, и Помежа со мной. А Горыня чуть не на коленях его упрашивал правду рассказать. Только старик на все уговоры лишь одно бурчал: “Берегитесь Выродка, он — колдун, может одним взглядом человека, словно пушинку, по земле катать”. Немудрено, что после таких речей князь его больным счел. Только меня не проведешь. Не болен Рамин — лишь напуган до смерти.
— Так. — Тяжелые ладони Горыни рухнули на стол. Тот качнулся, хрустнул, но дубовые ноги выдержали — устоял. — Рамин от любой тени неспроста шарахается. Выродок ничем не гнушается — мог и порчу навести. Этому любой с малолетства учен. А если я прав, то никто из нас не должен спокойно смотреть, как болотник к князю подбирается и друзей наших себе под ноги в грязь укладывает. Сегодня он Рамина свалил, завтра к Дубреню подкатится, потом Блуда осилит, а дальше — станет воеводой и приберет к рукам твое золотишко, Помежа, и твои богатства, Ситень... Так то....
От этих уверенных слов Помежа сжался в комок.
— Ну, это уж ты через край хватил...
— Ты так думаешь? — ехидно поинтересовался у скорчившегося боярина Блуд. — Чего же не уходишь? Трусишь?
Тот совсем сник. А Блуд продолжал:
— И Варяжко нынче к княжьему двору, словно на смертный бой, шагал. А коли скажет он, будто в тот миг не желал крови Выродка, — не поверю! Только болотник честного поединка не стоит. И платить за его смерть своей головой тоже неумно. Я другое предложу...
Лавка протяжно заскрипела — Помежа ерзал по ней, в нетерпении вытягивал тонкую шею. Губы боярина шевелились, в глазах замер немой вопрос. Блуд покосился на него:
— Здесь я тех собрал, кто отправляется завтра с Ярополком в Полоцк. Возле Полоцка много лесов и болот. Может, Выродок вспомнит о родном печище? Может, под покровом ночи уйдет к родичам да там и останется? А потом сыщется средь нас человек, который поручится, что говорил Выродок, будто тянет его в родные места и будто желает он оторваться в пути от княжьего обоза... Если б так — все бы вздохнули с облегчением.
Помежа все понял сразу. Варяжко не успел еще и половины сказанного уразуметь, а узколицый боярин уже обрадовался, засиял восторженной улыбкой:
— Я, Блуд. Хочешь — я скажу князю, якобы слышал от Выродка подобные речи?
— Ты и скажешь, — насмешливо кивнул воевода. — Ты ведь нам помочь ничем иным не сможешь. Кровь-то не любишь...
Теперь до Варяжко дошел смысл сказанного. Грязное дело затеял Блуд — подлое и низкое, как его душонка. Такое только сам Выродок мог придумать.
— Так не пойдет, Блуд, — отчетливо произнося каждое слово, вымолвил Варяжко.
Рыжий воевода скользнул к нему, склонился, сузил хитрые кошачьи глаза:
— Не пойдет?! А Рамина ты забыл? И обиду Потама простил? Это разве не подло было?
— Не забыл и не простил. Только я уподобляться Выродку не хочу. С радостью сошелся бы с ним в поединке, а в спину нож — хоть ему, хоть кому другому не воткну!
Блуд выпрямился.
— Посмотрю, что ты скажешь, когда он тебе в спину нож по самую рукоять сунет да еще и повернет, чтоб побольней было.
— И тогда то же самое повторю! Выродок мне не ровня! — Варяжко встал и, не глядя на вытянувшиеся лица, вышел из избы. Его никто не остановил. То ли боялись, то ли растерялись.
После затхлого воздуха Блудовой избы улица пьянила теплыми ароматами осени. Вдалеке под холмом, роняя последние пожелтевшие одежды, гляделись в Непру стройные березы, а за широкими, вольными водами тянулись бескрайние поля. Кое-где уже жалобно темнела стерня, а многие еще похвалялись золотым волосом спелой пшеницы. Маленькие человеческие фигурки копошились вдали, увязывали скошенное в снопы.
“А ведь тоже — люди, — неожиданно подумал Варяжко. — Любят, мучаются, ненавидят. Из таких же, какие работают на том берегу, появился Выродок”. Эта мысль ошеломила нарочитого. Почему-то раньше он считал лапотников чем-то вроде лошадей: главное — кормить их вовремя и от диких зверей оберегать, тогда, убирая урожай, они будут покорно гнуть на солнцепеке спины, а весной мять босыми ногами землю, тягая по ней тяжелые сохи и бороны. Варяжко коня своего нового, Вихра, и то больше почитал, чем почерневших от солнца и земли лапотников. Может, за это мстил Выродок?
Лучик жалости пробежал по Варяжкиной душе и померк. Вспомнился Рамин: сутулые плечи, потухшие глаза... Болотник должен заплатить за мучения старика! Но не так, как хочет Блуд!
Варяжко стремительно направился к дружинной избе.
Все ратники вскинули головы на неожиданно влетевшего в избу нарочитого. Все, кроме Выродка. Он даже не повернулся.
— Выродок! — гаркнул Варяжко. Тот с ленцой поднял взгляд:
— Чего надо?
— Выйди, разговор есть.
— Здесь говори, — равнодушно откликнулся болотник.
Паршивец нахальный! Варяжко подошел, сдернул наглеца с лавки:
— Тебя не Варяжко просит — тебе, сотнику, нарочитый приказывает! Иль ты не желаешь быть сотником? Могу за непослушание вновь тебя на конюшни отправить.
— Ха! — дерзко фыркнул тот, но к выходу двинулся.
Взгляды воев сверлили Варяжкину спину — казалось, до дыр протрут. Когда дверь захлопнулась, он вздохнул с облегчением.
Болотник повернулся:
— Пришел о Рамине выспрашивать? Так я твоего Рамина пальцем не тронул. Боги за меня заступились.
Гнев охватил Варяжкину грудь, заполыхал там Сварожьим огнем, выжигая зародившуюся было жалость к болотнику. Не в силах сдерживаться, он наотмашь ударил парня в лицо и свалил его на землю.
— За такое дерьмо, как ты, даже дасу не станут заступаться!
Исподлобья глядя на нарочитого и даже не пытаясь подняться, болотник слизнул кровавые капли и презрительно скривил губы:
— Злобствуешь? Ничего, уймешься со временем. Этой насмешки нарочитый уже не вынес. Бросил болотнику свой меч, а сам вытянул из-за пояса нож.
— Вставай за свои подлые дела ответ держать! Парень неохотно поднялся, вытер о рубаху ладони, поднял меч, покачал его немного в руке, а потом отбросил в сторону, словно палку.
— Вот еще... Я с тобой нынче драться не буду. После поквитаемся. — И, потирая ушибленные места, заковылял в избу.
Варяжко очнулся от немого недоумения, когда болотник уже скрывался в избе, и, чуть не плача от ярости, выкрикнул ему в спину:

Предыдущая страница 7 Следующая страница


Колдун 8

— Все равно убью тебя!
Новый сотник оглянулся, ощерился:
— А это уж как выйдет. Только ударил ты меня зазря. Я такого не прощаю.
Подхватив меч, Варяжко со всех ног кинулся к избе Блуда и, вихрем ворвавшись в опустевшую горницу, вонзил клинок в стол перед хозяином:
— Я согласен!
Блуд поглядел на Варяжко, на меч, потом выдернул его из доски и протянул нарочитому:
— На, держи и запомни: убрать Выродка надобно будет совсем рядом с Полоцком. Там легче доказать Ярополку, будто Выродок подался домой, — Приболотье недалече. А главное — ласки Рогнеды заставят князя забыть о сбежавшем сотнике намного быстрее, чем все наши уговоры... Дело свершим ночью, тайно. Как избавимся от Выродка и утопим в болотине его тело — немедля следует обо всем забыть. Ярополк спрашивать станет — плечами пожимать будем. Ни слова, ни полслова не скажем. Это на себя Помежа возьмет. Он врать умеет — так повернет, что ты сам ему поверишь. В походе тоже о задуманном болтать не надо. Даже с теми, кто нынче здесь был. Но как только подам сигнал — повяжу на пояс алую ленту, — знай: этой ночью все и случится. А теперь ступай. Устал я...
Воевода заглянул Варяжко в глаза:
— И не печалься... В жизни всякое бывает. Подлеца только подлостью можно одолеть.
— Знаю, — хмуро ответил нарочитый, опуская меч в ножны.
Клинок вошел легко. Блуд проводил гостя до крыльца и уже там, показав на рукоять, посоветовал:
— Меч на это дело не бери, такую скотину ножом резать сподручней...
Варяжко кивнул. Блуд был прав. Марать о Выродка боевой меч не стоило.

ГЛАВА 13

Осенью все вокруг цепенеет, ссыхаясь, будто в предсмертной судороге. Ночи становятся темными, а дождь идет так часто, словно само небо оплакивает короткое лето. Только оно не ведает об этом — бежит меж пальцев последними теплыми деньками, словно быстрая и нежная речная волна. Егоше всегда нравились осенние ночи. Мерещились в их загадочной темноте лесные духи, и казалось, шуршат опавшими листьями по берегам озер осторожные берегини. Нынешняя осень стояла всем прочим на диво. На закате, пряча разрумянившееся лицо в серые, словно пепел, тучи, принимался грустить по теряющему силы Дажьбогу светлый Хорс. Прятался всю ночь, а на рассвете поднимался едва ли не бледнее своей ночной невесты Луны. Но и тогда недолго красовался на небе, а стыдясь своего увядающего сияния, скрывался за облаками, заставляя их проливать на скошенные поля и принарядившиеся леса мелкие капельки слез. Только деревья, как дети, радовались своим пестрым нарядам, да озера по-прежнему похвалялись гладкой чистотой вод.
От Киева до Полоцка дорога оказалась трудной и долгой, но, любуясь осенними красками и мечтая о предстоящей встрече с сестрой, Егоша не замечал этого. Долгие дни неслись мимо, отбрасывая далеко назад постылый киевский двор, завистливые взгляды горожан, косые ухмылки нарочитых и неприязнь дружинников. До славного кривичского городища оставался всего день пути. Спеша к невесте, Ярополк весь день гнал обоз, торопя и без того почти бегущих людей, но Хорс все-таки опередил его и скатился за лес раньше, чем из-за деревьев показались просторные лядины Полоцка. Пришлось встать лагерем на ночь. Усталость быстро сморила и людей, и животных, но Егоше почему-то не спалось. Стоило прикрыть глаза — всплывало в памяти застывшее лицо Оноха, мерещились в шорохе ночного ветра тихие голоса.
— Убивец, убивец... — перешептывались сухие листья, а великаны деревья тяжело постанывали:
— Берегись, берегись...
Очнувшись, Егоша услышал чью-то крадущуюся поступь. Не будь он охотником — никогда бы не выделил ее из тревожного ночного шелеста, но, заметив одинокого человека, лес насторожился, и Егоша почуял его беспокойство. Болотник приподнялся на локте, огляделся. Люди вокруг негромко посапывали во сне. Вроде все были здесь. Егоша знал, что ни один из спящих не любит его, и частенько слышал, как его ратники вспоминали Рамина, восхваляя ум и доблесть бывшего сотника, но обиды на них не держал. Они были сами по себе, а он сам по себе. Вот только приходилось отвечать за них перед Ярополком...
Силясь припомнить, чья же сотня стоит в дозоре, он поднялся, бесшумно скользнул за бок ближайшего коня и прижался к теплой, подрагивающей шкуре. Словно не заметив, жеребец лениво переступил длинными ногами, прикрывая болотника от глаз неведомого пришельца. Вовремя... Опасливо озираясь, ночной гость вышел на поляну и принялся настойчиво вглядываться в лица спящих. Егоша удивленно вскинул брови. Блуд? Что потерял здесь воевода? Не его ли ищет? А коли его, то зачем?
Усмехнувшись, он уже было шагнул из своего укрытия, но в это мгновение Блуд углядел забытый им полушубок и вскинул руку. В лунном луче серебром вспыхнуло тонкое лезвие. Потревоженный блеском оружия конь хлестнул хвостом, повернул к прижавшемуся к нему человеку добрую морду и, ища защиты, ткнулся мягкими губами в шею.
— Тихо, тихо, — успокоил его Егоша. Он пока еще не понимал, что затеял Блуд. Понял, лишь когда Рыжий резко всадил лезвие в его свернутый полушубок и зло зарычал, обнаружив, что внутри нет хозяина.
К разъяренному воеводе из-за кустов выскользнул еще один темный силуэт. “И этот с ножом”, — отметил болотник. Луна выглянула из-за туч, окатила поляну мягким светом. Егоша вжался в конский бок. Двое злодеев пригнулись, прикрывая лица, но Егоша узнал и поморщился: от Блуда всего можно было ждать, но нарочитый?.. Видать, не простил дерзких речей. Иначе с чего бы стал связываться с Блудом? Никогда раньше меж ними не было согласия...
“Он, как все, у княжьих ног кормится, и чем выше ты подниматься будешь, тем сильнее тебя ненавидеть станет!” — вспомнились слова Волхва. Волхв далеко глядел, потому и не верил людям. И Егошу научил не верить. Правильно научил. Хоть и горька оказалась наука, а полезна.
Болотник вновь взглянул на поляну. Две фигуры растерянно озирались по сторонам, явно не зная, где искать врага. Что ж, они со смертью пришли — ее и получат! Вытянув из-за пояса нож, Егоша зажал его в зубах и скользящим, звериным шагом двинулся в темноту. Лес принял его как старого знакомца — нежно укутал, пряча от чужих глаз, и даже малой веточкой не шелохнул. Подкравшись к стоящим чуть в стороне от обоза лошадям, болотник одним движением перерезал путы на ногах резвой молодой кобылки. Та, будто только того и дожидалась, взбрыкнула на радостях и бодро ринулась к сочной зелени ближнего кустарника. Варяжко с Блудом мгновенно повернулись на шум и замерли, вглядываясь в темноту.
Егоша вздохнул поглубже и, поднырнув под влажное брюхо другой лошади, выскочил как раз за спинами воев. Зубы его разжались, опуская нож в подставленную ладонь.
А потом он прыгнул. И не ошибся бы — вонзил лезвие в спину одного из нарочитых, но боль ударила его раньше. Уже не в силах остановиться, он повернул голову. Сзади с луком — излюбленным своим оружием — стоял Горыня и удивленно глазел на болотника. Он редко промахивался и нынче не в плечо целился, а под лопатку. Если бы не ночь, то и нынче не промахнулся бы, а так — только заставил выронить заготовленный для удара нож. Варяжко почуял беду, когда Егоша уже падал. Развернулся и заученным за долгие годы схваток движением вскинул навстречу летящему на него телу нож. Болотник рухнул грудью на острие, вскрикнул, разбрасывая в стороны длинные руки. Пропуская его мимо, Блуд вовремя отскочил и расчетливо всадил свой клинок в спину рухнувшего на землю парня.
Но этого Егоша уже не почувствовал. Гораздо раньше Варяжкин нож добрался до его души, коснулся ее и странным образом отделил от тела. Огненной, полыхающей птицей она ринулась вверх. Поток яркого света хлынул в глаза Егоше. Он хотел закрыть их, но не сумел и тогда потянулся взглядом к единственно темному пятну — земле. А там увидел себя, нелепо скорчившегося на траве, и нарочитых вокруг. Они что-то обсуждали, изредка подталкивая ногами его залитое кровью тело. Он успел удивиться — почему нет боли? — а затем, оставляя вокруг лишь слепящую пустоту и отчаяние, свет безжалостно вонзился в него.
Носком вышитого сапога Блуд перевернул мертвого болотника на спину, удовлетворенно хмыкнул:
— Готов! Гаденыш допрыгался.
Варяжко отвернулся, вытер нож о траву. Хотелось спрятаться от немигающего, пристального взгляда зеленых глаз мертвеца. Ему доводилось убивать, но не так... Это был неравный бой... Бой с чем-то гораздо более слабым, чем казалось раньше.
Ясные, еще совсем мальчишечьи глаза болотника будто спрашивали: “Зачем?”
И от этого хотелось все повернуть вспять и оставить жизнь болотному негодяю. Пусть бы пакостил дальше... Боги должны карать... Не люди...
— Чего стоишь?.. — проворчал сквозь зубы Блуд. Не ответив, Варяжко махнул рукой Горыне. Подбираясь поближе к нарочитому, тот поспешно полез меж спящими. Откуда-то появились Ситень с Дубренем.
— Поздненько вы, — пиная ногой мертвого болотника, ехидно зашипел на них Блуд. Дубрень только обиженно засопел в ответ, а перетрусивший Ситень пустился в долгие и путаные объяснения.
Прерывая, Блуд хлопнул его по плечу:
— Ладно. Байки свои потом рассказывать будешь, а теперь гляди в оба и, если кто пошевелится, дай мне знать. — И, презрительно косясь на толстого боярина, спросил: — Деньги-то взял иль запамятовал о них с перепугу?
— Взял, взял, — торопливо затараторил тот и смолк, чуть не задохнувшись под налегшей на его губы рукой воя.
— Это хорошо, что взял. — Блуд освободил рот боярина и тут же брезгливо отер обслюнявленную руку о штаны. — За деньги любое молчание можно купить...
— Ничье молчание покупать не надобно — спят все, — влез в разговор Горыня. — Недаром я им весь свой маковый отвар в пойло выплеснул. Одного понять не могу — почему Выродок не стал людей на помощь звать? Ведь он вас давно разглядел. И понял все сразу — не для развлечения с ножом в зубах по кустам лазал...
— Не верил он людям, — горько ответил Варяжко, в этот миг Егоша вновь увидел его.
Свет расступился и теперь не уводил болотника от земли, а наоборот, толкал к ней. Слова Варяжко донеслись до Егоши так отчетливо, словно тот выкрикнул их прямо ему в ухо.
“Жалеет, — с удивлением осознал болотник и чуть не засмеялся. — Сам убил и сам жалеет!”
— Ладно, понесли его отсюда, — велел Блуд, подсовывая под Егошу дырявый полушубок. Горыня подтолкнул к телу уже немного осмелевшего Ситеня.
— А этого куда?
Блуд удостоил воя пренебрежительной улыбкой:
— Пусть приберет тут, чтобы кровью не пахло!
Убийцы склонились, ловко закутали Егошу в полушубок, потянули его в лес. В нос болотнику забилась жесткая шерсть, перед глазами, заслоняя все остальное, покачиваясь, поплыла душная темнота. Он дернулся.
— Тяжелый гад, — раздался сверху густой бас Горыни. — А где же Фарлаф? Где его носит?!
— Варяг свое дело делает, а ты делай свое да помалкивай! — коротко отозвался Варяжко.
Егоша вновь замер. Темнота давила на него, будто желая впихнуть в ставшее уже почти чужим, израненное тело. Вслушиваясь в доносящиеся сверху голоса и чувствуя разгорающуюся ярость, он отчаянно сопротивлялся. Все цепные псы Ярополка собрались вместе, чтобы его убить! Все! Избавиться от него захотели! Твари!
Лизоблюды! Нет, рано они его похоронили! Он назло этим шавкам дворовым выживет и всем им глотки перегрызет! Всем по очереди!
Шквал чувств ринулся на Егошу, могучим толчком вернул в тело. Боль ударила, разрывая на куски...
— Он стонет! — вскрикнул Варяжко. Все остановились и прислушались. Проклиная свою несдержанность, болотник сжал зубы.
— Глупости, — наконец решил Блуд, и, успокаивая чуткого нарочитого, Горыня глухо подтвердил:
— Мертв он. Не беспокойся.
И резко отпустил свой край полушубка. Егошины ноги с силой ударились о землю. Только теперь болотник был начеку — смолчал, терпеливо пережидая, пока уймется взрезавшая тело боль. Она не унялась, но и крика не вырвалось.
— Вот видишь, — рыкнул Блуд, — мертвый он... Нарочитый, похоже, собирался возразить, но не успел. Егоша расслышал тяжелые шаги бегущего человека. А потом шаги стихли и знакомый голос Фарлафа забормотал:
— Где вы были?! Спешить надо. Дозорный скоро вернется, а нам еще обратно незамеченными пройти следует!
Егошу вновь подняли, потащили куда-то. Знакомый с детства запах просочился сквозь полушубок. Болото.... “Утопить решили”, — пронеслось в голове. Страх смерти затмил даже боль. Может, вырваться и попробовать убежать? Егоша попытался шевельнуться. Ничего не вышло. Боль держала цепко и, следя за каждым рывком, отвечала втройне. Оставалось только ждать. Ждать и молить богов, чтобы не допустили напрасной гибели. Неровные покачивания уже не тревожили Егошу, казалось, боль срослась с ним, и уже ничто не в силах придать ей еще сил и мощи. Наоборот, она отступала, свертывалась в темный клубок и толкалась, силясь добраться до сердца. Егоша не противился ей. Он ждал...
Под ногами убийц чавкала болотная хлябь.
— Здесь.
Его швырнули на землю. Боль коснулась сердца, довольно зашевелилась, вгрызаясь в него острыми зубами.
— Может, проверим? — робко предложил Варяжко, но Фарлаф перебил:
— Чего проверять? Жив не жив — болото любого возьмет. Кидаем, и бегом назад! Нет у нас времени с мертвяком возиться!
Одобряя слова урманина, остальные закивали. Нарочитый сдался:
— Воля ваша...
— Раз! — Егошу подняли, качнули в воздухе. — Два! Три!
Он полетел. Полушубок развернулся. Еловая ветка мазнула по губам. Он упал на живот. Болотина чавкнула, брызги взметнулись вверх, сливаясь с темнотой ночи.
— Вот и все, — долетел издалека чей-то голос. Егоша не шевелился. Вокруг, готовясь к нежданной трапезе, колыхалась и чавкала трясина. Наконец она булькнула и, словно пробуя на вкус, потянула на себя его ноги.
— Теперь впрямь все, — удовлетворенно воскликнул Блуд. — Начало засасывать.
Егоша не видел его, лишь слышал. Зато болото видело. Людские голоса и суета раздражали его. Оно забурчало. Словно поняв булькающий говор, люди затопали прочь. На каждый их шаг трясина отзывалась довольным подергиванием. Пришло Егошино время действовать. Ему тоже надо было поспешить. Чтоб выжить, надо было забыть о ранах, о вызывающей тошноту слабости, об уходящем сознании. И он забыл. Постарался забыть. Силясь дотянуться до повисшего на низенькой, чахлой ели пропитанного его кровью полушубка, Егоша даже криво усмехнулся — его, с рождения росшего средь подобных хлябей, хотели утопить в болоте! Он сдернул полушубок с ветки, подтащил его к груди. Почуявшая сопротивление трясина потянула за ноги, преданно прижимаясь, стиснула его в объятиях. Егоша знал — чем больше он будет дергаться, тем сильнее станет болото. “Тонущий человек кормит болото своим страхом и неуверенностью”, — так учил отец.
Рука, из которой торчал обломок стрелы, отнялась, и Егоше пришлось разворачивать набрякший полушубок одной рукой. Тяжелая шкура не поддавалась, ложилась на болотную хлябь неровными горбами. Мир завертелся перед глазами болотника, когда он сделал первую попытку выбраться на жесткую щетину полушубка. Рука соскользнула. Егоша осторожно высвободился и, закусив губу, вновь толкнул непослушное тело вперед. Не желая выпускать добычу, болото оживилось. Егоша рванулся еще раз и с облегчением почувствовал под грудью жесткую шкуру. Помогая себе рукой, он перекатился на бок, обхватил ладонью колено, потянул его на себя. Пришлось налечь на больное плечо. Под тяжестью человеческого тела стрела вошла в рану еще глубже, ткнулась в кость. По-волчьи завывая, Егоша забился. Нога лениво полезла из трясины. Опираясь на колени, он приподнялся, дотянулся до чахлой ели.
— Прости, — просипел деревцу, уже не слыша своего голоса. — Помоги...
Поняв, что теряет жертву, болото ринулось следом за Егошей, смяло его ненадежную опору. Полушубок наполнился водой, поехал под ногами. Ель качнулась, словно протягивая болотнику общипанные ветви. Помогая трясине, боль заметалась в теле, закружилась перед глазами пестрой пеленой. Полуослепнув и не замечая тянущихся к нему ветвей, Егоша хватал пальцами воздух перед собой. В ладонь легли колючие еловые иглы. Болотник подтащил онемевшее тело и налег на деревце, сгибая его до земли.
— Дурак... — равнодушно пропел рядом чей-то мелодичный голос.
Егоша с трудом разлепил отяжелевшие веки. Неподалеку от его пристанища на болотной хляби качалась белая, полупрозрачная фигура.
— Блазень? — сощурился болотник.
— Дурак, — вновь пропело белое.
Нет, это был не Блазень. Тот бы помог, вытащил...
Воспоминание ожгло Егошу. Как же он раньше не догадался?! Налегая на елочку, он повернул голову в темноту леса, позвал отчаянно:
— Блазень! Волхв!
— Дурак! — в третий раз повторило белое пятно.
— Почему? — глухо спросил Егоша. Ему был неинтересен ответ, но чужой голос прогонял прочь тоску одиночества, и даже боль утихала от его звука. Пока не пришел Блазень, нужно было держаться за этот голос, цепляться за него духом, как цеплялся телом за махонькое деревце.
— А потому дурак, — неспешно отозвалось белое, — что мог помереть легко — утонул бы в болоте — и делу конец, а ты выбрался. Теперь будешь долго помирать, а мне ждать придется, пока ты от ран и голодухи сдохнешь... Во-вторых, дурак, что принял меня, Моренину посланницу, за Блазня. Он предо мной что былинка пред ураганом... В-третьих, потому, что зовешь на помощь тех, кто давно уже от тебя отказался. Кричи не кричи :— они не явятся... По крайней мере, Волхв. Ты для него всю поганую работу свершил, Владимира с Ярополком по его наущению рассорил, теперь ты ему только помеха лишняя. Он небось и Блазню приходить запретил.
— Врешь!!! — не выдержал Егоша. — Врешь!!!
— Я же говорю — дурак... — опускаясь на мох, равнодушно отозвалось белое пятно. — И не ори. Чай, не на торгу.
Егоша постарался смолчать. Конечно же, белая вестница смерти лгала! Иначе и быть не могло! Верно, досадовала, что он выбрался из трясины, не достался ее хозяйке. Злилась, вот и норовила побольней задеть... Незачем тратить силы на споры с ней... Он сумел успокоиться. Лежал на елочке, глядел на занимающийся рассвет и старался не думать о том, что будет дальше, не думать о правоте Белой Девки. Но думай не думай, а силы утекали. Мир уже казался тусклым, мысли шевелились медленно, а открывать глаза становилось все труднее. Белая расползлась вокруг его ног блеклым туманом и время от времени мерно вздыхала, напоминая о своем присутствии. Егоша закрыл глаза, взмолился еще раз, призывая далеких друзей.
Темнота наползла на него, обняла и вдруг испуганно отпрянула, потревоженная чьим-то резким вскриком. Егоша разлепил непослушные веки. Сперва ничего не увидел, кроме вспучившегося мшистыми кочками и хлипкими деревцами болота, но потом разглядел меж ними странное, ни на что не похожее сияние. Оно мерцало, переливаясь из бледно-голубого в темно-багровое, опять становилось почти прозрачным и выло. Выло так, словно сам Кулла был заперт в этом свечении и бился, силясь выбраться.
— Эй, Белая, — негромко прохрипел Егоша, но ему никто не ответил. Белый туман куда-то пропал. А может, его и не было — примерещился в бреду? Или это зависшее над болотом сияние — бред?
— Помоги, — шепнул знакомый голос. Блазень? Где он, почему просит о помощи? Пересиливая боль, Егоша повернул голову.
— Помоги...
— Где ты? — захрипел Егоша и вдруг понял. Блазень был там, внутри этого свечения. И Белая была там. Она убивала Блазня. Это он выл, плача по уходящей душе... А ведь он пришел на Егошин зов! Спасать пришел! Егоша выпрямился. Напоминая о ранах, кольнула боль, заставила скрипнуть зубами. Голос внутри сияния затихал, и само оно стало затухать, превращаясь в белый туман. Медлить было нельзя. “Что ж, помирать, так с музыкой!” — решил Егоша и, собрав остатки сил, изловчившись, толкнулся обеими ногами от спасительного деревца. Оно скрипнуло, выпрямилось, будто желая помочь ему прыгнуть подальше. Помогло. Он влетел прямо в середину странного свечения. Тело обдало холодом; жалобно пискнув, боль ринулась прочь. Руки обхватили нечто скользкое и влажное. Не Блазня... Значит — Белую! Задыхаясь, Егоша сдавил невидимого врага и, вспомнив о древнем, данном природой оружии, вонзил зубы в склизкое тело нежитя. Показалось, будто на него рухнуло само небо — такая тяжесть хлынула в душу. Чьи-то испуганные лица вереницей пронеслись перед глазами, чьи-то умоляющие о пощаде голоса перезвоном зашумели в голове.
— Отпусти меня, — перекрывая их, зло прошипела Белая. — Отпусти, иначе я умру и отдам тебе тяжесть всех, кого проводила в иной мир!
— А ты отпусти Блазня, — не размыкая зубов, мысленно возразил Егоша.
— Нет!
— Тогда и я — нет! — Он еще сильней сжал зубы. По губам потекло что-то липкое и холодное. Часть, попадая в горло, становилась горькой, словно полынь-трава, а часть стекала на рану в груди, покрывая ее мертвенной черной коркой.
— Отпусти! — завыла Белая. — Ты все равно не вынесешь моего бремени! Ты — человек...
Захлебываясь холодной жижей, Егоша выдавил:
— Я — Выродок.
А потом жижи стало меньше. Она уже не лилась потоком, а только слегка смачивала губы. И туман стал таять, обнаруживая под собой что-то бледно-желтое, неподвижное, мертвое. Егоша разжал зубы, кувыркнулся вниз. Ожив, желтая пелена скользнула под него, бережно подхватила, подтянула к спасительной ели.
— Блазень... — чуя неладное, всхлипнул Егоша.
— Я ухожу, — печально отозвался тот. — Она всегда была сильнее меня.
— Нет!!!
— Но ты оказался сильнее ее, — не обращая внимания на стон болотника, продолжал Блазень. — Теперь она отдала тебе свою душу. Это тяжелая, предназначенная лишь нежитям ноша. Но ты справишься...
Он начал захлебываться. Отрываясь от желтого тела Блазня, по болоту поползли мелкие клочки тумана. Превращаясь в росные капли, они оседали на влажной пелене мха.
— Я не смогу тебя вытащить отсюда, — уже совсем тихо шепнул Блазень, — но и она не возьмет...
Еще один клок тумана покинул его. Нежить слабо взвизгнул, заторопился:
— Волхву не верь... Он не пускал меня на твой зов, хотя все знал! Ты для него никто... Он убьет тебя, если встретит. Берегись... И не зови его больше. Иначе придет... Чтоб убить...
Блазень вздохнул. Последний, уцелевший ярко-желтый клочок разорвался надвое. Маленькое туманное облачко проплыло мимо Егошиного лица, коснулось его щеки. Силясь уцепиться за ускользающую душу нежитя, болотник вытянул руки, но клочок протек между его пальцами и распался в воздухе крупной блестящей росой. И тут же, словно желая полюбоваться этим зрелищем, из-за леса поднялся могущественный Хорс. Нежными лучами он прикоснулся к Егошиному лицу, ощупал его истерзанное тело, в испуге отшатнулся от покрытой черной коркой раны на груди болотника и совсем спрятался за блеклыми утренними облаками, услышав плеснувший из его ставшей уже не человеческой души голос:
— Ненавижу! Всех ненавижу!!!

ГЛАВА 14

Варяжко так и не забыл глаз убитого им болотника. Лица его вспомнить не мог, а глаза помнились — полыхали зеленым светом, жгли душу стыдом. Княжий обоз прибыл в Полоцк лишь к закату. Не желая смириться с потерей гридня, Ярополк весь день гонял ратников по лесу.
— Сам бы он ни за что не ушел, — упрямо отвечал князь на сказки Помежи, но настырный боярин бродил за ним хвостиком и без умолку твердил:
— Он мне сказывал, что едва о родне подумает — ноги сами к дому бегут, а тут до Приболотья рукой подать — вот и ушел...
Но обмануть Ярополка оказалось не так просто, как думалось, и, невзирая на все старания боярина, князь упорно заставлял людей шнырять по лесу, время от времени выкликая пропавшего воя. Лишь к середине дня сдался, махнул рукой:
— Поехали! Ляд с ним!
У Варяжко будто камень с души свалился, и остальные повеселели, а все-таки до самого городища то тут, то там слышалось имя Выродка — любой едва знавший болотника уный старался выдумать свою историю о его странном исчезновении.
— Болотная Старуха его приманила, туманом обратила и мимо стражей провела, — робко предполагал один.
— Дурной ты! — насмешливо обрывал его другой. — Все в мамкины сказки веришь! Ушел он, как жил, тайком да тишком, и хорошо, коли потом не обнаружится, что с ним вместе пропало кое-что из Ярополкова добра...
— Да куда он уйти мог? Болота кругом.
— В болоте-то ему самое место, гаденышу...
“Верно, там его место”, — покачиваясь в седле, уговаривал себя Варяжко, но зеленые глаза болотника смотрели на него из темных лесных зарослей, косились из сочной травы и обвиняли, обвиняли, обвиняли...
В Полоцке обоз ждали, и, едва показались стены городища, к Рогволду помчались гонцы с известием, что наконец прибыл киевский князь с дружиной. Однако, блюдя приличия, Рогволд навстречу не торопился, а, дождавшись, пока обоз въедет в его ворота, неспешно вышел на крыльцо. За ним шумной толпой высыпала челядь. Эти не церемонились и, находя среди киевлян старых знакомцев, заулыбались, загомонили на разные голоса.
Настена стояла рядом с княжной. В нарядном голубом летнике и высоком, шитом бисером кокошнике она вовсе не походила на ту оборванную девчонку, которую Варяжко оставлял на лечение знахарю. Увидев нарочитого, она сорвалась с крыльца, кинулась к нему, вцепилась в стремя. Судача о смелости девки, вокруг зашумели. Кто-то осуждал: нехорошо этак открыто кидаться на мужика, кто-то одобрял: любовь не болячка, нечего ее от людей таить, а большинство беззлобно подшучивало — редкая встреча обходилась без подобных забавных случайностей.
— Эх, везет тебе, нарочитый! — завистливо сказал кто-то. — Такая красавица на шею кидается!
“Какая красавица?” — удивился было Варяжко и вдруг понял, что это говорят о Настене. Раньше ее так никто не называл — кликали малолеткой иль девчонкой...
Он наклонился, вскинул девку в седло и с удивлением ощутил, как она повзрослела. Еще весной она едва доставала до его груди, а теперь склонилась ему на плечо. Выпавшие из ее косы завитки волос защекотали щеку воя, теплые ладошки легли поверх его сильных пальцев. От неожиданного смущения Варяжко поперхнулся и зашелся кашлем.
Настена заговорила первой:
— Я ждала тебя.
От звука ее голоса Варяжко качнулся в седле. Слова были ласковые, Настенины, а голос другой — сильный, звучный. Та девочка, с которой он распрощался в березозол, говорила иначе — робко, с придыханием на каждом слове. У той голосочек дрожал да срывался, а у этой будто песню пел-ворожил. Может, не Настена это вовсе? Желая убедиться в очевидном, нарочитый склонился, потянулся вперед. Почуяв его движение, девка обернулась. Огромные, не дававшие спать ночами глаза плеснули на Варяжко радостью, пухлые губы приподнялись, обнажая белые зубы. А потом она вдруг потянулась к его лицу. Он не успел даже понять, что случилось, — нежное тепло коснулось его губ, ударило по сердцу томящей болью, и в ответ заполыхала пожаром кожа, соскользнули с поводьев ладони и двинулись по мягкому женскому телу, прижимая его все сильнее и сильнее.
— Эй, нарочитый! Ты, никак, поперед князя жениться задумал? — насмешливо выкрикнул кто-то из толпы.
Чужой голос привел нарочитого в чувство. Он дернулся, оторвался от горячих девичьих губ. Залившись румянцем, Настена спрыгнула на землю и, провожаемая восхищенными возгласами, скрылась в толпе. Пока мог, Варяжко следил за ее мелькающей меж людей русой головой, но потом, сделав над собой усилие, отвернулся. Голос из толпы был прав — сперва надобно уладить княжьи дела, а потом уж браться за свои.
Подъезжая к Ярополку, Варяжко окинул взором заполненный людьми двор. Покуда князь красовался перед невестой, ему следовало быть настороже — могло случиться всякое. Наивность да доверчивость многим князьям стоила жизни. Вспомнить хотя бы Аскольда с Диром...
Он мельком глянул на крыльцо и, столкнувшись глазами с Рогнедой, улыбнулся. Прямая и строгая, будто встречая не жениха, а случайного гостя, стиснув побелевшими пальцами узорные перила, полочанка стояла рядом с отцом. Зная о гордом нраве дочери, тот молча ухмылялся в усы. Скучившиеся за его широкой спиной отроки — братья Рогнеды — косились на обоз с дарами и нетерпеливо переминались с ноги на ногу.
— Рад видеть тебя, великий князь! — дождавшись, пока немного утихнет шум, заговорил Рогволд. — Давненько ты к нам не захаживал — все тропы уж заросли.
Ярополк склонил голову:
— Дела не пускали. А из всех тропок мне лишь одна надобна, та, что к сердцу княжны ведет. Она-то не заросла ли?
Рогволд расхохотался, повернулся к зардевшейся дочери:
— А это ты у нее самой спрашивай, только прежде чем спрос начать, отпусти людей и зайди ко мне в терем добрым гостем!
Кинув поводья подоспевшему слуге, Ярополк ловко соскользнул с коня и ступил на крыльцо. Следом, готовясь к отдыху, зашевелился весь обоз. Варяжко вновь пожалел, что рядом нет Потама, — пришлось самому обустраивать свою ватагу. А когда пристроил и людей, и лошадей — уже ног под собой не чуял. Оглядевшись, направился к княжьей избе и на ступенях нос к носу столкнулся с Блудом. Облокотясь на перила, Рыжий ковырял в ноздре грязным пальцем и время от времени вытирал его о штаны. Заметив Варяжко, оскалил в улыбке крепкие зубы, заступил дорогу:
— Нельзя туда! Князья меж собой толкуют, не велели никого пускать.
— А ты и рад! — огрызнулся вконец измотанный нарочитый. Меньше всего ему хотелось говорить с Блудом. После смерти болотника Рыжий стал ему невыносимо противен. Хотя не только Рыжий... Даже бывший дружок, Дубрень, и тот начал вызывать отвращение.
— Нарочитый! Нарочитый! — подбежавший раб упал в пыль возле крыльца и заелозил в ней, стараясь привлечь Варяжкино внимание.
— Чего тебе? — небрежно спросил Блуд.
— Велено только ему, — раб качнул головой в Варяжкину сторону, — а больше никому не сказывать!
— Да как ты смеешь! — Блуд кошкой спрыгнул с крыльца и замахнулся плетью. Варяжко поймал руку Блуда и оттолкнул его в сторону.
— Жалостливый ты у нас! — зашипел тот. — Всех выродков жалеешь.
Варяжко будто ткнули в горло — перехватило дыхание. Блуд знал, как больней ударить! Сжав кулаки, нарочитый выдавил:
— Ты, может, забыл, кто нас на то дело сговаривал? Не зли меня понапрасну — а то ведь и я зацепить могу! Сам знаешь — сгоряча дурное слово вылетит, а князь и расслышит...
— Ладно, — Блуд пожал плечами и опустил плетку. — Глупо нам из-за раба ссору затевать!
— Вот и катись, — сказал Варяжко и потянул раба от крыльца: — Ну, говори теперь: кто послал и что велел передать?
— Госпожа ждет тебя. Просила зайти к ней.
Какая госпожа? Рогнеда? Но почему “просила”? Варяжко никогда не слышал, чтобы Рогнеда унижалась до просьбы... Озарение пришло внезапно, словно сильный порыв ветра сдернул закрывающую взор пелену и заставил весь мир засиять чистыми и яркими красками. Оттолкнув посланца в сторону, Варяжко выскочил за ворота и, по-мальчишески перепрыгивая через лужи, припустил по знакомой дороге к дому знахаря. Остановился лишь возле невысокой знахарской городьбы, перевел дыхание и неспешно ступил на двор.
Настена сидела на лавке у входа, перебирала нервными пальцами край поневы. Знахарь глядел на Варяжко выцветшими от ворожбы и старости глазами и довольно улыбался. Растерявшись, нарочитый замер посреди двора.
— Что же ты стал? — негромко спросил знахарь. — Пред тобой судьба сидит, тебя дожидается. Иди и бери, что твое!
— Моего тут ничего нет, — не узнавая своего внезапно осипшего голоса, ответил Варяжко. — Коли здесь моя судьба, то ей мной и повелевать! За ней слово!
Щуря блеклые глаза, знахарь приподнялся. Пробежавшая по его лицу темная тень вспыхнула на губах горькой улыбкой:
— Что гнетет тебя? Откуда сомнения в твоем сердце? Откуда тьма в глазах? Коли мучает тебя вина — откройся, и тогда смогу тебе помочь...
Страх сдернул нарочитого с места, вытолкнул вперед. Страх же и крикнул:
— Замолчи!
— Плохо дело, — опечалился знахарь, — но как хочешь. Одно лишь могу посоветовать — поделись своей бедой с тем, кто тебе жизни дороже, — беда меньше станет, вздохнуть сумеешь.
— Поделись со мной! — Варяжко не заметил, как Настена оказалась рядом. Смотрела в глаза, заламывала руки: — Отдай мне свою печаль, отдай тревогу и боль — все возьму, все стерплю, не пожалуюсь!
И столько было в ее голосе ласки и преданности, что Варяжко чуть не кинулся ей в ноги. Ухватился за спасение, притянул Настену к себе, заглянул в широко распахнутые голубые глаза и утонул в них. Обо всем забыл — о князе, о службе, о Выродке. Отныне каждый день только и ждал, когда наступит закат и можно будет пойти к знахареву дому, где его ждали горячие губы и ласковые руки Настены.
— Видать, ведун не только болезнь из тебя выгнал, но и ворожить научил, — шептал он ей. — Присушила ты меня, без зелья опоила...
Она смеялась в ответ. Верно, потому и были те ночи полны незамутненного счастья, что шелестели ее смехом, грели ее радостью. Одна лишь ночь выдалась не такой, как остальные. В ту ночь Настена не смеялась — слушала. Варяжко сам не ведал, почему решился рассказать ей о болотнике. Просто так вышло — она спросила о Ярополке, а он вдруг начал рассказывать о Выродке. О том, как, вернувшись из Полоцка, застал на Ярополковом дворе незнакомого уного, как тот уный пакостил людям, как подводил под княжий гнев и правых, и виноватых, как выдумал грамоту от Владимира и рассорил братьев так, что один, убоясь другого, подался прочь с родной земли.
Девка слушала внимательно, ни разу не перебила, словечка не вставила. Ее глаза в темноте казались малыми правдивыми огоньками — скажешь хоть слово лжи, и потухнут, перестанут радовать своим светом, оставят наедине с кромешной тьмой.
Варяжко рассказал все и почувствовал, как затуманилась и напряглась Настена. Тоска сменилась тревогой. “Ох, не простит она мне подлого убийства, не забудет — прогонит с глаз долой. Навсегда прогонит”, — подумал он и, обняв ее, чуть не закричал:
— Что с тобой?! Скажи, не молчи! Покачав головой она спросила:
— Говоришь, он из Приболотья?
— Верно.
— И звали Онохом?
— Да.
Настена отстранилась, села, обхватила руками колени. Оставляя на белой коже следы-пупырышки, ночной холод прикоснулся к ее обнаженным плечам. Варяжко прикрыл ее своей безрукавкой, и, почти исчезнув в меховых складках, девушка заговорила:
— Ты обо мне ничего не ведаешь, а ведь я родом из Приболотья. Всех там знала. И Оноха тоже.
Она смолкла и, стиснув тонкими пальцами щиколотки, отвернулась. На миг Варяжко увидел ее глаза. Никогда раньше они не были такими — темными, словно море перед грозой. Он закусил губу. Кем приходился Настене Онох? Женихом? Родней? Если да, то как тогда он будет жить, как смотреть ей в глаза?
Настена вздохнула и через силу улыбнулась:
— Один был у нас в Приболотье Онох. Всего один... Выходит, твой болотник — самозванец.

Предыдущая страница 8 Следующая страница


9 Ольга Григорьева

Самозванец? Не понимая, Варяжко выдавил:
— Так, может, это и был ваш Онох? Тот самый?
— Нет. — Настена качнула головой. — Наш Онох умер. Давно уже.
Варяжко чуял, что Настена не лжет, но тогда откуда же пришел болотный парень и зачем назвался чужим именем? Что искал на Ярополковом дворе, чего дожидался?
Словно угадав его мысли, Настена предположила:
— Твой Выродок, верно, родом не из наших мест. У нас такой недолго бы пакостил — мигом его обломали бы. И не стали б, подобно тебе, мучаться. Жизнь — великий дар, ее любить и в себе, и в других надобно, а коли нет этой любви, то и жизни нет. Ты себя не кори — ты уже мертвого убил... Одно худо, что исподтишка...
От ее понимания и сочувствия содеянное зло показалось не таким уж и подлым. Как-никак, а парень выдавал себя не за того, кем был на самом деле. Видать, на его совести лежала не одна смерть и к гнусным делишкам он привык, как к воде. Заслужил своей участи...
Обняв голову повеселевшего Варяжко, Настена прижалась к его груди.
— Что толку сожалеть о сделанном? От сожалений все назад не воротится. Забудь...
Варяжко вырвался из ее теплых рук.
— А тебе приходилось ли забывать? Знаешь, как это делать?
— Знаю, — твердо сказала она. Так твердо, что он вдруг осознал — было на ее душе свое темное пятно, своя беда.
— И ты сумела забыть? Настена поежилась.
— Нет. Но я стараюсь... Очень стараюсь!
А потом поцеловала его в губы и, будто просыпаясь от дурного сна, засмеялась:
— А ты мне в этом помогаешь!
Больше они не говорили о Выродке, но то ли помог откровенный разговор, то ли подсобили нежданно навалившиеся дела, только Варяжко и впрямь стал реже вспоминать о болотном парне. Тем более, что подходила зима, Ярополка ждал Киев, а свадьбы все не было. Рогволд тянул, ссылаясь то на одно, то на другое, Ярополк нервничал, каждый день порываясь уехать и не умея вырваться из чарующего Рогнединого плена. В дружине судачили, что Рогнеда морочит князя. Кмети Рогволда утверждали, что, по старинному дедовскому обычаю, не жених берет невесту, а она сама должна приехать к жениху, и, мол, именно поэтому надобно подождать следующей осени, а там Рогнеда отправится в Киев. Бабы шептались, будто Рогволд сердит на тайком живущую с Ярополком дочь, и, оттягивая долгожданную свадьбу, всего лишь желает досадить ей, а злые языки болтали, что, положив глаз на оставшиеся бесхозными новгородские земли, полоцкий князь уже задумывается — не встать ли ему выше Ярополка, присоединив их к своим владениям? А если выйдет — к чему ему киевский князь? Тогда он сумеет найти жениха повыгодней...
Конечно, Ярополк мог бы настоять на своем и увезти Рогнеду, но он был великим князем всей Руси, и тому не пристало ссориться с кривичами, а женившись на Рогнеде по взаимному согласию, он сумел бы и так прибрать к рукам трудолюбивых кривичей, а это дело немалое. “Худой мир лучше доброй ссоры”, — решил он и согласился ждать, взяв, однако, с Рогволда обещание следующей осенью быть его гостем. Порешив на том, киевляне принялись за сборы. Словно желая смягчить неожиданный отказ, полоцкий князь не скупился на дары, и обоз собирали несколько дней. В эти дни Варяжко разрывался меж любовью и долгом. Нарочитый хотел взять Настену с собой, но просить Ярополка не решался. Верно, так бы и промолчал, но Настена сама решила свою судьбу.
За день до отъезда, тихим, погожим утром Варяжко увидел, как она прошла в Рогнедину половину. Приветственно махнув ей рукой, он улыбнулся, но, когда она вернулась с Рогнедой, насторожился. Настенино лицо светилось счастьем, а Рогнеда хитро, словно замыслив что-то, жмурилась.
— Не ты ли, нарочитый, девку эту ко мне на двор привел? — спросила громко, будто не замечая суетящихся вокруг людей. Ее властный голос перекрыл шум, заставил все взгляды устремиться к Варяжко. Опешив от нежданного внимания, он растерялся.
— Ну? — поторопила княжна.
К Варяжко наконец вернулся голос:
— Я привел.
— Так теперь забирай ее! — весело велела Рогнеда. — Чай, она уже выздоровела.
Еще не веря, Варяжко мотнул головой:
— Как прикажешь, княжна. Только я ведь не своим путем иду — княжьим.
Она задумалась:
— С Ярополком я уж как-нибудь договорюсь... — И быстро ушла в избу.
Недаром кривичи хвалились, что их княжна схожа с отцом и коли даст слово, то от него уже не откажется. Перед самым отъездом Ярополк пришел в дружинную избу и, смущенно хмыкнув, заявил:
— С нами поедет девка — подруга княжны. Рогнеда за нее просила. — Палец князя метнулся в сторону Варяжко: — Ты за нее будешь ответ держать. Да гляди, не обижай девчонку — она в Киеве дорогая гостья!
Варяжко кивнул. А потом настал последний проведенный в Полоцке день. Местным пришлись по душе киевские. Все одно — поляне, древляне, кривичи. Кто побратался за чаркой, кто покумился, кто завел зазнобу. Бабы и девки — вот бесстыжие! — долго бежали за обозом, знать, появятся весной на полоцкой земле смахивающие на киевских дружинников пацанята...
Варяжко ехал возле князя и, шаря глазами по гомонящим лицам провожающих, делал равнодушный вид, но иногда все-таки не удерживался и оглядывался на последнюю телегу. Там, закутавшись в теплую шубу и прижимая к себе небольшой сундучок с вещами, подарок полоцкой княжны, мерно покачивалась Настена — гостья великого киевского князя.

ГЛАВА 15

Человеческие голоса вырвали Егошу из беспамятства. Он попытался пошевелиться, но не смог. Даже здоровая рука не хотела слушаться, а запекшаяся рана в груди стягивала все тело тенетами боли. Голоса приближались. Невероятным усилием Егоша разлепил тяжелые веки. Перед глазами завертелась зеленая пелена болотного мха с пригнувшимися к ней силуэтами чахлых деревьев, а потом все расплылось и возле Егошиного лица замелькали оскаленные звериные морды. “Волки”, — устало подумал он и провалился в темноту. Время от времени он приходил в себя и тогда с тупым безразличием понимал, что его куда-то тащат, но неумолимая тьма вновь затягивала его в свою бездонную пасть, и все теряло смысл.
— Ратмир! — чей-то глухой голос прорвался сквозь окружившую болотника темноту. — Ратмир!
Еще не размыкая глаз, Егоша почувствовал тепло. Болотом больше не пахло, но сильный звериный дух неприятно щекотал ноздри.
— Ратмир! —вновь требовательно позвал женский голос.
По закрытым векам Егоши скользнула тень. Густой мужской бас недовольно проворчал:
— Чего тебе?
— Он очнулся! — сказала женщина.
— А мне какое дело? — мягкие крадущиеся шаги выдавали в незнакомце опытного охотника. Он подошел к Егоше, потянул носом воздух: — Брось его. Он — человек...
Человек? Егоша возмутился. Он не хотел быть человеком! Люди — это подлость и ложь. В памяти всплыло лицо какой-то старухи, которая, рыдая, умоляла дать прожить ей еще хоть мгновение, а потом вцепилась последними оставшимися в ее рту зубами в его руку... Воспоминание пропало. Егоша вздрогнул. Старуха? Он не знал никакой старухи! Откуда возникло ее сморщенное лицо? Почему он так точно знал о ее смерти?
— Отпусти меня, Белая! Жить хочу! — кошачьим визгом заметался в его мозгу дребезжащий старческий голос. Вспоминая, Егоша стиснул зубы. Белая? Та, что убила Блазня? Заглушив истошный старухин вой, откуда-то издалека зазвучали последние слова нежитя: “Ноша, предназначенная нежитям. Но ты справишься...” И Белая говорила что-то о своем бремени, грозилась оставить его на Егошиной душе... Может, это бремя — ее память? Она убила старуху? Ее воспоминания гнетущим грузом навалились на сердце и мешают дышать?
“Твои, твои, — запело что-то внутри. — Теперь твои...”
Прерывая певца, возле Егошиной головы зазвенел раздраженный женский возглас:
— Он не человек!
— Да? —притворно удивился мужчина" и насмешливо поинтересовался: — И как же ты это узнала?
— Я чую, — обиделась та.
— Чуешь? — будто принюхиваясь, незнакомец засопел носом. “Издевается”, — лениво подумал Егоша и вдруг услышал: — А ты права. Я не знаю, кто он, но от человека в нем мало чего осталось.
— Ратмир, — жалобно попросила женщина, — он пить хочет.
С безразличием умирающего Егоша почувствовал сухость во рту. Откуда незнакомка могла узнать о том, чего он сам еще не успел понять? Может, она знахарка? Лечила многих, вот и запомнила все людские болячки. Но для знахарки у нее слишком молодой голос...
— Ты хочешь пить? — встряхивая Егошу, громко спросил мужчина.
Болотник невольно раскрыл глаза.
Бородатый темноволосый незнакомец не моргая глядел на него и ждал ответа. Карие холодные глаза смотрели с ледяным равнодушием. Вывернутая наизнанку волчья шкура свисала с его мускулистого загорелого плеча. “Вот откуда этот запах зверя”, — догадался Егоша и повернул голову, оглядывая жилище.
Большая, похожая на звериную нору клеть была уложена сухим мхом и сеном. Ни окон, ни дверей в ней не было, только высоко под потолком виднелось округлое пятно влаза. Под ним в луче света сидела молодая женщина в мужских штанах и безрукавке из волчьей шкуры. Темные прямые волосы девки не были заплетены в косу, как принято, а свободно спадали на спину, перехваченные на затылке узким кожаным ремешком. Судя по всему, это она разговаривала с мужиком, называя его Ратмиром, и она заботилась о Егоше, потому что его раны оказались перевязаны лыком, а из-под повязок высовывались пучки пахучей травы.
Сильная рука Ратмира легла на Егошино плечо и вдруг резким движением сорвала его с лежанки.
— Я спросил тебя, болотник! Я не люблю долго ждать ответа!
Пересиливая боль, Егоша повернулся к нему, прохрипел:
— Пошел ты!
Любой человек пожалел бы раненого, любой, только не Ратмир. Мощным рывком он вздернул Егошу под потолок и со всего маху, словно куль соломы, швырнул к девке. Ни капельки не испугавшись, та отодвинулась от Егоши, скосила на него хитрые, с желтизной глаза. В них светился явный интерес. Егоша не успел удивиться странному поведению девки. Одним прыжком Ратмир оказался над ним. Мягкий кожаный сапог лег на горло болотника. Темнота поднялась вокруг Егоши непреодолимыми стенами, стиснула его в душном кольце. Не замечая открывшихся, кровоточащих ран, он двумя руками вцепился в ногу Ратмира, попробовал сдернуть ее с горла, но она даже не сдвинулась.
— Отпусти, — чужим голосом просипел болотник.
Ратмир не шевельнулся. Девка в углу восторженно глазела на него, облизывая красные, как кровь, губы.
— Да! — сдался наконец Егоша. — Я хочу пить! Нога Ратмира неохотно освободила его горло. Темноволосая расхохоталась и гордо заявила:
— Ратмир — вожак! Он все может! Отхаркиваясь и потирая придавленное Ратмиром место, Егоша сел. Злость на воспользовавшегося его слабостью мужика заставила позабыть про боль. По спине, между лопаток, поползла теплая струйка. Болотник потянулся, коснулся спины пальцами и с удивлением заметил на них кровь.
— Тебя всего истыкали, — отвечая на его недоумевающий взгляд, пояснила девка. — Кабы не я — помер бы.
— А я тебя не просил меня спасать! — не сводя настороженного взора с мечущегося по клети Ратмира, огрызнулся Егоша и повторил, уже требовательно: — Я пить хочу!
Ратмир остановился, стрельнул на него злым взглядом.
— Хочешь, так пойди да напейся. Ручей рядом. А впредь помни — я тут хозяин, и коли спрашиваю — с ответом не медли!
Впредь? Егоша не собирался оставаться у этих странных людей. Он не привык жить в норе и одеваться в драный волчий мех.
Он покосился на девку, сплюнул. В мужские порты вырядилась, волосья распустила... Ну, ничего. Ему лишь бы оклематься да подлечиться, а там, пускай хоть голышом бегают — уйдет он... Старые долги отдавать...
Поднимая тяжелое тело, болотник оперся на руки. Боль прострелила насквозь — воткнулась острым жалом в спину, а вышла из груди. Охнув, он неуклюже завалился набок.
— Тьфу, падаль! — фыркнул Ратмир и выскользнул наружу.
Девка последовала за ним, оставив Егошу в одиночестве. Собираясь с силами, болотник глубоко вздохнул.
Давая о себе знать, жажда сжигала его горло и ядовитой сухостью выползала на потрескавшиеся губы. Неприятный привкус гнили стоял во рту. Как там сказал Ратмир? Падаль? А ведь верно — немногим он нынче отличался от падали...
Помогая себе руками, Егоша подтянулся к лазу, но встать так и не смог — вновь упал на спину, проклиная свое бессилие. Сырой потолок навис над ним, будто желая придавить нечаянного гостя. Смирившись, болотник закрыл глаза. Он уже ни о чем не мог думать, кроме воды. В затуманенном болью и отчаянием разуме возник ручей — чистый, звенящий. Вот, выныривая из-под темных ветвей, он бежит по камням и вновь прячется в тихой зелени кустов. Бередя душу прохладой и свежестью, покачивая на блестящей спине разноцветные стайки опавших листьев, вода спешит мимо, суетливо взбегает на отмели и падает в ямы. Егоша представил, как он выбирается из норы, не замечая ничего вокруг, ползет к вожделенной воде и, ощущая внутри приятный холодок, припадает к ней губами. Даруя надежду и силу, струйки бегут меж пальцами...
— Напился?
Егоша вскинул голову и, погрузив руки по локоть в ледяную воду, обернулся на голос. Покачивая седой косматой головой, рядом стоял незнакомый старик. Крепкий, сухой, в уже привычной для глаз едва выделанной волчьей шкуре на плечах и с дорожным посохом в руке.
Болотник помотал головой. Откуда взялся этот старец? Сомнения накатили могучей волной, закружили Егошу. Мир понесся куда-то вдаль, уменьшаясь до едва приметной, плывущей в темной воде точки. Ладони уперлись в твердый земляной пол.
Он опять лежал в норе, с безнадежностью глядя в серый потолок. Но пить почему-то уже не хотелось. Егоша поднес к губам руку и замер. На покрытой пупырышками коже блестели прозрачные водяные капли. И губы были влажными! Неведомый страх забился, вырываясь из горла истошным воплем:
— Что со мной?!
— Ничего особенного. — В землянку нырнула голова уже виденной Егошей девки. Желтые глаза сощурились, привыкая к темноте. — Напился, и все тут, чего шум-то поднимать?
— Но я не мог вылезти! — протестуя, заявил Егоша.
— Это тебе только так кажется. — Незнакомка спрыгнула вниз. Мягко, словно кошка, прошла в уголок и села на лежанку. — Не все таково, каким кажется... Люди тоже кажутся милыми и приветливыми, а на деле оказываются жестокими и трусливыми. Уж я-то знаю!
Это Егоша тоже знал. Даже Волхв предал его... Вспомнив Волхва, он застонал. Блазень... Слеза поползла по щеке, прокладывая на смятой коже влажную дорожку. Девка с изумлением воззрилась на него.
— Не смотри, — стыдясь, попросил Егоша. Она ухмыльнулась:
— Почему? Мне интересно.
— Ты странная, — искренне признался болотник. Под пристальным взглядом темноволосой он не мог плакать.
— Мы все странные, — отозвалась она.
— Кто — мы?
— Мы. Стая.
Егоша устал от ее недомолвок, но и спрашивать, что такое “стая”, не хотел. Какая ему разница, как называют себя эти люди? Если им так нравится, пусть зовутся Стаей. Размышляя, он откинулся на спину. Наверное, они тоже изгои. Живут в норах, питаются лесом и знать ничего не хотят о зовущихся людьми соплеменниках...
Держа в руках пучок жухлой травы и гриб-пырховик, девка бесшумно подошла к нему и, склонившись, неожиданно вцепилась сильными пальцами в его раненое плечо. Болотник взвыл от боли.
— Не дергайся! — строго велела девка и, не обращая внимания на его вопли, принялась впихивать траву со спорами гриба в кровоточащую рану. — Радуйся, что Ратмир тебя не убил, а только ссадины растревожил. Наши еще на болоте хотели тебя добить, но я первая почуяла запах нежитя, а потом и Нар тоже. Вот и притащили сюда, поглядеть, кто таков. Пока ты без памяти лежал, тебя Нар лечил, а теперь я за тобой буду приглядывать. Ты теперь мой. Так Ратмир сказал.
— Гад он, этот ваш Ратмир, — сквозь стиснутые зубы выдавил болотник.
Темноволосая недовольно рыкнула:
— Ты Ратмира хаять не смей! Он вожак!
И так сильно надавила на рану, что болотник потерял сознание. А когда пришел в себя, ее уже не было. И раны не болели, стянутые свежими лыковыми повязками. Он даже смог встать. Потянулся к лазу и с трудом выволок свое обессилевшее тело из норы. Сперва от темных, мельтешащих перед глазами мушек он ничего не мог разобрать, а потом разглядел повисшие над лазом ветви старой ели и узкую, убегающую в лес тропу. “Она ведет к ручью”, —: услужливо подсказала память, но болотник не хотел пить. Его мучил голод. Протянув руку, он нашарил на земле сухую ветку. Обламывать сучья не было желания, и, опираясь на толстый конец ветки, прихрамывая, он поплелся по тропе, надеясь разыскать хоть какой-нибудь съедобный корешок. Осенний лес безмолвно наблюдал за его тщетными попытками. Пару раз Егоша пробовал копать землю, но ворошить твердую почву не хватало сил, и, оставив это занятие, он сел на вылезший из желтого мха гнилой пень. Сквозь просветы меж качающимися ветвями проглядывало серое полотнище неба. Судя по облакам и затихающему ветру, день подходил к концу. Где-то вдалеке разнесся звериный вой. Болотник прислушался. Вой был знакомым — так воют волки, когда гонят дичь. А если на него выскочат? У него и оружия-то с собой не было...
Егоша встал, потащился обратно. На полпути споткнулся и чуть не провалился в такую же нору, как та, из которой недавно выполз. Приглядевшись, увидел рядом еще одну. И еще. Под каждым деревом, тщательно укрытые ветвями, прятались темные дыры влазов. “Сколько же их?” — удивился Егоша. Он-то думал, что оказался среди горстки живущих наособицу людей, а получалось, что здесь целое лесное печище!
Вой приближался, то затихая, то взрываясь тонкими, переходящими в визг звуками. Отбросив ветку, Егоша, пошатываясь, подбежал к своей норе и рухнул в ее спасительную тишину. От прыжка в голове вспыхнул яркий свет. Он уже не помнил, как дополз до лежанки и как упал на нее, хватая пересохшим ртом воздух. Скрутившись в комок, он долго лежал, страшась пошевелиться и унимая дрожь в уставших ногах.
— Жив еще? — сверху в нору шмякнулось что-то завернутое в шкуру, а следом спрыгнула лесная девка.
— Жив, — отозвался Егоша и посоветовал: — Ты бы поменьше по лесу бродила. Волки поблизости дичь гонят.
— Загнали уже. Хороший олень попался, жирный, — разворачивая упавшую возле лежанки шкуру, весело откликнулась она.
Егоша приподнялся. Большой кусок окровавленного, еще дымящегося живым теплом мяса звучно шлепнулся на землю.
— Ешь, — предложила девка. — Это моя доля. Пока я тебя кормлю, а потом сам охотиться будешь...
Страшная догадка мелькнула в Егошиной голове. Зло захохотала Белая, застонал Блазень, заплакали голоса тех, чьи жизни обрушила на Егошу Моренина посланница. Он отшатнулся от протягивающей мясо девки, но голод пересилил страх. Руки сами потянулись к дымящемуся куску, сами поднесли его ко рту. Презирая самого себя, Егоша рванул зубами теплую плоть. Кровь убитого животного побежала по его подбородку, закапала на грудь. С трудом заглотнув пищу, болотник покосился на девку. Она сидела на корточках, безмятежно наблюдая, как он ест, но, поймав виновато-испуганный взгляд болотника, облизнулась:
— Вкусно?
— Ты — оборотень?
— Оборотень, — равнодушно подтвердила темноволосая. — Мы все оборотни. Стая...
Кусок застрял в горле болотника. Древний страх полез наружу, побуждая кинуться прочь от диких нелюдей, к которым он попал.
Егоша уже было встал, но вдруг ошеломляющая мысль откинула его назад. Куда он пойдет? К кому? К киевлянам, которые хотели его убить? К желающим его смерти родичам? К чужим людям? Но где бы он ни был, для людей он везде становился выродком — странным, несущим зло созданием. Только нежить оказался ему верным другом. Так, может, его место не среди людей, а среди нежитей?
Свернувшись калачиком, девка легла на бок, сладко зевнула и, не обращая на него внимания, прикрыла глаза. Ее уши подергивались, словно у дремлющей собаки.
Егоша поднес мясо к губам, слизнул с него солоноватую кровь. Что ж, с людьми он пожил — теперь поживет с нелюдями.

ЧАСТЬ ВТОРАЯ
ВОЛЧИЙ ПАСТЫРЬ

ГЛАВА 16

Студень месяц пришел в Киев, словно богатый и щедрый купец, — разложил на крышах домов белые снежные перины, завесил бархатистым инеем оконца, принарядил колодезных журавушек в блестящие сосульки.
Ярополк недолго пробыл дома и по первому снегу подался гостевать в ближние городища. В путь князь взял Фарлафа с его людьми, своих гридней да кметей Блуда. Предлагал ехать и Варяжко, но, сославшись на болезнь, тот отказался. Князь долго уговаривать не стал — махнул на упрямца рукой и вылетел соколом из родного гнезда, оставив в нем все прошлые печали и тяготы.
Про болезнь Варяжко не врал — была болезнь. Только не его она мучила, а Рамина. От старого рубаки осталась лишь жалкая тень, да и та еле двигалась, будто уже готовилась отойти в иной мир. Никто, даже пухлая веселушка Нестера, не радовал старого сотника. И Варяжко он встретил безучастно, будто чужого. Смотрел куда-то мимо него, качал головой и, казалось, не слышал слов обеспокоенного нарочитого. Весь грудень Варяжко пытался разбудить в старом друге хоть каплю былого величия и силы, но без толку. Нестера глядела, глядела на его тщетные попытки, а потом, не выдержав, сказала:
— Оставь, нарочитый. К нему знахарей со всей округи сзывали, а помочь никто не сумел. Знать, доживает отец последние деньки.
Вот тогда Варяжко и вспомнил о Рогнедином знахаре. Он Настену вылечил, из темноты кромешной поднял — может, запомнив хоть что-нибудь из его науки, девка сумеет помочь Рамину?
Настена жила в княжьем тереме, в чистой и светлой повалуше. Варяжко часто заскакивал к ней, но, памятуя указ Ярополка, обращался с ней не как с женой, а как с дорогой гостьей и, боясь не сдержаться, старался заходить к болотнице пореже. Думал: опечалившись, девка начнет донимать упреками, но она оставалась по-прежнему приветливой и улыбчивой. Обзавелась подругами и, казалось, вовсе не замечала перемены в Варяжкином отношении. Недоумевающий нарочитый сперва обиделся, потом стал ревновать ко всем, кто удостаивался ее ласкового взгляда, и лишь затем уразумел: Настена иначе не умеет. Живет в ней тихая и светлая любовь, но не та, которая греет лишь одного, а та, что всех радует, и ревность пропала. Наоборот, нарочитый даже стал гордиться, что средь многих Настена выбрала его. Ни от кого не таясь, она радовалась каждому проведенному с ним мгновению и, как бы ни была долга разлука, при встрече заглядывала в глаза и шептала:
— Не забыл меня, любый мой?
Так поступила и на сей раз. Он даже не успел стряхнуть снег, а Настена уже прижималась щекой к его груди, гладила руками жесткую кожу его полушубка.
— Погоди. — Улыбнувшись, Варяжко отвел ее руки. — Я видел, многие к тебе за советом бегают, видать, и моя очередь настала...
Девка сразу потухла, забеспокоилась:
— Что случилось? В чем твоя печаль?
— Разговор, верно, будет не короток. — Опустившись на лавку, Варяжко позволил ей стянуть с себя сапоги. — Помнишь, я тебе про парня одного рассказывал? Который себя Онохом называл?
— Про Выродка? — тут же сообразила она. — Помню.
— Так вот — перед тем как мы в Полоцк уехали, он, подлец, напустил какую-то хворь на моего друга...
— Я помню, — перебила она. — Ты об этом сказывал.
Варяжко вскинул голову, поймал ее участливый взгляд. Он не ожидал, что Настена запомнит его слова — сам уже их вспомнить не мог. Тепло коснулось его сердца. Он подвинулся, накрыл ладонью хрупкие девичьи пальцы.
— Та история еще не кончилась. Рамин совсем плох стал. Никого не слышит, не видит — смерти ждет. Я, как ни старался, а ему помочь не сумел, вот и пришел тебя о помощи просить...
— Меня? — удивилась она. — Да чем же я могу помочь? Я знахарству не учена...
— Ты хоть поговори с ним, — попросил Варяжко. — Тебя люди слушают, может, и он услышит?
Настена мгновение глядела на него, а затем поднялась:
— Хорошо, пойдем.
— Сейчас? — от неожиданности Варяжко приоткрыл рот.
— А чего зря время терять? — Настена накинула полушубок, сунула в старенькие поршни узкие ступни, закутала пуховым платком голову и замерла на пороге, ожидая нарочитого. Путаясь в собственных мыслях и исподлобья поглядывая на терпеливо ждущую девку, Варяжко торопливо натянул сапоги. Он-то думал, что она смутится, заупирается, но, будто почуяв чужую боль, она взялась помогать без вопросов и уговоров! Нет, не было на свете другой такой! Не девку он подобрал в лесу, а драгоценный клад!
На пороге Раминовой избы их встретила Нестера. Почтительно посторонилась перед Варяжко и светло улыбнулась Настене, распахивая перед ней дверь.
Рамин босой, в длинной, свободной рубахе сидел на лавке возле каменки. Образуя причудливые фигуры, над его головой плавали седые тенета дыма. На вошедших вой даже не взглянул, смотрел в стену перед собой и сосредоточенно шевелили высохшими губами, будто вел с кем-то невидимым долгий и важный разговор.
— С каждым днем все хуже и хуже, — пожаловалась Нестера. — Нынче ночью кричал, словно тать в обиталище Кровника. А едва унялся, принялся опять шептать что-то. Меня вовсе не замечает... Прижимая ладони ко рту, она всхлипнула.
— Не замечает? — задумчиво переспросила Настена.
Нестера кивнула. Скинув полушубок, болотница подошла к старому воину и склонилась, заглядывая ему в лицо. Тот сперва не обратил на нее внимания, но потом вдруг отшатнулся и торопливо забормотал:
— Одна кровь... Одна кровь... Он колдун — ты ведьма! Уйди, не мучь меня, дай помереть с собой в мире!
— Не слушай его... — Нарочитый подскочил к отступившей от старика Настене, просительно сжал ее руки. — Он сам не ведает, что болтает!
Она покачала головой. Пуховый платок съехал ей на плечи, будто прикрывая их от злых слов Рамина.
— Он больше тебя видит. И что говорит — знает прекрасно. — Настена глубоко вздохнула и решительно прикоснулась пальцами к его склоненной голове.
— Не бойся меня, добрый человек. Я тоже была там, где живет страх. Я еще ношу запах того места. Почувствуй!
Рамин смолк, потянулся к ней всем телом, шевеля сухими губами:
— Да, да...
— Он говорит с ней! — восторженно зашептала на ухо Варяжко ничего не понимающая Нестера. — Он слышит ее!
Варяжко кивнул. Что-то пугало его в этом разговоре. Что-то страшное, способное навек лишить его Настениной ласки и любви рвалось на свет и с каждым словом подходило все ближе и ближе. Силясь остановить это неведомое, Варяжко шагнул к говорящим, прислушался к сбивчивому шепотку Рамина.
— Он напугал меня, — бормотал старик. — Он был таким страшным и могучим! Белым, как туман, и желтым, как одуванный цвет. Он бил меня. Он заставил меня зайти за кромку мира, и теперь я не слышу людей — только голоса духов и нежитей. Я чужой среди них, я не могу их понять... А их много, очень много, они везде — в земле, в деревьях, в огне, в воздухе. — Голос бывшего сотника сорвался. — Он —твоей крови! Попроси его! Я хочу обратно к людям!
Задумчиво закусив губу, болотница повернулась к Варяжко:
— О ком он говорит? Кого зовет “он”?
— Выродка.
— Но Выродок не мог быть болотником... — недоумевая, покачала головой девушка. — Он не мог быть моей крови! У нас в Приболотье жил лишь один Онох... И туман... Желтый с белым... Я знаю его! Не-е-ет!!!
Варяжко не успел подставить руки, как, словно подрубленное дерево, Настена рухнула на пол. Он кинулся на колени, подхватил ее обмякшее тело:
— Что с тобой?! Настена! Что?!
Злость на несущего всякий вздор Рамина душила его, а страх за Настену заставлял руки дрожать. Что она услышала в нелепых признаниях старика? Чего испугалась?
— Настена! — Брызнувшая откуда-то сверху вода потекла нарочитому за шиворот. Он развернулся. Над ним стояла бледная Нестера с корцем в руках. Из корца, трепеща и замирая на ободе, падали последние капли.
— Вода помогает, — коротко пояснила девка. Она оказалась права — Настена открыла глаза, повела ими по сторонам, словно вспоминая, где она, и, поднимаясь, тихонько отстранила Варяжкины руки. — Подожди... Я должна все понять. Это важно. Очень важно! — Пошатываясь на нетвердых ногах, шагнула к Рамину. — Скажи, Рамин, как звали твоего обидчика там, на кромке?
— Выродок, — отчаянно уворачиваясь от ее пристального взгляда, прошелестел тот.
— Нет, ты не понял. — Тонкие пальцы Настены опустились на дрожащие щеки Рамина, сдавили их, мешая старику отвернуться. — Как звали Выродка нежити, которые знают все настоящие имена?
Старик вскинул голову, беспомощно заморгал.
— Не могу! Нельзя! Настоящего имени называть нельзя!
Настена присела перед ним:
— Послушай, Рамин. У нас в Приболотье до сих пор живут сновидицы, которые умеют заглядывать на кромку и говорить с нежитями. Одна из них рассказывала, что любое тайное имя станет простым, если будет произнесено громко и отчетливо. Настоящее имя Выродка — твой путь к людям. Скажи, как его звали. Вместе с ним из тебя уйдет хворь, и нежити перестанут мучать тебя. Назови это имя и станешь свободен!
— Нет! Не могу! Не могу! — затрясся Рамин. Сильная дрожь заколотила его. Боясь за отца, Нёстера подбежала к нему, вцепилась в дрожащие плечи, но он был еще силен. Отбросив дочь в сторону, он вскочил и широкими шагами заходил из угла в угол.
— Он должен назвать имя, — шепнула Настена на ухо Варяжко. — Это спасет его. Настоящее имя вселившего в него страх человека, словно камень на его шее. Сбросив этот камень, Рамин станет прежним.
Варяжко шагнул к другу, но, остановив его, болотница вскинула потемневшие глаза:
— И еще... Если это будет то имя, о котором я думаю, — нам будет худо.
— Почему?
Она опустила голову:
— Потому что оно может оказаться именем моего брата.
Брата? Варяжко усмехнулся. Уж на Настениного брата Выродок никак не походил! Нарочитый помнил его жгучие черные глаза и щуплую, увешанную разными оберегами фигуру. Глупости! Девке нечего бояться. Как бы ни звали Выродка по-настоящему, но Настениным братом он не был!
— Успокойся, — ласково проводя ладонью по мягким Настениным волосам, шепнул он. — Это будет другое имя. Выродок не был твоим братом.

Предыдущая страница 9 Следующая страница


Колдун 10

Она удивленно поглядела на Варяжко и хотела было что-то спросить, но, желая немедленно подтвердить свои слова, нарочитый заступил Рамину путь:
— Ты — воин! Тебе ли бояться нежитей?! Что они могут сделать с тобой? Убить? Но разве смерть не лучше мучающей тебя жизни?! Освободись, Рамин! Скажи имя!
Рамин замер. Его лицо перекосила жуткая гримаса, рот открылся:
— Егоша... Нежити зовут его Егошей...
Имя ударило Варяжко, отбросило к тяжело охнувшей Настене. Он помнил, как однажды девка назвала брата по имени. И имя это помнил. Протестуя он закричал:
— Нет! Это другой Егоша! Твой брат — чернявый, маленький, а у этого глаза были зеленые, будто у болотной рыси!
Скрывая дрожащие на длинных ресницах слезы, она медленно отвернулась.
— У Егоши были зеленые глаза. Он был болотником. И он знал Оноха. А Рамина напугал Блазень. Тот самый, что спас меня. Должно быть, он помогал Егоше...
Блазень? Какой Блазень? Блазни, духи, нежити — все это пустые байки для старух и трусливых баб. Варяжко сжал руками голову. Он видел Настениного брата там, в лесу! Выродок был вовсе не похож на него! Настена хрустнула пальцами и, словно расслышав его мысли, сказала:
— В лесу со мной был не брат — лекарь. К нему меня принес Блазень.
Жесткость ее слов оглушила Варяжко.
— Нет!!!
Словно утопающий, он вцепился в Настенин летник. Девка вырвалась, подняла упавший на пол платок.
— Вы называли моего брата Выродком. Вы даже не захотели его понять...
По ее бархатистой щеке пробежала крупная слеза, губы дрогнули в последнем ужасном признании правды: — А ты... Ты убил моего брата...
Варяжко не желал верить ее речам, не хотел даже слушать их! Все происходящее было каким-то кошмарным сном, который должен был немедленно закончиться!
— Я не знал! Я не хотел! — стараясь поймать ускользающую Настену, закричал он и чуть не упал на пол.
Она поддержала его и, твердо гладя в глаза, вымолвила:
— Когда-то Егоша так же пытался оправдать себя. Ему не поверили. Я не повторю ошибку своих родичей. Я знаю — ты не хотел его убивать, просто так случилось. Но я не могу предаваться любви с убийцей брата. Я уеду, и не пытайся меня остановить, не потакай краткой боли. Она будет сильна лишь вначале, но время и расстояние заглушат ее. Возможно, когда-нибудь мы еще встретимся и простим друг друга, но теперь я не хочу тебя видеть.
Она повернулась и молча вышла.
Растерянно опустив руки, Варяжко глядел на истертую древесину закрывшейся двери и чувствовал, как в душу заползает страшная, леденящая пустота. От ее мерзкого прикосновения хотелось по-бабьи завыть, проклиная свою долю, а еще лучше — лечь прямо здесь, на полу, и умереть... Позади него, тихо причитая, плакала Нестера, но Варяжко ее не слышал. Последние слова Настены вновь и вновь звучали в его ушах.
— Она вернется, — неожиданно внятно сказал за его спиной голос Рамина.
Нарочитый обернулся, окинул пустым взглядом помолодевшее и вновь разгладившееся лицо старого друга, но радости от его выздоровления не ощутил.
— Она любит тебя и никуда не уедет, — уверенно повторил Рамин.
Варяжко почувствовал на своем плече его тяжелую руку, шепнул:
— Ты не знаешь ее. Она сделает как сказала. Рамин покачал головой:
— Вот увидишь — завтра она еще будет здесь.
Но он ошибся. Тем же вечером, собрав пожитки и взяв в провожатые двух киевских кметей, Настена уехала в Полоцк. Варяжко не провожал ее. Не мог видеть ее обвиняющих глаз, боялся не вынести терзающей душу боли, не имел права плакать. Он был воином.

ГЛАВА 17

Хозяин гневался. Сирома не знал почему, но чувствовал ярость Хозяина в шуршащем шепоте снега и зловещей лесной тишине. Три дня он призывал Хозяина, но тот не появлялся. В сомнениях и страхе Сирома метался по своей избе. Почему Хозяин не отзывался на его мольбы? Ведь он выполнил все, что тот приказывал... Жаль, не удалось убить Владимира, но новгородец навеки покинул Русь и больше не угрожал благополучию Сироминого господина. Почему же тот молчал, почему не хотел явить свой грозный лик?
Издеваясь, Морена посвистывала над лесным жилищем, заносила низкую крышу снегом, и порой Сироме хотелось умереть, чтобы не слышать ее насмешливого посвиста. Она-то все знала, потому и смеялась над его болью и отчаянием...
Сирома зажег лучину и встал перед ней на колени.
— Хозяин! Чем прогневал тебя? Чем обидел? Скажи неразумному рабу, и, клянусь, все будет исправлено!
Лучина вспыхнула, дрогнула слабым пламенем и вывернулась из светца в корытце с водой. Это был недобрый знак...
Сирома вздохнул, поправил обереги, взял лыжи и, накинув зипун, вышел из избы. Раньше уже случалось такое — Хозяин не отзывался, и тогда был лишь один верный способ привлечь его внимание — жертва. Ее-то и думал отыскать преданный раб. Перебираясь через сугробы, он лихорадочно размышлял — что же на сей раз подарить владыке? Рожденный от небесной коровы Земун, Хозяин не принимал в жертву людей или зверей, предпочитая им свежие колосья пшеницы или, на худой конец, ржи, но попробуй добудь все это в студень месяц, когда по дворам гуляет холодная Морена и свистят поземкой ее подружки Вьюжницы!
Сирома остановился на кромке леса, в задумчивости обвел глазами расстилающиеся перед ним поля и решительно двинулся в сторону Припяти. Там стояло немало богатых хлебом печищ — глядишь, и сыщется у какого-нибудь рачительного хозяина засохший колосок.
Каждую осень Сирома видел, как, невзирая на все старания знойной Полуденницы, собирая урожай в полях возле Припяти, копошились жалкие человеческие фигурки. Он еще дивился — и не лень им целый день горбатиться в поле под палящими лучами солнца? — а теперь пришло время самому попользоваться их трудом.
Завидев вдалеке слабые дымки людского жилья, он вздохнул. Эх, окажись нынче рядом Блазень, не пришлось бы даже входить в опостылевшие ему людские жилища, но Блазень словно провалился сквозь землю. Должно быть, он все-таки сунулся помогать глупому болотнику и сам сгинул в убивающем объятии Белой. Сирома хмыкнул. Конечно, он мог бы открыть путь на кромку и вытащить непокорного Блазня из иного мира, но зачем трудиться ради ослушника? К тому же, забыв те времена, когда жили бок о бок с людьми и никто им не дивился, кромешники не очень-то жаловали людской род...
Не стучась, Сирома распахнул первую попавшуюся дверь и шагнул в теплую полутьму избы. Хлопочущая над очагом маленькая полная женщина испуганно взвизгнула при его появлении, выронила из рук котел с густым, ароматно пахнущим варевом. Остальные обитатели смолкли, недоуменно взирая на Сирому. Их было немного — деловито строгающий какую-то поделку паренек лет десяти с большими доверчивыми глазами да развалившийся на лавке старик в длинной до колен рубахе.
Сирома откашлялся, скинул зипун.
— Доброго дня вам, хозяева!
— И тебе удачи, гость, — помедлив, отозвался на его приветствие старик. — Что привело тебя в наше печище? Садись, рассказывай.
Спустив на пол босые ноги, он цыкнул на оторопевшую женщину:
— Что застыла, будто каженница? Угощай гостя! Женщина поспешно захлопотала по хозяйству, но Сирома придержал ее за руку:
— Благодарствую за заботу, а только еды мне не надобно — об ином пришел просить.
— О чем же? — Старик заинтересованно сузил глаза.
Сирома задумался. Прямо сказать, чего надобно, — старик заподозрит в нем Велесова жреца, а обиняком — только зря терять время... Вздохнув поглубже, он небрежно произнес:
— Хочу попросить пару пшеничных колосков, коли остались в хозяйстве...
— Зачем? — дотошно выпытывал старик.
— Сон я видел, — с ходу сочинил Сирома. — Явился ко мне Белее, покровитель наш, и сказал: “Будет тебе удача да счастливая доля, коли поклонишься мне пшеничными колосьями”.
— Белес? — недоверчиво переспросил старик.
— Он самый. — В притворном отчаянии Сирома опустил голову. — Жена у меня хворает... Сколь ни молил богов — на ноги не встает. Вот я и решил — худа не будет, коли все сделаю, как во сне видел... Только оплошка вышла — ни колоска пшеничного в доме не осталось...
Ставя перед ним миску с горячей разваристой кашей, женщина сочувственно заохала, но старик перебил ее:
— Чего же ты за колосьями так далеко забрался? Иль в твоих родных краях их не нашлось?
Сирома непонимающе уставился на него.
— Ты нездешний, — поднимаясь с лавки, откровенно объяснил тот. — Я в наших краях всех знаю.
— Я из лесу, — пришлось сознаться Сироме. — Из малого лесного печища.
— Ни разу о таком не слыхивал... — сморгнул старик.
Когда он приблизился, то оказался на голову выше Сиромы. Тот попятился, едва сдерживая досаду, — угораздило же на этакого дотошного лапотника нарваться! Сам виноват — обленился, не учуял, кто поджидает внутри, вломился, будто в собственный дом...
Меж тем старик ловко натянул порты, заправил рубаху и, накинув телогрею, двинулся к выходу.
— Темнишь ты, гость, но колосьев я тебе дам и к жене твоей сам схожу. Я в этих местах человек известный — все хвори знаю, не одну лихорадку прочь отогнал. Глядишь, и без Белеса твою жену подниму!
Пятясь, Сирома толкнул спиной дверь, словно специально распахивая ее перед стариком. Тот так и подумал — признательно кивнул и, потрепав Сирому за плечо, вышел на двор.
— Меня Антипом звать.
Понуро плетясь следом, Сирома выдавил:
— А меня — Догодой.
— Хорошее имя, — кивнул старик и ступил в темноту прирубка. Оттуда пахнуло сеном и скотьим духом. Недолго повозившись внутри, старик вылез обратно, держа в руке охапку золотых, уже высохших колосьев: — Вот тебе твое лекарство, а только я в него не верю.
Сирома схватил колосья, но радости не почувствовал. Старик раздражал его своей самоуверенностью и удивительной строгой добротой.
— Не стоит тебе со мной ходить, ноги мять, — робко предложил он. — Я далече живу, и жена моя чужих не жалует.
— Ничего. — Старик вытянул откуда-то из клети плетеные лыжи, ловко нацепил их на ноги. — Я к ней с добром иду, со словом Божьим.
— С чем? — не понял Сирома. Старик усмехнулся:
— Мой Бог учит, что доброе слово от любой хвори помогает, а святая молитва от всех бед и злых заговоров — самое верное средство!
Сирома едва сдержал рвущийся изнутри рык. Так вот кем оказался старик! Злейшим недругом! Одним из предавших Сироминого Хозяина! Он зябко повел плечами. Ему и раньше приходилось встречать поклонников нового Бога, но обычно это были пришлые — варяги иль греки, иногда даже болгары, но верующего в Христа древлянина он видел впервые.
— Чего дивишься? — засмеялся старик. — Иль не слышал о новом Боге?
— Слышал, — закусил губу Сирома.
Неожиданное прозрение накатило на него, торопя в путь. Видно, сами боги решили помочь ему, столкнув с этим стариком! Что может служить лучшей жертвой гневающемуся богу, чем предавший его раб?!
Шагая за Антипом, Сирома вспоминал, какой ненавистью зажигались глаза хозяина, когда он слышал об отступниках. Он будет рад, очень рад, если Сирома подарит ему душу этого старика. И радуясь, он простит Сирому — придет, как приходил раньше. А если не захочет прийти, то хотя бы выслушает...
— Сюда, — Сирома нырнул под еловые ветви. Ничего не подозревающий Антип толкнулся длинным шестом, скользнул за ним. Сирома обернулся. Нет, не здесь. Печище было еще близко, а капище Белеса — круглая лесная поляна — далеко. Тащить труп через весь лес, оставляя приметные для любого опытного охотника следы, — дело опасное.
Пытаясь успокоиться, Сирома завел разговор:
— Говорят, твой Бог добр и всех прощает. Даже врагов...
— Да. — Антип обрадованно подобрался к нему поближе, задышал в спину. — Он учит любить и жить в мире.
Сирома давно знал все заповеди Велесова врага, но, изобразив удивление, споткнулся, даже чуть приостановился, заглядывая в освещенное внутренним сиянием лицо старца.
— Странный Бог...
— Сперва я тоже так думал, — признался старик. — Но варяг, который жил у меня летом, многое объяснил. Он сказал, что мы боимся своих богов, а этого Бога не надо бояться. Он отдал за нас жизнь и умер, искупая содеянное нами зло. Он любит и заботится о нас. Он — правда, а остальные боги — ложь и темнота!
Этого Сирома уже не смог вынести. На ходу вытянув из-за пояса нож, он развернулся и резким движением всадил клинок в незащищенное горло старика. Тот еще какое-то время стоял, удивленно глядя на Сирому, а потом медленно сполз по воткнутому в снег шесту к ногам жреца и, хлюпая кровью, прошептал:
— За что?
Вытирая окровавленный нож о подол его рубахи, Сирома скривился в улыбке:
— Ты предал Белеса. Ты посмел назвать его ложью! Это — его месть!
Понимание сверкнуло в глазах умирающего.
— Волхв... — просипел он.
Сирома не ответил. Ему еще надо было потрудиться — нарезать гибких прутьев и сплести из них что-нибудь наподобие волокуши — не попрешь же тяжеленного старика на своей спине! Да и мараться о его нечистую кровь не хотелось.
Деловито нарезая ветви, он даже не глядел в сторону захлебывающегося кровью Антипа и повернулся, только когда, сопротивляясь смерти, тот задрожал в последних конвульсиях. Губы старика шевелились, выдавливая что-то неразборчивое. “Просит прощения у наших древних богов”, — догадался Сирома и подошел поближе, чтобы самому услышать покаянные слова умирающего. Но не услышал... В последний раз вскинув к небу уже теряющие блеск жизни глаза, старик отчетливо произнес:
— Прости меня, Господи! Прими душу мою... Дернулся и замер, по-прежнему глядя в небо. Сирома попятился. Он не мог понять, чем его напугали предсмертные слова старика, но почему-то захотелось бежать прочь от его мертвых глаз и раскинутых рук. Но ради Хозяина он должен был постараться. Пересиливая страх, Сирома подошел к Антипу, дернул его, силясь втащить на самодельную волокушу. Осевшее в снег тело не поддавалось. Разозлившись, Сирома ухватился за ворот стариковской рубахи и дернул сильнее. Холстина громко затрещала и, обнажая поросшую седыми волосами грудь мертвеца, подалась в стороны. Выглянувшее из-за туч солнце пробежало лучами по его бледной коже и вдруг слепящей, огненной вспышкой вонзилось Сироме в глаза. Жрец охнул и, чуть не ткнувшись носом в живот мертвого Антипа, упал на четвереньки. А когда протер ноющие глаза, то увидел прямо перед собой на груди мертвеца сияющий крест — оберег нового Бога. Это о него споткнулся солнечный луч и, испугавшись незнакомого знака, прыгнул в глаза Сироме! Новый Бог не хотел отдавать своего слугу!
Сирома мог воевать с любым человеком или нежитем, но он не смел поднять руку на Бога, пусть даже чужого... Завывая, как побитая собака, он отполз от тела, пошатываясь, встал на ноги и, подобрав с земли упавшие колосья, двинулся к капищу. Сомнения не тревожили его. Он сделал все, что мог. И он нес жертву, пусть маленькую, но жертву...

ГЛАВА 18

На небе уже полыхал золотым светом закат, когда в землянку Ралы, где жил Егоша, спрыгнул Ратмир. Поводя по сторонам зоркими глазами, он коротко велел:
— Вставай, болотник! На охоту идем.
Опираясь на здоровую руку, Егоша поднялся. Он уже ходил со Стаей, и обычно охота бывала удачной, хотя оборотни не пользовались луками, острыми ножами и прочим охотничьим оружием. Да и в волков они перекидывались не часто — не было надобности. Ратмир умело разделял Стаю и, спасаясь от обернувшихся зверьми двух-трех загонщиков, ничего не подозревающая жертва сама прибегала к ожидающим в засаде оборотням. Ратмир вообще был хорошим вожаком. Его уважали и, ведая, как ловко суровый вожак ломает непокорным хребты, побаивались.
Когда Ратмир впервые вытащил Егошу на обжигающий холодом снег и велел вместе со всеми бежать за добычей, болотник возмутился. Он был еще слаб и к тому же замерзал, не чуя на ногах привычных поршней. И как можно было бежать по сугробам без лыж?
— Если хочешь жить со Стаей — стань таким, как мы! — рявкнул на него Ратмир. — — Забудь, что ты человек!
Егоша попробовал, но ногам все равно было холодно, а тело ныло и шаталось от слабости. Пробежав с десяток шагов, он неловко рухнул на бок.
Угрюмо взирая на упавшего болотника, Ратмир остановился, и вся Стая тут же последовала его примеру. В бессильной злости оглядывая окружившие его равнодушные лица, Егоша завопил:
— Не могу я! Понимаете — не могу! Ратмир качнул головой, позвал:
— Нар!
Расталкивая оборотней, к Егоше выбрался крепкий старик, оскалился в улыбке:
— Вот и свиделись.
Схватив пригоршню снега, болотник протер вспыхнувшее лицо. Он уже видел этого старика, когда мнилось, что ползет к ручью напиться...
Пока он силился уразуметь что к чему, Стая бесшумно растворилась в лесу, и возле него остался только старый Нар. Даже не думая помогать Егоше, он уселся неподалеку и, глядя на дрожащего болотника, принялся неторопливо объяснять:
— Ты пытаешься остаться человеком, цепляешься за свое тело и этим строишь себе темницу. Душа — птица вольная, белая и чистая, словно одеяние Лады. Однажды она складывает крылья и попадает в человеческое тело. Земное объятие крепко — не дает ей вырваться и взлететь. Потому человек и мается всю жизнь, что сам себя держит в клетке...
Не слушая его сбивчивого бормотания, Егоша вновь попытался встать, но ноги подкосились. Стиснув зубы, он прохрипел:
— Чем болтать, ты бы лучше помог!
Нар по-собачьи склонил голову к плечу, с интересом покосился на него:
— А я и помогаю.
В сердцах Егоша сплюнул. Он сдохнет тут, карабкаясь по сугробам, а старик так и будет болтать впустую! Душа... Птица... Кому нужны эти дурацкие байки!
— Ты помнишь, как напился, когда очень захотел пить? — неожиданно спросил Нар. — Ты просто выпустил свою душу, и в благодарность за свободу она понесла тебя туда, куда ты хотел. Отпусти ее снова, и она вновь отблагодарит тебя. Ты перестанешь быть ее тюрьмой, а она — твоей пленницей: вы станете единым...
Руки у Егоши онемели, а губы тряслись, будто в лихорадке. Через силу он выдавил:
— Помогите, пресветлые боги!
Но боги не ответили, только Нар как ни в чем не бывало продолжал бормотать:
— Ты не нужен богам. Им никто не нужен...
— Уйди... — оборачиваясь к старику, прохрипел Егоша.
Мгновение помедлив, тот встал:
— Ты ничего не слышишь! Придется поступать иначе.
— Да никак не надо поступать! — взмолился болотник. — Уйди, и все! Оставь меня!
— Не могу. — Нар взялся за посох и, словно раздумывая над Егошиными словами, покачал его в руках. — Ратмир велел поднять тебя. И я подниму!
Удар страшной силы обрушился на спину болотника, чуть не угодив по едва поджившей ране. Инстинктивно откатываясь в сторону, Егоша взвизгнул, но Нар оказался ловчее. Медленно, словно издеваясь над беспомощностью парня, он поднял посох и резко опустил его на судорожно скрюченные пальцы Егоши. Отдергивая руку, тот рванулся в сторону, но не успел.
— Гад! — выкрикнул, уворачиваясь от еще одного удара. А они сыпались все чаще и чаще. Егоша не заметил, как в страхе перед новой болью перешел от угроз и оскорблений к мольбам, но Нару было все равно. Выбирая самые болезненные места и умудряясь при этом не задевать его ран, он хладнокровно лупил болотника посохом. “Он убьет меня, — завертелось в Егошиной голове. — Совсем спятил...” Словно подтверждая его догадку, лицо старика перекосила жуткая гримаса. Чувствуя, как вместе с болью и страхом из самых глубин его души поднимается гнев, Егоша зарычал. Тело вдруг стало легким и послушным. Одним рывком он взметнулся на ноги, прыгнул к Нару. Неуловимой тенью тот скользнул в кусты. Торжествующая ярость обуяла Егошу. Трус! Как бить лежачего и больного — так он смелый, а как... Егоша осекся и, широко распахнув глаза, огляделся: он стоял! Стоял и даже мог идти! Бежать! Прыгать! Боли не осталось — только счастье свободы и силы...
— Нар... — приглушенно позвал он. — Не бойся, Нар. Выходи. Я тебе худа не сделаю.
— А я и не боюсь. — Оборотень выскользнул из ветвей, приблизился к Егоше. — Мне ли такого сосунка бояться?
— Нар... Как это?..
— Просто. — Старик лениво поковырял посохом снег. — Я же объяснял.
Егоша не помнил речей оборотня. Вроде он что-то болтал о душе и о теле, но теперь это стало неважно. Он был здоров и силен! Силен, как никогда раньше! Ему больше никто не был нужен, он мог мстить!
Снег метнулся ему навстречу, небо пудовой кольчугой навалилось на спину. Кувыркнувшись, Егоша рухнул на колени и, чуть не плача от вновь накатившей боли, взвизгнул:
— Почему?!
— Потому, что ты вновь стал человеком, — присаживаясь рядом с упавшим парнем, хладнокровно пояснил Нар. — Ты подумал, как человек, и стал им.
— Я не понимаю! Не понимаю! — загребая руками снег, застонал болотник.
— Поймешь когда-нибудь. — Нар подтолкнул его посохом. — А теперь слушай меня и тогда опять почуешь ушедшую силу. Я и не таких, как ты, упрямцев учил.
— Учил? — Егоша не представлял, чтобы оборотень мог кого-либо учить. О них говорили как о страшном и чуждом зле. Детей пугали рассказами о беспощадности и кровожадности лесных нелюдей, поговаривали и об их нечеловеческой природе, но о науках оборотней болотнику не доводилось слышать ни разу.
— Учил, — подтвердил Нар. — Я — Учитель. А Ратмир — Вожак. Мы приходим с кромки, собираем Стаю, обучаем ее и уводим туда, где ей место.
— Что такое кромка? — сдавленно поинтересовался болотник.
Нар задумался, морщины на его лице разгладились.
— Кромка — это узкая грань меж земным и небесным, меж людьми и богами. Там живут все, кому не досталось места в этом мире...
— Ладно. — Согревшееся от быстрых движений тело Егоши вновь почуяло холод, и, потакая ему, болотник перебил Нара: — Пусть будет кромка, коли ты так говоришь, только научи меня... — Егоша замялся и наконец нашел нужные слова: — Владеть душой!
— Это не так просто, как тебе показалось. — Нар отошел чуть в сторону и начал: — Закрой глаза...
Егоша закрыл. Голос старика сочился сквозь его веки, рисуя призрачные, полные жизни и света картины. Неведомая сила подняла его, потянула за собой. Перебивая Нара, над ухом зашелестели чьи-то голоса. Егоша вслушался. Люди... Они визжали, шептали, молили... И все повторяли одно: “Белая, Белая, Белая”. А он шел между ними, поднимая тяжесть их душ, и, взваливая ее на плечи, чувствовал, как становится все тяжелее и тяжелее дышать и скоро этот груз раздавит его в лепешку, но оставить молящих людей живыми он не мог, поэтому хватал все новых и новых и тащил, тащил...
— Отпусти! — прорвался сквозь мольбы требовательный голос.
Егоша открыл глаза. Перед ним с искаженным лицом стоял Нар. Посох старика был вытянут вперед, будто он собирался обороняться от Егоши, а в карих слезящихся глазах колыхалось тоскливое отчаяние.
— Отпусти! — вновь выкрикнул он.
Болотник мотнул головой. Голоса пропали. Вокруг шумел лес, и он вновь твердо держался на ногах. Но почему так испуганно глядел на него Нар?
— Идем. — Не объясняя, старик опустил посох и поспешно зашагал прочь. — Быстрей!
Егоша припустил за ним. Он понимал — надо спешить, пока тело вновь не взяло свое, а потом Нар продолжит науку и все объяснит. Однако старик молча добежал до самого лесного печища и остановился лишь перед влазом в землянку Ралы.
— Иди туда и жди.
— Чего ждать?
— Решения Ратмира, — угрюмо изрек Нар. — Я не хочу тебя учить. Ты опасен.
Он повернулся и споро пошел прочь.
Уже нырнув в сухую темноту землянки, Егоша осознал смысл его слов и чуть не засмеялся. Да кто же он такой на самом деле, если люди нарекли его Выродком, а наводящие на всех ужас лесные нежити сочли опасным?!
Смех вырвался из его горла. Егоша и сам не мог понять — смеялся он или плакал, но хуже, чем этот смех, была темная, шевелящаяся внутри него тяжесть — последний подарок Белой. Силясь избавиться от ее удушливых объятий, болотник лег на больное плечо. В отличие от прочих ран оно заживало плохо и иногда охватывало оцепенением всю руку, не позволяя ей шевелиться. Раньше Егоша досадовал на боль, но теперь она оказалась верным лекарством от дара Белой — стерла тяжесть внутри и заставила мысли течь медленно и неторопливо. Чему же все-таки пытался научить его Нар? Ах, если бы и впрямь удалось познать эту науку!
Егоша мечтательно потянулся. Как здорово было бы жить, умея вырываться из тела... Его бьют — а он не чует, сшибают с ног — а он вновь поднимается! Вот бы навел страху на всех своих обидчиков! Навек запомнили бы!
— Выходи! — донесся сверху сердитый голос Нара. Значит, старик все-таки решил вернуться и обучить его всем премудростям нежитей?!
Покряхтывая, Егоша вылез наружу. Нар стоял рядом с влазом, а у его плеча, сузив и без того узкие волчьи глаза, замер Ратмир. Один, без Стаи... Верно, что-то очень важное поведал ему Нар, если вожак решился прервать охоту... Егошу передернуло — взгляд Ратмира не обещал ничего хорошего.
— Нар боится тебя, — резко заявил Ратмир. Егоша пожал плечами:
— Я не знаю почему...
— Я знаю, — перебил тот. — Ты убил Белую. Теперь она — в тебе. Это дурной дух — злой и жестокий. Он убивает не как мы, ради нашей жизни, а ради самой смерти. Ты не можешь оставаться в Стае!
За спиной Егоши скрипнул снег. Он оглянулся. Темноволосая Рала выскользнула из еловых зарослей и остановилась перед Ратмиром:
— Он охотился со Стаей! Тот покачал головой:
— Ты зря последовала за мной, твои слова ничего не изменят. Он должен уйти.
Рала взяла Егошу за руку и оттолкнула подальше от вожака, словно желая уберечь от его обидных слов:
— Он останется!
— Он все равно не сможет жить с нами, если Нар не обучит его, — спокойно, будто неразумному ребенку, принялся втолковывать ей Ратмир. — А Нар не хочет его учить, и он прав. Белой нет места в Стае!
Рала тряхнула волосами, рыкнула и двинулась на Ратмира:
— Ты сказал — он мой! Ты сам так сказал! Помнишь?
— Я не знал, кто он... — занося над взроптавшей девкой сжатую в кулак ладонь, ответил Ратмир — он не терпел возражений.
Растерянно переминаясь с ноги на ногу, Егоша переводил взгляд с него на Ралу. Вот уж не думал, что, заступаясь за него, маленькая оборотниха окажется так отважна! Конечно, она ухаживала за ним, лечила и приносила ему пищу, но пойти против Ратмира?.. Это было слишком. Рала могла погибнуть в глупой ссоре, а меж тем его попросту просили уйти...
Отпихнув Ралу и пристально глядя в волчьи глаза вожака, Егоша заявил:
— Я уйду! Не трожь ее!
Услышав его слова, оборотниха тихонько заскулила. Ратмир дернулся, повернулся к Нару:
— Ты сказал: он — Белая! Но он знает жалость! Нар растерянно пожал плечами:
— Тогда я не знаю, кто он...
— А кто мы?! — закричала Рала. — В нас живет дикий зверь и слабый человек! Он такой же... Пусть в нем вместо зверя Белая, но он такой же!
— Может, она права? — задумчиво протянул Нар. — Я старею, Ратмир. Я мог ошибаться.

Предыдущая страница 10 Следующая страница


11 Ольга Григорьева

— Ошибаться?! — Вожак прыгнул к старику, сильной рукой сдавил его горло. — Ты не смеешь ошибаться! А если ты так стар — умри!
— Нар! Нар! Нар! — завыл лес. Незамеченными подошли уставшие от неудачной охоты оборотни и теперь, взирая на разъяренного вожака испуганными глазами, умоляюще выли: — Нар, Нар, Нар... Ратмир отпустил старика, фыркнул:
— Да не сделаю я ничего вашему Нару! Пусть сперва выполнит то, зачем пришел! — И добавил, указывая на Егошу: — Болотник останется с нами и будет жить по нашим законам!
— Пусть так, — облегченным вздохом отозвалась Стая.
— Пусть так, — потирая покрасневшее горло, шепотом подтвердил Нар.
С той поры Егоша и стал жить, подобно остальным оборотням. Ходил с ними на охоту, выслушивал длинные басни Нара, учился драться посохом, рогатиной и просто любой подвернувшейся под руку суковатой палкой. Этой науке оборотни уделяли много времени и сил — знали, что не раз придется отстаивать свою жизнь в чуждом для них мире людей. А кромка была пока еще далеко... Егоше такая жизнь нравилась куда больше, чем при дворе киевского князя. Здесь от него никто ничего не скрывал, никто ни о чем не просил и не глазел на него, будто на некую диковинку.. Здесь просто жили, а если и затевали ссоры, то, не боясь ничьих глаз и шепотков, дрались прямо там, где схватывались, до тех пор, пока один из драчунов не признавал себя побежденным. Иногда драки оканчивались малой кровью, иногда — смертью, но каждый в Стае сам выбирал свой удел и каждый учился сам справляться с врагами. Только в редких случаях да в охоте они становились чем-то гораздо более сильным, чем сборище полулюдей-полуволков.
— Это и есть Стая, — поясняла ему Рала. — Это — вся наша сила, слитая в одного могучего зверя.
Она зря старалась — силу Стаи невозможно было выразить словами. Ее надо было чувствовать, как порой в ночи чувствуешь бегущую по телу дрожь и желание мчаться опрометью прочь с еще недавно безопасной, похожей на другие тропы.
Словно позабыв о своем страхе, Нар учил Егошу, но, высвобождаясь, болотник старался сдерживать бушующую внутри злобу и ненависть Белой. Получалось неплохо... Блазень подметил верно — Белая была сильна, но Егоша — сильнее.
— Ты хороший ученик, — замечая, как, обессилев в борьбе с духом злобного нежитя, Егоша со стоном валится на землю, поощрял Нар. — И ты еще человек...
А самому Егоше было уже все равно, кто он — человек или нежить. Даже жажда мести померкла перед интересами новой жизни. Вот только плечо ныло и опухало, все чаще сдавливая руку железными клешнями боли. Иногда Егоша справлялся с болью, ускользая из раздираемого ею тела, но приступы становились все длиннее, и он уже начинал подумывать о том, чтобы попросить Нара о помощи. Не раз выходил из землянки с этой мыслью, но по дороге к Нару представлял жесткие глаза Ратмира, насмешливую ухмылку Ралы, и становилось стыдно за свою слабость. Он возвращался назад и молчал. Только нынче не смог...
— Ты слышишь? — заметив неладное, переспросил Ратмир. —, Ночью выходим на охоту.
Болотник сжал зубы и, не чуя опухшей руки, признался:
— Без меня, Ратмир. Рука...
Оборотень моргнул, а потом, сразу все поняв, сдернул с Егошиного плеча волчью шкуру. Покрасневшая, вздутая до локтя рука болотника безжизненно повисла вдоль тела. Ратмир рыкнул, ткнул в нее пальцем. Где-то внутри очень вяло откликнулась боль.
— Плохо. — Оборотень прикрыл Егошино плечо. — Очень плохо. Пока мы охотимся, подумай, что тебе нужнее — жизнь или эта рука. Как решишь — так и будет.
— Жизнь или рука? — не понял Егоша.
— Да, — уже уходя, обернулся к нему Ратмир. — Руку надо отрезать. Конечно, если ты предпочтешь жизнь.
Он исчез. Затухающее солнце скользнуло по влазу последним слабым лучом и пропало. Удерживая рвущийся наружу крик, Егоша опустился на лежанку. Что он будет делать без руки? Как жить? Вдалеке раздался волчий вой. “Загонщики”, — узнал Егоша и вдруг почувствовал себя тем самым испуганным и одиноким зверем, за которым сейчас мчалась Стая. Это его тело хотели растерзать безжалостные волчьи клыки, его плоть изорвать на кусочки, оставив лишь память о ней.
— Не надо... Я свой, — всхлипнул Егоша и, вскинув к темному влазу лицо, неожиданно завыл, уже не сдерживая отчаянной волчьей тоски.

ГЛАВА 19

Верно говорят — беда не ходит в одиночку. После отъезда Настены потекли на княжий двор, неприятности, будто их кто приманивал, а началось с лошади.
Рано поутру, когда Дева Заря еще только заплетала золоченые косы, чтобы показаться на небе во всей красе, на двор к Ярополку вбежала зареванная баба. Почуяв неладное, кмети кое-как ее успокоили и прямиком повели к Варяжко — он нарочитый, ему виднее, стоит ли пересказывать людям принесенные ею вести. А вести и впрямь оказались дурными — заболела у бабы лошадь. И не просто захворала, а издохла в одну ночь.
— Это она! Девка твоя! Она наворожила, обиду затаив! — орала жалобщица в лицо нарочитому. — Сперва мужика моего с ума свела, так, что он дом забросил — все у ее дверей дневал и ночевал, а теперь мою кобылу сгубила, ведьма проклятая!
Поначалу Варяжко не понял, о ком толкует жалобщица, а когда сообразил, захлебнулся яростью:
— Ты сама, верно, ведьма, коли на добрую и ласковую девку попусту наговариваешь!
Киевляне редко видели, чтобы Варяжко злился. Коли случалось ему яриться, то старался свою злобу сдерживать, на люди ее не выносить и никого не судить сгоряча. Но поклепа на Настену не стерпел. Увидев его расширившиеся в гневе глаза, баба перестала реветь и испуганно попятилась к двери. Но, прежде чем выскользнуть, прошипела:
— Все знают — ведьма она! Вон, Рамина никто на ноги поднять не мог, а она пришла — и вмиг очухался...
— Вон отсюда! — прохрипел Варяжко.
Охнув, баба исчезла за дверью, а нарочитый еще долго не мог успокоиться. Оказывается, обвинить человека легко... Может, Настена была права — поспешили они нарекать нелюдимого болотного парня Выродком? Может, от их непонимания он и стал таковым, каким называли? Варяжко не желал верить, что Настенин брат мог уродиться злодеем. А поразмыслив, вовсе начал сомневаться в ее родстве с убитым болотником. Мало ли какое имя Рамин выкрикнул в бреду... Хотя, помимо имени, Настена привела и иные доводы — мол, Оноха лишь ее брат мог знать, и глаза у него были редкостного зеленого цвета, словно плавала в них болотная трава...
— Будь здрав, нарочитый. — Пригнувшись, в клеть вошел Рамин, смущенно присел на уголок стольца. — Хотел поговорить с тобой, но кмети у крыльца толкуют, будто ты нынче не в духе.
Варяжко его не заметил — думал о своем. Вспоминал Настену и, казалось, даже слышал ее голос... Из-за друга потерял он свою любовь...
Отгоняя дурные мысли, нарочитый тряхнул головой. Нет, Рамин здесь был ни при чем. Он сам сговаривался с боярами убить Выродка — сам копал себе яму.
Очнувшись от последних слов Рамина, он горько усмехнулся:
— Верно. Не до смеху мне нынче.
— Ее забыть не можешь? — Рамин понурился и, сосредоточенно уперев взгляд в свои сапоги, выдавил: — Поверь, кабы я знал, что своими словами жизнь тебе изувечу — вовек бы имени Выродка не сказал!
— Нет в этом твоей вины, Рамин. Моя вина. Я ее брата убил.
Сотник оторвался от созерцания своих сапог, удивленно уставился на Варяжко:
— Ты? Значит, правда то, о чем меж людьми поговаривают, будто кто-то втихаря прикончил ублюдка?
— Правда.
Рамин поглядел на Варяжко, а затем, покачав головой, твердо сказал:
— Ты сам на такое не решился бы — надоумил тебя кто-то!
— И это верно.
— Блуд?
— А этого я тебе не скажу. — Варяжко отвернулся. — И хватит о пустом молоть — что сделано, не воротишь. Ты и без того многое знаешь. Приедет Ярополк — пойди поклонись ему в ноги и скажи, кто Выродка убил, только меня больше ни о чем не расспрашивай!
Варяжко и впрямь было безразлично, узнает о случившемся князь или нет. После отъезда Настены жизнь для него перестала иметь значение.
— Ты меня не бесчести! — обиделся Рамин. — Ты мне друг, а я друзей под секущий меч не подставляю!
— Ладно, не бушуй, — смягчился Варяжко. — Скажи лучше, не слыхал ли ты о такой болезни, которая здоровую лошадь с ног валит и за ночь ее в падаль превращает?
Старый сотник нахмурился:
— А что, была такая напасть?
— Чуть раньше твоего прихода баба прибегала, — недовольно буркнул Варяжко и пожаловался: — Во всем Настену винила...
— Дура! — рявкнул Рамин. — Небось, кабы осталась Настена в Киеве, так эта же баба к ней первой за советом пошла бы!
— Так-то оно так, только нынче Настена далеко, а беда близко... — вздохнул нарочитый.
Он уже перестал сердиться на жалобщицу. Хуже было, что не сумел ее задобрить, — теперь со зла понесет слухи и сплетни по всему Киеву. Те, кто любил Настену, не поверят, а остальные могут шум поднять, потребовать, чтобы привели знахарей — спасать скотину от ворожейных уроков. А то еще начнут по старинке тереть избы золой из семи печей. Ярополк вернется — Киева не признает...
За дверьми гулко затопали, раздались громкие голоса. Насторожившись, Рамин прижался спиной к дверной притолке, потянул из ножен меч. Глядя на него, Варяжко усмехнулся. В княжьем тереме сотнику было некого опасаться, но старые привычки давали о себе знать. И не поверишь, что совсем недавно этот молодцеватый, сухой старик говорил с тенями и призраками! Хотя Настена в них тоже верила...
Дверь с треском распахнулась, и тут же меч сотника взлетел над головами вломившихся в клеть дружинников. Воины растерянно завертели раскрасневшимися, потными рожами. Среди них — здоровенных, разряженных в казенные порты — Варяжко заметил невысокого, просто одетого паренька.
— Что шум подняли? — спросил Варяжко.
— Этот шельмец прямо под ногами проскочил и припустил зайцем по всем хоромам, тебя сыскивая! — наперебой завопили воины.
— Тихо! — Варяжко махнул рукой, и Рамин разочарованно ткнул острие меча в пол.
Парнишка молча стоял, исподлобья глядя на Варяжко.
— Так чего рвался ко мне, молодец? — поинтересовался нарочитый.
— Ты тут за князя, покуда он не вернулся? — спросил паренек.
— Я, — ответил Варяжко и, понимая, что этот малый неспроста так к нему рвался, приказал стражникам: — С гостем сам разберусь, а вы ступайте.
Воины выскользнули из клети. Рамин последовал было за ними, но нарочитый указал ему на скамью.
— Мы из древлянских земель пришли, — заговорил мальчишка. — Нас беда привела.
Варяжко нахмурился, отмечая, как дернулась морщинистая шея Рамина. Неприятностей хватало и без древлян.
— В чем дело? — спросил коротко.
— У нас в лесах нежить завелась, — начал было паренек, но осекся и, обернувшись на засопевшего сотника, смущенно повторил: — Да, нежить завелась...
Варяжко устало положил ладони на лоб, стиснул их, пытаясь понять слова паренька. Слишком часто за последнее время он слышал о нежитях. Ладно от Рамина — тот болен был, может, и мерещилось ему в бреду всякое. Настена тоже тяжко хворала, когда ей примерещился Блазень, но этот мальчишка говорил всерьез — неспроста ведь подался в Киев за помощью...
— С тобой кто-нибудь пришел или ты один? — отрываясь от раздумий, спросил нарочитый. Он предпочитал говорить со взрослыми, тем более что паренек рассказывал о чем-то серьезном.
— Мамка пришла, — признался тот. — Со стрыем. — Зови стрыя!
Мальчишка исчез, а через мгновение в дверь робко протиснулся здоровяк лет двадцати от роду, с потешным круглым лицом и удивленно-испуганными голубыми глазами. Увидев нарочитого, он поспешно стянул шапку и, пряча глаза, забормотал:
— Будь здрав, нарочитый, многие тебе лета, удачи тебе и благополучия...
— И тебе удачи, — перебил его Варяжко. Растерянность впервые попавшего в княжьи хоромы лапотника была понятна, но нарочитый хотел услышать главное — из-за какой напасти тот пустился в столь долгий путь? Поэтому, не давая парню очухаться, быстро спросил: — В чем ваша беда?
— Да тут... Вот... Так... — заикаясь, забормотал здоровяк. Из-за его спины выглянул уже виденный Варяжко парнишка и, перебивая смущенного родича, вставил:
— Я лучше мамку позову, она все объяснит. Стрый говорить не горазд, мы его с собой только для защиты брали. В одиночку нынче бродить опасно.
Заметив на губах Рамина улыбку, Варяжко шумно вздохнул:
— Зови мамку.
Оказавшийся невероятно шустрым паренек в мгновение ока выскочил и вернулся, приведя с собой пухлую невысокую женщину в поношенном зипуне и простой кике под вышитым платком. В отличие от здоровяка-родича, оглядывая княжье жилище, она с интересом крутила головой и, едва кивнув сидящему в углу Рамину, обернулась к Варяжко и тут же принялась за рассказ:
— Беда у нас, нарочитый. Явился к нам четыре дня тому нежить в человеческом облике. Ввалился в избу, принялся о хворой жене сказывать и просить пшеничных колосьев, будто бы для ее лечения. Муж мой, Антип, стал выпытывать, кто он и откуда. Нежить тот сперва смутился, а потом выдавил — я, мол, из лесного печища. Антип ему не поверил — отродясь в наших краях лесных печищ не было, но просьбу его уважил — дал ему колосьев и к жене его сходить пообещался. Отправился колосья давать — и пропал. А спустя два дня нашли его в лесу мертвого, с перерезанным горлом.
Всхлипнув, древлянка утерла глаза краем платка. Варяжко облегченно вздохнул — дело оказалось простым, без всяких там чудес и превращений. Покосившись на внешне безучастного Рамина, он обратился к вздыхающей бабе:
— Это к вам не нежить, а худой человек заходил. Он же и мужа твоего убил, в лес его заманив.
— Не-е-ет, — упорно затрясла головой женщина. — Для чего человеку человека убивать? Разве только ради воровства. А нежить этот ничего у мертвого не взял — ни одежки добротной, ни лыж плетеных, ни цепочки золотой, которую мой муж из Царьграда привез. А охотники нашедшие прямо говорят — мол, сила у убийцы была нечеловеческая, и следы его в лесную глушь тянулись туда, где и зверь-то не ходит!
Вот дура! В сердцах Варяжко чуть не сорвался на бестолковую древлянку. Куда же еще татю идти, как не в лес? Не на базар же! И вещей не взял оттого, что спугнул его кто-то. А она уже — “нежить, нежить”!
Чуя его гнев, Рамин спокойно спросил:
— А зачем твой Антип с нежитем этим в лес отправился?
Скосив на него покрасневшие глаза, древлянка рассердилась:.
— Я же говорила — он врал, будто жена у него хворает, а мой Антип мастер был болезни прогонять. — И, зардевшись, добавила: — Даже меня кой-чему научил. Правда, молитв его я не понимаю — лечу травками.
— Мамка людей лечить не берется, — влез в разговор прижавшийся к материнскому боку паренек, — зато из скотины любую хворь прогнать может!
Гордясь матерью, он торжествующе выпятил щуплую грудь. Нарочитый просветлел. Бывает же такое — стукнула беда в ворота, а следом за ней заскочило нежданное избавление! Может, с помощью древлянки удастся одолеть скотью болезнь, не пустить ее по дворам, а за делом, глядишь, доведется столковаться и с самой ворожеей. Скорей всего, баба не столько пришла на нежитя жаловаться, сколько за убитого мужа виру выпрашивать. Не ведала, чей человек лишил ее Антипа жизни, вот, придумав нежитя, и отправилась прямиком к князю — дескать, ты в ответе за всех, кто на твоей земле безобразит, будь то человек иль лесной дух.
Нарочитый сделал строгое лицо, подыграл бабе:
— Нежить — это худо. Надо бы к вам людей послать, да Ярополк дружину с собой забрал. Может, отдам я тебе за мужа виру и поставишь себе дом где-нибудь подальше от глухих мест, поближе к людям?
— На твою виру разве хозяйство заведешь? — помаргивая хитрыми глазками и вмиг перестав сопеть носом, откликнулась баба. Видать, не ждала, что нарочитый окажется столь покладист.
— А тебе, помимо виры, еще и за работу заплачу, — с готовностью продолжил Варяжко.
Древлянка насторожилась. Ее платок съехал набок, потянув за собой кику, но она даже не заметила:
— За какую работу?
— Дело простое. — Рамин подошел, приобнял бабу за плечи. — Издохла у нас кобылка от неведомой хвори. Надо бы поглядеть отчего, болячку признать и средство от нее припомнить, чтоб прочую скотину уберечь. Иль ты тоже, как наши бабки-пустомели, мнишь, будто скотина лишь от Коровьей Смерти иль злых уроков сгинуть может?
Древлянка рассмеялась:
— Скотина, как человек, от любой хвори страдает, а уроки тут ни при чем. — И обернулась к Варяжко: — Я, нарочитый, так скажу: коли срядимся в цене — выполню работу, а на нет и суда нет. Я теперь сирота, мне деньги надобны.
Сторговаться удалось быстро. Подтирая пол подолом длинной, видать мужней, шубы, древлянка вышла из избы. На дворе, поймав за руку сноровистого сынка, подпихнула его к тупо стоящему в отдалении стрыю:
— Здесь ждите. — И пригрозила маленьким кулачком румяному родичу: — Ох, коли с ним что случится!
Здоровяк почти радостно замотал головой и, словно сторожевой пес, уселся на завалинку, не спуская глаз с опечаленного парнишки.
Отыскать утреннюю жалобщицу оказалось легко — едва ступили за ворота, как услышали вдалеке ее пронзительный голос, проклинающий Настену, Варяжко и весь белый свет в придачу. Когда подошли поближе, возле недовольной уже толкались люди.
Распихивая гомонящий люд, кмети принялись торить нарочитому путь. Подзадоривая друг друга, недовольные лапотники огрызались, затевали перебранку. Варяжко уже было открыл рот — прикрикнуть на разгулявшихся смердов, но неожиданно услышал звучный голос древлянки:
— Чего скучились? Кликуши ни разу не видали?
Притихнув, все развернулись к голосистой пришлой.
— Ты кто такая? — спросил кто-то.
— Она знахарка, — ответил за бабу Варяжко. — Я ее позвал.
— Зачем же? — ехидно поинтересовался голос из толпы. — Знать, впрямь Пряшина кляча по вине твоей девки издохла?
— Дурак! — Древлянка стрелой метнулась в толпу и выволокла оттуда за шиворот невзрачного, обтрепанного старикашку. Отчаянно брыкаясь, тот сопротивлялся, но, несмотря на малый рост, хватка у бабы оказалась крепкой — держала, будто клешнями.
— А ну повтори, что сказал, — грозно велела она мужичку.
Тот дернулся и робея повторил:
— Говорю — может, Пряша правду сказывает... Насчет девки...
— Так вот, слушай меня, коли лысину нажил, а своего ума так и не набрался! — Древлянка резко тряхнула беднягу. — Меня позвали не скотину, а саму Пряшу от в нее вошедшего злого духа излечить! Она людей зазря хает не оттого, что зла, а оттого, что больна! Понял?
— Понял... — Отброшенный в сторону сильной рукой древлянки, осекшийся на полуслове мужичок юркнул в толпу.
Деловито отерев ладони и покачивая бедрами, знахарка двинулась к примолкнувшей жалобщице. Посмеиваясь и судача о ее решительности, народ начал расходиться. Пряша осталась одна перед грозной древлянкой. И хоть она на полголовы возвышалась над пришлой и в плечах была куда как шире, испуганно косясь по сторонам, жалобно попросила:
— Не надо...
— Показывай, где твоя лошаденка, — отрывисто велела ей та и добавила: — И другой раз не плюй в колодец — глядишь, и самой сгодится воды напиться!
Павшая лошадь являла собой печальное зрелище. Ее бока еще не вздулись, но уже не лоснились живым блеском, а мертвый глаз матово поблескивал в полутьме конюшни, будто укоряя людей за недогляд. Древлянка склонилась над скотиной, пробежала ловкими пальцами по лошадиной переносице, заглянула в зубы и выпрямилась:
— Это сап. Хворь смертная, никакой не наговор. Сдохла же быстро оттого, что стара была. От сапа лечить не все знахари берутся, но мой Антип так делал — ставил лошадь в станок для подковки, привязывал ей голову к столбу, чтобы не дергалась, и вырезал скотине из переносья вершок жил. Эти худые жилы выбрасывал, в рану соли насыпал и заматывал покрепче. Через пару дней лошадь здоровехонькая бегала.
Пристыженная Пряша удивленно вслушивалась в ее слова, а потом недоверчиво спросила:
— Не о том ли Антипе речь, который на Припяти живет?
— О нем самом, — тщательно оттирая руки мокрым пучком сена, подтвердила древлянка.
— Он моего сыночка вылечил. Добрый человек, — осмелев, обрадовалась Пряша. Услышав о знакомце, даже запамятовала о беде. — Передай ему от меня низкий поклон. А ты, нарочитый, прости за худое слово. С горя я...
Варяжко хотел ответить, но древлянка перебила:
— Был Антип добрым, а нынче мертвым стал. Убили его.
Сердце у нарочитого подпрыгнуло. Ну, сейчас пойдет болтать о нежитях и духах, людей тревожить, но, поймав его предупреждающий взгляд, древлянка загадочно приподняла бровь и договорила:
— Злые люди его убили. Сирота я теперь.
Варяжко перевел дух. Знахарка начинала ему нравиться. Может, баба и была слишком нахальна и ухаписта, а все-таки умом не обделена.
— Сиротой? — горестно пробормотала Пряша и вдруг встрепенулась: — А ты ко мне приходи! Дом у меня большой, родни немного. Будем вместе жить. Ты ведь сыночку моему как вторая мать! Антип твой сказывал, что без твоей заботы мальчонка никогда бы не поднялся.
— Может, и приду... — задумчиво протянула древлянка.
По ее глазам нарочитый понял — умная тетка прикидывает, как окажется удобней и выгодней. Он усмехнулся и вышел, оставив баб одних. И без его догляда они столкуются, а древлянка уж всяко не прогадает!
Увидев его, поджидавший на дворе Рамин заинтересованно встал:
— Ну, как?
— По всему видать, будет скоро у нас в Киеве своя скотья знахарка... — глядя на небо, лениво откликнулся нарочитый. Ему вдруг стало холодно и одиноко под серыми, грозящими рухнуть на землю облаками. Грудень уже миновал, и просинец кончался, а Морена все не уходила со двора, студила землю, покрывала ее ледяной корой, радовала ребятню снегом, томила Варяжкино сердце ночным плачем...
Из конюшни доносились приглушенные голоса женщин.
“Настена бы с ней поладила”, — вслушиваясь в спокойный голос древлянки, подумал Варяжко и горестно взглянул на Рамина:
— Худо мне...
Старый сотник сочувственно, опустив глаза, вздохнул:
— Не мы свою жизнь вершим — боги нашу судьбу решают. Может, еще сладится все. Ты о ней поменьше вспоминай...
Они вышли на улицу. Вокруг, торопливо похрустывая ногами по намерзшему за ночь насту, сновал трудовой люд. Чуть не сбив Рамина с ног, промчался куда-то один из сторожевых. Сотник ловко прихватил его за рукав, вернул обратно:
— Ты что, нарочитого не углядел?!
— Прости. — Кметь склонил голову.
— Куда бежишь-то? — милостиво поинтересовался Варяжко.
Озорные глаза парня блеснули восторгом:
— Говорят, к Горыне друг пришел с ватагой. Охотники, с Мутной. Они такие байки сказывают, что волосы дыбом поднимаются. Болтают, будто своими глазами видели в лесу стаю волков, а средь них — самого Волчьего Пастыря! Босиком, говорят, по снегу бежал, а вокруг него — волки!
Рамин отпустил сторожевого, и тот мигом растворился в толпе.

ГЛАВА 20

Егошу разбудили встревоженные голоса у влаза. Возле его норы шел спор, но, даже не вслушиваясь, Егоша понял, что пришли за ответом.
— Не пущу! — загораживая влаз, заявила Рала. Ее темные волосы разметались по плечам, а на лице застыло такое решительное выражение, что, опасаясь ввязываться в драку с шальной бабой, посланные за Егошиным ответом оборотни толкались снаружи и силились на словах переубедить упрямую оборотниху.
— Нас Ратмир послал, — отважился сказать кто-то. Рала оскалилась:
— Ну и что?! Все равно не пущу! Он — мой!
— Да никто его от тебя забирать и не хочет! — наперебой принялись урезонивать ее посланцы. — Мы только спросим, что он надумал, и все.
Рала огрызалась и не отходила.
Егоша усмехнулся. Оборотниха была ему погодкой, но тревожилась за него, будто мать за неразумное дитя. Опекая, следила за каждым его шагом, и чуть что — вставала на защиту. Подобное отношение и смешило, и пугало Егошу. Болотник боялся не за себя — за Ралу, готовую перегрызть глотку любому его обидчику. А коли тот окажется сильнее?
Болотник встал, подошел к оборотнихе и, приподняв двумя пальцами ее подбородок, вгляделся в темные, затопленные гневом глаза:
— Не горячись, я сам разберусь.
Рала сморгнула и покорно отступила. В дыру влаза опасливо свесился молодой, безусый Ратмиров посланец. Не позволяя ему спуститься, Егоша сразу, будто выплевывая застрявшую в горле кость, сказал:
— Передай Ратмиру — жизнь мне дороже.
Посланник стрельнул быстрыми глазами по сторонам, втиснулся в землянку чуть глубже — видать, очень хотелось разглядеть поближе жилище того, кого испугался сам Нар. Хоть Егоша никому и не рассказывал о том, давнем случае, но слухи как-то просочились, и теперь все знали о затаившейся в нем могучей и опасной Морениной помощнице.
— Ты что, глухой? — подступил к нему Егоша. — Я сказал — “ступай к Ратмиру”!
Голова исчезла.
— Я боюсь, — тихо призналась за Егошиной спиной Рала. Ноги болотника подкосила внезапная слабость. Страх боли сковал тело, делая его мягким и безвольным. Ощущая во рту горьковатый привкус, болотник опустился на пол, здоровой рукой притянул к себе притихшую оборотниху:
— Я тоже...
Она ткнулась головой в его шею, заскулила. Вот уж не думал, что, теряя руку, ему придется кого-то утешать, кроме себя.
— Ничего, ничего...
А больше и не знал, что сказать, — слова смоляными каплями застывали в горле, не текли наружу.
Так они и сидели с Ралой, молча, в обнимку... Оборотниха затихла на его плече, а Егоша думал — как же так вышло, что он еще хочет жить? Ведь всего месяц назад проклинал и этот мир, и свою неудавшуюся жизнь, а теперь готов был отдать руку, лишь бы по-прежнему бродить по лесам, вдыхать дурманящий аромат хвои, прелых листьев и любоваться переменчивыми лесными красками. Нар говорил, будто смерти не бывает, и там, за краем мира, жизнь длится вечно, но почему-то хотелось остаться жить именно здесь, на этой знакомой и родной земле...
За своими невеселыми думами Егоша не заметил, как в землянку бесшумно спрыгнули два больших оборотня и, не спросив у хозяев разрешения, присели в углу, сверкая из темноты блестящими глазами. А углядев их, удивился. Он знал обоих. Они были братьями и не очень-то жаловали Егошу.
— Зачем они? — Болотник недоуменно покосился на Ралу, но та лишь мотнула головой:
— Молчи...
И он замолчал, хоть так и подмывало расспросить непрошеных гостей, зачем они пожаловали в его землянку и чего дожидались, не сводя с него горящих глаз.
Покряхтывая и подбирая полы длинной, до пят, шубы, в лаз протиснулся Нар. Неловко спрыгнул на пол и улыбнулся Рале:
— Ратмир не приходил?
— Сам видишь, — коротко отозвалась она. Удовлетворившись ее ответом, Нар отложил посох, присел неподалеку от влаза. Ждать старику пришлось недолго — Ратмир появился почти вслед за ним. Приветствуя вожака, оборотни склонились. Словно не заметив их согнутых в почтении спин, тот устремился к Егоше:
— Знаешь, зачем мы пришли?
Болотник кивнул. Он не знал, но догадывался. Рука...
— Мы сделаем это здесь и сейчас. Не бойся. Вспомни науку Нара — уйди из своего тела, позволь себе освободиться от боли.

Предыдущая страница 11 Следующая страница


Колдун 12

Егоша облизнул сухие губы. Вот и все... Теперь пути назад нет. Он покосился на свою повисшую руку, сдержал стон. Он сам все решил, теперь негоже отступать. Ничего... Он справится...
— А эти зачем явились? — только чтобы не молчать и не думать о страшном, спросил он, указывая на замерших в углу братьев. Не обращая внимания на его обидные слова, те угрюмо смотрели куда-то мимо Егоши.
— Они помогут тебе, — Ратмир усмехнулся. — Помогут уйти от боли.
Согласно кивнув, оборотни выступили в полосу света. Огромные, безжалостные... Егоше захотелось рвануться, проскочить меж ними и, нырнув в пятно влаза, навсегда избавиться от кошмара. Но какая-то махонькая его часть понимала, что все вокруг — не сон, и заставляла его смириться.
— Ты готов? — Ратмир заглянул ему в лицо. Егоша разлепил губы:
— Да...
Рала завыла. Подпевая ей монотонным плачем, заныли братья-оборотни. Нар отошел в темноту.
Волчьи вопли и страх, мешая сосредоточиться, кружили Егоше голову. Бок припекало теплое тело Ралы. В панике взгляд болотника заметался по стенам и вдруг замер, зацепившись за что-то блестящее. У оборотней не было оружия, и теперь, впервые за долгое время, Егоша увидел нож. Длинное, изогнутое, будто волчий клык, лезвие холодно сияло в руке Ратмира. Оборотни завыли громче. Их голоса проникли внутрь Егоши, потянули за собой его ослабшую душу. Нож Ратмира превратился в проблеск неясного света. Откуда-то налетел вольный жеребец — ветер, опутал Егошу шелковистой гривой и, покачивая его на своей могучей спине, помчался сквозь тьму. Прохлада и темнота убаюкивали, успокаивали... Егоша уже почти забыл о ждущей его боли, когда внутри него что-то оборвалось. Испугавшись неведомого противника, тьма рассеялась, жеребец заржал, взбрыкнул, сбрасывая непокорную ношу. Кувыркаясь, размахивая руками и разрывая рот криком, Егоша полетел куда-то вниз. Зеленая твердь ринулась ему навстречу и неожиданно мягко приняла в свои объятия, окутав ласковой высокой травой.
— Иди! Иди ко мне! — позвал кто-то невидимый. Егоша поднялся с душистой зелени и туманной дымкой. поплыл на голос. Деревья и кусты не задевали его невесомое тело. Ему даже не пришлось открывать дверь в неприметную, заваленную еловыми ветвями избушку — он просто проскользнул сквозь нее.
Внутри оказалось тепло и сухо. В тесной каменке, отбрасывая на стены причудливые тени, билось полоненное пламя. Шаловливые пастени играли с ним, то подбираясь поближе к темным пятнам-теням, то отскакивая от них и почти касаясь желтых язычков огня.
Из-за печной пристройки косился смышлеными глазами маленький мохнатый голбечник. При виде Егоши он пискнул и скрылся в своей норе. Словно услышав его писк, хлопочущая у очага сгорбленная старуха повернулась к болотнику. Ее сморщенное лицо перекосила довольная улыбка:
— Я знала, что ты придешь, дитя Морены! Недаром я так долго звала тебя.
Егоша приблизился. “Знахарка”, — мелькнула и пропала вялая мысль. От заношенной старухиной рубахи пахло травами, увяданием и старостью. Егоше захотелось вытянуть из ее жалкого тела последние, едва текущие соки жизни и выпить их маленькими глотками, наблюдая, как скорчится в муке беззубое старушечье лицо.
— Не-е-ет. — Догадавшись о его желании, ворожея покачала головой. — Не спеши, Белая. Мы можем договориться.
Договориться? С ним еще никто не пытался договариваться — все только плакали и молили об отсрочке. И ворожея будет просить о том же... Он вновь пополз к старухе.
— Стой! — Она вытянула вперед руки. Неприятный запах ударил Егошу, отбросил его назад. — Я же велела тебе подождать! — разозлившись, выкрикнула ворожея. Егоша замер. Знахарка была необыкновенно сильна, коли сумела отогнать его. Ее следовало выслушать, прежде чем убить.
— Послушай. — Старуха спрятала за пояс мешочек с неприятно пахнущими травами. — Мое время подходит, и я это чувствую, но я еще не устала жить. Морене, твой хозяйке, ведь безразлично, чью душу унести в ирий? Я отдам ей душу, но не свою. А взамен ты позволишь мне пожить еще немного.
Егоша протек по клети, коснулся ее лица. Конечно, она хотела жить! А кто из его жертв не хотел? Только все равно все умерли...
— Погляди. — Ворожея склонилась над чем-то лежащим на сене, сдернула толстую, закрывающую ее дар шкуру. — Разве не хороша?! Бери ее!
Из-под скатавшегося меха показалось тщедушное тело. Большие детские глаза испуганно уставились на Егошу, слабый голосок пробормотал:
— Бабушка, с кем ты говоришь? — И тут же захныкал: — Мне холодно, бабушка!
— Она не видит тебя. — Знахарка потерла ладони, будто хотела отмыть их от невидимой грязи. — Погляди на мой подарок. Я могу спасти ее, но я обменяю ее жизнь на свою...
Егоша склонился над бледной девочкой. Ее худенькое тельце подрагивало, глаза бегали, силясь отыскать того невидимого, с кем говорила старуха. Егоша опустил бестелесные ладони на ее щеки и медленно, любуясь добычей, скользнул к ее ногам. Там, на тонкой детской щиколотке, багровым пятном вздулась страшная рана. Плоть вокруг нее бугрилась синими разводами. Егоша ухмыльнулся. Знахарка лгала — от этой хвори никто не мог спасти. Под кожей девчонки давно уже тек гной, а не кровь. Егоша чуял его запах. Глупая старуха решила обмануть его! Что ж, он возьмет обеих. Морене это должно понравиться...
Он засмеялся. Разнесшийся по клети тихий шелест заставил девочку сжаться в комок, а старуху-знахарку отпрянуть и схватиться за спасительные травы. Она все поняла. Поняла, что ничем не остановит Белую посланницу. Вздернув вверх мешочек с травами, она завизжала:
— Тогда ты не получишь ее! Я отниму ее у твоей темноликой хозяйки!
— Попробуй, — продолжал смеяться Егоша. Девка была обречена, а старухины угрозы пусты, как речи ветра...
Плавными движениями рассеивая по воздуху толченые травы из мешка, знахарка направилась к нему. Егоше вдруг стало нечем дышать, мир завертелся перед глазами, вдалеке дико завыли волчьи голоса. Он ринулся прочь от старухи. Вверх, еще вверх... Что-то вспыхнуло, обжигая его тело. Ноги заскоблили земляной пол. Тряся головой, он открыл глаза. Над ним с остекленевшим взором нависал Ратмир, а из угла доносился заунывный волчий вой.
Егоша взглянул на свою руку. Он давно уже не чуял ее, но она по-прежнему оставалась на месте и даже побаливала. Рала сорвала с нее повязки, и теперь обнаженная плоть беззащитно белела в темноте. Совсем как ноги той девчонки. Воспоминание окатило Егошу стыдом. Как он мог желать смерти той девочке? Почему не пожалел ее? Неужели Белая взяла над ним верх?
Он нащупал руку Ралы, стиснул ее крепкими пальцами.
— Больно! — взвизгнула обротниха, с неожиданной силой выдергивая руку.
Больно? Что-то мелькнуло в Егошиной голове. Какая-то нелепая и в то же время важная мысль. Боль... Белая... Она не ведала боли потому, что была духом, а теперь она получила тело...
Егоша чуть не подпрыгнул от озарившей его догадки. Белая не умела отдавать. А что, если она боялась потерять даже часть своей тюрьмы? Что, если пыталась что-то сказать Егоше? Что-то такое, что могло бы спасти его, а теперь уже и ее тело? Потому и показывала девочку с подобной раной и старуху-ворожею, утверждавшую, будто сумеет ее излечить... Очевидно, это были ее воспоминания, и они что-то значили. Иначе она никогда бы не смогла взять над Егошей верх!
Боясь поверить себе, болотник потянулся к изготовившемуся для удара Ратмиру:
— Погоди...
Оборотень не слышал его. Братья в углу взвыли, заглушая слабый голос болотника. “Их не остановить”, — понял Егоша. Оставалось лишь одно — позволить Белой опередить их.
Вспоминая наставления Нара, он закрыл глаза. Привычка сделала свое — затихая, звуки превратились в едва слышное гудение, тело расслабилось, опускаясь в прохладную пустоту, где не оставалось ни боли, ни отчаяния, ни страха. Белая была совсем рядом. Он потянулся к ней и вдруг услышал дребезжащий голос знахарки:
— Немного козьего жира и старого луку — вот и все... Просчиталась прислужница Морены... Кхе-кхе! —
Вялый смех и снова бормотание: — А теперь потолочь и привязать к ране... Вот так...
Ее перебил надрывный детский крик.
— Потерпи, потерпи, — громко запричитала старуха. — Сперва поболит, а потом зарастет и станет как новенькая!
Опасность извне огненным комом обрушилась на Егошу. А вместе с ней рухнул на плечи весь оставленный им мир. Еще не видя опускающегося ножа, он метнулся в сторону, перекатился под ногами Ратмира и вскочил, готовый к драке. Промахнувшись, вожак по рукоять всадил нож в пол. Рала испуганно отпрянула. Не дожидаясь, пока Ратмир повторит удар, Егоша прыгнул ему на спину, изо всех сил вцепился здоровой рукой в подергивающееся горло. Потрясенный нападением, Ратмир взвыл и тряхнул плечами, сбрасывая Егошу вниз. Отпустив вожака, тот извернулся, ужом выскользнул из его могучих, почти ухвативших его рук и, отскочив к стене, торопливо завопил:
— Я не желаю ссоры, Ратмир! Я просто хочу, чтобы ты услышал меня!.
Ярость не позволила вожаку понять его слова. Налитые кровью глаза оборотня отыскали Егошу, хищная улыбка раздвинула его губы. “Все”, — почуял болотник, оседая под тяжелым, нечеловечьим взглядом. Тело Ратмира взмыло в воздух, ринулось на него. Посох Нара подсек вожака уже в прыжке. Не ожидавший предательства Ратмир рухнул и покатился по полу, царапая его в тщетной попытке подняться. Почуяв надежду, Рала взлетела ему на спину, придавила к земле. Не понимая, что происходит, оставшиеся два оборотня только нелепо вертели головами.
— Ратмир! Ратмир! — силясь удержаться на спине корчащегося вожака, визжала Рала.
Нар метнулся к ним, ткнул посохом в бок Ратмира и неожиданно спокойно произнес:
— Выслушай его, Ратмир. Хватит дурить... Фыркая, тот вскочил, сбросил со спины Ралу и налетел на преграждающий ему путь посох Нара.
— Я учитель, — негромко напомнил ему старик.
Ратмир заворчал, но остановился.
Пользуясь передышкой, Егоша принялся объяснять:
— Я знаю, как вылечить мою руку. Белая подсказала... Я не желал всерьез нападать на тебя. Просто ты ничего не слышал...
— Белая научила тебя, как спастись? — удивленно сморгнул Нар.
— Да... Она что-то об этом вспомнила и подсказала — Егоша и не рассчитывал, что ему поверят, однако Ратмир мотнул тяжелой головой:
— Дальше!
— Нужен козий жир. Свежий... И еще лук. Старый. Нар расхохотался:
— Глупости! Видать, Белая просто позабавилась над тобой! Где ж ты свежего козьего жира возьмешь? Конец зимы — самое голодное для нас время. Жрать-то нечего, не то что твои болячки жиром лечить!
— Я сам за ним схожу, — предложил Егоша.
— И куда же это? — Ратмир рывком вскинулся на ноги. Гнев уже покинул его, но, глянув на могучий, будто свитый из жил торс вожака, Егоша судорожно сглотнул и, робея, выдавил:
— К людям... Попрошу...
— Дурак! — Оборотень сплюнул. — Ты у них однажды уже смерти допросился! Думаешь, нынче приветят тебя как родного? А не боишься, что палками погонят прочь? А того хуже — за кусок жира отдадут в закуп? Запамятовал о людской доброте?
Болотник молчал. Ратмир говорил верно — добра от людского племени ждать не приходилось. В землянке повисла тишина.
— Я с ним пойду, — вдруг заявила Рала. — Украдем козленка и назад воротимся.
— Нет, мы — Стая, в одиночку не охотимся. — Ратмир огорченно вздохнул. — Видать, приспело время стать из волков оборотнями. Рано иль поздно, а с людьми сшибиться пришлось бы. Нынче время подходящее — голод Стаю морит да хворь твоя лечения требует. Завтра поутру готовьтесь — поведу Стаю подальше от наших мест на охоту.
Он встряхнулся, оправил сползшую на бок телогрею и уже собрался было вылезти наружу, но у влаза вспомнил что-то, остановился:
— А ты, болотник, на меня больше хвост не поднимай! А то ведь их, — стрельнул глазами на притихших Егошиных защитников, — может рядом и не оказаться...
Егоша усмехнулся. Он никогда бы и не посмел по-настоящему напасть на вожака.
Покряхтывая, мимо прошел старый Нар. Тощие руки оборотня плотно стянули на груди края шкуры, в темных глазах застыло угрюмое отчаяние.
— Нар, — Егоша прихватил его за плечо. — Что с тобой, Нар?
Старик вывернулся:
— Ты молод и глуп. Завтра наступит начало ухода Стаи.
— Ухода?
Не отвечая, Нар вылез. За ним безмолвно последовали братья-оборотни.
— О чем он говорил, Рала? — Ноги не держали Егошу, и все тело тряслось, будто в лихорадке. Мучительно вглядываясь в спрятавшую оборотниху темноту жилища, он уселся на пол. Не показываясь, она глухо ответила:
— Наверное, он хотел сказать, что люди заставят всех нас уйти из этого мира...
Застонав, Егоша повалился на бок. Только теперь он понял, чего боялся Нар и что должно было случиться. Конечно, люди не простят оборотням нападения и начнут охоту. Долгую... Пока не убьют всех нелюдей... И это из-за его глупого желания сохранить руку! Не лучше ли было лишиться ее, чем затевать бессмысленную бойню?!
Всхлипывая, он ткнулся лицом в сено:
— Сколько же еще мне мучиться? Сколько смертей примет моя совесть, прежде чем задавит меня своей непосильной тяжестью? Белая! Чем я лучше?!
— Перестань, — Рала вышла на свет. — Ты ноешь совсем как человек! От нытья жизнь не меняется, а что до войны, то она все равно началась бы. Ты ведь слышал слова Ратмира.
От ее грустного голоса Егоше стало холодно.
— Забудь, что ты человек, — продолжала оборотниха.
— Как? — притягивая ее к себе, застонал Егоша. Карие глаза Ралы блеснули, губы раздвинула неприметная улыбка, руки потянулись к плечам:
— Хотя бы так...
Подчиняясь желанию оборотнихи, шкура с ее плеч съехала на пол. Сквозь рассыпавшиеся по телу длинные пряди темных волос проглянули белые полукружья грудей.
— Что ты?.. — Задохнувшись, Егоша не договорил.
— Или так, — Рала склонилась над болотником, провела быстрым влажным языком по его губам. Ощущая разгорающийся внутри жар желания, Егоша потянулся за ее ускользающим телом. Ладони сами легли на ее грудь, смяли бутоны сосков и поползли вниз, освобождая от одежды длинные, стройные ноги. Рала запрокинула голову, застонала. Пальцы оборотнихи нащупали завязку пояса, ловко распустили ее. Забыв о предстоящем походе, Егоша приподнялся, дотянулся алчущим ртом до ее шеи и рывком вскинул на себя гибкое и неожиданно легкое женское тело. Руки Ралы обвили его голову, прижимая к бархатистой, горячей коже ее груди...
Она отыскала верное средство унять его тревогу. Повинуясь древнему зову плоти, он забыл обо всем... Даже о том, что когда-то был человеком...

ГЛАВА 21

Хозяин забыл о Сироме. Жрец долго носил в капище Белеса богатые жертвы и молил о прощении, а потом смирился. Жил вроде как всегда, но душа опустела и стала никчемной, как разбитая комяга. Чего бы он только ни сделал ради своего повелителя, чем ни поступился бы, но тот не желал даже видеть его!
Время текло мимо Сиромы, словно воды ленивой, поросшей тиной реки. С обиженным посвистом вьюг умчалась на полночь морозная Морена, и, преследуя ее, вынесли на своих могучих крыльях теплую весну бесшабашные Стрибожьи внуки. В травень, как принято, пошли по всей русской земле гулянья с песнями и хороводами. Отмечая светлый праздник Дажьбога — его славную свадьбу с прекрасной Живой, где сама Лада была посаженной матерью, — веселились все: от смердов до князей. Грустил только Сирома. Для него этот день был не праздником — печальным воспоминанием. Люди уже забыли, а он еще помнил, что давным-давно, в начале травеня, победил в поединке молодой Дажьбог его могущественного Хозяина — мудрого Белеса. Закрывая глаза, Сирома все еще слышал те давние раскаты грома и видел небесную корову Земун, со слезами молящую пощадить ее неразумного сына. Страдая вместе с Хозяином, каждый год в эти дни Сирома скрывался в непролазной лесной глуши и возвращался обратно в свою избу лишь к изоку. Но на этот раз он задержался. Зачем было возвращаться домой, если Хозяин отказался от него? Какая была разница, где закончить свою ставшую бессмысленной жизнь? Ведь теперь у нее не было продления...
Сирома долго жил. Много раз, отгуляв на земле положенный человеку срок, он умирал, а затем вновь возрождался, наделенный новым телом и прежним духом, вложенным в него щедрой рукой Хозяина. Но теперь бог отвернулся от него, и ему предстояло сдохнуть в лесной глуши, будто одинокому старому зверю. Он не боялся смерти — боялся лишь умереть непрощенным...
В изок он уже мало походил на прежнего Сирому — под нещадными жалами мошкары его лицо опухло, отросшая борода свалялась клочьями, а на ногах багровыми пятнами вздулись незаживающие язвы. Сирома мог бы вылечить их одним прикосновением пальцев, но не хотел. Без любви Хозяина все утратило смысл.
В Триглавов день он выбрался к берегу Роси. Веселая и беспечная река плескалась на камни шумными водами и радостно бормотала о чем-то. Сирома слышал, как, готовясь к выходу на берег, в ее глубине примеряют наряды и тихо переговариваются русалки и берегини, как большим печальным налимом ходит под толщей воды Водяной и как, резвясь и поднимая со дна мутный ил, скачут в нетерпении маленькие ичетики... Русальная неделя была уже близка, и в ожидании ее прихода все водяные нежити заставляли реку погружаться в сладостные воспоминания А у Роси их было много. Так много, что ничья память, кроме вечной памяти вод, не сумела бы удержать их. Рось помнила все. И, разбуженная шумным весельем водяных духов, пела о том, как когда-то вошел в ее чистые воды великий Перун и был рожден на свет прекрасный Дажьбог и как, блестя по ее волнам лучами, пировали за свадебным столом лучезарный Хорс с ясноглазой Девой Зарей. Смущаясь, словно девственница, Рось вещала илистым берегам и пригнувшимся к ней деревьям о том, как однажды, в червень месяц, скинув свои одежды, в чистый поток реки окунулись весенние богини и показались затаившему дыхание миру в своей блистательной наготе.
Сирома уже давно знал все рассказы Роси, поэтому присел на берегу и, не вслушиваясь в ее нежный лепет, опустил в воду натруженные дорогой ступни. Холодок пробежал по коже, давая ей блаженное отдохновение. Сирома вздохнул. Ах, если бы Хозяин простил его! Даже пусть не простил бы, но хотя бы объяснил, за что гневается. И тогда Сирома бы все исправил. Жизнь и душу бессмертную положил бы, но выполнил волю владыки!
— Меня вспоминаешь?
Сирома не поверил ушам. Застыл, боясь обернуться и никого не увидеть. Сколько раз во сне он слышал этот хрипловатый, грубый голос, сколько раз вскакивал, вглядываясь в пустую темноту леса...
— Ты что, оглох?
Медленно вытащив ноги из воды, Сирома повернулся. Хозяин сидел на поваленном дереве, не отрываясь глядел на него бездонными глазами.
— Хозяин... — прошептал Сирома. И больше ничего не посмел сказать, только беззвучно открывал и закрывал рот, будто выброшенная на берег рыба.
— Ты не рад? — От гневного голоса Белеса Рось притихла, а застигнутые за подслушиванием деревья испуганно выдернули из воды свои ветви.
Сирома не ответил. Теряясь в всклокоченной бороде, из его глаз потекли слезы. Быстро перебирая руками и ногами, он подполз к коленям Хозяина, вцепился в них дрожащими пальцами.
— Как можно?! Я звал тебя, молил... За что забыл обо мне? Что я сотворил не так, чем прогневал тебя?
Хозяин презрительно оттолкнул его, вытер о траву подошву ноги.
— Я вовсе не гневался, только как тебе верить? Ты обещал смерти Владимира, а он еще жив...
— Я убью его! — забыв обо всем на свете, выкрикнул Сирома.
Белее усмехнулся:
— Убьешь? Да ты и посланца своего болотного, который у тебя под боком жил, убить не сумел, чего уж об ушедшем в дальние края князе говорить!
Смысл его речей не сразу достиг сознания Сиромы, а когда достиг, то заполонил душу Тревогой. Хозяин что-то спутал! Сирома знал наверняка — простак-болотник уже давно сгнил в трясине. Ведь Сирома подарил его Белой Девке, а с этой коварной посланницей смерти и сам он опасался связываться.
— Он умер... Белая... — боясь возражать Хозяину, прошептал Сирома.
— Умер?! — Белес расхохотался. Небо потемнело. Видать, услышав смех старинного врага, Перун нахмурил брови и вновь, как когда-то много веков назад, принялся ковать для скотьего сына громовые стрелы.
Сирома взглянул на быстро ползущие к лесу тучи, сжался в комок у ног владыки. Хозяин оборвал смех.
— Жив он. Белую одолел, слился с ней и стал еретником. Силы в нем теперь поболее, чем в любом колдуне. Одно хорошо — не научился еще ею владеть. Все делит себя на духа и человека, не понимает, что он ни то ни другое и есть в нем, как во всяком еретнике, две стороны, одна от другой неотделимые.
Колдун? Еретник? Силясь уразуметь, Сирома растерянно заморгал:
— Нет... Он — дурак! Будь в нем хоть искра силы, я бы заметил!
— А проворонил! — Хозяин сурово смотрел на Сирому. — Он настоящий еретник и с каждым днем все больше и больше понимает свою силу.
— Почему? — все еще не веря, спросил Сирома.
— Потому что ходит со Стаей. И не чьей-нибудь, а самого Ратмира!
Это было невозможно! Сирома хорошо помнил зеленоглазого бестолкового парня, который доверял каждому его слову и выполнял любое его желание. Сироме даже не приходилось утруждать себя выдумыванием какой-нибудь хитрой лжи — болотник верил всему... А Велес говорил, что теперь он спознался со Стаей Ратмира — самого старого и хитрого из известных Сироме оборотней... Болотник — еретник?! Невозможно!
Оскальзываясь ладонями по глинистой земле, Сирома на коленях подполз к реке, окунул в прохладные струи пылающую голову. Вода отрезвила его. Мысли потекли плавно и последовательно. Хозяин не мог ошибиться... Значит, болотник и впрямь каким-то чудом остался жив. Значит, из-за этого ничтожного смертного Хозяин так долго сердился на Сирому! Конечно, как он мог доверить свое слово рабу, не совладавшему даже с каким-то маленьким и глупым человечком?!
— Прости! — Сирома повернулся к Хозяину, ткнулся лбом в землю. Водяные капли побежали по его лицу к земле, глухо постукивая при падении. — Прости меня, Хозяин. Я докажу, что достоин служить тебе! Я найду и убью этого болотника, кем бы он ныне ни стал!
Белее поднялся. Огромная тень от его могучего, закутанного в шкуры тела легла на согнутую спину Сиромы.
— Если он выживет, то станет очень опасен. И не только для тебя...
— Нет, Хозяин, нет! Он умрет! — боясь дослушать речи повелителя, перебил Сирома. Никто не смел угрожать бессмертному Велесу, никакие опасности не должны были коснуться его грозного лика! И, конечно же, богу не пристало самому разбираться с ничтожными людишками — это было его, Сиромино, дело...
— Ладно, давай, но не тяни.
Сирома почуял в груди ноющую боль. Она появлялась всегда, когда Хозяин собирался покинуть его. Жрец приподнял голову. Сквозь наползающие на глаза капли он с трудом различил вдалеке, меж деревьями, огромную фигуру, в жалобной тоске потянулся к ней руками:
— Подожди, Хозяин! Еще одно слово: где искать его? То ли свистом ветра, то ли первыми раскатами грома до него донесся далекий голос:
— На Мутной. И помни: он — колдун и он не один! Спеши!
Сироме потребовалось совсем немного времени, чтобы обрезать ножом бороду, оскоблить щеки, замазать настоем ромашкового корня раны на ногах и пуститься в путь. От Роси до Мутной предстоял долгий путь, но Сирома знал, что не почует усталости. Он спешил и не останавливался даже ночью, видя в темноте, будто дикая лесная кошка. Иногда жрец выбирался на торные пути, и тогда, удивленно косясь на странного маленького мужика, с головы до пят увешанного оберегами, встречные долго провожали взглядом покачивающийся за его спиной громоздкий меркан. Откуда им было знать, что неприметная веревка на поясе мужика — заговоренный науз, а обыкновенный топорик на его боку — настоящий “змеиный топор”, убивающий любого нежитя? Только Сирома знал, для кого сделаны эти вещи...

ГЛАВА 22

Подсказанное Белой снадобье подействовало. Когда Егоша впервые положил его в рану, рука вспыхнула, будто ее опалили огнем, затем боль успокоилась, а через три дня он смог даже пошевелить пальцами. Глядя на его чудесное излечение, Нар покряхтывал:
— Вот ведь верно говорят — век живи, век учись...
Но одним кряхтением дело не кончилось, и, едва Егоша шевельнул пальцами, Нар вновь взялся его обучать. Только теперь уже речь шла не о душе и не о превращениях — о теле. Нар лепил из него неуязвимого воина —по крайней мере, он сам так говорил. Иногда болотнику казалось, будто старик просто издевается над ним: то заставляет с завязанными глазами отражать удары, то гоняет по лесу до седьмого пота, а то неожиданно исподтишка нападает и лупит до кровавых ссадин. А как оскорблял, если что-то не получалось!
— Как ты дерешься?! — по малейшему поводу охаживая его посохом, вопил старик. — Неуклюжий жук, копошащийся в куче дерьма, и то быстрее тебя!
Болотник ярился, но, сжимая зубы, молчал и лишь однажды, не выдержав, рявкнул:
— Пошел ты со своей наукой! Не буду больше драться ни с тобой, ни с кем-либо еще! Тоже мне — “учитель”!
Отбросил нож — подарок Ратмира — и пошел прочь, в злобе обрывая беззащитные головки одуванчиков. Нар не позволил ему далеко уйти — нагнал, взметнул посохом пыль с земли и сшиб строптивца наземь, лицом в траву:
— Глупец! На что обижаешься?! Что сберечь тебя хочу?
— Ага, — недоверчиво пробурчал Егоша. — Слышали... Берегла бабка кашу, да всю и съела...
Нар покачал головой:
— Ты не похож на других. Волки от Рода ловки и быстры, но ты не волк и никогда не станешь таким же стремительным, если не заставишь себя хотя бы походить на нас. Вспомни: смог ли ты хоть раз победить Ралу?
При воспоминании о Рале Егоша залился краской. Он не питал к оборотнихе нежной и трепетной любви, но страсть и желание, которые она пробуждала, зачастую оказывались сильнее его самого. Однажды он даже сказал об этом оборотнихе, но та не обиделась, только засмеялась, накручивая на тонкий палец длинную шелковистую прядь:
— Ну и что? Ты хочешь, я хочу, мы оба наслаждаемся — чем же ты недоволен?
— Я? Ничем... — запинаясь, произнес ошарашенный болотник и больше о чувствах с Ралой не заговаривал. А она о них и не думала: хотела любить — любила, хотела драться — дралась, хотела плакать — скулила, как обиженный щенок. Иногда Егоша думал, что она родилась зверем и лишь по нелепой случайности оказалась наделена человеческим обликом.
А насчет поединков Нар подметил верно — болотнику не удавалось победить ни одного оборотня.
Поднимаясь с земли, он косо взглянул на старика:
— А чего мне становиться таким, как вы? Может, и драться-то ни с кем не придется.
— Придется. — Поняв, что Егоша уже сдался, Нар смягчился. — Вчера по лесу рыскали охотники, искали волчьи следы. Значит, в том печище, где мы взяли скот, уже готовятся к облаве. Надо или уходить, или драться.
— Вот и уйдем.
— Раз уйдем, другой, а потом все одно — нагонят. Да к тому времени, как нагонят, приноровятся валить на нас все свои беды. Люди таковы — винят всех, кроме себя.
— Еще не хватало, чтобы ты мне о людях толковал! — презрительно усмехнулся Егоша и, подняв палку, ловко подсек ею ноги старика. Тот тяжело рухнул на спину и тут же вскочил.
— Хорошо, болотник. Очень хорошо. Ты научился нападать внезапно.
А спустя несколько дней его предсказания стали сбываться. Ратмир увел Стаю от той, первой облавы, и, хотя они больше не пытались нападать на мирные печища, людская злоба шла за Стаей по пятам. Мелкие случайные стычки переросли в настоящую травлю оборотней. Егоша понял это, когда люди стали убивать. Первый оборотень умер в клепце — хитро пристроенном под еловой веткой медвежьем капкане.
— За дурость поплатился, — небрежно заметил над его скорченным, почти перерубленным пополам телом Ратмир, а Егоша не мог отвести глаз от свалявшегося комка шерсти, в который превратился оборотень. Егоша был охотником, знал: по ранней весне клепец не ставят — никто не желает в добычу медведя-шатуна. Значит, ставили на них... О своих подозрениях он рассказал Ратмиру. Вожак скривил губы:
— Это — пустяки, дальше будет хуже.
И оказался прав. Их гнали всю весну, а летом запалили лес возле их логова. Как сыскали — так и осталось тайной, но дым и огонь сожрали еще троих из Стаи. Уцелевшие озлились и той же ночью в отместку налетели на первое попавшееся печище. Еще помятуя, что сами чем-то люди, жителей не тронули, зато скот перегрызли весь. В ту ночь потеряли еще двоих. Ратмир урезонивал оставшихся — мол, это не смерть, а переход на кромку, и когда-нибудь все перейдут туда и вновь станут Стаей, но впервые его не послушали. Тем более что спустя пару дней их опять выследили.
Егоша с яростью вспоминал неожиданно вспыхнувшие со всех сторон факелы и озлобленные людские голоса. Спавшая рядом с ним Рала кувыркнулась через голову и серой четвероногой тенью метнулась на звуки. Егоша даже не успел пошевелиться. А затем по лесу разнесся дикий вопль умирающего человека и восторженный вой Ралы.
— Я убила его! Убила! — задыхаясь от безумной жажды крови, пела оборотниха. Воодушевленные ее примером, оборотни перекидывались и, мягко ступая по земле звериными лапами, ускользали прочь. Вскоре ночь наполнилась восторженными воплями побед и жуткими хрипами поражений. Факелы огненными вспышками падали на землю, подпаляли мелкий кустарник. Люди кричали, оборотни выли. Силясь избавиться от кошмара, Егоша плотно зажал уши, но откуда-то из-за кустов на него выскочили двое дюжих мужиков с рогатинами. Егоша взметнулся на ноги, попятился.
— Волчий Пастырь! Бей его! — широко распахивая рот, завопил один из нападавших. Другой ткнул рогатиной туда, где только что был Егоша. Вот тогда-то и вспомнилось все, чему учил Нар. Отпрыгнув в сторону, болотник метнулся за спину неповоротливому мужику и, недолго думая, прикрылся им как щитом от уже замахнувшегося рогатиной другого лапотника. Тот не успел остановить удар, и окованные железом зубья с хрустом вошли в грудь даже не успевшего вскрикнуть мужика. Ткань его рубахи окрасилась бурыми пятнами. Егоша отбросил в сторону его обмякшее тело и, чуя, как беснуется в его теле дух Белой, прикрыл глаза. Но не совсем, и потому видел, как в неумолимом, смертельном объятии Белой беспомощно завертелся и, выпучивая глаза, силился что-то прохрипеть уцелевший враг.
Белая все сделала быстро и, разгулявшись на свободе, подчинилась Егоше неохотно. “Дай ей волю, так она тут всех сожрала бы”, — подумал болотник, вбирая в себя груз страшного нежитя.
Пока он дрался, Стая уже закончила битву. Деловито топая, оборотни давили еще дымящиеся факелы, отряхивались и замазывали раны. Облизываясь, к Егоше подошла Рала и, покосившись на два трупа у его ног, похвалилась:
— Всего двое? А я четверых загрызла.
— Рала, они же люди, — укоризненно произнес Егоша. — Неужто совсем их не жалко?
— А чего жалеть? Они-то нас подпалили бы не жалея...
Егоша знал, что она права, и, честно говоря, сам не очень-то переживал из-за смерти тех двоих, что на него напали. Враг есть враг...
Оборотни не надолго задержались в том лесу — сгребли трупы в яму, закидали ветками и сразу ушли.
Им был нужен отдых... Опасаясь, что кровавые следы насторожат людей, по дороге Ратмир не позволял поживиться даже мелкой дичью. Так, впроголодь, Стая миновала Дубовники, затем спустилась по Мутной к Мойскому озеру и там натолкнулась на небольшое печище. Ратмир велел не нападать, но несколько особенно отчаянных и оголодавших оборотней втайне от вожака налетели на людей. Когда они вернулись, Ратмир, отобрав добычу, свернул шеи троим зачинщикам, но худшее уже случилось. Охота на Стаю разгорелась с новой силой.
В веренице схваток Егоша не считал, скольких врагов он убил, сколько шрамов рассекли его кожу и сколько его лесных побратимов, навсегда покинув этот мир, ушли на кромку. Бесконечные стычки, ловушки и засады выматывали и дух, и тело. Слабые и раненые оборотни умирали сами, сильных убивали люди. Егоша забыл о жалости и в борьбе с людским родом стал использовать все свое умение. Волхв научил его многому. Притворство, ложь, изворотливость — нынче все это пригодилось болотнику. Доверчивые сельчане впускали в полдень усталого и голодного путника, а в полночь с ужасом обнаруживали, что он-то и есть страшный Волчий Пастырь. Только было поздно — ворота уже отмыкались под его сильными руками, и лавина волков затопляла двор. Оставалось лишь, сидя за крепкими дверьми, глядеть, как безжалостные волчьи зубы рвут с таким трудом вскормленный скот.
К концу лета уже наученные горьким опытом оборотни нападали на людей, только будучи уверены в успехе.
В изок Ратмир приглядел на берегу Мутной небольшое, стоящее на отшибе селение. Оно обещало быть легкой добычей. И хоть скота там было немного, но на пару дней пищи хватило бы всей Стае.
С утра Егоша скинул с плеч волчью безрукавку, натянул рубаху, подвязал на ноги поршни и, вскинув на плечо тощую суму, отправился в село. Он уже наизусть знал, когда и как соврать, чтобы остаться до ночи, а там оставалось лишь впустить Стаю.
Как он и ожидал, ворота оказались закрыты. Перемахнуть через городьбу для него не составляло труда, но попробуй тогда объясни перепуганным лапотникам, как очутился внутри.
Посасывая травинку Егоша постучал. В створах приоткрылось маленькое окошечко, и испуганный молодой голос спросил:
— Чего надобно?
Прекрасно зная, что пытливые глаза стража не упустят ни одного его движения, Егоша склонился и скорчил жалобную гримасу:
— Крова и пищи прошу...
— А кто ты таков? — продолжал расспрашивать страж.
Егоше захотелось сунуть руку в окошечко и, ухватив дотошного воя за горло, навсегда заставить его замолчать, но он сдержался.
— Меня Онохом звать... Из словен.
Ворота заскрипели. Не глядя на открывшего их парня, Егоша вошел, быстрыми глазами обежал двор. Две бабы в измазанных серниках копошились возле, кур. Худая девка в берестяном кокошнике, поставив ведро с пойлом, удивленно воззрилась на Егошу, а два хлипких мужичка, скорее всего холопы, равнодушно продолжали чинить старую борону. Егоша хмыкнул. Ратмир не ошибся — эти и драться-то не полезут, отдадут скотину без боя.
Он приветливо поклонился на все стороны:

Предыдущая страница 12 Следующая страница


13 Ольга Григорьева

— Доброй вам доли, хозяева.
— А я тебе того же не пожелаю, — раздался за его спиной смутно знакомый голос. Уже чуя опасность, Егоша неспешно обернулся. Сузив скорбные, глубоко запавшие глаза на него глядел Потам. Могучие плечи бывшего Ярополкова воина обтягивала простая рубаха, с потемневшего от солнца лица свисала всклокоченная борода. Постарел, поблек старый вояка...
Егоша перевел дыхание. Потам был не так уж опасен. Он ничего не мог заподозрить. Насчет имени болотник не соврал — в Киеве назывался так же, — а что его кличут еще и Волчьим Пастырем, Потаму своим умом не допереть.
— Здорово, старый знакомец, — небрежно уронил он. — Выходит, с моей легкой руки из дружинника стал лапотником...
— А тебя каким ветром сюда занесло? — С трудом сдерживая бушующую внутри ярость, Потам сжал кулаки. Он не ожидал так скоро свидеться со своим обидчиком, и, хоть Улита твердила, будто именно Онох вытянул ее из поруба, Потам не верил. Зачем бы ему спасать, коли сам посадил?
— Разгневал я князя, вот он меня и прогнал с глаз долой. Брожу теперь бездомный да безродный. — Егоша присел, принялся растирать якобы уставшие от долгого пути ноги. — Небось и ты старое помянешь, не приютишь до вечера.
Вздохнув, он поднялся, вскинул на плечо потертую суму.
— Ладно, пойду дальше...
— Погоди! — Могучая пятерня легла ему на плечо. Не разворачиваясь, Егоша поморщился. Он мог уничтожить назойливого Потама с его мелкими обидами не сходя с места, но за воротами ждала Стая. Пойдет что не так — простятся с жизнью многие из оставшихся оборотней. Он неохотно повернулся.
— Что-то ты, Выродок, больно сговорчив стал, — задумчиво протянул Потам и велел двум стоящим поодаль мужикам: — Пусть он пока посидит на дворе, коли так утомился, но вы глаз с него не спускайте, у меня с ним еще разговор будет!
Те послушно уставились на Егошу.
Идя к избе, Потам чуял на себе злой взгляд болотника и улыбался. Не из жалости он оставил Выродка на дворе — приятно было, поглядывая в окно и наслаждаясь его жалким видом, знать, что вот он, старинный враг. Сидит здесь, ободранный, как побирушка, и гонимый всеми, как когда-то сам Потам. Но Улита почему-то не желала разделять его торжества.
— Зря радуешься, — выглянув в окно, заявила она мужу. — Выродок неспроста так тихо сидит — замыслил что-то. Вон как у него глаза по нашим клетям шарят да засовы на воротах ощупывают...
— Сбежать хочет, трусит, только и всего! — отмахнулся от ее беспокойства Потам.
— Не-е-ет... — Улита обиженно пожевала губами и повторила уже уверенней: — Нет.
А к ночи Потам понял, что жена была права. Только поздно. Едва стемнело — раздался на дворе знакомый скрип ворот. Соскочив с лавки, Потам пихнул в бок разомлевшую Улиту:
— Вставай!
И выбежал на двор. То, что там увидел, — никогда уже не мог забыть. В зияющей меж створками щели, гордо выпрямившись, стоял Выродок, а мимо него, оскалив страшные, покрытые пеной пасти, текли на Потамов двор волки. Да какие! Огромные, дикие, матерые... Потаму не доводилось даже слышать о таких. В поисках оружия он прыгнул назад, в избу. Подскочившая Улита поймала его за руки, повисла всем телом:
— Не ходи туда! Не ходи!
Пытаясь выдраться из цепких женских рук, Потам видел сквозь махонькую щель в двери, как, мягко скользя по двору, Выродок распахивает перед волками двери хлева и небрежно, не торопясь выводит оттуда крепкого бычка-годинка.
Улита все-таки удержала мужа. Он не смог вырваться, даже когда ускользающий в темноту ночи Выродок обернулся и насмешливо крикнул:
— Прощай, Потам! Я тебе по старой памяти кой-какую скотинку на разживу оставил, так что обиды на меня не держи!
Егоша крикнул это просто, чтоб позабавиться над ошалевшим воем. Он не таил злости на Потама. Тот был всего лишь человеком, не больше и не меньше... Болотник не знал, что именно его насмешливый выкрик заставит бывшего воя бросить свое потрепанное хозяйство и двинуться по следам Стаи с одним лишь желанием — расквитаться за обиды. Не ведал и того, что, однажды обогнав Стаю, Потам угадает избранное ими печище и устроит там ловушку. Потому и угодил в нее, как несмышленый мальчишка.
Поначалу все, казалось, шло хорошо. Явившись к людям как простой путник, он смиренно попросил крова. Его приняли, накормили. Подмечая, где и что лежит, он обошел двор, сосчитал всех жителей и с радостным удивлением отметил малое число оружия. К ночи, никем не замеченный, прокрался к воротам. Отсутствие стража не удивило — многие любят поспать на посту. Засов пошел легко, даже слишком легко, и только тогда Егоша почуял неладное. Створки ворот поползли в стороны.
Принюхиваясь, во двор проскользнул Ратмир, за ним Нар, Рала, Саркел... Егоша не пошел за ними — остался возле ворот. В ночном воздухе металось что-то зловещее, упреждающее. Только — что?
Болотник освободился от тела, невесомым духом скользнул по двору, обогнул поленницу и внезапно натолкнулся на блеск холодного железа. Их ждали! Уже понимая, что попался, он кинулся к воротам. Там, за створами, стараясь не греметь оружием, к стенам печища подбирались вооруженные люди. Много людей, очень много...
— Ловушка! — заорал Егоша.
Бросив свое кровавое пиршество, оборотни ринулись к воротам. Поздно. Придавливаемые снаружи переставшими таиться людьми, тяжелые створы двинулись навстречу друг другу. Сквозь оставшуюся узкую щель можно было проскочить лишь поодиночке. А там поджидали острые копья и ножи.
Отчаянно завывая, оборотни заметались по двору. Из-за поленницы в них полетели стрелы. Один, с визгом свалившись в пыль, отчаянно завертелся, силясь дотянуться зубами до застрявшей в мохнатом боку стрелы. За ним, загребая лапами, рухнул другой.
Ратмир покатился по земле и поднялся уже человеком. Выломав из ограды толстый кол, он перемахнул через поленницу. Следом, уже в воздухе обретая человеческий вид, прыгнула Рала. Прятавшиеся за поленьями лучники испуганно завопили, но стрелять не перестали. Теперь их ничто уже не могло остановить.
Егоша налег плечом на ворота, зажмурился. Крепленные железом балки затрещали. Подбадривая друг друга, на него набросились защитники печища. Егоша стряхнул их, заворчал. Дураки! Они пытались осилить нежитя! Древесина хрустнула под его напором, подалась. В Образовавшийся широкий пролом на двор полезли ошалевшие от крови и воплей люди.
— Уходим! — выкрикнул Егоша. Рыча и сминая растерявшихся врагов, оборотни ринулись в пролом. Силясь не отвлекаться на раздающиеся за воротами громкие вопли и стоны, Егоша ногой переломил шею пытающемуся встать лапотнику и кровавым сгустком сплюнул на его дергающееся тело.
Присвистнув рядом с его щекой, пролетела стрела и, впившись острым носом в древесину ворот, обиженно загудела. Оборотни ушли почти все. Егоша бегло оглядел двор, хмыкнул, ныряя в пролом.
— Погоди, Выродок! — прорвался сквозь стоны и вопли чей-то знакомый голос.
Егоша замер. Кто звал его?
— Твоя девка у меня! — приподнимаясь из-за поленницы, злорадно завопил Потам. Его измазанное кровью лицо искажала дикая радость.
— Я ее убью! — восторженно орал он. — И ты увидишь это, проклятый Волчий Пастырь! Увидишь и узнаешь боль! А потом я найду и убью тебя!
Он опустил руку вниз и резким движением выволок из-за груды поленьев рычащую Ралу. Зажатый в его руке нож взмыл вверх, завис над ее горлом:
— Гляди!
— Уходи! — перебил его пронзительный вой Ратмира и осекся под чьим-то ударом. Егоша шагнул назад. Значит, они поймали и вожака... Как же Стая проживет без него? Старый Нар не справится в одиночку, а остальные оборотни слишком молоды и глупы...
Отказываясь от спасительной свободы, Егоша протянул вперед пустые руки:
— Ты ведь хочешь меня, Потам? Так бери меня! Рала взвизгнула, пытаясь укусить воя за руку. Тот швырнул ее вниз, к своим напарникам.
— Стерва!
И тогда Егоша освободил Белую. Повинуясь Егошиному приказу, невидимая, она протекла через двор и впилась ледяными пальцами в незащищенное горло Потама. Вой захрипел. Сдавливая хватку, Егоша прошипел:
— Отпусти их, иначе умрешь!
Безумно вращая выпученными глазами, Потам махнул рукой скорчившимся за поленницей приятелям, захрипел:
— Пустите... Эту... Девку...
Освобожденная Рала выпрыгнула из-за поленницы, метнулась к воротам.
— Я сказал — их! — равнодушно велел Егоша.
Теплая шея Потама дрожала под его пальцами, хотелось сдавить их, но было еще рано. Сперва следовало освободить Ратмира.
Отпущенный оборотень встряхнулся, выскользнул следом за Ралой. Егоша чуть не засмеялся. Глупые, ничего не понимающие лапотники с озадаченными лицами послушно выполняли нелепые приказания Потама. Они не могли уразуметь — почему вдруг он потребовал отпустить с таким трудом пойманных пленников и почему хрипит, цепляясь за горло. Ведь никто не трогал его, а Волчий Пастырь стоял посреди двора с оглушенным и потерянным видом. Но командиру виднее, и, если он так велит, значит, у него есть какой-то хитрый, недоступный им план. Бестолково помаргивая, они проводили грустными взорами ускользающих во тьму оборотней. Потам забился в агонии.
Острый пряный запах неожиданно ударил Егоше в ноздри. Захлебнувшись, он ослабил хватку. Рассекая воздух, позади него тонко пропел топор. Болотник не успел уклониться — лезвие зацепило его бок. Боль рванула, вытягивая силы Белой. “Змеиный топор”, — понял Егоша. Это было верное, известное лишь немногим знахарям средство ослабить нежитя — топор, которым недавно убили змею. Значит, Потаму помогал знахарь?
Падая, Егоша обернулся. Пронзительно черные глаза вонзились в его сердце.
— Волхв, — шепнул он.
— Я, — довольно хрюкнул маленький прислужник Белеса и кивнул потирающему горло Потаму: — Вяжите его, пока в нем колдовской силы нет! А то уйдет. Вот этим вяжите. Этот науз любого нежитя удержит. И еще возьми тех, кого он хотел освободить, смелый вой!
Перед Егошиными глазами пролетело что-то бледное, косматое, упало к Потамовым ногам. Длинные темные волосы рассыпались по земле. Егоша отвернулся. Рала... Не будет больше полных страсти ночей, не будет ее глуховатого голоса и крепких объятий. Рядом с ним тяжело рухнуло еще чье-то плотно скрученное тело. Он скосил глаза. Ратмир...
— Чуть не утек, — послышался торжествующий голос Волхва, но растерянный хрип Потама перебил его:
— Ты — кто?!
— Я? Посланник богов. — Не повернув головы, Егоша почти увидел его хитрую улыбку. — Надо же землю от таких, как этот гаденыш, освобождать. Я искренне порадуюсь, когда его сожгут иль вздернут!
— Нет, я его убивать не стану! — Потам решительно пнул сапогом ослабшего и связанного болотника. — Пусть сперва Ярополк сам поглядит, чьим словам верил!
— Убить его надо, — настаивал Волхв, — иначе сбежит. Потам самоуверенно хмыкнул:
— Из поруба, что я для него заготовил, вовек не сбежит. Мы его всем миром для Волчьего Пастыря делали. Каждое бревнышко там заговоренное.
Ратмир шевельнулся. “Хоть он жив”, — с облегчением подумал Егоша и, преодолевая силу науза, дотянулся до сознания Волхва. Колдун знал толк в ворожбе, но даже сквозь сотворенную им завесу Егоша почуял его разочарование. Блазень верно упреждал — Волхв желал его смерти и нынче не убил лишь потому, что чародейное оружие пролетело мимо, а простым Егошу было не осилить.
Болотник хмыкнул, повалился на бок и, словно трава перекати-поле, подкатился к ногам Волхва. Скучившиеся вокруг нежданного спасителя лапотники испуганно отпрянули.
Егоша скривил запекшиеся губы в улыбке и, не отрывая взгляда от лица бывшего друга, засмеялся:
— Что, Волхв? Не вышло? Опять не вышло? Никто не знал, о чем говорил плененный Волчий Пастырь, но Волхв понял. Нога маленького человечка взмыла над Егошиным лицом. Темнота и боль затопили все вокруг, и, уже проваливаясь в пучину беспамятства, Егоша услышал чей-то взволнованный голос:
— Неужто он и есть — Волчий Пастырь? А с виду совсем как человек.
Ответ Потама потонул в багровой дымке, до Егоши долетело лишь его начало:
— Он меня чуть не задушил, с места не двигаясь... А ты говоришь —г “человек”...

ГЛАВА 23

Варяжко не мог забыть Настену. Приходившие из Полоцка гонцы на его расспросы лишь пожимали плечами. Да, живет вроде такая у Рогнединого знахаря, по хозяйству ему помогает, с княжной дружбу водит — и все... Сколько ни выпытывал — ничего больше поведать о ней не могли. Только один молодой паренек из кривичей, приехавший в гости к родне, выдавил, что слышал, будто кто-то из Рогнединых воев хотел взять Настену в жены.
— А она? — с замиранием сердца спросил Варяжко.
Парень вылупил глаза:
— А что она? Ей честь оказывали, за знатного хоробра отдавали, сама княжна сватала, а она ответила, что негоже этакому именитому воину безродную да хилую болотную девку в жены брать. Может, и права была, а только упустила свое счастье.
Наверное, он еще долго потом дивился, почему, выслушав его рассказ, нарочитый расплылся в улыбке и так стиснул в объятиях, словно хотел задушить. А потом парень уехал, и вновь потянулись томительные дни неведения и ожидания.
Неприметно приблизился березозол, и вскоре должен был воротиться из полюдья Ярополк. Варяжко бродил по городищу, следил, чтобы все было ладно и в первые дни князя никто не беспокоил попусту. Иногда нарочитый заворачивал на двор к Пряше — проведать знахарку Малушу. Та быстро прижилась в Киеве. А как не прижиться, если, ведая все скотьи хвори, никому не отказывала в помощи? Люди к ней так и ломились: кто — с больной скотиной, кто — со своими бедами, а кто — просто языком почесать, о новостях проведать. Говорливая древлянка охотно принимала всех, но, болтая о том о сем, не забывала и о своей выгоде. Варяжко только дивился ее оборотистости и сноровке. Довольная новой подругой, Пряша нахвалиться на нее не могла, не замечая, как, потихоньку поглощая ее собственное, ширится и растет хозяйство Малуши. А если б заметила, зла бы ей не пожелала — слишком сжилась с древлянкой. Хотя кому в Киеве не нравилась знахарка? Встречаясь с ней, нарочитый почтительно склонял голову и улыбался, а она задорно подмигивала, будто блюдя какой-то тайный уговор. Ее сын, Савел, бегал за нарочитым по пятам, то цепляясь за его меч — “дай поглядеть”, то волочась за стременем — “возьми на коня”, то донимая расспросами. Однажды спросил:
— Нарочитый, а кто такой Волчий Пастырь? Варяжко удивился:
— Какой, какой? Волчий?
Конечно, он слышал об этом чудовище, но наводнившие городище слухи будоражили только баб с ребятишками, и Варяжко не обращал на них никакого внимания — мало ли о чем треплют языками у ворот, тем более, что этот “Пастырь” водился где-то за тридевять земель, в Новом Городе.
— Да не знаю я никакого Пастыря, — отмахнулся он. — Отстань!
Но мальчишка не отставал, и нарочитый не выдержал — поехал к Пряше. Суетливая баба сама выскочила встречать дорогого гостя, сама приняла у него поводья. Спрыгнув с коня, Варяжко кивнул пялившимся на него смердам и спросил у запыхавшейся от волнения Пряши:
— Малуша где?
— Дома она, в избе, — торопливо закивала та и ринулась было проводить его, но Варяжко отмахнулся — чай, не впервой заходил в гости.
Малуша хлопотала у печи и, покосившись на Варяжко одним глазом, беспечно кивнула ему на лавку возле стола. На широкой доске перед ней распласталось раскатанное тесто, а из печи несло жаром.
— Проходи, гость дорогой, — не отрываясь от работы, напевно проговорила древлянка. Ее ловкие руки крутили тесто, выписывая на нем затейливые руны.
Варяжко сел и с ходу начал:
— Як тебе не в гости пришел, разговор есть.
— Ну, ну... — ободряюще улыбнулась Малуша. Тесто в ее ладонях свернулось калачиком. — Хорошо, поговорим, крендельками тебя угощу...
— Твой Савел проходу мне не дает. Ладно, коли бы только делом интересовался — оружием, конями, этим все мальчишки бредят, а то ведь болтает о призраках, о бабьих выдумках.
— Ну и что? — По тону знахарки нарочитый понял: простой взбучкой тут не обойдешься, разговор будет долгим.
— Ты ему голову-то дурью всякой не забивай! — уже резче продолжил он. — Сколь уж времени прошло с той поры, как новоградцы уехали, а мальчишка твой все о Волчьем Пастыре твердит. И не говори, что он не от тебя наслушался!
Скалка шлепнулась на стол перед ним. Грозно сдвинув брови, Малуша уперла в бока пухлые кулаки:
— Выходит, для тебя речи новгородцев — байки пустые?
Варяжко хмыкнул:
— Конечно! Напились мужики браги, двинулись на охоту, вот во хмелю и примерещился им меж деревьев босой мужик в волчьей стае. Брага с людьми и не этакие шутки сотворить может.
— Брага?! — Она расхохоталась. — Ты, нарочитый, не дурак вроде, а такое мелешь! Где ж это видано, чтобы охотник в лес во хмелю шел? А о Волчьем Пастыре я тебе так скажу— верь иль не верь, только бывает, что приживается человек средь волков. Тогда приживается, когда не находит себе места меж людей. Страшно мстит он тогда людскому племени и понемногу сам волком становится. Тогда и появляется вместо человека Волчий Пастырь. И коли видели его новоградские охотники, знать, затаил кто-то смертную злобу на людской род. Помяни мое слово — немало бед еще от него придется принять!
Малуша разошлась вовсю, и Варяжко вдруг увидел перед собой ладную, гладкую бабу, горячую и задорную. Волосы у нее выбились из-под платка, белые руки так и мелькали, а под сарафаном, как рыбы, ходили полные груди. В запале она взяла его за плечо и, что-то толкуя, наклонилась к самому лицу. Жуткое, срамное желание вдруг зацепило нарочитого — взять эту рыжую поперек живота, бросить на лавку, смять, как тесто, и зайтись в поцелуе до беспамятства! Но Варяжко зажмурился, впился ногтями в доску, и желание отпустило.
О чем они толковали? Ах да, о Волчьем Пастыре...
Он шумно выдохнул. По голосу древлянки стало ясно — ее не переубедить.
— Ладно, — сказал он. — Сама думай как хочешь, а мальчишке ум не мути. Я из него воина сделаю, а какой воин получится, коли он с малолетства будет верить в бабьи сказки?
— Дружинника? — Малуша насторожилась. Дружинники у Ярополка жили безбедно, и коли удавалось, то приносили в дом богатую добычу. — Хорошо, нарочитый, больше ни словечка о нежитях не скажу. А только увидишь — от Пастыря этого прибудет бед!
Что с бабой спорить? Варяжко и не стал — ушел. А Малуша слово сдержала, и потихоньку Савел забыл о Волчьем Пастыре. Зато теперь не сводил глаз с оружия и доспехов. Мечтал стать дружинником...
Ярополк вернулся, когда подходил к концу березозол. Прибыл довольный, веселый, с богатыми дарами и данью. Вырядившийся в новую дорогую кольчугу Блуд с гордостью загнал в свои ворота две подводы с добром.
На радостях даже выпустил рабов, и они весь день покорно таскали в его кладовые серебряную посуду, дорогие украшения, меха и ковры. Дубрень тоже не был обижен князем — бахвалился одеждой из зуфи и дорогими золотыми подвесками.
День князь отдыхал, а на другой позвал Варяжко.
— Правда ли, что Рогнедина девка, тобой обиженная, в Полоцк утекла? — спросил строго. — Как теперь обо мне невеста подумает? Как в мой дом пойдет, коли даже девку ее здесь обидели, не уберегли?
Варяжко потупился. За его спиной злорадно хмыкнул Блуд. Набравшись наглости, нарочитый соврал:
— Она без обиды ушла! Блажь бабья в голову стукнула, домой захотелось — вот и уехала. А обид никаких не было.
— А я другое слышал, — угрюмо пробурчал Ярополк.
Нарочитый поднял на него глаза. Взгляд скользнул по новым сапожкам князя, по браслетам на его запястьях, по узорным подвескам на поясе, но до лица так и не добрался.
— Не знаю, кто тебе мог иное сказать...
— Ладно, — смягчившись, Ярополк подозвал его поближе. — Я бабами учен, сам ведаю — им не угодишь, как ни старайся. А теперь о делах сказывай. Чай, их немало накопилось.
Стараясь ничего не упустить, Варяжко до вечера перечислял по именам всех, кто наведывался в Киев, докладывал по порядку требующие княжьего решения дела и вышел из княжьего терема лишь к закату. От усталости ноги подкашивались, будто он не весь день сидел в избе, а таскал на спине мешки с песком.
И только направился к дому, как наткнулся на стоящего у ворот Рамина. По грустному виду сотника догадался — что-то стряслось. Думая о своем, Рамин не сразу заметил Варяжко. Нарочитому даже пришлось легонько тряхнуть его, чтоб очухался. Старый сотник вскинул на него печальные глаза:
— Пойдем в мою избу. Дурные вести. Сперва ты погляди, а после уж князю доложишь...
Пока Варяжко шел к избе Рамина, семью потами умылся — передумал обо всем, что могло случиться, но так и не догадался.
Дверь распахнула Нестера. На пухлых девичьих щеках застыли грязные разводы слез.
— Как он? — с порога спросил у дочери Рамин. Девка утерла трясущиеся губы:
— Худо...
В полутьме избы кто-то застонал. Варяжко пошел на стон, но маленькая женская фигурка заступила ему дорогу:
— Не спеши, нарочитый.
— Малуша? А ты-то как тут очутилась?
— Я ее позвал, — признался Рамин. — А она уже за тобой послала. Говорит, ты должен это увидеть.
— Что увидеть?!
— Вот его. — Малуша шагнула в сторону и открыла что-то живое, копошащееся под белыми полотенцами. — Он умрет, как ни лечи, — горько пробормотала в спину Варяжко знахарка.
Чуя запах крови и гнилой плоти, нарочитый подошел к лавке. То, что на лавке лежит человек, он сумел понять лишь по глазам. Чуть ниже глаз, там, где должны были быть нос и рот, зияли страшные разрывы, а по судорожно дергающейся шее тянулась полоса рваного мяса. Не веря, Варяжко сдернул с умирающего полотнища и, отшатнувшись, охнул. Он видел много ран, но таких — не доводилось. Правая рука незнакомца, казалось, была выдрана из плеча, а изломанная, будто кем-то перегрызенная кость ноги выпячивалась наружу запекшимися на белом остове кровавыми сгустками.
— Кто... Так?.. — сдавленно прохрипел нарочитый.
Бессмысленные глаза человека устремились к нему, часто заморгали. Тело дернулось, изогнулось и затихло.
— Отмучился. — Подошедшая к лежанке Малуша натянула на лицо мертвеца холстину и повернулась к Варяжко:
— Его принесла лошадь. Он в седле не сидел — ногой за стремя зацепился да так и висел, пока не сняли... — Она поморщилась, пояснила: — Той ногой, что еще цела была.
Пытаясь унять дрожь в руках, Варяжко опустился рядом с умершим.
— Кто он? Хоть сказал что-нибудь?
— Сказал. — Знахарка поправила измазанный кровью передник. — Многое сказал. Пить просил, мать поминал, а главное, когда в сознание приходил, молил нас поведать князю о волках, которые по берегам Мутной бродят, и о Волчьем Пастыре. Говорил, будто затем и ехал, чтобы пожаловаться князю. Волки одолели — скот задирают, печища грабят, а вожаком у них — человек!
Варяжко не выдержал. Она что, издевалась?! Он вскочил, стиснул ворожею в могучих руках:
— Хватит чушь городить! Человека убили, а ты все сказки сказываешь! Узнать надо, кто с ним такое сотворил, а не байками всех пугать!
— Она правду говорит, нарочитый, — негромко пробормотал за Варяжкиным плечом Рамин. — Я этого человека знаю. — Сотенный сглотнул комок в горле и продолжил: — Это Мстислав дубовицкий. Помнишь пороги на Мутной?
Варяжко нахмурился, припоминая.
— А паренька помнишь, что всегда у ворота стоял? Молодой такой, румяный?
Варяжко кивнул. Ему не раз доводилось бывать в Дубовниках и видеть, как, натужно скрипя, отворяются речные ворота в Новый Город.
— Так это он был.
Варяжко сморгнул. Рамин ошибался! Бледное, исковерканное, навек простившееся с душой в полутемной избе Рамина создание не могло быть тем веселым парнем, который, шутя и напевая, отворял реку для лодей!
— Я его тоже не признал, — Рамин заметил его сомнения. — Это он меня вспомнил. Мне и говорил о Волчьем Пастыре, а Малуша случайно услышала.
Не понимая, Варяжко переводил глаза с воя на плачущих женщин. Бред! Нелепые выдумки! Но тело...
— Кто его так?
— Сказал, будто останавливался по дороге в Киев в малом печище. Ночью налетели волки. Перегрызли мелкую скотину. А человек, который с ними был, увел корову и лошадь. Лапотники испугались, по избам попрятались, а Мстислав вышел, убил двоих волков, а потом они набросились скопом... Только и спасло, что конь резвый оказался. — Ратмир вздохнул. — Хотя и это не спасло.
Слушая рассказ Рамина, Варяжко закусил губу. Про нападение волков на печище звучало правдоподобно. Оголодавшие за зиму звери могли сотворить и не такое, и Волчий Пастырь был тут вовсе ни при чем. Верно, вой слышал о нем от тех же новгородских охотников, вот и вспомнил в смертном бреду.
— Что ж делать-то теперь? — жалобно всхлипнула Нестера.
Что делать? Нарочитый задумался. Прежде всего, надо поменьше болтать о всякой нежити — ужас на людей понапрасну не наводить.
Он взглянул на Малушу.
— Что скажешь, нарочитый? — спросила она.
— Хорошо. Князю я сам обо всем скажу. — Варяжко поднялся и кивнул на тело: — Многие его видели?
— Нет. — Ратмир выступил вперед. — Я его далеко от городища углядел, попоной прикрыл и на свой двор отвез.
Нарочитый знал смекалку старого сотника. Рамин не хуже него понимал, что гуляющие по городищу шепотки и слухи не принесут добра. Еще начнут поговаривать, будто Волчий Пастырь — наказание Ярополку за Олегову смерть и Владимиров побег...
— Я князю о парнишке поведаю, а вы помалкивайте. — Он грозно оглядел присутствующих.
Теребя края поневы, бледная Нестера поспешно закивала, Рамин одарил его все понимающим взором, а Малуша лишь пожала плечами:
— Как скажешь...
— Так и скажу, — не глядя на белую, в бурых пятнах, скрывающую мертвеца простыню, Варяжко вышел из избы.
Ярополк принял его неласково — видать, тоже утомился за день. Он уже готовился отойти ко сну и, сидя на лавке в длинной исподнице, тер друг о друга босые пятки. На нарочитого недовольно рыкнул:
— Что мечешься, будто тать ночной?!
— Вести, князь. — Варяжко огорченно развел ладони в стороны. Понимая, что нарочитому и самому было не очень-то по нраву беспокоить его и, коли решился на это, значит, вести того стоили, Ярополк кивнул:
— Сказывай!
Варяжко поежился и начал:
— На Мутной неспокойно, князь.
Тело Ярополка под рубашкой напряглось, лицо вытянулось, в больших глазах мелькнул страх.
— Владимир вернулся? — почти шепотом спросил он.
— Нет — волки, — поспешно успокоил его нарочитый. — Нынче вечером человек из Дубовников приехал полумертвый. Его волки погрызли. Чудом добрался...
Ярополк расслабился. Волки... Эка невидаль! Они небось каждую весну кого-нибудь загрызают. Главное, опасный и озлобленный брат не вернулся. Может, сгинул уже в чужих краях?
Князь лениво потянулся, почесал под мышкой:
— Ступай, вой. Дубовицкого похорони, как положено, а о волках много не болтай, не баламуть народ зазря!
Варяжко так и сделал. Тело дубовицкого паренька тихо спалили неподалеку от старого погоста, а об остальном молчали. Если кто спрашивал, отвечали — умер парень от полученной на охоте раны. Люди верили, сочувственно кивали: для неумелого охотника любой вепрь — убийца.

За теплой весной выкатилось на синюю горку солнечное лето, посияло, посветило и пошло на убыль, собирая спелую рожь в ровные снопы. Расплатившись с хозяевами, закупы с песнями гуляли по Киеву, а холопы и рабыни, с завистью глядя на них, подавались в бега. Ярополк готовился в приезду долгожданной гостьи — полоцкой княжны. Гонцы из Полоцка приходили чуть ли не каждый день, привозили Ярополку короткие берестяные грамоты и вольготно жили среди его кметей. Варяжко ждал изока не меньше самого князя. Надеялся, что вместе с княжной пожалует в Киев и Настена. Думал — а вдруг отошла от обиды, вдруг простила? Ночами не мог спать и, заслыша веселые голоса закупов, подпевал им в предчувствии чего-то радостного, а всего лишь за десяток дней до приезда Рогнеды Ярополк вызвал его к себе. Надеясь на добрые вести, Варяжко взбежал на крыльцо, промчался по сеням и влетел в горницу, чуть не свалив с ног незнакомого седого и крепкого мужика. Перед князем стояли еще трое таких же темных от солнца и земли людей. Однако одежда на них была добротная, и жуковинья на пальцах выдавали не смердов — печищенских старейшин.
— Вот он-то с вами и отправится, — в упор глядя на Варяжко, сказал старейшинам Ярополк.
Не веря, нарочитый распахнул глаза:
— Князь?
Отведя взгляд в сторону, Ярополк поднялся.
— Довольны ли вы, люди?
— Да, да, — дружно закивали те. Широким жестом Ярополк отпустил их. Не смея перечить, мужики поспешили уйти. Варяжко подскочил к князю:
— Куда отправляешь меня?! Ярополк положил руки ему на плечи:
— То не я отправляю, о том Рогнеда просила. Она-то тебя по-прежнему любит, а вот ее девка видеть тебя не желает.

Предыдущая страница 13 Следующая страница


Колдун 14

Оглушенный, Варяжко тупо помотал головой. Углядев его потерянный взгляд, Ярополк утешающе произнес:
— Я за то тебя не виню — слышал, девка была с норовом. Только Рогнеду гневить тоже не желаю. К тому же эти пришлые твердят, будто в Порешках на Мутной поймали Волчьего Пастыря. И не кто-нибудь поймал, а твой старинный дружок Потам. Кому же, как не тебе, ехать и решать, как да что? Кто лучше тебя Потаму мое прощение передаст? Про Пастыря лапотники, конечно, врут, но, коли словили татя, скотину воровавшего, привезешь его в Киев, а я, дабы слухам язык подрезать, казню его прилюдно как Волчьего Пастыря. Варяжко открыл было рот, но Ярополк перебил:
— Знаю, ты меня от слухов ограждал, а только они, как ветер, в любую щель просочатся. Я о Пастыре еще в полюдье слышал, говорили, будто он волков на людей травит и скотину со дворов сводит. Вот привезешь мне этого Пастыря, и поглядим, кто он таков.
Продолжая говорить, Ярополк подвел Варяжко к двери, распахнул ее.
— Готовься к походу. А я покуда с Рогнедой о тебе потолкую, может, она уломает строптивую девку...
Не слыша стука захлопнувшейся двери, Варяжко привалился к стене. Стоявший на страже у княжьей горницы гридень сочувственно покосился на него, но промолчал. Нарочитый не ведал, сколько простоял так, а только, когда пришел в себя и, шатаясь, двинулся по бесчисленным клетям княжьей избы, на посту замер уже другой стражник.
На дворе его обступили печищенцы. Возбужденные разговором с князем, старейшины наперебой принялись рассказывать, как Потам словил Волчьего Пастыря и как велел им ехать к Ярополку — просить у него суда для нежитя.
— Он говорил, будто ты ему лучший друг, — обмолвился кто-то из мужиков.
— Кому? — не понял Варяжко.
— Потаму! — удивленно моргая блеклыми глазками, пояснил печищинец и пошутил: — Не Волчьему же Пастырю!
— Да, был Потам другом... — глухо откликнулся Варяжко и вдруг расхохотался. Все показалось ему глупой и бессмысленной шуткой. Полоцк, Настена, Рогнеда, Ярополк, Порешки — какая разница куда и к кому ехать?!
Нарочитый вспомнил последние слова печищенского старейшины, оборвал смех. Что ж, видать, не судьба ему любить и ласкать — его удел судить да драться. И его ждало дело — словленный Потамом нежить, Волчий Пастырь.

ГЛАВА 24

Поутру в поруб, где сидел Егоша, спустился крепкий ратник. Обмотал связанного Ратмира веревкой поперек туловища, перекинул его за спину, словно мешок с овсом, и вылез наружу. Егоша не гадал о судьбе вожака — что толку гадать, когда не можешь помочь? А вечером Ратмира сбросили обратно, правда уже без пут. К чему путы, если он и на ногах-то не держался? Отталкиваясь от земли ногами, Егоша подполз к безжизненно раскинувшемуся Ратмиру, вгляделся в его покрытое кровью лицо. Эх, кабы не стянувшие руки за спиной волховские веревки, он быстро привел бы вожака в чувство, а так оставалось только шептать заклинания да по-звериному зализывать разорванную щеку Ратмира.
— Эй ты, Пастырь! — насмешливо закричали сверху. — Погляди на дружка как следует! Скоро сам таков будешь!
Егоша не услышал. Он уже научился слышать лишь то, что было важно, а остальное пропускать мимо ушей. Нар научил. Где-то сейчас Нар? Где Стая? Болотник откинулся спиной к стене и, неудобно придавив крестцом скрученные за спиной руки, сел. Насмешники ушли, и теперь сверху в поруб заглядывали лишь крупные равнодушные звезды. Он улыбнулся им. Должно быть, так же сейчас смотрит на их бледный свет загадочный брат оборотней, могучий волк Фенрир — чудовище далеких урманских сказок...
Прерывая его думы, Ратмйр заскрипел зубами. Перекатился на бок и, с трудом приподняв избитое тело, открыл глаза. Болотник кивнул ему:
— Очухался?
Не отвечая, Ратмйр покрутил головой, коснулся пальцами раны на щеке и лишь потом зло скривился.
— Дураки! Думали, я просто волколак, а я был рожден оборотнем! —И, взглянув на Егошу, пояснил: — Эти лапотники знахарей со всей округи созвали. Уж те разгулялись! Шубу на меня волчью накидывали, мочалом обвязывали, хороводы вокруг водили — все думали, я в волка на их глазах обрачусь. А один, видать из заволочских, все ножи передо мной тыкал — прыгай, мол.
Представляя обвешанного утиными лапками и волчьими хвостами знахаря из чуди, Егоша расхохотался:
— А ты? Ратмйр сплюнул:
— Что я им — собака, приказы выполнять?
Вот почему его так измочалили... Люди не жалуют упрямых пленников. Болотник шевельнулся, чуть освободив придавленные телом руки. Ратмйр сел напротив него. Гибкие пальцы оборотня ловко принялись отковыривать от глиняного пола комья грязи и накладывать их на синяки и ссадины. Егоша знал этот способ унимать боль. Холод и влага быстро заставляли ее отступить.
— Волколак, — не отрываясь от своего занятия, назидательно произнес Ратмйр, — тот, кто был рожден человеком, а затем по своей иль по чужой воле стал зверем, мается в звериной шкуре, тоскует по прежней жизни и никогда не проходит на кромку, хоть и зовется средь людей оборотнем. Ему, чтобы менять облик, нужны заговоренные ножи, пояса из мочалы, кафтаны с чарами. Тем же, кого я беру в Стаю, ничего такого не надо — они уже рождены с двумя ликами, их наговорами не возьмешь. Вот такие-то и есть настоящие оборотни!
Егоша припомнил, что Нар тоже рассказывал об этом.
— Ратмйр, — спросил он едва слышно, — ты — оборотень, это ясно, а я — кто?
— Ты? — Отбросив в сторону влажный комок грязи, вожак недоуменно вскинул брови. — Ты — еретник. Колдун, коли по-простому. Оборотнем тебе вовек не стать, но одна твоя половина стоит на кромке, другая на земле — значит, колдун.
Осмысливая его ответ, Егоша закрыл глаза. Что ж, может, Ратмйр и прав. Он научился владеть силами Белой, одолел нежитя, а любой, кто победил нежитя, — уже колдун.
— Глуп ты еще, — словно подслушав его мысли, проворчал Ратмйр. Егоша приоткрыл глаза и по хитрому взгляду оборотня определил — так и есть, подслушал! — Думаешь, ты Белую одолел? Ничего подобного! Ты лишь слился с ней, и только. Теперь она — часть тебя самого, как рука иль нога, но и ты отныне — ее часть. Она уступила тебе свою свободу, и ты многим поступился, обретя ее могущество.
Даже Нар никогда не беседовал с ним так откровенно. Егоша задумался. Почему вожак вдруг разговорился? Может, оттого, что его вольная волчья душа задыхалась в тесноте глубокого поруба?
— И чем же я таким поступился, что сам той потери не приметил? — стараясь оставаться равнодушным, пробормотал он. Замазывая рану, Ратмир лениво растер грязь по окровавленной щеке.
— Любовью хотя бы. Белая теперь все твое своим считает. Хотя что считать — так оно и есть. Ты чувств не видишь, не ценишь их, а она за каждую частичку своего добра биться будет. За любовь — чтоб не дарил никому, за веру — чтоб ее не предал... Она теперь тебе и подруга, и жена, и хранительница.
— А как же Рала? Мы ведь... — Егоша не знал, как продолжить, но Ратмир понял.
— Рала? Я же не говорил, что ты откажешься от чужой любви или не будешь иметь женщин. Бери их, сколько хочешь! Только вернуть им любовь не сумеешь — Белая не позволит, да и сам не захочешь. Вы ведь теперь — одно.
Руки у болотника совсем затекли, и он повалился на бок, старательно шевеля онемевшими пальцами. Подошедший к нему Ратмир склонился:
— Сейчас я тебя распутаю. — И вдруг отскочил. — Э-э-э, да на тебе веревочки не простые! Средь них науз — петля заговоренная — есть.
— А ты думал — почему я до сих пор в этой яме сижу? — ехидно откликнулся Егоша.
— Ну, ничего. — Ратмир неспешно и очень осторожно принялся распутывать его запястья. — Петля одна, а веревок много. Хоть часть сниму.
Болотник был благодарен и за это. Он никогда не думал о вожаке как о друге, потому любая его помощь казалась чем-то неожиданно приятным. Егоша навсегда запомнил, каково иметь друзей. Последним его другом был Волхв.
Вспомнив то давнее время, Егоша стиснул зубы. До чего же он был наивен и глуп! Слушал Волхва, доверял ему, как отцу с матерью... Даже Блазню не сразу поверил. И нынче, кабы не Волхв, не сидели бы они с Ратмиром в порубе, а Рала была бы еще жива...
Распутывая тугие веревки на его запястьях, Ратмир рвал зубами тугую пеньку. От сильных рывков оборотня тело Егоши покачивалось, словно дерево под порывами ветра.
— Ратмир, — спросил он, с трудом выпрямляясь после очередного толчка, — ты видел того мужика, который тебя поймал?
— Сирому-то? — небрежно отозвался оборотень и, вцепившись зубами в Егошины путы, проворчал: — Конечно, видел. Я его хорошо знаю. Он Велесу служит.
Сердце у Егоши подпрыгнуло. Развернувшись к опешившему от его неожиданной резвости Ратмиру, он выкрикнул:
— Сирома?! Его настоящее имя — Сирома?!
— А-а-а, вот ты о чем! — Уразумев причину внезапной радости болотника, оборотень прервал работу. — Мстить хочешь? Думаешь, узнал тайное имя врага и теперь он в твоих руках? Глупец. Ну, пошлешь ты уроки на ветер, заставишь Волхва помучиться и пострадать, а ему-то твои наговоры, что медведю комариный укус. Он мук не чует, пока его Велес бережет. И даже смерти для него нет, покуда не отвернулся от него Скотий Бог. Так что, если хочешь Волхва раздавить, сперва Белеса победи, а это тебе не под силу.
Егоша сник. Ратмир уже немного освободил его руки, и пальцы пощипывало болезненными уколами возвращающейся в них крови. Вот так... Выходит, как ни старайся, а Волхву вреда не причинить и Рала и он сам так и останутся неотмщенными. Драться с богом — пустое дело. Егоша вздохнул. Совсем недавно он и думать не стал бы — полез бороться за свою правду с кем угодно, но теперь был учен. Нар говорил: “Спорить с богами — удел богов”.
Припоминая глуховатый голос старика, Егоша забыл о ноющей в кончиках пальцев боли. Нар многое рассказывал о богах. Говорил, будто есть на дальних землях, что лежат к полуночи, добрый, милосердный и справедливый Бог. Будто когда-то давно он был человеком, и, когда, отвернувшись от него, люди возжелали его смерти, он простил предателей. “Не ведают, что творят”, — сказал. “Он могуч, — твердил Нар, — ибо сила богов стоит на вере людей и не родится ни один бог, если человеческие уста не произнесут его имени. Чем больше людей идет за богом, тем он сильнее. За этим добрым Богом пошли уже многие...”
Егоша мотнул головой. Он никогда не сумел бы простить пожелавших его гибели врагов, но новый Бог ему нравился. Было что-то величественное в его умении прощать и любить. На Руси лишь немногие пришлые знали его имя и чтили его заповеди. Их не гнали, но и не понимали.
Ратмир устроился напротив Егоши, свернулся калачиком — совсем как Рала — и закрыл глаза. Болотник скользнул взглядом по его фигуре. Вожак... Сильный, умный... Но даже он не осмелился бы замахнуться на Белеса. А вот новый Бог смел бы коровьего сына, сам того не заметив. И надо-то для этого было совсем немного — чтобы в него поверил русский люд. Только кто заставит верить?
— Кромешники поговаривали, будто Владимир — избранник нового Бога. Нам-то все едино, что новые боги, что старые — мы, кромешники, под их властью не ходим, а за кромкой средь богов шум стоял — испугались Бессмертные. Но Владимир до сей поры не ведает, что коли жив останется, то под старость лет к новому Богу оборотится, — не открывая глаз, сказал Ратмир.
Егоша поморщился:
— И тебе не совестно в моих мыслях ковыряться?
— Очень надо! — фыркнул оборотень. — Я и не хотел тебя слушать, только ты так думаешь, что у меня в ушах гудит.
— Говоришь, Владимир — избранник?
— Да. Только ты же сам руку приложил, чтобы его с земли русской прогнать.
— Я? — Егоша удивился. Какое ему было дело до новгородского князя? А если и было когда-то, то разве его слова или дела что-нибудь значили? Он был всего лишь маленькой болотной козявкой перед княжьим могуществом — кто бы стал его слушать?
Ратмир приподнял голову, ухмыльнулся:
— А кто Ярополку на брата поклеп навел? — И передразнил: — “Грамотка была, убить тебя хотели, казни бабу-изменницу”, — что, не твои слова? Сам же рассказывал.
Егоша и впрямь рассказывал о своей жизни, но не Ратмиру — Рале. Проболталась девка. Он вздохнул, признался:
— Мои...
— Вот и все. — Ратмир вновь улегся. — Иногда одним словом можно всю жизнь перевернуть. Ярополк собрался идти на брата, а тот струсил и сбежал. Правильно сделал — маловато у него было силенок с братцем воевать.
Теперь Егоша начинал понимать. Так вот зачем он был нужен Волхву, вот зачем тот притворялся его другом! Егошиными руками избавлял своего бога от грозного соперника. А он-то, болотный дуралей, и не помышлял ни о чем! Значит, если вернуть Владимира... Только как? Наверное, лучше сперва погадать, хоть на воловьей шкуре, где искать его, а уж потом ворожить...
— Эй, Волчий Пастырь! — Сверху свесилась чья-то взлохмаченная голова. — За тобой из Киева приехали!
Глядя вверх, Егоша молчал, думал о Волхве: почему Волхв пытался убить его? Боялся его знаний или его мести?
Перед Егошиным лицом, гулко стукнувшись о стену, свесилась веревочная лестница. По ней, торопливо перебирая ногами, полезли вниз двое вооруженных мужиков. Продолжая насмешливо улыбаться, оставшийся наверху страж наложил на тетиву большого лука стрелу и навел ее жало на грудь вскочившего Ратмира, Оборотень зло заворчал.
— Погоди! — одернул его Егоша. — Ты уже побывал наверху, дай теперь мне поглядеть, через какие ножи меня прыгать заставят.
Подавив улыбку, Ратмир сел, склонил на колени голову. Спустившиеся в поруб мужики оказались чуть ли не вдвое выше и крепче Егоши. В тесноте поруба они толкались локтями и переругивались, обматывая тело пленника крепкой, скрученной из скотьих жил веревкой. Егоша не сопротивлялся, стоял, будто корова на торгу, позволяя мужикам суетиться вокруг, укрепляя петли на его пояснице и бедрах.
— Уф! — затянув последний узел, облегченно вздохнул один и вскинул лицо к лучнику: — Тяните!
Тот передал его слова еще кому-то, веревка натянулась, дернулась, отрывая Егошины ноги от пола. Покачиваясь, он поплыл вверх. Чуя близость воли, спутанная волхвской петлей Белая отчаянно билась внутри него. Вспомнив слова Ратмира — “она — это ты”, — Егоша вздохнул и постарался успокоиться. Белая стихла.
Лучи солнца ударили его по глазам. Сильные руки подхватили его под мышки, вытянули из поруба и поставили на ноги. Сливаясь в сплошное разноцветное пятно, яркие краски уходящего лета завертелись перед Егошей. Испуганные лица людей чередой пронеслись мимо. Чей-то вопль достиг ушей, заставил выпрямиться.
— Нежить проклятый! Одной смерти для тебя мало будет!
Он обернулся. Испугавшись его ледяного взгляда, выкрикнувшая злые слова молодуха поспешно нырнула за спины стоящих рядом мужиков. Егоша обежал глазами толпу. С дружным испуганным вздохом она подалась назад. Не найдя Волхва, Егоша скосился на одного из стражей:
— Где Сирома?
— Сирома? — трясущимися губами переспросил тот — светловолосый крепкий парень с веснушчатым носом. На его длинных ногах болтались широкие порты, а плечи обтягивала тесноватая холщовая рубаха. Только торчащая над плечом рукоять меча выдавала в парне ратника. “Не из княжьих, — оглядывая его, решил Егоша. — Видать, местный дружинник. Оно и к лучшему. Княжий без указки старшего и говорить бы со мной не стал, а этот с перепугу все выложит”. Сузив глаза, он поправился:
— Где тот мужик, что меня поймал?
В наступившей тишине ответ воя прозвучал слабо и жалобно. Казалось, он чуть ли не просил у Егоши прощения:
— Ушел он. Еще ночью ушел.
Болотник усмехнулся. Волхв поступил верно — здесь Егошу было не взять, проще напасть по дороге в Киев. А еще умней неприметно проследить, чтоб по пути не сбежал от княжьих посланцев. Волхв знал не хуже Егоши — Ярополк не простит бывшего любимца...
Повернувшись к дружиннику, болотник потребовал:
— Пить хочу!
Толпа дружно ахнула, а потом, перебивая друг друга, люди заголосили:
— Гляди-ка наглый какой! Нежить проклятый!
— Ублюдок лесной! Пить он хочет! Пусть из Моренового корыта хлебает!
— Волчий выродок!
Ободренный криками толпы, дружинник ткнул пленника:
— Пошли!
Егоша двинулся вперед. Провожая его, толпа хлынула следом. Возле головы болотника просвистели несколько некрупных камней — зараженные яростью взрослых, мальчишки вымещали свою ненависть к Волчьему Пастырю.
Возле большой нарядной избы все остановились. Егоша огляделся. Вдалеке, за холмом, окруженная темной зеленью леса блестела серебристая лента реки. Может быть, где-то там теперь бродила Стая...
Дверь избы распахнулась. Сияя радостью, на крыльцо вышел Потам. В почтительной издевке Егоша склонил голову. Улыбка на лице Потама исчезла. Следом за ним, не торопясь, выступил на крыльцо посланец киевского князя. Лапотники потянули с голов шапки, бабы с девками заохали. Нарочитый оказался не стар, хорош и богат — любой девке завидный жених.
Не сводя глаз с вышедшего, Егоша сдержал довольную улыбку. Удача не покинула его. Он выпрямился:
— Вот и довелось свидеться... Видать, и впрямь — тесен мир!
И в упор взирая в недоверчиво выпученные глаза нарочитого, громко и зло расхохотался.

ГЛАВА 25

Выехав навстречу обозу, Потам перехватил Варяжкину ватагу задолго до Порешек. По дороге нарочитый о многом успел с ним переговорить. Потам дотошно расспрашивал Варяжко о жизни в Киеве, охотно рассказывал о своей нелегкой доле и только на вопрос нарочитого — каков же с виду Волчий Пастырь? — отвечать отказался.
— Сам поглядишь, — сказал уклончиво, — поверь — его увидев, ты и полслова вымолвить не сумеешь!
Тогда Варяжко лишь усмехнулся про себя, но теперь, глазея на воскресшего из мертвых болотника, он и впрямь утратил дар речи. Нарочитый хорошо помнил свой застрявший в груди Выродка нож и плотоядное чмокание трясины, навек скрывшей тело несчастного болотника. А теперь Выродок стоял перед ним живой и невредимый и, хохоча во все горло, скаля белые зубы, прожигал насквозь зелеными смутными глазами.
— Чур... — шевельнул губами нарочитый. Этот смеющийся парень не мог быть болотником! Тот давно умер! А может, рассказы о нежитях — не ложь, и этот, как две капли воды похожий на Выродка нежить пришел за его виноватой душой?
Схватившись за висящий на шее оберег, Варяжко попятился и часто заморгал, надеясь избавиться от наваждения.
— Ты что, нарочитый, не признал меня? — по-прежнему скалясь, хрипло сказал Волчий Пастырь.
Варяжко сглотнул, выдавил:
— Кто ты?
— Короткая у тебя память, — покачал головой нежить. Варяжко уже не сомневался, что это существо — нежить. У убитого им Выродка голос был мягче, а глаза не пугали такой пустотой и бездушием.
— Что с тобой? — шепнул Потам на ухо нарочитому и подсказал: — Это ж Выродок!
Его горячее дыхание обожгло шею Варяжко, приводя его в чувство. С трудом оторвавшись от нежитя, он обвел глазами двор. “Надо помнить, кто я, — стучало в его голове. — Надо выдержать...” Снизу донесся звонкий голос. Маленький мальчишка, лет семи от роду, протиснувшись поближе к крыльцу, удивленно шепнул:
— Волчий Пастырь нарочитого знает...
— Он всех знает, он же кромешник, — так же шепотом ответил ему мальчишка постарше. Он походил на сына Малуши — те же рыжие вихры, тот же веснушчатый вздернутый нос. И должно быть, Волчий Пастырь так же напугал его, как когда-то Савела.
Кромешник... Припоминая, Варяжко наморщил лоб. Кажется, так называли тех, кто обитал за кромкой мира, в сказочном краю духов и призраков. Варяжко слышал о них лишь в детстве, но все, что он мог припомнить, только подтверждало его нелепые предположения. Если хоть на миг в них поверить, то выходило, что умерший Настенин брат вернулся в этот мир, чтобы расквитаться со своими обидчиками...
В голове у Варяжко зашумело, земля поплыла под ногами. Пошатнувшись, он ухватился за перила. Он не должен падать! Сотни глаз следят за каждым его движением, и среди них те самые, зеленые, как то сожравшее Выродка болото...
— Что с тобой? — теребил его кто-то. Варяжко с трудом узнал в спрашивающем Потама. Что он говорил о Волчьем Пастыре? Ах да, болтал, будто добрый человек опутал нежитя заговоренной петлей и тот потерял силу... Но несмотря на бледность и худобу, стоящий перед нарочитым живой мертвец выглядел как победитель. Его глаза загадочно блестели, на губах плавала холодная улыбка. Тряхнув светлым чубом, он сказал:
— Долго ж ты дивишься! Иль забыл меня? Так могу и напомнить. Особенно памятна последняя наша встреча, когда ты...
— Замолчи! — в ужасе выкрикнул Варяжко. Нежить поморщился:
— Что орешь? Я ж только напомнить хотел.
— Я помню, — через силу выдавил Варяжко.
— Вот и ладно, — вздохнул Волчий Пастырь. — Значит, будет нам о чем потолковать. Былое помянем, о делах нынешних поговорим.
Ошарашенные лапотники переминались вокруг него, перешептывались, не понимая, что общего у Волчьего Пастыря с княжьим слугой. Зато нежить понимал отлично. Шагнул вперед и, не обращая внимания на вздыбившиеся перед ним копья стражей, качнул головой в сторону избы:
— В дом пойдем или здесь разговаривать будем?
На его макушке запеклась кровь, а чуть выше скулы по бледной коже тянулась длинная ссадина. Он был пленником, но не сдавался. Краснея от стыда и досады, Варяжко кивнул:
— В дом. — И махнул стражам: — Пустите его.
Парни опустили оружие, отступили от нежитя. Довольно оскалившись, тот пошевелил связанными за спиной руками и принялся неторопливо подниматься на крыльцо. Толпа стихла, сопровождая каждый его шаг дружными, короткими вскриками.
— Берегись его, нарочитый! — громко выкрикнул кто-то.
Варяжко посторонился, пропуская в избу Волчьего Пастыря, и шагнул следом. Потам увязался было за ним, но нарочитый придержал его:
— Здесь обожди.
И, не объясняя, захлопнул дверь перед лицом старинного друга. Упершийся ладонями в теплое, согретое солнцем дерево Потам прильнул лбом к дверям. Что-то было не так, но что? Что случилось меж этими двумя после его поспешного бегства из Киева? О чем они могли толковать?
Застонав, он осел на крыльцо. Из толпы выступили наиболее отважные мужики, присели рядом.
— Может, войти? — робко предложил, один из них. Потам покачал головой:
— Не надо. Нарочитый сам с нежитем разберется...
А Варяжко не то что с нежитем — с собой разобраться не мог! Шел за своим пленником как гость за хозяином, терялся в догадках. Зато болотник чувствовал себя словно дома. Если бы не веревки на руках, никто бы и не догадался, что он пленник. С порога обежав глазами горницу, он поморщился, вздохнул:
— Вот люди — добра скопили, а ума не нажили... — И замолчал.
Собравшись с духом, Варяжко прошел мимо него, уселся за стол. Под весом нарочитого лавка тяжело заскрипела. Словно прислушиваясь к ее жалобе, болотник склонил голову к плечу, а затем решительно уселся напротив Варяжко.
— Ты ж меня не боишься, как эти? — Он мотнул подбородком в сторону двери и добавил: — Мог бы и развязать по старой памяти.
— Может, лучше сразу отпустить? — нашелся нарочитый.
Глаза болотника потемнели:
— Вину чуешь?
Стараясь совладать с бушующими внутри мыслями, Варяжко ответил:
— Не тебе о вине болтать! Судить меня может только болотник, которого я убил.
В глазах нежитя промелькнуло недоумение:
— Болотник? А я кто же, по-твоему?
— Нежить. Мертвяк.
— И с каких это пор ты стал в нежитей верить? — Волчий Пастырь вытянул под столом длинные ноги, откинулся к стене. Из-за связанных сзади рук он сидел немного боком, и поэтому Варяжко казалось, что пленник смотрит куда-то мимо него. — А что, коли не утоп я в том болоте — выбрался? В это поверишь?
— Нет.
— Тогда слушай, — скосился на нарочитого Пастырь. — Верь иль не верь, а из трясины я выкарабкался. Я с Болотной Старухой с малолетства знаком, все ее шутки знаю как свои пальцы. Верно, и она меня признала — вот и выпустила на сушу, от ран подыхать. И умер бы я вам на радость, но подобрали меня лесные братья.
— Кто? Кто? — переспросил Варяжко. Поневоле рассказ пленника стал занимать его.
— Те, кто подальше от людей живет, в лесу. Они меня выходили и к себе взяли. А коли мне не веришь, спроси у моего побратима, что в порубе остался.
Все еще сопротивляясь разумным речам пленника, Варяжко возразил:
— В порубе оборотень сидит. Что с ним разговаривать!
— Какой оборотень? — Брови пленника поползли вверх, лоб прорезала глубокая складка. — Его уж чем только ни морили, чтоб в волка обратить, а он как был человеком, так и остался. Спроси у кого хочешь...
Постепенно Варяжко стал успокаиваться. Если подумать, то объяснение Выродка было разумно, разве не мог болотник выжить? Разве мало скрывалось по лесам сбежавших от жестокости хозяев смердов и разве не могли они втайне от людей собраться в целое лесное печище?
И только он расслабился, понимая, что нелепый бред про Волчьего Пастыря и оборотней всего лишь выдумки напуганных волками лапотников, как, резко подавшись вперед, болотник лег локтями на стол:
— А теперь, когда ты очухался, пора к делу переходить!
Варяжко отшатнулся от перекошенного ненавистью лица пленника. Неужели этот озлобленный на весь свет человек — Настенин брат? Губы нарочитого округлились, выпуская на волю единственное слово:
— Егоша...
Болотник вздрогнул. Скорбная тень пробежала по его лицу, утонула в бездонных черных зрачках.
— О ком ты, нарочитый?
Его равнодушный голос не обманул Варяжко. Что-то шевельнулось в душе нарочитого, и теперь перед ним оказался не просто пленник, а Настенин брат. Она-то небось его уже оплакала... А как здорово было бы прямо из Порешек рвануть в Полоцк, отыскать там Настену и показать ей братца! Тогда она простила бы Варяжко, обняла, прижалась, как когда-то давно...
Нарочитый отогнал сладкие мечты. Настена, верно, уже в Киеве, вместе с Рогнедой. Пируют за княжьим столом и о нем не вспоминают. Девичья память коротка... Он встал, зашагал по горнице. Коли он поспешит, то успеет застать Настену в Киеве. То-то она удивится, узнав, что ее ненаглядный братец прозван в народе Волчьим Пастырем! Небось тогда станет меньше виноватить Варяжко...
— Ты на пойманного зверя похож, — напомнил о себе болотник.
Нарочитый остановился перед ним, взглянул свысока:
— Сегодня же поедем в Киев! Егоша ухмыльнулся:
— Чего ж ты так торопишься меня на тот свет спровадить? Неужто не боишься, что я все князю расскажу? И о том, как сплели вы с Блудом за его спиной заговор и как меня, верного его слугу, в болоте топили да ножами резали? А еще приплету, что, по вашим замыслам, за мной его очередь пришла бы...
— Глупости! — отмахнулся нарочитый. — Ярополк тебе не поверит.
— Думаешь?! — Болотник склонил голову к плечу и вдруг резким движением рванул зубами срачицу. Расползаясь, ткань затрещала. Сквозь прореху проглянул жуткий, потемневший от времени шрам. Варяжко закусил губу.
— У меня есть чем его убедить, — кивнул на свою обнаженную грудь болотник. — А вот чем тебе оправдаться?
— Мне оправданий не надо. — Варяжко отвел глаза в сторону — стыдно было глядеть на след подлого ножа. — Видоков много — любой расскажет, как ты скотину воровал.
— Князь не глупее тебя. Думаешь, он в оборотней поверит? Не-е-ет... — Болотник хитро прищурился. — Я свою вину отрицать не стану. Скажу — голоден был, а к людям идти боялся, — он поймет. После того, что вы со мной сотворили, мало кто к людям вернуться отважится...
Варяжко чувствовал, как слова болотника стискивают его, словно створы огромного капкана. Конечно, убедить Ярополка Выродок не сумеет, а если и сумеет, то все равно смерти не избежит. Что для князя его жизнь? Травинка в руке: согнул пальцы — и нет ее. Ярополку слухи о Волчьем Пастыре куда как страшнее. И казнить он будет не болотника, а Волчьего Пастыря....
Варяжко покосился на парня. Запрокинув к потолку голову, тот хладнокровно рассматривал развешанные по стенам пестрые ковры. Бедная Настена... Второй раз ей придется потерять брата... И как угораздило ее родителей произвести на свет этакого ублюдка? Всем он жизнь портит, всем дышать мешает. Сестра о нем все глаза выплакала, а он и не вспомнил о ней ни разу!
Варяжко хмыкнул и небрежно сказал:
— Настена, сестрица твоя, нынче в Киеве. С Рогнедой приехала...
Он не успел закончить. Болотник взвился с лавки, перемахнул через стол — Варяжко и меч вытянуть не успел, — сшиб нарочитого наземь и придавил его горло коленом. Зеленые всполохи вонзились в душу Варяжко.
— Что ты сказал?!
— Настена, — безуспешно пытаясь выбраться из-под тяжелой, словно каменной, ноги болотника, прохрипел нарочитый, — в Киеве.
Он не боялся. Чуял, как давит на горло Егошина нога, но не боялся. Может, болотник прыгнул так быстро, что он и напугаться не успел, а может, где-то глубоко внутри ведал — Выродок не убьет его.
Тот, и верно, поднялся. Кряхтя, Варяжко сел, потер горло. Сила и ловкость болотного парня ошеломили его.
“Из-за этакой сноровки его нежитем и прозвали”, — подумал, а вслух спросил:
— Ты почему меня не убил?
— А зачем? — пустым голосом ответил болотник. Он уже успокоился, и только жилка на шее все еще нервно подергивалась. — На дворе полно твоих людей, а у меня руки скручены. Что толку тебя убивать, коли сам уйти не сумею?

Предыдущая страница 14 Следующая страница


15 Ольга Григорьева

— Хотя бы в отместку за прошлые обиды, — предположил нарочитый.
Болотник вскинул на него равнодушные глаза:
— А чего мне мстить? Дело давнее, да и зачинщиком не ты был.
— Откуда знаешь?
— Догадался. — Пленник сел на лавку, задумался. Запоздалая слабость накатила на Варяжко, подкосила его ноги. Брякнув о пол мечом, он тяжело плюхнулся рядом с Выродком, заскользил взглядом по стенам. На висящем напротив вышитом полотенце сражались два витязя: один — светлый, с яркими голубыми глазами, а другой — чернявый, с пронзительно злым взглядом. Из-за чего они бились, что не поделили?
— Слушай, нарочитый, давай на уговор пойдем, — неожиданно предложил болотник.
Варяжко остолбенел. О чем он? Весь Киев знал о лживом нутре болотника, и рядиться с ним стал бы лишь выживший из ума!
— Я не солгу, душой клянусь! — заметив его удивление, выдавил болотник.
Варяжко еще никогда не слышал у него такого голоса. А что, если поверить? Может, тогда Выродок поймет, что ему тоже могут верить? Может, изменится хотя бы перед смертью и с очищенной душой, без злобы на сородичей войдет в светлый ирий?
— Сперва скажи, о чем уговор будет, а потом уж решим, срядимся иль нет, — угрюмо вымолвил Варяжко.
Болотник посветлел:
— Я поеду с тобой в Киев, молчать там буду как рыба — ни о тебе, ни о подлости Блудовой ни слова не вымолвлю, а главное — не сбегу по дороге.
— Ты и так не сбежишь, — самоуверенно заявил Варяжко. Его руки еще дрожали, содранная коленом Выродка кожа на шее саднила, но он не желал выказывать слабости или боязни. Правда, теперь не выпускал из ладони рукоять верного меча.
— Ты не так умен, как я думал. — Егоша покачал головой. — Лесные братья меня в беде не оставят — ночью налетят на твой обоз, отобьют меня. Они хоробры опытные, чай, ты о них уже наслышан.
Варяжко потер горло. Если лесные люди научили болотника так драться, то связываться с ними, да еще в их родных лесах, было опасно.
— Хорошо, — согласился он, — а что ты взамен желаешь?
— Пустяк. — Болотник пренебрежительно повел плечом. — Отпусти человека, что со мной в поруб угодил.
— Да ты что?!
Голос болотника стал мягким, убеждающим:
— Он “лесным” передаст, что я сам согласился в Киев ехать, по доброй воле и выручать меня не надо.
Варяжко задумался. Болотник просил слишком многого. Шутка ли — отпустить пленника! Еще неизвестно, в чем тот повинен. Потам сказывал, будто дрался он, словно одержимый, но для Варяжко в схватке не было правых и виноватых — там каждый борется за свою жизнь как умеет. А болотник рассуждал умно: коли придет к лесным ватажникам свой человек и расскажет им о решении Выродка — они отступятся от обоза. Тогда Варяжко сбережет жизни многих. Стоило ли из-за одного лесного смерда отдавать Морене верных княжьих кметей? И Ярополк велел ему доставить в Киев лишь Волчьего Пастыря, о других речь не шла.
Варяжко стиснул пальцы. Пристальный взгляд болотника торопил его, мешал думать.
— Лады! — сказал наконец. — Решено. Погляжу, можно ли на твое слово полагаться. Только отпущу твоего побратима за городищем и ночью, чтоб не узнал никто. Да перед тем как отпущу, хочу сам услышать, какой ты ему наказ дашь.
Болотник хитро сверкнул глазами:
— Договорились! — И пригнулся, подставляя Варяжко обнаженное плечо. — Стукни-ка меня мечом хоть плашмя, а то ведь и догадаться могут, что мы столковались.
Опять он был прав! Варяжко потянул из ножен меч. Рассекающий грудь болотника шрам раздражал его напоминанием о старой вине. Не глядя он шлепнул Выродка мечом. Тот покачнулся — видать, удар оказался слишком сильным. Варяжко взглянул на него и обомлел. Чуть выше старого шрама на груди болотника вспучивался огромный кровоподтек.
— Я не... — хотел было оправдаться нарочитый и осекся, вспомнив, что Выродок даже не вскрикнул. Никто не мог молча перенести такую боль! Он поднял глаза на лицо болотника. Выродок улыбался. По его прокушенной губе сбегала тонкая струйка крови. “Словно не живой”, — мелькнуло в голове у нарочитого.
Болотник повел плечом, слизнул языком кровь с губы.
— Считай, что твой меч вместо печатки... Варяжко кивнул. Он устал. Очень устал. Ему вдруг захотелось оказаться подальше от Порешек и от старого друга Потама, который наверняка станет досаждать ему расспросами. Не терпелось поскорей избавиться от Выродка и, передав его в княжьи руки, все забыть, будто ничего и не было. А Настена поймет. Послушает, что говорят о ее брате, — и все уразумеет.
Варяжко отвернулся от болотника, распахнул двери:
— Эй, кмети! Тащите его обратно в поруб!
В горницу заглянуло несколько любопытствующих лиц. Среди них Потам. Глаза бывшего воина сразу отметили порванную срачицу Выродка, синяк на его груди и свежую кровь на подбородке. Остальные тоже углядели и засопели носами, боясь неосторожным замечанием обидеть сурового нарочитого. Зато толпа на дворе встретила избитого Выродка торжествующими воплями. Оставшись в горнице, Варяжко слышал грубые выкрики и злорадный смех. Он опустил лицо в ладони, сцепил на лбу пальцы. Почему-то справедливая ярость этих людей стала казаться ему мелочной и противной. Он не знал почему, только чуял, как стыд за них заливает щеки румянцем.
— Заткнитесь... — сдавливая руками голову, попросил он неизвестно кого и чуть громче добавил: — Прошу... Мы же люди...

ГЛАВА 26

Насвистывая, Сирома быстро шел прочь от Порешек. На душе у него было легко — он выполнил свое дело и теперь мог безбоязненно предстать пред взором мудрого Хозяина. Ему оставалось только проследить, чтоб Ярополк казнил болотника, но в этом Сироме сомневаться не приходилось. Князь умен и не оставит в живых пресловутого Волчьего Пастыря. Иначе потом ему самому от слухов житья не будет. Как бы ни благоволил он к бывшему слуге, а своя шкура дороже...
Сирома взглянул на небо. В преддверии Русальной недели, дивясь последним теплым дням, Хорс блуждал по небу во всем своем великолепии, и даже его бледная сестрица Луна ночами всплывала на небо, словно большая серебристая рыбина. Вспомнив о ней, Сирома оборвал свист, ухмыльнулся. Как-то там Стая без Ратмира? Небось ночами воют, оплакивают безвестную смерть своего вожака. Кому они теперь нужны? Полулюди, полузвери... Из них вышли бы недурные воины...
Сирома остановился. И как он не подумал об этом раньше?! Ему вовсе не помешали бы стремительные, ловкие и исполнительные слуги. А Ратмир-то уж наверняка научил Стаю послушанию... С их помощью Сирома сумел бы окончательно растоптать мерзкого болотника, так растоптать, что даже после его смерти люди плевались бы, едва услышав его имя. Велесу это придется по нраву. Его раб — вожак Стаи... Хорошо...
Продолжая шагать, Сирома наморщил лоб. Покорить Стаю — задачка не из легких, но без Ратмира это уже проще. Вот только Нар...
Сорвав травинку, Сирома покусал ее влажный, сочный стебель. Он колебался между сомнением и решимостью. С Наром он сумеет справиться. Старик уже не так умен и хитер, как раньше. Старость — не радость, а Нар уже давно отгулял свой век как на земле, так и на кромке. Держался только благодаря покровительству Ратмира. А нынче помочь ему будет некому...
Решившись, Сирома опустился на колени, расчертил на пыльной дороге два больших круга. Он не боялся случайных прохожих: даже если бы его заметили, вряд ли поняли, чем он занимается. Решили бы: “Обронил что-то бедолага охотник, вот и ползает, ищет потерю в дорожной пыли”. Покопавшись в мешке, Сирома выложил в середину одного круга крупный, тяжелый боб, а в центр другого — целую горстку маленьких. Хотел было для обозначения Нара тоже сыскать бобину побольше, но потом махнул рукой. Это гадание не требовало точности — оно лишь указывало направление и предвещало удачу или поражение.
Отряхивая с колен дорожную пыль, Сирома поднялся и закрыл глаза. Медленно, не спеша он сделал несколько шагов, стараясь идти вдоль своего круга. Его босые ноги старательно прощупывали каждую пядь земли, но на лежащий в центре боб он еще не наткнулся. Это означало лишь одно — “не жди удачи в задуманном”. А ведь Сирома уже почти видел себя раздающим указания покорным, как рабы, оборотням. Решение судьбы было неправильным!
Уже теряя надежду, он шагнул еще и вдруг почуял под стопой крепкий катышек бобины. Сдерживая радость и не открывая глаз, он осторожно повел катышек в сторону другого круга. Нога свободно скользила по пыли, но, так и не дойдя до цели, сбилась. Бобина выскользнула из-под ступни. Сирома открыл глаза, склонился оглядывая оставленный ею след. Теперь она лежала уже не в центре круга, а в конце длинной глубокой черты, ведущей чуть в сторону от кучки маленьких бобов. Ее округлый бок покоился на опоясывающей их черте второго круга. Значит, Стая была неподалеку... Оставив бобы, Сирома проверил направление нарисованной своей стопой черты. Тянущаяся по ее середке оставшаяся от твердой бобины впадина указывала на полдень, но при этом забирала немного в сторону Мойского озера. Сомнительной оставалась лишь Сиромина победа над Стаей, но ведь боб лежал на защитном поясе оборотней! Не прервал его, но и не остановился перед ним...
Вздохнув, жрец осторожно собрал бобы, сложил их в мешок. Толковать гадание можно было по-разному, но он предпочел решить дело в свою пользу. В конце концов, что ему грозило в случае неудачи? Ратмир сидел в порубе, а больше никто в Стае не мог совладать с силой жреца. “Не получится — уйду”, — сворачивая с дороги, решил Волхв.
Отыскать Стаю оказалось гораздо сложнее, чем он предполагал. Опасаясь преследования, старый Нар увел ее в глушь леса, и Сироме еще дважды пришлось раскладывать бобы, чтобы понять, куда запропали оборотни. На их следы он натолкнулся лишь к середине дня. Следы были едва различимые — висящий на низкой ветви клочок седой волчьей шерсти да нечеткий отпечаток лапы на влажном мху, но Сирома слишком хорошо знал лес и поэтому безошибочно отыскал логовище оборотней. Прячась за еловыми ветвями, он еще немного подождал, пока, суетясь и покрикивая, старый Нар собирал уцелевших нежитей на поляне, и лишь потом не таясь вышел из-за деревьев. Заслышавшие его шаги оборотни вскинулись и заворчали, косясь на Сирому злыми глазами. С той памятной ночи, когда исчез их непобедимый вожак, прошло уже несколько дней, но воспоминание об устроенной людьми западне было еще свежо. Успокаивая сородичей, Нар вышел вперед, оградился от Сиромы посохом:
— Что тебе нужно?
Остановившийся жрец быстро пробежал глазами по устремленным на него лицам. Стая была совсем молода, и никто, кроме Нара, не знал его. Это облегчало задачу. Он усмехнулся:
— Ах, Нар, Нар! Сколько веков мы знаем друг друга? Неужели ты думаешь, что я сунулся в ваше логово со злым умыслом?
— Умыслом? — Старый оборотень тоже улыбнулся, но оборонительного посоха не опустил. — Разве у тебя могут быть умыслы? Ты всего лишь покорный пес Белеса, а пес не умеет думать, он только выполняет приказы.
— Может, и так, — покорно согласился Сирома и, еще раз обведя глазами поляну, удивленно спросил: — А где же Ратмир?
Лицо Нара вытянулось, посох в жилистых руках дрогнул:
— Его больше нет с нами. Он вернулся на кромку.
— Аи, аи, аи, — притворно пожалел Сирома. — И как же это он Стаю оставил?
Пользуясь печалью, на миг отвлекшей старого оборотня, он начал медленно приближаться к Стае. Уразумев, что нежданный гость — старинный знакомец учителя, нежити перестали обращать на него внимание, но на всякий случай Сирома горько пробормотал:
— Такие молоденькие... Бедные...
Нар встрепенулся. Что-то в голосе Сиромы насторожило его. Волхв лукавил, он не ведал жалости! Нар шагнул навстречу Сироме, наставил на приближающегося жреца посох:
— Говори, что тебе надо, и уходи!
— Как грубо, — разочарованно отозвался тот. Он и впрямь расстроился. Ведь оставалось сделать лишь шаг, и Нар очутился бы в его власти! Призвать лесного мана Сироме не составляло труда, и, пока старик избавлялся бы от чар уводны, Сирома уже завладел бы Стаей. А вожаку не посмел бы возразить даже пришедший в себя Нар...
— Являешься незваным, — внимательно следя за каждым движением волхва, вымолвил Нар, — а хочешь, чтоб тебя как дорогого гостя привечали...
— Конечно. Сколь веков не виделись! — ухмыльнулся Сирома. Его дразнила близость победы. Неожиданная догадка мелькнула в его голове. Будто нехотя, он небрежно кивнул в сторону леса: — Его-то вы иначе приветили...
Ловушка была стара и наивна, но именно поэтому Нар поверил. Ожидая от жреца более изысканных подвохов, он быстро обернулся в указанную сторону и спросил:
— Кого?
Сирома прыгнул, уже в воздухе произнося заученные слова, и, очутившись рядом с остолбеневшим Наром, повел руками, словно желая обнять его. С ладоней жреца сорвалось зеленоватое свечение, тонкой пеленой окутало голову оборотня. Выпущенный на волю ман принялся за дело.
Тупо глядя перед собой, Нар двинулся к лесу. Сирома расхохотался. Теперь ман далеко заведет обеспамятевшего старика в самую глушь и отпустит, лишь вдоволь наигравшись.
Сирома еще не закончил смеяться, когда ему на спину рухнуло тяжелое тело. Жрец извернулся и, сбросив с себя одного из оборотней, зашевелил губами. Сила Белеса влилась в его члены, голос стал сильным и грозным.
— Как ты осмелился?! — выкрикнул он опешившему нежитю. Тот упрямо поднялся и вновь изготовился к прыжку. Чуя неладное, остальные заскользили вокруг легкими волчьими силуэтами. Сирома пренебрежительно скривился. Стая оставалась Стаей. Самый сильный напал на обидчика, а остальные только ждали — кто победит. Доказавший свое превосходство станет новым вожаком.
“Прямо как собаки”, — подумал волхв, отражая второй прыжок оборотня. Он нарочно не вытаскивал воткнутый за пояс нож. Стая должна видеть, что бой честен и никто из поединщиков не пользуется оружием. Нарушивший правило будет растерзан сворой возмущенных нежитей.
Оборотень опять прыгнул. Простой человек не сумел бы увернуться, но наделенный мощью бога жрец ускользнул в сторону и, перехватив в воздухе мохнатое тело, ударил его о колено. Неприятный хруст ломающегося хребта и визг смертельно раненного животного слились в один пронзительный звук. Отбросив от себя подрагивающего в агонии нежитя, Сирома спросил:
— Кто еще?
Стая молчала. Наконец один из оборотней подошел к умирающему собрату и, вздернув вверх острую морду, завыл, признавая победу Сиромы. Его заунывную песню подхватил еще один, и еще...
Покорно ожидал, когда оборотни выплачутся, Сирома. Вожак должен быть терпелив, и он будет таким, пока не поймет, что все оборотни уже отслужили свой срок. Тогда медленно, одного за другим, он уничтожит этих полулюдей, вспоминая каждый миг своего унизительного терпения...
Сирома сладко потянулся. Все же он хорошо придумал — захватить Стаю. Отныне в его руках могучая сила, а главное — эту силу не надо жалеть, ее можно тратить как угодно и когда угодно. Отныне для наказания виноватого ему не придется творить сложных заклинаний и платить за услугу вызванного нежитя своим могуществом. Он просто пошлет Стаю, и оборотни вмиг растерзают обидчика. А если и сами полягут — невелика беда. Все равно им долго по этой земле не ходить. С тех пор как Блазень покинул Сирому, жрец часто мечтал о таких слугах.
Пока он раздумывал, оборотни закончили свою песню и, принимая человеческий облик, по одному принялись рассаживаться вокруг Сиромы. Вскоре на него глядели уже сотни преданных глаз. “А все-таки они звери, — оглядывая свое воинство, подумал он, — и, как все звери, покоряются тому, кто сильнее. Однако умны, как люди, и, если что-то не так, могут взбеситься, но с моей хитростью их умишкам не справиться”.
Сделав строгое лицо, он заговорил:
— Я прогнал Нара потому, что он не сберег прежнего вожака. Разве Стае нужен такой слабый учитель? Он не научил вас, как убежать от людей, как обхитрить их, как расквитаться за причиненные обиды. Вы, словно волки, нападали лишь по ночам, и только один из Стаи использовал свой человеческий облик.
— Болотник? — предположил кто-то. Сирома повернулся к говорящему:
— Верно, болотник. Со временем он стал бы хорошим вожаком или учителем, но его больше нет, поэтому пришел я. Я буду учить и оберегать Стаю. Я стар и опытен, как Ратмир, и я мудрее и хитрее Нара.
— Да! Да! — откликнулась Стая.
— Погодите. — Невысокий коренастый парень поднялся и, призывая сородичей к молчанию, растопырил пальцы. Падающие на лоб темные волнистые волосы скрывали его глаза, но Сирома чуял, как его прожигает пристальный взор оборотня. “Нар обучил их слышать мысли, — понял он. — Ну что же, я всего лишь хочу быть вожаком!”
— Да, хочешь, — согласился парень, — но достоин ли? Ты сильнее Нара, и это я видел, но мудрее ли? И что ты дашь Стае? Куда поведешь нас? К новым битвам или к мирной и сытой жизни?
Ветерок пробежал по ветвям деревьев, приоткрывая багровый шрам, отбросил со лба говорящего темные пряди. “Тертый, — мелькнуло в голове у волхва. — Дрался много, терял много”, — и, не задумываясь, ответил:
— Я помогу вам расквитаться с людьми. За каждую каплю крови своих собратьев вы отплатите им сполна.
— Тогда я согласен идти за тобой, — удовлетворенно опустился на траву оборотень.
— И я. И я. И я...
Никто не отказался — обиды были слишком свежи.
— Куда мы пойдем?
Сирома задумался. Он торопился в Киев. Болотника привезут туда, и хорошо было бы проверить, как пройдет суд, а заодно, на всякий случай, пустить по городищу слухи, будто даже в неволе Волчий Пастырь приманивает к себе несчастья. Неплохо было бы поспеть в Киев на день раньше него и натравить на городище Стаю. Самому, конечно, отсидеться где-нибудь подальше — зачем лишний раз мозолить людям глаза, да еще в компании с нежитями?
Он покачал головой:
— Пойдем к Киеву.
— К Киеву? — недоуменно спросил все тот же темноволосый. — Там не наша земля.
— Помолчал бы ты, Саркел! — одернули его, а Волхв веско добавил:
— Эта земля, коли подумать, вся не ваша! Зато там вас никто не знает и не ждет. А месть я задумал такую, что никому не догадаться. Сам Киев, оплот людей русских, под нашей силой застонет!
— В Киеве есть княжья дружина. Это не печищенские лапотники, — не унимался Саркел. — Они нас вмиг перебьют!
— Если будем одной силой брать — перебьют, — покачал головой Сирома. — А коли с умом — руки коротки!
— Как — “с умом”?
— Ближе к вечеру появимся в Киеве не все вместе, а поодиночке. Оденемся как люди и приходить будем как люди. На Русальную неделю в городище будет много пришлых — никто нас не приметит. Устроимся по разным избам и в одну ночь перережем у хозяев весь скот. А после обернемся волками, в лес утечем — дружинники ахнуть не успеют.
— Умно... — завистливо шепнул кто-то. От этого шепота, будто от упавшего в воду камушка, побежали, расходясь по толпе, возгласы одобрения. Только Саркел еще сомневался. Сирома разозлился. Что мнил о себе этот оборотень?! Что затевал? Где чуял подвох? И ведь не кидался очертя голову в драку, как тот, первый, не искал себе быстрой смерти, а напирал исподволь...
— О чем загрустил, Саркел? — дружески спросил он у парня. Тот вскинул темные глаза:
— Нас киевляне не трогали, чего ж мы их обижать будем? Нам не с ними — со здешними надо расквитаться.
Ты молод, — с притворной грустью вздохнул Сирома. — Киев для всех людей — будто мать для сыновей. Ее поругание всему русскому люду станет великой бедой. А виноватых искать — людской удел. Ты же — не человек.
— Может быть, — как-то неуверенно сказал Саркел.
— Он хорошо придумал. Обдерем киевлян — всем нашим обидчикам разом отплатим. И задумка хороша... — К Саркелу подошел другой оборотень, присел рядом, заглядывая в удрученное лицо сородича. — Попробуем, чего нам терять?
Затаив дыхание, Сирома следил за Саркелом. Парень оказался слишком умен и опасен. При случае следовало избавиться от него, а пока оставалось лишь надеяться на судьбу. Наконец, после долгих раздумий, Саркел кивнул. Сирома облегченно перевел дух. Благость Велеса не покинула его. А разобраться с оборотнем он еще успеет...
Сдерживая ненависть, он ласково улыбнулся Саркелу:
— Вот и правильно. Завтра поведу вас в Киев на богатые земли.
Он приятельски опустил ладонь на плечо оборотня. Тот дернулся, скинул ее, рыкнул:
— Не смей меня трогать!
— Хорошо, — покладисто отступил жрец и тут же поставил парня на место: — А голоса на меня не повышай! Чай, я тебе не дружок!
— Это верно, — огрызнулся Саркел и, развернувшись, пошел прочь. За ним длинной вереницей потянулись остальные. Сирома отыскал средь них самого неказистого, догнал его:
— Буду жить в твоем доме.
Тот покорно кивнул. Вожак имел право на жилье любого из Стаи. Правда, Ратмир всегда сам рыл себе землянку, но нынешний вожак был иным. Все чуяли это. Он был очень могуч и очень зол, а внутри него сочился яд. С ним нельзя спорить...
Щуплый оборотень свернулся калачиком у входа в свою бывшую нору, запрокинул лицо к вечереющему небу. Завтра они отправятся в Киев. Долгий путь и новый вожак поведут их к другой жизни. Будет ли она лучше этой?
Рваные полотнища облаков пробежали по звездам, пригасили их нежный свет. Глаза оборотня засвербило. “Нет, — подумал он. — Не будет”. И, тоскуя по прежним вольным лесным денькам, жалобно заскулил, вздергивая к небу костлявый подбородок.

ГЛАВА 27

Варяжко выполнил обещание и, едва отъехав от Порешек, в первую же ночь перерезал стягивающие руки Ратмира путы. Уже упрежденный о договоре оборотень, пристально глядя на Егошу, еще мгновение помедлил возле телеги.
— Иди, — улыбнулся тот. — Я ведь и правда по своей воле еду.
Ни слова не говоря, Ратмир скользнул в кусты. В какой-то миг Варяжко показалось, будто в зарослях исчез не человек, а крупный косматый волк, но вышедшая луна осветила спящих у подвод дружинников, осенний лес, связанного Выродка, и наваждение пропало.
Поутру Варяжко всех поднял на поиски беглеца, но конечно же, его так и не нашли. Ратники бродили возле обоза, делали вид, будто ищут следы пленника, но в лес заходить побаивались — мало ли кто там поджидает? Скрепя сердце Варяжко устроил взбучку проспавшим побег сторожевым и приказал трогаться в путь. Выродок покачивался на первой телеге и, поравнявшись с нарочитым, весело ухмыльнулся ему. До этого за время пути он не сказал Варяжко ни слова, и тот уже начал сомневаться в правильности своего решения, но теперь не оставалось ничего другого, кроме как полагаться на обещание болотника.
Варяжко спешил в Киев как умел, однако, когда приехал, ни княжны, ни Настены в городище уже не было. И хоть Рогнеда гостила в Киеве недолго, Ярополк ходил довольный. Кмети болтали, будто полочанка стала его женой, и по этому случаю все княжьи люди гуляли аж целых три дня, но сам Ярополк отмалчивался. Варяжко не стал, подобно Потаму, испытывать его терпение и сразу поведал, кого лапотники нарекли Волчьим Пастырем. Не веря, Ярополк замотал головой:
— Да ты что, браги опился? Какой из Оноха тать? Он при моем дворе жил — ни разу в воровстве примечен не был...
— У меня видоки есть, князь, — перебил его Варяжко.
Ярополк встал, заходил по горнице. Длинный красный корзень развевался за его спиной, будто крылья птицы Стратим.
— Не верю! — признал наконец князь. — Веди-ка его сюда.
С замиранием сердца Варяжко приказал привести злодея. Два сильных стражника впихнули Егошу в горницу и, повинуясь небрежному жесту княжьей руки, быстро вышли. Болотник поднял голову, огляделся.
— Ты скот воровал? — хрипло спросил у него Ярополк.
— Воровал, — признался тот.
Князь подошел поближе, всмотрелся в равнодушное, покрытое следами старых побоев лицо пленника:
— Зачем?
— Есть хотел.
Глаза Ярополка округлились:
— Тогда почему же ты от меня на голодную жизнь сбежал? Ведь были тебе тут во всем почет и уважение — не всякому я доверяю сотником стать!
Сердце Варяжко дрогнуло, замерло. Вот сейчас откроет Выродок рот, расскажет о подлом замысле Блуда и о том, как однажды в темном осеннем лесу нарочитый воткнул в его грудь острый клинок. Но болотник молчал.
Варяжко не верил своим ушам! Не имеющий стыда и совести Выродок сдерживал обещание!
— Что молчишь? — надавил на пленника Ярополк. — Говори, когда князь спрашивает.
Зеленые глаза болотника скользнули по его лицу. Выродок хмыкнул, отвернулся.
— Смерд болотный! — разъярился князь. — Ты хоть знаешь, в чем тебя винят?! Ведаешь ли, что тебя Волчьим Пастырем прозвали?
Грубый голос болотника перебил его:
— Да пусть хоть горшком кличут, лишь бы в печь не ставили...
Тупо глядя на него, Варяжко переминался с ноги на ногу. Происходящее казалось ему сном. Неужели Настена была права и под маской подлеца он не сумел разглядеть честного и верного сердца? Болотник губил себя молчанием и небрежными отговорками! Губил, но выполнял обещанное!
— Погляжу я, как ты на прилюдном суде шутить будешь, — сквозь зубы прошипел Ярополк и кивнул Варяжко: — Уведи его с глаз моих!
Подхватив пленника под локти, нарочитый поволок его к выходу и, пользуясь отсутствием видоков, шепнул:
— Не ожидал я, что ты таков... Прости. Не поворачивая головы, болотник ответил:
— Быстро же ты решения меняешь! Сперва меня грязью облить поторопился, теперь отмыть поспешил...
Варяжко не успел спросить у Выродка, что таилось за его загадочными словами. Поджидавшие за дверьми стражи налетели на болотника, выхватили его из Варяжкиных рук. Кабы знали, кто их пленник, небось обращались бы с ним иначе, но, не желая до поры будоражить горожан, князь приказал скрывать имя и вину пойманного. Только Варяжко да те немногие молчаливые кмети, что ездили с ним в Порешки, знали, кто сидит в княжьем порубе.
Вздохнув, Варяжко проводил Егошу долгим взглядом и собрался было пойти обратно, как чужая рука рухнула на его плечо. Нарочитый оглянулся. Серое, как худая мука, лицо Блуда склонилось к нему. Варяжко с удовольствием отметил трясущиеся губы воеводы и мелкое подергивание его обвисших щек.
— Ты кого привез?! — тонким голоском спросил Блуд. — Кого привез?!
Варяжко усмехнулся. Верно, там, в Порешках, узрев перед собой давно умершего врага, он сам выглядел не лучше, но теперь пугаться настала очередь Блуда...
Отстраняясь от дрожащего воеводы, он негромко сказал:
— Нашу погибель привез. Твою вину...
— Нет... — У Блуда пропал голос. Неловкими руками он вцепился в Варяжкины плечи: — Что он сказал князю?! Обо мне говорил?!
— Пока ничего не сказал, — нахально ответил Варяжко и, наслаждаясь испуганным видом Рыжего, добавил: — Он, видать, все до прилюдного суда бережет, чтобы люди услышали, каковы бояре у киевского князя. Застонав, Блуд привалился к стене:
— Убить гаденыша, пока открыть ничего не успел! Варяжко отвел в сторону его руки, шагнул мимо:
— И не думай. Не позволю!
— Дурак! — взвился Блуд. — Иль не ведаешь, что вместе со мной он и тебя погубит?! Смерти захотел?
На его громкий голос из горницы выглянул Ярополк и, заметив поссорившихся бояр, удивленно вскинул густые брови:
— Опять повздорили? Живете как кошка с собакой — никакого с вами сладу! — И прикрикнул на Варяжко: — А ты ко мне зайди — потолковать надо.
Окатив Блуда уничижающим взором, Варяжко гордо прошел за Ярополком.
Едва за ним захлопнулась дверь, как воевода начал действовать. Он уже понял: слабак нарочитый струсил и опустил руки. Надеясь на прощение, стал выслуживаться перед князем... “А я не таков, меня на испуг не возьмешь”, — торопливо шептал воевода, спеша через княжий двор. Заскочив к себе в избу, он снял с полочки над притолокой ключи. Он твердо решил, что делать. В его тюрьме-клети было много рабов, и среди них те двое аварцев с отсутствующим взором темных узких глаз. Блуд купил их за немыслимую цену, но они и впрямь оказались таковы, как обещал продавец. В придачу к аварцам он дал Блуду большой, доверху наполненный какой-то заморской травой мешок. “Ты давай им понемногу этой травки, — передавая аварцев воеводе, объяснял худой долговязый хорват с реки Дравы, — и они будут послушны тебе, как дворовые псы. Любое приказание выполнят. Их души уже давно принадлежат Кровнику, и только эта трава дает им благостное отдохновение от мук. Ради ее щепотки они сделают все что угодно”.
Блуд тогда не очень-то поверил хорвату, но со временем убедился в достоверности его слов. Стоило всего полдня продержать рабов-аварцев без их зелья, как они начинали метаться по клети, грызть железные решетки и в жутких муках кататься по соломенной подстилке. Всего щепотка травы вмиг превращала их в покорных и исполнительных рабов. С их помощью Блуд совершил уже много темных дел. Вспомнить хотя бы ту девку, которая после бурной ночи любовных наслаждений пожелала пожаловаться на Блуда князю. Все плакала и твердила — ты, мол, меня силой взял, ты такой, ты сякой... Аварцы ее быстро утихомирили. Ее мертвое тело нашли спустя два дня в Нестре — вздутое, страшное. А маленькой точки под ухом никто и не приметил. Аварцы знали много ядов и хорошо умели ими пользоваться. За это умение Блуд и прозвал их именем Индрик-зверя — страшного чудища смерти. Одного нарек — Ином, а другого — Дриком. Вместе получалось — Ин-Дрик...
Он неспешно отворил двери темницы. Сложив крестом короткие ноги, аварцы тихо сидели в самой ее глубине. На скрип дверей даже не повернулись. Блуд поманил их пальцем. Оба покорно встали, дружно поклонились. Говорить они не могли — еще прежний хозяин вырезал им языки, чтоб не сболтнули ненароком лишнего. Блуду эта мера предосторожности очень понравилась. Иногда он даже подумывал — не лишить ли ему всех прочих рабов бесполезных языков и навек избавиться от их жалоб, стонов и болтовни? Только вот Ярополк может не понять...
— Пойдете ночью к порубу, — показывая мешочек с вожделенной травой, негромко велел он аварцам. — Уберете стражей, а главное — того, кто сидит внутри. Когда вернетесь — получите вот это. — Он тряхнул мешочком перед носами рабов. Почуяв знакомый запах, они встрепенулись, склонились перед Блудом. Они все поняли.
Блуд не сомневался в успехе задуманного — в ожидании Русальных праздников и обряда посвящения девушек в женщины в Киев стеклось много народу со всех концов мира, и на аварцев посмотрят как на новых гостей. Ведь одежда и волосы у них не рабские. И ошейников нет... Однако вечером воевода ощутил беспокойство: Захотелось самому проверить, как действуют послушные рабы. Накинув серый корзень, он неслышно выскользнул со двора и прокрался к порубу. В темноте ночи едва различил приземистые фигурки копошащихся у поруба аварцев. Неподалеку от них, неестественно откинув голову, лежал один из стражей, а чуть поодаль, с зажатым в руке мечом, свернулся второй. Блуд ухмыльнулся... Нет, не зря он купил этих невзрачных с виду мастеров смерти!
Аварцы спустили в поруб веревочную лестницу. Проследив, как их головы скрылись за краем темницы, Блуд облегченно вздохнул. Теперь опасаться разоблачения было глупо: связанный пленник — легкая добыча для двух опытных убийц.
Откинув с головы накидку и уже не таясь, Блуд направился обратно. Дикий поросячий визг нарушил тишину ночи. Воевода вздрогнул, подпрыгивая. Какой дурак надумал средь ночи порося резать?! Но, словно отвечая первому, из соседнего хлева истошно завопил еще один поросенок.
Блуд замер. В окрестных избах беспорядочно захлопали двери. Ошалелые, полуодетые люди выскакивали на улицу и, ничего не понимая, громко перекликались. А киевская скотина орала на все голоса и, вышибая хлипкие створы, выносилась со дворов, давя попадающих под копыта хозяев. В один миг тихая ночь обернулась кошмаром.
Остолбеневший Блуд шарахнулся в сторону от выметнувшейся из-за угла шалой лошади, прижался спиной к забору. Темная косматая тень вынырнула из дверей соседнего хлева, пронеслась мимо него. Воевода вдавился в доски. Клацнув зубами, рядом с ним промчался огромный волк и одним махом перелетел через городьбу. Следом перемахнул другой. Какая-то баба пронзительно завизжала — видать, увидела третьего. Вокруг метались и вопили полуголые люди. Вспомнив о привязанных к столбу дорогих конях, воевода побежал на свой двор. Из настежь раскрытых ворот ему навстречу вылетел вороной жеребец. На его горле, крепко вцепившись зубами, болтался большущий волк. Все еще не веря в наваждение, Блуд выдернул меч, полоснул им по зверюге. Тот отпустил горло коня и пропал в темноте.
— Огня! — заорал Блуд. — Факелы!
Его отчаянный вопль подхватили, понесли по всему городищу. Пугая и без того паникующих животных, на улицах заполыхали факелы. Блуд забыл про аварцев. То, что творилось в Киеве, было немыслимо! Волки не могли оказаться в городище! Где они прятались до вечера, как скрывались?!
Словно услышав его мысли, тонкий женский голос пронесся над волнующимися людьми:
— Кто это?! Ой, мамочка, кто они?!
На Блуда налетел растрепанный ратник. Воевода с трудом признал в нем одного из тех, что ездили с Варяжко в Порешки. Его глаза были выпучены, на губах пузырилась пена.
— Это он! — заметив Блуда, завопил дружинник. — Волчий Пастырь! Он приманивает волков!
Его слова расслышали, загомонили, разнося новость по дворам.
— Мы его из Порешек привезли! — захлебываясь криком, продолжал ратник. — Он в порубе сидит, суда ждет!
Взревев, толпа ринулась к порубу. Вниз полетели факелы. Блуд свесился в холодную дыру темницы. Слабые отблески затухающих факелов высветили на сыром дне две маленькие неподвижные фигурки. Аварцы!
Блуд вцепился руками в край поруба. По его вискам катился пот. Оставалось лишь надеяться, что болотник тоже мертв. Но что случилось с аварцами? Как умерли они?
Свет факела выхватил из темноты поруба еще одну фигуру. Признав в ней Волчьего Пастыря, люди завопили. Вниз полетели уже не факелы — камни. Выплескивая накопившееся в душе отчаяние, Блуд закричал. И, словно отвечая на его крик, из глубины темницы донесся жуткий, пронзительный, волчий вой. Толпа шарахнулась в стороны. К Блуду подскочил Варяжко. Глаза нарочитого метали молнии, в руках блестел меч.
— Гони их прочь! — прямо в ухо воеводе завопил нарочитый. — Всех прочь! Приказ Ярополка!
Блуд кивнул, дрожащими руками потянул из ножен тонкое лезвие. К нарочитому уже подоспели его дружинники, обступили поруб, не позволяя любопытным и озлобленным горожанам достичь его краев. Утирая рукавом катящийся по лицу пот, Варяжко грудью напирал на толпу.

Предыдущая страница 15 Следующая страница


Колдун 16

— Ты почему скрыл, что нежитя в Киев привез?! — обвиняюще закричала ему в лицо какая-то худая простоволосая баба. Варяжко отмахнулся, но баба упорно теснила нарочитого: — Это Волчий Пастырь свою стаю на нас натравил! Это только ему под силу! Почему оберегаешь его?! Отдай его людям!
— Мы его судить будем, — пытаясь остановить напор бабы, урезонивал ее нарочитый.
Варяжко не зря говорил эти слова. Как все, он не мог понять странного появления волков в самом центре городища, но и Егошу в этом не винил. Что мог сделать болотник, сидя в порубе? Чем приманить зверей?
Варяжко был благодарен Выродку за молчание перед князем и не желал видеть, как озлобленная толпа разорвет несчастного пленника на куски. Не жил болотник по-человечески, так пусть хоть умрет как человек...
— А ну-ка посторонись! — Малуша пробилась сквозь гудящую толпу, оттеснила от Варяжко настырную бабу. Обернувшись лицом к горожанам, она громко произнесла: — Эй, люди! С Пастырем мы еще разберемся — куда он денется? — а вот скотина ваша порезанная, покуда вы тут спорите, издыхает! Я кого смогу — излечу, но сама по дворам бегать не стану! Так что, кому его животина дорога — тащите ее ко мне сами!
Закончив речь, она одними губами улыбнулась Варяжко и нырнула обратно в толпу. Многие поспешно устремилась за знахаркой — каждому хотелось спасти уцелевшее добро. Вскоре возле поруба остались лишь дружинники да наиболее рьяные поборники справедливости, но и те, лишившись поддержки, быстро разошлись по домам, осыпая сидящего в порубе нежитя витиеватыми проклятиями.
Варяжко склонился, заглянул в поруб. Дна он не увидел, поэтому только крикнул:
— Эй, ты там жив еще?
— Жив, — отозвался изнутри хриплый голос и добавил: — А рядышком двое мертвяков лежат.
— Шутишь? — насторожился Варяжко. Выродок помолчал, а потом ответил:
— Мне не до шуток. Меня за эту ночь дважды убить пытались.
— Послушай, Варяжко. — К нарочитому подошел Блуд. Вид воеводы был страшен — рыжие волосы висели патлами, лицо тряслось, будто сготовленный неумелой хозяйкой студень. — Дай мне с пленником поговорить...
— Говори. — Варяжко посторонился. Замирая от ужаса, воевода согнулся над дырой поруба:
— Ты тех, что на тебя напали, знаешь?
— Конечно, — насмешливо ответил Выродок. — Они хоть без языков, а перед смертью одно имечко шепнули. Только не думаю, что оно тебя порадует, коли вслух скажу.
— Погоди... — Блуд огляделся. Варяжко с дружинниками, отойдя в сторонку, в чем-то убеждал время от времени подходящих к нему встревоженных киевлян. Воевода понизил голос: — А смогу ли я поговорить с тобой один на один? До суда?
— А почему нет? — откликнулся Выродок. — Только ты сам этой милости у князя выпроси, мне-то он ее ни за что не окажет. Прошли те времена, когда я ему песни пел, а он меня золотом осыпал. Нынче мои песни не те, за кои золотом платить хочется...
Блуд закряхтел. Если Выродок сумел выдавить из аварцев признание, то теперь, помимо старого, он мог рассказать еще и о том, как Блудовы люди тайком налетели на него в порубе. А коли исхитриться, то свалит на них и ночной переполох. Кто там что в темноте Да со сна разглядел... Если Ярополк поверит — Блуду не воеводить, а на посылках бегать...
Он всхлипнул. От Выродка следовало избавиться, а заодно выяснить, как он убил аварцев. Воевода чуял — здесь не обошлось без волшбы. Конечно, Выродок — не Волчий Пастырь, как его обозвали, но, что смерть не раз обошла его стороной — говорило о многом. Коли взять его в союзники — никакие аварцы станут не нужны...
Тяжело прихрамывая, Блуд отошел от поруба. Заметив на его помятом лице удовлетворение, нарочитый удивленно спросил:
— Чему радуешься?
— Ничему, — небрежно бросил Блуд и, отвернувшись, пошел на свой двор. Варяжко хмыкнул ему в спину. Поведение воеводы казалось странным. Очень странным. Но размышлять о Рыжем нарочитому было недосуг — ночной шум взбудоражил все городище.
К утру он уладил почти все. Выпущенный скот отыскали и разогнали по домам, раненый — отвели на двор к Малуше, а зарезанный оттащили подальше за городьбу — с ним еще предстояло долго возиться — снимать шкуры, вырезать мясо. Тихо, чтоб не пугать и без того испуганных людей, убрали тела мертвых стражей Пастыря. Только напавших на скотину волков так и не нашли. Даже следов их не сыскали. Пропали ночные тати, словно видение...
Расправившись с делами, Варяжко пошел к Ярополку. Зная о случившемся несчастье, князь метался по горнице, никого не желал видеть, однако Варяжко принял.
— Волков больше нет, — с порога успокоил его вой. Ярополк сжал кулаки, сел:
— Ну скажи мне, скажи — откуда в Киеве волки?!
— Не знаю, — пожал плечами уставший от нежданно свалившихся забот нарочитый. — Может, забыли ворота запереть — они и вошли.
— А может, правдивы байки-то? — полушепотом спросил Ярополк. Его глаза заблестели, на щеках заалел яркий румянец.
— Какие байки?
— Ну, что этот нежить — вовсе не наш Онох, а настоящий Волчий Пастырь в его обличье, мне кара за братоубийство?
Варяжко вздохнул. Он понимал тревогу Ярополка — ведь совсем недавно и сам так думал. Только не смел все рассказать князю, признаться в старой вине...
Отгоняя горькие мысли, он сказал:
— Не думаю...
— И я не думаю. — Ярополк встал и, ломая пальцы, уставился на Варяжко. — А только я его все равно как Пастыря казню. Нельзя иначе!
Нарочитый вспомнил, как Ярополк горевал после Олеговой смерти и сотни раз, хватая его за руки, шептал, будто в бреду: “Я не мог иначе, не мог иначе...” Вот и теперь припомнил эти слова. Только болотник князю не родной брат — его смерть забудется быстрее...
Нарочитый подошел к Ярополку, понизил голос:
— Я все понимаю, князь. Никто тебя не осудит. Пытаясь что-то сказать, Ярополк округлил рот, но смолк, глядя за Варяжкину спину. Нарочитый повернулся. В проеме дверей стоял Блуд. Нарядный, чинный, словно не он этой ночью метался по дворам и взывал к запертому в порубе нежитю. Варяжко подозревал, что два маленьких мертвых человека, невесть как оказавшихся в темнице, были людьми Блуда, но не пойман — не вор, и он молчал.
— Князь! — Блуд сделал два шага к Ярополку и вдруг, рухнув на колени, ткнулся лбом в пол. — Молю, дай мне поговорить с пленником! Не верю я в случайности, хочу из него всю правду вырвать!
— Бесполезно, — поморщился Ярополк. — Он молчит.
— Он тебя, светлого князя, пугается, а мне, простому воеводе, который его когда-то на службу брал, может, и откроется!
Блуд приподнялся на руках, вскинул на князя умоляющие глаза. Варяжко следил за его движениями и не мог понять — чего добивается хитрый воевода? Может, Рыжий своей рукой хочет до суда прикончить болотника?
— Добро! — Ярополк махнул рукой. — Ступай, поговори с пленником.
Пятясь, словно рак, Блуд выскользнул за дверь. Проводив его взглядом, Ярополк задумчиво протянул:
— Вот уж не ведал, что он так предан... Варяжко улыбнулся. Он не сомневался в намерениях Блуда, но выручать болотника не спешил. После нынешней ночи бедняге будет легче умереть, так и не услышав людских проклятий. Блуд — могучий и опытный воин. Один взмах его меча — и мятежный дух Выродка обретет долгожданный покой. Такая смерть — легкая смерть...
Стряхнув грустные мысли, Варяжко взглянул Ярополку в лицо:
— Что велишь, князь...
Он снова стал просто княжьим слугой. С Выродком было покончено. И теперь Настене было не в чем его упрекнуть...

ГЛАВА 28

Вскинув лицо к небу, Егоша жадно ловил пересохшими губами мелкие капли дождя. Той, из-за которой он так стремился попасть в Киев, здесь уже не было. Егоша и сам не мог понять, что нынче испытывал к сестре, — любовь утекла, будто речная вода, но ее влажный, теплый след все еще бередил душу. Потому и хотелось увидеть Настену, убедиться, что сестра сыта, жива и здорова. Но не вышло...
Облизнув едва увлажненные дождем губы, болотник задумался. Он не знал, из-за чего ночью поднялся переполох, но чуял — здесь не обошлось без Сиромы. Только Велесов жрец мог столь настырно добиваться Егошиной смерти. Только его коварный ум сумел бы так хитро настроить добродушных киевлян против Волчьего Пастыря. Как обычно, жрец пошел по кривой дорожке и, оставшись в тени, добился своего. Не то что Блуд. Воевода умишком оказался попроще — подослал убийц и успокоился. Зато теперь на нем шапка горела — нутро прожигала...
Егоша откинулся на спину, положил голову на тело одного из убитых аварцев. Мертвец уже окоченел, и шея Егоши побаливала от неудобного, жесткого ложа. Болотник подтолкнул аварца плечом, сплюнул. Дурак Блуд! Нашел, кого послать! В этих людишках душонка дрожала на тонком травяном стебельке — и дуть не пришлось, чтобы выпустить ее на волю... Хотя откуда воеводе об этом знать? Не ведая Егошиной силы, он угодил в свои же сети.
Болотник потянулся и, заслышав над головой неясный шум, глянул вверх.
— Достаньте его, — загремел оттуда раздраженный голос воеводы.
Егоша вновь улегся, прикрыл глаза. Торопился Блуд, шел на поклон, будто телок на веревочке. Только пока еще не ведал этого...
— Да как же его вытащить? — робко возразил воеводе тихий мужской голос. — Для этого в поруб влезть надобно, а люди шепчутся, будто у него там уже двое убитыми лежат.
— Дубина ты лапотная! — огрызнулся Рыжий. — Коли пугаешься бабьих сплетен, то свет не засти! Пусти! Сам к нему полезу!
Недовольно ворча и продолжая бормотать что-то о мертвецах и коварстве Пастыря, мужик отошел. По крайней мере, его большая тень уже не маячила над Егошиной головой. Вместо нее сверху упала крепкая пеньковая веревка и свесились ноги в расшитых золотом сафьяновых сапогах. Егоша зажмурился и лишь слышал, как, силясь удержать свое тяжелое тело, тот натужно сипит. Пыхтение приближалось, и вскоре из-под ног Блуда на Егошу посыпался мелкий песок.
— Не торопись, боярин, — не открывая глаз, произнес болотник. — На тот свет не опоздаешь.
Он хотел напугать воеводу и своего добился. Засопев еще громче, тот спрыгнул и молча вжался в стену поруба. Чуя его сбивчивое дыхание, Егоша лениво приоткрыл один глаз:
— Присаживайся. В ногах правды нет.
Блуд поежился. Темнота и сырость поруба пугали его не меньше, чем спокойный голос пленника. На миг ему показалось, будто не проклятый Выродок, угодив в поруб, ждет смерти, а сам он, княжий воевода, осужден томиться в этом грязном и тесном колодце.
Испуганно озираясь, он двинулся вдоль стены. Нога зацепилась за что-то неподвижное. Щуря еще не привыкшие к темноте глаза, Блуд наклонился, коснулся препятствия дрожащими пальцами. Холод мертвого человеческого тела заставил его испуганно отдернуть руку.
— Да ты не дергайся, — раздался из темноты насмешливый голос Выродка. Блуд вгляделся. Болотник лежал на глиняном полу, вольготно откинув голову на плечо мертвеца, и скалил белые зубы.
— Чем метаться попусту — на него бы и сел, — приветливо пригласил он, — Чего гнушаешься? Иль лавка не нравится? Ничего, привыкай. Узнает князь про твои деяния — и таких не увидишь.
В последнем сопротивлении необъяснимому страху рука Блуда легла на рукоять меча. Егоша взметнулся на ноги, резко стукнул коленом по локтю воеводы. Коротко взвизгнув, тот выпустил оружие. Дрожа побелевшими пальцами, его рука безвольно повисла вдоль тела. Егоша вспомнил старого Нара, научившего болотника отыскивать маленькие бреши в человеческом теле. Словно предательские дыры в кольчуге, эти точки делали любого врага уязвимым и беспомощным. Егоша и аварцев так же прикончил — дождался, пока, склонившись над ним, один из рабов вытянет из-за пояса отравленную иглу, а потом быстрым взмахом связанных кистей заставил изготовившегося к удару аварца вонзить ядовитое острие в своего приятеля. Помраченный рассудок обиженного с ответом не медлил — и теперь оба лежали возле Егошиных ног тихие и примирившиеся. Перепуганный воевода не многим отличался от них...
— Больше не смей, — пригрозил болотник ошарашенному боярину. Тот покорно кивнул. — Я знаю, зачем ты пожаловал. — Опустившись на тело убитого аварца, Егоша поерзал, выбирая удобное положение. — Боишься, что многое сумею рассказать? Опозорю тебя и перед князем, и перед людьми?
Воевода быстро закивал. “Неужели с перепуга говорить разучился?” — про себя усмехнулся болотник и продолжил:
— У нас с тобой, воевода, желания одни. Ты суда надо мной пугаешься, так ведь и я его не жажду... Может, столкуемся и обмозгуем, как избежать сей напасти? Убить меня ты не сумел да и вряд ли сумеешь, а вот выпустить можешь. Тогда уж будь спокоен — я сам к князю о твоих делишках сказывать не пойду — я покуда жить хочу...
Воевода затрясся. Болотник требовал немыслимого! Конечно, будь на то Блудова воля, он, не задумавшись, отпустил бы пленника — окажись он хоть самим Волчьим Пастырем, но Ярополк... И стража у поруба... Нет, невозможно!
— Боишься... — уловил ход его мыслей пленник. — Зря. Ведь бояться-то тебе надобно не князя и не стражи, а меня. Коли сделаешь все по моим словам — комар носу не подточит, а коли откажешься — на себя пеняй!
Онемев от ужаса, Блуд молча мотал головой. Он помнил того неказистого и робкого паренька, которого брал когда-то в княжью дружину. Этот пленник не был им! Глаза Блуда видели перед собой то же зеленоглазое лицо, но душа воеводы тряслась, чуя под знакомой личиной опасного и очень могучего врага. “Он колдун, — вспомнились воеводе слова Рамина. — Он пинал меня, как дети пинают камушки на дороге. Он видел невидимое и поедал мою душу”. Тогда Блуд лишь посмеялся над спятившим сотником, однако теперь ему было не до смеха. Хотелось бежать прочь от скалящего зубы нежитя, но ослабшие ноги отказывались служить. И куда бежать? Этот зеленоглазый найдет везде... Его не убить никому, даже князю...
— Не трясись. — Болотник покосился на Блуда блестящими огромными глазами. В их глубине дремлющей змеей свернулась смерть. — Будешь меня слушаться — будешь жить...
Собрав последние остатки мужества, воевода прохрипел:
— Ты меня не пугай!
— А я и не пугаю! — Болотник досадливо повел плечом. — Я твоих слуг, — словно запоминая застывшие черты аварцев, он вгляделся в их посиневшие лица, — за один миг к праотцам отправил. Думаешь, с тобой проволочка выйдет?
Силы покинули воеводу. Он угодил в ловушку нежитя и знал это. Захлебываясь рыданиями, он осел на колени и, шаря ладонями по влажной глине, пополз к болотнику:
— Зачем я тебе? Ну зачем? Отпусти меня... Молю... Егоша презрительно скривился. Блуд не нравился ему и раньше, но теперь вовсе походил на корчащегося в агонии дождевого червя. Однако он оставался обычным человеком и мог беспрепятственно снять науз Сиромы.
Слегка подпихнув хнычущего воя ногой, Егоша милостиво произнес:
— Ладно, не ной. Выслушай, что сделать, запомни и знай — я тебя везде сыщу!
— Ты не убьешь меня? — все еще заикаясь, прошептал Блуд. Будучи воином, он часто думал о скорой смерти, но при этом всегда знал — его душа попадет в ирий, а потом вновь вернется на землю, пусть не помнящая былой жизни, но такая же бессмертная, как прежде. А гибель от рук нежитя грозила пламенем Кровника или вечными ледяными объятиями служанок Морены... Он боялся. Болотник разозлился:
— Я же сказал: будешь слушаться — будешь жить!
— Хорошо, хорошо.
— Сейчас ты развяжешь мне руки и потребуешь, чтобы тебя вытянули.
— Да, да...
— Но главное сделаешь потом. Когда меня поведут к князю, из толпы станут бросать камни. Один ударит мне в голову. Я упаду и захриплю. А затем умру.
— Как — умрешь?
— Так, умру, и все. Дышать перестану. — Егоша отвернулся. Он рисковал, но ценой была свобода... Отогнав тревожные мысли, он продолжил: — Как можно быстрее ты унесешь мое тело от чужих глаз. Куда и как — твоя забота. Едва мы окажемся одни, положишь меня и пять раз сильно надавишь на грудь, потом зажмешь мне нос и вдохнешь в меня воздух. Будешь делать так, пока не оживу. Если выполнишь все — то воеводить будешь по-прежнему, добро твое при тебе останется и княжья милость тебя стороной не обойдет. Растерянно моргая, Блуд глазел на болотника. Как пленник собирался прикинуться мертвым? Князь не дурак — без знахарки его мертвецом не признает, а та все сразу поймет...
— Решайся, воевода, — настойчиво гудел в голове Блуда голос пленника. — Решайся, пока предлагаю. А то — на судилище молчать не стану. Сам сгину и тебя утяну.
Последние слова болотника решили дело. Вытолкнув из сердца страх, Блуд резанул ножом по стягивающим его запястья путам и, на всякий случай, отпрыгнул к дальней стене поруба. Освобожденный Выродок развел руки в стороны, расхохотался:
— Чудесно, Блуд! А чтобы ты о своем обещании не забыл, я тебе изредка напоминать буду. Вот так...
Воевода так и не понял, что случилось. Невидимые крепкие нити опутали его шею, сдавили, лишая дыхания.
— Ты обещал, обещал... не убивать... — царапая их скрюченными пальцами, (захрипел Блуд.
— Верно. — Веревки соскользнули с его шеи. — Я лишь напомнил... А теперь ступай.
Ничего не чуя, кроме жгучего желания поскорее убраться из страшного поруба, Блуд схватился за свисающую сверху веревку и застонал. Не повинуясь его воле, ушибленная болотником рука соскользнула с пеньки.
— Рука... — по-детски жалобно прошептал Блуд. Равнодушные зеленые глаза пленника скользнули по его лицу, брови вздернулись:
— Ах, да... Совсем забыл. Да ты не беспокойся — боль со временем пройдет, а чтоб вылезти, ты лишь за веревку подергай. Там наверху небось уж истомились, тебя дожидаючись. Вмиг вытянут.
Трясущимися пальцами Блуд закрутил пеньку на поясе и, запрокинув голову к далекому светлому пятну, завопил:
— Тяните! Эй, стража!
— Это ты, воевода? — свесилось в дыру поруба чье-то лицо.
— А кто ж еще?! Тяни, болван!
Наверху надсадно заскрипел ворот, и вскоре ноги воеводы исчезли за краем темницы. Егоше оставалось лишь ждать. Ждать и помнить, что он с Белой — одно неразделимое существо и отныне им предстоит мириться друг с другом.
За ним явились в полдень, когда лучи всевидящего Хорса проникали даже в глубокий поруб. Цепляясь за спущенную веревку и жмурясь от яркого света, Егоша сам вылез наверх.
— Ты зачем с него путы снял? — резко спросил чей-то голос. Егоша повернулся. Стоя перед Блудом, красный от негодования Варяжко зло тыкал пальцем в украшенную подвесками грудь воеводы: — Зачем развязал его, спрашиваю?
Егоша кашлянул. Нарочитый перевел на него потемневшие от гнева глаза.
— Он слову моему поверил, — тихо сказал болотник. — Бывает же такое...
Уловив намек, Варяжко осекся. От Выродка всего можно было ожидать. Мог ведь и сказать об отпущенном Варяжко втором пленнике, а это вина поболее, чем лишить пут Волчьего Пастыря. Сникнув, он отступил. В конце концов, куда болотнику деваться? Кругом люди, а стража такова, что удержала бы семерых.
Егошу подтолкнули, повели. Галдя, толпа двинулась следом. Отыскав в толпе бледное лицо воеводы, Егоша чуть повел головой. Блуд напрягся. Неожиданно резко пленник повернулся к идущим позади дружинникам. Подавшись назад, те вскинули копья. Толпа взволнованно загудела. Окинув взглядом лица горожан, Егоша довольно ухмыльнулся. Оставалось совсем немного, чтобы вывести их из себя. Расхохотавшись, он сплюнул в толпу.
— Держите людей! — поняв, что произойдет дальше, истошно завопил воям Варяжко. Сомкнувшись плотной стеной, опытные хоробры надавили на ринувшуюся к пленнику взбешенную толпу.
— Мы не звери, чтоб расправу учинять! — урезонивая разъяренных горожан, вопил Варяжко. — Судить его надо!
Но его не слушали. Поняв, что руками до ненавистного Волчьего Пастыря не дотянуться, кто-то бросил первый камень. Следом посыпались другие. Часть из них, благополучно миновав пленника, падала на дощатую мостовую, часть с неприятным звоном ударялась о доспехи воев, и лишь немногие достигали вожделенной цели.
— Людей не сдержать! — закричал нарочитый замершему поодаль Блуду. — Посылай за подмогой!
Воевода кивнул, быстро забормотал что-то стоящему рядом молоденькому вою. Выслушав, тот белкой метнулся прочь.
“Пора”, — пронеслось в голове Егоши. Отрешившись от шума и боли, сливаясь воедино с прижившейся в нем посланницей смерти, он прикрыл глаза. Приятный холодок прополз по всему телу, охватил онемением кончики пальцев.
— Попал!!! — донесся до него чей-то далекий радостный крик. А потом все пропало, будто вмиг нахлынувшая волна смыла с Егоши звуки и чувства.
Не испытывая ни боли, ни жалости, он взирал откуда-то сверху на свое рухнувшее в дорожную пыль тело, на примолкнувших, теснимых подоспевшими лучниками людей и на прибежавшую по зову нарочитого знахарку. Маленькая решительная женщина ползала над трупом, заглядывала ему в глаза, раздвигала его посиневшие губы и, окончив осмотр, разочарованно развела ладони в стороны:
— Он умер. То ли со страху, то ли камнем досталось...
Дуновением ветра Егоша скользнул к Блуду, налег ему на плечи. Тело не оживить ничем, если оно окоченеет. А становиться кромешником ему было еще рано. Незавершенные дела тянули назад...
Почуяв на закорках пробирающий холодом груз, Блуд встрепенулся. Он не мог уразуметь, каким образом болотник вернется в это явно мертвое тело, но свое обещание помнил. Вернее, не само обещание, а давление ледяных пальцев на своем горле. Болотник велел ему не медлить...
Блуд поспешно нырнул в толпу и, на бегу поддерживая меч, припустил к княжьему терему.
Там, возле крыльца, красовались заготовленные для суда широкие полати, узорное кресло Ярополка и чуть ниже, в свежевырытой яме, — махонький столец пленнику. Негромко переговариваясь с обступившими его боярами, Ярополк ожидал появления взбудоражившего городище Волчьего Пастыря.
Растолкав нарочитых, Блуд кинулся в ноги князю:
— Люд киевский Пастыря камнями забил...
Еще продолжая улыбаться, Ярополк недоверчиво сморгнул:
— Что?!
— Волчий Пастырь мертв! Обсуждая новость, бояре зашумели.
— Так ему и надо, — перекрывая общий гомон, ехидно затараторил Помежа. — Теперь спалить останки и дело с концом!
Холод нежитя надавил на плечи Блуда, ледяные руки сомкнулись на шее.
— Да ты что?! — не на шутку струсив, взвыл воевода. — Я лишь самых именитых хоробров огню предаю, а ты нежитя этого?! Не позволю!
— А что же с ним еще делать-то? — растерянно пробормотал Помежа.
— Выбросить из городища! Жил он как зверь, пусть зверям на прокорм и достанется!
Слушая боярскую перебранку, Ярополк склонил голову к плечу, задумался. Вряд ли людям понравится погребение нежитя, уж лучше поступить, как предложил Блуд — выкинуть труп за ворота, подальше в лес, и забыть обо всем.
Князю уже изрядно надоела эта затянувшаяся история с Волчьим Пастырем. Приказывая боярам замолчать, он взмахнул рукой. Золотые жуковинья блеснули на солнце, разбежались отблесками по встревоженным лицам именитых киевлян.
— Делай, воевода, как решил, — велел князь. — А что пленник сам сдох, так это к лучшему — не пришлось руки марать.
Не дослушав, Блуд кинулся к воротам.
— Приказ князя! — рявкнул он, подлетая к телу болотника.
Окружившие мертвеца стражники послушно расступились. Блуд подошел к Варяжко, понизил голос:
— Не стоит толпу ярить... Пожалуй, отнесем пока его на мой двор, а ночью я сам его вывезу, куда подальше...
Нарочитый вгляделся в лицо воеводы. Темнил Рыжий, но в чем? Что таил за наивной голубизной глаз? Почему так спешил скрыть мертвого болотника от гнева толпы? Хотя тому тоже, верно, не понравилось бы всем на посмешище валяться в пыли посреди улицы... А он все же был Настениным братом...
Варяжко коротко кивнул. Обрадованный воевода отрядил кметей. Крепкие парни сноровисто укутали тело Выродка рогожей, потянули прочь. Зеваки увязались было за ними, но лучники заступили дорогу.
— Идите по домам, Добрые люди, — умиротворенно вымолвил нарочитый. — Волчьего Пастыря больше нет.
Откуда он мог ведать, что, едва втащив тяжелое тело в клеть, воевода выгонит всех прочь и, жадно отсчитывая удары, примется отчаянно давить на остановившееся сердце Выродка? Что, корчась от сползающей с его спины тяжести нежитя, прильнет ртом к синим губам мертвеца? И что, вновь распахнув бездонные зеленые глаза, его бывший враг ухмыльнется взмокшему от страха и напряжения Блуду:
— Вот видишь, как просто... А ты боялся...

ГЛАВА 29

Спустя несколько дней после налета оборотней на Киев Сирома нарочно отправился в городище узнать о судьбе болотника. Жрецу даже не понадобилось входить в ворота, чтобы услышать долгожданную весть — Волчьего Пастыря растерзала озверевшая толпа. Об этом болтали все — от возгреватых, беспорточных детишек до длиннобородых, убеленных сединами стариков. Но, желая убедиться в услышанном, Сирома все же вошел в Киев. И, едва ступив в ворота, налетел на высокого, важного боярина в дорогом, синем с позолотой корзне и вышитой атласом срачице под ним. Рыжие волосы боярина переливались под солнечными лучами, голубые глаза, прищурившись, глядели на Сирому.
— Будь здрав, воевода, — поспешно пряча лицо, шепнул жрец. Кустистые брови боярина сошлись на переносье:
— И тебе удачи, добрый человек!
Сирома замер. В рыжем боярине он сразу признал Блуда, да и тот — по глазам было видать — припомнил ту давнюю весну, когда, приведя болотника на княжий двор, Сирома назвался его братом. Но, почему-то не желая признавать знакомство, воевода отвернулся. Скрывал что-то или просто считал его не стоящим внимания?
Стоящий рядом с Рыжим ратник небрежно пихнул Сирому плечом:
— Что стал, как неживой?!
— Прости, коли помешал...
Пятясь, жрец шмыгнул в толпу, мышью заскочил за угол дома и вновь налетел на Блуда. Только теперь у воеводы был совсем иной вид. От частого дыхания его грудь вздымалась, волосы растрепались, корзень сбился набок. “Видать, бежал, чтоб меня перехватить”, — боязливо оглядывая улицу, подумал Волхв. В конце улицы, будто насмехаясь над Сироминой надеждой ускользнуть, стоял крепкий высокий забор, а вокруг спешили по своим делам киевляне. Бежать было некуда...
— Ты зачем здесь? — дико вращая глазами, прошипел Блуд. — Уходи!
— Я о брате узнать пришел, — осмелился вымолвить Сирома. — Говорят, его Волчьим Пастырем прозвали, а ведь он всегда был тихим, робким...
В ошалелых глазах воеводы заметались сомнения.
— Тихим? — недоверчиво переспросил он.
— Верно, верно, — продолжая изображать ничего не ведающего простака-охотника, закивал Сирома. — Какой из него Волчий Пастырь? Ошиблись люди. Оклеветали братца.
Блуд вздохнул. Бледность спала с его лица, губы перестали трястись:
— Значит, ты о брате ничего не ведаешь?
— А где он? — наслаждаясь собственной игрой, спросил Сирома. — Мне б еды ему передать... — Он протянул воеводе узелок с хлебом. — Может, окажешь такую милость — отдашь ему? Иль скажи хотя бы — куда отнести...
Воевода оправил рубаху, пригладил руками рыжие космы:
— На тот свет отнеси, коли сумеешь. Братца твоего киевский люд камнями забросал, а тело его бездыханное я сам в Гнилом овраге, что за городищем, землей прикрыл.
— Где-где? — изображая отчаяние, прошептал Сирома.
— В Гнилом овраге. — Указывая дорогу, воевода махнул рукой. — Выйдешь из северных ворот, полдня на полночь пройдешь и увидишь. Там, верно, у зверья пир горой — так что не минуешь...
Блуд говорил правду — он и впрямь зарыл в Гнилом овраге своих аварцев... Ведь надо же было ему кого-нибудь закопать! А то еще надумает кто проверить — вправду ли он выкинул мертвеца из города. Вон хотя бы тот же Варяжко — до сей поры не перестал коситься, да и простака-охотника нашлось куда отправить.
Блуд поежился. Уходя из городища, Выродок строго наказал — никому не сказывать о его спасении. Воевода не хотел вновь почувствовать на своем горле невидимые пальцы смерти. Наткнувшись на черноглазого охотника, он сперва испугался — решил: затевая новые козни, Выродок подослал брата, — но наивность пришлого успокоила его. Даже стало жаль маленького и глупого Выродкова братца. Пускай уж сходит, поплачет на могилке. Аварцы были верными рабами, и не случится ничего худого, коли над их прахом прольет слезу этот черноглазый простак.
Удовлетворенный ответом воеводы, Сирома зашагал к Гнилому оврагу. Еще не свернув в поросшую ивами и ольховником ложбину, он увидел на ее дне разрытую зверьем яму, а внутри — полуобглоданные человеческие кости. Часть из них уже растащили оголодавшие звери, а над немногими оставшимися, хрипло каркая, усердно трудилось воронье. Подходить ближе Сирома не стал — еще издали он узнал в валяющемся в яме клубке шерсти волчью безрукавку Егоши. Усмехнулся и пошел прочь...
А спустя всего-то два десятка дней чутье упредило Сирому о приближении врага. Едва удавалось смежить веки и погрузиться в дремоту, как из темноты сна на него вылетал разгневанный жеребец с трепещущими от ярости тонкими ноздрями. Жрец вскрикивал, просыпался и до утра мучил себя догадками — о каком враге силился упредить его ведогон — бесплотный охранник спящего. “Увидеть во сне лошадь — встретить врага”, — эту всем известную примету Сирома помнил с детства, но Выродок был мертв, а кто еще смел угрожать Велесову жрецу? Оставался только Ратмир... Кто освободил оборотня и зачем, Сирома не ведал, однако, пораскинув мозгами, решил не искушать судьбу и убраться из Стаи, пока Ратмир не нашел ее. Тем более что оборотни не оправдали его надежд. Стремясь найти покорных рабов, жрец обрел лишь хлопоты и заботы. Стая отличалась от прежнего слуги Сиромы — бессловесного Блазня. Оборотни требовали от вожака внимания. Он обязан был улаживать то и дело возникающие мелкие споры, делить добычу, водить Стаю на охоту, заботиться о заболевших и, помимо прочего, без конца отвечать на назойливые вопросы. Особенно донимал волхва Саркел. Проклятому нежитю ничего не нравилось, даже вызвавший средь оборотней бурю восторга налет на Киев.
— Мы ничего не добились, лишь заставили людей возненавидеть нас еще сильнее, — сказал он, и, как ни странно, многие согласились с ним. Чуя, как власть утекает из рук, жрец злился, но Саркел умело заботился о нуждах Стаи, и Сироме приходилось мириться с его упрямством. Не самому же печься о слугах-оборотнях! А после Русальной недели, не спрося позволения, Саркел взял с собой троих нежитей и отправился на поиски Нара. На справедливое возмущение Сиромы Стая ответила ледяным молчанием. Жрецу не удалось выдавить из угрюмых нежитей ничего, кроме вялого обещания:
— Саркел вернет Нара... Нар нужен нам...
С того дня Сироме самому пришлось кормить и водить Стаю. Нежданные обязанности свалились на него как снег на голову, и приближение Ратмира лишь ускорило уже давно предрешенную развязку. Опасаясь его мести, Сирома оставил Стаю. Жрец долго запутывал следы и ночевал лишь на деревьях, но прошел день, другой, и, разумно полагая, что Ратмир отказался от мщения, Волхв успокоился. Сталкиваясь с Сиромой много лет, вожак Стаи уже давно привык к его злым выходкам, и та была для него не самой обидной. Ведь, покинув Стаю, жрец признал свое поражение. Придя к такому решению, Волхв отправился в свое излюбленное логово, поближе к капищу Скотьего Бога.
Очистившись перед Хозяином, он больше не взывал к нему, а лишь покорно ждал, когда милостивый взор могучего Белеса заметит его усердие. Ради этого он все осенние ночи блуждал по скошенным полям, срезая оставленные жнецами для Белеса колосья. “Волотке на бородку”, — так ласково называли эти колосья бабы, старательно обходя их острыми дугами серпов. Собрав колосья в большие охапки, Сирома тащил их в капище Хозяина и, раскладывая душистые дары у его ног, Щедро поливал их краденым молоком. Правда, немного пшеницы брал себе — так было заведено издавна, — но совсем немного, лишь на прокорм. Так он работал до первого снега, а потом ушел зимовать в лесную избу. Осень с ее щедротами закончилась, и теперь Сироме оставалось лишь дожидаться милости светлого Белеса. Может быть, Хозяин вспомнит о нем под конец сеченя, в морозный и ясный Велесов день, а может быть, и этот день минует Сирому своей благодатью, и еще пройдет немало дней, прежде чем Хозяин соизволит простить его прежнюю вину, но когда бы это ни случилось — Сирома будет готов служить могущественному и несокрушимому Велесу. Служить не щадя жизни, как делал это всегда...

ЧАСТЬ ТРЕТЬЯ
ПО КНЯЖЬЕЙ КРОВИ

ГЛАВА 30

Егоша не вернулся в Стаю. С того момента как он покинул тело, с ним творилось нечто странное. Сперва болотник надеялся, что новое, безразличное отношение к миру пройдет, едва его дух почует вокруг себя защитную человеческую оболочку, но этого не случилось, и, очнувшись в прежнем обличье, Егоша осознал себя совсем иным, чем раньше. Это знание напугало его. А вслед за первой боязнью пришло равнодушие. Болотнику стало совершенно безразлично, где и как жить. Он желал лишь одного — покоя...

Предыдущая страница 16 Следующая страница


17 Ольга Григорьева

— Кто бы ни пытался узнать обо мне — молчи! — велел он вышедшему проводить Блуду. Кивая встрепанной головой, Рыжий похлопал рукой по телеге, на которой скорчившись лежали бездыханные тела аварцев:
— Чтоб мне таким же стать, коли хоть слово вымолвлю!
Егоша успокоился, но, не пройдя и двух шагов, Блуд робко поинтересовался:
— А ежели мне понадобится твоя помощь — где тебя искать?
Болотник покачал головой: быстро воевода забыл свои страхи — принялся искать выгоды в союзе с нежитем! Под его тяжелым взором Рыжий захлопал белесыми ресницами:
— Я же тебе помог в трудный миг, неужели ты мне в помощи откажешь?
В слабом свете луны взъерошенный и испуганный Блуд выглядел потешно. Трусил, а удачу упустить не хотел, цеплялся за нее, словно утопающий за соломину...
Егоша усмехнулся:
— Ты, Блуд, всего одно доброе дело в жизни совершил, а уже расплаты требуешь. Ладно, я свою жизнь ценю дорого и, коли будешь впредь столь же послушен, — отплачу сторицей. Но не нынче.
— А...
— Помолчи! — оборвал его болотник. — А то вовсе ничего не получишь.
Блуд заткнулся. В полном молчании он выбросил в овраг тела бедных аварцев, присыпал их землей, а когда повернулся к своему странному спутнику, того уже не было. Утек, будто ночной туман.
Облегченно вздохнув, воевода отправился к городищу. Понурая старая кляча, клацая копытами, уныло тянула следом пустую телегу. Блуд не жалел о вырвавшейся напоследок просьбе о помощи — дружба с могучим, умеющим выходить из тела и возвращаться в него колдуном сулила много выгод. Однако уход Выродка не огорчил воеводу. Он хотел успокоиться и на время забыть о существовании болотника. Если удастся...
Егоша же забыл о Блуде сразу. Едва отойдя от воеводы, он поступил как поступает усталый и заплутавший путник — положился на волю судьбы и побрел куда глаза глядят. Сколько брел, куда — он и сам не мог сказать. Ночевал под старыми елями, подальше от обжитых мест, ел траву, коренья и, если удавалось поймать, — дичь. Он утратил желания, и только одна страсть бередила его душу — он хотел убивать. Часто, просыпаясь среди ночи, он обнаруживал в своих судорожно скорченных пальцах острый нож или топор, но объяснить, как они попали в его руку, не мог. Иногда перед его глазами вставала кровавая завеса, и, ощущая во рту вкус теплой человеческой крови, не находя себе места, болотник бесцельно метался по лесу. Почуяв временную свободу, Белая душила его изнутри, а он был слишком слаб, чтоб бороться. И тогда он позволил течению судьбы нести себя куда угодно. Погружаясь вместе с ним в тяжелый, длящийся всю жизнь сон, Белая успокоилась.
Осень пролетела мимо болотника словно беспечная девка. Прошуршала разноцветными листьями, отблестела зеленеющими водами озер, отпечалилась криками улетающих птиц, но Егоше было все равно. Ползущие друг за другом безрадостные дни проходили под его ногами, будто ступени длинной, ведущей в пропасть лестницы. Только махонькая, запрятанная где-то очень глубоко частица его засыпающей души жалобно стенала, моля об отмщении и вызывая в сонной памяти полустертое черноглазое лицо Сиромы.
Стремясь убежать от нахлынувшей тоски и безысходности, Егоша отправился к мери — края хоть и не столь далекие от Приболотья, как Булгария или Хазария, но все-таки малознакомые. В глубине души болотник надеялся, что, увидев новые земли и новых людей, ему вновь захочется бороться, а значит — жить. Зима застала его в земле вятичей, меж речкой Окой и Ра-рекой. В первые морозные дни болотник продолжал путь, сторонясь людских жилищ, но затем понял — холод и голод загонят его к людям. Нар научил Егошу переносить любой мороз, но ему не хотелось тратить оставшуюся силу на такую малость. Вспоминая, как тяжело далось возвращение к жизни, болотник ощущал тоску обреченного. Невероятными усилиями он вернул себе тело, но чувства и желания покинули его навсегда.
И, повинуясь потребностям тела, он пошел к людям. Это случилось на озере Неро, там, где из его узкого, вытянутого репкой края вырывается быстрая река Которосль. Как раз меж нею и речушкой со странным названием Устье стояло небольшое мерянское селище — Устьино. Егоша вошел в него без страха — вряд ли кто-нибудь в здешних краях знал его. И о бегающем в волчьей стае человеке с зелеными глазами местный люд не слышал. А если и слышали какие-то байки о Волчьем Пастыре, то к себе их не примеряли. К тому же мерянские земли изобиловали иноплеменцами. Здесь мирно соседствовали варяги и вятичи, весь и меря, словене и урмане, а иногда оставались на зиму застигнутые врасплох суровыми русскими морозами арабские купцы. Окруженное мелкими селищами озеро Неро служило пристанищем многим заезжим гостям. А если появлялись среди них находники на чужое добро, то от ворогов сберегались всем миром, не делясь ни по племенам, ни по родству.
Егоша появился в Устьине в середине погожего морозного дня. Забавляясь с едва прикрывшей землю снежной пеленой, Хорс золотил ее слепящими искрами, и еще не замерзшее озеро переливалось в ложбине, словно диковинная драгоценная жемчужина, ненароком выпавшая из убруса Девы Зари. По пути к селу Егоша приметил вдалеке одинокую фигуру путника. Догнать его оказалось довольно легко — мужик шел не торопясь, любуясь красотами зимы и насвистывая что-то беспечное. Увидев на дороге незнакомого ободранного парня, он смолк, остановился. Приблизившись, Егоша потянул с головы шапку:
— Удачи тебе, добрый человек.
За плечом мужика висел лук, в голенище высокого сапога торчала рукоять ножа. “Охотник”, — определил Егоша. Селищинец ощупал болотника зоркими глазами и, слегка акая, дружелюбно ответил:
— И ты будь здрав! Что за дело тебя в наши земли завело? От беды бежишь иль доли ищешь?
— И то и другое, — не смутясь, ответил Егоша. Он ничего не испытывал, глядя на этого чужого улыбчивого мужичка. Даже презрения. Стояла перед ним пустая, укутанная в шубу оболочка, а внутри маленьким пульсирующим комочком билась слабая человечья душонка. Егоша мог раздавить ее движением одного пальца...
Испытующий взгляд мужика коснулся его лица. Опомнившись болотник заставил себя взглянуть на встречного иначе — человеческими глазами. Встречный улыбнулся:
— Ну что ж, и такое случается. Мы всем рады. А надолго ли ты к нам пожаловал?
— Сам не знаю. Как получится, — покачал головой болотник.
Мужик моргнул и, отбросив удивление, добродушно поинтересовался:
— Ты что делать-то умеешь?
— Охочусь неплохо.
— Э-э-э. — Мужик удрученно скривился. — Этой науке любой в наших краях учен. Вот если бы ты из глины поделки умел лепить — тебя на постой Верил взял бы, а если б оказался мастером по плотницкому делу, как новоградцы, то многие тебе и кров, и еду пожаловали бы... А охотиться и дурная баба умеет.
Егоша вздохнул. Ничего другого он и не ждал. Кому нужен в доме хоть и сильный, но неумелый гость? Еды на него не напасешься, а пользы — ни на резан...
— А ты попробуй зайди к Полеве, — пожалел его мужичок. — Скажи, что тебя Буркай прислал. Она баба вдовая, ей в хозяйстве любой помощник сгодится. Крышу там починить иль дров наколоть...
Егошу утомила его словоохотливость.
— Куда идти? — перебил он Буркая. Осекшись, тот забавно выпучил на него яркие синие глаза:
— Ишь ты, быстрый какой! Вон там, с краю, возле самой Которосли, домик видишь?
Егоша кивнул. Он не видел, но не сомневался, что отыщет.
— Туда и ступай, да не забудь сказать, что ты от меня пришел, — иначе она и говорить-то с тобой не станет! — крикнул Буркай уже в спину странному парню.
Несмотря на кажущуюся молодость, он доживал уже седьмой десяток зим и хорошо знал людей. Этот одинокий и голодный парень пробудил в нем жалость. Буркаю еще не доводилось видеть на столь молодом лице таких равнодушных и печальных глаз. Похоже, пареньку пришлось многое пережить. Буркай знал, как это бывает, когда, наслушавшись дедовских баек про незабываемые подвиги, хочется сбежать подальше от опостылевших родных краев и где-то там, далеко, в неведомых землях достичь славы и величия. Наверное, и этот болотник ушел от родичей, полный надежд на удачу и скорое счастье, а теперь, не сыскав ни того ни другого, стыдился возвращаться и рыскал по свету, зализывая нанесенные жестокой жизнью раны... Когда-то Буркай был таким же. И если бы не Яснодрева — его милая жена, наверное, так и остался бы он обозленным на весь мир бобылем. Как-то встретит болотного гостя Полева? Он улыбнулся. Буркай отправил странного парня к жене своего младшего сына. Бывшей жене. Прошлой осенью лесной хозяин — так в здешних местах называли медведя — задрал веселого и непоседливого Богумира. Полева осталась одна в большой новой избе. И хотя многие предлагали ей кров и заботу, она наотрез отказывалась покидать когда-то счастливый дом. Этот пришлый болотник чем-то походил на нее... Может, они сумеют понять и помочь друг другу?
Буркай подбросил на плече лук, подтянул колчан и, приминая лыжами неглубокий снег, двинулся дальше. Он начал надеяться...
А Егоша ничего не знал о его чаяниях. Заставляя себя вежливо приветствовать встречных, он добрел до указанной избы и постучал, оглядывая крепкие запоры. Для вдовы изба была чересчур хороша и добротна. И про крышу Буркай наврал — она нуждалась в починке так же, как петух в третьей ноге.
Дверь отворилась. Молодая женщина в накинутом на плечи цветном платке негостеприимно оглядела Егошу с головы до пят. Ее пытливый взор сразу отметил потрепанный вид незнакомца, его впалые щеки и зеленые, злые, точно у зверя, глаза.
— Чего тебе? — склоняя к плечу голову, спросила она. Егоша не ответил. Он не ожидал, что вдова, о которой рассказывал Буркай, окажется столь молода и хороша собой. Она не породила в нем желания или смущения, но он любовался ею, как любуются красивой заморской диковинкой. Ему нравились большие серые глаза незнакомки, ее горделивая прямая шея, округлые, чуть припухшие губы. Совсем не походя на Ралу, она все же напоминала ее. И спросила так же прямо и резко, без обиняков. Рала... Ох, где-то теперь блуждает ее волчья душа? Доведется ли встретиться там, на кромке, среди духов и призраков? Узнают ли друг друга?
— Что тебе? — уже мягче повторила женщина. Егоша очнулся, вздернул подбородок:
— Меня прислал Буркай. Я буду жить у тебя. Гостить, по хозяйству помогать... — И, не дожидаясь позволения хозяйки, отодвинул ее плечом и ступил в избу. Он слишком устал, чтобы пререкаться.
Уперев кулаки в бока, баба двинулась на него:
— А ну-ка пошел вон! Тоже мне, гость! Никого мне в помощь не надобно — так Буркаю и передай!
— Не смогу. — Не обращая на нее внимания, Егоша ходил по клетям и разглядывал убранство дома. В нем оказалось всего две большие светлые клети, а за стеной ютилась третья — маленькая и дымная, где жарко топилась каменка. Посередке дома, лепясь к стене, вползала вверх лесенка — очевидно, вела на повалушу.
— Почему не сможешь? — слегка опешив от Егошиного нахальства, спросила вдова. Болотник скинул истертый полушубок, — жаль, пришлось для достоверности свою волчью шубу закопать вместе с Блудовыми аварцами, — опустился на лавку:
— Коли выгонишь, я больше ни к кому здесь не пойду. Дальше двинусь. Хотя бы по Которосли.
Гнев заклокотал в горле Полевы. Экий наглец! В избу ворвался да еще грозится! Еле на ногах держится, вот и давит на жалость! Как же — “уйдет он”! Как бы не так! Небось, побежит к первой же избе крова просить!
— Уходи! — распахивая дверь, твердо сказала она. Егоша чуял ее недовольство, но разбираться в нем не желал. Зачем? Да и какая ему разница, где ночевать — в лесу или в доме? Видать, пришел его срок становиться нежитем...
Вздохнув, он молча встал, накинул суму на одно плечо, полушубок на другое и вышел в вечерний холод. Так же молча неспешно двинулся по берегу еще не схваченной льдом реки. Ему было безразлично, куда идти, просто по берегу казалось удобнее всего.
Стоя в дверях, Полева неверяще смотрела на спокойно бредущего прочь парня. Неужели он и впрямь собирался уйти? Но куда? А медведи? Их в здешних лесах хоть пруд пруди... Не все же залегли в спячку — вдруг шатун задерет? Перед ее глазами всплыло ободранное звериными когтями лицо мужа. Глаз на нем не было — только пустые дыры...
— Вороны выклевали, — оправдываясь, сказал ей кто-то. А очи Богумира были такими яркими и красивыми — ни с чем не сравнишь! И у этого пришлого глаза горели необыкновенным зеленым светом... Неужто и они достанутся воронам? А все из-за ее упрямства и вздорности! Лелея тоску по мужу, пожалела крова для гостя, еду сберегла... Дожил бы до такого стыда Богумир — сам выгнал бы ее с позором...
Метнувшись в горницу, Полева сунула ноги в поршни и, проваливаясь на ухабах, ринулась следом за болотником.
— Стой! — завопила издалека, но он продолжал идти. Не слышал... Споткнувшись, Полева упала в снег, вскочила и, догнав болотника, повисла на его рукаве:
— Пошли обратно! Пошли!
Зеленые глаза окатили ее равнодушным холодом — аж мурашки побежали по коже:
— А-а-а, это ты... Ты ж вроде меня прочь гнала?
— А теперь передумала. — Она сильно дернула его, развернула к селищу. — Пошли назад! Экий обидчивый выискался! Как тебя звать-то?
— Выродок, — не двигаясь с места, ответил болотник. Полева замерла с открытым ртом, а затем, испугавшись, что странный гость затаит обиду, поспешно пробормотала:
— Добро! Выродок так Выродок... Только пойдем, а? И Егоша пошел. Не потому, что очень хотел, а просто поддавшись ее напору.
Однако от жизни в тепле и сытости изменилось немногое — дни казались такими же унылыми, как раньше, а серая пелена все чаще застилала краски мира.
В Устьице Егоша прижился. Он мало разговаривал, от работы не бежал и, если просили, — помогал молча и терпеливо, потому и прослыл нелюдимым, но в общем-то неплохим парнем. Поначалу Буркай проявлял недюжинный интерес к его прошлому, но Егоша быстро разохотил его выяснять что-либо.
— Ты меня не трогай, и я тебе худа не сделаю, — прищурившись, сказал он, и, сжавшись от нечеловеческого холода его глаз, Буркай отступил. Теперь охотник уже и не ведал — верно ли отправил странного пришлого в дом к Полеве. Хотя худа болотник бабе не делал, с глупостями не приставал, расспросами не донимал и по хозяйству не ленился. Даже покорно таскал ей воду из реки, невзирая на насмешки молодых селищенцев. От такой заботы Полева расцвела на глазах — на щеки вернулся прежний румянец, и смеяться стала чаще и веселее. А едва завидя Выродка — краснела и прятала глаза. Болотник нравился многим девкам — приманивал таинственностью, завораживал зеленью глаз, а уж ловкостью и спокойным нравом угождал даже самым придирчивым. Жаль, ему самому женское внимание было безразлично, будто он и не жил вовсе, а глядел на жизнь из глубокого колодца и вместо всей земли видел только маленький краешек неба...
Егоша и впрямь так жил. Его мало задевали смешки молодых селищенцев и их детские забавы, а к красоте своей хозяйки он просто привык и перестал ее замечать. Его устраивала тихая и спокойная жизнь в ее доме, поэтому, когда в праздник коляды, прибравшись и украсив горницу, она известила Егошу, что нынче будут игры, он не стал долго думать. Он знал эти игры — собирались в доме вдовы холостые парни и девушки, водили хороводы, пели песни, выбирали друг дружку. Говоря о предстоящем празднике, Полева зарделась, но, не желая замечать ее покрасневших щек, Егоша накинул зипун и вышел из избы.
— Ты куда? — уже на пороге растерянно приостановила его Полева. В ее серых глазах заблестели слезы обиды и разочарования.
— В лесу заночую, — коротко бросил болотник. — Мне не до игр.
И, не глядя на расстроенную бабу, пошел прочь.
Далеко он не ушел. Устроился в ближнем лесочке под елкой, разжег костерок и, глядя в вечернее небо, слушал разносящиеся по округе песни. Все радовались, только ему было невесело. Почему? Почему так изменился мир? Чему забыл научить его старый Нар?
Вдалеке запел одинокий волк. Такой же одинокий, как он сам. Егоша вскинул голову и, откликаясь своему поросшему шерстью собрату, завыл. Тот расслышал и вновь застонал, жалуясь на тоскливую жизнь. “Я становлюсь зверем, — внезапно понял Егоша. — Для меня жизнь стала такой же серой, как для него. Но что же делать?!”
Сверху уныло взирали звезды. Одна, далекая и маленькая, — Велесова, светила нынче не для него — для Сиромы. Сирома убил Ралу, Сирома заставил его стать таким, как теперь. Он должен расквитаться со жрецом, но наползшая на душу и тело лень мешала думать о мести. И что толку убивать Сирому? Другое дело — вернуть Владимира, помочь ему занять место Ярополка. Тогда покоренная Русь примет ту веру, которую изберет для нее новый князь. Бог силен идущими за ним людьми... Белее рухнет, и на его место взойдет новый Бог... А Сирома сдохнет, не вынеся столь страшной для себя беды...
Егоша вздохнул, откинул голову. Где-то в селище пронзительно закричала женщина. Вторя ей, взвыла другая. Что-то случилось...
— Эй, Выродок! Выродок! — донесся до него отчаянный зов Полевы. Егоша поднялся, затоптал костер. За кров следовало платить...
— Что случилось? Чего вопишь? — Он возник перед разряженной в праздничные одежды Полевой словно призрак. Баба пискнула, шарахнулась, а потом, разглядев Егошино лицо, заголосила:
— Там мужики... В играх... Буркая запалили! Егоша зло сплюнул. Это бессмысленное веселье с прыганием через огонь и размахиванием горящими факелами всегда заканчивалось бедой. Хорошо, если только опаляли усы да бороды, а ведь бывало, что загоралась на человеке шуба, и тогда мало кто мог ему помочь.
— Веди! — Егоша встряхнул рыдающую Полеву, рыкнул: — Веди, говорю!
Продолжая всхлипывать, баба побежала к селищу. Она не ведала, чем ее жилец сможет помочь старому Буркаю, но чуяла: если он захочет — Буркай не умрет.
Растолкав столпившихся над протяжно стонущим охотником людей, Егоша склонился над обожженным.
— Ты не лезь, — небрежно отпихнул его кто-то из родичей Буркая. — Знать, старику срок пришел.
— Пошел прочь! — рявкнул на опешившего мужика Егоша. Кто лучше него мог знать время смерти? Буркай и впрямь был плох — полушубок на нем сгорел почти дотла, и кожа на лице вздулась неприятными пузырями, но умирать он не собирался. Вернее, мог и помереть, коли ничего не делать.
Быстрыми пальцами Егоша содрал с Буркая одежду, повернулся к Полеве:
— Полотна чистого! Воды поболее! И всех долой!
Невольно подчиняясь его уверенному голосу, селищенцы попятились. Все еще причитая, Полева побежала за указанным. Добрые соседки принялись усердно помогать ей.
— Эй, парень, а еще чего надо? — робко предложил свою помощь тот же родич, что советовал Егоше не соваться.
— Ничего. — Болотник оглядел принесенный бабами чан с водой, расстелил на снегу, рядом со стонущим Буркаем, простыню и, раздев обожженного догола, опрокинул на него чан. Затем вздернул тело на холстину, укутал и бережно понес в дом. За ним шумной толпой двинулись селищенцы. Рядом, взирая благодарными глазами, засеменила Полева.
— Всем прочь, я сказал, — оглянулся на пороге Егоша и велел Полеве: — Сдохни здесь, а в избу никого не пускай! Ему нынче покой надобен.
Полева заслонила собой дверной проем:
— Уходите, люди. Молю...
Она не впускала никого два дня, а потом Буркаю стало лучше. Егоша не отходил от него. Сперва помогал, словно выполнял необходимую работу, а затем вдруг почуял, что вместе с Буркаем излечивается сам. Равнодушие нежитя покидало его, а вместо серого безразличия в душе возрождались прежние ощущения. Помогая почти незнакомому человеку, он помогал самому себе! Уразумев это, Егоша взялся за лечение с удвоенным усердием. Он сам промывал ожоги Буркая, сам прикладывал к ним толченые травы, сам вытягивал гной и менял повязки. Вскоре раны Буркая покрылись тонкой хрустящей корочкой, и началось самое сложное. При малейшем движении корка лопалась и из-под нее сочилась белесая сукровица. Шевелиться было больно, и Буркай лежал, отказываясь даже сесть.
— Ты никогда не сумеешь вновь ходить, если не заставишь свои ноги работать, а тело двигаться, — убеждал его Егоша.
— Не могу! — отворачивался охотник, а сердобольные родичи подпевали:
— Мы его прокормим, хоть лежачего, хоть ходячего. А тебе и без того поклон до земли. Оставь его теперь... Чего уж мучить..
Егоша бы, может, и оставил, но недоделанная работа давила на него, будто камень. Однажды он не выдержал — взял Буркая под мышки, проволок через все селище к лесу и бросил на снег со словами:
— Жрать захочешь — сам домой поползешь! Кто-то из родичей охотника попытался было подойти к больному — помочь, но Егоша зверем прыгнул наперерез, сузил опасные глаза:
— Не смей!
И тот не посмел ослушаться. Пришлый болотник был очень ловок и умен. С ним не стоило спорить.
А к вечеру, проливая слезы и завывая, словно дикий зверь, Буркай приполз в селище. Умоляя помочь, он плелся по улице и тянул к прохожим отощавшие за время болезни руки. Его жалели, но связываться с Выродком не хотели. К тому же пришлый вытянул Буркая с того света — и нынче, верно, знал, что делал.
Еще неделю, кляня всех и вся, Буркай ползал по селищу, а на седьмой день перестал хныкать и твердо встал на ноги. Ходил он, правда, еще неловко, но ведь ходил!
Вот тогда-то потянулись к Егоше ходоки с просьбами. Слава о знахаре, спасшем Буркая из огненных объятий разъярившегося Сварога, пронеслась по окрестным печищам, словно ветер. Заставая с виду столь робкого Выродка с ведрами возле реки, молодежь перестала скалить зубы, а старики, проходя мимо него, уважительно снимали шапки. Забыв о боли, Буркай дневал и ночевал в Полевином доме, всегда готовый отслужить болотнику. Только Выродок по-прежнему оставался один. Так же хмуро, не замечая оказываемого почета, делал, что просили, и только изредка, косясь куда-то вдаль, вспыхивал слабой улыбкой. Буркай чуть не плакал, глядя, как впустую извивается перед пришлым Полева, как принаряжается, как, ожидая его, сидит у окошка, не сводя глаз с дороги. Он-то видел — парень свое отлюбил... Ни красотой, ни верностью его не приманить. Налетел, словно вольный ветер, всколыхнул спелую ниву, прошелестел колосьями — и все. Пропадет, будто его и не было, — улетит гулять в неведомые края...
— Не мечтай о нем, дочка, — убеждал Полеву. — Он, видать, из могучих знахарей, тех, что за свои знания душой заплатили. Любовь для него — звук пустой. Ты сама погляди — он и лечит-то лишь тех, кого уже смерть коснулась, а других прочь отсылает. Знать, сила у него недобрая и опасается он ее понапрасну тревожить. Как ты ни томись — ничего, кроме печали, он тебе не принесет! Чует мое сердце — уйдет он вместе с Мореной из наших мест...
— Как можешь такое говорить?! — утирая бегущие по щекам слезы, возмущалась Полева. — Он тебя от верной смерти спас!
— Меня-то спас, а тебя погубил, — ощущая вину, повторял Буркай. — Бросит он нас, оставит... а старый охотник оказался прав. Словно быстрая колесница Хорса, промчалась зима, растопил ее : снега светлый березозол, и на день Морены-Масленицы, когда выпускали люди на волю певчих птиц да жгли чучело злой зимы, явились в Устьине посланцы из далекого и нелюдимого селища Медвежий Угол. Буркай не знал, что случилось у ворвавшихся в избу болотника и потребовавших тайного разговора медвежцев, но чуял сердцем — пришла пора распрощаться со странным зеленоглазым знахарем. Едва дыша от спирающей душу горечи, он встал посреди двора, рядом с конями приезжих. Жаль, Полева еще с утра ушла на дальние лядины — поглядеть: оттаяла ли земля...
Болотник беседовал с медвежцами недолго. Их беда была похуже любой другой — в Угол ворвалась страшная весенняя лихорадка и, рубя под корень и старого, и молодого, принялась ходить по домам.
— Ты великий знахарь, — угрюмо потупясь, просили посланцы. — Помоги...
Медвежий Угол стоял на Ра-реке и славился своей нелюдимостью. Там редко принимали гостей, чаще старались поживиться богатым добром проходящих мимо караванов, налетая и грабя всех, кого ни попадя. Егошу устраивала обособленность селища. Да и помогать людям оказалось интересно — болотник бился с хворобами, словно с опасными врагами, и, одерживая верх, радовался каждой победе. Чем страшней было дитя Мокоши, тем интересней складывалась битва и тем желанней становилась победа...
— Добро, — ответил он медвежцам. — Поеду. Првеселев, они наперебой принялись предлагать ему плату.
— Нет. — Егоша поморщился. — Я лишь кров и еду приму, иного мне не надо!
И, взирая на удивленные лица просителей, улыбнулся. Ну не скажешь же им, что самому хочется помериться силой с одной из самых страшных болезней — Весенней Девкой-Верхогрызкой?!
Собрав скромные пожитки и выйдя из избы, Егоша налетел на настороженного и строгого Буркая. Пропуская подводящих болотнику лошадь медвежцев, охотник молчаливо посторонился. Стараясь не глядеть на него, Егоша вскочил в седло, еле сдержав почуявшую дух нежитя кобылу. Один из медвежцев приторочил к его седлу торбу с вещами.
— Уезжаешь? — горько спросил Буркай. Болотник вскинул на него зеленые глаза. Мелькнувшая в них искра веселья будто огнем ожгла охотника. Показалось — знахарь благодарит его за что-то, но за что?
— Уезжаю, — коротко ответил болотник. — А тебя запомню. Ты мне жизнь вернул.
Приоткрыв рот, Буркай глядел на Выродка, силился понять его речи. Глупо было отвечать, что, мол, это ты мне жизнь возвратил... Боясь расплакаться, он часто заморгал:
— А как же Полева?
— Полева? — Болотник небрежно дернул повод. Кобыла под ним заплясала, разбрызгивая вокруг перемешанный с грязью снег.
— Поехали... — поторопил Егошу один из медвежцев. Судя по подвескам — уточкам и перстням с бобровыми фигурками, — он был из знатных. Егоша скользнул по нему насмешливым взглядом и, словно забыв о вопросе Буркая, хлестнул кобылу.
— Полева и без меня проживет! — выкрикнул, уже исчезая в воротах. — Прощай!
Медвежцы рванули за ним— только брызнул в лицо Буркая талый снег из-под копыт. Продолжая глядеть в опустевшие ворота и в беспомощной грусти кривя изуродованное огнем лицо, охотник осел на землю. Был ли знахарь? Не примерещился ли? Не залетел ли просто к ним на двор морозный ветерок, погулял-поиграл до весны и сгинул вместе с талыми снегами?
Буркай опустил голову. Отпечатки конских копыт глубоко врезались в землю. Все-таки он был... А может — нет?

ГЛАВА 31

Весенняя лихорадка свирепствовала в Медвежьем Углу весь березозол и пошла на убыль лишь под конец травня-месяца. Она не щадила никого — ни старых, ни малых, опасаясь трогать только Егошу. Видать, чуяла в нем могучую, схожую с ее собственной силу. Задевать его боялась, зато билась с его умениями и знаниями не на шутку. Иногда, приходя домой уже за полночь, Егоша не успевал лечь, как в дверь вновь ломились взволнованные люди и, захлебываясь в мольбах, просили спасти сына, брата, отца... Хуже всего обстояло дело с детьми. Будто оголодавший зверь, Верхогрызка намертво вцеплялась в их маленькие тела, и никакие травы с настоями не могли выгнать ее оттуда.
Пальцы болотника потемнели от чеснока и травяных соков, зеленые глаза безумными огнями полыхали на осунувшемся, обросшем бородой лице, а от одежды пахло дымом погребальных кострищ. Мертвых он не разрешал трогать никому, знал — стоит коснуться взятого Верхогрызкой человека, и она тут же вцепится в новую жертву. Под вой и плач родичей он взваливал мертвеца на подводу и вывозил за селище. Там неутомимое пламя пожирало бренные останки вместе с оружием и одеждой. Добрые люди кидали в огонь глиняные медвежьи лапы, чтоб усопший родич благополучно достиг мира мертвых, и скудно тризновали, не уходя с пепелища.
Смертей было много, так много, что Егоша уже был готов признать поражение, когда, поборов хворь, поднялся на ноги сухой и долговязый гончар Василии. Пожиравший его изнутри огонь затух, а на лице, вместо жутких волдырей, остались лишь маленькие кроваво-красные язвочки. Следом за Василином стали выздоравливать и остальные. Изможденные болезнью люди выходили на улицу, улыбались солнцу, вдыхали тепло наступающего лета и почтительно склонялись до земли, завидев издали бредущего к реке Медведице ясноглазого знахаря с котомкой за плечами. Все ведали, что где-то за рекой, в лесу, есть дубок, в коре которого знахарь прячет снятую с людей напасть, — недаром каждый раз он отрывал от рубахи больного махонький клочок и убирал его в свою потертую суму... А бегавшие за знахарем мальчишки утверждали, будто видели тот дуб своими глазами.
— Высокий такой, крепкий, — наперебой рассказывали они. — Крона — что облако зеленое! А по всему стволу, из щелей в коре белые лоскуты торчат!
Опасаясь за ребятню, взрослые запретили им бегать к дубу — можно ведь ненароком вновь выпустить хворобу, однако знахаря зауважали еще больше — трудился-то он почти задарма, брал в уплату лишь еду и одежду. Да и того просил не много. А старики сказывали, будто от такой же болезни люди вымирали не селами — городищами!
В благодарность медвежцы подарили знахарю избу. Ставили ее всем миром над Ра-рекой, на высоком, крутом берегу, чтобы, любуясь идущими по реке караванами, ведун мог вспоминать о родных местах. Только он отказался от дара.
— Я скоро уйду, — сказал. — И ничем вы меня не удержите — ни делами, ни посулами.
Спорить с ним не стали. Кто же спорит с ведунами? И отговаривать не принялись. Знахари людям не подвластны — их боги по земле водят: где беда жарче, туда и гонят. Жалея молодого ведуна, медвежцы несли ему кто чего мог: кто — курочку, кто —. крынку молока, кто — хлебный каравай.
Егоша смотрел на старания сельчан с улыбкой. Теперь, когда болезнь отступила, он не собирался надолго задерживаться у Ра-реки. Старая обида звала к отмщению, неоплаканная верность Ралы терзала сердце. Егоша не желал прощать волхва. И отомстить ему решил не по-человечески — мечами или ворожбой, а так, как учил сам жрец, — чужими руками. Ночами болотник зажигал лучины, садился на пол, раскладывал перед собой грубо выструганные из деревяшек лодьи и пел, призывая Владимира Новгородца обратно в родную землю. Голоса-то его князь услышать не мог, а вот тоска-ворожея текла через леса и моря, томила княжью душу. Егоша знал: не выдержав терзающего ночами зова родной земли,, Владимир направит свои лодьи к берегам Мутной, где его с почетом примут все еще ждущие “своего” князя новоградцы. А за Владимиром придет на Русь новый Бог. Он отомстит за Егошу...
Его ворожба оказалась не напрасна. Вслед за весной накатило лето, принесло с собой на Ра-реку торговые караваны из дальних мест — остроносые урманские драккары, плоские, словно киты, весские насады, длинные и угрюмые арабские галеры. Помимо дорогих товаров они везли вести со всего света.
Егоша часто уходил из Медвежьего в Торжок, говорил с людьми, прислушивался к шепоткам и сплетням. В Торжке-то он и встретил рябого урманина с переломанным носом, который, таясь и прикрывая рот рукой, за чаркой поведал Егоше о тайных планах Владимира.
— Он ныне у островов данов бродит, а два года жил у нашего короля Харальда, — шептал в ухо Егоше осоловевший от пряного меда урманин. — Я сам его видел! Он дружину собирает, хочет назад воротиться, с братом расквитаться и всю Русь под свою власть прибрать!
Может, Егоша и не поверил бы — чего спьяну не наболтаешь, — но урманин упомянул о Добрыне:
— Дядька его, могучий такой, чернявый, обмолвился, что верные люди в Новом Городе Владимира этой осенью поджидают.
Егоша задумался. Стать над Русью — это Владимир надумал верно, но одной силой ему Ярополка не смять — тут надо брать хитростью... Сирома не даст Ярополку пасть — нынешний киевский князь для его бога — как корень для дерева.
Поэтому, вернувшись в Медвежий Угол, Егоша принялся собираться в путь. Он не спешил — до осени было еще далеко, а до Нового Города, при хорошем ходе, всего три дня пути. А когда наконец надумал двинуться, случилось непредвиденное.
В этот день, впервые за весь изок, пошел дождь. Утро выдалось серое, хмурое, но выйти в дождь — к удаче, и, накинув суму на плечо, Егоша в последний раз оглядывал свое жилище, когда в дверь робко постучали. Болотник поморщился:
— Заходи!
Пригнувшись и чуть не снеся головой притолку, в горницу вступил насквозь вымокший Василии. С его темных волос стекала вода. Смущенно встряхиваясь, он забормотал:
— Там к тебе человек пришел... Видеть желает... Егоша подбросил на плече суму:
— Я ухожу. Скажи — у меня нынче своя болячка.
— Да это... Она... Пришлая... — замялся Василии. Его голубые, чуть подернутые желтизной кошачьи глаза забегали по стенам.
— Она?
Егоша подошел поближе к гончару, вгляделся в его узкое лицо. На этом лице он знал каждую жилку, каждую рытвинку — сколько раз утирал с него горячечный пот? — и поэтому сразу заметил сковавшее скулы гончара напряжение. Василии смущался редко...
— Ладно, пошли. Поглядим, чего от меня эта баба хочет, — подталкивая гончара к дверям, согласился он.
— Она ничего не хочет, — словно только что обретя дар речи, заторопился тот. — Она болтает, будто тебе жена!
Рала! Забыв обо всем, Егоша кинулся на двор. Вот почему так мялся гончар! Рала могла смутить кого угодно. Но как же она вернулась с кромки? Может, как когда-то Ратмир, ведомая горькой памятью, сама отыскала дорогу обратно, в мир живых?
Скучившиеся у ворот люди почтительно расступились. Егоша споткнулся, остановился. Это была не Рала... С трудом скрывая разочарование, он зло спросил:
— Какого ляда ты явилась? И соврала зачем?
По глазам болотника Полева поняла — он ждал другую, и это понимание ударило намного больнее, чем его неприветливые слова.
— Они меня пускать не хотели, — жалобно вымолвила она и смолкла. Не скажешь же прилюдно, что не могла дышать без его молчаливого присутствия, что после его ухода не жила, а медленно умирала, словно по капле утекала в сырую землю... Полева и сама не знала, чем зацепил ее сердце незнакомый болотник. Ведь он даже не пытался ей понравиться! И на славного, веселого Богумира, когда-то укравшего ее девичий покой, он тоже ничуть не походил. Однако изба без него стала сырой и тоскливой, а душа опустела, словно худое решето.
— Ты напрасно сохнешь, дочка, — как-то раз заметил Буркай. — Он уже забыл о тебе... Найди себе другого — есть же средь парней и краше его, и веселее. Его жизнь побила и еще не раз бить будет — не дождешься от него ни тепла, ни ласки. Таких любить — только Долю гневить.
Буркай и впрямь так думал. Ему было жаль присохшую к ведуну дуру-бабу, но иногда охотник ловил себя на мысли, что тоже грустит о болотнике, и от этого ее боль становилась понятной и близкой. Когда Полева надумала идти в Медвежий Угол проведать парня, он не удивился. Сказал лишь:
— Зря... Он тебе рад не будет.
Полева ему не поверила, но теперь убедилась — старик был прав. Ее приход только разозлил Выродка. А стоящие вокруг люди глазели на нее с любопытством и осуждением. На миг она словно увидела себя со стороны — мокрую, жалкую, несчастную — и чуть не заплакала. Закусив губу, она уставилась в землю.
— Уходи! — велел Егоша.
— Тебе Буркай привет шлет, — сама не зная зачем, ответила она.
Показалось ей, или впрямь что-то промелькнуло в зеленых глазах колдуна? Она с надеждой впилась взглядом в его лицо.
— Буркай? — словно вспоминая далекое прошлое, переспросил болотник, а потом неожиданно светло улыбнулся: — Так это он тебя послал?
Полева не хотела врать, но чуяла — скажет правду, и этот зеленоглазый, загадочный человек навсегда исчезнет из ее жизни. Переминаясь с ноги на ногу и пряча глаза, она тихо призналась:
— Не совсем...
Видя, что знахарь признал пришлую, народ принялся расходиться.
— Что стоишь? Пошли в избу, — небрежно кивнул бабе Егоша. Появление Полевы пришлось не вовремя, но если она принесла вести от Буркая, то их следовало выслушать. Как-никак, а охотник помог его душе выбраться из могилы. Пусть своей бедой и сам того не ведая, но ведь помог!
Войдя в избу, Полева робко присела на лавку, оглядела Егошино жилище:
— Значит, ты здесь живешь? Люди сказывают, будто ты Верхогрызку в дуб пересадил...
Она не знала, о чем говорить. Промокший летник прилип к ее спине, руки дрожали, а в поршнях хлюпала вода, но она вновь видела того, кто заставил ее забыть о Богумире, и от этого по всему телу растекалось нежное, успокаивающее тепло. Егоша присел напротив:
— Хватит болтать. Сказывай, что Буркай передать велел. Я спешу.
— Куда спешишь? — растерянно вылупилась на него Полева. Только теперь она углядела на лавке у дверей увязанную суму болотника и приставленный к стене искусно вырезанный дорожный посох.
— В Новый Город, Владимира встречать, — не таясь, ответил Егоша. Зачем что-то скрывать от глупой бабы? Ей ведь все равно, кто и когда будет княжить в Новом Городе...
Полева побоялась спрашивать, почему болотник решил, будто Новгородец собирается вернуться. Хлопая расширившимися глазами, она молча глядела на него. Егоша стал терять терпение. Что бы ни просил передать ему Буркай, это могло обождать, а Владимир ждать не станет. Он поднялся:
— Коли есть что сказать, говори, а нет — ступай домой. Недосуг мне попусту болтать!
“Он уйдет! Встанет и навсегда уйдет! А я умру...” — забилось в голове Полевы, и, сползая на пол, она неожиданно для самой себя расплакалась.
— Я наврала тебе про Буркая! Наврала!!! —закричала она сквозь слезы. — Я сама к тебе пришла, потому что люблю, потому что жить без тебя не могу! Я за тобой, куда скажешь, пойду и слова худого не вымолвлю! Только не гони!
Егоша глядел на вздрагивающие плечи бабы и размышлял. Полева не врала — она и впрямь любила его. Он чуял рвущуюся из нее живительную силу любви. Но зачем ему-то ее любовь и ее покорность?
Он приподнял зареванное лицо мерянки. Над серыми преданными глазами женщины задрожали длинные ресницы.
Егоша отвернулся. Она красива. Красота тоже сила. При необходимости можно будет воспользоваться ее красотой... Вот только стоит ли ради этакой помощницы вешать на шею лишнюю заботу? Хотя чего о ней заботиться, чай, не маленькая, и сама напросилась. А не понравится его обхождение — пускай идет куда хочет, никто держать не станет.
— Не реви. Послушай, — спокойно велел он всхлипывающей бабе. — У меня много дел, и ты будешь мне обузой.
— Нет, нет. Я стирать тебе буду и готовить... Егоша раздраженно мотнул головой:
— Готовить мне не надо — жрать буду, что по дороге попадется. А еще спать буду в лесу и людей убивать, коли решу, что так нужно. Неужто смолчишь — не упрекнешь, не спросишь ни о чем?
— Я ни о чем спрашивать не стану! — почуяв надежду, прошептала Полева. — Клянусь! Онемею, коли пожелаешь, только возьми с собой!

Предыдущая страница 17 Следующая страница


Колдун 18

Егоша ухмыльнулся:
— Онемеешь? Это неплохо бы... Брать я тебя не стану, но и запрещать ничего не буду, так что коли желаешь — иди за мной. Только помни — я тебя не звал, сама захотела. — И, окинув мерянку беглым взглядом, добавил: — Ив одеже бабьей ты со мной недалеко уйдешь.
Поднявшись с пола, Полева покосилась на болотника. Его слова обжигали равнодушием, но она не боялась. Разве можно бояться того, кто стал твоей жизнью? Да прикажи он ей в огонь сигануть — прыгнула бы и не задумалась!
Она метнулась к столу, подхватила длинный нож и, ловко сбросив с головы платок, перекинула на грудь толстую, хоть и короткую еще, косу. Первый раз она срезала волосы для Богумира, теперь для странного болотного колдуна...
Зажмурившись, Полева сильно провела лезвием по волосам. Не желая поддаваться, они затрещали. Она попробовала еще раз. Вырываясь из неловких пальцев, пшеничные пряди падали за спину. Неожиданно чужая сильная рука больно оттянула ее голову назад. Возле самого уха тонко пропело железо. Полева вздрогнула и отдернулась, ощущая непривычную легкость головы.
— Вот так. — Болотник подошел к печи, сбросил в пламя намотанные на кулак волосы мерянки.
— Добро... — шепнула она одними губами.
Не раздумывая, Егоша прошел к укрытому вышитым полавочником сундуку и, приподняв тяжелую крышку, швырнул Полеве длинную мужскую рубаху и грубые порты:
— Надевай!
Уронив руки, баба застыла посреди горницы. Голой ее видел лишь муж — Богумир, но и тот больше тискал ее тело, чем любовался. Смущаясь, она огляделась в поисках укрытия. Спрятаться было негде, а болотник, будто не понимая ее стыда, бессовестно глазел на нее равнодушными глазами. Поневу и серник она сняла без стеснения, но затем остановилась.
— Поторопись, — по-прежнему не сводя с нее глаз, небрежно напомнил болотник. Ежась от стыда и неуверенности, Полева принялась скидывать исподницу. Под пристальным взглядом знахаря ее белая кожа покрылась маленькими пупырышками. Шлепая по полу босыми ногами, она подбежала к брошенной им одежде, принялась поспешно натягивать ее на замерзшее тело. Штаны надела быстро, а в длинных рукавах срачицы запуталась и еле сдержала слезы. Ей еще никогда не доводилось чувствовать себя столь униженной. Хотела явиться к болотнику дорогой гостьей, а стояла перед ним как невольница — голая и беззащитная...
Салясь на ощупь отыскать ворот, она нелепо тыкалась в ткань головой. Горячая ладонь болотника скользнула по ее спине. Полева вздрогнула. Неужели она все-таки разожгла в знахаре страсть? Неужели он пожелал ее тела? В сладостной истоме она потянулась к крепким мужским рукам. Отстраняясь, болотник одернул на ней рубаху. Смущенно пряча глаза, Полева прошептала: — Все?..
Егоша развернул ее и, придирчиво оглядев со всех сторон, недовольно прищелкнул языком. Как ни ряди бабу, а ее натуру не скроешь...
Даже с куцыми мальчишечьими волосами Полева оставалась бабой. Нахмурившись, болотник сунул в каменку оставленную ею одежду и вышел на крыльцо. Боясь оторвать взгляд от его широкой спины, мерянка шагнула следом. Она не ведала, куда ведет ее поздняя любовь, но душа пела при мысли, что отныне она сможет каждое утро видеть эти зеленые глаза и чуять поблизости надежное тепло этого мужского тела. Она будет рядом с тем, кого полюбила, и каков бы он ни был — разве этого мало для счастья?

ГЛАВА 32

Они ничего не просили. Приходили пораньше, когда первые петухи еще только пробуждали ото сна прекрасную Деву Зарю, садились в дальнем углу княжьего двора, там, где хозяйствовали холопы со смердами, и, молчаливо глазея на снующих туда-сюда просителей, тихо сидели до темноты. Может, именно поэтому они так кидались в глаза? А может, привлекала внимание их странная одежда — простая, чуть ли не убогая, без украшений, подвесок и шейных гривен?
Добрыня, дядька князя Владимира, приметил пришлых еще давно, когда после долгих скитаний длинные княжьи ладьи стукнулись носами в высокие берега Мутной. Ему тогда было не до встречающих — минуя головы, взор тянулся далеко за Новый Город к вольготно раскинувшимся обширным полям и лесам великой Руси, но стоящего на холме зеленоглазого парня с длинным посохом в руках он заметил сразу. Парень стоял совершенно спокойно, не вздымал к небу трясущихся рук, не восславлял богов, вернувших князя на родную землю, и не падал на колени, как многие из встречающих. Он глядел на ладьи Владимира, словно пастух на свое стадо, и только неторопливо, будто читая что-то, шевелил губами. Поймав на себе пристальный взгляд боярина, парень на миг перестал шептать и улыбнулся, словно признав в Добрыне старинного знакомца.
— Эй, боярин! — окликнули Добрыню с берега, и, на миг отвлекшись, он забыл о странном парне. А когда вспомнил — того на холме уже не было.
“Померещилось”, — решил Добрыня, но спустя два дня тот же незнакомец объявился на княжьем дворе. С ним пришел невысокий, хрупкий мальчишка с испуганными серыми глазами. В отличие от своего равнодушного спутника, мальчик все время оглядывался и смущенно краснел, если кто-нибудь пытался заводить с ним разговор. А желающих побеседовать с пришельцами было много. Только разговорить их не удавалось — зеленоглазый быстро отбивал охоту болтать с ним о пустяках. Большинство отваженных крутили у виска пальцем и отходили, оставляя пришлых в покое, — что спрашивать с бездомных бродяг? — но Добрыня заинтересовался ими не на шутку. Что пришлые высматривали на княжьем дворе, почему ни о чем не просили?
Два дня Добрыня лишь косился на них, а на третий не выдержал. В то утро они появились, как обычно, раньше всех и, угрюмо поглядывая на проходящих мимо просителей, привычно расположились на лавке у поленницы.
— Альв! — оторвавшись от окна, подозвал боярин крепкого воя из урман. — Сходи-ка узнай, что этим надобно?
— Да плюнь ты на них! Пускай сидят, — брезгливо поморщился урманин. — Они ж никого не трогают...
— А ты все же сходи! — Добрыня не хотел рассказывать урманину о своих подозрениях. Он давно уже отметил пытливый взгляд пришлого парня и его необычную для смерда ловкость. Уж слишком быстро он скрывался со двора и слишком легко уклонялся от расспросов. Конечно, вряд ли киевский князь прознал о возвращении брата, а если и прознал, то уж точно не успел послать соглядатаев, но кто разберет Мокошину пряжу? А Добрыне совсем не хотелось привечать в Новом Городе киевских наворопников.
— Ладно. — Урманин потянулся, вышел на крыльцо. Добрыня было двинулся за ним, но у двери остановился и сквозь щель стал присматривать за пришлыми.
Легко перешагивая через наваленные на дворе груды оружия и доспехов — Владимир брал в дружину любого, кто захочет сразиться с киевлянами, — Альв неспешно подошел к пришлым. При его приближении большеглазый, похожий на девку, подросток торопливо задергал своего спутника за рукав. Тот вскинул на подошедшего Альва удивленный взор, повел плечами. Урманин что-то сказал ему. В ответ губы зеленоглазого шевельнулись. Добрыня видел проступивший на щеках своего посланца румянец. “Интересно, чего такого пришлый ему ляпнул?” — зная, как редко краснеет урманин, заинтересовался Добрыня, но в это время Альв вытянул из ножен короткий меч. Его движение заметили, — толкая друг друга, ранние просители кинулись врассыпную, кто-то пронзительно и тонко заверещал. Побледнев, молоденький спутник зеленоглазого парня попятился и, зацепившись ногой за лавку, шлепнулся на землю.
Добрыне не нужны были ссоры на княжьем дворе. Подумав, он шагнул на крыльцо и открыл было рот окликнуть Альва, как пришлый, не вставая, ловко шарахнул посохом по ногам разозленного урманина. Тот рухнул на землю, перекувырнулся и, откатившись, вновь вскочил. Теперь отзывать его было бесполезно — это что пытаться отнять у оголодавшего пса кусок мяса — он и хозяина тяпнет, не задумается. Добрыня досадливо дернул щекой. Что ж, схватки меж воями не редкость — то из-за добычи грызутся, то из-за девки, а то просто из-за случайного слова. Пусть потешатся, народ повеселят...
Облокотившись на резные перила, он постарался принять беспечный вид, дабы все видели — он ничуть не сомневается, стычка обойдется без крови. Молодые княжьи петухи друг другу гребни треплют, норов показывают...
Выбирая удобный для нападения миг, Альв принялся выхаживать кругами возле пришлого. Добрыня помнил умение урманина молниеносно налетать на врага — в урманских землях на поединках короля Харальда Альв не раз заставал его врасплох. Справиться с пришлым бродягой урманину не составляло труда. Добрыня усмехнулся, представив испуганное, измазанное пылью лицо зеленоглазого. Сколько противников Альва после поединка с ним теряли прежнюю спесь? Теперь уж и не упомнить... Многие остались там, в холодных фьордах полуночи, рядом со своим королем, и лишь самые отважные и решительные пошли с Владимиром добиваться справедливости в русской земле. Забыли обиды и распри, чтобы скрестить мечи с одним врагом...
Дружный вскрик толпы вернул боярина на княжий двор.
— Добрыня... — обескураженно шепнул кто-то ему в ухо. Боярин взглянул на дерущихся и едва сдержался от восхищенного вскрика. Даже ему, самому могучему из Владимировой дружины, не удавалось завалить Альва, но зеленоглазый пришелец сделал это легко, будто играя. Меч урманина валялся далеко от места схватки, у крыльца, а сам Альв извивался на земле, прижатый коленом зеленоглазого. Мешая ему дышать, посох пришельца глубоко вдавился в белую полоску его шеи у основания черепа, как раз под волосами. Лицо Альва скрывалось в дворовой пыли.
— Отпусти его! — шагнул с крыльца Добрыня. Зеленоглазый повернул к нему голову, усмехнулся:
— Я-то отпущу, так ведь он вновь за свое примется! “Даже не запыхался!” — искренне изумился боярин, однако вслух строго повторил:
— Отпусти! — и пояснил уже мягче: — Альв — дружинник. Он моего слова послушает!
— Коли так... — Нехотя поднявшись с колен, пришлый снял посох с шеи урманина. Отряхнувшись, тот молча подобрал меч и бурча что-то пошел прочь, сплевывая набившуюся в рот пыль. Зеваки проводили его презрительными взглядами и, поняв, что самое интересное позади, принялись расходиться.
— Ты очень ловок, парень, — подступая к пришлому, негромко выразил свое восхищение Добрыня. — Не хочешь ли послужить новгородскому князю? Отомстить братоубийце, что ныне над всей Русью стоит?
Не торопясь отвечать, зеленоглазый поднял с земли дорожную суму, отряхнул ее и как-то отрешенно заметил:
— Ой, Добрыня! Хватит уж о справедливости болтать! Ты эти сказки другим сказывай! Я князей знаю:
Владимиром движет не столько месть, сколько желание стать единственным властителем русской земли.
— Откуда мое имя ведаешь?! — забыв одернуть нахального смерда, вскинулся боярин. Тот передал суму своему мальчишке, окатил Добрыню пронзительным взглядом. Боярину вдруг захотелось поежиться или прикрыть лицо, но, отведя глаза, пришлый вымолвил:
— Кто ж о тебе не знает?
Добрыня вздрогнул. Речи пришлого настораживали. Вопросом на вопрос отвечает лишь тот, кому есть что утаивать...
— Не бойся, боярин. Я не Ярополков послух... — догадался о его тревоге пришлый.
— Мне, да такого, как ты, — бояться?! — пренебрежительно скривился Добрыня. Если бы пришлый знал, как трудно давался боярину этот безразлично-презрительный вид! — Ты откуда родом и как звать?
Парень тряхнул головой:
— К чему спрашиваешь, боярин? Разве в имени дело? Имена людские, что песок, — все крупицы в нем одинаковы, одна с другой схожи, без пригляду не отличишь. Я тебе интересен лишь потому, что урманина осилил, а еще потому, что три дня сиднем на княжьем дворе сидел и просьб не высказывал.
Добрыне не нравился тон пришлого. Кем бы он ни был, а так говорить с боярином осмеливались немногие.
— Имя! — грозно потребовал он. Пришлый вздохнул:
— Ох, далось же тебе! Зови Выродком, меня так многие кличут.
— Я — не многие! — Добрыня заглянул за плечо зеленоглазого. Там, испуганно тараща огромные серые очи, мялся его мальчишка. Маленький, тощий, запуганный... Пришлый нетерпеливо повел плечом:
— Это мой холоп. Немой.
— Язык ты ему сам срезал? — съязвил Добрыня, но зеленоглазый даже не моргнул:
— А ты как думаешь?
— Ты слишком смел в речах, Выродок!
— А чего мне бояться? — усмехнулся тот. — Ты меня не убьешь, да и князь пожалеет. Он нынче на русский берег большую ладью втаскивает, а я под той ладьей — самое нужное бревнышко.
— Ты о чем это? — не понял Добрыня.
— О том, что ныне не князь мне нужен, а я князю. Потому я и не бежал в его палаты — ведал, Доля сама его ко мне приведет.
Добрыня отвернулся от незнакомца. Протяжная певучая речь выдавала в нем жителя болот. Болотники славились умом — недаром поговаривали, будто сам Вещий Олег был из Приболотья. А еще пришлый упоминал, что знает князей... Нет, несмотря на убогость одежды и дерзость слов, он заслуживал внимания!
Добрыня шагнул на крыльцо, распахнул перед болотником дверь:
— Проходи, коли есть о чем говорить... Выродок обернулся к немому мальчишке:
— Жди! — и лисой скользнул в избу.
Для разговора Добрыня отвел его в дальнюю маленькую клеть, где хранились пуки соломы и старая рухлядь. Плотно затворив дверь, боярин спросил вполголоса:
— Так для чего же ты князю нужен? Зеленоглазый беспечно огляделся, присел на мягкое соломенное ложе.
— Владимир молод. Спешит брату отомстить. А дружина у него в два раза Ярополковой меньше...
Добрыня поморщился. Пришлый подметил верно, но что поделаешь, если Владимир вбил себе в голову первым делом отомстить брату? Он еще мальчишкой славился своенравием...
— Словене Владимиру верны, и весь его своим князем нарекла, — ни в беде ни в радости не отступятся, — продолжал болотник. — А вот варяги и урмане не за ним пошли, не за правдой его, а польстились на золото. Кинет им Ярополк денежку побольше — и прощай, Владимир-князь. А то еще и обман вскроется...
— Какой обман?! — рявкнул Добрыня.
— Как же? — удивленно вскинул брови зеленоглазый. — Разве Владимир не обещал им по две гривны с головы каждого русича? И разве он выполнит обещанное?
Добрыня схватился за меч. Откуда пришлый узнал об обещании князя? А главное, как догадался, что Владимир не сдержит слова? Последнее ведали лишь Добрыня да сам Владимир.
— Лжешь! — срываясь, выкрикнул он.
— Не спеши оружие тягать и глотку драть, — спокойно остановил его пришлый. — Я, чай, недаром два дня во дворе сижу. Слушаю, подмечаю... И по земле нашей русской я немало хаживал, ведаю: чтоб две гривны с головы снять, надобно сперва с людей последнюю шкуру содрать, а они этого никакому князю не простят. Иль забыл, как за неуемные поборы древляне Игоря деревами разодрали?
Нет, этого Добрыня не забыл. Его ладонь соскользнула с меча.
— Говори далее, — слегка севшим голосом предложил он зеленоглазому. Тот осклабился, показывая Добрыне крепкие, белые зубы:
— Владимир по молодости о мщении думает, а ты годами убелен — разуму подвластен и в речах, и поступках. Вот ты и помоги ему отомстить, да так отомстить, чтобы с этого выгоду для дела поиметь. Отведи Владимира с дружиной к кривичам, в Полоцк. Чай, Владимир от Рогнеды не откажется?
Еще не понимая, к чему клонит пришлый, Добрыня покачал головой. Болотник потупился:
— Назвав ее женой, Владимир и себе угодит, и Ярополку отомстит, и кривичей под себя подомнет. Дружина в Полоцке отменная, и с Ярополком многие поквитаться не прочь. Надоело им ждать, покуда киевский князь изволит их княжну женой назвать. Они киевлян не очень-то любят, потому и пойдут за тем, кто сильнее и мудрее окажется.
— А Рогволд? — напомнил Добрыня. Теперь он уж и сам удивлялся — как раньше не догадался присоветовать Владимиру пойти в Полоцк?
— Рогволд — твоя забота, — коротко хмыкнул болотник.
Добрыня отвернулся, сдавил пальцами рукоять меча. Откуда взялся этот смелый советчик? Почему вызывался помогать князю? Чего хотел взамен?
— Мне платы не надобно, я о княжьей выгоде пекусь, — заверил его пришлый. — И от совета моего не отмахивайся, он умен. Сам подумай.
Добрыня думал. И как ни прикидывал, ничего лучшего придумать не мог. Если Владимир возьмет Рогнеду в жены, то увеличит дружину чуть ли не вдвое, а уговорить его пойти в Полоцк — плевое дело. Добрыня ведал женолюбивый нрав князя — ради полоцкой красавицы он откажется очертя голову лезть на брата. А за княжьими утехами его верные вой соберут под Владимировой дланью кривичей...
— Мы и с кривичами не сильнее Ярополка окажемся, — подумал он вслух. Пришлый ловко вскочил и, очутившись возле Добрыниного плеча, жарко задышал в ухо:
— Я помогу князю одолеть Ярополка. Хитростью помогу! Старинные мои знакомцы сидят подле киевского князя... Он им как себе самому верит и по их совету уйдет из Киева. А спесь киевлян всем ведома — они едва себя брошенными почуют, тут же ворота отворят и Владимира своим князем нарекут.
Теперь Добрыня начинал кое-что понимать. От речей Выродка за версту воняло предательством. “Кто одного князя предал, тот и от другого откажется”, — эту простую истину Добрыня усвоил уже давно, потому и не сдержался, пробурчал сквозь зубы:
— Предатель... Ярополку служил, а теперь ему не мил стал, вот и перекинулся?
Выродок расхохотался:
— Брось, боярин! Разве я похож на обиженного слугу? У меня такие задумки, что твоему Владимиру До них ни умом, ни духом не дотянуться! Но моя удача от Владимировой зависит. Потому я и пришел ему помочь.
Ох, дерзко говорил болотник! Но было в его дерзости что-то такое, что мешало Добрыне взять меч и снести наглецу голову.
Размышляя, боярин угрюмо уставился в пол. В конце концов, поступив по совету болотника, он ничего не терял. А приобретал многое. Только вот речи Выродка насчет его задумок, до коих и князю не достать, настораживали. Чуялось — кроется за ними что-то великое и опасное, но что?
Добрыня кашлянул, отвел глаза в сторону:
— Почему я должен тебе верить?
— А ты не верь, — быстро откликнулся зеленоглазый. — Ты о своей выгоде думай и о княжьей силе...
Добрыня вышел за дверь. Ему немало приходилось принимать решений, но впервые их подсказывал какой-то пришелец с болот. Добрыня чуял в нем чужака. Но ведь и болотник смертен... Можно воспользоваться им, а потом убрать, как бывало уже не раз.
Добрыня прислонился к двери, прислушался. Внутри было тихо, словно в могиле. О чем думал болотник, чего ждал? Другой бы уже затравленным зверем метался по клети — гадал: вознесется ныне или утратит голову, — а этот...
Нежданным светлым лучиком в мозгу боярина вспыхнула догадка. Можно же просто отказаться от предложения болотника, отослав его прочь, мол, шел бы ты со своими советами куда подалее!
Отдышавшись, боярин отворил дверь. Парень сидел и посохом рисовал на полу замысловатые фигурки. Привлекая его внимание, боярин кашлянул. Зеленоглазый вскинул голову, поинтересовался:
— Ну и что же ты надумал?
Добрыня сдержал улыбку. Болотник мнил себя хитрецом, но на всякого хитреца достанет простоты. Выродок уйдет в свои болота, как явился, — ни с чем.
— Ступай подобру-поздорову, — пробурчал боярин. — Да благодари пресветлых богов, что князь тебя не услышал. И как ты только помыслить смел, что он тебя, болотного человечишку, послушает, что по твоему указу ту, которая его сердцу всех милей, силой возьмет?! Ступай прочь и лучше не ворочайся!
— Как хочешь, — пришлый поднялся, запахнул плащ. — А коли все-таки пожелаешь моей помощи — кликни только... Я услышу...
— Ступай отсюда! — изображая ярость, рыкнул Добрыня. Теперь этот парень и впрямь казался ему смешным. Кем себя возомнил? Князю советовал, имя на ветер кликать велел, дуралей болотный!
Пришлый выскользнул во двор. Добрыня видел, как он подошел к ожидающему немому мальчишке и как они оба поплелись прочь, то и дело теряясь меж неясными силуэтами снующих по двору людей.
Когда они скрылись за воротами, Добрыня встал. Он все продумал и все решил. Владимир жаждет мести — он ее получит, и она окажется намного слаще, чем он ожидал...
Кмети шарахались прочь от спешащего к княжьим хоромам боярина, дворовые девки поспешно отпрыгивали, провожая его могучую фигуру ласкающими взорами. Статный боярин никогда не обделял их вниманием, но нынче не замечал — торопился.
Горница Владимира встретила Добрыню светом и чистотой. Князь вскинул на боярина карие глаза, улыбнулся. За время скитаний по северным землям он повзрослел и возмужал, но для дядьки Добрыни оставался все тем же озорным и беспечным отроком, которого баловала сахарком великая княжна Ольга и качал на коленях еще помнящий Олеговы времена слепой старик Эйнар.
— Хочу поговорить с тобой! — без предисловий заявил боярин. Кивнув, Владимир шевельнул узкой, украшенной богатыми жуковиньями ладонью, отсылая прочь толпящихся возле него кметей. Пропустив их, Добрыня подошел к князю и, вглядевшись в серьезные глаза племянника, положил руки ему на плечи:
— Помнишь ли Рогнеду, князь?

ГЛАВА 33

Еще девчонкой Полева провожала мужчин на охоту. Несмотря на опасности и тяготы походной Жизни, лес заманивал их, увлекая с каждым разом все дальше и дальше в зеленые, вечно живые — глубины. Полева привыкла ждать охотников, со страхом вслушиваясь в шелест деревьев под окнами, как привыкла к той страшной мысли, что рано или поздно лес потребует платы за свои тайны и заставит их прикоснуться к затаившейся в его чащобе смерти. Он убил многих родичей Полевы — деда, дядьку, отца... Он был жесток и не щадил ни молодости, ни красоты посягнувших на его богатства людей. Сколько Полева себя помнила, люди боялись леса. Опасаясь прогневать чащобных духов, они называли косолапого и могучего медведя лесным хозяином, миролюбивого лося — лесной коровой, а сплоченных в стаи волков — лесными братьями. Мужчины думали, что иные имена обманут духов леса, и Полева тоже так думала, но они ошибались. Жалкие людские хитрости были для леса с его вековой мудростью так же смешны, как бывают потешны для бывалых охотников первые попытки сопливого мальчугана натянуть отцовский лук. Когда Полева поняла эту немудреную истину, она испугалась. Ей стало казаться, что между лесом и людьми идет вечная, ни на миг не прекращающаяся война: доказывая самим себе, что вовсе не боятся могучего врага, упрямые мужчины вновь и вновь уходят в лесную глушь, а лес карает их скорой смертью за самоуверенность и нахальство.
Время шло, и за близкими родичами Полевы взмыли в светлый ирий души дальней родни — кого-то из них задрал медведь, кому-то перегрызла горло красавица рысь, а иных затоптал вепрь... Последним лес убил ее мужа, славного Богумира.
После смерти мужа лес стал для нее злобным и мохнатым чудовищем, каждый день заглатывающим в зубастую пасть светлый солнечный диск. Это беспощадное чудище шумно дышало под ее окнами, скрывая в своей мохнатой шкуре коварных Лешаков, детоубийц Россомах и горбатых вещих Лесных Старцев. В те одинокие ночи Полева слышала в шуме доносящегося из леса ветерка песни вещей птицы Гамаюн и завывание Владыки Бора. Потом, вместе с болью потери, страх отступил, но не ушел окончательно, а лишь затаился где-то в самой глубине сердца. Она перестала слышать голоса нежитей, но, напоминая о коварстве леса, подлая память то и дело вызывала в ее уме лики давно ушедших родичей. До той поры, пока не появился в Устьице зеленоглазый знахарь.
Все, кого знала Полева, боялись леса, а болотник любил его. Не кланялся ему из опаски быть битым, а именно любил. Сам того не ведая, он поделился этой странной любовью с Полевой, и однажды мерянка поняла, что ее с детства лелеянный страх ушел. Это случилось в первую проведенную ею в лесу ночь.
Выйдя из Медвежьего Угла, знахарь повернул к лесу и за весь день ни разу не вышел на дорогу. Не умея быстро и ловко перескакивать через сломанные ветви и кочки, Полева бежала за ним следом, не замечая ничего вокруг, и лишь к вечеру, когда сгустившаяся тьма стала давить ей на плечи, она опомнилась. Словно почуяв ее страх, болотник остановился, огляделся и, бросив суму возле разлапистой ели, принялся складывать костер. Не в силах пошевелиться, Полева рухнула на влажный мох, вцепилась пальцами в деревенеющие ноги. За болью, усталостью и блаженным пониманием близости любимого она забыла о страхе. Лес укачивал ее усталое тело в своих мохнатых и теплых ладонях, шептал ей что-то утешительное и нежное. В свете вспыхнувшего костра лицо болотника приобрело неожиданную мягкость. Вырвавшись из тесного тела, Полевина душа взмыла над ним и, не научась летать, осела вечерней росой на крючковатых лапках можжевеловых кустов и мягких иглах елей. С той ночи ей и стало казаться тесным людское жилье. Куда как просторнее и легче дышалось под кровом еловых ветвей! А какие чудные запахи дарил лес, какие росные рассветы! Он был чем-то похож на Выродка — так же молчалив, красив и беспощаден, но в его загадочной и прохладной глубине огромной сетью растянулась немыслимая притягательная сила, и, однажды оступившись, Полева угодила в эту сеть.
Может, поэтому Новый Город напугал ее? Высокие, ощерившиеся острыми абламами стены напомнили Полеве зубы Великого Змея, того, кем, скрываясь от Перунова гнева, оборачивался мудрый Белее, а призывно распахнутые створы ворот походили на нелепую ловушку для громадной мыши. Однако Выродок без страха вошел в городище, и Полева последовала за ним.
На улицах Нового Города толкалось слишком много народу. Все вокруг шумели, кричали и суетились, словно на торгу. Время от времени, перекрывая людские голоса, пел-зазывал на княжий двор желающих влиться в дружину Владимира воев рожок.
Оглушенная шумом большого городища, Полева вцепилась в рукав Выродка — с ним было спокойнее. Знахарь везде чувствовал себя как в своем дому. Распихивая локтями встречных, он пробился к княжьему терему и, приглядев в тихом углу старую поленницу, поволок к ней Полеву. Ничего не соображая, она упала на припертую к бревнам лавку, зажала ладонями уши.
Выродок до вечера просидел на этой лавке. Ночь они провели у городской стены, а на другой день вновь отправились к хоромам князя. Выродок ничего не объяснял Полеве, да и она, помня обещание, не пыталась спрашивать. Привыкнув за два дня к суете и шуму, Полева стала замечать и богатые заморские одежды новгородских бояр, и изукрашенное причудливой резьбой оружие именитых воевод Владимира, и золотые украшения новгородских жен. С восторгом глазея на невиданные ранее богатства, мерянка с горечью думала о своем убогом наряде и о давнем предсказании Выродка. Откуда он мог узнать, что Владимир вернулся в Новый Город? Почему так торопился к нему, и зачем, потратив столько сил на дорогу, уже третий день сиднем сидел на княжьем дворе, отваживая всех желающих поболтать?
Задыхаясь от пронизывающей вони лошадиного помета и старого железа, Полева косилась на спокойное лицо знахаря, старательно отыскивая позволившую бы ей решить столь сложную загадку черточку. Однако молчала. Сдержалась, даже когда здоровенный урманин затеял с Выродком ссору, хотя ее так и подмывало вскочить и завопить, призывая на помощь добрых людей. Она не зря испугалась — ведь урманин был почти вдвое выше и мощнее знахаря. Беззвучно шевеля губами, Полева молила богов уберечь любимого, но помощи богов не понадобилось. Полева так и не поняла, как огромный грозный урманин вдруг очутился в пыли, под ногой Выродка. Не веря глазам, она часто заморгала и тут услышала властный голос именитого Владимирового дядьки. Добрыня звал Выродка в избу. Другой бы загордился оказанным вниманием, но знахарь принял приглашение так, словно давно его ждал.
Он ушел, и Полева осталась одна, с тоской отсчитывая мгновения его отсутствия. Она не ведала, чего хотел боярин от болотника, как не ведала и того, что ждал от Добрыни Выродок, но знала: если он не выйдет — она сделает все что угодно ради его спасения. Полева не очень точно представляла себе, что именно она смогла бы сделать, но ее решимости хватило бы на семерых.
Она уже начала волноваться, когда Выродок вернулся. Он явно был чем-то опечален — удрученно клонил голову и непривычно низко гнул плечи. Подволакивая ноги, спустился с крыльца, подошел к мерянке. Уже в который раз Полеве захотелось обнять его и забрать часть исказившей его лицо горечи, но она не сделала этого. Выродок не терпел прикосновений. Полева помнила, как однажды ночью она попыталась обнять его. Хорошо зная силу женской плоти, она старалась прижиматься к знахарю как можно сильнее, чтобы он ощутил желание в ее тугих грудях и подергивающемся животе. Богумир никогда не оставался равнодушным к подобным ласкам, но болотник отшвырнул ее прочь, словно мерзкую мокрицу.
— Оставь меня! — рявкнул. — Хочешь любить — люби издали, а коли кобеля для утех ищешь — ступай прочь!
Покраснев от стыда и обиды, Полева стиснула на груди платок, прикрыла им свою наготу. А Выродок отвернулся и лег спать. Она плакала всю ночь, а к утру поняла — никакие обиды и страхи не заставят ее променять полюбившуюся вольную жизнь с Выродком на щедрые ласки и золоченые хоромы с другим...
И теперь, видя на любимом лице печаль, она люто возненавидела Добрыню. Так возненавидела, словно это он лишал ее любви Выродка и принуждал сдерживать свои желания. Кипя от гнева, она погрозила окнам княжьей избы маленьким кулачком и побежала следом за знахарем.
Их догнали за городскими стенами. Высокий мужик в круглой низкой шапке осадил пегую с рыжими, будто нарисованными на спине, отметинами лошадь и ловко соскочил перед Выродком, заступив ему дорогу. Знахарь остановился. Лицо преследователя не предвещало ничего хорошего, на его могучих плечах под красной, как кровь, тонкой рубахой зловеще шевелились бугры мышц. Его спутник, по виду смерд или закуп, худой, угрюмый парень в расписном кафтане, изредка похлестывая свою лошаденку по округлым холеным бокам, гарцевал возле хозяина.
— Ты Альва прилюдно в пыль ринул? — резко спросил у Выродка высокий. Полева знала — знахарь не желает драки, и потому не удивилась, услышав его короткий ответ:
— Уйди!
— Я брат Альва, — не обращая внимания на отпор, рявкнул здоровяк. — Он расстроен, и твоя кровь станет его утешением!
Болотник едва шевельнул губами. Полева улыбнулась, угадав вырвавшееся из его уст ругательство. Так на торгу называли ощипанных и жирных кочетов, предлагаемых бабами на суп.
Узкая плеть больно щелкнула по ее лицу. Вскрикнув, Полева прижала ладонь к вспыхнувшей болью щеке.
— Не смей скалиться, холоп! — рявкнул на нее чванливый вершник. Полева глянула на Выродка, сдержала слезы. А тот, будто и не заметив обрушившегося на нее удара, продолжал хмуро глядеть на тянущуюся к берегу реки дорогу.
Урманин раздул увешанную шейными гривнами и ожерельями грудь, гордо вскинул белесую голову. Может, мнил он себя уважаемым человеком, но нынче больше всего походил на разъяренного гусака с длинной шеей и распушенными у горла перьями. Полева хихикнула сквозь слезы.
Словно очнувшись от ее смешка, Выродок вскинул посох, отодвинул им урманина и шагнул вперед. Приметив его движение, глазастый смерд подхлестнул лошадь и занес для удара руку с плетью. В это мгновение Выродок обернулся. Полева не сразу поняла, что надо отвести глаза, — зажмурилась лишь потом, когда под гнетущим взглядом знахаря кобыла вершника захрипела и, неожиданно закусив удила, рванулась прочь, взбрыкивая упитанным крупом. Ничего не понимающий вершник кубарем слетел с ее спины и испуганно заозирался в поисках выпавшей плети — единственного своего оружия.
— Уйди добром, не то худом уведу, — глухо повторил знахарь.
Услышав знакомый голос, Полева попятилась. Никогда еще Выродок не говорил так странно — нараспев, словно затягивая словами в глубокую пропасть. Упрямо дергая подбородком и пытаясь вытащить из ножен меч, урманин шагнул вперед.
Стражники на вышке у стены заметили их, закричали что-то. Со всех сторон к ползающему по земле вершнику заспешили люди. Брат Альва пригрозил:
— Готовься к смерти, болотный змееныш!
Правда, его руки дрожали и никак не могли нашарить на поясе рукоять меча, а румяное, пышущее здоровьем лицо обрело серый земляной оттенок.
— Да, — певуче согласился с ним болотник. — Смерть успокоила меня. Утешит и тебя... Иди же за мной. Иди...
Полева почуяла, как в ее душу заползает что-то холодное и скользкое. Силясь не впустить незваного пришельца, она схватилась обеими руками за грудь, но ледяной червь неумолимо вгрызался в ее тело, тянул плоскую, лишенную глаз морду к самому сердцу. Жизнь стала замедляться. Люди, лошади, стражи на стене показались ненастоящими, даже немного нелепыми. Свистящий ветер ворвался в уши и, охватывая ее смертельным кольцом, достиг Полевиной души. Сквозь застилающую глаза пелену Полева увидела согнувшегося до земли урманина. Скрюченными, будто в судороге, пальцами он царапал свою обнаженную грудь. Из-под его ногтей показалась кровь, а вокруг, поблескивая в лучах солнца, тонули в дорожной пыли содранные хозяином ожерелья и гривны.
Выродок протянул к урманину руки. Показалось Полеве, или впрямь тонкий белый дымок поплыл из его пальцев в распятый беззвучным воплем рот несчастного — она не поняла, почуяв лишь одно — Выродка больше не было! Не было того, за кем, презрев страх и стыд, она убежала из своего тихого селища! Вместо него стояла на дороге сама Смерть — слепая, безжалостная, свирепая...
Завизжав, Полева бросилась прочь. Она не разбирала дороги — летела сломя голову, куда придется — лишь бы подальше от ставшего ее судьбой страшного колдуна.
Пропуская ошалевшего мальчугана с искаженным лицом, встречные шарахались в стороны, ахали. Полева не остановилась, даже выскочив на берег Мутной. Прожив всю жизнь у озера, она умела плавать. Разбрасывая шумные брызги, мерянка ринулась в холодную воду. Мутная подхватила ее тело, поволокла от пристани. Люди на берегу что-то закричали, но она ничего не услышала, кроме гудящего в ушах страха и плеска пляшущей вокруг воды. Широкими холодными ладонями волны захлопали ее по щекам, плеснули в рот. Полева отчаянно заработала ногами. Одежда путалась, тянула вниз. Мешая дышать, вода заползала в горло. “Может, так оно и лучше, — неожиданно подумала Полева. — Все равно он меня никогда не полюбил бы...” И эта последняя мысль отняла у нее немногие еще оставшиеся силы. Она перестала сопротивляться. Темная река потянула вниз, перед глазами замельтешили разноцветные точки, грудь сдавило бессилием и пустотой.
Полева уже не почуяла, когда чья-то сильная рука выдернула ее на поверхность, не услышала восторженных криков с берега. И даже радостный вопль у самого своего уха: “Вот он! Нашелся малец!” — она не разобрала.
А когда очнулась, воды уже не было. Вместо бледнокожей берегини над ее изголовьем сидела чернявая, чисто одетая девка и что-то напевала, то и дело тыкая иглой в растянутую на пяльцах ткань. Заметив, что Полева открыла глаза, девка пискнула и выскочила за дверь. Приподнявшись на локтях, мерянка огляделась.
Горница, где она лежала, оказалась большой и просторной. В углу висели странные, нарисованные на досках лики. Над ними высился небольшой, аккуратно обвешенный белоснежным полотнищем крестик. А под крестом, выведенные чьей-то не очень умелой рукой, красовались непонятные значки и буквы.
— Едва очнулась и на лики святые глядишь? Хорошо!
Полева резко обернулась. Высокий, красивый еще старик, судя по речи — варяг, приветливо поглядывал на нее из-под кустистых бровей. За его плечом маячило румяное лицо молодого парня.
— Зачем косу-то срезала, в порты мужские нарядилась? — дружелюбно спросил старик. — Что за беда с тобой стряслась?
Полева молчала. Да если бы и захотела что-то объяснить — разве смогла бы? Разве поняли бы ее, поверили бы?
— Я так тебе скажу, — опустился на край лежанки старик, — какой бы ни была твоя печаль, а руки на себя накладывать грешно. И одежка эта срамная тебе не к лицу!
От его слов и от всей его фигуры веяло чем-то добрым и надежным. Полеве захотелось прижаться к могучей груди старика и расплакаться, но она не посмела. Где-то внутри нее жила преступная любовь, заставившая ее бросить родной дом и подарившая ей весь мир. “Выродок! — вспомнила Полева. — Где он?”
Она резко села:
— Поклон вам люди за заботу, но я должна идти.
— Куда? — скрывавшийся ранее за плечом старика молодой парень подошел ближе, склонился. Его добрые карие глаза устремились на ее обеспокоенное лицо: — Живи у нас! Мы никого не гоним. Сами намыкались по свету, знаем, каково иногда бывает...
— Я хочу уйти! — Взметнув подолом исподницы, Полева соскочила с полатей. От слабости она еле удержалась на ногах, но все-таки, устояв, упрямо шагнула к двери.
— Погоди, — придержал ее старик. — Оденься хоть... Одеться? Полева чуть не застонала. Конечно, она должна была одеться, но за это время Выродок мог уйти слишком далеко! Как потом сыскать его? Кто знает, куда уведут его быстрые ноги и неведомые задумки?
Она беспомощно огляделась. Яркий свет за окном напомнил о чем-то... Ах да, она помнила, что прыгнула в реку днем, даже ближе к вечеру, а нынче воздух за холстиной сиял радужными бликами, словно на рассвете...
— Давно я больна?
— Дня два уже, — негромко признался старик. Два дня?! Полева рухнула на лавку, прижала руки к груди. От нестерпимой боли она и заплакать-то не смогла, лишь жалобно заскулила. Старик обнял ее трясущиеся плечи:
— Что с тобой, дочка?
Дочка... Так называл ее Буркай... Как это было давно!
— Он ушел! — не вынеся молчаливой тоски, воскликнула она. — Ушел и больше не вернется!
— Ах, вот в чем дело, — обрадованно кивнул старик. — Выходит, ты из-за мужика все затеяла — и одежку, и топиться? Ну, это не горе — так, печалишка! Коли любый твой от этакой красавицы ушел, так резан ему цена. Мы тебе и умней, и красивей сыщем!
Полева не ответила — душили слезы и ненависть к себе самой. Зачем она убежала от Выродка? Чего испугалась? Смерти? А ведь говорила — смерть от любимой руки иной жизни слаще! Предала она и себя, и любовь свою... Теперь коли и встретит ее зеленоглазый знахарь — разве простит?
Глядя на ее бледное лицо и шевелящиеся, словно в беспамятстве, губы, старик сделал чернявке знак рукой и поднялся. Молодой мужик тоже двинулся к дверям.
— Ты пока посиди тут, поплачь, — уже притворяя дверь, сказал старик. — А затем и поговорим.
Он кинул быстрый взгляд в угол на разрисованные ликами доски:
— А коли совсем невмоготу станет — их попроси. Они добры...
Полева не слышала его — душой поняла, что старик говорит о богах. Грустных богах, развешанных на его стене... Но нынче ей было не до богов.
Едва дождавшись прощального хлопка дверей, она метнулась к окну, рванула руками промасленную холстину. Пальцы сорвались, и она вцепилась в холстину зубами. На сей раз ткань затрещала и подалась. В появившуюся дыру хлынул поток прохладного воздуха.
Свобода! Долгожданная свобода! Стены жилища душили ее... Словно почуявший лесной воздух зверь, Полева заметалась по горнице. Она должна была спешить... Там, в городище, можно будет расспросить людей, в какую сторону отправился повздоривший с братом Альва человек, и пойти следом! Она найдет Выродка! Найдет!
Полева наткнулась на сундук с одеждой. Дрожащими руками она выбросила на пол расписные летники, украшенные жемчугом убрусы и нарядные, с вышитыми по низу петухами поневы. Выбрав из всего добра самый невзрачный наряд и кое-как натянув пропахшие пылью тряпки на свое похудевшее тело, мерянка бросилась к окну. Солнечные лучи ударили ее по глазам, заставили зажмуриться. А когда слепящее сияние стало обретать очертания человеческих фигур, она застонала, скобля бессильными пальцами доски подоконника.
Отысканный ею выход вел прямо на широкий мощеный двор. По нему сновали люди, Полева и высунуться-то не сумела бы незамеченной...
Сердце рванулось из ее груди прямо в огненные объятия поднимающего голову Хорса. Рухнув на колени, она потянулась взглядом к небесам — боги оставили ее! Она упала на пол, поползла к полатям. Чей-то внимательный взгляд заставил ее повернуть голову. Один из нарисованных богов старика, короткобородый и ясноглазый, скорбно глядел на нее из угла. Не совсем понимая, что делает, Полева потянулась к нему, коснулась дрожащими пальцами гладкого лика.
— Помоги же хоть ты мне, — попросила она, уже теряя сознание. — Помоги...

ГЛАВА 34

Оскальзываясь на лужах крови и переступая через тела убитых, Владимир метался по терему полоцкого князя. Покоренные кривичи гнули перед новым хозяином спины и заискивающе улыбались, но Владимир не видел их. Со злобой пиная все двери подряд, в одной из клетей он налетел на Добрыню. Боярин вскинулся на резкий звук, но, углядев искаженное яростью лицо племянника, опустил меч:

Предыдущая страница 18 Следующая страница


19 Ольга Григорьева

— Что с тобой? Чего яришься?
— Ты мне что обещал?! — не обращая внимания на его вопрос, закричал Владимир. — Рогнеду, а где она? Где?!
Добрыня потупился. Он понимал нетерпение молодого князя: стоило ли проделывать столь дальний путь и связываться с дружиной Рогволда, если желаемая добыча исчезла? Хлопнув могучей ладонью по ляжке, он сказал:
— Не думаешь же ты, что Рогнеда сама нам навстречу выйдет? Прячется она. А найти ее нетрудно: спросим у родичей — мигом покажут.
Сникая под уверенным голосом дядьки, Владимир махнул рукой:
— У каких родичей? Рогволда ты там пополам разрубил, а братья Рогнедовы вон где валяются!
Добрыня задумался. Похоже, с убийством Рогнедовой семьи он поспешил. Но иначе и нельзя было. Пройдет первый пыл боя, когда и младенцев бьют не жалеючи, а потом рука не поднимется убивать отроков: оставишь в живых хоть самого зеленого — и не вспомнишь, что не будет находнику покоя, ежели кто-то из бывших властителей остался жив. А малец тот титяшный, коего пожалеешь, вырастет, припомнит, какого он рода, и начнет народ к смутам подстрекать... Нет, надо, надо было всех Рогволдовых выползков прикончить! Но все же он поторопился...
— Что молчишь? — крикнул Владимир. Добрыня скосил на него умные глаза. Иногда горячность племянника радовала его, а иногда злила. Вот как нынче. Он нахмурился:
— Девка сыщется, князь, а вот напуганные нынешней резней половцы вряд ли будут тебе верны. Ты им силу свою показал, теперь милость яви. Выйди на двор, отпусти пленников, помоги раненым, примирись с врагами. Хороший князь и во вражьем стане себе друзей сыщет.
— А Рогнеда? — не сдавался Владимир. Добрыня хмыкнул, поднял руки, будто намереваясь оттолкнуть племянника:
— Рогнеда — моя забота! Владимир гордо вскинул голову:
— Гляди, коли не найдешь ее! Не пожалею ни седин, ни заслуг!
И отправился на двор — добиваться любви новых слуг и союзников.
Проводив племянника долгим взглядом, Добрыня пошел по клетям. Он дважды обошел весь дом и даже в медуше в каждой бочке пошарил, но Рогнеды так и не сыскал. Должно быть, в пылу схватки никем не замеченная княжна утекла в городище и теперь скрывалась там. Ходить по избам и трясти и без того напуганных горожан Добрыне не хотелось, и, хоть он не страшился Владимировых угроз, ссориться с племянником из-за девки было глупо. Раздумывая, как быть, боярин опустился на опрокинутую бочку, устало уронил лицо в ладони. Он устал. Устал от самодурства племянника, от бесконечных битв и тяжких решений. Чужая земля за два долгих года выпила из Добрыни много сил, и теперь он желал только поставить Владимира над Русью и уйти на покой, семью завести, детишек — чтоб бегали по двору, просили: “Сделай ладью, как у князя, сделай лошадку!” С каким удовольствием он вырезал бы из деревяшек радующие детское сердце забавные игрушки!
— Боярин! — Сощуря глаза, в полутемную медушу заглянул один из Добрыниных молодцов. — Ты нас за княжной посылал, так ее нет нигде. Но люди говорят, будто есть в Полоцке знахарь, который ее сыскать сможет. Он все умеет.
— Глупости! — Добрыня даже не повернул головы на захлебывающегося словами воя. — Волшба лишь для баб да дураков, а мне ныне не до этого. Ищите княжну!
Попятившись, вой робко вымолвил:
— А мы этого знахаря привели...
Не желая огорчать парня, боярин поднялся:
— Добро, коли так. Тащи его сюда.
Шагая по медуше, Добрыня неожиданно вспомнил явившегося к нему в Новом Городе странного болотного парня. Как он там говорил? “Имя на ветер кликни — я и услышу”...
Покачав головой, Добрыня усмехнулся и вдруг негромко позвал:
— Выродок! Эй, Выродок!
В воздухе что-то дрогнуло, из распахнутых дверей повеяло прохладой. В дальнем углу медуши за бочкой метнулось что-то маленькое и темное. Ощущая необъяснимый испуг и желая убедиться, что пугаться нечего, Добрыня потребовал:
— Выродок!!!
Отыскивая в сырой пустоте медуши хоть кого-нибудь живого, гулкое эхо заметалось вдоль стен, но, так никого и не найдя, пропало. Облегченно вздохнув, Добрыня засмеялся. А ведь чуть не поверил, что пробежал через медушу махонький мохнатый домовой из давних детских сказок...
— Вот он, боярин!
Добрыня обернулся. В проеме дверей стоял высокий худой старик с белой, будто сотканной их облаков, бородой и поблекшими голубыми глазами. Разорванная одежда лохмотьями болталась на его нескладном теле, а под узкой скулой расплывался кровоподтек. Он совсем не походил на того уверенного и мудрого старца, что часто встречал гостей на Рогнедовом дворе. Добрыня поморщился. Он давно привык к жестокости, но издеваться над стариком было бессмысленно. Махнув рукой поспешно удалившимся стражникам, Добрыня присел на бочку, указал старцу напротив:
— Садись, не бойся. Я тебя не трону.
— Знаю, — неожиданно сильным голосом ответил тот и осторожно, словно опасаясь растревожить невидимые раны, присел на моток старой, неведомо как попавшей в медушу пеньки. Теперь ему приходилось смотреть на Добрыню снизу вверх, запрокидывая лицо, и от этого он казался еще более старым и жалким. Добрыня уж хотел было отказаться от расспросов, но старик заговорил сам:
— Зачем я тебе?
— Люди болтают, будто ты можешь Рогнеду отыскать.
— Нет, — печально улыбнулся старик. — Я ее искать не буду, я точно знаю, где она.
— И где же?
Знахарь шумно вздохнул, стиснул тонкие длинные пальцы:
— Она в Киеве, с пресветлым Ярополком. Добрыня зло передернул плечами:
— Не лги мне, старик!
— Я не лгу...
В устремленных на боярина очах знахаря плавала-купалась чистая небесная синь. Добрыня закусил губу. А что, если старик сказал правду? Если Рогнеда уехала к мужу? Ох, тяжело тогда будет объяснить Владимиру, зачем взяли Полоцк и умертвили Рогволдову семью. Юный князь хоть и умен, но сердцем еще мягок — напрасно пролитой крови не простит ни себе, ни другим...
— Боярин!
Разозленный Добрыня развернулся, прыгнул к дверям:
— Что надо?!
Маленький вой отшатнулся, просипел:
— Боярин! Там... Альв... Князь... — И наконец, обретя дар речи, закончил: — Беда, боярин!
Какая еще беда?! Хватит и того, что Рогнеда утекла! Добрыня впихнул кметя в медушу:
— Покуда не вернусь, со старика глаз не спускай! — и выскочил на двор.
Первым, кого он увидел, был Владимир. Окруженный со всех сторон воями, князь втолковывал что-то возвышавшемуся над прочими Альву.
— Он убийца! — не внимая княжьим речам, дико вопил тот. — Он убил моего брата!
Добрыня подошел поближе и только тогда заметил двух повисших на своем разъяренном сородиче урман. А еще увидел стоящего рядом с князем человека. Правда, со спины... Не веря своим глазам, он попытался обойти вокруг, но тут услышал знакомый, чуть напевный голос:
— Спроси видоков, светлый князь. Я к его брату и пальцем не прикоснулся, а что тому худо стало, так разве в этом моя вина? Может, он животом приболел да от коликов умер, а может, его Карачун схватил, только при чем тут я?
“Болотник, — шевельнул губами Добрыня. — Откуда?”
— Он правду говорит, — вставил кто-то из дружинников. — Я все видел. Пришлый этот перед Рольфом ничего не делая стоял, а тот вдруг согнулся и упал. Мертвый уже. А с пришлым мальчишка был, так тот сам напугался и деру дал.
— Вот видишь, князь. — Светлая голова болотника склонилась к Владимиру. — Я по милости его брата раба потерял, так что не я ему, а он мне должен...
Добрыне удалось наконец растолкать воев и пробиться к говорящим. Всклокоченный и злой, он вылетел прямо перед болотником. Тот моргнул зелеными глазами:
— Да вот и боярин меня знает — не даст соврать, что я тебе, князь, лишь добра желаю. И нынче я не по своей воле явился — он меня позвал.
— Я? — удивился Добрыня и осекся. А ведь правда звал! Но как Выродок услышал его зов? Откуда явился?
— Да, звал... Но как ты услышал? Болотник безмятежно улыбнулся:
— Я ж тебе сказывал: только кликни — я услышу...
— Не может быть... — Впервые в своей долгой жизни Добрыня растерялся. Он не желал верить болотнику, но не мог не поверить.
— Стрый, — шепнул ему на ухо Владимир, — это что за человек?
Очнувшись, Добрыня повернулся к князю. С болотником он еще успеет разобраться, но лучше, если Владимир при этом останется в стороне.
— Это мой старый знакомец, — небрежно отмахнулся он. — Позволь нам побеседовать без лишних ушей...
Карие глаза князя сверкнули опасным всполохом:
— А Рогнеду сыскал? Болотник опередил Добрыню:
— Сыщем, князь. Вместе мы кого хошь сыщем. Егоше было смешно видеть разочарование на Добрынином лице. Он прекрасно понимал, чего желал боярин, но без княжьего доверия Егоше было не обойтись. В Новом Городе Добрыня отвадил его от князя, и, хоть болотник сразу разгадал его немудреную хитрость, огорчение от неудачного свидания было искренним. Он-то шел к Владимиру не советы давать! Однако, уже научась не отказываться от задуманного и зная, что боярин не упустит возможности пополнить дружину племянника, он сам отправился в Полоцк. К тому же томили мысли о Настене. Егоша надеялся поспеть в городище раньше Владимира и оградить сестру от возможных бед, но князь все же опередил его. Еще издали приметив вьющийся над городищем дым, Егоша остановился на холме у леса, внимательно вгляделся в суетящиеся возле городских стен людские фигурки. Он мог попробовать дотянуться до сестры духом, но после мнимой смерти, чуть не обратившей его в нежитя, боялся давать духу слишком много воли. Размышляя, он опустился на землю. И не успел сесть, как в ветвях позади него раздался шорох. Почуяв приближение зверя, Егоша замер.
— Он зовет тебя, — тонко сказал пришедший. Егоша обернулся. Маленький мохнатый шишок, деловито сложив перед грудью пушистые лапки, сидел на нижней ветви раскидистой березы. Егоша протянул к нему раскрытые ладони. Шишок скакнул ближе, защелкал.
— Он трижды звал тебя, — услышал Егоша.
— Откуда ведаешь? — Шишок понравился болотнику, даже вызвал желание поговорить.
Нежить обиженно утер лапками морду, звонко Цыкнул:
— Сам видел!
— Значит, ты — Дворовой? — удивился болотник. Этот шишок совсем не походил на Дворового. Его гладкая шерстка лоснилась от вольного житья, а ловкое гибкое тело привычно удерживалось на низкой ветви дерева.
— Я — Хозяин! — Шишок развернулся и скакнул в лес. Он выполнил свое дело — передал услышанное тому, кто ждал зова, и теперь был свободен. Егоша поглядел ему вслед. Шишок выглядел как обычная ласка, но на самом деле умел и понимал куда как больше обычного зверя. Наворопника, следопыта и соглядатая лучше его и придумать было нельзя. Живя поближе к людям, шишки облюбовывали себе богатые дворы и становились Дворовыми или Хозяевами. Дворовые жили где-нибудь в овине, питались объедками со стола или воровали цыплят, но шишки-Хозяева владели человеческим двором будто своим собственным, и яро берегли его от любых посягательств иной нежити. Шишок-Хозяин мог умереть, защищая свое добро, а на облюбованном им дворе он считал своим все.
Егоша кинул вслед шишку смятый листок березы, шепнул:
— Понадоблюсь — позови...
Услышал хитрый нежить его обещание или нет, понять было трудно, но, так и не получив ответа, Егоша направился к городищу. В разбитый и разграбленный Полоцк войти оказалось довольно просто — дыр в городской стене было предостаточно, однако уже на княжьем дворе начались неприятности. Стараясь незамеченным добраться до Добрыни, болотник нос к носу столкнулся с Альвом. Урманин признал его сразу, и не уйти бы Егоше от бессмысленной и ненужной драки, но, к счастью, поблизости очутился Владимир. Егоша никогда раньше не видел Новгородца, и потому соскочивший с крыльца парнишка в богатом, измазанном кровью корзне сперва лишь разозлил его. Пареньку не следовало соваться — он лишь мешал болотнику разобраться с Альвом, но, заступив дорогу урманину, мальчишка громко приказал:
— Не смей его трогать! Хватит крови!
“Князь”, — понял болотник и тут же склонил голову, исподлобья косясь на Владимира. Ему было интересно. Значит, вот кого опасался Сирома? Этого мальчишки с щуплым телом и надменным лицом? Избранник нового Бога казался слишком молодым и глупым для своей великой цели. Но когда-нибудь он станет первым поклонником Христа... Хотя нет, не первым. Его бабка, великая Ольга, уже поклонилась новому Богу. Жаль, стара была, чтобы привести его на Русь...
Молодость князя была Егоше на руку — юнца легче обвести вокруг пальца. А от Добрыни лучше избавиться. Не убить, конечно, и не отвадить его от князя, а сделать своим союзником.
— Мы сумеем отыскать Рогнеду, князь, — повторил Егоша. — Если боярин не против.
Владимир склонил голову к плечу, задумчиво сморщил лоб. Он не знал этого парня, но Добрыня знал. Может, пришлый и впрямь отыщет Рогнеду? Владимир вспомнил алые надменные губы княжны, ее тонкий стан и высокую грудь... Пускай ищет!
Взмахнув рукой, он приказал Альву:
— Не тронь его! Тронешь — будешь дело со мной иметь! А ты, болотник, ступай с Добрыней и помогай ему, коли можешь!
Егоша поклонился. Бурча и вздыхая, Добрыня повел его к медуше.
— Не злись, боярин, — буркнул Егоша в его широкую спину. — Я ведь и впрямь тебя услышал. Я же колдун...
Еще не остыв от потрясения, Добрыня скривился, фыркнул через плечо:
— Тогда тебе самое время со знахарем познакомиться. Небось, оба спятившие — вот и договоритесь.
— Что верно, то верно. — Егоша согнулся, с трудом втиснулся в узкий лаз медуши. Его привычные к резким переменам света глаза сразу заметили сидящего на бочке знахаря. Почуя в нем врага, дух Егоши сжался, изготовился к схватке. Сдерживая его мощь, болотник подошел к знахарю. Голубые глаза старика огладили его теплом, но, уловив в подошедшем незнакомце опасность, стали холодными.
— Чего ж вы оба будто воды в рот набрали? — расхохотался Добрыня. Ему было потешно видеть рядом двух помешанных, один из которых мнил себя знахарем, а другой — колдуном.
— Помолчи. — холодно велел ему Выродок. Добрыня ухнул, хватился за меч, но болотник охладил его: — Хочешь сыскать Рогнеду — заткнись.
— Ну, коли не сыщешь! — пригрозил Добрыня.
— Так что же, старик? — нараспев протянул Егоша. — Где твоя княжна?
Подрагивая всем телом, знахарь молчал. Чуя, что Егоша сильнее, он приготовился к смерти. Она была лучше предательства, которое его заставлял совершить этот чужой и злой колдун. Сомкнув зубы, он судорожно сглотнул. В последний миг, уразумев его намерения, Егоша рванулся к знахарю, с силой надавил ему на скулы крепкими пальцами. Рот старика раскрылся, глаза закатились. Ничего не понимая, Добрыня метнулся к ним.
— Язык хотел проглотить, — небрежно отряхивая пальцы, заявил Егоша. — А не вышло. Ничего, оклемается — все скажет.
— А может, он и не знает ничего? — робея перед знаниями и ловкостью болотника, предположил Добрыня. Тот окатил его холодным взглядом:
— Просто так языки не глотают. Коли решился на такое, значит — что-то ведает и выдать страшится!
Старик медленно открыл глаза. Болотник склонился к нему и, разорвав рубаху, поставил на обнаженную грудь пленника, как раз против сердца, обе ладони:
— Ты знаешь, что я сильнее, но молчишь. Это похвально и глупо. Я не убью тебя, однако причиню очень сильную боль. Тебе придется заговорить.
Старик упрямо отвел глаза. Добрыня сглотнул. Задумка болотника ему не нравилась, но что было делать? Князь ждал...
— Жаль, — облизнув губы, Егоша прикрыл глаза. — Когда-то ты помог моей сестре...
— Я ни за что не стал бы помогать отродью! — хрипло перебил его знахарь. Болотник открыл глаза:
— Ты ослеп от старости. Погляди на меня и вспомни... Голубые глаза зашарили по его лицу.
— Болотник... — прошептал старик. — Сестра... — И, резко поднявшись, выкрикнул: — Настена!
Против его воли воспоминания отбросили его назад, к той, которая стала почти дочерью. Он вновь учуял дым горящих изб, услышал звон мечей и, очутившись в своем доме, узрел лаз под сундуком и спускающуюся в него Настену. Она помогала спускаться всхлипывающей и почти теряющей сознание Рогнеде. “Как же ты? — раздался в ушах старика ее жалобный голос. — Как же ты?”
— Я знаю, где княжна! — Болотник резко оторвал руки от груди знахаря, выпрямился. — Пойдем, боярин!
Понимая, что невольно выдал самых близких людей, старик застонал. Расслышав стон страшный, оказавшийся братом Настены колдун остановился в дверях, повернул к нему равнодушное лицо:
— Перестань, старик! В этом нет твоей вины.
— Я знаю. — Знахарь поднял к нему искаженное болью лицо. Из его голубых глаз выкатилась слезинка, оставляя на смятой коже влажный след, сбежала к бороде. — Только от этой мысли мне не становится легче.
Но Егоша уже не слушал его. Торопясь порадовать князя, Добрыня толкнул его к выходу:
— Оставь старика, лучше покажи, где Рогнеда.
Егоша кивнул. Знахарь обрадовал его: Настена была в безопасности, и княжна не пострадала, а значит, Владимир примет его. Теперь Добрыне уже не удастся так легко прогнать его со двора!
Он стрельнул глазами на боярина. Окруженный созванными наспех кметями, тот угрюмо глядел в землю и шевелил губами, будто считая шаги. Нет, отныне и Добрыне не захочется его гнать. Боярин заинтересован и, пока не разберется, не отпустит.
Добрыню на самом деле беспокоил болотник. Кем он был? Откуда взялся? Старый знахарь не сказал ему ни слова, однако и он, и даже сам Добрыня вдруг поняли, что знахарь выдал княжну. Как и почему — боярин не ведал, но уверенный шаг болотника и жалобный стон старика лишь подтверждали его догадку. Может, болотник и впрямь был колдуном? Говорили же, будто давным-давно на земле жили могучие волхвы... Ольга и Олег в них верили...
Болотник подвел воинов к невысокой добротной избе и, не церемонясь, шагнул внутрь. Добрыня вошел следом. По терпкому запаху трав и множеству горшочков на полоках он понял — это изба знахаря.
— Вели отодвинуть сундук, — шепнул на ухо Добрыне болотник.
— Зачем? — не понял боярин. Огромный, кованный железом сундук посреди горницы вызывал у него недоумение — какой хозяин станет столь громоздкую вещь на середку ставить? — но двигать его Добрыня считал бессмысленным.
— Двигай! — резко рявкнул болотник. Добрыня вздрогнул и немного удивленно велел застывшим на пороге кметям:
— Ну-ка, ребятки, подвиньте сундук! Пройти мешает.
Дружинники послушно отложили оружие, склонились и, ухватившись за края сундука, закряхтели. Оставляя на полу глубокие царапины, он со скрипом сдвинулся с места.
— Так-то лучше. — Болотник рухнул на колени, зашарил по полу пальцами и неожиданно рванул вверх одну из половиц. За первой потянулось еще несколько. “Лаз”, — смекнул Добрыня и, отодвигая колдуна в сторону, велел:
— Пусти!
Почти не касаясь ведущих в подвал ступеней, он провалился в лаз. Следом спрыгнули остальные.
В маленькой и уютной клети, куда они попали, гордо выпрямившись, стояли две женщины. Одну он узнал сразу и невольно склонил в почтении голову — будущую родственницу стоило уважить, а вот другую видел впервые. Она была мала ростом, но стройна и довольно красива. Огромные голубые глаза на бледном лице девки светились решимостью, а зажатая в тонких пальцах лучина даже не дрожала.
— Не подходи, боярин! — зло выкрикнула Рогнеда. — Я лучше умру, чем отдам себя сыну ключницы и убийце моих родичей!
Заметив в ее руке блестящее лезвие, Добрыня попятился.
— Зачем же так, княжна? — выступая из-за его плеча, негромко сказал болотник.
Лучина в руке второй, незнакомой Добрыне девушки дрогнула, ее губы округлились, и тут боярин признал ее. Это была та самая девчонка, что когда-то помогла им избежать ссоры с Рогволдом. Давно это было... Ох, давно... Как же ее звали? Кажется, Настеной. Он еще ее отблагодарить обещал...
— Брат? — не сводя с болотника пылающих глаз, жалобно шепнула она.
— Брат?! — Рогнеда оглянулась, и тут болотник прыгнул. Не успев обернуться, Рогнеда упала под его весом. Выпавший из ее пальцев кинжал покатился по полу к Добрыниным ногам.
— Вяжи ее! — не поднимаясь выкрикнул Добрыне Выродок. Тот щелкнул пальцами. Ратники подскочили к упавшим, вздернули Рогнеду на ноги, скрутили ей за спиной локти. Болотник поднялся сам, покосился на остолбеневшую Настену:
— Что ж ты не удержала подругу, сестра? Зачем ей нож дала?
— Ты?! — Настена неверяще вытянула вперед лучину, почти коснулась огнем лица болотника.
— Я, я, — хмыкнул тот. Растерянно переводя глаза с него на девку, Добрыня пытался хоть что-то уразуметь. Настена оказалась братом Выродка? Но почему же тогда он пошел против Рогнеды? Назло сестре? Нет, не похоже...
— Предательница... — глядя в глаза Настене, жалобно всхлипнула княжна.
— Нет! — Словно очнувшись, девка бросилась к ней, умоляюще заломила тонкие руки. — Нет! Я не знала!
— Она не поверит тебе, сестра, — быстро ответил за княжну Егоша. Настена повернулась к нему. Не в силах видеть мечущегося в ее глазах ужаса и недоверия, Добрыня отвернулся.
— Но ты?! Ты же умер? Как?! — срывающимся голоском простонала она.
— Что — “как”? Как умер или как выжил? — Егоша и сам не ведал, что с ним творилось. Он глядел на Настену, а видел совсем чужую, незнакомую ему девку с напористым и гордым нравом. Девочка, которую он когда-то знал и любил, осталась в давнем прошлом, а эта незнакомка, хоть и звала его братом, приходилась ему чужой. Настены больше не было...
Он тронул Добрыню за рукав:
— Пошли, боярин. Князь ждет.
Добрыня вздрогнул, что-то подсказало ему, что девушка вот-вот упадет. Кинувшись к ней, он ловко подхватил на руки ее уже оседающее тело.
— Помоги же! — выкрикнул в лицо Выродку. — Она все же сестра тебе!
Тот отрицательно помотал головой, не спеша вылез наружу и уже сверху негромко сказал:
— Нет, больше не сестра...
В ставшей пустой и тихой клети Добрыня сел на пол, положил на колени русую девичью голову. Бедная девочка! Угораздило же ее иметь такого братца! А как была смела...
Добрыня легко похлопал пальцами по Настениным щекам. Распахнувшиеся голубые глаза девушки ударили по его душе невыплаканной болью, заставили отвернуться.
— Он ушел, девочка, — не дожидаясь вопроса, сказал он.
Настена села и, еле сдерживая слезы, жалобно прошептала:
— Он... Он... Он такой... А я из-за него...
И, не выдержав, она зарыдала. Добрыня зажмурился. Он не выносил женских слез — казалось, будто скулит и жалуется на что-то, перебравшись в дергающееся женское тело, его собственная душа.
— Тебе надо уходить из Полоцка, девочка, — тихо предложил он. — Я сам найду тебе провожатых, сам выведу из городища. Коли тебе есть куда пойти — ступай, а коли некуда — вспомни мое обещание. В моем доме в Новом Городе места много — тебе хватит.
Только теперь Настена вспомнила, где раньше видела это чернобородое лицо. Конечно! “Добрыня”, — так назвал этого новоградца Варяжко. И еще добавил: “Он от своих слов не откажется — поможет тебе, коли встретиться доведется”. Ведал бы он, как и когда они увидятся...
Боль разорвала сердце Настены. Всех она потеряла, всех! Кого по глупости, кого из упрямства... Сама от любви отказалась. И из-за кого? Из-за Егоши? Но Егоша умер! А этот гнусный, даже не улыбнувшийся ей при встрече Выродок был кем-то чужим! Теперь она понимала и ненависть к нему киевлян, и желание Варяжко разделаться с ним. По его вине потеряла она свою любовь, по его вине плакала в неволе гордая и красивая Рогнеда... Век не отмолить ей у пресветлых богов прощения за такого брата. Отцу с матерью не отмолить...
Вспомнив о родных, Настена выпрямилась. Никого у нее не осталось, кроме отца и матери. Давно рвалась ее душа в родные края, а нынче, видно, настало время самой туда отправиться. Она вытерла слезы:
— Благодарствую за приглашение, боярин, а только у меня родичи есть. К ним пойду.
Добрыня помог девке вылезти на свет. Выродок не ушел далеко, сидел в горнице на лавке возле стола, перебирал длинными пальцами какие-то обереги Рогнединого знахаря. Рядом с ним, поддерживая безвольно обмякшее тело княжны, стояли Добрынины кмети. А у ног болотника, утопая в луже крови, с грубо перерезанным горлом, лежал сам хозяин избы — голубоглазый старик-знахарь. Заметив его, Добрыня удивленно вскинул брови, а Настена всхлипнула, прижимаясь к боку боярина.
— Он, дурак, сюда заявился и на меня с ножом полез. Вот и получил, чего желал, — добродушно пояснил болотник и тут же поинтересовался: — А вы-то чего там застряли?
Притискивая к себе Настену и стараясь не смотреть на жалкое, худое тело мертвого знахаря, боярин хрипло ответил:
— Сестре твоей помогал.
— А-а-а. — Тот равнодушно пожал плечами, отвернулся: — Пошли, что ли?
Ярость и боль потери придали Настене сил. Рванувшись из Добрыниных рук, она прыгнула к брату. Ее огромные глаза впились в лицо Выродка:
— Ты не мой брат! Ты — выродок, убийца! Мне жаль, что киевские бояре не сумели с тобой расправиться! Мне стыдно жить, имея такого брата!
Спокойно перехватив ее занесенную для удара руку, болотник подтолкнул девку к Добрыне:
— Когда-то я любил тебя, сестра, но все проходит и все меняется... Ступай прочь и моли богов, чтобы больше не очутиться на моей дороге.
Отброшенная его сильной рукой, Настена рухнула на широкую грудь боярина и затряслась, зарывшись лицом в его надежное плечо. Новгородец чем-то напоминал ей Варяжко. Как хотелось бы прижаться к его сильной груди, ощутить рядом его надежное тепло, услышать дорогой голос... Но она устала, слишком устала, да и кто знает — простит ли ее нарочитый? Ведь по ее милости князь погнал его за Волчьим Пастырем, когда Рогнеда приезжала в Киев. Варяжко вряд ли стерпел позор от простой болотной девки. Верно, уже давно нашел себе другую, утешился... А ей остается жить одной...
Оторвавшись от Добрыни, Настена смолкла, утерла слезы.
— Давно бы так, — заметив ее жест, ухмыльнулся болотник. — От нытья проку нет. — И, переведя на Добрыню красивые безжалостные глаза, напомнил: — А нам, боярин, поспешить надобно. У нас впереди много дел, и без моей помощи твоему князю с ними не сладить.
Болотник пугал и восхищал Добрыню одновременно. Он был подлецом, но иногда один умный и ловкий подлец оказывается нужнее десятка честных и преданных друзей...
Все еще прижимая к себе хрупкое девичье тело, Добрыня кивнул болотнику:
— Пойдем, Выродок!

ГЛАВА 35

Вести о захвате Полоцка примчали в Новый Город три больших черных жеребца. Увидев их, Полева испугалась. Летящие по улице вороные походили на несущихся неведомо куда вольных Стрибожьих внуков. Даже их огромные с лиловым отливом глаза сияли какой-то дикой, неприрученной красотой. Заглядевшись на коней, Полева не сразу заметила гордо восседающих на их лоснящихся спинах всадников и, лишь когда улеглась потревоженная конскими копытами пыль, по их высоким красным шапкам поняла — летели могучие жеребцы из Полоцка, несли вести от Владимира. Сообразив, что к чему, она метнулась на двор к Антипу и с порога закричала:
— В городище гонцы из Полоцка прибыли!
Антип сидел в светлой горнице за столом и, старательно выводя кистью из моченого конского волоса сложный узор, что-то разрисовывал. От громкого крика Полевы он выпустил кисть из руки, оглянулся:
— И что слышно? Она пожала плечами:
— Ничего покуда. — Не удержавшись от любопытства, заглянула старику через плечо и ахнула: — Ох, красота-то какая!
Лежащая перед Антипом поделка и впрямь была красива. Старик славился своим умением выпиливать из камней и речных ракушек диковинные броши и подвески, а расписанные им чаши и кружки за большие деньги покупали богатые и важные купцы из далеких Херсонеса и Рима. По круглому ободу той чаши, что лежала перед ним нынче, летели такие же кони, какие недавно промчались через городище. Только на спинах нарисованных жеребцов не было вершников и масти они были иной — серые в ярких белых яблоках.
— Кому ж ты этакую красоту творишь? — поинтересовалась Полева. Обрадовавшись похвале, старик притянул ее, усадил рядом:
— А что скажешь, коли тебе?
— Мне?
Полева не ждала от Антипа подарков. Старик и так слишком многое делал для нее. Ведь это он выходил ее после исчезновения Выродка, он кормил ее, поил, давал одежду и кров. И хоть Антипу не удалось избавить ее от воспоминаний, успокоить убивающую ее боль он сумел. Благодаря его стараниям Полева уже не пыталась убежать из Нового Города и почти смирилась с мыслью, что никогда больше не увидит завладевшего ее сердцем знахаря. Ласковые и искренние речи Антипа принесли ей какой-то странный покой, а его Бог с грустным лицом каждый вечер перед сном утешал ее и каждое утро вселял надежду выжить.

Предыдущая страница 19 Следующая страница


Колдун 20

Старик поселил Полеву в небольшой, но уютной клети, возле своей горницы, и повесил в переднем углу лик своего Бога. Он сам написал его скорбное и любящее лицо, поэтому новый Бог казался Полеве более близким и простым. Иногда она даже пыталась разговаривать с ним, доверительно выплакивая свою боль. И хотя Бог молчал, Полеве становилось легче. В молчании Антипиного Бога была надежда на счастье... А однажды Антип выпилил из дерева маленький красивый крестик и подарил Полеве. Мерянка пыталась отказаться от подарка, но Антип сам надел крестик ей на шею и шепнул:
— Это оберег моего Бога. Пусть он помогает тебе. С той поры в трудный миг Полева хваталась за подаренный Антипом оберег и шептала слова мольбы к тому, в кого так верил варяг и кто был так добр, что каждую ночь безропотно выслушивал ее бесконечные жалобы.
Вот и нынче, завидев летящих через городище черных жеребцов, Полева первым делом нашарила на груди крестик и испуганно сжала его в ладони. В тот миг она не заметила боли, но теперь, раскрыв ладонь, увидела посерединке глубокую, оставленную краем креста царапину. Она поднесла руку к губам, слизнула выступившую кровь.
— Что там у тебя? Покажь! — заметив ее удрученное лицо, потребовал Антип и, не дожидаясь ответа, развернул к свету узкую девичью ладонь.
— Малость поцарапалась... — не зная, как, не обидев мастера, объяснить свою рану, смущенно забормотала Полева, но на ее счастье дверь распахнулась, и в клубах утреннего мороза на пороге появился Миролюб. Углядев на щеках вломившегося в избу сына лихорадочный румянец, Антип приподнялся. Сияя улыбкой, Миролюб подлетел к нему, затряс за плечи:
— Наши Полоцк взяли! Рогнеда полоцкая Владимиру женой стала! Кривичи с Владимировой дружиной на Киев идти собираются!
— А тебе-то что за радость? — отпуская руку Полевы, холодно спросил раскрасневшегося парня Антип.
Миролюб опустил руки, недоверчиво взглянул в потемневшее отцовское лицо:
— Ты что, отец?! Неужели не рад?!
— А чему радоваться? — Старик опустился на лавку, отодвинул в сторону свою поделку. — Тому, что нашем князем месть движет и, от нее ошалев, он под себя людские жизни мнет? Иль тому, что он брата убить желает?
Слова отца хлестали Миролюба будто плети. Что старик болтал?! У него под носом вершилось великое, а он чашки разрисовывал да кланялся идолу с оленьими глазами!
— Хватит, отец! — пытаясь совладать с охватившим его негодованием, рявкнул Миролюб. —Ты меня в Полоцк с князем не пустил, так в Киев я сам пойду и тебя спрашивать не стану!
Полева испуганно прикрыла ладошкой округлившийся рот и, сообразив, обеими руками обхватила старика. “Главное, чтоб отец с сыном не подрались, родной крови не пролили, — стискивая напрягшиеся плечи Антипа, думала она. — А слова забудутся”. Не замечая ее усилий, Антип шагнул к сыну:
— Ты что говоришь?!
— А то и говорю, что не стану, подобно тебе, от войны бегать и трусость свою божьим словом прикрывать!
Набычившись, Миролюб исподлобья глядел на отца. Между ними и раньше были споры, но впервые он высказал все, что думал об отцовской вере, впервые открыто упрекнул старика в трусости. Сжимая кулаки, Антип постарался высвободиться из цепких объятий Полевы:
— Я многое повидал на своем веку, мальчик! Я повоевал, и никто не может называть меня трусом, но только к старости я понял, как ошибался. Одумайся, сын, не повторяй моих ошибок!
— Хватит! — Миролюб стукнул по столу кулаком. Расписная чашка подпрыгнула и, глухо постукивая резными краями, покатилась к краю стола. Полева едва успела подхватить ее — чтоб не разбилась. Занятая чашкой, она не видела, как Миролюб ушел, только услышала стук захлопнувшейся за ним двери и тяжелый, провожающий его стон. Не понимая, откуда доносится воющий звук, она вскинула глаза. Скорчившись, словно в коликах, Антип сидел на лавке и, сдавливая ладонями седую голову, тихо стонал.
— Что ты? Что ты? — Бросившись к нему, Полева зацепилась подолом за край стола, но, не обращая внимания на треск рвущейся ткани, обняла старика: — Он одумается! Одумается...
Антип поднял на нее покрасневшие от слез глаза:
— Нет. Он похож на свою мать. А она была очень упряма...
— Глупости! — Догадавшись, что делать, Полева вскочила и, на ходу набрасывая платок, кинулась к двери: — Я его уговорю! Верну!
Осенний тревожный ветер быстро пробрался под ее одежду, заставил ускорить шаг. Встречных было немного, и, не зная никого из них, Полева побоялась расспрашивать о Миролюбе. Озираясь и заглядывая во все дворы, она отправилась к высящимся над рекой стенам городища. Какое-то чутье тянуло ее туда. Повернув за угол последней избы, она увидела большую толпу.
— А Владимир как рубанул! — донесся оттуда хвастливый мужской голос. — И хоть верьте, хоть нет — одним ударом троих свалил!
Полева протолкалась сквозь ватажку внимающих хвастуну горожан и в самой ее середине увидела раскрасневшегося от собственной значимости парня в островерхой красной шапке. Гонец, сообразила она, растерянно оглядывая незнакомые лица теснящихся возле рассказчика мужиков. Миролюба среди них не было. Она уже начала было проталкиваться назад, как гонец заговорил о Рогнеде.
— Ее тамошний знахарь спрятал, — полушепотом, будто открывая страшную тайну, поверял он. — Добрыня его спрашивал, спрашивал, а правды так и не узнал. Совсем расстроился, а потом невесть откуда явился тот самый зеленоглазый, что давеча у нас в городище с Альбом подрался. “Я, — говорит, — княжну сыщу. Я колдун”. И представьте — сыскал!
Пораженные слушатели дружно ахнули. Раздуваясь от внимания, гонец повысил голос:
— А еще я вам скажу, что он и верно колдун. Его даже Добрыня побаивается, хоть и ходит с ним не разлучаясь, будто с лучшим приятелем. Болтают, что колдун этот в Киев собирается, с кем-то там в сговор вступить хочет и весь поход наш от него будет зависеть!
— Ну, это ты хватил! — недоверчиво выкрикнул кто-то позади Полевы. — Наш князь за правое дело бьется, ему и без колдовства удача под ноги шелковый ковер постелит!
— Может, и так, — согласился гонец. — А только, когда мы из Полоцка уезжали, Выродок, так этого колдуна кличут, тоже из городища ушел. Я его у ворот видел, он по дороге не пошел, свернул в лес и пропал, словно блазень.
Обсуждая повадки странного колдуна и припоминая загадочную смерть Альвова брата, слушатели дружно загомонили, но Полева уже ничего не слышала. Ее грудь сдавило болью, в глазах в веселой пляске завертелись радужные блики, сжигая краски и звуки, слепое солнце рухнуло на голову.
— Эй, люди! Бабе худо! — завопил кто-то, подхватывая ее на руки.
— Водички ей, водички, — закудахтала узколицая женщина в простом платке. Рассказчик, а это именно он поймал Полеву, бережно плеснул ей в рот пригоршню воды из принесенного кем-то корца.
— Не в рот лей, а на лицо! — перекрикивая друг друга, посоветовали ему сразу несколько голосов.
Их-то и услышал проходивший мимо Миролюб. По гомону он сразу понял — люд собрался не байки слушать — случилось что-то, и, прихватив за рукав вылезающего из под ног взрослых мальчишку, спросил:
— Что там?
— Бабе худо, — равнодушно отмахнулся паренек, но, глянув варягу в лицо, азартно прищелкнул языком: — Да ведь она в вашем доме живет!
— Пустите! — Отбросив мальчишку, Миролюб растолкал людей и, присев перед Полевой, положил ее голову себе на колени. — Она моя сестра! Уйдите!
— А где ж ты раньше-то был? — обвиняюще откликнулся чей-то голос. — Ее тут чуть не затоптали, а ты блудил где-то!
Старательно растирая уши Полевы горячими ладонями, Миролюб смолчал. Он и впрямь блудил — ходил без цели, стараясь охладить гнев после ссоры с отцом. Кабы знал, что Полева выскочила за ним, — разве оставил бы одну? Мерянка нравилась ему — ни у кого больше не было таких чудных, шелковых волос, такой мягкой кожи и таких озерных, светящихся изнутри глаз. И характером она оказалась нежна и мягка, словно воск. Миролюба раздражало лишь ее странное, почти безумное стремление уйти. Правда, худо было лишь поначалу, а затем она быстро сдалась, но все же часто поздними вечерами, когда все уже ложились спать, она потихоньку уходила из избы. Полагая, что Полева бегает на свидания к бросившему ее лаготнику, злясь и ревнуя, Миролюб однажды отправился за ней следом и там, на берегу Мутной, притаившись за кустом калины, он увидел, как, вздев к темнеющему вдали лесу худые руки, протяжно, словно выкликая из его мрачных глубин кого-то неведомого, Полева затянула грустную, похожую на жалобные журавлиные клики, песню. И так сильна оказалась рвущаяся из ее души тоска, что он не выдержал — зажал уши и побежал прочь. Тогда-то он и понял, что никто не сможет отвадить ее от той нелепой, покинувшей ее любви. Только и его ничто уже не могло спасти... Оставалось лишь надеяться, что однажды красивая мерянка покорится судьбе и подарит ему если не свое сердце, так хотя бы свое манящее, прекрасное тело.
— Полева! Полева! — склонившись к уху мерянки, зашептал он. Звуки знакомого голоса потянули Полеву из темноты. Вглядываясь в плывущее сквозь туман лицо Миролюба, она улыбнулась:
— Миролюб? А я тебя искала... — И вдруг, вспомнив что-то, резко села: — Ты хотел уйти в Киев?
— Да, — негромко признал варяг.
Опираясь на его руку, мерянка поднялась, качнула головой:
— Возьми меня с собой!
— Зачем? — Миролюб хотел было огрызнуться — куда, мол, тебе в самое пекло, — но, чувствуя на себе внимательные взоры зевак, потянул Полеву подальше от толпы: — Пойдем-ка, поговорим...
Сгорая от стыда за нее, на виду у всех позорно влезающую в мужские дела, он втолкнул мерянку в полутемный старый овин, припер ее к стене:
— Что ты задумала? Я — воин, мне самое время в поход с князем, а что тебе там делать? Иль не знаешь, что на войне никого не жалеют?
Серые глаза Полевы пристально уставились на него — аж захотелось поежиться...
— Я пойду с тобой. Ты пойдешь, и я пойду! — твердо повторила мерянка. — И отпусти меня. Мне больно!
Только теперь Миролюб ощутил, как сильно сдавливает ее запястья. Смутившись, он разжал пальцы и вдруг сообразил: все ее речи — это хитрости его упрямого и трусливого отца! Это коварный старик послал ее, велев прикинуться больной и наказав пригрозить ему своим уходом. Мнил, пожалев девку, сын одумается, ради любви откажется от чести и славы! Нет, не выйдет!
Он покосился на потирающую запястья Полеву. Красива змея! Тишком да молчком с отцом столковалась, надумала поиграться его любовью! Что ж, сама виновата!
Ловко скользнув к бабе, Миролюб бросил ее на солому:
— Значит, со мной отправиться желаешь?! А с чего бы вдруг? Может, полюбила?
И, не дожидаясь ответа, склонился над упавшей на спину мерянкой. Ее припухлые алые губы обожгли его горячим дыханием, в серых глазах мелькнул страх. “Ага, — сгорая от дикого желания впиться в ее маняще приоткрытый рот, усмехнулся Миролюб. — Испугалась! Поняла, что я ее раскусил.”
— Подожди... — протестующе шевельнулась под ним Полева.
— Подожди?! — Миролюб прижался к ней, лишая возможности вывернуться. Он уже не мог ждать! Ее мягкие, округлые груди, обжигая, вдавливались в его тело. Потеряв рассудок от ее желанной близости, Миролюб стиснул руки мерянки и прильнул ртом к ее припухшим губам. Силясь высвободиться, Полева забилась, но ее сопротивление лишь раззадорило парня. Оторвавшись от ее губ, он скользнул щекой по нежной шее, рванул зубами ворот срачицы. Некрепкая ткань затрещала и разошлась, обнажая белые подрагивающие груди с завлекающе темными шишечками сосков.
— Пусти! Не надо! — чувствуя, что вот-вот произойдет нечто непоправимое, вскрикнула Полева. Никогда не обижавший ее Миролюб стал вдруг чужим и неприятным. Неужели когда-то он нравился ей? Неужели даже пыталась сравнить его с исчезнувшим Выродком?
— Пусти?! — прохрипел он, расслышав. — Нет, хватит! Я и так Долго ждал!
По изменившемуся голосу парня Полева поняла — словами его не остановить, и забилась изо всех сил, взывая к чужой помощи. Ее голос взмыл к невысоким балкам овина и, сорвавшись, пропал. Теперь Полева могла лишь тонко сипеть и биться, отчаянно сопротивляясь напору сильного мужского тела. Сухая солома больно колола ее кожу, забивалась в волосы, но Полева этого не чувствовала. Заведя локти ей за голову, Миролюб перехватил их одной рукой, а другой спустился к ногам. Хриплое дыхание парня обжигало Полеву огнем, а скользящие по телу руки казались гадкими и жестокими.
— Давай, давай... — восторженно прохрипел Миролюб, силой раскинув ее судорожно сжатые колени. — Иди сюда...
— Нет! — Она не знала, откуда взялись силы для этого последнего, протестующего вопля. Полева никогда и никому не принадлежала против своей воли, и единственный, кто имел право так поступать с ней, был Выродок. Только он никогда не позволил себе столь низко пасть. Он скорее убил бы ее...
Всхлипывая, Полева увернулась от ищущих ее рот губ Миролюба и, вспоминая Выродка, закрыла глаза. Нынче зеленоглазый колдун идет в Киев и не ведает, что, задыхаясь в постылых объятиях, она вспоминает о нем...
Невольно призывая того единственного мужчину, кто стал ее судьбой, Полева простонала:
— Выродок!
Этот стон оглушил парня. Тут, под ним, она звала другого! Отпустив голые плечи мерянки, Миролюб сверкнул на нее злыми, ошалевшими глазами, но вдруг, уразумев, что натворил, рухнул лицом в сено. Он не видел, как Полева встала, стянула на груди рваные края рубахи, вытащила из волос запутавшиеся в них соломинки.
— Я все равно пойду с тобой в Киев, — твердо сказала она и хлопнула дверью.
Стыд навалился на Миролюба. Как он мог так поступить с мерянкой?! Где оставил разум?! Поссорился с отцом, а зло выместил на бабе!
Боясь возвращаться в избу, он явился домой поздно ночью. Крадучись прошел через сени, нащупал в темноте дверную ручку и, слегка подтолкнув ее, очутился в залитой светом горнице. Отец не спал — сидел за столом и мял гибкими пальцами кусочек Желтой глины. “Рассказала...” — мелькнуло в голове Миролюба, но, заслышав его робкие шаги, старик вымолвил:
— Я говорил с Богом, сын. Я не смею держать тебя силой. Поступай как пожелаешь... — Вздохнув, он зябко повел плечами и добавил: — Полева пойдет с тобой. Береги ее, словно сестру.
Миролюба затрясло. Как он мог так дурно думать об отце? Почему приписывал ему худые помыслы?
Рухнув на колени, он ткнулся вспотевшим лбом в измазанные глиной морщинистые отцовские руки:
— Прости меня! Прости!
— Бог с тобой, сынок! — приглаживая его темные кудри, как-то жалобно ответил старик. — Только помни: ты у меня один... Вернись...
Миролюб верил, что вернется. Верил, когда последний раз обнимал согнувшегося от горя отца, верил, когда скрывались за туманной дымкой высокие стены родного городища, и только ночью, на первом привале вдруг осознал — а ведь он может и не вернуться! От этой страшной мысли что-то внутри надломилось, и, не умея сдержаться, он тихо заплакал. Показалось, будто темнота и пустота вокруг него ширятся, словно желая утянуть в жуткую бездонную пропасть, и никто не хочет ему помочь. Обиженная Полева со времени отъезда и полслова ему не сказала...
Неожиданно к его волосам прикоснулись мягкие женские руки. Голос мерянки ласково произнес:
— Не мучай себя...
Вина перед Полевой рухнула на его вздрагивающие плечи:
— Я худое подумал... Тебя обидел... Отца... Нет мне прощения!
— Не надо, — перебила она. — Дело прошлое... А что до прощения, так никто на тебя обиды не держит — ни я, ни Антип...
Тогда он впервые удивился ее выдержке, но затем она все чаще изумляла его. Словно отбродив по лесам всю жизнь, мерянка умела и найти безопасное место для ночлега, и развести костер, и поймать мелкую дичь, и сыскать съедобный корешок.
— Почему ты одна не пошла? — как-то раз, глядя на ее уверенные движения, спросил Миролюб. Полева обернулась. Всполохи костра запрыгали в ее больших блестящих глазах:
— Я не привыкла ходить одна...
Не спрашивая, Миролюб понял — она всегда была с тем, кто оставил ее в Новом Городе. С кем же? Вспоминая разговоры горожан, он неуверенно вымолвил:
— Ты идешь за колдуном?
— Мы, — не дрогнув поправила она. — Мы идем за колдуном.

ГЛАВА 36

Путь от Полоцка до Киева для Егоши пролетел быстро. Болотник уже привык к долгим переходам, да к тому же набирающая силу осень, не позволяя усталости взять над ним верх, радовала взор яркими красками, утешала сердце задумчивой тишиной. Она напоминала Егоше в последний раз заплетающую свою золотистую косу девку на выданье, — замирая, как невеста, над речной водой и будто желая узреть в ее мрачной глубине свое счастье, осень гляделась в тихие заводи и сияла-переливалась тихой, глубоко затаившейся надеждой.
Егоше было не впервой ночевать в лесу, но частые дожди заставляли его искать приюта в попадавшихся по дороге печищах. В простиравшихся до реки Березины землях кривичей неразговорчивого болотника принимали не очень-то охотно, но, прознав про его принадлежность к Владимировой дружине, смягчались. За частые поборы — ведь платили дань и своему князю, и киевскому — кривичи не любили Ярополка, и многие лишь ждали Владимировой дружины, чтоб присоединиться к выступившему против брата новгородскому князю. Но чем ближе был Киев, тем менее охотно сельчане слушали Егошин рассказ про покорение Полоцка. В растянувшихся меж Березиной и Припятью землях верных Ярополку дреговичей Егоше пришлось врать.
— Я сам там был, — будто в смущении опуская глаза, тихо говорил он. — Сам все видел. — И на сей раз добавлял: — Еле утек!
Жалея удравшего от Владимировой жестокости парня, дреговичи давали ему и приют, и еду, но в древлянских землях все вновь изменилось. Там еще помнили подло убитого киевлянами князя Мала и доброго, рано погибшего от руки брата Олега. В древлянском городище Турове, что высился над Припятью, Егоша встретил большую ватагу молодых парней. Не скрывая своей неприязни к Ярополку, они болтались по улицам городища и, потрясая кто колом, а кто рогатиной, орали:
— Дождемся ясного князя Владимира! Смерть поганому братоубийце Ярополку!
Наскочив на одну из подобных ватаг, Егоша зацепил за рукав проходящего мимо мужика с всклокоченной бородой и осторожно поинтересовался:
— Чего это они разорались? Недовольно вырвав руку, мужик огрызнулся:
— Дурь в них бродит! Они, видишь ли, Владимировых войск дожидаются, надеются, что князь их с собой на Киев возьмет. — И, зло покосившись на орущих парней, сплюнул: — Работали бы лучше, чем попусту глотки драть! Эвон, хлеб на корню гниет!
Он преувеличивал. Нынешний год выдался неурожайным, видать, чуя приближение смутного времени и жалея свою хлебородную силу, Овсень поскупился на дары.
Не задержавшись в Турове, Егоша двинулся дальше по Припяти. Теперь, когда уж близок был Киев, следовало подумать, как встретиться с Ярополковым воеводой. Входить в городище самому было опасно — вряд ли киевляне забыли ненавистного Волчьего Пастыря. Хорошо бы сыскать посланника... И, вспомнив о посланнике, Егоша впервые пожалел об оставленной в Новом Городе мерянке. Раньше Полева только мешала его задумкам, однако нынче она могла бы пригодиться. Вряд ли, изменив своим привычкам, Блуд усмирил похотливый нрав, и такая красавица, как Полева, легко выманила бы его из городища. Побежал бы за ней на край света, как кобель за течной сукой! Жаль, что бабу унесла река...
Егоша взглянул на хмурое небо. Длинные, растянувшиеся за полночь лучи звезд напомнили ему о приближении Позвизда. Поплотнее закутавшись в накидку, он пересел ближе к огню и задумался. А если мерянка выжила?
Там, в Новом Городе, разделавшись с Рольфом, он тоже пришел на берег Мутной и видел, как за бросившейся в реку бабой сигали в воду отважные мужики, но дожидаться, чем кончится дело, ему не хотелось: спешил в Полоцк... Так и не узнав, вытянули Полеву иль нет, он ушел.
Словно отвечая на его невысказанный вопрос, река зашумела. Егоша покосился на посеребренную лунным светом водную гладь:
— Ты что-то знаешь?
Припять ответила тихим шелестом. Она знала о мерянке. Егоша поднялся, подошел к воде и, набрав в ладони полные пригоршни, вгляделся в свое отражение. Вода молчала. Значит, только затаившийся в глубине Припяти водяной дух сумел бы что-то поведать. Когда-то Нар учил Егошу проникать в пристанище водяных духов.
Поежившись, болотник скинул одежду и осторожно, стараясь не сбить ровного дыхания, вошел в воду. От прикосновения холодных и настойчивых рук реки по его коже побежали мурашки. Резко выдохнув, он нырнул. Темная сила потянула его за собой, грудь сдавило диким желанием выскочить обратно, но он сдержался. Отныне следовало забыть о своем теле. Сливаясь с течением реки, он расслабился. Мельтешащие перед глазами разноцветные точки слились в один радужный водоворот, в ушах зазвенели голоса ичетиков, но тот, кого Егоша искал, еще не откликался. Водоворот закрутился, потянул его вниз, мимо празднично серебрящихся берегинь и безобразных, всклокоченных русалок. Призывая его замедлить свое скольжение, тонкие девичьи голоса протяжно запели, белые руки потянулись к его бесплотной душе. Увернувшись, он рухнул в бездонную пропасть... Русалки и берегини еще успеют натешиться в Русальную неделю, а нынче их время еще не настало.
Тяжелые темные волосы водяного духа упали на него, оплели зеленой сетью водорослей. Он!
Егоша вслушался. Монотонным гудением в его мозгу зазвучал глухой голос Омутника. Болотник признал его сразу — Омутник редко разговаривал с чужими, и поэтому его голос куда как больше, чем шумящий, точно море, голос Водянника, походил на безликий рев воды на речных порогах.
— Сестра Мутная хотела взять ее в свои девки, — гудел Омутной, — а ее вытянули. Нынче она тебя ищет. Говорят, даже звала давеча.
Егоша и без его указок подозревал, что если Полеве удастся выжить, то она примется его искать. Вот только где?
— Берегини с Непры болтают, будто видели ее совсем близко... На берегу, возле Рыбных затонов.
Зеленые космы Омутника шевельнулись. Он хотел платы за свой ответ. Теперь Егоше предстояло самое сложное — уйти от могучего водяного духа, не потерявшись в его густой бороде. Осторожно, опасаясь заронить подозрения в душу Омутного хозяина, Егоша постарался ощутить свое тело. Это удалось почти сразу — в грудь хлынула боль, а от нехватки воздуха в голове замутилось. Он шевельнул ногами. Так и есть — Омутник уже оплел их зелеными волосьями! Преодолевая жгучее желание совершить ошибку, стоящую жизни всем утопшим, — паникуя, забиться в спутавших его ноги сетях, — Егоша склонился и, стараясь не спешить, освободил от водорослей сперва одну ногу, а затем вторую. Омутник зло загудел, но теперь его голос лишь раздражал Егошу. Ловко увернувшись от настойчиво тянущихся к его ослабшему от борьбы телу пут, болотник рванулся к слабо мерцающему над головой свету. Бледные русалочьи руки вновь скользнули по его плечам, кратким всплеском прозвенел в ушах смех веселых ичетиков, а затем, отвергая человеческую плоть, вода расступилась и выбросила его на поверхность.
Уже не сдерживаясь, Егоша хрипло втянул в себя воздух, короткими гребками поплыл к берегу. Течение унесло его недалеко, и по мерцанию костра он быстро отыскал свою одежду. Деловито, до красноты растерев задервеневшую кожу, он сунул руки в дым костра и лишь тогда ощутил радость победы.
Не многим доводилось выпутываться из бороды Омутника. Из всех водяных духов он был самым коварным и нелюдимым. Для ловли жертв он прятался под корягами или выискивал в речном дне неожиданно глубокие ямы. В отличие от Речного или Водяного хозяина, Омутник предпочитал не метаться в поисках жертвы, а тихо, по-стариковски сидеть на одном месте, плетя по дну хитроумную сеть из своих волос. И стоило невнимательной жертве запутаться в ней, как, пользуясь слабостью и страхом добычи, Омутник затягивал ее в свою прожорливую пасть. Болотник не сомневался, что и нынче он решился ответить на Егошины мысли лишь для того, чтобы заглотить мягкое человеческое тело. Но вышло иначе, и теперь голодный и обманутый Омутник бесновался на дне реки, а Егоша ведал, где искать Полеву. Хозяин омута сказал, что вечно живые и болтливые берегини видели ее у затонов, а значит, если Егоша поторопится, то поспеет туда еще до рассвета.
Притоптав костер, болотник вскинул на плечо суму и бодро зашагал вдоль Припяти.
Яркий, столь похожий на его собственный, костерок он заметил еще издали и пренебрежительно усмехнулся. Мерянка так и не научилась прятаться от людей — кормила пламя слишком щедро, и, забавляясь излишней пищей, оно плясало, почти дотягиваясь яркими руками до нижних ветвей испуганно подобравшей иглы ели.
Не таясь, Егоша вынырнул из-под еловых лап, вгляделся в лица расположившихся у костра людей. Свернувшись калачиком на разложенном по земле полушубке, Полева сладко посапывала во сне. Внимательно оглядев ее и уверившись, что красоте мерянки не принесено никакого ущерба, Егоша покосился на ее спутника. Он знал, что Полева еще слишком робка, чтоб отправиться в столь дальний путь без провожатого, но что ее спутником окажется молодой и красивый парень, он не ожидал.
Крепкий русоволосый мужчина спал сидя, облокотившись на воткнутый в землю меч. Оглядев рукоять меча, Егоша прищелкнул языком — меч был знатный, видать, доставшийся парню по наследству от отца иль деда. На его резной рукоятке красовался полустертый знак рода — узкая хищная морда разъяренной рыси. “Варяг”, — определил Егоша и, потеряв интерес к спящему, присел у огня. Несмотря на свое грозное оружие, парень не представлял опасности. Он был еще слишком молод и наивен — вон, даже заснул на посту...
Равнодушно глядя в огонь, Егоша развернул на земле свою подстилку и откинулся на спину. Очутившаяся под его спиной сухая ветка предательски громко хрустнула. Незадачливый страж-варяг вскочил на ноги и, не удосуживаясь поискать врага у своего костра, испуганно заозирался.
— Садись, — негромко сказал ему Егоша. — Не позорься...
Варяг подпрыгнул, развернулся и, заметив у костра безоружного человека, немного успокоился, однако меч опускать не спешил. Буравя болотника темными от страха и неожиданности глазами, он рявкнул:
— Ты кто такой?!
— Я? — Углядев краем глаза зашевелившуюся мерянку, Егоша обернулся к ней. — Полева меня знает. Она и скажет — кто я да откуда.
Миролюб недоверчиво оглянулся на мерянку. Откуда она могла знать этого зеленоглазого парня? И как он очутился здесь, у их костра? Но, к его изумлению, Полева и впрямь узнала пришлого. Ее ошалелые глаза метнулись на лицо зеленоглазого, ощупали его и вдруг налились слезами:
— Ты?!
“Колдун, — дошло до Миролюба. — Тот самый колдун”.
Опуская меч, он пригляделся. Так вот, значит, о ком плакала мерянка, кого не могла забыть! И чего в нем нашла? Ничего примечательного в пришлом не было, только глаза пугали каким-то жутким зеленым светом и рано поседевшие волосы заставляли задуматься о пережитой им беде.
Обида сдавила горло Миролюба. Он-то думал — Полева предпочла ему писаного красавца! Но разве этот невысокий и не очень сильный парень мог равняться с ним?! Почему же судьба оказалась так несправедлива?! Почему не на его груди, всхлипывая и утирая струящиеся по щекам слезы, плачет эта красивая баба? Уж как бы он ее обнял, как расцеловал! Не то что этот колдун! Тот ведь и не притронулся к ее вздрагивающим плечам!
Егоше и впрямь не нравились ласки мерянки. Но нынче болотник нуждался в ее помощи и поэтому, ожидая, когда Полева выплачет все слезы, безропотно терпел ее объятия. Поймав на себе изумленный взгляд варяга, он отстранил мерянку:
— Хватит! Ты пойдешь со мной!
— Да, да... — Заторопившись, она вскочила, принялась поспешно заталкивать в суму свои вещи.
От ее покорной преданности Миролюба покоробило. Разве можно так унижаться?
— Погоди! — Он вырвал из рук Полевы суму, спрятал ее за спину. — Отец велел мне тебя беречь, а значит, никуда ты с ним не пойдешь. До утра...
Силясь дотянуться до сумы, Полева завертелась вокруг него. Она ничего не желала слушать. Тот, кого она любила больше жизни, позвал, и она должна была идти. А глупый Миролюб думал, что сумеет помешать этому! Поняв, что суму не достать, она отвернулась от варяга и, сдавив ладони перед грудью, преданно заглянула Егоше в лицо:
— Я готова...
Зачем ей сума? К чему вещи? С болотником она будет счастлива и так...
— Подожди! — рявкнул Миролюб. Одним прыжком он дотянулся до Полевы, сграбастал ее в охапку: — Повторяю — ты никуда не уйдешь!
Егоше надоело ждать. Мерянка была нужна ему, а этот невесть что возомнивший о себе мальчишка задерживал ее!
Развернувшись к Миролюбу, болотник глухо произнес: — Отпусти бабу! Она моя!
Его странный напевный голос насторожил варяга, однако Полеву он так и не отпустил. Наоборот, переставая понимать, что делает, и чувствуя лишь одно — если он отпустит мерянку, то потеряет ее уже навсегда, и тогда прощай надежда на возможное счастье, — он еще крепче сдавил бабу в своих объятиях. Отчаянно сопротивляясь, она вцепилась зубами в его руку. Миролюб сморщился от боли, но рук не разжал. Глядя на стекающие к локтю капли крови, он разозлился. Она предала его! Бросила! Ему, обращавшемуся с ней как с княгиней, отдаться не пожелала, а этому зеленоглазому наглецу, который приказывал ей, словно рабе, была готова пятки лизать!
— Он погубит тебя, разве не видишь? — проговорил Миролюб сквозь зубы и вдруг, резко оттолкнув бабу от себя, махнул мечом, целясь в голову колдуна. Никто не сумел бы напасть внезапнее, однако, каким-то необъяснимым чутьем уловив опасность, болотник отпрыгнул в сторону. Лезвие чиркнуло по руке колдуна, на рукаве показалась кровь. Он еще не успел повернуться, как Миролюб вновь занес меч.
— Не надо! — раздался женский крик.
Варяг не понял, как оказалась на пути лезвия кричащая Полева, поэтому и не успел отвести удар.
Подняв к сияющей смертью, серебряной полосе меча лицо, Полева ощутила не страх, а облегчение. “Вот и все, — подумала она. — Вот и все... Отмучилась...”
Над ее головой что-то хрустнуло. Меч упал в траву. Отшатнувшись, Миролюб кинулся за оружием, однако проклятый колдун оказался быстрее. Прыгнув на спину Миролюба, он сбил варяга наземь, вмял в холодный мох и, запустив под подбородок крепкий посох, сдавил ему шею. Сквозь звон в ушах Миролюб расслышал отчаянный вопль Полевы.
— Остановись! — кричала она колдуну. — Слышишь?! Остановись!
Давление посоха ослабло, боль в неестественно откинутой голове поуменьшилась. Залитое слезами лицо Полевы склонилось к задыхающемуся Миролюбу:
— А ты уходи! Уходи обратно, в Новый Город!
Миролюб молчал. Он не мог понять, почему колдун медлил. Варяг видел безразличие в его зеленых, устремленных на Полеву глазах и не мог поверить, что пришлого остановили слова мерянки. Но тем не менее это было так. Крик Полевы заставил Егошу задуматься. Болотник не знал, кем она считала этого нахрапистого и упрямого парня, но понимал: убив варяга, он может потерять доверие Полевы. А нынче он нуждался в безграничной власти над ней.
Ослабив хватку так, чтобы варяг немного мог перевести дух, Егоша внимательно взглянул на мерянку. Ей сильно досталось от варяжского меча — рана на боку пустяковая, но приметная. Впрочем, если ей не придется раздеваться, Блуд и не заметит. И какого ляда эта сумасшедшая дура защищала того, кто чуть ее не зарубил? Хотя ему-то какое дело...
Егоша вытянул из-под лежащего варяга посох и, подняв с земли суму Полевы, брезгливо отряхнулся:
— Пойдем!
Мгновенно забыв о надсадно кашляющем у ее ног Миролюбе, Полева кинулась к болотнику:
— Но ты ранен! У тебя кровь!
— Кровь? — Егоша не чуял боли и потому удивился. Оглядев порезанное плечо, он мотнул головой: — А-а-а, это... Глупости! Это пройдет.
И, огладив мерянку неожиданно ласковым взглядом, заявил:
— Сперва я тебя подлечу.
Будто споткнувшись об его слова, Полева замерла. Наполняя неудержимой радостью ее душу, нахлынуло счастье. Неужели она не ослышалась? Неужели Выродок сам пришел за ней? Неужели позвал и, презрев свою боль, заметил ее раны?!
Всхлипывая от распирающего ее восторга, Полева привычно нащупала на груди подарок Антипа, сжала его в ладони и, поднеся к губам, прошептала:
— Господи! Спасибо тебе... Спасибо!

ГЛАВА 37

Этой ночью Варяжко спал мало — большую часть времени он провел подле совсем павшего духом Ярополка. Киевский князь сдавал на глазах. Даже после смерти Олега Варяжко не доводилось видеть его столь растерянным. Красивые бархатистые глаза Ярополка утратили живость, и без того узкие щеки совсем запали, острые скулы стали напоминать раздутые в агонии шютвичные жабры, а его когда-то яркие губы приобрели странный сероватый оттенок, будто он измазал их пеплом.
— Не изводи ты себя, светлый князь, — утешал его Варяжко. — Владимир Полоцком не успокоится — на Киев пойдет, а тут и смерть свою найдет!
Обещания Варяжко не были пустым бахвальством — он сам проверял прочность киевских стен, сам расставлял на стенах лучников. Он твердо знал — никто не сумеет взять городище приступом, а уж тем более Владимир со своей худосочной дружиной. Новгородец и Полоцк-то взял случайно — помогла внезапность, — но нынче в Киеве его ждали...
Потянувшись, нарочитый вышел на крыльцо. Словно прощаясь, умирающее осеннее солнце блеклыми лучами пробежало по его волосам, и тут же, разозлясь на подаренную им ласку, злой северный ветер остервенело швырнул в лицо нарочитому горсть дворовой пыли.
Поплотнее запахнув просторный охабень, Варяжко спустился на двор. Ему следовало отправиться в дружинную избу — проверить, как его люди готовятся к возможной осаде городища, но бессонная ночь отдавалась ломотой во всем теле, и, немного помявшись, нарочитый вышел за ворота. “Сперва следует отоспаться, — решил он, — а уж после важные дела вершить”.
Дева Заря еще на пробудила городище, поэтому встречных было немного. Завидя Варяжко, редкие прохожие стягивали шапки и приветливо кивали. Нарочитый почти дошел до своего двора — оставалось лишь завернуть за угол широко раскинувшегося хозяйства Рамина, — когда услышал чей-то призывный смех. Нынче в Киеве веселье стало редкостью, и Варяжко свернул за угол. Там, подпирая спиной верею, стояла красивая молодая баба с большущими, глубокими, словно омуты, глазами и белым лицом. “Нездешняя”, — определил нарочитый, глядя, как, поправляя выбившиеся из-под платка волосы, она задорно смеется в лицо склонившемуся к ней воеводе. По рыжим волосам, богатому корзню и длинному мечу Варяжко признал Блуда. “В городище со дня на день осады ждут, а ему все нипочем!” — разозлился Варяжко и, привлекая внимание заигравшегося с бабой бесстыдника, громко кашлянул. Блуд развернулся. Пользуясь его замешательством, баба ловко нырнула под его упершуюся в загородку руку и кинулась бежать.
— Какого ляда?! — рявкнул на Варяжко упустивший добычу воевода и тут же метнулся следом за удирающей бабой: — Эй, погоди! Где тебя сыскать?
Варяжко поймал его за рукав. Серник незнакомки из синей крашенины уже скрылся за избами, когда до ушей нарочитого долетел ее звонкий крик:
— Приходи вечерком к Гнилому оврагу! Буду ждать!
Блуд шумно выдохнул, повернулся к нарочитому:
— Вот это баба! Прямо сама Лада! Я уж сколь их повидал, а такой ни разу не встречал!
— Ты все о бабах, — укоризненно покачал головой нарочитый. — Лучше бы князя проведал.
— А что князь? — насторожился Рыжий.
Он совсем забыл о Ярополке. К тому же хандра князя его раздражала. Не в отца сын! Святослав давно бы уж всех русичей, от дреговичей до радмичей, собрал под свою длань, а сынок его прикинулся хворым, с перепугу из горницы не выходит... А нарочитый ему подпевает — мол, сиди, жди... А чего ждать-то?
Иногда Блуду казалось, что Владимир больше достоин княжить над Русью, — хоть и мал, да удал, эвон, как изничтожил род полоцкого князя!
— Худо ему, — продолжал о своем Варяжко. — Многие ныне его оставили... Кривичи предали, за сыном ключницы пошли, а ведь средь них немало тех, кто ему в вечной верности клялись. Ты бы зашел к нему, утешил, преданность свою высказал.
Блуд сплюнул сквозь зубы, но, вспомнив о щепетильной преданности нарочитого, покорно кивнул:
— Зайду...
— А про бабу эту лучше забудь, — посоветовал ему Варяжко. — Она, может, и красива, но жизни не стоит. Не ходи в Гнилой яр. Мало ли кто с ней вместе тебя там будет ждать...
Блуд отмахнулся от нарочитого, словно от назойливого комара. Видать, от страха перед нападением Варяжко совсем спятил. Везде ему мерещатся предатели да Владимировы соглядатаи — уже и под киевскими стенами их ищет!

Предыдущая страница 20 Следующая страница


21 Ольга Григорьева

— Хорошо, хорошо, — чтоб не ссориться с угрюмым воем, пробормотал Блуд и тут же зашагал прочь, напоследок невнятно пробурчав: — Не обессудь, некогда болтать... Сам ведаешь — дела...
Варяжко проводил его широкую спину долгим взглядом. С той поры как погиб Выродок, Блуд сильно изменился. Нарочитый не мог понять, как и когда воевода успел научиться козням болотника, но, смягчившись нравом, Блуд стал чем-то походить на болотного парня. За ним и раньше водились мелкие провинности, но при этом Рыжий оставался весь как на ладони — поглядишь, и сразу ясно, чего желает, чего задумал, а нынче воевода все делал тишком, молчком и с удивительным безразличием. Вот и теперь — лишь отговорился и отправился неведомо куда.
Варяжко вздохнул, завернул на свой двор. Ласковая, подаренная ему Ярополком рабыня бодро подбежала к нарочитому, потянула в избу.
— Оставь, Дола, — отпихнул ее нежные руки Варяжко. :— Я хочу отдохнуть.
Девка обиженно стрельнула на него темными глазами, но, уразумев, что хозяин не сердится, послушно отошла. Ох, кабы была на ее месте Настена! Представляя, как теплые руки болотницы ложатся на его плечи, как касаются щеки ее мягкие, душистые волосы, Варяжко застонал...
Спеша прочь от нарочитого, Блуд тоже представлял себе любовные утехи, только совсем иные. Воеводу зацепила незнакомая красивая бабенка. В ней таилась какая-то загадочная привлекательность, которая будоражила кровь Блуда, заставляя его то и дело вспоминать таинственные глаза пришлой, ее манящую улыбку и гибкую фигуру. Возникнув прямо перед спешащим по своим делам воеводой, баба повела себя так, словно сама предлагала ему заняться играми Уда, хоть с виду казалась совсем неопытной... Может, именно поэтому, едва дождавшись темноты, Блуд выскользнул за ворота. Отворяя ему, стражник забурчал что-то недовольное. Блуд остановился, предупредил:
— Погоди запирать. Вернусь скоро.
— Нарочитый велел на ночь ворота открытыми не оставлять, — задиристо заявил страж.
— Я говорю — погоди! — упрямо повторил Блуд. На шум подоспели еще двое. Одного из них — седоусого с темным лицом — Блуд признал сразу, пожаловался:
— Что это за строптивец, Матей? Иль ты уже за свою сотню ответа не несешь?
Сотник нахмурился. Ссориться с Блудом не хотелось, и хоть Варяжко дал указ ворот не отпирать никому, он махнул рукой:
— Пропусти его. Я сам его возвращения дождусь! — И, покосившись на довольно посапывающего воеводу, ухмыльнулся: — Небось, не один придешь... Как узнаю, что не ворога приволок?
— По одежке увидишь, — бойко отозвался Блуд. Матей расхохотался:
— Коли та одежа уцелеет!
Блуд отмахнулся от него и нырнул в наступающую темень. Дорогу к Гнилому яру он ведал хорошо — частенько вспоминалось, как шагал по ней рядом с Выродком. От этих воспоминаний воеводу пробирал легкий холодок, а душа сжималась в предчувствии чего-то недоброго. Но на сей раз это ощущение оказалось кстати — как хорошо будет после исполоха почуять нежные женские объятия! Пережитый страх лишь добавит в утеху страсти...
Гнилой овраг возник перед ним темным глубоким провалом. Блуд даже удивился. Почему-то раньше овраг казался ему менее глубоким. А может, он выглядел так зловеще оттого, что скрывал на своем дне уцелевшие останки его рабов-убийц?
Холодный осенний ветер пробежал по ветвям ольховника, заколыхал их в загадочном танце. Перешептываясь, деревья заговорщицки склонились друг к другу, и внезапно у воеводы появилось странное ощущение, будто за ним кто-то наблюдает. Опасаясь спугнуть видока, Блуд осторожно оглянулся. Никого... Лишь темные шумящие деревья и чистое поле за ними. И столь распалившей его бабы тоже не было видно. Но тем не менее чей-то пристальный взор прожигал его насквозь. Блуд поежился:
— Есть тут кто?
Тихим шелестом листьев ольховник рассмеялся над его страхами, а из оврага, громко каркая, вылетели две вороны и, широко размахивая крыльями, направились к поднимающемуся далеко за краем земли бледному лунному колесу.
— Эй ты! — вновь позвал воевода. Он уже начинал жалеть, что опрометчиво отправился в одиночку в глухой овраг. А вдруг нарочитый окажется прав и здесь поджидает засада Владимира? Может, хитрые наворопники уже пришли сюда и лишь дожидаются удобного мига, чтоб налететь на него, полонить и утянуть в свой стан?
— Эй, кто там есть! — сжимая в вспотевшей ладони меч, заорал он. — Выходи!
— Не вопи...
Деревья зашелестели, или впрямь кто-то заговорил? Блуд суетливо обернулся и, охнув, отпрянул от возникшей за его спиной тени.
— Поди прочь, кто бы ты ни был! — поднимая перед лицом пришлого свой меч, заявил он.
— Да будет тебе железом-то махать! — небрежно ответил тот. — Старинного знакомца узнавать да привечать положено, а ты... Эх, Блуд, Блуд, а я-то хотел тебе за труды отплатить.
— Выродок? — Не веря, Блуд пригляделся. Знакомые зеленые глаза сверкнули из-под низко опущенного на лицо пришлого капюшона:
— Наконец-то признал!
Блуд убрал меч. Уразумев, что когда-то испытанный им страх был всего лишь опытной волшбой болотного знахаря и смерть Выродка наверняка тоже была подстроена, он уже давно перестал бояться болотника. Блуд не знал, как Выродку удалось договориться с Малушей, но ведь это древлянка признала его мертвым, хотя он вовсе не умирал, а просто лежал без памяти... Видать, болотный ублюдок напугал бабу, как его самого. Ощущая объединившую их тайну, Блуд даже подмигивал ей при встрече, но знахарка оказалась хитра и на подмигивания и улыбки Блуда отвечала равнодушным, ничего не выдающим взором. Про себя Блуд смеялся над ней — он-то все ведал, но разговора о Выродке с ней не заводил. Зачем? Правда, воевода не мог объяснить странного, время от времени окутывавшего его плечи холода, но это было неважно. И нынешнее появление Выродка его не особенно удивило — он уже начинал подозревать нечто подобное, только смущала мысль — откуда болотник сыскал себе красавицу-помощницу?
— Ладно, какого рожна я тебе понадобился?
— Говорю же: отплатить за труды пришел, — искоса поглядывая на него, заявил болотник. Ему было интересно следить за воеводой. Со времени их последней встречи Блуд стал иным — былой страх куда-то запропал, но это оказалось только к лучшему: Рыжему легче сговориться с простым человеком, чем с могучим чародеем. Договор с колдуном держался бы на его страхе, а страх — что песчаная башня: ветер дунет — и нет ее. Вот жадность и алчность хоть и не столь видны, а прочны куда более. Уж коли эти две сестрицы-близняшки захватят человечью душу — годы будешь от них избавляться и навряд ли избавишься.
Егоша осторожно прикоснулся к Блудовой душе. Там, взирая на мир завидущими глазами, сидели обе сестры, ждали пищи. Болотник усмехнулся.
— Чего лыбишься? — хмыкнул Блуд. — Чем благодарить меня станешь? Может, бабу свою отдашь?
— Могу и бабу, — кивнул болотник. — А того лучше — весь Новый Город и кривичские земли в придачу.
— Чего?.. — приоткрыл рот воевода.
— А вот, погляди, — Егоша протянул Рыжему грамоту. На тонкой выделанной коже темнели начертанные рукой Владимира руны, а под ними стояло круглое пятно новгородского князя. Егоше стоило много трудов уговорить Владимира на сию грамоту, но, благо, помог Добрыня — надавил на племянника.
— “Не я на брата налез, а он на меня”, — шевеля губами, читал послание воевода, — “потому движет мною Правда, а не Кривда, и ты, братоубийце изменив, свою честь не опозоришь...”
Остатки былой преданности заставили Блуда возмущенно отшвырнуть свиток:
— Ты на что меня подстрекаешь, тварь болотная?! Князя своего предать уговариваешь?! Да я тебя!..
Отскользнув на шаг, болотник мило улыбнулся:
— Не шуми, воевода. Нет так нет. Владимир тебя обидеть не желал, наоборот, хотел тебе честь оказать. Он пишет: “отцом вторым тебя буду почитать”... А ты так.. — Он свернул грамоту, положил ее за пазуху просторного охабеня. — Но коли ты так упрям, служи своему слабосильному князю, только не пеняй потом, что другой сядет над Новым Городом и другой в Полоцке головой будет, а твое место окажется в порубе. — Отвернувшись от опешившего воеводы, он двинулся прочь. — Помнишь поруб-то?
Блуд вздрогнул. Он помнил. Сырость и мрак накатили на него, заставили сцепить пальцы. А если Выродок прав? Разве сам он не думал недавно, что Владимир лучше Ярополка? Может, стоит встать за нового князя? Новый Город и земли кривичей — хорошая плата за труды. Блуд задумался — богатые дары манили его, но спрятанная где-то очень глубоко в душе и почти забытая верность мешали дать согласие.
— Погоди! — Он догнал уходящего болотника и, выхватив грамоту из его рук, впился глазами в строки.
“Будешь мне как второй отец, — писал Владимир. — Пойдешь за правое дело...” Блуд обрадованно вздохнул — вот оно, оправдание! Ведь Ярополк и впрямь повинен в смерти Олега! Братоубийце нечего делать на киевском троне!
— Ну что? — равнодушно покосился на него болотник.
— Ты в Полоцке был? — вместо ответа спросил Блуд.
— Был.
— Владимир осилит Ярополка? Болотник склонил голову к плечу:
— Коли сделаешь, что писано, — осилит. Блуд протянул ему грамоту:
— Я сделаю... Постараюсь. Только нарочитый может помешать..
— Варяжко? — насмешливо протянул болотник. — Вот уж не поверю, что он хитрее тебя. Да и князь нынче пуглив — наветам легче поверит, чем уговорам.
— Добро. — Словно сбрасывая с души неведомую тяжесть, Блуд потянулся. — Одного лишь не ведаю — когда...
— О-о-о, это вовсе просто! — Болотник повернулся к темнеющему провалу оврага, позвал: — Полева! Поди-ка сюда!
Ветви ольховника зашуршали. Опасливо раздвигая их белыми руками, на край оврага выбралась та самая баба, что заманила Блуда. Воевода огладил ее ладное тело жадным взором. Неужели баба отправится с ним?
— Полева! — Подойдя к бабе, болотник положил руки ей на плечи. — Ты пойдешь с воеводой.
Та жалобно округлила красивые глаза: — Но...
— Не бойся, — ласково, словно уговаривая маленького ребенка, принялся втолковывать ей болотник. — Не насовсем. И как только воевода велит — побежишь ко мне. Ты знаешь, где меня сыскать.
Преданно глядя ему в глаза, Полева кивнула. Ей совсем не хотелось уходить от болотника, но если он просил... Кто еще ему поможет? Он ведь так одинок и так несчастлив. У него даже нет такого доброго, как у нее, Бога. У него вообще нет богов...
На миг мерянке показалось, что во взгляде колдуна мелькнуло удивление.
— Что? — не дожидаясь вопроса, поинтересовалась она. Выродок отвернулся, буркнул:
— Ничего...
Он не хотел признаваться, что и впрямь удивился. Полева не была настолько глупа, что бы не знать — Блуд потребует ее тела, однако уходила с воеводой спокойно, словно добровольно принося себя в жертву. И это из-за одного его слова...
Мерянка оставалась его рабой, но в то же время в ее душе вырастало нечто странное, гораздо более могущественное, чем вся его сила. Что? Он не понимал...
Отмахнувшись от тягостных мыслей, болотник хмуро оглядел Блуда. Рыжий вперился взором в мерянку, словно узревший бесхозную сметану кот, и неожиданно для себя самого Егоша предупредил:
— Бабу не трожь! Иначе будешь не со мной дело иметь — с Владимиром.
— Почему? — искренне изумился воевода. Склонившись к его уху, Выродок шепнул:
— Потому что Добрыня на нее глаз положил. Ты же знаешь, как он с Владимиром повязан. Проведает, что ты его бабу опозорил, и прощай Новый Город!
Блуд поморщился. Да, с Добрыней связываться не стоило, даже ради такой бабенки. Он вздохнул и потянул ее за собой:
— Пошли!
Она светло улыбнулась, кивнула:
— Пошли...
Эх, кабы не Добрыня! Блуд перевел дыхание, молча зашагал к городищу. Быстро перебирая маленькими ногами, Полева поспешила за ним.
Продрогший на стене Матей завидел воеводу и бегущую за ним хрупкую женскую фигурку разглядел издалека. Расхохотавшись, он подпихнул сидящего рядом и сладко позевывающего стража:
— Эй, глянь кого Блуд ведет.
Закрыв рот, тот всмотрелся в быстро приближающихся к стенам людей и махнул рукой:
— Этот где хошь усладу сыщет!
Матей спустился к раздвигающему створы вороту, налег на рычаги. Скрипя, словно жалуясь на поздних гостей, тяжелые ворота отворились. К Матею подошел другой стражник, тот самый, что не желал выпускать воеводу, сказал полушепотом:
— Коли все вороги таковы, я бы сам им в полон пошел...
“Вороги?..” Матей усмехнулся. Блуду, как всегда, повезло. Просто повезло, и вороги здесь были ни при чем. Он вздохнул и отправился на стену — глядеть, не идут ли к городищу Владимировы наворопники. Эх, кабы он знал, что миг назад своей рукой отворил городище для первого из них. Кабы знал...

ГЛАВА 38

Варяжко видел, что Блуд вернулся в городище не один, но откуда появилась в его доме красивая баба и чего она хотела, нарочитый понять не мог. Пришлая ни с кем не разговаривала, избегала встреч и зачастую, проводя целый день в Блудовой избе, даже носу на двор не высовывала. Воевода и обращался-то с ней как-то необычно. Любая другая послужила бы для него лишь утехой на миг, но эту Рыжий оберегал, словно родную сестру. Рьяно оберегал! Как-то раз Варяжко застал пришлую у Блудовых ворот и уж было открыл рот, желая поздороваться со странной гостьей воеводы, как перед ним, словно из-под земли, вырос разъяренный Блуд. Сверля нарочитого злыми глазами и прикрывая бабу широкой спиной, он проворчал:
— Чего надо?
— Ничего... — опешив от его напора, ответил нарочитый.
— А коли ничего, то ступай себе, — огрызнулся Рыжий, и Варяжко пришлось уйти. Раньше Блуд не берег своих любав, и, глядя на его обеспокоенное лицо, Варяжко стал подумывать — а не женился ли тайком скрытный воевода? Ведь носился с пришлой как с писаной торбой, скрывал ее дивную красоту от чужих глаз и даже сам изменился — начал заботиться о других и, проводя все свободное время подле хворого Ярополка, перестал шастать по девкам...
Не только нарочитый — все вой замечали в воеводе перемены и втихоря посмеивались — мол, был муж-сокол, а нынче пришлая девка крылья подрезала, и стал петух петухом — норову много, птицей себя по-прежнему мнит, а в небо подняться уж не может.
— И на старуху бывает проруха, — судача с нарочитым о странностях воеводы, признал Рамин. — Зацепила баба Блуда.
Старый сотник никогда не болтал попусту и прежде, чем вынести свое суждение, долго приглядывался к пришлой. Загадочная гостья Блуда, сумевшая сломить заносчивый и нахальный норов Рыжего, разожгла интерес сотника. Рамин расспрашивал о ней всех и вся и из собранных по крохам скудных шепотков да слухов узнал лишь, что зовут бабу Полевой, родом она из мерян, живет затворницей в Блудовой избе, а воевода боится к ней даже пальцем притронуться.
Услышав последнее, нарочитый насторожился. Тут было что-то не так... Коли зародилась меж Блудом и пришлой любовь, то почему баба не желала дарить воеводе свое тело? А если любви не было, то почему она хозяйствовала в доме Блуда, будто жена?
Сердцем чуя неладное, Варяжко твердо решил при случае самому переговорить с пришлой. И случай вроде выдался, но едва надумал отправиться к ней, как по всем улицам Нового Города промчался княжий клич. Ярополк сзывал всех бояр и хоробров к себе в терем. Зачем, почему — никто не ведал. Оказалось, что утром в Киев прискакал гонец из древлян и, оставив запаленного коня у княжьего крыльца, поведал Ярополку о дружине брата.
— Далеко они покуда, даже до Припяти не добрались, — рассказывал гонец. — Но идут к Киеву. А всего хуже то, что я от многих кметей да закупов слышал: люди судачат, будто здесь, в Киеве, плетет кто-то против нынешнего князя подлый заговор и горожане-предатели сами Владимиру ворота открыть сговорились.
В спешке он забыл, перед кем произносил свои речи, забыл, что в тереме собрались не лапотники, а весь боярский Киев и на высоком стольце у окна сидит сам Ярополк, — вот и выложил правду-матку, как слышал ее от других.
Князь и раньше не отличался сильной волей, а нынче еще и болезнь его подточила. Вскочив, он испуганным зайцем заметался по клети:
— Я знал! Знал! Не простили мне люди Олегову смерть!
Видя смятение князя, Варяжко обрушился на гонца:
— Ты что плетешь?! Кого байками кормишь?! Отродясь в Киеве предателей не было! Сей городище еще наш пращур Орей от предателей зарек!
Гонец смутился, попятился:
— Да... Я...
Подскочив к Варяжко, Ярополк закричал ему прямо в лицо:
— Ты твердил: “Олегова смерть забудется! Простится!” Ты клялся, что никто в Киеве против меня не пойдет! А ныне уже в иных землях о заговоре против меня болтают! Может, ты нарочно мне лгал? Может, сам — заговорщик?!
В его суженных, словно у сердитой кошки, глазах метался безумный страх. Варяжко смирил негодование, склонил перед князем голову:
— Я от сказанного не отрекаюсь и, коли желаешь, еще раз повторю — нет в Киеве предателей! А если сыщешь в моих словах хоть крупицу кривды — убей меня, не раздумывая! Я же сам тебе меч подам и шею подставлю!
Ярополк отшатнулся, вновь забегал из угла в угол. Из ряда сидящих по длинным, поставленным вдоль стен лавкам бояр встал Помежа и, оправив длинный, до полу, багровый охабень, забормотал:
— Ты, нарочитый, обиды на меня не держи, а только кто нас сбережет, коли те слухи правдивы окажутся?
Страшась продолжить, он подобрал полы охабеня и, поглядывая по сторонам быстрыми глазками, опустился на лавку. И показались бы его сомнения искренними, но при взгляде на Блуда лицо Помежи разгладилось, и на его узких губах растаяла хищная улыбка, словно был у боярина с воеводой какой-то тайный уговор. “Коли так, — решил Варяжко, — то самое время Рыжему свое слово молвить”. Он не ошибся. Блуд неловко поднялся и, оглядев собравшихся, обратился к гонцу:
— Кто тебе о предателях сказывал?
— Так, люди всякие...
Воевода подошел к нему поближе, ласково заглянул в глаза:
— Какие люди?
Совсем одурев от внимания знатного боярина, вой беспомощно забормотал:
— Да все говорят, и в Новом Городе, и в кривичских землях. — Но, углядев поощряющую улыбку воеводы, уже увереннее добавил: — А что? Все может быть... Кривичи-то Рогволда предали.
При напоминании о старой боли у Ярополка жалобно скривилось лицо. Забыв о присутствующих, он поднес ладонь ко рту и принялся яростно обкусывать ногти. Смотреть на него было и страшно, и стыдно. Варяжко решился подойти. Оказавшись совсем рядом с князем, он прошептал:
— Негоже этак... Воспрянь духом, князь... Ободри бояр!
Но Ярополк то ли не услышал его, то ли не захотел услышать. Оставив Варяжко, он метнулся к еще не успевшему сесть Блуду, вцепился в его руку:
— Ты именитый хоробр, со Святославом воевал, скажи — что делать?
— Что делать? — Рыжий удивленно вскинул брови. — Хитростью брать — то творить, чего никто не ждет. К примеру, забрать дружину и уйти куда подалее.
— Здесь моя земля, отцом мне завещанная! — неожиданно обретя былое мужество, запротестовал Ярополк. Воевода пожал плечами:
— Как хочешь, князь, а только ты спросил, как брата одолеть, — я ответил. А ежели мой ответ не хорош иль понял я что не так — прости....
Варяжко остолбенел. Уж кто-кто, а Блуд должен был понимать, что уход из хорошо укрепленного городища был равносилен смерти. Он же воевал не первый год! Что с ним? Неужели, желая избавить молодую жену от кровавой бойни, струсил и надумал увезти ее подальше от мечей и боли? Или просто устал и потянулся к мирной жизни?
Не выдержав гнета сомнений, Варяжко шагнул к Блуду:
— Что с тобой?! Рыжий нахмурился:
— Ничего... Я что думаю, то и говорю, а решать все равно не мне. Это ты у нас любишь сам суд вершить, а я во всем полагаюсь на княжью волю. Велит мне светлый князь тут помереть — безропотно смерть приму, последует моему совету — уйду вместе с ним в любое изгнание.
Горло Варяжко стиснуло судорогой, вопросы заметались в голове исполошными всплесками растревоженных рыб...
— Можно мне сказать, светлый князь? — неожиданно вмешался Горыня и, получив в знак согласия благосклонный кивок Ярополка, повернулся к уставившимся на него боярам. — Я на страже чаще других бываю, ведаю — киевские стены любого ворога сдержат. И воины в городище не из тех, что нынче одному князю кланяются, а завтра другому. Твои речи, Блуд, изменой пахнут. Если и есть в Киеве предатели, то первый — ты!
Таких обвинений от старого приятеля воеводы никто не ждал, потому и загомонили все хором — кто убеждая Горыню в его неправоте, кто, наоборот, поддерживая.
— Как ты смеешь?! — выхватил меч оскорбленный Блуд. Варяжко понимал его негодование — Блуд хоть и был гнидой, а предавать не стал бы. Ему и у Ярополка хорошо жилось — к чему ему перемены?
Нарочитый попробовал вклиниться меж разъяренных хоробров, но Фарлаф оттолкнул его и, примкнув к Блуду плечом, надвинулся на Горыню:
— Ты только что друга предал, кто поручится, что князя не предашь?
— Я никого не предавал, а вот скольких ты хозяев сменил, скольким служил, как цепной пес, скольким пятки лизал? Видать, и у нынешнего не задержишься! — выкрикнул в ответ Горыня. Теперь и в его руке поблескивало оружие. — За сколь гривен ты, варяжский пес, Ярополка продал?!
— Гад!
Клинок Фарлафа со свистом распорол воздух. С ловкостью опытного бойца Горыня уклонился. Не понимая, почему Блуд не вступает в схватку, и, тщетно пытаясь урезонить разошедшихся воинов, Варяжко оглянулся. Отчаянно дрыгая ногами, Блуд бился в железном объятии обхватившего его сзади Дубреня и, не умея вырваться, сыпал ругательствами, норовя как можно обиднее зацепить Горыню. Однако тот, не слыша его воплей, рубил направо и налево. Корзень Фарлафа уже светился прорехами, кое-где из-под него показалась кровь, а лицо приобрело угрюмо-сосредоточенное выражение. “Все, — понял Варяжко. — Это уже не шутка — бьются всерьез, насмерть”. Ярополк тоже, видать, уразумел, что пора вмешаться, — перекрывая лязг оружия и крики Блуда, рявкнул:
— Хватит!
Повинуясь, Горыня опустил меч, и, воспользовавшись его замешательством, Фарлаф нанес резкий удар. Блестящий клинок мелькнул мимо Варяжко. Нарочитый рванулся вперед, сшиб его. Острая боль пронзила руку, но смертельное лезвие миновало грудь Горыни. Тот признательно скосил глаза на придерживающего раненое плечо нарочитого, но сказать ничего не успел.
— Я велел — хватит! — выбивая меч из рук озверевшего Фарлафа, заорал Ярополк. Оружие вылетело и, бренча, покатилось к ногам испуганно вжавшихся в стены торговых бояр. Визжа, словно подколотые поросята, они кинулись врассыпную.
— Эх! — Схватившись за голову, Ярополк стиснул ее ладонями и в наступившей тишине громко зашептал: — Как же мне поверить, что киевляне меня не предадут, коли, меж собой согласия не сыскав, мои хоробры готовы друг другу глотки рвать?
Пристыженные бояре, отряхиваясь и оправляя одежду, потихоньку принялись усаживаться на прежние места. Когда все устроились, Ярополк поднял голову, обвел горницу безразличным взглядом:
— Я решил уйти из Киева.
Варяжко протестующе открыл рот, но взмахом руки Ярополк велел ему молчать:
— Хватит ссор, нарочитый. Кто верен, тот пойдет со мной, кто не верен — пусть остается. И разговаривать больше не о чем.
Варяжко понимал, что не о чем. По тону Ярополка понимал, но, чуя в груди надсадную тоску обреченности, все же попытался возразить:
— Но как же родная земля? Твоя земля?
— А я с нее не уйду. — Присев на край стольца и сцепив на коленях руки, Ярополк уронил подбородок на грудь. — Я в Родню отправлюсь. Там и земли мои, и стены не хуже киевских.
Варяжко мог бы поспорить с кем угодно, что стены в Родне с киевскими не сравнятся, но Ярополк вяло махнул рукой:
— А теперь уходите. Я устал. — И уже в спины поспешно удаляющимся боярам напомнил: — И коли затеете на дворе склоку, виноватых искать не стану — любого, у кого в руках меч окажется, назову предателем.
От его грустного голоса Варяжко захотелось заплакать. Внезапно он понял — это конец. Конец Ярополка, конец Киева. Князь еще и не увидел брата, а уже сдался...
На двор выходили молча и, не глядя друг на друга, тут же разбредались в разные стороны. У самых ворот нарочитого нагнал Горыня. В глазах Сторожевого светилась признательность:
— Я тебя в тереме отблагодарить не успел, так нынче скажу — за мной должок.
Оторвавшись от раздумий, Варяжко покосился на свое плечо. Нанесенная мечом Фарлафа рана оказалась пустяковой, даже кровь уже унялась, только рука еще слегка побаливала.
— Добро, — кивнул он Горыне. Тот улыбнулся и, отвернувшись, отправился в дружинную избу. Нарочитому не хотелось идти следом. Желая покоя, он зашагал к себе, в нежные объятия тихой и ласковой Долы. Несмотря на свою молодость, рабыня умела утешить боль и тревоги нарочитого.
Пока девка перевязывала его, перемежая перевязку нежными, но весьма настойчивыми ласками, Варяжко думал. В его жизни что-то менялось, рушилось... Казалось, весь его мир, весь привычный образ жизни безжалостно смят чьей-то могучей рукой. Когда это случилось? Не нынче... Может, в тот день, когда он впервые увидел Настену?
Воспоминание о девушке опалило его душу. Где-то нынче болотница, жива ли? Если Владимир осмелился хоть волос с ее головы!..
— Не надо! — испуганно взвизгнула Дола. Не понимая ее испуга, нарочитый удивленно взглянул на рабыню. Сжавшись в комок, она указала тонким пальчиком на его руки. Варяжко опустил взгляд и только теперь заметил в своих пальцах узкий и длинный кинжал. Когда взял его, как? — он не помнил. Отбросив оружие, нарочитый через силу улыбнулся напуганной девке:
— Не трясись... Это я так...
Она сторожко приблизилась и, по-прежнему пугливо косясь на его руки, вновь принялась за дело.
К вечеру боль в раненом плече улеглась, и, устав от тягостных, бесполезных раздумий, нарочитый вышел на крыльцо. Ноги сами понесли его прочь от городища, туда, где под побуревшим скатом берега в туманной дымке стыдливо прятала свою волнующую красоту великая Непра. Стражи у ворот проводили нарочитого сочувственными взглядами — слухи о случившемся в княжьей горнице уже успели облететь городище, и поэтому все знали, как Варяжко уговаривал Ярополка остаться в Киеве. Как знали и то, что у него ничего не вышло...
Присев на берегу, Варяжко коснулся рукой воды. Прохладные пальчики реки дружески обхватили его запястье, не в силах удержаться, с прощальным всплеском соскользнули и побежали дальше — искать новых встреч.
— Передай ему: Ярополк уйдет в Родню, — раздался позади Варяжко чей-то знакомый голос. — И побыстрее беги — мы скоро уходим!
Большой куст ольхи за Варяжкиной спиной мешал нарочитому увидеть говорящего. Затаив дыхание, нарочитый замер.
— Это хорошие вести. Владимир будет рад, — ответил мужчине женский голосок. Мягкий, бархатистый, незнакомый. Силясь разглядеть хоть что-нибудь, Варяжко вытянул шею, но еще удерживающий на своих ветвях достаточно листьев ольховник скрывал собеседников, да и темнота надежно защищала их от случайных видоков.
— Я постараюсь заслужить оказанную мне честь. — Теперь Варяжко узнал говорящего. Блуд! Замышляет что-то... Неужели все-таки Горыня прав и воевода предал своего князя? Крадучись, нарочитый попробовал обойти куст.
— В Родне узнаешь, как еще помочь нам, — успокоила воеводу незнакомка и, немного помолчав, добавила: — К тебе придет гонец.
Варяжко оставалось лишь отогнуть большую разлапистую ветку да подлезть под нее, но, как назло, начался дождь. Слабый, едва приметный, тот, что, смачивая моросью лицо, не поит землю щедрой влагой. Однако жухлая трава вмиг стала скользкой. Ноги нарочитого поехали в сторону, и, не удержавшись, он упал.
Блуд был хорошим воем. Звук падающего тела признал сразу.
— Беги!!! — завопил он незнакомке. Мимо поднимающегося с земли Варяжко мелькнул темный охабень. Вытянув руку, нарочитый вцепился в край одеяния, но баба оказалась проворней белки. Изловчившись, она выскользнула из Варяжкиных рук и, нырнув в прибрежные кусты, растворилась в темноте. Она передвигалась столь стремительно и бесшумно, что любая погоня была бы бессмысленна. Видать, незнакомка долго жила в лесу, потому и ушла в его глубины словно рыба в омут, — попробуй теперь сыщи ее! Зато Блуд бежал так, что слышно было за версту. С треском взламывая кусты, он прыжками мчался к городищу. Когда Варяжко поднялся на ноги, плащ воеводы уже скрылся за воротами. Задыхаясь от гнева, нарочитый кинулся следом. Теперь он не сомневался: Блуд — предатель, но как открыть глаза Ярополку? Хотя, может, князь и поверит — ведь Варяжко сам был видоком, да и вой у ворот подтвердят, что воевода уходил из городища.
Ворвавшись в ворота, нарочитый рявкнул на опешивших от его исполошного вида стражей:
— Здесь кто проходил?!
Те недоуменно переглянулись:
— Никого...
— Никого?! — Варяжко подлетел к одному из сторожевых, вцепился в его срачицу, затряс: — А не воевода ли?!
Голова парня беспомощно замоталась на тонкой шее, но он все же прохрипел:
— Ни-и-ико-о-ого!
Может, не заметили? Или боялись признаться, что против его собственного указа впустили кого-то в городище с наступлением темноты? Коли так, то теперь хоть пытай их — не сознаются...
Варяжко отбросил парня, рванулся к Блудовой избе. Предателя нельзя отпускать безнаказанно!
На дворе воеводы стояла тишина. Не задерживаясь у дверей, нарочитый проскочил сени, клети и влетел в горницу. Улыбающийся Блуд сидел за столом, а молодая девка растирала его обнаженную спину каким-то ароматно пахнущим маслом, из тех, какими часто торговали греки. Заметив запыхавшегося нарочитого, воевода вскочил, вытаращил глаза: — Что?! Откуда?!
— Ты! — задыхаясь от быстрого бега и гнева, крикнул Варяжко. — Ты был за городищем! Предатель!
— Ты что, ополоумел? — попятился Блуд. Врал он здорово, но врал же! Варяжко сам слышал его голос! Своими ушами!
На ходу вытягивая меч, он двинулся к воеводе. Тот отпихнул рабыню, оскалился:
— Ты, нарочитый, видать, забыл, что Ярополк сказал?
— Я ничего не забыл. И твоего предательства не забуду, — продолжая надвигаться на него, прохрипел Варяжко. — Все князю поведаю!
— Что поведаешь? Что влетел ко мне в избу и, озлясь, принялся меня предателем обзывать да мечом махать?
Варяжко приостановился. Для лжи слова Блуда звучали слишком уверенно. Может, он и впрямь обознался, поспешил винить воеводу? Ярополк не простит навета. Но как узнать правду? Кто скажет?
В смятении нарочитый огляделся. Жалобные, доносящиеся откуда-то снизу всхлипы заставили его опустить взор. Возле Рыжего, почти лежа на полу и вжимаясь лицом в его босые ноги, притулилась рабыня. Тонкие пальцы девки еще блестели маслом, а баночка со снадобьем дрожала в ее руках, время от времени стукаясь об пол и издавая глухой, отрывистый звук, чем-то напоминающий дальний лай старой собаки.

Предыдущая страница 21 Следующая страница


Колдун 22

. Нарочитый подошел к рабе и, приподняв ее подбородок, вгляделся в залитое слезами лицо. Наивные полудетские глаза девки устремились на, его губы. “Девка из новых, по-нашему не понимает”, — догадался Варяжко. Однако ему это было на руку — уж с рабой-то Блуд вряд ли успел бы сговориться. Да и не станет воевода унижаться до столь позорного сговора.
— Твой хозяин сейчас уходил куда-нибудь? — отчетливо выговаривая каждое слово, спросил нарочитый. Глаза девки округлились. Она не понимала. Блуд лениво хмыкнул и, предоставив Варяжко возможность делать все, что угодно, отправился в дальний угол горницы, к разложенной на сундуке чистой рубахе. Натягивая ее на блестящее от растирания тело, он заинтересованно следил за попытками нарочитого разговорить девку.
— Он уходил? — помогая себе знаками, вновь спросил Варяжко. Рабыня стрельнула глазами на Блуда, затем на дверь и вдруг обрадованно тряхнула головой. Поняла! Но почему-то продолжала молчать. Варяжко открыл было рот — повторить вопрос, но Блуд опередил его. Обращаясь к рабе, он рыкнул:
— Говори! Не бойся — говори правду!
На бледном лице девки отразились сомнение и страх. Прижав к щекам узкие ладони, она пробормотала что-то невнятное.
— Что она сказала? — переспросил у воеводы Варяжко. Блуд помотал головой:
— Это ты уж сам разбирай, я тебе переводить не стану. А то потом заявишь, что я тебе соврал...
Нарочитый вздохнул. Похоже, Блуду и впрямь было нечего скрывать. Но тогда чей же голос слышал Варяжко на берегу Непры? Кто предал Ярополка?
Рабыня вновь замычала. Варяжко вслушался.
— Хозяин дом сидит. Ходить нет. — страшно коверкая слова, шептала девушка. Опасаясь, что ее вновь не поймут, она поставила на пол баночку с маслом и всячески помогала себе руками — то показывала двумя пальцами шагающего человека, то отрицательно мотала головой и все время с надеждой вглядывалась в лицо нарочитого.
— Я все понял, — успокоил ее Варяжко.
— Поди вон! — приказал Блуд. Девка схватила свое снадобье и выскочила за дверь. Варяжко глянул на воеводу. Уже надев срачицу и насмешливо кося наглыми глазами, тот стоял перед нарочитым, ждал извинений. Только Варяжко не хотелось извиняться. Какая-то тень ушедших сомнений все еще витала в его душе. Сунув меч в ножны, он отвернулся от скалящегося в победной улыбке воеводы и вышел.
Темнота уже полонила город, опрокинув на него свою звездную сеть, и высокие боярские избы висели в ее путах большими белыми рыбинами. Даже княжий терем казался каким-то призрачным, будто нарисованным. Варяжко вновь вспомнил произошедшую в горнице Ярополка ссору. А молодец Горыня, как он...
Горыня! Тонким язычком надежда скользнула по душе нарочитого, согрела ее теплом. Как он мог забыть о клятве Сторожевого! Вот кто сумеет вызнать у стражей правду! Воины на стене поклонялись Горыне будто второму Руевиту, а лгать богам не осмеливался никто. Приняв решение, Варяжко двинулся к дружинной избе.
Несмотря на позднее время, там еще никто не спал. Вошедшего нарочитого окутал привычный запах множества людей, прелых поршней и оружия. Оружие воев пахло особенно — еле уловимо, но отчетливо, так, как умеет пахнуть только предназначенное Морене железо. На звук хлопнувшей двери обернулись сразу несколько голов и, признав в позднем госте нарочитого, смолкли. “Видать, обсуждали, кто прав был в княжьей горнице — я иль Блуд”, — догадался Варяжко и спросил:
— Горыню кто видел?
Он знал — у Горыни на берегу Непры, где кончается городская стена, есть своя большая изба, но знал так же, что, поселив туда многочисленную родню, сам Сторожевой редко показывался в родном доме. Ласкам жен он предпочитал грубые шутки воев. Вот и теперь на окрик Варяжко он сам выглянул из-за спин сидящих на полатях кметей:
— Тут я.
— Поговорить бы...
Готовясь ко сну, Горыня уже разделся, однако на просьбу Варяжко встал и, не возражая, натянул порты:
— Пойдем поговорим, коли не шутишь...
Выйдя, он потянулся всем телом, шумно вдохнул свежий ночной воздух:
— Так о чем речь, нарочитый?
Стараясь быть как можно осторожней в словах — все же до нынешнего дня Горыня водился с Блудом, — Варяжко рассказал ему о воеводе. Горыня угрюмо потупился:
— И я ему не верю. Раньше был он предо мной словно лист раскрытый — все его хитрости ведал, а нынче — что внутри прячет, не разберешь...
— Думаешь, он мог предать?
Сторожевой вскинул голову. Его длинные седые волосы рассыпались по плечам, глаза блеснули холодом:
— Ничего я не думаю, но ребят, тех, что нынче в карауле стояли, расспрошу. И тебе, нарочитый, совет дам: если они Блуда видели, все равно не лезь к князю со своими подозрениями. Он словам не поверит и от своего решения не отступится. Вот коли доведется тебе Блуда прямо на подлом деле словить — тогда все и откроешь.
— Но ты же понимаешь — Родня падет под напором Владимира. А лишившийся князя Киев откроет ему ворота... — тихо прошептал Варяжко.
— Понимаю, — поежился Сторожевой. — Потому и иду с Ярополком, что гибель подле князя для меня лучше, чем позор без него. А-а-а, — Он махнул рукой. — Что тебе говорить, небось, сам то же чувствуешь...
Не прощаясь, он дернул дверь. Из открывшейся щели на двор потек многоголосый гомон. Сторожевой оглянулся:
— Узнаю, кого ты слышал, но помни — все в руках богов.
Дверь за ним захлопнулась, отрезав Варяжко от смеха и шума дружинников, как когда-то стена непонимания оторвала от него Настену. А сгустившаяся ныне тьма над Киевом отделила его от князя... Кто же остался?! Кто поймет, кто поможет вернуть прежнюю жизнь?!

ГЛАВА 39

Рогнеда ненавидела Владимира. Она знала, зачем проклятый князь-убийца взял ее в свой кровавый поход к Киеву, как знала и то, что рано или поздно ему придется расплатиться за злодеяния. Ярополк не простит ему позора жены. И поэтому каждый раз, чувствуя на своем обнаженном теле горячие жесткие руки Новгородца, Рогнеда молила богов поскорее вернуть ей нежного и ласкового Ярополка. Однажды, после того как Владимир в удовлетворении откатился от ее измученного тела, не выдержав, она прошептала:
— Отольются тебе мои слезы!
Думала, Новгородец не услышит, но он услышал и, приподнявшись на локте, испытующе заглянул в ее покрытое дорожками слез лицо:
— И кто ж это меня их пролить заставит?
Сын ключницы, недоносок, а как с ней говорил?! Будто с рабой иль чернявкой! В возмущении Рогнеда села, прикрыла руками грудь:
— Ярополк! Мой муж!
Хитрая улыбка пробежала по губам Владимира. Вздохнув, он откинулся назад и, прищуря глаза, равнодушно заметил:
— Муж твой отныне — я, а Ярополку место возле моих ног, а не в моей постели!
Ох, был бы у Рогнеды хоть маленький кинжал — немедля расплатился бы подлый Новгородец за свои слова, но оружия у княжны не было, да и взять его было негде: следя, как бы не натворила чего иль не сбежала, днем и ночью за ней ходили люди Владимира. Они даже по ночам не покидали своего поста и, дожидаясь того мига, когда насладившийся. девкой князь погонит ее прочь, стояли у княжьего шатра.
Владимир часто звал Рогнеду, но никогда не оставлял ее у себя до утра: ведая упрямый норов княжны, Новгородец опасался заснуть с ней рядом. После пленения жизнь Рогнеды стала похожа на длинную нить пряжи — днем, сопровождая князя, она тряслась на маленькой повозке рядом с его стременем и слушала грубые шутки приставленных к ней стражников, а ночью, в сопровождении тех же стражников, шла к Владимирову шатру, где ненавистный князь вволю наслаждался ее телом.
Спустя несколько дней войско Владимира достигло реки Припяти и стало там лагерем. Не понимая, почему князь медлит, Рогнеда вслушивалась в разговоры кметей. Болтая без умолку, те обсуждали ждущую их в городище богатую добычу, делили меж собой киевских баб, но толком ничего не ведали. Знали лишь одно — князь кого-то ждет. А вскоре Рогнеда сама увидела, кого...
Той ночью Владимир долго мучил ее своими ласками, поэтому ворвавшийся в шатер страж стал для половчанки нежданным избавлением. А Владимир рассердился и, не вставая с ложа, рявкнул:
— Чего надо?
— Добрыня вернулся, князь! С ним тот... который в Киев ходил... И еще...
Кто-то ходил в Киев?! К Ярополку?! В груди Рогнеды затрепетала надежда. Может, вестник скажет Владимиру, что городище готово к осаде, и, смирившись, мятежный Новгородец отступится, уйдет к своим гущеедам? А может, Ярополк пообещал брату свободу и жизнь в обмен на нее? Ведь Ярополк несомненно сильнее Владимира...
Новгородец тоже забеспокоился. Вскочив, он накинул длинную рубаху и, поспешно натягивая порты, прикрикнул на ратника:
— Чего застыл? Вели им войти.
Опасаясь, что ее выгонят, Рогнеда сжалась в комок, но в спешке князь забыл о ней. Дожидаясь пришлых, он метался по шатру и даже шевелил губами, словно разговаривал с кем-то невидимым. Заметив его волнение, Рогнеда не выдержала. Хоть она и хотела больше всего на свете узнать вести из Киева, обидные слова сами нашли выход и зазвучали в тишине шатра:
— Ага, боишься?
Новгородец повернул к ней красивое узкое лицо. Княжна впервые видела его таким. Выражение ярости или презрительного недовольства на лице Новгородца было для нее привычным, но нынче он глядел строго и сурово. На миг ей показалось, что перед ней совсем иной человек — не тот жалкий юнец, который убил ее отца и братьев, и не тот, что, постанывая от наслаждения, каждую ночь тискал в объятиях ее тело, а кто-то другой — властный, могучий, умный...
— Мне нечего бояться, — заговорил он неожиданно ровным голосом. — Но нынче я услышу, что предрекли мне боги — победу или поражение.
Заталкивая поглубже внутрь невесть откуда взявшуюся симпатию к этому незнакомцу, Рогнеда зло прошептала:
— А если поражение? Струсишь? Уйдешь?
— Нет. — Владимир отвернулся и глухо повторил: — Нет. Это моя земля, земля моей матери и моей бабки. И я никогда бы не пошел на брата, если б на этой земле хватило места двоим князьям. Боги поссорили нас, и боги решат, кому из нас дано остаться, а кому — навек уйти.
Он не боялся. Рогнеда почуяла это в его тоне, в его словах. Новгородец давно уже все решил и, если бы ему довелось выбирать между новым изгнанием и смертью, избрал бы смерть. Он походил на затравленного зверя, который готов умереть, но не покориться тянущимся к нему рукам ловцов. Ярополк был иным. Он не умел так бороться...
Полог резко откинулся, и в шатер шагнул Добрыня. Дорожный плащ на боярине намок, а в седых волосах застряли крапинки влаги.
— Дождь... — по-домашнему отряхиваясь, пояснил он.
— Вижу. — Владимир подошел к дядьке, обнял. — Я ждал тебя.
Глядя на могучего Добрыню, Рогнеда вспомнила, как он пекся о предавшей ее девке — Настене. Хоть та и клялась в своей невиновности, княжна слышала, как она называла нашедшего их убежище парня братом. Как бы он сыскал их, если Настена не предавала? И Добрыня неспроста заботился о девке. Он даже отрядил двух своих кметей, чтоб проводили ее домой, в никому неведомое Приболотье. Разве ее отпустили бы, не окажи она Владимиру неоценимой услуги? Но хоть Настена и была виновата, хуже всех оказался ее братец. Недаром и имя такое носил — Выродок.
Полог вновь приоткрылся, и в шатер проскользнул еще один гонец. Не скидывая с головы охабеня, он низко склонился перед Владимиром:
— Рад видеть тебя в довольстве и здравии, князь. Из сотен и тысяч голосов Рогнеда узнала бы его!
Проклятый Настенин братец! Убийца старика-знахаря! Верно говорят — вспомянешь дасу — он и явится...
Стиснув зубы, Рогнеда сдавила пальцами подстилку, заставила себя замереть. Нельзя было кидаться на него, нельзя... Надо выждать, а потом когда-нибудь она еще сумеет отомстить!
Знахарь скинул капюшон, обежал шатер быстрыми глазами и, натолкнувшись на белеющее в темноте злое лицо княжны, ухмыльнулся. Он кожей чуял исходящую от девки ненависть, но сила ее чувства ничего в нем не задевала. Просто маленькая потешная игрушка князя изредка щелкала на него зубами, и от этого становилась еще забавней.
— Ну что? Говори же, — поторопил его Владимир. Болотник скосил на князя хитрые глаза, отер лицо.
Где-то там, в проливном дожде за стенами шатра осталась Полева.
Узнав в прибежавшей из Киева девке виденного на новгородском дворе немого раба, Добрыня округлил глаза, но сдержался и ничего не спросил. И Полева молодец — смолчала, не выдала своего волнения... К тому же, хорошо выполнив дело, принесла добрые вести. Может, поэтому в сердце болотника закралось уважение к покорной и смирной бабе, но если раньше он и не подумал бы позвать ее в тепло шатра, то нынче вымолвил:
— Что я могу поведать, князь? Пусть говорит та, что сама слышала слова предателя.
Владимир недоуменно вскинул брови. О ком это болотник? Разве он не сам ходил в Киев? Но кого бы знахарь ни посылал в городище, сомневаться в правдивости гонца не приходилось — болотник уже много раз убеждал князя в своей преданности. Даже Рогнеду нашел...
Следуя княжьему позволению, Егоша выскользнул из шатра. Прощальный взор княжны ожег его спину, и, не удержавшись, он повернулся, одаривая ее веселым взглядом. Сдерживая злость, та потешно вскинула руки ко рту.
Полеву Егоша нашел быстро. Скорчившаяся мерянка сидела у самого порога. Щедрые струи дождя били ее по согнутой спине, скатывались к ногам и ныряли в маленькие, разбегающиеся в разные стороны ручейки. От нечего делать Полева иногда выпрастывала из просторного, подаренного Добрыней охабеня тонкую руку и ловила эти струи, создавая на своей ладони махонькие, схожие с настоящими, озера. Внезапно возникший из темноты знахарь заставил ее вздрогнуть. Озерцо на ее ладони забилось и выскользнуло к своим растекшимся по земле собратьям.
— Пойдем!
Полева поспешно поднялась и, заметив, что на Выродке нет плаща, принялась стягивать свой.
— Ты чего? — удивленно шарахнулся тот. Она протянула ему мокрую ткань:
— Тебе же холодно...
Сплюнув, Выродок оттолкнул ее руки:
— Оденься! И пошевеливайся...
Не спрашивая — куда и зачем спешить, Полева просто двинулась следом за невысокой фигурой знахаря. Она уже привыкла ни о чем его не расспрашивать. Что она могла? А расскажи он что-нибудь, разве сумела бы понять? Он говорил на равных с князьями и смердами, и иногда Полеве казалось, что захоти он — весь мир склонился бы к его ногам. Только он не желал этого. А чего он желал, Полева не знала. Да и кто знал? Колдуны никому не открывают своих тайн... Хорошо и то, что болотник не гнал ее, даже иногда просил о разных мелочах. Например, как с Блудом.
Полева не любила кровавых схваток и поэтому задумка с Блудом пришлась ей по нраву. Конечно, нехорошо предавать своего князя, но в конце концов, только так можно было избежать стычки Владимира с Ярополком. Ведь, взяв Киев, Новгородец уже вряд ли станет преследовать брата. Сколько мужиков останутся живы! И все благодаря хитрой задумке Выродка!
Пригнувшись, Полева вошла в шатер. Свет лучин ослепил ее. Она зажмурилась, а когда открыла глаза, то увидела перед собой двух своих спутников и незнакомого молодого мужика в шелковых портах и срачице с голубой подоплекой. Ощупывая ее жадными глазами, он замер посреди шатра. За его спиной, сжавшись в комок на разобранной постели, сидела обнаженная красивая женщина с властным лицом и голубым надменным взором. Только нынче в ее глазах таилось еще что-то — пугающее и жалкое одновременно.
— Вот она. — Стиснув плечи Полевы, Выродок подтолкнул мерянку к мужчине. Тот оглядел ее, приветливо улыбнулся:
— Такая красота не может принести дурных вестей. Я и сам едва удержался бы от измены, глядя в эти чудные глаза...
Полева смущенно опустила голову. Путешествуя с Выродком, она уже забыла, когда ее называли красивой. Знахарь, по крайней мере, ни разу...
— Говори князю все, что велел передать воевода, — тряхнул ее колдун.
Князю? Значит, этот мужик — князь? Полева округлила рот. Ей еще не доводилось так близко видеть прославленных на все земли князей.
Шагнув к оробевшей бабе, Владимир приподнял ее подбородок и ласково улыбнулся:
— Да, я — князь. Ну, так что же ты скажешь князю?
— Ярополк уходит в Родню... — заикаясь, забормотала Полева. — Надо поспешить. Брошенные Ярополком киевляне сами откроют тебе городище.
— Да!
— Нет!
Они вскрикнули одновременно — князь и та молодая женщина в углу. Полева отшатнулась, а Владимир, резко развернувшись, вздернул сидящую на постели девку на ноги и зарычал ей в лицо:
— Вот он, твой Ярополк! Даже самая трусливая тварь не бросила бы своей норы — оберегала до последней капли крови, а он оставил городище, оставил тебя! Как ты могла любить это ничтожество?!
— Нет, нет, нет, — слабо дергаясь в его жестких руках, шептала Рогнеда. Слова Владимира крушили ее гордость, ломали душу. Родовитая полоцкая княжна умирала, а взамен нее появлялась тихая и безропотная раба для нового киевского князя.
Владимир отшвырнул ее в сторону и, сдернув с рук Добрыни плащ, метнулся к выходу:
— Пошли! Надо спешить. Постараемся перехватить Ярополка до Родни.
— Не успеете, — равнодушно сказал ему в спину Выродок. Князь обернулся:
— Не успеем, так войдем в Киев, а Родню осадим. Так осадим, что они там как крысы в норе задохнутся! Мой братец сам приползет ко мне прощения вымаливать!
— Он может уйти к печенегам, — вновь охладил княжий пыл колдун. Расширя глаза, Рогнеда глядела на него, и вдруг в ее голове родилась странная мысль. А ведь Владимир был всего лишь глупой игрушкой в руках этого колдуна! Без его помощи не пал бы Киев, не рухнул бы Полоцк... Он вел Владимира за собой столь уверенно и неприметно, что никто и не подозревал, кто на самом деле прокладывает дорогу князю и указывает ему верный путь. И нынче он спокойно и незаметно подталкивал Владимира к единственно верному решению. Владимир еще метался в сомнениях, а болотник уже знал выход, и Рогнеда видела это по его хитрым зеленым глазам.
— К печенегам? — Остановившись, Новгородец удивленно вскинул брови. — Они его не примут.
— У Ярополка есть язык для обещаний, — пожал плечами Выродок. — А пообещать он может многое... Печенеги примут его и помогут ему.
Владимир растерянно оглянулся на дядьку. Тот кивнул:
— Он верно говорит.
Рогнеда тоже понимала, что Выродок прав, и в своем неожиданном прозрении уразумела еще одно — во всех ее бедах виноват не Владимир, а этот зеленоглазый болотник. Может, Настена и впрямь не предавала ее? Этот колдун не остановился бы и перед клеветой на родную сестру...
Будто угадав ее мысли, болотник ухмыльнулся:
— К чему твоей девке слушать наши речи, князь? Она хороша для утех...
Владимир раздраженно отмахнулся:
— Она не помешает.
— Зря, — поддержал колдуна Добрыня. — Глянь, как косо смотрит, — мало ли что...
Поддавшись уговорам дядьки, Владимир поднял Рогнеду и, наспех натянув на ее тело исподницу, вытолкнул из шатра. Следом полетела одежда княжны и раздался его предназначенный замершим у входа стражникам крик:
— Отведите княгиню в ее шатер!
Сжимаясь от страха и холода, Рогнеда оглянулась на приближающихся кметей. Ведая, что половчанке некуда деться, они шли не спеша, изредка обмениваясь едкими замечаниями и насмешливыми ухмылками. Над ней смеялись...
Рогнеда стиснула пальцы. Ох, взять бы да кинуться прочь из постылого лагеря. Вон он, лес, совсем рядом — сделать всего два шага, и тебя уже скроют от стрел спасительные заросли. А там пробежать по кустам, домчаться оврагами к Родне, ворваться в горницу к милому Ярополку и рассказать ему, какие козни затеваются его братом. Выродок сам же ей подсказал, как Ярополку спастись от смерти...
Рогнеда вновь глянула на стражей. За струями дождя их лица казались размытыми белыми пятнами. Если их отвлечь чем-нибудь, то, покуда они всматриваются в темноту да дождь, она успеет ускользнуть.
— Сзади!!! — пронзительно выкрикнула она. Ничего не ожидающие стражники вздрогнули и, тыча перед собой длинными копьями, повернулись спинами к пленнице. Белкой метнувшись к кустам, Рогнеда рухнула в них всем телом и, сминая ветви, покатилась под уклон, к реке. Сзади загремели встревоженные мужские голоса, затрещал кустарник. Поняв обман, стражи подняли тревогу.
С размаху рухнув в воду, Рогнеда вскочила и, не обращая внимания на оцарапанные ноги, кинулась бежать вдоль берега. Услышавшие всплеск преследователи решат, что она упала в реку, и примутся искать ее по течению. А она мчалась против... Спотыкаясь и сдерживая хриплые вздохи, Рогнеда свернула в заросли, скользнула под низко нависшие еловые лапы. По ее лицу хлестнули влажные ветви, по ногам, словно острым ножом, провела обломившимся суком старая ель. Голоса сзади звучали уже тише. Шумно переводя дыхание, Рогнеда втиснулась меж узких стволов частого ельника, поползла змеей сквозь густой ольховник и неожиданно выскочила на небольшую поляну. Стоящий вокруг плотной стеной лес наглухо отрезал ее от преследователей. Здесь можно было и задержаться...
Всхлипывая и потирая изодранные в кровь ноги, Рогнеда залезла под невысокую елку, прижалась щекой к ее шероховатому стволу. Владимир не найдет ее...
Ветки напротив слегка шевельнулись. Неужели нашли?! Затаив дыхание, Рогнеда подобрала ноги, вжалась в елочку. Ветви опять зашевелились, приподнялись. Сдерживая крик, княжна закусила губу — чьи-то жуткие желтые глаза неотрывно глядели на нее сквозь хвою. А чуть сбоку еще одни... И еще...
“Волки”, — сообразила она, и вдруг страх ушел. Сдаваясь судьбе, Рогнеда выползла из укрытия прямо к горящим огням волчьих глаз.
— Пускай так... Лучше умереть, чем вернуться к Владимиру, — прекрасно понимая, что никто не услышит, тоскливо шептала она.
Однако звери услышали, даже отозвались негромким ворчанием. Почуяв легкую добычу, они перестали таиться. Рогнеда даже не знала, что волки могут быть такими страшными. Огромные звери бесшумно кружили возле нее, опаляя горячим дыханием и вываливая из приоткрытых пастей красные, влажные языки. Их косматые тела издавали терпкий запах зверя и смерти. Один — самый крупный — изготовился к прыжку. Рогнеда зажмурилась. Конец... Прощай, Ярополк, прощай, жизнь!
Что-то влажное и холодное скользнуло по ее ноге. Невольно приоткрыв один глаз, она увидела у своих судорожно скорченных ступней пеструю, довольно крупную змею с длинными белыми отметинами на боках. Шурша опавшими листьями, змея заскользила вокруг княжны, выписывая пестрым телом замысловатые фигуры. Волки замерли. Не понимая, что происходит, Рогнеда отчаянно цеплялась за исчезающее сознание. Танец змеи завораживал ее, как, впрочем, завораживал и лесных хищников. Первым сдался тот самый крупный, что готовился прыгать. С тяжелым вздохом, совсем как уставший человек, он опустился на землю, положив узкую морду на передние лапы. Следом лег еще один, и вскоре уже все звери лежали перед ней, пристально глядя на змею желтыми умными глазами. “Словно сторожат меня, — одурев от ворожбы змеиных извивов, подумала Рогнеда и улыбнулась. — Уж с этакими-то стражами Владимиру меня не взять”. А затем ее веки налились неимоверной тяжестью, а все тело стало мягким и податливым, словно у соломенной куклы, которую жгут по весне веселые хороводы. Она забыла о погоне и о зверях. Ускользая вместе с полосатым телом змеи, мир закружился вокруг нее загадочными образами, и ей показалось, будто не волки лежат на поляне, а сидят люди в звериных шкурах и с волчьими глазами, а перед ними змеей пляшет-ворожит красивая черноволосая девка с узким смуглым лицом и гибким станом. Повторяя танец, ее длинные шелковистые волосы вьются по ветру, изменчивыми кольцами опутывают гибкий девичий стан и, вздымаясь к небу, темной тенью скрывают собой весь мир...

ГЛАВА 40

Когда из темноты стали проявляться зелень деревьев и угрюмая серость неба, люди-звери пропали. Рогнеда не ведала, как и куда, а может, они и вовсе ей привиделись, но черноволосая девка по-прежнему стояла на поляне. Только плясать перестала. Но и без пляски она смогла бы заворожить любого. Темные густые волосы девки даже под дождем казались пышными, огромные карие глаза на худом лице сияли влажной темнотой, а маняще-алые губы чуть выпячивались вперед, придавая всему лицу загадочное и немного оскорбленное выражение. Будучи княжной, Рогнеда повидала немало красавиц, но подобной еще не доводилось. Очарование незнакомки было каким-то диким, опасным, сродни красоте лесной кошки. Может, так казалось оттого, что она была совсем голой и лишь длинные, чуть ли не достающие до земли темные волосы прикрывали ее узкое гибкое тело, а может, плавная грация ее движений напоминала легкую поступь опасного зверя, но кем бы она ни была, Рогнеда испугалась. Углядев в глазах княгини страх, незнакомка отступила к елям и, словно извиняясь, слегка склонила голову. Густые волосы, гладким, мягким покрывалом скользнув на ее лицо, прикрыли один глаз, а в другом заметались сострадание и боль.
— Прости, — певучим глубоким голосом произнесла девка. — Не хотела я тебя пугать... Просто привыкла, что ваш род меня не замечает. А коли и видят, то деревцем-березой иль змеей...
Змеей? Уж не той ли, что нынче отогнала от Рогнеды неминуемую смерть? Ведь давно уже миновал Овсень Малый, и все змеи до лета спрятались в свои норы. Откуда же взялась та, виденная ею? Рогнеда верила в старые сказки о болотной царице-змее Скоропее, о Волотах-богатырях, о говорящих птицах — одну такую, постоянно выкрикивающую бранные слова, княжна сама видела на торгу у заморского купца, верила, что когда-то, в стародавние времена, духи жили рядом с людьми и даже говорили с ними. А потом что-то не заладилось, и нежити ушли в деревья, траву, воду и землю. Правда, некоторые люди твердили о каком-то ином мире, называемом кромкой, где будто бы поселились духи, но почему они спрятались от людей, не знал никто, а Рогнеда с детства чуяла рядом их незримое присутствие. Она вздохнула. Что бы сказали братья, кабы увидели эту девку? Небось, не посмеялись бы, как раньше, не назвали бы выдумщицей... Только ныне не увидеть им ни девки, ни солнышка. Владимир убил малолеток...
— Я огорчила тебя, — с сожалением вымолвила незнакомка. — Прости. Я боялась, что волки съедят тебя. Ты такая красивая и такая несчастная...
Рогнеде давно не доводилось слышать ласковых слов, потому, не сдержавшись, всхлипнула и выплеснула тоску слезливым ручьем.
— Ах, Горислава! — Девка тут же оказалась рядом и, вглядываясь в искривленное горем лицо княгини, присела на корточки. — Бедная ты, бедная, Горислава.
— Почему — Горислава? — Произнесенное девкой имя так изумило княгиню, что она подавила всхлипы. — Ты ошиблась, обозналась... Меня Рогнедой зовут.
— Нет, нет. — Испуганно взмахнув руками перед ее лицом, девка отодвинулась. — Я-то знаю. Ты — Горислава, та, что горем славна. Отныне тебя так станут величать.
Рогнеда отерла лицо. Может, и права лесная незнакомка? Лучшего имени для нее нынче не сыскать. Горислава... Славная в горе...
— А ты кто? Как зовут? — спросила она. Вокруг, словно прислушиваясь к разговору, замерли мокрые деревья. Слабый дождик вяло покрывал их ветви серебристыми каплями, и, не умея удержаться на гладкой коре, те быстро сбегали вниз. “Деревья плачут”, — внезапно подумала Рогнеда и вновь оглянулась на незнакомку:
— Ты что тут делаешь?
— Я — дух. Невидимая... Знаешь о нас?
Княжна помотала головой. Лицо девки разгладилось:
— Так я тебе расскажу! Невидимые — это те, кого прокляли иль выгнали на верную смерть. Меня матушка еще вот такой, — показывая, она слегка развела ладони, — задушила. Задушила и закопала под той елочкой, где ты от волков спряталась. А на беду под той елочкой змея жила. Так и вышло, что тело мое умерло, но посколь была мне Мокошей нить до семнадцати лет сплетена, то люди меня лишь змеей видят. А на самом Деле я просто — Невидимая. Нас много таких. Кто в дереве показывается, кто в травинке-камышинке, кто в камушке. Знаешь, отчего новые ложбины в земле появляются?
— Нет, — слегка оторопев от словоохотливости девки, качнула головой Рогнеда.
— Оттого, что когда мы, Невидимые, вместе собираемся, Матери Земле нас не выносить — вот она и прогибается под нашей тяжестью... — радостно закончила рассказчица и, удовлетворенно тряхнув волосами, уселась напротив.
Рогнеда помотала головой. Совсем недавно ей грозил постылый плен, а теперь она сидела на лесной поляне, слушала рассказы неведомой девки и отдалялась от прошлого. Словно попала в иной мир... Туда, где смерть не страшна, жизнь бесконечна, а все счастье состоит в малом умении примириться с судьбой. Даже о своей собственной давней смерти ее новая знакомица говорила легко, словно повествуя о чем-то незначительном и досадном.
— Почему же ты свою мать-убивицу не сыщешь, не отомстишь? — не веря самой себе, произнесла княгиня.
— Так меня же здесь схоронили! — Девка удивленно приоткрыла рот, надула пухлые губы. — Неужто ты и того не ведаешь, что Невидимым от места, где их тела закопаны, далеко отходить нельзя?
— Нет.
— Забыли... — Девка удрученно покачала головой. — Люди забыли. Из всех, кого я знаю, один Сирома все помнит. — Она мечтательно вскинула руки к небу, подставила лицо дождевой мороси. — Сирома — самый могучий ведун. Он Меня научил выходить из змеиного тела и рассказал, как перед самой смертью стать видимой. Даже имя красивое выдумал — Мнилко. Сказал, что так в старину называли духов безлюдья, а уж мое-то место куда как безлюдно!
Словно подтверждая свои слова, она широко повела рукой. Капли дождя побежали по ее густым волосам, недавно беспечное лицо страдальчески сморщилось. Изумляясь столь внезапным переменам и почти не понимая произносимого, Рогнеда переспросила:
— Перед смертью?
— Ну да! — вновь повеселела Невидимая. — Мне нынче семнадцать стукнет — время умирать, вот я и показалась в человечьем обличье. А как хорошо, что ты тут очутилась! Хоть перед смертью мне с человеком поговорить довелось! — И лукаво склонила голову к плечу. — Скажи — я красивая?
— Очень, — честно ответила княгиня. Девка звонко расхохоталась и вдруг, посерьезнев, протянула руку, приложила тонкие холодные пальцы к замерзшему, белеющему через прореху в исподнице плечу Рогнеды:
— Чувствуешь?
Половчанка кивнула. Прикосновение Мнилки немногим отличалось от касания влажной древесной листвы, но все же отличалось. Была в нем какая-то ласка, какое-то неуловимое тепло человеческого сердца.
— Хорошо, хорошо! — Невидимая вскочила, закружилась, разбрасывая вокруг себя серебряные брызги дождя, и вдруг, словно вспомнив что-то важное, упала на колени и, придерживая обеими ладонями шелковые, спадающие на лоб пряди, заглянула в лицо Рогнеды. — Послушай, я ведь помогла тебе, да?
Вспомнив волков и их злые желтые глаза, княжна поежилась:
— Конечно!
Забыв о волосах, Мнилко сцепила пальцы перед грудью:
— Помоги же и ты мне! Я нынче умру, как все наши умирают. Тело мое Перун спалит вон там, на бугорочке. — Она потянулась и указала Рогнеде на едва приметный холмик посреди поляны, а затем, вскинув голову, поглядела на небо и, пошевелив губами, уверенно произнесла: — Уж совсем немного осталось. Ты уж пожалей меня — собери мой пепел и отнеси к Сироме. Он знает, как меня похоронить, чтоб я не сделалась блудячим огнем иль еще кем похуже. Он мне обещал, что поможет...
Слушая ее, Рогнеда заколебалась. Ей не хотелось оставаться на этой поляне и ждать того мига, когда яркая стрела Перуна сожжет это нелепое и прекрасное существо, но ведь девка помогла ей! Да и откуда Мнилке знать, что нынче Перун непременно погубит ее? Вон и грозы-то нет, дождик лишь... И вообще девчонка начинала казаться княгине странной. Верить в сказки — это одно, но наяву видеть перед собой помешанную, утверждающую, что она — дух, совсем другое. Может, объяснить этой дурочке, что к чему?
Рогнеда прокашлялась и наставительно произнесла:
— Ты, верно, не ведаешь, что Перунова стрела тела не палит. Убить может, а вот сжечь — нет.
Мнилко обиженно отпрянула:
— Не веришь? Это тебя не может спалить, а наших всех жжет! Нам такая смерть уготовлена! Ты просто помочь мне не хочешь, потому и придумываешь отговорки...
Девка отвернулась. Ее худые смуглые плечи дрогнули, кончики прекрасных волос прилипли к мокрому телу, словно лапки маленьких, утешающих ее неведомых существ. Теперь Рогнеде стало даже жаль, что она позволила себе поучать девку. Та и впрямь считала себя Невидимой. Пожалуй, ее следовало отвести к кому-нибудь, кто сумел бы позаботиться о ней. Хотя бы к этому, как его? Сироме!
С трудом разогнув замерзшие и саднящие ноги, Рогнеда встала, шагнула к девушке:
— Не плачь, я помогу тебе. — И, пересиливая боль в руках, обняла холодные, скользкие плечи Мнилки. — Скажи только, как мне этого Сирому сыскать?
Девка обрадованно повернула к ней узкое лицо, поспешно затараторила:
— О-о-о, это просто! Пойдешь по Припяти, а потом за большой осиной чуть влево, затем сквозь ельник к старому Велесову капищу, а от него на полдень немного...
— Погоди, погоди. — Княжна не успевала запоминать дорогу.
— Некогда мне ждать, — мельком глянув на небо, вскрикнула девка. — Перун гневается, стрелу вынул... А-а-ах!
Тонко взвизгнув, она вывернулась из объятий Рогнеды, скакнула в сторону. Словно подтверждая ее опасения, небеса захохотали, налились темным гневом, а затем рухнули на землю яростным потоком воды. Сквозь дождевые струи проглянуло бледное лицо Мнилки. Запрокинув его вверх и заглушая рокот неба, девка истошно выкрикивала непонятные слова. Отзываясь на ее вопли, тучи озарились ярким всполохом. Огненная стрела вспенила небо и метнулась прямо в шевелящееся белое пятно девичьего лица. Рогнеда завизжала и, закрыв глаза, шарахнулась прочь. Деревья не пустили ее — отбросили обратно. Всхлипывая, княжна упала на четвереньки, поползла к спасительной ели. Небо озарилось еще раз. Перед глазами насмерть перепуганной княжны забушевало пламя. Ель горела! Ее ель-спасительница!
Потеряв голову от ужаса, Рогнеда рухнула ничком в грязь, вцепилась скрюченными пальцами в землю. Сами по себе ее губы зашевелились в тщетной мольбе к той, что носит на себе всех и прогибается лишь под тяжестью Невидимых.
Сколько так пролежала — она не ведала, но потихоньку дождь стал стихать и небо прояснилось уже не зловещими всполохами Перунова гнева, а нежной и чистой улыбкой искупавшегося в дождевых струях Хорса. Лишь тогда Рогнеда отважилась оторваться от спасительного тела земли. Невольно ее глаза сами потянулись к указанному Мнилкой бугорку. Теперь после грозы все — и сама Мнилка, и ее речи — казалось дурным, навеянным страхами сном, но бугорок все так же топорщился на прежнем месте, а на нем, средь жженой листвы, лежала кучка серого сухого пепла.
— Неправда... — не в силах оторвать взгляда от этой сероватой кучки, шепнула княжна. — Неправда...
Но Что-то внутри нее, зная, что пепел — это останки Мнилки напоминало о данном Невидимой обещании. Сдерживая сотрясающую тело дрожь, Рогнеда опасливо приблизилась к холмику. Удивительный пепел остался сухим под проливным дождем и теперь княгине казалось, что из этой серой, печальной горстки на нее умоляюще смотрят наивные глаза Невидимой.
— Ах, Мнилко... — Оторвав кусочек исподницы, она присела и осторожно взяла пальцами щепотку пепла. Ласковое тепло пронзило ее ладонь, словно после смерти Мнилко благодарила ее за оказанную услугу. Бережно укутав пепел в оторванный клочок ткани, Рогнеда прижала его к груди. Кем бы ни была девка, княжна дала слово, а значит, обязалась сыскать этого странного Сирому. Как там рассказывала Невидимая? Сперва по реке, потом...
Пробираясь сквозь заросли, Рогнеда все больше уверялась, что, сама того не ведая, Мнилко помогла ей дважды. Живущий в лесу знахарь был счастливой случайностью для усталой беглянки. Кто лучше него сумеет залечить ее раны и, уж верно, не отведет к Владимиру? А главное, он — волхв. Проклятый Выродок заплатит за все! Мнилко сказала, что сильнее этого Сиромы ведунов нет, значит, он сможет стереть подлого болотного колдуна в дорожную пыль и развеять по ветру. А уж она-то постарается упросить волхва об отмщении. Все ему отдаст! Все, что пожелает неведомый жрец.
Ноги сами пронесли Рогнеду сквозь ельник к старому капищу. Огромный круг расколотых камней величественно преградил княжне дорогу. “Требище”, — оглядывая завалы, подумала она. Когда-то здесь, в этом внешнем кругу, пировали и кланялись мудрому Велесу люди, а там, чуть дальше, в небольшом, выложенном красивыми синими камнями круге — самом капище — складывали предназначенные Скотьему Богу богатые жертвы. Но прошло время, люди ушли из этих диких мест, и теперь, словно выпрашивая давнего почета, старое капище укоризненно взирало на мир холодными каменными очами.

Предыдущая страница 22 Следующая страница


23 Ольга Григорьева

Княжне было нечего подарить Велесу, а ведь она собиралась умолять его жреца о помощи... Подумав, Рогнеда ступила ногой на большой валун и, с трудом перебравшись через него, подошла к капищу. Там, в маленькой пещерке, под защитой надежных гранитных стен, увязанные чьей-то заботливой рукой лежали небольшие пучки соломы и пшеницы. “Волхв положил”, — поняла Рогнеда. По-прежнему прижимая к груди мешочек с прахом бедной Мнилки, она нащупала босой стопой острый край небольшого камня. Белее не любил человеческой крови, но ведь что-то надо было ему оставить...
Подняла осколок Рогнеда, покачала его в руке и вдруг догадалась. Волосы! Конечно, разве бог Белее, называемый многими Волосом, мог отвергнуть такой дар? Бережно опустив на землю узелок с пеплом, она оттянула прядь волос и принялась усердно перепиливать их острым краем камня. Короткие и мокрые пряди не поддавались — то и дело выскальзывали из исцарапанных пальцев половчанки, и край камня, терзая плоть, все чаще попадал по ее руке. Первые капли крови уже оросили землю, а волосы по-прежнему оставались нетронутыми. Зло выругавшись, Рогнеда безуспешно саданула по ним еще раз и, уронив камень, разрыдалась.
— Дай-ка я тебе помогу, — раздался позади нее чей-то уверенный голос. Растерявшись и не ведая, что делать — хватать мешочек с пеплом или брошенный осколок, Рогнеда в панике замахала руками. — Не бойся. — Невысокий жилистый мужичок с черными глазами не полез, как она, через валун, а, нырнув в какой-то ему одному ведомый лаз меж камнями, мигом очутился возле княгини. Несмотря на зажатый в руке нож, он выглядел безобидно. Мельком взглянув на все же подхваченный Рогнедой узелок, он поджал губы:
— А-а-а, Мнилко... Кончилась ее нитка. Давай сюда, я ее похороню как надо.
— Нет! — Рогнеда сжала узелок. — Она просила — Сироме!
— Я и есть Сирома, — усмехнулся мужичок. — А тут храмина моего бога.
— Нет, — не отпуская узелка, настойчиво повторила Рогнеда. — Сирома — могучий волхв, ведун, а ты...
И, не зная, как не обидеть мужика, замолчала. Тот расплылся в улыбке:
— Что — я? Неказист? А ты меня за руку подержи, почуй Велесову силу, может, тогда поверишь? — Он протянул к ней худую крепкую руку. — Ну?!
— Я и так верю, — сдалась Рогнеда. В незнакомце было что-то особенное, что заставляло ее верить его словам. Она неохотно оторвала узелок от груди, протянула ему: — Бери...
Приняв прах, Сирома ухмыльнулся:
— Наказать бы тебя за то, что вторглась в капище, да на твое счастье я все видел. Ты моего бога почитаешь — волос своих ему не пожалела... — И, заметив пристыженный вид княжны, потрепал ее по плечу: — Да ты не смущайся. Скажи лучше — кто ты, откуда? Каким ветром тебя в мою глушь занесло?
— Мне бы... — Робко опустив голову, Рогнеда показала жрецу изодранные ладони. — Подлечиться... Больно очень.
Раньше ей не доводилось просить о помощи, поэтому первая просьба вышла неуклюжей. Однако жрец понял, кивнул:
— Конечно, помогу! Пошли. — И, увлекая ее за собой, добавил: — А по пути все и расскажешь...
Сироме и впрямь было интересно узнать, что творилось в миру. Он слишком давно там не показывался, и к нему никто не забредал, кроме случайных лесных духов, но, довольный выполненным поручением бога, он не спешил к людям. Эта невесть откуда взявшаяся девка заинтересовала жреца. Она пыталась принести в дар Велесу самое дорогое, что есть у бабы, — свои волосы, а значит, собиралась просить его о чем-то важном. О чем? Несмотря на свой плачевный вид, в ее глазах сверкали отблески былого величия, а гордый изгиб белой шеи наводил на мысль о богатстве и довольстве. Девка несомненно заслуживала внимания! “Лечение — хорошая плата за новости”, — решил Сирома и повел незнакомку к себе. Ох, кабы жрец сразу понял, кто она, — на руках бы понес, но это он уразумел лишь после ее рассказа. Весть о возвращении Владимира и захвате им Полоцка оглушила Сирому. Не скрывая своих чувств, он остановился и, задохнувшись, пригнулся к земле. По глазам жреца Рогнеда поняла: он возмущен — и обрадовалась. В последнее время она находила на лицах ранее преданных ей людей сожаление, боль или покорную печаль, но ни разу — негодование. Жрец понял ее и почувствовал то же, что и она! Обрадовавшись этому нежданному участию, Рогнеда принялась рассказывать дальше. А когда дошла до последних событий, жрец резко взмахнул рукой:
— Не надо! Я все понял. Скажи: тот, что советует Владимиру, — болотник?
Княжна охнула. Она ни слова не сказала Сироме о болотном колдуне — берегла эту неприятную новость на потом, ведь всем ведомо: колдун колдуну всегда враг, но Сирома все узнал сам! Как?! Неужели он и впрямь великий волхв?
Ослабев от надежды, Рогнеда молча кивнула.
— Проклятие! Проклятие! Проклятие! — заметался в ярости Сирома. Цепляясь за голые ветви кустов, его одежда трещала, руки сжимались в кулаки, темные глаза налились гневом. — Это болотное отродье даже Морена не берет! И Блуд! Соврал мне, гад! Как соврал! Почему же я поверил ему?! Ох, дурень я... Ох, дурень!
Ничего не понимая в спутанных речах жреца, Рогнеда присела у края тропки и, не сводя глаз с его искаженного ненавистью лица, принялась размышлять. Из всего услышанного она уразумела одно — у волхва с болотником старые счеты. Пожалуй, жреца и просить не придется — сам сцепится с зеленоглазым. Княгиню это устраивало, вот только не забыл бы объятый ненавистью волхв о ее ранах.
Он не забыл — остановил на ней гневный взор и, помогая встать, протянул руку:
— Пойдем. Нам многое нужно сделать.
— Нам? — удивленно вскинула брови Рогнеда. Жрец искоса глянул на нее, пошевелил губами и лишь спустя несколько мгновений веско ответил:
— Да, девочка! Нам! Вместе мы сумеем отомстить...

ГЛАВА 41

Сирома пришел в Киев слишком поздно. Распахнутые настежь ворота княжьего городища глядели на него виновато и жалобно, словно запоздало раскаиваясь в предательстве. Встречные горожане походили на них и, занимаясь обычными делами, старательно прятали глаза от случайных прохожих.
Уразумев, что опоздал, Сирома не стал входить в городище, а, повернув, берегом Непры отправился к Родне. Выродок, скорее всего, остался в полоненном Киеве, подле князя, но в нынешнем положении сталкиваться с болотником было слишком опасно. Нет, на сей раз Сирома решил расправиться с ним наверняка и потому готовил для него верный капкан. Не железный — иной...
Приноравливаясь к спорому ходу волхва и шумно болтая о своих печалях и радостях, Непра бежала под крутым боком берега. У самого Киева она расходилась надвое, омывая городище со всех сторон, но уже чуть дальше городских стен вновь сливалась, и обе ее, разделенные людьми, части спешили поведать друг другу о виденном и слышанном. Больше ни в одном месте Непра не позволяла себе быть столь беспечной и шумной. Под ее плеск Сирому тоже одолевали воспоминания. Бодро шагая берегом, он вспоминал, как расстался с Рогнедой. Княгиня провела в его хижине всего два дня, но ее затуманенный мечтами о мести разум оказался легкой добычей для заговорных слов. Отпустив ее, Сирома не сомневался — она убьет Владимира... Но это потом, а нынче на его душе тяжелым грузом лежала расплата с Выродком. Как болотник уцелел, если все городище видело его мертвым, как уговорил Ярополкова воеводу помочь ему — Сирома не догадывался, но знал наверняка: пока проклятый болотник бродит по земле, ему, Сироме, не произносить имя своего бога. Он не смог даже зайти перед уходом в Велесово капище — был недостоин...
Стены Родни встали перед жрецом уже к закату. Словно опоясав маленькое, стоящее на холме, меж двух рек, городище огненным ожерельем, его окружили походные костры Владимировых воинов. Глядя с пригорка на их молчаливый, тревожный свет, Сирома поморщился. Добрыня был умен... Верно, по его совету, не теряя даром драгоценного времени, мальчишка-князь отправил за братом свою дружину и сам, оставшись в Киеве, просто поджидал, когда измученный долгой осадой Ярополк запросит пощады. И он сделает это, если Сирома не успеет помочь...
Вздохнув, жрец подбросил на плече тощий мешок и отправился к мигающей неподалеку точке костра. Заслышав чужие шаги, увлеченно беседовавшие у огня вой дружно вскинулись, похватали отложенное оружие. Их привязанные чуть поодаль кони, напугавшись резких воплей хозяев, захрапели, переступая спеленутыми ногами.
— Не надо, не надо, — прикидываясь испуганным, забормотал Сирома. Произнося робкие слова приветствия, он быстро оглядел собравшихся. Ни одного знакомого лица — настоящая удача!
— Ты кто таков, мужичок? Откуда взялся? — опустив копье, поинтересовался один из воев — большеусый красноносый урманин. А может, это от всполохов костра его нос казался таким красным?
— Я охотник, из мерян, — указывая на меркан, выдавил Сирома. — Ходил к брату... Шел себе, шел, вдруг, глядь — костры...
— Эх, дядя, угораздило ж тебя в пекло влезть... — начал было пояснять ему большеусый, но другой ратник, чуть пониже ростом, с плоским, будто блин, лицом перебил его:
— Ты, мужик, ступай, куда шел! Тут без тебя обойдутся.
— Как скажешь, хоробр, — покорно склонил голову Сирома. Оглядевшись, он уже сумел разобраться, что налетел на сторожевой пост, а значит, дальше путь к Родне будет открыт. Оставалось лишь пройти мимо этих придирчиво оглядывающих его караульных.
Демонстративно отвернувшись, и ломая кусты, он двинулся прочь, но, не отходя далеко, затаился в ложбинке, где топтались кони стражей и куда доносились голоса сидящих у огня хоробров.
— Экий потешный! — сказал ему вслед большеусый урманин.
— Может, и потешный, а я всяким не доверяю, — грубо оборвал его разглагольствования старший, тот, что прогнал Сирому. — Добрыня велел никого в городище не пускать и никого из него не выпускать, так что ты, Олаф, делай свое дело и не болтай попусту.
— Тьфу ты! — ввязался в разговор третий, по голосу самый молодой ратник. — Ты, Загнета, сколь годов служишь, а Добрыню будто собака слушаешься! Иль не замечаешь, что нынче он все по слову болотного колдуна делает?
— Может, Выродок и колдун, только мысли у него куда как умнее твоих, — обиженно отозвался Загнета. — Вон ты каждый вечер у костра греешься, а он в городище средь наших врагов шастает, жизнью своей ради княжьего блага рискует.
— Как же, станет он ею рисковать! — пренебрежительно заворчал молодой. — У него на роже написано, что он Морене родной брат, — чего ему бояться?! Кабы я таков был, тоже каждый вечер под Ярополковыми окнами шлялся бы! Только, думаю, он не о княжьем благе печется...
— А о чьем же?
Не веря в подобную удачу, Сирома перестал вслушиваться. Выродок ходит в Родню! Сам лазает в ловушку, только до сей поры не нашлось руки, чтоб ее захлопнуть. Ну что ж, нынче эта рука появится!
Не помня себя от радости, жрец поднялся, чтоб скорей идти. Кони стражей шарахнулись.
— Кто идет? — вскинулся на ноги большеусый. Двое других молча двинулись на подозрительный звук, осторожно обходя его со стороны. Медлить дальше было нельзя. Сирома вытянул из котомки белесую травку, сильно растер ее в ладонях и слизнул раскрошившийся стебель. Большеусый почти вплотную подошел к его укрытию, но темнота мешала вою разглядеть Сирому. Взвыв, жрец подскочил и, уже в воздухе шепча слова заклятия, кувырнулся через направленное на него копье стража. От неожиданности тот отпрянул и заорал. Гибким кошачьим силуэтом Сирома скользнул в кусты, большими прыжками понесся к городищу. Выскочившие на крик Олафа вои дружно гаркнули:
— Стой!
Олаф и сам ничего не понял. Шел, шел и вдруг!.. То ли кот, то ли человек... Недоуменно помотав большой головой, он сглотнул застрявший в горле ком и признался:
— Ох, ребята! Впервые этакое примерещилось...
— Чего?
Олаф еще раз глянул в кусты, зябко повел плечами. Этот ужас следовало немедленно забыть, а то недолго и ума лишиться.
— Пойдем-ка к огню ближе. Холодновато что-то...
— Ты не виляй! — резко велел ему Загнета. — Говори, чего орал?
— Да понимаешь, — смущенно копаясь пятерней в затылке, пояснил Олаф, — показалось, будто выскочил из-за кустов тот самый охотник, что недавно у нашего костра сидел, о землю ударился и кошкой обернулся. Вон туда, к городищу помчался...
— Кто? Охотник? — недоверчиво вглядываясь в темноту, спросил молодой.
— Да! То есть нет... — Окончательно запутавшись, Олаф сморгнул и честно признался: — Кот. А охотник мне лишь примерещился.
— Так ты это из-за кота шум поднял?
— Нет! То есть да...
Старший страж вздохнул, приобнял растерянного урманина за плечи:
— Пойдем-ка к огню, Олаф. А то ты в наших землях наслушался всяких баек... Уж коты мерещатся.
Подчиняясь его уверенной руке, Олаф направился к городищу, но, отойдя на пару шагов, вывернулся и ринулся к кустам:
— Нет, это точно он!
— Кто — он? — уже насмешливо крикнул ему вслед старший. — Кот?
Не отвечая, Олаф зашуршал ветками и вдруг, вскинув вверх руку, торжествующе завопил:
— Я же говорил! Он это был! Он! Недоумевая, стражи подошли поближе. В горделиво вздернутой руке урманина жалким кулем висела котомка незнакомого охотника.
— Неладное тут, — любовно оглаживая находку, заявил урманин.
— И верно, что-то не так, — задумчиво согласился старший. — Куда ж это наш поздний гость без своей сумы отправился?
— А давайте сию суму Добрыне отнесем иль Выродку, — предложил молодой. Ему не хотелось всю ночь гадать, куда и как ушел странный охотник. — Пусть они головы ломают. А наше дело сторожить да обо всем докладывать.
— И то верно, — Загнета вскинул суму на плечо и, шагнув в темноту, забренчал там упряжью. Через мгновение статный, в белых отметинах, жеребец вынес его на свет. Застоявшийся конь рыл копытами землю и, норовя лететь вперед, грыз удила.
— Я до света обернусь! Ждите! — не сдержав его, выкрикнул Загнета и, провожаемый завистливыми взглядами товарищей, скрылся в лесу.
Впервые лес показался ему страшным. Раньше Загнета никогда не боялся темноты, но на сей раз слова урманина о перекинувшемся колдуне смутили его. Загнета был из лопарей, а всем ведомо, что лопарь и колдун — почти одно и то же. С малолетства Загнета верил в духов и завидовал тем, кто умел с ними разговаривать. А в его роду это умели только женщины — его сестра, бабка, мать... И, силясь стать кем-то, куда более значимым, чем они, Загнета пошел в дружину Владимира. Казавшаяся сперва сложной служба вскоре пришлась ему по душе, а спустя несколько лет он уже не мыслил себя без оружия и надежной кольчуги на груди.
Вот и нынче, вылетев к городищу, он первым делом углядел гордо прохаживающегося на деревянной высокой вышке сторожевого.
— Я к Владимиру! — не останавливаясь, выкрикнул ему. Загнета. Признав своего, сторожевой приветственно вскинул руку. Нынче служба была легкой — ему не приходилось открывать и закрывать ворота перед каждым встречным. Владимир никого не желал бояться, да и кого бы он мог опасаться? Преданные, как они считали, Ярополком киевляне сами впустили его в город, струсивший брат сидел под присмотром в Родне, а киевские бояре только и ждали, чем бы угодить новому князю.
Беспрепятственно подъехав к княжьему терему и с объяснениями миновав двух княжьих гридней, Загнета ворвался в палаты Владимира. Его появления никто не заметил — в горнице было довольно людно. За большим дубовым столом, где совсем недавно пировал и веселился Ярополк, сидели киевские бояре и нарочитые Владимира. Во главе стола, гневно хмуря густые брови, возвышался Добрыня, а у его плеча невысоким и хрупким подростком примостился сам киевский князь.
— А я говорю — прощу ее! — склонившись к боярам и упираясь в стол крепко сжатыми кулаками, сказал он.
— Она Ярополка любит, князь, — настойчиво возразил ему маленький и тощий боярин в куньей шапке, сидевший под самым Владимиром. — И нынче неспроста прощения молит — затевает что-то. Наш городище славен, велик. И ворота мы тебе отворили потому, как разрухи убоялись, а коли Рогнеда в него ступит — быть беде! Она еще и красного петуха под твой терем пустит...
— Нет! Вот грамота.. — затряс рукой перед узким остроносым лицом спорщика Владимир и, обернувшись к Добрыне, взвизгнул: — Где грамота?
— Вот. — Неторопливый дядька князя вытянул из-за пазухи свиток и разгладил его на столе, аккуратно прижимая концы большими заскорузлыми пальцами.
— Да! Вот! — подхватил Владимир. — Она пишет: “Я, князь, по девичьей глупости убежала и за два дня с тобой в разлуке так намаялась, что жизнь стала не мила... Гориславой себя зовут. Молю, не лишай меня своей милости — прими обратно и прости, коли сможешь...” — Он запнулся, а затем победоносно оглядел собравшихся. — А еще пишет, что будет мне коли не доброй женой, то хотя бы верной рабой!
— Это слова... Только слова, — отозвался маленький боярин.
— Слова?! Ты, Помежа, что можешь понимать в ее словах?! Она рабой мне стать пообещала! Она — княжья дочь! Ее слово — что камень, не твоему чета! Она двум князьям, как ты, не служила!
— А ты не кипятись. — Отодвинувшись от разгневанного князя, маленький Помежа насупил брови. — Что на меня орать — ты вон у любого спроси — не примет ее наш городище!
— Что верно, то верно, — встал со своего места высокий киевлянин с окладистой бородой до пояса. — Я ее нрав ведаю, она нам измены не простит... Я против! А коли приведешь ее — все городище тебе врагом станет.
— Да кто ты такой?! — налетел на него Владимир. Легко, одной рукой Добрыня сгреб разбушевавшегося племянника в охапку, подтянул его к себе и что-то зашептал на ухо. Сперва Владимир бился в его объятиях, затем затих, а потом устало склонил голову: — Вот и стрый мой с вами заодно... Ладно, будь по-вашему! Не желаю я с теми, кто мне Киев отворил, из-за девки ссориться. Пусть Рогнеда останется в своих кривичских землях, пусть поживет покуда в Изяславле. А там видно будет!
Пользуясь наступившим затишьем, Загнета шагнул вперед:
— Я к тебе из Родни, светлый князь. Погрузившись в свои мысли, Владимир не сразу расслышал его слова, а когда расслышал — белкой подскочил и, заглядывая в глаза, затряс за плечи:
— Что, брат смирился?!
— Нет, — смущенно разглядывая половицы, забормотал вой. После услышанного в горнице история с сумой и сама она, зажатая в его неловких пальцах, казались ему мелкими и незначительными. Стоило ли из-за подобного пустяка беспокоить князя? У того и без этой сумки дел невпроворот, — похоже, решив воротиться, Рогнеда прислала грамоту, и с боярами что ни день, то ссоры... Какая тут сумка! Но Владимир ждал ответа, и, протягивая вперед жалкий мешок незнакомца, давясь словами, Загнета принялся рассказывать свою историю. Слушали его молча, не дыша, и, окончательно сбившись под пристальным вниманием столь важных людей, Загнета смолк. Стыдился и глаза-то от пола оторвать...
— Значит, говоришь, охотник котом обратился и сумку забыл? — раздался прямо над его ухом строгий голос князя.
— Да.
Первым прыснул кто-то из бояр, затем смех подхватил еще один, и вскоре, забыв ссору, вся горница дружно хохотала, перекатывая веселье от одного конца стола к другому. Красный, будто вареный рак, Загнета поднял голову.
Согнувшись, как от удара в живот, опираясь на стол локтями и всхлипывая, Владимир давился смехом. Его побагровевшее лицо чуть не лопалось от веселья:
— Котом! Ха-ха-ха! Охотник! Хоробра напугал! Кот... Моего хоробра!
Ему вторили бояре. Не в силах выносить их обидного смеха, Загнета схватил со стола суму и ринулся наружу. Обида и злость душили его, и, даже садясь на коня, он продолжал слышать доносящиеся из княжьей горницы веселые голоса.
— Эй, погоди! — Чья-то сильная рука прихватила его за стремя, потянула назад. Загнета обернулся.
Совершенно серьезный Добрыня стоял возле него, протягивал руку:
— Дай-ка мне эту суму. Я ее Выродку покажу, когда воротится. Она не так проста, как думается... Я это за версту чую. А тебе за верную службу низкий поклон.
В сердце Загнеты хлынула волна благодарности. Недаром он всегда верил в ум и справедливость Добрыни! Не умея выразить своих чувств, он опустил суму в протянутую ладонь боярина и робко прошептал:
— А нынче где Выродок?
Добрыня всмотрелся в его лицо, слегка качнул седой головой в сторону серебрящейся под луной Непры:
— Недалеко...
Бледный диск луны выплыл из-за облаков, окатил лицо Добрыни печальным светом. На миг Загнете показалось, что боярин сам превратился в луч света — острый, прямой, летящий сквозь пустоту времени. “Он и до детей моих, и до их внуков дотянется — согреет своим теплом, защитит своей силой!” — неожиданно подумал Загнета и вздрогнул, услышав глухой голос боярина:
— В Родне...

ГЛАВА 42

Горыня пришел в Варяжкину избу поздним вечером, когда последние ленивые петухи уже оторали вечернюю зарю, и, проверяя, все ли в порядке, караульные на стенах принялись звучно окрикивать друг друга.
Принеся с собой частичку холодного осеннего ветра, Сторожевой ввалился в горницу. Оглядев позднего гостя, нарочитый поежился. С тех пор как покинул Киев, он замерзал все чаще. Может, оттого, что в Родне не нашлось ничего согревающего его душу и даже ветер гладил кожу каким-то предсмертным дыханием?
— Что хмуришься? — с порога осведомился Горыня и, подойдя ближе, небрежно хлопнул по столу широкой и тяжелой, словно кузнечная кувалда, ладонью. — Помирать тоже следует с песнями!
— Разве что помирать... — печально откликнулся нарочитый.
Пока они шли, да нет, не шли — бежали в Родню, спешно подгоняя обозы с провизией, усталых людей и лошадей, он успел сдружиться с Горыней. С виду нелюдимый и строгий, Сторожевой на деле оказался веселым и добродушным мужиком, вот только говорил мало. Зато если говорил, то непременно вовремя и самую суть. Варяжко нравились и его едкие замечания, и непреклонный, въедливый норов и прямолинейная грубость его высказываний. Не понимая столь странной Дружбы, Рамин обходил Сторожевого стороной и часто советовал нарочитому:
— Этот до добра не доведет! Не верь ему...
— А кто нас нынче до добра доведет? — неизменно откликался Варяжко. — Нам ныне прямая дорога в сыру землю.
В пути он и впрямь так думал, а придя в Родню, окончательно в этом уверился. Узнав о сдаче Киева, Ярополк совсем сник.
— Предали меня... Предали... Все предали... — уставясь в стену, шептал он.
Варяжко и оставшиеся верными бывшему киевскому князю дружинники часто заходили к нему, наперебой советуя: кто — посечься с братом в чистом поле и с честью полечь костьми на родной земле, кто — уйти к печенегам и, набравшись силы, обрушиться на подлого Новгородца, а кто (были и такие) — помириться с находником. В числе последних советчиков самым рьяным оказался Блуд. Но, слава богам, его речи так же не достигали ушей князя, как советы прочих. Сидя в полутемной, завешенной крашениной горнице, бывший киевский князь сверлил пустым, безумным взором стены приютившего его дома и никого не слушал. Иногда Варяжко казалось, что, уже похоронив себя, Ярополк справил тризну и теперь лишь дожидался, когда кто-нибудь погребет его измученное тело.
— А насчет Блуда-то ты был прав, — перебил грустные мысли нарочитого Горыня. Он уже снял сапоги и, блаженно вытянув ноги к огню, откинулся на лавке. Из темного угла избы мигом выскочила девка-чернявка и, подхватив мокрую обувь, метнулась к печи — высушить. Лениво, будто через силу, Горыня вытянул руку, поймал взвизгнувшую девку за подол и, подтащив поближе, вгляделся в ее измазанное сажей лицо. Поглядел недолго, а затем оттолкнув, с отвращением сплюнул:
— Тьфу! Грязна, как игоша! Стыдоба... Вот она, жизнь воинская! Перед смертью и бабу-то не всегда потискать удается!
Произнесенное с искренним огорчением замечание Сторожевого рассмешило Варяжко, но, сдержав улыбку, он спросил:
— Ты что-то о Блуде толковать начал?
— Да. — Наслаждаясь теплом, Сторожевой улегся на лавку, прикрыл глаза. — Мой паренек лишь нынче правду рассказал, да и то случаем. Видел он тогда Блуда.
— Когда? — не понял Варяжко. — Какой паренек?
— Ты что, забыл уже? — Горыня потянулся, приоткрыл один глаз. — Тогда, в Киеве еще... Ты меня разузнать просил, кто предатель. Чей голос ты на Непре слышал. Неужели забыл?!
Нарочитый и впрямь уже забыл о своей просьбе. Как-то было не до этого. Спешно собирались, спешно бежали и все время слышали: “Владимиру покорились те, Владимир полонил этих...” Злые вести неслись по пятам, терзая душу, словно оголодавшие дикие псы. А Блуда Варяжко простил в тот миг, когда, не раздумывая, воевода согласился отправиться с Ярополком в Родню. Был бы он предателем — разве ушел бы на голод и холод со своим несчастным князем? Нет, остался бы дожидаться щедростей победителя...
Совсем немного времени прошло с той поры, как Варяжко поверил Блуду, и вот те на — является Горыня и говорит, будто Блуд предал Ярополка!
— Быть того не может! — невольно вырвалось у нарочитого.
— Может иль не может — этого я не ведаю, а говорю, что слышал. И еще будет тебе над чем голову поломать: частенько что-то после Вечерницы повадился наш Блуд по городищу шастать, во все закуты заглядывать, словно ищет кого. Мои ребятки не раз его примечали. Странно это... Хотя нынче и Блудовы козни уж хуже, чем есть, не сделают. Некуда хуже...
Махнув рукой, Горыня подложил под голову свернутый корзень и, рухнув на него, сладко засопел. “Устал”, — качнул головой Варяжко. От свирепствующего в городище голода все быстро уставали. Своих-то запасов из Киева взяли мало — шкуры спасали, не до жратвы было, — а роднинских едва хватило на два дня, чтоб в полсилы прокормить дружину. На третий день, невзирая на мольбы и вопли горожан, вой Ярополка перерезали всю роднинскую скотину, но и этой убоины дружине хватило не надолго, и теперь голод взял городище в полон. За лошадиную голову Ярополк обещал любому по гривне. Такой щедрой платы за кожу-кости ни наши, ни заморские купцы еще не видывали и, небось, рекой потекли бы со своей провизией к осажденному городищу, но обступившая стены Владимирова рать никого не пропускала. А пойти против воинственного Новгородца охотников не находилось...
Варяжко поглядел на спящего Горыню и вышел из избы. Он не хотел спать — ум нарочитого будоражила новость о Блуде и непонимание происходящего. Если Блуд предатель, то почему вместо щедрот Владимира он. выбрал голодное изгнание?
Осенний ветер рванул на нарочитом одежду, залез холодными руками под кольчугу. Нынче Варяжко не расставался с ней — в любой миг Владимировы хоробры могли пойти на приступ. Молчаливые звезды искоса глядели на уснувший город зоркими лучами, шарили по его закромам и медушам, словно искали, чем бы еще поживиться в спящем городишке. Небесное Становище сияло совсем близко к низким крышам роднинских изб, а три звездочки, названные людьми Девичьими Зорями, печально косились на одиноко шагающего нарочитого с городской стены. Варяжко знал, как, обманув добрую и прилежную сестру Долю, коварная Недоля сплела трем девицам-невестам куцую и рваную нить жизни, и теперь, уже став звездами, они были обречены вечно взирая на землю плакать о своей не легкой судьбе.
Раньше нарочитого трогала эта история, однако, нынче блеклый свет сестер не породил в нем жалости. Жуткая тишина расплелась над уснувшими избами, Окутала его душу тяжелой пеленой. Кроме окриков часовых на башнях, нарочитый не слышал ни звука. Некому было мычать, лаять, квохтать и отчаянно бить копытами в теплых и тесных стойлах... Всех Буренок, Зорек и Студенок оголодавшие вои пустили на прокорм... Никого не осталось, и даже жители, словно опасаясь, что их постигнет участь зарезанной скотины, попрятались по домам, не смея возразить Ярополку и боясь отворить ворота Владимиру.
Из-за одной из крайних, почти вплотную примкнувших к городской стене изб Варяжко расслышал негромкие голоса. “Блуд!”, — признал он одного из говорящих и, крадучись, двинулся к избе, на ходу осторожно, чтоб не зазвенело, вытаскивая оружие. Расслышать, о чем и с кем говорил воевода, ему не удалось: завершив разговор еще до того, как нарочитый поравнялся с городьбой, Блуд выскочил прямо на него и, испуганно шарахнувшись в сторону, обернулся к покосившейся избе. По его расширившимся глазам нарочитый все понял. Блуд предал! А там, в полутьме, за избой, прятался тот, кто подбил его на предательство!
Отшвырнув Блуда в сторону, Варяжко нырнул за угол избы. Краем глаза он еще успел увидеть убегающего воеводу и обрадовался: раз Блуд не заступался за наворопника, знать, и тот не станет особо защищать Блуда и, будучи схвачен, мигом все расскажет.
Словно помогая нарочитому в справедливом деле, из-за тучки выскользнула луна, осветила широкую улицу за избой. Варяжко замер в недоумении. Закутавшись в широкий дорожный охабень, вражий наворопник и не думал убегать или прятаться. Темным силуэтом он стоял прямо посреди дороги и, прикрывая полой охабеня лицо, казалось, поджидал нарочитого. Ощущая в горле давящий ком, Варяжко приблизился к нему, обнажил меч:
— Ты кто таков?!
Наворопник послушно отбросил прикрывающую лицо ткань. Меч Варяжко опустился.
— Болотник?!
Тот ничего не сказал, даже не шевельнул губами, но в голове нарочитого отчетливо зазвучал его певучий насмешливый голос:
— Я. Что, не ждал? Напуган? Ах нет, расстроен! Дважды меня хоронил, и все зазря...
Варяжко попятился. Он не желал верить своим глазам, не смел им верить! Он сам видел скорченное тело болотника на пыльной мостовой Киева, видел, как по его виску струйкой сбегала красная липкая кровь, как синели ногти на его безжизненно вялых руках и как ползающая вокруг трупа Малуша тыкала костяной иглой в самые болезненные места упокоившегося болотника. Даже Малуша признала его мертвым!
— Опять не веришь! — засмеялось нечто в голове нарочитого и слегка грустно заметило: — Сестрица моя тоже не поверила... Глазела, глазела, а потом взяла да отреклась. Хотя мне от ее обиды ни холодно, ни жарко.
Варяжко пятился, пока не прижался спиной к стене избы. Он ничего не понимал, но напоминание о Настене вернуло ему частицу былого мужества. С трудом разлепив трясущиеся губы, он прошептал:
— Где встречал ее? В ирии?
Смех Выродка разорвал его голову. Бросив меч, нарочитый вцепился руками в виски, силясь удержать в столь непрочном черепе гулкий, ломающий кости смех нежитя.
— Ну что ты. Кто колдуна в ирий пустит? Мне и умереть-то толком не дано, разве что перед моей кончиной добрый человек мой дар на себя примет, а после вынесет меня из избы головой вперед, подрежет жилы на ногах и в могилу осиновый кол вобьет. А Настену твою я в Полоцке видал. Когда княжну Владимиру сыскивал.
Ноги Варяжко подкосились, и, всхлипнув, он сел на землю. Хотел спросить про Настену, но сил уже не оставалось. Жуткое прозрение рухнуло на него, придавило своей тяжестью. Болотник умер, и Варяжко знал это так же верно, как знал свое имя, но кто же теперь стоял перед ним, чей голос бередил душу? Мертвец говорил о Полоцке и о Владимире... Он проник сквозь стены Родни... Значит, Владимиру помогали силы куда более могущественные, чем Варяжко мог представить! Да он и поверить-то в них не мог! Думал: все бабьи выдумки, глупые сказки... А ведь Малуша упреждала: “Будут нам беды от Волчьего Пастыря”. Не послушал ее, осмеял... А нынче вот он — Волчий Пастырь, живой мертвец, смявший Рамина нежить — стоит перед ним, улыбается и служит Владимиру!
Нарочитый уже не смел винить Блуда в измене — воевода всего лишь поддался колдовству... Но с кем бы ни пришлось биться, для Варяжко честь и жизнь князя оставались превыше всего.
Пошарив рукой по земле, он нащупал меч и, пошатываясь, поднялся. Он знал, что сейчас умрет, но ведал и еще одно — вместе с ним в ледяные объятия Морены уйдет этот разрушающий мирную жизнь колдун! Варяжко утащит его за собой!
Углядев в руке нарочитого оружие, колдун легко, словно бестелесный Пастень, скользнул в сторону и, очутившись почти рядом с нарочитым, уважительно шепнул:
— А ты смел, нарочитый! И честен!
Варяжко развернулся, полоснул мечом по его четко вырисовывающемуся на фоне неба силуэту. Не встретив сопротивления, клинок разрубил Выродка пополам и огорченно ткнулся острым концом в землю. Выродок пропал. На месте, где он только что стоял, темным влажным пятном поблескивала большая грязная лужица. Варяжко вздохнул. Расправиться с колдуном оказалось легче, чем он ожидал. На вышке над его головой, окрикивая товарища, заунывно завопил стражник.
— А еще ты глуп! — раздался откуда-то сбоку голос колдуна. Варяжко повернулся. Как ни в чем не бывало, целый и невредимый нежить стоял возле стены и, насмешливо ухмыляясь, покачивал длинным посохом с железным крюком на конце. “Раньше этого крюка не было”, — почему-то вспомнил Варяжко, и, словно отзываясь на его мысли, колдун пояснил:
— Я становлюсь сильнее, и оружие мое становится сильнее. Крюк я не приделывал, он сам вырос...
Тряхнув головой, Варяжко вновь поднял меч. Выродок отмахнулся от него, словно от назойливой мухи. Обретя собственную волю, оружие нарочитого вывернулось из его пальцев и полетело в пыль.
Безоружный и несчастный, Варяжко попятился. Выскользнувшая невесть откуда тощая черная кошка попалась ему под ноги, и, не заметив животного, Варяжко наступил на нее. Перепугавшись нежданной боли, животное с диким мяуканьем вывернулось из-под Варяжкиных ног и кинулось к Выродку. Тот метнулся в сторону.
Приоткрыв рот и в бессилии наблюдая за странной схваткой, нарочитый опустился в пыль. Он не ведал, как эта кошка исхитрилась уцелеть в голодном городище, но одно было несомненно — она уцелела на его счастье. Одурев от страха, бедный зверек кидался на болотника и, не уступая колдуну в ловкости, словно желая дотянуться до сердца, драл когтями его лицо и грудь. Уворачиваясь, тот вихрем несся по кругу, но его маленький, ловкий противник умудрялся вновь и вновь заскакивать ему на плечи. Не выдержав напора тощего, когтистого существа, колдун крутнулся вокруг своего посоха. Поднявшийся из-под полы его охабеня ветер швырнул в лицо Варяжко горсть пыли. Нарочитый отвернулся и провалился в бездну.
Очнулся Варяжко от звучащих над его головой встревоженных голосов.
— Не видел я ничего! — оправдываясь, кричал один, тонкий и смутно знакомый, а другой, уверенный, упорно возражал:
— Должен был видеть...
Варяжко открыл глаза. Над ним, тыча друг друга в грудь, стояли двое — маленький сельчанин из местных и одетый в кольчугу страж.
— Он очнулся, — бегло стрельнув глазами на Варяжко, заметил местный. Что-то знакомое показалось Варяжко в его голосе и взгляде, но сколько нарочитый ни силился, вспомнить не мог. Да и мудрено было вспомнить — в его голове будто гудел рой пчел, а принявшие оружие из рук заботливого стража пальцы дрожали и не слушались. С помощью того же стража нарочитый поднялся на ноги и огляделся в поисках своего мохнатого спасителя:
— А где кот?
— Какой кот? — искренне удивился страж, а мужичок поспешно закивал:
— Был кот, был! Черный такой, усатый! Вон туда, — указывая, он махнул короткой грязной рукой, — сиганул!
Только теперь Варяжко заметил на щеке горожанина длинную свежую царапину и поморщился:
— Уж не он ли тебя так?
— Он, — огорченно потупился мужик и затараторил: — Видать, он с голодухи да перепугу совсем ополоумел — кинулся на меня, будто спятивши!
Теперь Варяжко вспомнил! И голос этот вспомнил, и черные, как ночь, глаза незнакомца!
Резко остановившись, он отпихнул стражника и вцепился в отвороты мужицкой срачицы:
— Знаю тебя!
— А как же не знать! — совсем не испугавшись его обвиняющего тона, закивал тот. — Я тоже тебя припомнил. Я ж ту девку подобрал, которую потом в твой обоз направил. Ну как, вылечил ее полоцкий знахарь? — Он сморгнул и печально добавил: — Ты уж прости, что я этак ее тебе подсунул, обманом, но добром ты бы ее не взял, а я лечу мало и худо — не сумел бы ее от Исполоха избавить...
Варяжко отпустил его срачицу, отер руки. И чего набросился на мужика? Вздохнув, ответил:
— Вылечил... Мне на беду.
— Почему на беду? — заинтересованно приоткрыл рот мужичок. Варяжко вздохнул. А может, рассказать этому незнакомому мужику о своей несчастной доле и глупой любви? Ведь ему-то все равно, а на душе полегчает... Да заодно можно расспросить — кого мужичок приметил возле него...
Покосившись на бредущего рядом стража, нарочитый махнул ему рукой:
— Ступай! Видишь — я старинного знакомца встретил.
Обиженно пожав плечами, тот покорно отошел. Он был бы совсем не против послушать разговор черноглазого с нарочитым, но служба есть служба. Кряхтя и вздыхая, он направился к дружинной избе. Пусть в животе бурчит от голода, но он все же порадует ребят байкой о том, как в обходе наткнулся на полумертвого нарочитого и углядел возле него мужика из местных, который к тому же оказался его знакомцем... А все же интересно, что случилось с нарочитым, отчего он упал? Голод одолел, иль налетел худой человек?
И какого кота сыскивал? А может, с ума спрыгнул? Как князь... Испугавшись дурных мыслей о князе, страж поежился и ускорил шаги. Нынче будет над чем поломать голову...
Не успел он повернуть за угол, как налетел на четверку вооруженных ратников и шарахнулся в сторону. Встреча с княжьими гриднями всегда сулила мало хорошего, а нынче уж тем более...

Предыдущая страница 23 Следующая страница


Колдун 24

Один из них остановился, смерил вжавшегося в забор презрительным взглядом:
— Видел ли нарочитого, именем Варяжко? Перепуганный и недоумевающий парень поспешно кивнул. История с нарочитым становилась все более интересной.
— Где он? Тыкая пальцем за спину, вой прошептал:
— Там, позади топает... Со своим знакомым...
На безусом лице гридня отразилась досада и тут же пропала, сменившись обычным высокомерным безразличием:
— Значит, все верно. Пошли!
Грохоча оружием, четверка продолжила путь. Оторвавшись от спасительного забора, ратник утер вспотевшее лицо и тихонько прокрался за ними. Не доходя немного до поворота, он перемахнул через две городьбы — благо не надо было бояться собак — и прильнул глазом к небольшой щели. Любопытство оказалось сильнее страха...
Ни о чем не подозревающий нарочитый и его знакомый неспешно шли по улице и вполголоса о чем-то толковали. Говорил больше нарочитый, а местный лишь слушал да кивал.
Четверка гридней выскочила на беседующих внезапно и, вмиг обнажив мечи, окружила их, перекрывая путь к отступлению.
— Вы что, ополоумели? — вертя головой, спросил набычившихся и непреклонных гридней Варяжко. Он и впрямь недоумевал — зачем его окружили? Может, из-за его спутника? Испугались, что он сотворит с нарочитым что-нибудь худое?
Опасаясь раздражать княжьих отроков, Варяжко осторожно скосил глаза на Сирому — так назвал себя черноглазый знакомец. Побледнев, тот тискал пальцами край срачицы и беспомощно озирался.
— Добром прошу, нарочитый, — заговорил старший гридень, Мелех. Варяжко давно знал его и потому удивился сдавленному, будто чужому, голосу отрока. — Отдай свой меч и ступай с нами.
— А я?— тихонько пискнул черноглазый.
— И ты! — грубо рявкнул гридень.
— Что случилось, Мелех? — растерянно вертя в руках меч и раздумывая, подчиниться приказу или нет, спросил Варяжко. Быстро оценив свое положение, он решил подчиниться. Даже будь их вдвое больше, нарочитый сумел бы справиться с ними, но черноглазый Сирома... Отроки могли покалечить мужика...
— Отдай меч, Варяжко! — угрюмо переминаясь с ноги на ногу, вновь попросил Мелех.
— На, — сдался нарочитый и, протянув свое оружие гридню, осведомился: — Скажи лишь — в чем дело?
Тот принял Варяжкин меч и, сделав знак своим подопечным, негромко забормотал:
— Я, конечно, не верю, но нынче велено тебя, как предателя, привести к Ярополку.
— Меня?! — От возмущения Варяжко задохнулся. Гридень пожал плечами:
— Так решил князь. Недавно к нему прибежал Блуд. Встрепанный весь, будто с кем дрался, и с порога завопил, что, дескать, видел тебя с каким-то незнакомцем возле крайней избы и слышал, как ты сговаривался с ним: мол, коли князь отправится в земли печенегов, то ты дашь Владимиру знать о том...
— Да ты что?! — Забыв об отсутствии меча, Варяжко подлетел к гридню, затряс его за плечи: — Ты что?! Блуду поверил?!
Осторожно освободившись, Мелех отступил, оправил вылезшую из-под доспехов срачицу:
— Я не поверил, а князь поверил. Сам знаешь, он нынче подозрителен стал. — И, помолчав, добавил: — Ты уж не обессудь, но вышло-то по-блудовски.
Тебя мы сыскали, где он указал, и этот незнакомец с тобой...
— Ты?! Как можешь?!
— Не шуми! — оборвал негодование нарочитого Мелех. — Ты князю все говори, что желаешь, а меня от подобных разговоров избавь. Сам ведаешь — я тут ни при чем.
Он рассуждал верно. Варяжко склонил голову. Блуд оказался подлее, чем мыслил нарочитый, а что хуже всего — даже правда не спасет от воеводского наговора. Скажи он князю всю правду о том, что видел Выродка, дрался с ним и спасся лишь благодаря ловкой кошке, — никто не поверит... Разве что черноглазый подтвердит. Его местные признают, скажут, что он не предатель...
Немного успокоившись, нарочитый взглянул на своего спутника. Тот стоял бледный, трясся.
— Ты чего? — тихо спросил Варяжко. — Не бойся. Прежде чем нас судить, Ярополк людей расспросит. Он справедливость любит.
Сирома вскинул на него безумные глаза. Откуда дурню нарочитому было знать, что оставленная Выродком на щеке Сиромы царапина лишала волхва половины колдовских сил? Откуда ведать, что нынче, пока Сирома не исправит свои ошибки, у жреца Велеса, как у обычного человека, всего одна жизнь, и ныне эта жизнь висит на волоске?!
Слабо шевельнув побелевшими губами, жрец выдавил то, что Варяжко был в силах уразуметь. Но, не расслышав, нарочитый переспросил:
— Чего?
— Казнит нас князь, — уже отчетливей повторил жрец.
— Это почему? — удивленно вскинул брови нарочитый.
— А потому, — Сирома потупился. — Что я не местный. Меня тут никто не знает, и когда князь это выяснит — объявит меня Владимировым наворопником.
Варяжко остолбенел. Торопя замершего пленника, гридни слегка подтолкнули его в спину. Подчиняясь силе и едва двигая ногами, нарочитый побрел дальше. Единственный вопрос к Сироме вертелся в его голове, и, не выдержав, он спросил:
— Откуда же ты взялся и зачем?
Пытаясь не выдать голосом обуявшего его страха, Сирома вздохнул:
— А я и был тем котом, что тебя от болотного колдуна оборонил.
Уразумев его ответ, Варяжко споткнулся. Вот и все! Его единственный защитник, единственный видок попросту свихнулся с перепугу!
Нарочитый не боялся умереть, но умереть предателем было страшно. Этого он не мог вынести... Его стойкость и сила сломались под безжалостным давлением судьбы, и, рухнув на колени в дорожную пыль, не замечая устремленных на него недоумевающих взглядов гридней, нарочитый вздел руки к моргающим бледным светом Девичьим Зорям. Он не хотел жаловаться, но, словно упрекая бедных сестер в жестокосердии, кто-то в нем рванулся на волю и, требуя справедливости, закричал:
— За что мне все это?! Ну за что же?!

ГЛАВА 43

Полеве часто приходилось ждать Егошу всю ночь, и обычно она спокойно укладывалась спать, но нынче невнятные предчувствия не давали ей покоя. Отгоняя от себя дурные: мысли — ведь чего боишься, то и случится, — она заставила себя улечься, но сон не приходил. Сквозь сомкнутые веки Полева видела искаженное болью и яростью лицо болотника, его огромные, полыхающие гневом зеленые глаза. Обжигаемая этим яростным взором, мерянка вскакивала, бессмысленно переставляя горшки и плошки, бродила по горнице, вновь ложилась и к утру, не вытерпев этой долгой пытки, выскочила из избы.
Осенний пригожий денек встретил ее прохладой и ласковым теплом. Звезда Денница уже уступала место Деве Заре, и небо порозовело, предчувствуя ее блистательное восхождение, но даже под его ясной чистотой охватившее Полеву беспокойство не проходило. Чуть не плача от давящей на душу тяжести, мерянка вышла за ворота. Пустынной, только-только просыпающейся улицей добрела до городских стен и узкой тропой спустилась к берегу Непры. Могучая река несла свои неугомонные воды, шуршала о чем-то неведомом, виденном ею в дальних краях. Сев на холме над берегом, Полева прикрыла глаза. Она не должна была думать о плохом, но дурные мысли, мешая успокоиться, упорно лезли в голову. Даже оберег нового Бога — маленький крестик на груди на сей раз не приносил ей облегчения.
Шлепая босыми ногами мимо притихшей мерянки, к реке пробежала ватажка рано проснувшихся босоногих мальчишек. Перекрикивая друг друга и поднимая снопы радужных брызг, они принялись носиться по мелководью. Глядя на незатейливое мальчишечье веселье, Полева вспомнила свое детство. Тогда, после долгих осенних бессонников, сбора урожая и толоков, начиная чуять себя вольной птицей и забывая про ломоту в спине — ведь трудилась-то наравне со взрослыми, — она убегала к озеру, чтобы коснуться горячей кожей чистой, прохладной воды и почуять ее нежное дыхание. Совсем как эти киевские несмышленыши. До чего удивительна жизнь: бежит время, скрадывает годы, меняет лики городищ и русла рек, а ребятня остается прежней — бесшабашной, доверчивой и веселой. Словно некто могучий и невидимый тайно оберегает их малые души...
Будто услышав Полевины мысли, мальчишки восторженно завопили, собравшись возле густых зарослей прибрежного камыша И тыча в шумящие под легким ветерком стебли дочерна загорелыми пальцами.
“Должно быть, разыскали птичье гнездо — вот и скачут. Сейчас побегут хвастать матерям”, — равнодушно подумала Полева, глядя, как, отделившись от орущей ватаги приятелей, несколько быстроногих гонцов помчались к городищу. Находка пареньков ее не интересовала, а мысли вновь и вновь возвращались к болотному колдуну. Выродок никогда не уходил так надолго. И вчера, собирая нехитрые пожитки, велел ей не запирать дверей, а значит, намеревался воротиться еще засветло...
Уговаривая себя не тревожиться понапрасну, Полева запахнула на груди зипун, поежилась. Что-то случилось... Но что? Может, Блуд выдал болотника своему князю? Но что могут князья против могущества зеленоглазого знахаря?! Будучи уверена в его силах, Полева мучилась, не представляя, что могло задержать Выродка в Родне.
— Там он! Там! — донесся с холма звонкий мальчишечий голос, а вслед за ним на плечи затаившейся мерянки посыпался песок, и, почти скатываясь с высокого берега, мимо пробежали несколько ратников. Это было странно — к чему им глядеть на найденные парнишками гнезда? Заинтересовавшись, Полева привстала, вытянула шею. Чуть не сметя ее с дороги и поднимая сапогами облака пыли, вниз сбежал еще один хоробр — узкоплечий, стройный, почти такой же, как притихшие мальчишки.
— Князь?! — признала его Полева. Неведомая сила толкнула ее следом за Владимиром, но подойти ближе к копошащимся в камышах воям она не решилась. А Владимир подошел...
Хлюпая прибрежным илом и неуклюже расставляя ноги, ратники вытянули на берег человеческое тело. Бережно уложив утопленника к княжьим ногам, они перевернули труп лицом вверх. Вода оставила его лицо нетронутым, только по мокрым щекам тянулись глубокие, еще кровоточащие царапины и на груди, под рваной срачицей, расплывалось буроватое пятно. Сердце Полевы сжалось, а потом, рванувшись к неподвижно лежащему незнакомцу, выскочило из груди, и, горестно взвыв, мерянка бухнулась на колени. Только теперь ее заметили, обернулись. Один из воинов подошел ближе.
— Встань, баба. — Рука Владимира погладила ее по волосам. — Он живой, только поцарапан маленько. Я даже не пойму — чего он с таких мелких царапин столько сил потерял, из воды выбраться не смог?
Царапины? Не веря, Полева подняла голову и, не поднимаясь с колен, подползла к распростертому на земле колдуну. Перемешанный с галькой и илом песок больно резал ее руки, но она не чувствовала боли. И видела только спокойно лежащего у княжьих ног, будто отдыхающего, Выродка. Под его голубоватыми веками бились маленькие синие жилки, а от переносицы к подбородку тянулись три длинные рваные царапины. Слегка подрагивающие пальцы ведуна крепко стискивали увенчанный крюком посох, крепкая грудь медленно вздымалась и опускалась.
— Живой, живой... — Дрожащими пальцами Полева отерла с мокрого лица болотника кровь, убрала прилипшую белесую прядь волос и, вскинув голову, жалобно взглянула на Владимира. Откликаясь на ее безмолвную мольбу, князь кивнул ратникам:
— Возьмите его. — И, заметив, как ловко те принялись поднимать обмякшего колдуна, прикрикнул: — Да полегче вы, амбалы! Он мне вас всех вместе взятых нынче дороже! Несите его в мой терем.
Полева вздрогнула. В княжий терем? Нет! В жизни и смерти, в болезни и радости болотный колдун был ее душой, ее единственным счастьем, и никто, даже князь, не смел отбирать его! Особенно теперь, когда ему было так плохо. Кто лучше нее перевяжет его раны, кто переоденет в сухое, кто позаботится, не донимая расспросами?!
Молниеносно вскочив, мерянка заступила путь:
— Нет! Несите его домой!
Видя, как простая баба осмелилась перечить князю, насторожившиеся неподалеку мальчишки восторженно загудели. Князь услышал их перешептывания, но сделал вид, что не замечает. По лицу мерянки он понял — та разъярилась не на шутку, а дурная баба может наделать много бед. Да и присмотрит она за больным колдуном куда как лучше его бездельниц-чернявок. Не зря же средь воев Владимира ходили байки о ее безграничной любви и преданности болотнику, а Добрыня сказывал, будто ради колдуна она даже рядилась в мужские порты и сказывалась его рабом. Половине слухов князь не верил, но теперь, глядя в полыхающее гневом и любовью лицо мерянки, задумался.
— Прошу тебя, светлый князь, — умоляюще прижав руки к груди, прошептала она. Владимир тряхнул головой. Мужской зипун висел на бабе будто на пугале, заношенный серник пестрел заплатами... Одеть бы ее, обуть — королевной стала бы! А она не желала — бродила, будто тень, за своим ведуном, глядела на него как на ясное солнышко, а нынче любому за него готова была глотку разорвать... И откуда она здесь взялась? Может, ожидая своего колдуна, всю ночь просидела на берегу? И как угораздило этакую красавицу присохнуть к такому нелюдимому и жестокому мужику?
— Ладно, — сдался князь, — несите в ее, — качнул головой на Полеву, — избу.
Осторожно, покряхтывая, воины подняли Выродка с земли, потянули его на косогор.
До избы, которую облюбовал колдун, было рукой подать — не то что до княжьего терема. Для жилья Егоша всегда выбирал крайние, невзрачные избенки, где и печь-то топилась не по-новому, а старым, черным, способом. И на сей раз он сыскал такую у городских ворот и, старательно не замечая тесноты и дымного угара, поселился в ней.
С трудом втиснувшись в тесную горницу, ратники положили Выродка на лавку и вышли. Задержавшись на пороге, Владимир строго оглядел мерянку:
— Помни — едва он очнется, зови меня.
Полева кивнула. Она не слышала князя — в ушах все еще шумел тот, скрывавший Выродка, камыш, а руки сами тянулись к бледному лицу болотника. Осторожно, едва касаясь израненной кожи, мерянка обмыла теплой водой его изувеченную щеку и потянула с плеч срачицу. Однако, не позволяя ей это сделать, Выродок застонал и, открыв глаза, оттолкнул мерянку в сторону:
— Отойди! Я сам...
Отдавая ему влажную тряпицу, Полева тихо прошептала:
— Я ж только помочь... А еще князь велел за ним послать, коли ты очнешься.
Тяжело приподнявшись, Выродок стянул мокрую ткань и, стискивая зубы, дотянулся до висящей над лавкой сумы с травами. Сыскивая нужное лекарство, он грубо отрезал:
— Подождет!
— Ладно. — Покорно сложив руки на коленях, Полева опустилась на хромоногий столец у печки, повертела в углях обжигом. Теперь, успокоившись, она убедилась в правоте Владимира — раны Выродка были не таковы, чтобы из-за них падать без сил всего-то за версту до дома. Но кто оставил их? Привыкнув не задавать вопросов, она изо всех сил стискивала губы, но раздирающее нутро беспокойство все же прорвалось наружу единственным коротким словом:
— Блуд?
Зеленые глаза болотника взметнулись на нее, окатили холодом:
— Нет. Крогуруша.
— Кто? — не поняла Полева.
Отыскав наконец нужную травку, болотник протянул ей зеленые с бурыми пятнами, рассеченные по краям листья, велел:
— Разотри в пыль и брось в воду. — И, вспомнив про ее вопрос, недобро усмехнулся: — Крогуруша. Дух такой. С виду — как большая кошка, а внутри — смерть. Они обычно в одиночку не ходят — всегда за хозяином-колдуном следуют. Это ее когти из меня силы вытянули. Впрочем, и я в долгу не остался. Одного не пойму, как же я ее не почуял?
Из его короткого пояснения Полева мало что поняла. Честно выполняя приказание, она мелко растерла траву, набрала в корец кипящей воды из котелка и, ссыпав внутрь буроватую пыль, протянула корец болотнику: — Вот...
Выродок выпил зелье одним махом, словно простую холодную воду, и, откинувшись на спину, закрыл глаза. Умильно глядя на его спокойное лицо, Полева присела на краешек его лавки. Обычно она спала на подстилке в углу, но теперь ей не хотелось уходить, да и Выродок не гнал. Пусть отдыхает — вон сколько ночей не спал... В дверь требовательно постучали. Помрачнев, Полева двинулась к влазу с твердым намерением выпроводить незваного гостя, но, слабо шевельнув рукой, Выродок велел:
— Впусти. Это Добрыня.
Это и впрямь оказался боярин. Грузно продавливая хлипкие половицы и пригибаясь, чтобы не задеть головой низкую матицу, он подошел к лавке, склонился над Выродком:
— Ну, как ты?
— А ты? — вопросом на вопрос ответил тот. Не ожидавший иного ответа Добрыня сразу перешел к делу:
— Погляди-ка, что наши у роднинских стен нашли. Может, тебе эта вещица знакома? Они болтают, будто ее хозяин в кота перекинулся и в Родню убежал.
— А ты веришь? — не открывая глаз, поинтересовался болотник. Добрыня хмыкнул:
— После встречи с тобой я во многое стал верить... Выродок приподнялся, сощурился. Протянутая к нему сума пахла лесом, травами и человеком. Тем самым человеком, чей запах Егоша запомнил на всю жизнь. Забыв о слабости, он сел, спустил с лавки ноги. Зелье уже начинало действовать, и голова не кружилась, как тогда, ночью, когда, спеша уйти от возможного преследования, он кинулся в Нестру и, преодолевая течение, поплыл к Киеву...
— Дай-ка.
Добрыня положил суму ему на колени. Егоша недолго смотрел на нее, а затем кивнул Полеве:
— Принеси сухое. Мне нужно к князю.
— Что? — заволновался Добрыня. — Стряслось что?
— А то стряслось, что нынче в Родню явился тот, кто мне под стать. Это я с ним поцапался. — Он покачал головой: — А я-то понять не мог — с чего я Крогурушу не учуял? Вот тебе и Крогуруша...
Полева принесла одежду, разложила ее на лавке перед Выродком. Даже не глядя на заботливо постиранные и даже кое-где вышитые ею вещи, болотник принялся одеваться. Его движения казались неловкими, и от боли он иногда кривил лицо, но голос оставался ровным:
— Убеди князя, боярин, что теперь у него одна дорога — заставить брата явиться с повинной. И чем скорее он это сделает, тем лучше. Иначе Сирома сбережет Ярополка, а потом, возможно, сомнет Владимира.
— Сирома? — Добрыня впервые слышал это имя, но Выродок уже не раз доказал свою преданность и сомневаться в его словах было глупо. Пока его следовало слушать. Только пока...
— Да, — натягивая порты, кивнул болотник. Волнение боярина плескалось на него мутной волной, мешало сосредоточиться. Егоша не ведал, зачем Сирома явился в Родню, но в одном не сомневался — Владимиру уже не придется оплачивать победы столь малой кровью — сила Велеса встала на сторону его брата. Припозднилась, но все же встала. Волхву потребуется совсем немного времени, чтобы вернуть Ярополку уверенность в своих силах и помочь ему выкрутиться из беды, но, пока этого еще не случилось, следовало поспешить.
— Но как...
Заметив огорченное лицо боярина, Егоша поморщился. Тревожащий Добрыню вопрос висел в воздухе, полыхал перед взором болотника огненным свечением: как и кто пойдет в Родню торопить Блуда?
— Я не могу, — коротко заявил Егоша. — Сирома меня слишком хорошо знает. Продаст.
— Но кроме тебя никто не пройдет сквозь стены, — тихо признал Добрыня.
Никто не пройдет... Боярин говорил верно. Даже Полева ничем не смогла бы помочь. Хотя...
Егоша стрельнул глазами на съежившуюся в углу мерянку:
— Она сходит.
— Она?
— Да, она. Блуд ее знает, и коли придумать ей сказку — ее впустят. Какие подозрения на бабу? Она поторопит Блуда, а тот уж сам решит, как побыстрее выставить Ярополка из Родни.
— Я не пойду, — неожиданно сказала Полева. Остолбенев от ее внезапного отказа, колдун уронил на колени еще неодетую срачицу.
— Почему? Боишься?
— Нет. — Полева и впрямь не боялась. Смерть не страшила ее, как раньше, но теперь она поняла, чего добивался Выродок. Он желал смерти Ярополка. Это было гнусно... Выманить князя лживыми посулами, а затем лишить его жизни... Полева любила колдуна, но помогать ему в подобных мерзостях не желала! Выпрямившись, она заставила себя произнести еще раз:
— Я не пойду!
Зло отшвырнув срачицу, Егоша встал и, шагнув к ней, больно ухватил двумя пальцами за подбородок:
— Почему?
Мерянка стрельнула глазами на Добрыню. Она все смогла бы объяснить Выродку, возможно, даже уговорить его не опускаться до столь подлого поступка, но боярин мешал ей. Заметив ее замешательство, Добрыня скользнул к дверям:
— Вы тут пока потолкуйте, а потом, ежели сговоритесь, ты меня у Владимира сыщешь...
Слегка опешивший от необъяснимого поведения ранее покорной мерянки, Егоша сумел лишь кивнуть, но, едва дверь за боярином закрылась, он вплотную подступил к упрямице, жестко встряхнул ее за плечи:
— Не ты ли клялась, что будешь делать все по моему слову?!
Глядя в его мутные, будто болото, глаза, Полева глубоко вдохнула. Настало время поговорить. Страх перед таящимся в душе Выродка злым существом закрался в ее сердце, руки затряслись, но уберечь его от страшного греха было необходимо. На этой земле он не знал покоя, но теперь, не понимая, что творит, он лишал себя и покоя после смерти! Неимоверным усилием подняв к груди отяжелевшие от страха руки, она нащупала подарок Антипа, сдавила его в вспотевших пальцах.
— Не кричи.
И в мольбе вскинула на Егошу глаза. До сей поры болотнику не доводилось испытывать ничего подобного. В огромных зрачках мерянки пряталась могучая и спокойная сила. Опалив его душу, она рванулась в наглухо запертое сердце и, словно разрыв-трава, сокрушая все на своем пути, принялась сминать его, заставляя вздрагивать от рвущей нутро боли. Отступив под ее натиском, болотник отвернулся и, не желая признавать поражения, рыкнул:
— Добро... Говори, что думаешь.
Полева сглотнула. Неужели он позволил ей высказать свои чувства?! Неужели согласился выслушать? Это было немыслимо... Что с ним — ослаб от ран или проснулось сострадание? Она-то думала — с первым же вырвавшимся из нее словом болотник разотрет ее в пыль и пустит мыкаться по дорогам, иль того хуже — обойдется как с Альвовым братом...
Не веря в чудо и торопясь все объяснить, она забормотала:
— Я ведь знаю, зачем ты Ярополка выманиваешь. Ты его убить хочешь. А мой Бог велит никого не убивать. Грешно это...
Егоша поморщился. Мерянка дурила.
— И что же это за Бог? — пренебрежительно поинтересовался он. Полева вздохнула. Она скрывала от Выродка имя Бога, который дал ей силы верить и любить, но нынче, видно, настало время открыться. Поднеся к лицу болотника сжатую в кулак ладонь, Полева разжала ее. Первый солнечный лучик проскользнул сквозь щель в окне, коснулся лежащего на ее ладони крестика и, отразившись от него, брызнул в глаза Егоше ярким светом. Болотник отшатнулся. Слабость от когтей Крогуруши, оказавшейся самим волхвом, еще давала о себе знать, но этот невзрачный крестик ударил его куда больнее, чем когти оборотня. Словно вырываясь из пут, что-то забилось внутри него, перед помутневшим взором встало ласковое лицо матери, строгие глаза отца. Дым родного печища проник в ноздри, теплая ладошка Настены легла в дрогнувшие пальцы. Ужас произошедшего окатил давящей волной. Что с ним случилось? Что он наделал?!
Испугавшись искаженного мукой лица болотника, Полева убрала крест и бережно подхватила его оседающее на пол тело. Она уже сожалела, что затеяла этот разговор. Сегодня Выродок был так слаб, так беспомощен, а она воспользовалась его болезнью! Закусив губу, Полева подвела болотника к лавке, помогла сесть и, опустившись на колени, прижалась мокрой от слез щекой к его руке:
— Прости меня! Прости...
Ее голос вернул Егоше реальность. Мать, отец — все это было, но давно осталось позади. А почитающая нового Бога Полева просто ничего не понимала. Однако ее любовь и спокойная сила заслуживали уважения. Устало опершись ладонями на лавку и не чувствуя на своей руке пылающей девичьей щеки, Егоша склонил голову:
— Послушай одну историю, девочка.
Полева вздрогнула. Болотник никогда не называл ее девочкой. Так ласково ее звал лишь Буркай! Бедный старый Буркай... Интересно, прошли ли изувечившие его лицо шрамы и помнит ли он о болотнике? А может, и его, как когда-то Богумира, потянуло на охоту под предостерегающе пылающими в небесах звездами Стожара и обретший от их света невероятную силу медведь уже давно изорвал в клочья его слабое старое тело?
— Когда-то, очень давно, — не обращая внимания на ее растерянный вид, продолжал Выродок. — Город Славенск разрушили беды и пожары, и тогда, надеясь избегнуть полного уничтожения,, старейшины городища решили обмануть судьбу. Они надумали дать Славенску новую жизнь и новое имя. Для этого они вышли на дорогу, схватили первого встречного отрока и, невзирая на его мольбы, зарыли его под городской стеной.
Полева стиснула пальцы, шепнула:
— Зачем?
Не глядя на нее, Выродок угрюмо скривился:
— Они дали городищу имя этого отрока, и отныне Славенск зовется Детинцем. Ты думаешь, эти старейшины были очень жестоки?
Полева кивнула.
— Ошибаешься. Они были мудры. — Болотник приподнял ее лицо, взглянул в глаза. — Они ведали, что никто не сумеет прочно встать на ноги, если в нем не заложены человеческие плоть и кровь.
Он замолчал. Не понимая, какое отношение история Славенска имеет к разговору о Ярополке, Полева прошептала:
— Я не понимаю...
— Почему же ты думаешь, что новый Бог прочно восстанет на Руси, если мы не положим к его стопам плоть и кровь его врагов?
— Потому что он не желает этого, — не раздумывая, отозвалась Полева. Для нее оказались откровением и знания Выродка о новом Боге, и его доверительный тон. Таким колдун становился ближе, понятнее и намного желаннее. Она робко потянулась, пригладила ладонью его встрепанные волосы. Отшатнувшись, будто от змеи, болотник вскочил. Былого добродушия как не бывало:
— Я тоже не желал никому зла, я тоже любил, но однажды люди показали мне свое истинное лицо! И теперь я не успокоюсь, пока не отомщу! И если для этого мне понадобится убить всех князей и привести на Русь, одного за другим, всех богов — я сделаю это! С твоей помощью или без нее!
Возможно, раньше Полева испугалась бы его ярости, но теперь лишь пожалела. Болотник был могуч и одинок. Как он жил без родичей и дома, без любимой и друзей, и даже веры? Его великие замыслы были обречены, а порожденные местью силы в любой миг могли изменить...
— Скажи — что ты будешь делать, когда добьешься своего? — неожиданно спросила Полева. Она не стала говорить “если добьешься” — к чему злить болотника еще больше?
Сверкнув глазами, он замер. Мечтая о мести, он еще не задавал себе этот вопрос и потому не сразу нашел ответ. Месть заставляла его жить, ненависть давала силы, презрение воодушевляло...
— Наверное, я умру, — негромко признал он. Тихо всхлипнув, Полева шепнула:
— Тогда ты уже давно мертв...
Не в силах выносить ее сдавленного голоса и исходящей из нее покорной силы, Егоша вышел за дверь. Не ведая, куда идти, он зашагал к княжьему терему. Напоминая об оставленных врагом следах, кожу на раненой щеке саднило, но слова глупой и странной мерянки заставляли забыть о боли. Неужели она права и вся его жизнь не более чем медленное умирание? Нет, этого не могло быть!
В тереме Егошу уже ждали. Пропуская колдуна в горницу и с почтением взирая на его разорванную щеку, стражники у княжьих дверей учтиво посторонились. Сидящий за столом Владимир вскочил, расцвел в улыбке:
— Быстро ты оклемался! Рад, рад...
— Я и сам рад, — буркнул Егоша.
— Добрыня сказал — ты больше не пойдешь в Родню?
— Может, и не пойду. Не Добрыне решать.
Хоть Егоша и шел к князю, но почему-то разговаривать с ним не хотелось. Однако было надо, и, вздохнув, он коротко отчитался:
— Блуд говорит, будто Ярополк собрался к печенегам. Если тронется в путь, воевода пустит красного петуха под одну из родненских изб. А идти твой брат собирается Росью, так что надо бы на ее порогах людей поставить...
Владимир вглядывался в лицо болотника. Изрезавшие его щеку царапины делали колдуна неузнаваемым, но уверенный и певучий голос болотника оставался прежним.
— Добрыня советует простить брата и решить все миром, — вставил князь.
— Умно, — кивнул болотник. — А то, боюсь, наши засады его не словят. У него нынче хороший советчик появился.
Владимир уже слышал о суме и коте-оборотне, но в эти слухи не верил. Вот только заключить с братом мир он и сам был не прочь. Отдал бы братцу худые земли, где-нибудь у северян, посадил бы его князем над малым народцем да приглядывал за ним. А убийства родича ни боги, ни люди не простят. Уж лучше и впрямь, как советует Добрыня, порешить дело миром. Интересно, что скажет болотник?
Поднявшись, Владимир потер руки:
— Я тоже желаю мира. От души желаю. Что скажешь, если отправлю к брату гонцов с грамотой, где буду предлагать ему мир и долю?
Эта простая и в то же время верная мысль не приходила Егоше в голову. Конечно, гонцов Владимира могли убить, но зато Ярополк убедился бы в искренности намерений брата. И остался бы жив, как хотела Полева. Поймав себя на этом, болотник досадливо поморщился. Почему его беспокоили речи мерянки? Кто она такая?! Жалкая раба, недостойная даже высказываться при хозяине, из-за похоти сбежавшая за полузнакомым ведуном... “Не из-за похоти, из-за любви”, — возмутилось что-то внутри него, но, отбросив ненужную нынче доброту, болотник резко ответил:
— Скажу, что ты очень умен и добр, князь. Тебя многие боятся, но за подобный поступок тебя станут любить.
Обрадовавшись, Владимир хлопнул в ладоши:
— Значит, так тому и быть!
“Да, — подумал Егоша. — И Полеву посылать не надо”. И вдруг разозлился. Он слишком пекся о бабе... Так, словно хотел ей верить, а верить нельзя было никому... Лишь нежитям!
Перебивая его мысли, Владимир заходил по горнице:
— Вот только кого послать? Надо, чтобы посол оказался таков, дабы Ярополковы мужи сгоряча его не убили.
Егоша поднялся. Идти с мирной грамотой — это не то что с подлым умыслом. На это Полева согласится с радостью, а заодно и он отдохнет от ее неуемной любви.
— Есть у меня гонец, князь, — с поклоном произнес он. — Пиши грамоту!

ГЛАВА 44

Не считая себя виноватым, Варяжко не хотел оправдываться. Молча замерев посреди горницы и силясь не глядеть на Ярополка, он открыто глазел на Блуда. То ли смущаясь под пристальным взглядом нарочитого, то ли уразумев чудовищность своей задумки, предатель совсем сник. Он сидел рядом с князем, но, несмотря на почетность места, казалось, что судили именно его. Понуро опущенные плечи воеводы и его бегающие глаза заставили задуматься даже Ярополка. И если бы не странный Варяжкин спутник, князь отпустил бы нарочитого. Но, выступая вперед, роднинские старейшины один за другим отрекались от черноглазого:
— Не знаю его. Не знаю. Не знаю...
Последним вышел седой, словно лунь, старик с длинной бородой и маленькими подслеповатыми глазками. Шаркающей походкой, подволакивая ноги и тяжело опираясь на клюку, он приблизился к черноглазому пленнику и прошамкал:
— Это находник, князь... У нас таких нет. Только после его слов нелепое обвинение Блуда показалась Ярополку правдиво жутким.
— Но почему? — чуть не плача, спросил он у Варяжко. Вздрогнув, нарочитый поднял честные глаза:
— Меня оговорили, князь, — и, метнув быстрый взгляд на Сирому, поправился: — Нас оговорили...

Предыдущая страница 24 Следующая страница


25 Ольга Григорьева

Ярополк мог вынести бурчание Блуда, измену киевлян и даже предательство нарочитого, но такой откровенной лжи — не сумел.
— Увести их! — приказал он. — В поруб! Варяжко схватили, потянули к выходу. В отличие от Сиромы, с ним обращались осторожно. Любя нарочитого и ведая его честность, не многие поверили Блуду. Однако князь поверил, а нынче настали не те времена, чтоб противоречить князю.
Стряхнув с себя чужие руки, Варяжко рыкнул:
— Сам пойду!
И двинулся к выходу. Он был рад, что постыдное судилище подошло к концу. Если Ярополк поверил Блуду, значит, так тому и быть... Пусть смерть, пусть клевета — в светлом ирии все станет другим, таким, как задумал великий Прове. Там никто не посмеет назвать его, Варяжко, предателем.
Неожиданно все происходящее показалось Варяжко глупым и бессмысленным, словно нарисованные неловкой рукой ребенка картинки, но, проходя мимо Блуда, он не удержался. Остановившись так внезапно, что следовавшие за ним кмети ткнулись в его широкую спину, нарочитый угрюмо пробежал взглядом по бледному лицу предателя. Страх исчертил щеки воеводы мелкими морщинами, мерзким червем заполз в его голубые, почти прозрачные от ужаса глаза. Варяжко вспомнил Выродка, усмехнулся. От подобного хозяина Блуду не приходилось ждать добра. Воевода попал в худшую из ловушек и теперь навряд ли сможет выбраться из нее. Смерть послужила бы для него избавлением, хотя Выродок не оставит его в покое и после смерти...
— Ты умрешь от страха, Блуд! — отчетливо вымолвил нарочитый и, не скрывая ненависти, плюнул в нахальные Блудовы глаза. Воевода не успел отпрянуть, и, оставляя влажный след, белесый плевок пополз по его переносице. Расхохотавшись, Варяжко двинулся дальше. Едва поспевая за его спорыми шагами, приставленные к нему стражи кинулись догонять нарочитого. Люди возле воеводы хмыкали, охали, сочувственно пожимали плечами, но остановить Варяжко и потребовать от него расплаты за оскорбление не осмелился никто. Зато Сирому поносили на чем свет стоит, а если удавалось, то и задевали, как бы ненароком. Не такой представлял себе жрец встречу с князем... Может, не произойди все столь стремительно и не забери Выродок часть его силы — все обернулось бы иначе. А ведь Блуд не захотел признавать его... Почему?
— Пошевеливайся! — Грубая рука толкнула Сирому. Не удержавшись, жрец скатился в пыль.
Тупо уставившись в захлопнувшуюся за пленниками дверь, Блуд отер лицо. Плевок нарочитого не обидел его — чего еще он мог ждать от оклеветанного хоробра? — но появление рядом с Варяжко черноглазого Выродкова брата напугало Блуда не на шутку.
Тогда, ночью, оставив нарочитого наедине с Выродком, Блуд понадеялся, что колдун убьет Варяжко. Замысел воеводы отличался простотой: посланные Ярополком вой обнаружили бы на улице труп нарочитого и, решив, что его убил Владимиров наворопник, подняли бы тревогу. Побегали бы, пошумели, да и успокоились, зато Блуд избавил бы князя от самого преданного слуги, а себя — от подозрительного врага. Воевода был в восторге от своей задумки, и потому, когда гридни ввели в княжью горницу двоих пленников, он чуть не кинулся бежать. Однако маленький рост незнакомца и его темные волосы заставили воеводу остаться. И лишь после первых произнесенных Сиромой слов Блуд признал в нем Выродкова братца. Этого он не предвидел! Воевода боялся Выродка. Неуловимый и чудовищный колдун мог появиться прямо из ночной пустоты и потребовать ответа. Как объяснить проклятому болотнику, что все случившееся — нелепая ошибка?! Как оправдаться?! Болотник не простит...
Блуд уже собрался было броситься перед Ярополком на колени и признаться в клевете, но, глянув на острые копья гридней и хмурое лицо князя, остался на месте. Он еще успеет разобраться... Успеет все поправить... В конце концов, многое еще могло измениться...
И все изменилось. Не успела закрыться за пленниками дверь, как, чуть не сорвав ее с петель, в горницу влетел Рамин. Он отказался признавать вину нарочитого и потому во время судилища заменял Горыню на стене. Задыхаясь от волнения, он выкрикнул:
— Всадник! У ворот всадник! Баба на коне!
То, что воины Владимира пропустили нежданного гостя, было уже странным, а что у ворот осажденного городища ждала баба, казалось совсем уж невероятным.
— Это твоя... — обернулся к Блуду Рамин и, не зная, как назвать пришелицу, замолчал.
Воевода стиснул кулаки. Какого ляда бабе Выродка понадобилось в Родне?
— Чего она хочет? — упорно силясь не обращать внимания на устремленные на него взгляды собравшихся, прохрипел воевода. Он готов был убить мерянку. Оголодавшие и ставшие подозрительными осажденные только и ждали, когда кто-нибудь допустит ошибку и, сорвавшись, предаст своего князя. Вон даже всеобщего любимца нарочитого не пожалели — затолкали в поруб, а эта дура открыто является к воротам! Неужели задумки Выродка изменились и воевода стал ему не нужен?
— Она привезла грамоту от Владимира, — сказал Рамин.
“Спокойно, только спокойно”, — уговаривая самого себя, Блуд поднялся. Лица и одежда окруживших его людей слились в пятно. Силясь удержаться на подкашивающихся ногах, воевода лихорадочно соображал. Отречься от мерянки? Сказать, что еще в Новом Городе, заподозрив неладное, прогнал ее? А если нет?
Его отрезвили наполненные ненавистью глаза Горыни. Забыв о князе, Сторожевой схватил Блуда за плечи, тряхнул:
— Так это ее ты посылал к Владимиру? Отпираться? Что делать?! Чуть не вопя от страха, Блуд отчаянно замотал головой. Конец! Это конец...
— Он и впрямь посылал девку, — раздался за его спиной ровный голос Рамина. — Она так сказала. И еще сказала, что он посылал ее за миром...
За миром? Блуд перевел дыхание. Нет, Выродок не собирался продавать его Ярополку. Тут было что-то иное. Какая-то хитрая и очень коварная игра.
Позволяя Рамину выговориться, он снял с плеч руки опешившего Сторожевого и, отряхивая срачицу, отступил в сторону.
— За миром? — переспросил Ярополк.
— Да. — Рамин потупился. — Она сказала, что, опасаясь за твою жизнь и рассудок, князь, Блуд велел ей испросить у Владимира мира. И теперь она привезла его.
— Как — мира?! — Еще не понимая, Ярополк безумно вращал глазами. Приготовившись к мучительной голодной смерти, он даже не помышлял о договоре с братом. Разве он сам простил бы Новгородца? Нет, ни за что... А вот Блуд решился. Пусть за его спиной, пусть втайне от всех, но он сделал все, чтобы спасти жизнь своему князю!
— Блуд! — чувствуя, как грудь ломит болью и радостью, воскликнул Ярополк. Мгновенно возникнув перед ним, Рыжий быстро заморгал кажущимися огромными на осунувшемся лице глазами:
— Прости, князь... О тебе думал...
— Так это правда, Блуд?
Воевода содрал шапку, кивнул лохматой головой:
— Все правда, мой князь...
— Где баба?! — Толкнув его в сторону, Ярополк рванулся к выходу. Забыв о судилище, все кинулись следом.
Ярополк первым взлетел на стену, перегнулся вниз. Там, у самых ворот, фыркая и нервно перебирая тонкими ногами, стояла пегая лошаденка, а на краю рва, задрав вверх бледное, красивое лицо, пристроилась опрятно одетая баба. Углядев Блуда, она поднялась, выпростала из-под охабеня руку и, потрясая зажатой в ней грамотой, крикнула:
— Владимир предлагает мир!
Все еще боясь поверить незнакомке, Ярополк вгляделся в ее счастливое лицо. Нет, баба несомненно не лгала — брат хотел простить его! И она была счастлива, что порученное ей дело так удачно завершилось. Сердце Ярополка задергалось, и, сдавливая пальцами ноющую грудь, он устало махнул рукой стоящим у ворот воям:
— Отпирайте!
Скрипя и подрагивая, тяжелые створы разомкнулись. Где-то вдалеке, увидя раскрывающиеся ворота Родни и уже ведая о мире, восторженно закричали Владимировы воины. Им в ответ со стены загалдели защитники Родни.
Полева осторожно ввела кобылку в ворота. Первое, что бросилось ей в глаза, — это дикий, оголодавший вид Ярополковых дружинников. На мгновение ей даже стало страшно, но затем, вспомнив о радостной вести, она протянула грамоту к обступившим ее высоким мужикам и, отыскивая глазами князя, твердо сказала:
— Владимир желает мира!
Один из стоящих рядом с Блудом вырвал грамоту из ее рук и подал ее князю. Полева ведала, что Новгородец предлагал брату, и считала это предложение очень выгодным для осажденных, но все же со страхом вглядывалась в лицо читающего князя. Он был совсем иным, чем она представляла. Всклокоченные волосы, безумные глаза и тяжелая, будто вырезанная, складка у рта выдавали в нем безумца. Однако, прочтя грамоту, он смял ее и, развернувшись к Блуду, вполне разумно простонал:
— Век живи, воевода! Жизнью я тебе обязан, и не только своей! И как же ты не убоялся невесту во вражий стан послать да мира у моего братца выпросить? Хотя этакой красотке мало кто откажет... Отныне я твой должник до самой смерти...
Выкатившись из безумно горящих глаз, бледные, будто ненастоящие, слезинки скользнули в бороду Ярополка. Прижав едва дышащего воеводу к груди, князь быстро отошел и вновь принялся за чтение.
Потупясь и тиская в руках шапку, к Блуду подошел Горыня:
— Прости... Напрасно я тебя подозревал. Это нарочитый меня запутал. Он и сам запутался — слышал звон, да не ведал, где он, вот и наклепал ненароком. Теперь-то мне понятно, что за разговор он на Нестре слышал. Когда ты бабу уговаривал к Владимиру бежать... Прости меня, коли сможешь, а я век себе не прощу, что ему поверил!
Еще не отошедший от потрясения Блуд крепко стиснул его протянутую ладонь:
— Кто старое помянет, тот стариком и станет...
За Сторожевым к воеводе толпой хлынули остальные — кто, подражая князю, с объятиями, кто с поцелуями, а кто — просто с добрыми словами. Одурев от пожатий и благодарностей, Блуд пробился к мерянке, склонился к ее уху:
— Поговорить надо...
— Не о чем нам больше говорить, — так же украдкой ответила Полева. Она и впрямь не хотела болтать с Блудом и не гнала его лишь потому, что затопившая ее радость была сильнее отвращения к рыжему воеводе. А ведь это Выродок посоветовал Владимиру послать ее в Родню, это ему она обязана столь яркими и счастливыми мгновениями!
Платок на голове мерянки сбился, обрезанный в рукавах зипун приоткрыл высокую, обтянутую нарядным летником грудь. Чувствуя дикое желание прикоснуться к ней и спеша рассказать о брате Выродка, Блуд сглотнул тягучую слюну:
— Там... В порубе...
Подошедший Ярополк расслышал, отодвинул его от бабы:
— Погоди, Блуд! И предатели пускай подождут. Вот примирюсь с братом — вместе и порешим, что с ними сделать. А нынче собирайся. — Он благодарно покосился на зардевшуюся мерянку, улыбнулся: — И невесту не забудь. Хочу немедля выйти, чтоб к вечерней заре брата увидеть. Хочу, чтоб еще сегодня старые обиды быльем поросли.
— Верно, князюшка. — Метнув на Блуда хитрый взгляд, Полева в пояс поклонилась Ярополку и, доверчиво вложив в его широкую ладонь тонкие пальцы, пошла меж расступающимися пред ней людьми.
Она больше не желала видеть Блуда, но назвался груздем — полезай в кузов, и весь путь до Киева ей пришлось ехать рядом с воеводой. Из уважения и признательности Ярополк велел вернуть мерянке ту лошадку, на которой она приехала, а завистливо поглядывающих на налитые жирком лошадиные бока оголодавших воев удерживал словами:
— Наша Доля должна всегда быть на коне!
С ним согласились. Особенно те, кого он взял с собой в Киев, — самые верные и преданные.

ГЛАВА 45

Они достигли Киева лишь к вечеру. В угасающем сиянии Хорса распахнутые ворота городища призывно глазели на побежденного князя. Глянув в их темный зев, Ярополк остановился. Еще немного — и все завершится. Брат примет его... Где-то в глубине его существа шевельнулось неясное опасение. Прислушиваясь, Ярополк склонил голову. Что ж, если грамота всего лишь хитрая ловушка — то его смерть вечно будет преследовать Владимира так же, как его самого уже много лет мучила смерть Олега...
Чуя близость дома, лошадь мерянки затанцевала.
— Стой ты, пакость! — прикрикнула на нее баба и ласково улыбнулась оглянувшемуся на нее Ярополку. Ее искренняя улыбка разрешила все сомнения. Скрыв глубоко внутри подозрительность и страх, бывший киевский князь сделал первый шаг с холма...
Поднимая клубы пыли, из ворот городища вынеслись два всадника и помчались прямо к приближающемуся Ярополку. Сдерживая желание побежать, Ярополк заставил себя шагнуть еще раз. Пусть смерть, но он уже устал убегать... Не доехав до Ярополка всего пару шагов, всадники остановились и, спешившись, почтительно протянули ему уздечки жеребцов:
— Прими дар брата, светлый князь! Негоже тебе пешком, будто простому лапотнику, входить на братов двор!
Шедший рядом с Ярополком Блуд только хмыкнул на их любезные слова, а с души князя будто камень свалился. Если, ведая о бедственном состоянии братовой дружины, Владимир посылал ему в дар этаких жеребцов, то о подлом умысле не могло быть и речи. Холеных, с подстриженными гривами и хвостами, с роскошными попонами на крутых боках и крашенными золотом копытами коней обреченному не посылают.
Обернувшись к воеводе, Ярополк указал ему на лошадей:
— Бери, какой глянется. Я твой должник.
Не отвечая, Блуд прыгнул в седло. Он нарочно выбрал коня помельче, оставив князю белого, с чуть приметной звездой на лбу жеребца. Теперь воеводе предстояло кланяться двоим князьям, и следовало блюсти осторожность. Хотя Блуд сомневался в искренности намерений Владимира. Но коли сам Новгородец мог пожалеть брата, то уж Добрыня-то должен был понимать — двум князьям на Руси не ужиться...
Дождавшись, когда услужливые уные подсадят его, Ярополк влез в седло. Привычно ощущая под коленями горячие лошадиные бока, он громко прицыкнул на коня. Тот пряднул ушами и широким размашистым галопом двинулся к городищу. Ярополк не хотел сдерживать его: чем быстрее удастся примириться с братом, тем лучше. Блуд не отставал от князя, и Полева скакала рядом, а вот остальная дружина осталась далеко позади.
Владимир увидел их еще издали. Новгородец и впрямь не желал брату худого. Силясь убедить самого себя в покорности Ярополка, он так много твердил о дружбе и прощении, что даже нелюдимый Выродок согласился с ним, пусть хоть наполовину. Выродок и не скрывал своих сомнений. Ему не нравилась мысль о примирении, но посеянные Полевой сомнения грызли душу болотника. Он уже не знал — может, и впрямь этот новый Бог умеет прощать врагов и не желает их крови? Может, это его доброта позволила братьям найти согласие меж собой? То отгоняя эти мысли прочь, то, наоборот, веря в них, болотник метался в сомнениях. А Добрыня не сомневался ни единого мгновения. Владимир был молод и глуп, болотный колдун преследовал какие-то свои цели, и только он, Добрыня, мог изгнать с Руси девиц-плакальщиц, верных подруг битв и раздоров — Желю и Карну. Найти средь молчаливых и жадных до денег урман охотников заработать Добрыне не составило труда. Еще задолго до отправления Полевы в Родню он объяснил нанятым ратникам, что от них требуется, и теперь, завидя издали скачущих к городищу всадников, отыскал в толпе встречающих их внимательные лица и кивнул обоим. Помогая себе локтями, урмане принялись протискиваться к княжьему терему.
Встречать опального князя высыпал весь Киев. Вездесущие мальчишки с воплями убежали встречать дружину далеко за ворота, а таящие обиду на бросившего их князя взрослые киевляне молчаливо переминались перед княжьим теремом. Принарядившийся в красный корзень Владимир замер на крыльце, лишь на полголовы возвышаясь над толпой. Однако, даже не въехав на двор, Ярополк заметил его строгое и торжественное лицо и, увидев его, поверил окончательно — брат действительно желал мира.
Придержав жеребца, Ярополк спрыгнул на землю. Его большие глаза виновато оглядели собравшихся, а затем, потянув с головы высокую шапку, он склонился перед младшим братом:
— Я приехал с миром, брат!
Забыв о приличиях, Владимир рванулся было к нему, но, прихватив князя за подол, Добрыня вынудил его остаться на месте. Зато широкую мальчишескую улыбку с радостного лица молодого князя стереть не сумел.
— Я рад тебе, Ярополк! — сверкая всеми зубами, тонким от волнения голосом выкрикнул Владимир. Для него этот миг был воистину великим. Склоняя голову перед его могуществом, старший брат признавал его, сына ключницы, единственным князем на Руси! За это признание Владимир готов был простить ему и Олегову смерть, и собственное изгнание...
Во двор влетели еще двое всадников. В одном Владимир сразу признал бабу Выродка, в другом, рыжеусом и высоком, — Блуда. Не любя предателей, он поморщился. Может, сказать брату, каков на самом деле его воевода? Хотя к чему спешить? Возможно, потом, при случае...
— Зови брата в терем, — чуть слышно, но весьма настойчиво шепнул в ухо замершему Новгородцу Добрыня.
— Да, — очнулся Владимир. — Пойдем ко мне, брат! Отныне меж нами не будет ссор и мой дом станет твоим домом.
Собравшиеся на дворе киевляне одобрительно загудели. Ярополк оглянулся в поисках своей дружины.
Только теперь он вспомнил о своих доблестных ратниках, но те были далеко от терема. Первые из них еще только входили в городские ворота.
— Не медли, князь, — горячо забормотал Блуд. — А то Владимир худое подумает.
Словно подтверждая его опасения, Добрыня шагнул с крыльца, подозрительно сощурился:
— Почему медлишь, князь? Или для, разговора с братом тебе нужны мечи?
Ярополк заставил себя забыть о дружине. Блуд, как всегда, оказался прав! И, благодарно улыбнувшись ожидающему Добрыне, Ярополк взошел на крыльцо.
В горнице, где не так давно он жил хозяином, почти ничего не изменилось. Даже пристроившиеся на лавках бояре были старинными знакомцами — Помежа, Ситень...
Бесшумно шагающая за князем Полева вскрикнула, кинулась в полутемный угол и, не добежав, замерла. Невольно Ярополк покосился на нее. Глаза мерянки умоляюще вглядывались в темноту угла, а там... Ярополк шарахнулся назад, смел шагающего за ним Блуда. Воспоминания огнем заполыхали в его мозгу. Именно в том углу он приговорил к смерти Волчьего Пастыря, а нынче зеленые смутные глаза невинного мертвеца не моргая глядели на него из темноты. Неверными шагами Ярополк двинулся к пылающим глазам болотника. Он зря радовался примирению — никогда ему не будет спокойной жизни! Боги не простили ему давнее убийство Олега и, поминая пролитую им родную кровь, преследовали муками. Даже в этот радостный миг они не желали освободить его душу от содеянного!
Словно слепой, Ярополк зашатался, зашарил руками вокруг себя. Хлынувшая в горницу темнота сгустилась, заволокла встревоженные лица людей, оставив на свету только это — исцарапанный и неумолимый лик мертвеца... Мертвяк пришел за ним, он звал туда, где уже давно обитала душа бедного Олега...
Попятившись, Ярополк попытался спрятаться от пристального взгляда болотника в толпе, и в этот миг, повинуясь едва заметному движению Добрыниного пальца, из толпы выскользнули двое урман. Никто не успел остановить их. Их даже не заметили — все глазели на бледного и трясущегося Ярополка. Потому никто и не увидел, как точно и стремительно узкие ножи урман вошли в тело бывшего киевского князя. Ярополк и сам не понял, что с ним случилось. Только почуял, как зеленые огни мертвых глаз пронзили его тело и, отозвавшись болью где-то в спине, потянули его за собой в бездну. “Умираю”, — мелькнуло в его помраченном мозгу, и, в последнем усилии удерживаясь на подкашивающихся ногах, он вытянул к мертвецу шею. Он хотел успеть сказать самое главное — то, что мучило его все эти годы. Он не мог умереть с этим страшным, тянущим его во владения Кровника грузом! И если ему не дано было испросить прощения у убитого им брата, то он еще успевал повиниться перед всеми другими. Ведь болотник пришел за этим....
— Прости... — едва шевельнув немеющими губами и не сводя глаз с лица мертвяка, прошептал он. И, услышав его, изрезанный ранами лик болотника пропал, а на его месте, кружась, замельтешили знакомые и чужие лица и, сливаясь в один белесый водоворот, помчались по кругу.
Оседая на пол, Ярополк облегченно вздохнул. Мертвые простили его... Он отправлялся в ирий, где мир и покой наконец-то достигнут его измученной души...
Последним, кого он увидел, был брат. Обеспокоенные глаза молодого князя шарили по лицу Ярополка, губы что-то шептали, но что — умирающий уже не разобрал. Наверное, брат тоже просил о прощении... Разве он виноват? Это мертвый Олег заманил Ярополка в свой холодный мир. Улетающей к Морене душой Ярополк выдохнул:
— Прощаю тебя...
— Нет! Брат! — Владимир затряс его обмякшее тело и, пачкая кровью богатую, одетую лишь по случаю примирения одежду, рухнул на колени возле застывшего брата. Прижимая к груди голову Ярополка, он изо всех сил старался не плакать, но, прорываясь сквозь сомкнутые веки, слезы сами бежали по его щекам. Он расслышал последние слова Ярополка и знал — никто, даже вечные боги не станут карать его за смерть брата, но худшим было то, что ныне он вовсе не желал этой смерти... Да и когда всерьез желал? Даже в изгнании, мыкаясь по теремам чужих князей, припоминая Ярополку все обиды и грозя отомстить, он не представлял брата мертвым... А теперь, когда примирение было так близко, держал на коленях его мертвое тело!
Выползая из-под его колен, кровавая лужа потянулась жадными лапами к ногам скучившихся вокруг бояр и воев. Покорно уступая место хозяйке жизни — ледяной Морене, они попятились. В наступившей тишине раздавалось лишь шарканье множества ног, глухое бряцание оружия и горестные всхлипы Владимира. Первым очнулся Добрыня. Вернее, решил завершить задуманное. Выдернув из ножен меч, боярин выкрикнул:
— Смерть убийцам князя!
В один миг убийц окружила плотная, орущая и потрясающая оружием толпа. Отчаянно озираясь, один из урман протянул руки к Добрыне:
— Но ты же...
— Смерть подлым псам! — Тот не стал дожидаться окончания фразы. Почти не размахиваясь, он всадил меч в грудь говорящего и, поднатужившись, для верности повернул его в ране. Обезумевшие от ярости люди скопом набросились на второго убийцу. Он даже не пытался сопротивляться — под ударами ножей, кинжалов и палок рухнул на залитое кровью тело своего напарника и затих, будто уснул. Добрыня сунул меч в ножны и пробился сквозь толпу к безучастно укачивающему голову умершего брата Владимиру:
— Твой брат отмщен, князь. Владимир поднял залитое слезами лицо:
— Но почему они убили его? Я же так хотел мира!
Добрыня пожал плечами. Он не собирался рассказывать князю о своей задумке. Никто не должен был знать о ней.
— Выгони людей, князь, — тихо посоветовал он. — И схорони брата со всеми почестями. Тогда никто не посмеет упрекнуть тебя...
— Меня не в чем упрекать! — вскинулся Владимир. — Брат перед смертью все мне простил, а если кто и смел упрекать меня, то только он!
— Верно... — Растолкав народ, Выродок оказался возле князя, легко наклонился и, закрыв глаза Ярополка, заметил: — Он ушел в мире с тобой и собой.
Что-то в голосе болотника заставило Добрыню хватиться за меч. Колдун все знал! Но откуда?! Может, урмане проболтались? Или сам допер, своим умом? Этого ему не занимать...
За плечом колдуна Полева зашмыгала носом:
— Я виновата. Я привела его...
— Дура! — зло одернул ее Выродок — Ты не желала ему зла. Это сделал кое-кто другой.
Он опять взглянул на Добрыню. Болотник был уверен — урман подговорил боярин, ведь недаром он так поспешил убрать их. Мертвые, как известно, говорить не любят. Но еще он не сомневался, что Добрыня принял верное решение. Князь должен быть один... И потому, заметив в глазах боярина искру подозрительности, он ухмыльнулся:
— И этот другой старался не ради себя. Я очень хорошо понимаю его.
Добрыня удовлетворенно вздохнул. Колдун был очень умен и опасен, но он не собирался выдавать настоящего убийцу Ярополка. А все же от него следовало избавиться — он слишком многое знал. Да и князь стал слишком доверять ему...
Выродок отвернулся и двинулся прочь. У дверей его настиг всеми забытый Блуд, принялся что-то горячо втолковывать. Не дослушав, Выродок кивнул воеводе и быстро скользнул вон.
Переведя дыхание и поднимая князя с колен, Добрыня задумался. С проклятым колдуном будет нелегко справиться, но когда-нибудь жизнь заставит его ошибиться. А Добрыня сделает все возможное, чтобы эта ошибка стала последней в его жизни...

ГЛАВА 46

Принесенная Блудом новость так обрадовала Егошу, что, едва дождавшись первых серебристых рассветных лучей, он пустился в путь. Потирая заспанные глаза, молчаливая Полева быстро собрала его в дорогу и, не спрашивая ни о чем, вышла следом на крыльцо — проводить. Перед уходом Егоша оглянулся. Низкая крыша избенки скатывалась к земле, а под ней, прислонившись к дверному косяку, печально глядела ему вслед мерянка. “Так и будет стоять, покуда не уйду за косогор”, — подумал Егоша и, неожиданно развернувшись, грубовато подтолкнул ее к дверям избы:
— Ступай, а то замерзнешь...
Он и сам не ведал, почему сказал эти слова, а изумленная его внезапной заботой Полева лишь замотала головой:
— Ты, главное, себя сбереги, а я уж как-нибудь...
И махнула рукой. Болотник не стал настаивать, однако, отойдя уже далеко от городища, все еще слышал ее глухой, нежный и чуть хрипловатый голос:
— Я тебя жду.
Забыть о ней он сумел, лишь завидев серебрящуюся вдали ленту Роси. Под рассветным сиянием извилистая Рось перекатывалась радужными бликами, и издали казалось, будто она бьется изо всех сил, пытаясь оторваться и убежать от своей спокойной и рассудительной сестры Непры. А на пологом склоне холма, меж двух рек-сестриц гордо высились стены Родни. Где-то там, за этими стенами, томился в порубе злейший враг Егоши. Вспомнив о нем, болотник ухмыльнулся и прибавил шаг.
Когда в Киеве воевода принялся толковать ему о каком-то сокрытом в роднинском порубе брате, Егоша не сразу уразумел, о ком речь.
— Что несешь? — удивился. — У меня отродясь никаких братьев не было.
— Как же так? — Словно вздернутый за узду жеребец, воевода оскалил белые зубы, заморгал блеклыми глазками. — Ты ж с ним вместе в Ярополкову дружину пришел!
Только тогда Егоша понял, о ком толкует Блуд, а поняв, едва сдержал радость, как теперь едва сдерживал мальчишеское желание рвануться изо всех ног к заветному холму, преодолеть стены и увидеть бегающие черные глаза своего давнего врага. Чем станет оправдываться проклятый Сирома?! Что сможет сказать ему перед смертью убийца Ралы?! Это он вызвал к жизни то чудовище, в которое превратился Егоша. Мнил: праведное отмщение никогда не настигнет его под могучей защитой бога, но ныне настал миг расплаты!
Егоша хотел увидеть, как принесенная им новость раздавит жреца, а вдосталь насладившись этим зрелищем, вонзить крюк в его тело и вырвать из груди черное сердце.
Еще не дойдя до ведущей к городищу дороги, болотник укрылся в кустах, пропуская мимо большую ватагу вооруженных людей. Их предводителя он признал сразу — плоское с перебитым носом лицо Фарлафа выделялось в разноликой толпе. Да и ростом варяг был повыше прочих... Уныло топая по жухлой стерне и прикрываясь от усилившегося дождя легкими щитами, вой едва слышно переговаривались. Даже не прислушиваясь к их бормотанию, Егоша понял — прознавший о смерти Ярополка варяг коротким путем вел своих людей на поклон к новому князю. Спешил... Первому псу всегда достается больший кусок...
Пропустив их, Егоша вылез, отряхнулся и сплюнул. Каким бы отважным ни был варяг, он имел свою цену, как копье или меч, а потому не заслуживал уважения. Разве вещи можно уважать? Хотя милости Ярополка позабыл не один Фарлаф. Опасаясь встречи со старыми знакомцами, Егоше еще дважды пришлось прятаться. Сбившись в ватаги, оставленные в Родне умершим князем дружинники тянулись к Киеву, будто птицы к Репейским горам, что за небесной рекой Ра. Только вместо Ра-реки на их пути катила воды могучая Непра, а в Киеве ждало все то же воинское житье — раздоры из-за добычи, схватки по княжьему указу и смерть в собственной крови на бранном поле. Немногие наемники доживали до старости.
В городище болотника ждало запустение. И хоть никто на Родню не нападал, лица горожан были растерянны и печальны, дома разорены, а мостовые улиц разбиты сапогами воев. К воротам тянулись груженные добром подводы: отчаявшиеся и утратившие скот горожане отправлялись на прокорм к дальним родичам. Надсадно кряхтя от боли в затянутых лямками плечах и за трудом забывая горе, лишенные лошадей мужики сами тянули тяжелые телеги. Одна за другой, медленно, постанывая колесами, они катились мимо Егоши и скрывались за воротами.
— Уж зиму-то у Палашки переживем, холода переждем, — семеня рядом с телегой, убеждала мужа какая-то невысокая, по нос укутанная епанчой баба, — а там и воротимся...
И, не договорив, она заплакала, пряча распухший от слез нос в складки епанчи.
Никем не замеченный — у всех были свои беды, — Егоша пробрался к порубу. Там, на пустынной площади, возле большого, поднимающего веревку из темницы ворота, скорчилась под дождем фигурка одинокого стража.
“Неужто не сбежал, все еще ждет приказа от своего князя?” — удивился болотник, но, присмотревшись, узнал сидящего и, уже не таясь, двинулся к нему.
Заслышав шаги, подремывающий у поруба Рамин поднял голову. Услышав о смерти Ярополка — печальная весть, как и положено всему худому, пришла быстро, — он много раз тщетно пытался вытянуть нарочитого из темницы, но старые руки дрожали и сил проворачивать тяжелый ворот не хватало. Отчаявшись, он присел на край поруба и, твердо зная, что без Варяжко никуда не уйдет, задремал. Появление болотника не удивило его и даже не напугало, как раньше. Не спуская с Рамина пронзительно ярких глаз, колдун остановился напротив, и, чувствуя, что следует что-то сказать, Рамин встал, оправил рубаху и равнодушно пожал плечами:
— Я знал, что ты не умер... Ты никогда не умрешь. Словно Карна и Желя, ты бредешь следом за бедой, но, в отличие от них, тебе никого не жаль... Теперь ты здесь. Что ж, смотри, как всем худо. Смотри и радуйся — ведь это сотворил ты...
В глазах колдуна мелькнуло что-то странное, будто, давно ослепнув, он неожиданно увидел содеянное и ужаснулся, но спустя миг они холодно сузились.
— Ты зачем сидишь тут, старик? — спросил он у Рамина. Склонив голову к плечу, старый сотник указал на поруб:
— Все бросили его, а я не могу. Хотел вытащить — и тоже не сумел. Вот и сижу...
Егоша содрал с плеч уже промокший охабень, взялся за рукоять ворота:
— Давай вместе вытянем, коли сам не справился. Не дохнуть же этим бедолагам, будто зверью, в волчьей яме!
Рамин угрюмо набычился, а потом, уразумев, шарахнулся в сторону:
— Что ты задумал?! Зачем хочешь помочь?! — В слепых от слез глазах старика мелькнули страх и жуткое понимание. — А-а-а, знаю — ты желаешь видеть его боль и позор! Мстишь за прошлое! Ты ведь помнишь, как он любил Ярополка.
— Хватит болтать! — прикрикнул болотник. Ему уже надоело бормотание только и думающего о своем ненаглядном нарочитом старика. — Мне твой Варяжко даром не нужен! Я его для тебя вытяну, ну а ты для меня другого пленника поднимешь...
— Зачем он-то тебе нужен? — положив натруженные ладони на рукоять ворота, поинтересовался Рамин.
— Не твое дело!
Рамин не стал расспрашивать, но поверил болотнику, лишь когда он даже не взглянул на показавшуюся из поруба голову нарочитого. Ловко перекинув ослабшего от голода и сырости Варяжко через край, он немедленно спустил веревку вниз и принялся вытягивать второго пленника.
Если бы Сирома знал, кто его освободитель, вряд ли стал бы так спешить на свет, но, ничего не ведая, упираясь оскальзывающимися ногами в края поруба, он изо всех сил стремился к долгожданной свободе.
Прежде чем оставить пленников на волю судьбы, стражи поруба выкрикнули им жуткую новость о смерти князя. Затем Рамин подтвердил ее, но, даже узнав о гибели Ярополка, жрец не утратил надежды. Владимир взял власть, но взять-то легко, а удержать... Жрец обучил Рогнеду притворству и лжи. Теперь ей следовало поспешить с местью. Но она ждала Сирому. Магия жреца должна была сделать оружие отмщения неуязвимым и не ведающим промаха, и теперь, вылезая из затхлой темницы, он думал лишь о княгине и своей последней попытке спасти могущество хозяина от нового Бога.
Брызнувший в глаза яркий свет заставил Сирому зажмуриться. Почти ничего не видя, он перекинул ногу через край поруба и, соскочив на землю, помотал головой:
— Кто бы ты ни был, благодарствую за освобождение.
— Не спеши благодарить меня, жрец!
Сирома вздрогнул. Неужели?! Сквозь резь в глазах он разглядел трепещущие на ветру белые волосы Выродка и, стараясь отыскать лазейку для спасения, принялся лихорадочно озираться.
— Боишься? — Болотник шагнул к нему. Острый крюк колдовского посоха сверкнул под дождевыми струями влажным боком. Сирома почти почувствовал, как неумолимое железо вспарывает его грудь и, безжалостно круша ребра, выдирает под холодный и противный дождь его дымящееся теплой кровью и еще живое сердце.
— Владимир поднялся над Русью вопреки воле твоего хозяина, а после твоей смерти он сокрушит Скотьего Бога! — приближаясь, говорил болотник.
“Правда, правда, правда”, — билось в голове жреца, но, еще веря в спасение, он старательно оттягивал страшный миг.
— Пройдет еще немало лет, прежде чем Новгородец поймет, для чего призван, — прижимаясь к краю поруба, прохрипел он. Краем глаза волхв заметил в отдалении обнимающего Варяжко Рамина. Только теперь, приходя в себя, нарочитый стал прислушиваться к их разговору. Нарочитый... Вот она, спасительная лазейка!
Потихоньку придвигаясь поближе к воям, Сирома торопливо заговорил:
— Ты оказался очень силен, мой ученик! Без твоей помощи Владимир никогда не сумел бы выманить Ярополка. — Убедившись в близости нарочитого, жрец повысил голос: — И если бы не подученные тобой убийцы, бедный Ярополк остался бы жив.
Следуя за жрецом и настороженно следя за каждым его движением, Егоша не заметил, когда очутился спиной к Варяжко. Однако столь нагло брошенная в лицо ложь смутила его. Почуяв за словами Сиромы тайный умысел, он отступил, и это случайное движение спасло ему жизнь. Ярость и боль за преданного князя придала Варяжко сил. Услышав слова Сиромы, он одним рывком выдернул из-за Раминова пояса меч и сзади молча кинулся на болотника. Меч проскользнул в вершке от головы колдуна и вонзился в край поруба. Ругнувшись, Варяжко вырвал его из бревна и, оскальзываясь на мокрой земле, вновь развернулся для нападения.
Егоша не желал драться. Он мог бы до бесконечности уклоняться от грубых и неуклюжих движений нарочитого, но, воспользовавшись заминкой, волхв вдруг прыгнул за Варяжкину спину и, благополучно проскользнув меж нею и краем своей недавней темницы, рванулся к воротам.
— Стой! — Забыв о нарочитом, Егоша вытянул посох, зашевелил губами. Поблескивая синеватым пламенем мести, на крюке посоха заполыхал слабый огонек и уже было сорвался вслед убегающему жрецу, как рухнувший сбоку меч нарочитого сбил его в пыль. Разъярившись на досадную помеху, Егоша шарахнул нарочитого посохом. Варяжко кубарем покатился по земле, пока не ткнулся головой в коновязь. В затылке нарочитого что-то громко хрустнуло, и вечная темнота обрушилась на него, окутывая мир непроглядной черной пеленой. Последним, что он сумел разглядеть в настигающей тьме, были ясные, всепрощающие глаза Настены...
— Зачем?! — Забыв о страхе, Рамин кинулся на спину Выродка, вцепился в его жесткие, будто дерево, плечи. Тот встряхнулся, однако Рамин держал крепко.
А подлый Сирома был уже у самых ворот! На новое заклинание у Егоши не хватало ни сил, ни времени. Рыча, он кинулся в погоню, но волочащееся следом тело Рамина стесняло его движения. Завертевшись, словно пытающаяся поймать свой хвост кошка, он услышал насмешливый выкрик убегающего жреца:
— Мы еще посмотрим, кто кого, глупый болотник! У меня еще есть могучая сила, с которой ни ты, ни твой князь ничего не сможете поделать!
Крутнувшись еще раз, Егоша наконец стряхнул Рамина. Освобожденный от груза болотник метнулся к воротам, но Сирома уже исчез. Зло выругавшись, Егоша ткнул в скрючившегося на земле старика тупым концом посоха:
— Старый дурак! Чего полез?!
Рамин приподнял к нему грязное от земли лицо:
— Я не знаю твоих темных мыслей, колдун, но ты убил нарочитого. Ты убил честь и преданность Руси...
“А ведь он прав”, — внезапно осенило Егошу. Не умом — духом он почуял правоту старика.
Приподняв сотника, он подволок того к лежащему ничком Варяжко. Из-под расколотой головы нарочитого набежала уже приличная лужа крови и, смешавшись с грязью, окружила его запрокинутое к небу бледное лицо красновато-бурым влажным пятном. Прижавшись ухом к груди нарочитого, Егоша уловил едва слышное биение сердца. Жизнь еще не покинула Варяжко. “Убей, убей, убей”, — ныло внутри Егоши, и, еле сдерживая принуждающую его к убийству силу, болотник встал на ноги. Он не хотел убивать нарочитого. Как бы они не вздорили, Варяжко всегда отличался от остальных Егошиных обидчиков. Он никогда и никого не предавал. Конечно, Егоша мог загубить его ясную, словно утренняя роса, душу, но зачем? Ради прихоти? И Настена его любила... Может, отпустить?..
Задумавшись, болотник оперся подбородком на посох. Чувствуя, что решается судьба ставшего ему почти кровным братом Варяжко, Рамин замер, боясь шевельнуться. А вот ничего не подозревающий Варяжко пошевелился. Его тело дрогнуло в том последнем усилии, к которому принуждает умирающего уходящая жизнь. Распахнув глаза, нарочитый увидел склоненное над ним лицо Выродка. Колдун задумчиво глядел на него зелеными печальными глазами, и, внезапно ощутив странную общность с усталым нежитем, Варяжко простил ему все обиды и горе.
— Живи... — прошептал он, а затем, вспомнив о предательстве Блуда, забился в агонии. Выродка он мог простить — болотник никогда не был ему понятен и жил в совсем ином мире, — но Блуда!.. Даже умирая, Ярополк считал Варяжко предателем. Это знание он унес в светлый ирий, и простить воеводе такое зло нарочитый не мог.
Хрипя, он попытался сказать все это склонившемуся над ним Рамину, но не сумел — кровь хлынула ему в горло, наполнила рот сладкой тягучей жижей. Захлебываясь ею, Варяжко сглотнул и вновь провалился во тьму. Он и не подозревал, что дарованное им колдуну прощение спасет его собственную жизнь. Да и кто подозревал? Однако это едва слышное слово ударило болотника в самое сердце. Переживая незнакомую, сладкую боль, он застыл. Неужели Полева оказалась права и в прощении — жизнь? Голос, повелевающий убить нарочитого, задохнулся от одного-единственного прощающего слова! И это чудо случилось с ним не впервые! Егоша вспомнил Медвежий Угол. Спасая других, он сам выжил... Полева... Крестик в маленькой ладони... Впервые за долгие годы Егоше захотелось заплакать. Однако он уже забыл нехитрую науку слез. Зато научился кое-чему другому. Сил на задуманное требовалось немало, а запас их был весьма скуден, но все же стоило попытаться...
Отшвырнув Рамина от хрипящего Варяжко, болотник выпрямился, сдавил руками посох. Оставленные Сиромой шрамы на его щеке заполыхали пожаром, боль охватила все тело, но разве эта боль могла сравниться с той, что принесло ему коротенькое, вылетевшее из уст умирающего слово?! Застонав, болотник закусил губу, перешагнул через пелену боли и страха и вдруг увидел их.
Две прозрачные, белесые фигуры сидели на корточках возле нарочитого и длинными, похожими на змей пальцами лезли в его распахнутый рот. Одна вытягивала из его горла тонкую светящуюся нить, а другая, подхихикивая, сматывала ее в клубок.
— Бросьте работу, навьи! — резко велел им Егоша. Белые фигуры вскинулись, остановились. Та, что вытягивала из горла Варяжко соединяющую нарочитого с миром живых нить, скользнула к колдуну:
— Зачем ты пришел? — зашипела она. — Он наш. Щека Егоши задергалась, возвращая его назад, чей-то чужой голос прорвался сквозь время и, дотянувшись до края кромки, где он стоял, сминая душу, рванул болотника вниз. Упершись посохом в тело Варяжко, колдун отчаянным усилием заставил себя остаться.
— Он мой! — рыкнул на осмелевшую навью.

Предыдущая страница 25 Следующая страница


Колдун 26

— Ты! — Извиваясь белесым туманом, та пошла по фугу, завихрилась вьюжным холодом. — Ты всего лишь зелая! И ты нам не указ!
— Нет, сестра. — Другая навья опустила клубок на землю, и, потихоньку разворачиваясь, он стал разматываться, и нить заскользила обратно, в человеческое тело. — Он убил Белую... Теперь он — колдун. Да еще и верящий в нового Бога. Ты слышала о новом Боге, сестра? Говорят, он скоро будет здесь...
Егоша не шевелился. Первая навья задумалась и, растекаясь вокруг Егоши, заколыхалась туманом. Видать, желала сама убедиться, что слова сестрицы — правда. А убедившись, молча отступила.
— Оставьте его мне! — указывая на Варяжко и едва сдерживая крик боли, приказал болотник.
— Да, да, — хором отозвались навьи, и вдруг мир завертелся перед Егошиными глазами, боль пронзила грудь и щеку и, ударив в эти самые болезненные места, сдернула с кромки.
— Болотник... Болотник.... — Робкий шепот Рамина вернул Егоше действительность, заставил оглядеться.
Он лежал на земле, рядом с Варяжко, а старый сотник сидел возле на корточках и, опасливо прижимая к его щеке наспех оторванный от своей срачицы лоскут, испуганно шептал:
— Болотник, болотник...
“Почему не Выродок? Раньше-то лишь так величал...” — устало подумал Егоша, но, скосив глаза на Варяжко, все понял. Раны нарочитого как не бывало, а там, где совсем недавно из расколотого черепа текла вязкая кровь, слабым напоминанием о ней поблескивала небольшая розоватая лужица.
— Ты спас его, — удивленно, словно все еще не веря, шепнул Рамин и, оторвав руку от Егошиной щеки, протянул болотнику окровавленную тряпку. — А сам поранился...
Поранился... Болотник тронул пальцем разошедшиеся царапины. Пустив ему кровь, Сирома надолго лишил болотника возможности пользоваться силой. Еще повезло, что, не заметив его ран, навьи поддались... Если он вновь решит ворожить — раны станут еще глубже. И так до той поры, пока не затянутся свежей кожей.
Когда-то давно оборотень Ратмир рассказывал Егоше о не сумевших на время отказаться от волшбы колдунах. Получив раны от обладающих силой, они продолжали ворожить, доводя маленькие порезы до жутких, уродовавших все тело язв. Многие погибли, так и не сумев недолго обойтись без колдовства...
Егоша вновь взглянул на нарочитого. Жалкий, маленький человечек... И стоило ради него так стараться?!
Оттолкнув протянутую руку Рамина, он поднялся:
— Ладно, что сделано, не воротишь, а теперь запоминай. Очнется твой нарочитый, скажи ему так: “Выродок велел тебе уходить. Прошли те времена, когда боги хранили людей. Ныне наступает иное время, и старым богам будет не до людских просьб”. Пусть забудет и обо мне, и о Киеве. А ежели захочет сыскать мою сестру, пусть ищет Приболотье. Это лишь басенники твердят, будто его нет, а на самом деле оно лежит меж Раванью и Тигодой, чуть дальше к реке, что соединяет Варяжское море с морем Нево. Настена тоже там живет...
Опираясь на посох, он двинулся к воротам.
— Погоди! — Опомнившись, Рамин заступил ему путь. — А ты? Как же ты?
— У меня еще есть дела в Киеве. Владимир пропадет без меня. — Болотник отодвинул старика, усмехнулся: — Иди-ка ты лучше к своему приятелю, и, коли хочешь его уберечь, сделай, как я велю. Вон, слышишь — он в себя приходит.
Варяжко и впрямь застонал. Рамин бросился к нему, помог сесть. Бессмысленный взор нарочитого обежал его лицо:
—: Рамин? Что случилось?
— Ничего, брат. Повздорили немного... — Старый сотник бережно приподнял друга за плечи и, подсадив, прислонил спиной к коновязи.
— Я очень устал, Рамин, — неожиданно признался тот. — Хочу расквитаться с Блудом да забыть обо всем. Настену сыскать...
Дрожащими пальцами гладя руки вновь воскресшего друга, Рамин прошептал:
— Вот и он этого хотел...
— Он? — Всхлипнув от боли, нарочитый попытался повернуться, осмотреть площадь. — Кто — он?
Рамин завертел головой. Пустые улицы печально глядели на него темными провалами. Изредка мелькали одинокие фигурки людей, а вдали за распахнутыми воротами, прячась в дождевой дымке, расстилались голые просторы роднинских полей. Только Выродка нигде не было. Словно причудился...

ГЛАВА 47

Вслед за осенью в Киев пришла зима. Накатила снежными метелями, засвистела вьюгами, завалила низкие крыши киевских изб белыми горбатыми сугробами. Все замерло, и даже людские чувства стали ровными и незаметными, будто покрытая льдом Непра. Правда, многие еще вспоминали о смерти Ярополка, шепчась по дворам, дивились столь похожему на убитого Волчьего Пастыря Владимирову колдуну-болотнику и поговаривали об измене Блуда, но без злости. Потому все удивились, когда однажды у городской стены обнаружили мертвое тело бывшего воеводы. Испуганно выпучив в темное от снеговых туч небо пустые глаза, Блуд улыбался кровавым провалом перерезанного горла.
Убийцу искать не стали. Узнав о смерти Рыжего, Владимир лишь брезгливо поморщился и велел:
— Нечего людей по холоду гонять. Пускай боги убийцу покарают.
Кого покарали боги за Блудову смерть и покарали ли — так и осталось неизвестным. А за зимой на городище нахлынула весна. В день Морены-Масленицы зазвенели по киевским дворам ручьи и звонкоголосые мальчишки босиком повыскакивали на улицы — запускать лаженные зимой маленькие ладьи. Вырываясь из мальчишечьих рук, соломенные, деревянные и плетеные лодочки бежали по ручьям, садились на мели, тонули в лужах, но, ничуть не отчаиваясь, юные кормщики тащили из домов все новые и новые кораблики.
Малушин Савел от прочих мальчишек не отличался. И ручей для своих поделок он Нашел самый быстрый. Звеня на ледяных, еще не стаявших порожках, он мчался вдоль городской стены и затем, расходясь на несколько маленьких, обегал двор колдуна. Только запущенные Савелом ладьи упорно не хотели никуда сворачивать и непременно ускользали по самому широкому руслу прямо под крепко запертые ворота. Чуть не плача с досады, паренек глядел, как одна за другой его новенькие, с такой любовью лаженные ладьи исчезают за городьбой колдунова двора, но, памятуя наставления матери, во двор не входил. И только когда большой, покрытый смолой драккар с огромными парусами из старой крашенины, прощально взмахнув узкой кормой, скрылся под воротами колдуна, Савел не выдержал.
— Только кораблики заберу, и все, — прошептал он, протискиваясь в щель меж кольями.
О колдуне в Киеве отзывались по-разному. Воины Владимира уважали и побаивались болотника, хоробры погибшего Ярополка признавали в нем сходство с каким-то Онохом и дивились его странному имени, а простые горожане перешептывались, будто этот колдун по меньшей мере братец убитого ими Волчьего Пастыря — так похож, и зло сплевывали ему вслед.
На дворе Выродка оказалось пусто и очень чисто. Не летала, тревожа душу, никакая нежить, не обмахивал ледяными крылами плененный Позвизд, не хихикал у ворот Дворовой, а кораблики Савела, словно дожидаясь своего хозяина, сбились в кучу в большой луже у дальнего угла избы.
Стараясь двигаться бесшумно, Савел проскользнул к луже и, шагнув в нее босыми ногами, принялся сгребать кораблики в подол срачицы. За считанные мгновения он собрал все свои ладьи и, прижимая драгоценную ношу к мокрому животу, собрался было вылезать, как услышал позади певучий, с хрипотцой голос:
— Что ты тут потерял, мальчик?
Боясь обернуться, Савел замер. Сзади зашуршала одежда. По мерному постукиванию деревяшки о землю Савел догадался — колдун приближается. Так гулко мог стучать только его посох. Савел многое слышал об этом посохе. Мать частенько говорила ему, что страшный, поблескивающий мертвенным светом крюк на его конце — часть колдовской силы Выродка. “Могущество этого чародея столь велико, что не уместилось в человеческом теле и вылезло на его оружии, — под гудение веретена бормотала Малуша, а собравшиеся послушать ее байки девки от страха жались друг к другу. — Этот крюк не простой — его не срубить, не сломать, а сам он и камни резать может, коли хозяин пожелает. А плоть человечью он будто масло разрезает...”
Воображение сразу рисовало Савелу облитые кровью, лежащие друг на друге изувеченные мертвые тела, а над ними с окровавленным посохом в руках зло смеющегося страшного колдуна...
Сказки были жуткими, но теперь все становилось явью! Теперь посох стучал за спиной самого Савела, а безжалостный колдун шел к нему, желая вырвать из груди его маленькое сердце!
Страх придал Савелу сил. Бросив кораблики, он развернулся и, стараясь не глядеть на Выродка, опрометью бросился к воротам. Скользкая глина поехала под его ногами. Не удержавшись, Савел отчаянно взмахнул руками и вдруг, уже падая, увидел торчащий из снега обломок старой бороны. Вернее, не сам обломок, а его острые, оскалившиеся на весь мир железные зубья. Савел извернулся, но непослушное тело летело прямо на эти усмехающиеся зубья. В последний миг. поняв, что это конец, паренек отчаянно закричал. Тотчас чья-то сильная рука рванула его в сторону, но успела только наполовину — боль пронзила не грудь, а лишь ногу Савела. Он еще успел разглядеть, как острый железный клин бороны вошел в его ногу и, вспарывая кожу, вылез с другой стороны некрасивым красно-бурым концом. А потом все окутала тьма.
Очнулся он вечером и, сразу все вспомнив, сжался в комок на твердом ложе. Он был не дома, но затянутая лыковыми повязками нога почти не ныла, и рядом с ним в маленькой, отгороженной от полыхающей жаром печи дощатой переборкой клети никого не было. “Бежать!” — забилось в голове Савела. Преодолевая головокружение, он сел и попытался спустить больную ногу с ложа. Пронзившая ее боль заставила мальчика вскрикнуть. Словно откликаясь на его крик, входная дверь распахнулась. В ее проеме холодом блеснуло острое железо. “Все. Не успел. Колдун вернулся, — падая обратно на солому, сжался Савел. — За мной пришел...”
Будь он помладше годами — непременно завопил бы, заплакал в отчаянии, но он был уже почти взрослым и хотел стать воином, а в материнских рассказах воины встречали смерть молча, сжав зубы. Едва сдерживая слезы и стараясь не думать о матери, Савел закусил губу. Только колдун почему-то не торопился рвать его на части своим крюком. Наоборот, отложил посох, подошел и легко прикоснулся длинными пальцами к его ноге:
— Не двигайся. Эта боль уймется нескоро, и хромать ты будешь всю жизнь, но коли теперь встанешь, то вовсе не сумеешь ходить!
Хромать? Савел испуганно расширил глаза. Но он же мечтал стать воем! Как же теперь... И только что без слез приготовившийся к смерти мальчишка заплакал от обиды. Уж лучше бы колдун убил его! Зачем ему жить, если мечта останется лишь глупой мечтой?!
— Почему ты плачешь? — совсем по-человечески удивился колдун. Савел сглотнул слезы. И чего он испугался? Что бы люди ни болтали, а колдун спас его. Это его рука отдернула Савела в сторону от смерти и не позволила ее проклятому жалу вонзиться в сердце, и он перевязал ему ногу, а значит, и убивать не собирался.
— Я хотел быть дружинником... — сглотнув комок в горле, признался Савел. — А как хромым...
— О-о-о, — усмехнулся колдун. — Недостаток можно превратить в достоинство. Я же не сказал, что ты станешь хуже двигаться. Многие бойцы становились великими, будучи хромыми, слепыми и даже безрукими. Для настоящего воина важен дух, а не тело, А научиться пользоваться увечьем как преимуществом достаточно просто. Только захоти.
Говоря это, он подкинул в печь сухих поленьев, и клеть озарилась льющимся из-за перегородки мягким светом. Усевшись на лавку напротив Савела, колдун устало откинул голову, уперся затылком в стену. Савел впервые видел его так близко и, желая рассмотреть получше, приподнялся на локте, вглядываясь в его спокойное лицо. Выродок оказался вовсе не страшным, немного грустным и очень-очень усталым. Так выглядят люди, прожившие долгую и наполненную невзгодами жизнь. Но он был еще молод...
Его изрезанная свежими шрамами щека подрагивала, и внезапно Савелу стало жаль колдуна. Клеть была тесной, и, протянув руку, мальчишка мягко коснулся пальцами шрама на лице задремавшего Выродка. Мгновенно согнувшись, тот отдернул голову и, оглядев испуганного Савела, глухо сказал:
— Не трогай меня, мальчик. Смерть ходит рядом — я чую ее дыхание и чувствую свою усталость. Я жив лишь потому, что еще жив мой враг, но я не уверен, что переживу его. А если ты прикоснешься ко мне перед моей смертью, твоя жизнь станет мукой...
Замолчав, он вновь откинулся назад. Савел уже не боялся.
— Почему? — вытянув шею, поинтересовался он.
— Потому что моя сила разорвет тебя... — коротко ответил колдун.
Савел хотел было спросить, как разорвет, — но дверь распахнулась, и, ежась от вечерней прохлады, в избу вошла женщина. Как все киевляне, Савел знал мерянку. Ему нравилась ее молчаливая доброта и красивое лицо, но люди поговаривали, что она продала свою душу колдуну, и никогда раньше Савел не решался даже подойти к ней. Зато теперь глядел во все глаза. Скинув серник, мерянка зябко потерла ладони и чуть улыбнулась приоткрывшему глаза Выродку. Не ответив на ее ласку, тот выпрямился:
— Где ты была? Почему я должен ждать? Улыбка на устах мерянки погасла, плечи жалко опустились:
— На реку ходила. Глядела, как лед сходит... Савелу было безумно жаль ее пропавшей улыбки, как зачастую жаль ушедшего за тучку солнечного света, однако колдун и не подумал ее утешить. Думая о чем-то своем, он замотал головой:
— Так скоро, так скоро... Сирома не станет сидеть сложа руки... Он должен напасть... Но где, когда и как?
Робко, бочком мерянка двинулась мимо него и, только споткнувшись о лежанку Савела, заметила мальчишку.
— Ой, кто это?! — отскакивая в сторону, испуганно вскрикнула она.
— Мальчик, — искоса глянув на ее зарумянившееся лицо, рявкнул Выродок. Выкрики мерянки раздражали его, мешали думать...
Однако, привыкнув к переменам настроения болотника, мерянка только улыбнулась мальчику. Появление Савела обрадовало ее. Хоть кто-то пришелся Выродку по нраву...
— Сходи к его матери, — оборвал ее надежды болотник. — Пусть заберет сына.
— Но... — Савел приподнялся на локтях и, умоляюще заглядывая в глаза колдуну, прошептал: — Я не хочу...
Он и впрямь не хотел уходить. Странный колдун заворожил его. Он был так силен, так мудр! Он был особенным, совсем не похожим на суетливых киевлян или хмурых дружинников! Жизнь с ним должна быть прекрасна! Теперь Савел понимал Полеву и ее казавшуюся нелепой преданность колдуну.
— Ты уйдешь!
Савел не испугался его грубого окрика. Чего бояться? Ведь теперь он знал — болотный колдун вовсе не то чудовище, о котором плела небылицы мать, и отныне никакие силы в мире не сумели бы переубедить его. — Нет!
— Может, и впрямь оставить мальчика? Подлечим его... — поддакнула Полева. Она боялась за Выродка. Горожане и так ненавидели его, а что сможет сотворить мать, узнавшая, что ее совсем недавно невредимый сын лежит без движения в избе колдуна? Беда делает людей жестокими и безумными...
— Ляд с вами! — Болотник не хотел уговаривать Полеву. Резко нагнувшись, он вскинул почти невесомое тело мальчишки на руки и, грубо оттолкнув плечом ахнувшую мерянку, шагнул из избы. Он и сам не знал, почему так спешил отдать мальчика матери. После спасения Варяжко голос Белой в его душе совсем заглох, и Егоша не боялся убить мальчишку, поддавшись ее власти, но нелепая симпатия к чужому и норовистому ребенку мешала ему. Он не хотел все начинать сначала. А нынче ему оставалось лишь завершить свои дела и уйти на кромку, к тем, что всегда любили и понимали его. Егоша мечтал о кромке как о спасении. Кто знает, может, Ратмир уже увел туда оставшихся из Стаи? Может, там, в мире духов, он вновь увидит Ралу? Но главное — там не будет людей, этих подлых созданий, норовящих вползти в чужое сердце, чтоб затем рвать его в клочья!
Егошу уже ничего не удерживало на этой земле, кроме оброненных Сиромой угроз. Но пока жрец оставался жив, эти угрозы висели над головой Владимира, подобно подвешенному за нить мечу. Князь нуждался в Егошином могуществе...
— Пусти! — отчаянно забрыкался в крепких руках колдуна мальчишка, но, не обращая на него внимания, Егоша вышел на улицу. Он спешил. Тепло прижавшегося к нему мальчика жгло его грудь. Этот ребенок был так прост и открыт, что хотелось повернуться, отнести его обратно и долго говорить с ним, впитывая в себя нежность и чистоту его души. Может, он понял бы терзающую Егошу боль и, сам того не ведая, сумел бы унять ее? Но верить нельзя было никому, и поэтому болотник молча шагал по улице, крепко сжимая рвущегося из рук мальчишку.
— Где твой дом?! — разозлившись на появившиеся невесть откуда давно забытые чувства, спросил он Савела. Опешив от внезапной ярости колдуна, тот перестал брыкаться и молча мотнул головой в сторону большой, чуть приподнявшейся над соседними избы.
Его признание запоздало. Не успел колдун шагнуть на двор, как из ворот выскочила невысокая женщина с неубранными волосами и, углядев сына на руках Волчьего Пастыря, отшатнулась к городьбе и осела на землю, прижимая руки к приоткрывшемуся рту. Не дожидаясь, пока Малуша очухается, болотник толкнул плечом входную дверь. В полутемных теплых сенях никого не было, и, уложив Савела на охапку сухого сена, Егоша направился к выходу. Только вот уйти не успел — с причитаниями и криками, способными разбудить всю округу, очнувшаяся от потрясения Малуша ворвалась в сени.
— Ты что сотворил с моим мальчиком?! — с порога ринувшись на колдуна, завопила она. — Что сделал ему, проклятый?!
Ее маленькие кулаки заколотили по Егошиной груди. Ослепнув и оглохнув от материнской ярости, древлянка не видела исказившую лицо болотника пренебрежительную гримасу и не слышала отчаянных криков пытающегося урезонить ее Савела.
— Мама, не надо! Ты ж ничего не знаешь! Мама... — силясь сползти с сенной лежанки, кричал мальчик.
Отводя от себя руки обезумевшей бабы, Егоша усмехнулся. Он и не надеялся на благодарность. Люди никогда не умели платить добром за добро. А мальчишка молодец, не предал... Вон как старается защитить, даже встать хочет... “Если встанет — останется калекой”, — вспомнил Егоша и, крепко ухватив орущую бабу за плечи, развернул ее лицом к сыну:
— Гляди на него, дура! И не ори! Мальчик должен лежать. Очень долго, пока не срастется вправленная мною кость на ноге. Не позволяй ему вставать до конца травня. Запомни — до конца травня!
Не слыша его, Малуша продолжала кричать. Подлый колдун сделал из ее сына калеку, а теперь осмеливался что-то советовать! Древлянка разорвала бы его на куски, да, сил не хватало. Она уже и кричать-то не могла — голос сел, и остановиться тоже не могла... Взметнув ладонь, колдун резко ударил ее по щеке.
Боль привела древлянку в чувство. Перед ней лежал плачущий сын. И он звал ее...
Забыв о колдуне, знахарка сделала два неуверенных шага к сыну, а затем оглянулась. Савел нуждался в ее заботе, а Выродок... Ничего, с колдуном она еще успеет расквитаться... Приняв решение и бросившись к устало откинувшемуся на лавке Савелу, она услышала позади стук захлопнувшейся за колдуном двери.
— Сыночек... — прижимая к мокрым от слез щекам маленькие горячие ладошки сына, прошептала она. — Как же так, сыночек?
Но тот выдернул руки:
— Ты ошиблась, мама! Он спас меня! А ты...
— Спас?!
Голос Савела охладил Малушу.
— Но я... Я боялась... Думала... — И понимая, что сын не простит, Малуша замолчала.
— Я влез на его двор, — закусывая губу, чтоб не разреветься, внятно, по-взрослому заговорил Савел. — Я не спросил — просто влез, и все. А услышав его шаги, испугался и поскользнулся. Там под снегом лежала старая борона. Ее зубья целились в мое сердце, но он успел отпихнуть меня. Борона поранила лишь ногу. А потом он унес меня к себе и стал лечить.
Монотонное течение рассказа успокаивало Савела. Вновь переживая те мгновения, он закрыл глаза. Грустное и усталое лицо колдуна встало перед его сомкнутыми веками.
— Он еще молод, но скоро умрет, — неожиданно вспомнил Савел. — Он сам сказал, что желает лишь убить какого-то своего врага... А еще сказал, что я не должен видеть его смерть, иначе мне будет худо.
Древлянка вздрогнула. Смерть никогда не давалась колдунам легко. Словно желая отыграться за когда-то добытую ими силу, Мореновы посланницы страшно терзали умирающих чародеев, и иногда колдуны мучились много дней, прежде чем навсегда покидали этот мир. И даже после смерти, если их не хоронили должным образом, они норовили встать из могилы. Чтобы умереть без мучений, колдун старался передать часть своей силы какому-нибудь случайному человеку, и тогда посланные Мореной навьи перекидывались на этого беднягу, забыв о настоящем носителе силы. Но почему Выродок гнал Савела?! Ведь он говорил мальчику о своем приближающемся конце...
Поняв думы матери по ее осунувшемуся лицу, Савел обрадованно закивал:
— Да, мама! Он спас меня! Сходи, попроси у него прощения! — И, схватив Малушины руки, умоляюще сдавил их. — Не бойся, он вовсе не злой. Он простит...
— Хорошо, хорошо...
Осторожно высвободив руки, Малуша поднялась. Стараясь не очень беспокоить сына, она волоком перетянула его к порогу и, взвалив на спину, внесла в горницу.
Проснувшаяся от криков во дворе и возни в сенях Пряша с ухватом в руке воинственно стояла у лавки. Отблески лучины прыгали по ее распущенным волосам, путались в складках длинной исподницы. Две ее дочери и сын-малолетка жались под шкурами в углу.
— Ох ты, горюшко... — углядев Малушину ношу, вскрикнула она и бросилась помогать. “А как выскочить на крики — так побоялась, — сердито подумала древлянка, но, уложив сына на лавку и прикрыв сверху теплыми шкурами, отогнала дурные мысли: — Небось, и я бы не выскочила, кабы одна троих малолеток растила. На кого им надеяться, коли матери не станет...”
Под горестные причитания Пряши руки Малуши переодевали сына, а мысли бродили далеко, тянулись к избушке болотника. Был бы жив Антип — подсказал бы ей, как быть, но нынче все приходилось решать самой. Однако испросить прощения у несправедливо обиженного колдуна следовало поскорее. А то нашлет беды-напасти — потом век будешь мучиться...
Взглянув в спокойное лицо спящего сына, древлянка подпихнула в бок подремывающую Дряшу:
— Пригляди, а я мигом!
Куда? — помаргивая ничего не понимающими глазами, сонно пробормотала Пряша,. а потом :махнула рукой: мм Ладно, ступай!
На робкий стук древлянки в избе колдуна никто не отозвался, и, решившись, она осторожно толкнула дверь рукой.
— Зачем пришла? — В холщовых длинных портах, добротной, увязанной широким кожаным поясом срачице, без серого, до пят, охабеня и своего страшного посоха колдун показался Малуше каким-то обыкновенным. Он и головы не повернул к поздней гостье — сидел на лежанке, глядел куда-то в стену. За его спиной, стягивая на груди края исподницы, прижималась к стене заспанная мерянка. “А болтают, будто она его любава и ночами от их страсти даже огни над избой светятся, — подумала Малуша. — Вот и верь после этого людям!”
— Что надо?! — досадуя на позднее вторжение, строго спросил колдун.
— Прости, накричала на тебя сдуру... — нащупывая рукой дверную щеколду, чтоб побыстрее выскочить, прошептала Малуша. Пальцы скользили по ровным доскам, даже щелей не чуяли.
— Простить? — Болотник потянулся к стоящему рядом посоху, задумчиво опустил подбородок на холодный изгиб крюка. Откликаясь на хозяйское доверие, тот едва слышно загудел. Если бы еще и мог присоветовать...
Егоша видел древлянку насквозь. В ней трепетал страх. Именно он вынудил бабу явиться в колдовскую избу в столь позднее время. А вот раскаяния не было. Она оставалась чужой. Однако недаром же она слыла знахаркой. Значит, жило в ней что-то еще, кроме страха... Но что? И как этим воспользоваться?
Егоша устал стеречь Владимира от беды. В последнее время князь не очень-то жаловал его. Может, сказались долгие уговоры Добрыни, а может, ненависть киевлян, но Егошу все реже звали к Владимиру, а как было схоронить от злого меча княжью голову, если он старательно прятался от своего защитника за делами и отговорками? Отчаявшись добиться княжьего внимания, Егоша попытался пройти на кромку и призвать в помощь вездесущих кромешников, но нанесенные Сиромой царапины заживали слишком медленно... Вот если бы знахарку наделить его силой и протолкнуть к нежитям... Хотя бы на миг...
— Что ж, простить можно, — решившись, вкрадчиво заворковал Егоша. — А только кто же этак прощения просит — в дом не зайдя да руки не подав?
В дом?.. Руки?.. Малуша растерянно заозиралась. Длинные пальцы колдуна уже тянулись к ней, в его прищуренных, словно у кота, глазах дружелюбными огоньками светилось ожидание. Вздохнув, Малуша осторожно вложила дрожащие пальцы в его протянутую ладонь. Словно щупальца неведомого животного, пальцы колдуна оплели ее кисть, а затем неуловимым движением перекинулись на запястье, сдавив его с невероятной силой. Взвизгнув от боли, Малуша рухнула на его грудь. Мир завертелся перед ее глазами, где-то вдалеке закричала мерянка. Лицо Выродка приблизилось к ней, зеленые глаза засветились безумным огнем, горячие губы жестко сдавили ее рот. Отбиваясь, Малуша попробовала увернуться, но нечто более сильное, чем человеческие руки, сдавило ее тело так, что захрустели ребра. Рот знахарки заполыхал огнем, обжигающий ком покатился в горло. Малуша рванулась, но раскаленный шар уже достиг ее груди и, растекшись, объял жаром все нутро. Она больше не была Малушей — стала кем-то другим — бестелесным, полыхающим, с голой, будто выжженная пустошь, душой. Сквозь дым пожарища мимо поплыли незнакомые лица, обдавая сладкой гарью, закружились звезды. Кто-то протяжно запел, и, вторя певцу, издалека дико закричало какое-то неведомое животное. Шумящий под ветром лес сомкнул вокруг зеленые своды, утопил то, что раньше было Малушей, в темной глубине и вновь выплюнул наружу, к ослепительно сияющему колесу летящего прямо на нее солнца. Постепенно незнакомые голоса и краски слились в одном достигающем самой ее сердцевины вопросе:
— Чего ты хочешь?
Малуша не знала. Но кто-то завладевший ею и гораздо более могучий, чем она, знал, и, выливаясь радужными бликами, непонятные ей слова потянулись вдаль длинной, переливающейся на солнце лентой. Она попыталась сомкнуть губы, но, сплетаясь в узор и завораживая ее своим тихим звучанием, слова помешали ей.
— Хорошо, мы поможем тебе, — ответил кто-то, и сияние прекратилось. Огромная ледяная волна рухнула в ее пламенеющее нутро, вырвала ее из ослепительного кружащегося мира. Изо всех сил отталкивая от себя водяную струю, Малуша забилась и неожиданно ощутила под собой твердую землю. Вернее, не землю, а дощатый пол Выродковой избы. Она лежала на полу, а колдун, бережно придерживая ее за плечи, озабоченно вглядывался в ее ставшее каким-то чужим и жестким лицо. Вода вновь хлестнула на нее, заставила в протестующем жесте вскинуть руки.
— Оставь это... — велел кому-то колдун, и, с трудом сев, Малуша разглядела за его спиной мерянку с ковшом.
“Вот откуда вода”, — тупо подумала Малуша и, чувствуя во всем теле невиданную слабость, прошептала:
— Что это было?
— Тебе стало худо, — ответил колдун и улыбнулся: — Ты испугалась, когда я взял тебя за руку, только и всего.
Малуша перевела взгляд на свою руку — ни следа, ни синяка... Неужели она и впрямь так испугалась колдуна, что свалилась без памяти?
Сгорая от стыда, Малуша заставила себя подняться на ноги и двинулась к двери.
— Меня сынок... ждет... Надо идти... — пробормотала она.
— Полева! — окрикнул колдун мерянку. — Проводи гостью... Видишь — она не в себе!
Свежий воздух придал знахарке сил. В голове стало проясняться, и ломота в теле постепенно уходила, оставляя лишь слабое покалывание в кончиках пальцев.
— Ступай назад, я дальше сама дойду, — пыталась она отпихнуть от себя заботливую мерянку, но та, упорно повторяя: “Он велел проводить”, довела ее до родной избы. Малуша была признательна мерянке за заботу, но в голосе девки было что-то такое, что терзало Малушу, и у самых ворот знахарка отважилась поднять на нее жалобный взгляд:
— Там, в его доме... Я видела что-то. Я ведь не просто испугалась?
Поглядев на нее, Полева грустно опустила голову:
— Я тоже видела. И поверь — никому и никогда я так не завидовала, как нынче вечером завидовала тебе.

ГЛАВА 48

— Погоди здесь. Княгиня сама к тебе выйдет, — усадив Сирому в небольшой, но достаточно просторной горнице с вышитыми полавочниками на длинных скамьях и увешанными коврами стенами, высокомерно произнесла девка-чернявка. Ей не нравился ободранный лесной пришелец, уже второй день шныряющий у княжьего терема, но Рогнеда велела обходиться с ним поласковей, и девка старалась. Чернявка знала ее еще полоцкой княжной, и потому еле сдерживала слезы, когда красивую и властную хозяйку кривичских земель в простолюдье за глаза жалостливо называли Гориславой. Чернявка не боялась строгого нрава княгини и, кляня ее несчастливую Долю, потакала ей во всем. Вот и нынче подумала: “Что худого, коли княгиня побеседует с лесным пришельцем? Ведь сразу видать — она черноглазому рада, а ей, бедной, выпало в жизни не много радости...”
Еще раз покосившись на странного просителя, девка шмыгнула за дверь, оставив Сирому одного. Проводив ее взглядом, жрец улыбнулся и ласково огладил лежащий на коленях небольшой, бережно обвернутый крашениной сверток. Ни одна живая душа в мире, кроме него самого, не ведала, сколь ценен этот сверток. Сирома искал его всю зиму. Памятуя о своей провинности, жрец не взывал за помощью к богам, и потому поиски оказались невероятно трудны. Сколько раз он уже отчаивался, сколько раз проклинал свою никудышную жизнь, чуть не дошел до самых Репейских гор, а когда уже сил почти не оставалось и все тело ныло от бесконечных странствий, он нашел его — продолговатый и тонкий, чем-то похожий на плоскую морковку, заржавевший кусок железа с грубо обломанным острым концом. Жалкий обломок оказался под большим синим камнем, похожим на тот, которому кланялись веси, и с виду ничем не выделялся, однако, издали почуяв излучаемую им силу, Сирома благодарно вскинул руки к небесам. Даже после стольких ошибок боги благоволили к нему!
Обдирая кожу и ломая ногти о твердый наст, Сирома извлек железяку из-под камня и, прижав к груди, бережно отер ее подолом срачицы. Он и не мечтал, что когда-нибудь найдет и будет держать в руках останки самого великого из всех мечей от Семиречья до Ра-реки, а ныне это случилось! Когда-то блеск этого меча вел за собой русичей, рубил язов и победно вздымался над головами воинов Германареха, но время сокрушило его, превратив в никчемный обломок старого железа. Однако оно еще помнило прежнюю славу и, дыша прикосновением руки Орея — родителя всех славянских племен, не ведало поражений.
Обернув меч крашениной, Сирома пустился на полночь, в земли заволочской чуди. Настоящее, не знающее промахов оружие могло восстать из праха только под рукой необыкновенного мастера, и Сирома ведал, где его искать. Молва о сказочном кузнеце Хромине с Онег-озера гуляла по всей русской земле. Знающие люди поговаривали, будто в его жилах бушует кровь самого Сварога, и дивные, сработанные им вещи ценились выше золота, но работал он для души, и никто не мог похвалиться, что сумел подрядить Хромина смастерить хоть что-нибудь по договору. Сирома надеялся лишь на удачу, и она не изменила жрецу: едва поглядев на принесенный волхвом меч, Хромин молча забрал из его рук обломки великого оружия и отправился раздувать горнило. Его двое сыновей, такие же нелюдимые и мрачные, как отец, затворили перед Сиромой двери кузни, и только дочь — синеглазая девка-подросток, доверчиво взирая на гостя снизу вверх, предложила ему пройти в избу и “чуять себя як дома”.
Три дня Сирома жил под заботливым присмотром Марьяны, с рассвета до заката просиживая у замкнутых дверей кузни и прислушиваясь к звону молотов, а на четвертый день к Вечернице Храмин вышел из кузни. Сперва Сирома даже не понял, что сияло в его могучих, черных от жара руках, а когда разглядел — ахнул. И недаром... Под зазевавшимися лучами солнца, кичась возрожденной красой, сиял-переливался лунным светом легендарный, восставший из праха меч Орея, и, онемев от восторга, весь мир глядел, как играют на тонком и остром, будто трава-осока, лезвии робкие солнечные блики и как просится в сильную и крепкую ладонь узорная, украшенная головой быка рукоять.
— Чем отплатить тебе за труды? — принимая оружие из рук кузнеца, спросил Сирома. И тогда впервые на его памяти, а память жреца была очень долгой, Храмин улыбнулся:
— Ты ничего не должен мне, волхв. Этот клинок отвел меня в битвы прежних дней и позволил коснуться одеяния отца Орея... Не всем и не часто выпадает такая честь... Забудь о плате.
Сирома не стал настаивать. Обернув в ткань драгоценный клинок, он вновь двинулся в путь, только теперь его дорога лежала к Изяславлю. Там ждала Рогнеда. Жаль, конечно, что она не сумела подольститься к Владимиру, но время лечит, и, верно, к лету забывший обиды молодой князь навестит непослушную жену. И тогда прождавший много лет клинок напьется крови...
Но, подходя к кривичским землям, Сирома ощутил странное беспокойство. Вечерами, разведя костер и чутко прислушиваясь к лесному шуму, он часто вынимал меч, любуясь его совершенством, но чем чаще глядел на него, тем больше ощущал его бездушный холод. Это оружие не жаждало крови врага. За долгие годы безделья оно утратило свою алчущую чужих жизней душу, а вложить ее в кусок помнящего отголоски былой славы холодного железа не сумел бы ни один кузнец. Раньше Сирома испросил бы новой жизни для клинка у всемогущего Белеса, а нынче он не смел обратиться к хозяину с просьбой. Он был недостоин взывать к Велесу и входить в его капище... При этой мысли все внутри Сиромы переворачивалось от ненависти к Выродку. Это маленький болотный гаденыш помог Владимиру взойти над Русью! Он отвратил от Сиромы светлый лик Скотьего Бога! Он заслуживал смерти... Но после Владимира...
Желание расправиться с болотником мешало Сироме дышать полной грудью, но, пока власть и могущество хозяина были под угрозой, разве мог он, ничтожный раб, вспоминать о собственных обидах?! Сначала следовало убить того, кто посмеет привести новую веру — новгородского князя Владимира. И на сей раз нельзя было полагаться на волю случая. Прежние ошибки многому научили Сирому, и теперь он сам должен был убить князя! Рогнеда послужит лишь поднявшей мстящее оружие рукой, а он, жрец и слуга великого бога, станет душой Ореева клинка. Уж он-то не ошибется и не промахнется. Он напитает меч своей силой и знаниями, он вдохнет в железо жизнь и страсть! Владимир умрет!
Изяславль встретил Сирому настороженным спокойствием. Здесь лишь на словах служили Рогнеде, а на деле все и вся покорялись воле киевского князя. Даже повсюду сопровождающие княгиню девки были из Владимировых рабынь.
Проклиная себя за вырвавшиеся в Родне угрозы, Сирома два дня кружил возле Рогнедина двора. Он не боялся Владимировых воинов, но преследовавший его ненавистный Выродок страшил жреца. Он предугадывал дела Сиромы и, значит, мог спрятаться здесь, упорно дожидаясь Сироминого появления...
Неизвестно, сколько еще ждал бы жрец, кабы не Дажьбогов день — праздник свадьбы славного Дажьбога с прекрасной Живой. В этот день разряженные горожане с песнями высыпали на берег Березины и закружились в красочных, славящих Ладу и Живу хороводах. Сирома не пошел на праздник. Затаившись, он сидел возле старого колодца, присматривался к: пестрой, вьющейся на холме людской ленте, со страхом ожидая увидеть средь прочих знакомое зеленоглазое лицо. А увидел совсем иное — молодое, румяное, девичье, с пухлыми губами и шаловливыми ямочками на щеках. Склоняясь к нему, девка пронзительно вскрикнула от неожиданности, а затем расхохоталась:
— Что сидишь, как гриб-сморчок? Чего горюешь? Это Гориславе нашей не до веселья, а тебе-то зачем печалиться? Пошли!
И, не дожидаясь Сироминого ответа, бодро поволокла жреца к шумящей, разноцветной толпе.
— Пусти, дура! — вырывая руку, крикнул жрец, но упрямая девка, наоборот, еще крепче впилась в него маленькими пухлыми пальцами и, привлекая внимание танцующих, завопила:
— Эй, девоньки-красавицы! Кому нужен мужичок тихий да застенчивый?! Подходи, забирай!
Вмиг окружившая жреца стайка разгоряченных девок со смехом и прибаутками принялась засыпать его колкими замечаниями и вдруг смолкла. Не понимая, что случилось, Сирома повернул голову и увидел Рогнеду. Расширившимися, яркими от радости глазами княгиня в упор глядела на него. Склонившись, Сирома заметил легкую, мелькнувшую на ее губах улыбку и понял — она помнила его обещание и ждала, надеясь отомстить...
Рогнеда действительно ждала жреца — ведь это по его наущению она отписала Владимиру покаянную грамоту и, рассчитывая на его давно обещанную помощь, терпела унижения. Но теперь позору пришел конец. Убрав с ее пути болотного колдуна, волхв принес долгожданное оружие мести! Осенью в своей лесной избушке он обещал, что это оружие никогда не пощадит врага...
Была бы Рогнеда обычной бабой — кинулась бы на шею своему недавнему спасителю, но, памятуя о своей родовитости, она лишь склонила голову к стоящим позади кметям:
— Всех гоните, а мужика привести ко мне!
— Но мы его не знаем, а Владимир велел незнакомцев к тебе не допускать... — запротестовал один из воинов и смолк, заглушенный раздраженным окриком княгини:
— С мужем моим, Владимиром, я уж как-нибудь сама разберусь, а ты делай, что велено, и не болтай попусту!
Ратник поклонился, а княгиня, гордо вскинув голову, пошла в терем. Однако ее повеление выполнять никто не спешил, лишь к полудню выскочившая из терема девка позвала Сирому к госпоже, и теперь, ожидая появления Рогнеды, жрец сидел в чистой, уютной клети ее терема. Он больше ни в чем не сомневался, пугаясь только одного — достанет ли у него сил на задуманное, удастся ли, влившись в железо, распалить его жаждой мести? А потом, напившись крови проклятого князя, он вновь станет прежним Сиромой, вновь узрит лик могучего хозяина, и тогда придет очередь Выродка... Но это потом...
Где-то в глубине терема хлопнула дверь, зашуршали легкие шаги. “Рогнеда”, — понял жрец. Он дождался.
Ловко сбросив срачицу, он развернул клинок и, прижав лезвие к груди, закрыл глаза. Презирая боль и бегущую из разрезанной груди кровь, его губы зашевелились, произнося древние заклинания. Жар просочился в его тело, пламя кузнечного горна опалило внутренности, ледяная вода хлынула в горло и, обратившись огнем, заполыхала во всем теле. Откуда-то из глубин чужой памяти всплыли хриплые голоса язов и далекие равнины Семиречья. Молодой и еще никому не известный Орей поднял его к небу и закричал что-то веселое и воинственное... А затем земляное чрево поглотило его и вновь выбросило в пылающий огонь. Переливаясь звонкими голосами, в его ушах запели кузнечные молоты, хриплый голос Хромина произнес: “Готово”, и слепящее солнце брызнуло в глаза. Сирома уже не был жрецом Белеса и не помнил прежних, человеческих, печалей и радостей. Отныне он стал мечом Орея, несущим смерть оружием, и знал только одно имя — имя своего врага.
Вновь хлопнула дверь. Над ним склонилось красивое, холеное женское лицо. Большие, надменные глаза женщины вспыхнули, мягкий голос произнес:
— Ох!
В возгласе незнакомки слились восхищение и страх. Пришелица почуяла Сиромину жажду и поняла, для кого она предназначена. Тонкая рука протянулась к нему. “Возьми меня! Ощути мое могущество!” — велел Сирома. Он не понимал, что Рогнеда не слышит его голоса и вообще не подозревает о его присутствии. Не ведая, откуда взялось в ее клети это великолепное оружие, княжна сердцем почуяла — его принес Сирома. И потому, ощутив внезапное сильное желание взять его в руки, совсем не удивилась, просто взяла и обрадовалась легкости и удобству меча.. На мгновение ей показалось, что в ее пальцах лежит чья-то теплая ладонь, но затем, уразумев, Что это всего лишь тепло согревшегося на солнце железа, засмеялась. Она помнила, зачем Сирома принес этот меч, и от мысли, что однажды это великолепное лезвие точно и легко перережет горло ее врагу, ей становилось радостно. Ей больше не хотелось ждать, как не хотелось ждать и алчущему крови мечу.
Словно девочка, Рогнеда счастливо прижала оружие к груди и закружилась по клети. Выглянувшая на шум девка-чернявка изумленно воззрилась на танцующую госпожу:
— Тебя так порадовал этот незнакомый муж, княгиня?
Рогнеда остановилась. О ком болтала чернявка? Ах, о Сироме...
— Да, — призналась она и, любуясь блеском, протянула чернявке меч. — Он сделал мне подарок! Погляди, как он хорош!
— Подарок? — Чернявка поморщилась. Она не любила оружия и вряд ли обрадовалась бы подобному подарку, но у князей свои привычки... — А сам-то он куда подевался?
Рогнеда задумалась. И впрямь, куда пропал жрец? Из клети он не выходил — подозрительные вой не выпустили бы без долгих расспросов — и вряд ли стал бы прятаться... Да и где тут спрятаться?
Рогнеда уже приоткрыла для окрика рот, но вдруг, словно напоминая о себе, меч задрожал в ее ладони. Переведя взгляд на оружие и на миг ослепнув от его блеска, княжна зажмурилась и в этот миг уразумела простую истину — жрец больше не был ей нужен, и вовсе не имело значения его загадочное исчезновение. Ныне все решали ее умение притворяться и могущество этого меча...
— Какая тебе разница, куда он ушел?! — почти радостно прикрикнула она на опешившую от ее беззаботности чернявку. — Лучше ступай и вели прислать мне писца. А еще пусть у ворот ждет самый быстрый гонец. Я хочу написать Владимиру... Хватит ссориться и жить порознь. Чай, я ему жена! Он сам приедет иль меня ждет, мне все равно, — хочу его видеть!
Оглушенная ее словами, чернявка покорно склонилась. О том, что Рогнеда простила Владимиру смерть своих родичей, знали все, и про ее покаянную, уже давно посланную в Киев грамоту тоже ведали, но что она захочет увидеться со своим обидчиком, чернявка не ожидала. Откуда ей, простой рабыне, было знать, как долго подученная жрецом княгиня притворялась, как долго таила в себе месть, как, презирая саму себя, диктовала писцу строки того покаянного послания. Но кровь родичей стоила унижений, и Рогнеда терпела. Терпела и ждала, когда же наконец появится Сирома и принесет ей то самое оружие, которое отомстит убийце и насильнику. И этот миг настал. Отмщение было совсем рядом, и ждать оставалось немного...
— Совсем немного, — прижимая к себе дрожащее от нетерпения лезвие, прошептала она и, любовно огладив его рукой, прильнула к рукояти жаркими губами. — Потерпи еще немного...

ГЛАВА 49

Владимира обрадовало нежданное письмо Рогнеды. А Добрыню огорчило. Умный боярин не верил в искреннее раскаяние княгини, но если в прошлый раз ему удалось настроить бояр против ее приезда, то нынче они вряд ли стали бы перечить Владимиру — князь оказался молод да суров...
— Ты нас в княжьи сердечные дела не впутывай, — хитро щуря маленькие глазки, заявил Помежа. — Что нам за напасть, коли он желает с княгиней встретиться?
Помежа не хуже Добрыни знал, на что способна половчанка, но для него Владимир был опасней. У кого, как не у киевского князя, была самая могучая дружина и самый крутой нрав? Пойдешь поперек — за ослушание может и погнать из Киева...
Другие бояре тоже отказались препятствовать Рогнеде — кто сослался на занятость, кто на хворобы, а большинство, качая головами, вздыхали:
— Брось пугаться, Добрыня! Уж сколько времени утекло — забыла Рогнеда о мести...
Отчаявшись добиться поддержки у бояр, Добрыня вспомнил о Выродке. Владимир на людях не жаловал колдуна, но втайне уважал его ум и хитрость. “Может, хоть его послушает, не поедет в Изяславль”, — шагая к приземистой избенке Выродка, думал боярин.
Весть о грамоте из Изяславля всерьез встревожила болотника. Волнуясь, он заметался по клети. Он-то и позабыл о полоцкой княгине! А нынче она стала опасной. Попробуй огради распаленного страстью князя от красивой жены да докажи, что она недаром зовет его. Но попробовать стоило...
— Добро, — кивнул болотник ожидающему его слова Добрыне. — Я поговорю с князем.
Он не солгал и в тот же вечер поговорил с Владимиром. Объяснил, сколь коварны женские чары, сколь обманчивы речи, но, стремясь увидеть наконец-то покорившуюся ему княгиню, Владимир пропустил мимо ушей половину сказанного. Болтающий невесть о каких опасностях колдун надоел, и, желая поскорее отвязаться от назойливого просителя, князь со вздохом вскинул на него серые глаза:

Предыдущая страница 26 Следующая страница


27 Ольга Григорьева

— Ну хорошо, хорошо... Коли ты так за меня страшишься, я не поеду. Пусть Рогнеда сама придет ко мне! Уж в Киеве-то со мной она ничего не сделает.
“Разве что в постели прирежет”, — угрюмо подумал Егоша, но спорить с Владимиром было бессмысленно, и, молча поклонившись, он вышел.
До самого Рогнединого приезда он мучился мыслью — где и как задумала отомстить княгиня, и сколько ни гадал, видел лишь два способа — отравить князя на пиру иль зарезать сонного. Все остальное было или чересчур нелепо, или попросту невыполнимо. За едой и питьем князя Егоша еще мог проследить, но вот войти в княжью опочивальню... Там оставалось надеяться лишь на обещание кромешников.
Рогнеда приехала в Киев к середине травня. Как и подобает провинившейся жене, она вошла в городище пешком, со склоненной головой, но, несмотря на свой покаянный вид, она стала еще красивей. Появившаяся округлость груди и рук придавала ее резким чертам соблазнительную мягкость, а глаза сияли каким-то нежным внутренним светом. Перед такой красой мало кто устоял бы, а о Владимире и речи не шло. Еще не видя княгиню, он в нетерпении переминался с ноги на ногу и, волнуясь, стискивал пальцы, а когда увидел — соколом слетел с крыльца и, вскинув Рогнеду на руки, легко внес в терем. Узрев его прыть, Добрыня лишь покачал головой, а Егоша нахмурился. Ох, опасно было это бездумное прощение! Могло оно стоить князю не Руси — всей жизни...
, Вечером Владимир закатил пир. Гуляло все городище — от драных лапотников, что едва помещались за длинными, выставленными во дворе столами, до важных, спесивых бояр, вольготно раскинувших свои толстые зады на лавках в княжьей горнице. Несмотря на опасения Добрыни, княгиня казалась примирившейся со своей нелегкой участью. Словно запамятовав о былом, она улыбалась, шутила и даже называла его дядюшкой. Любуясь женой, Владимир гордо выпячивал грудь, но Добрыня по-прежнему приглядывал за Рогнедой. Изредка он косился в дальний, темный угол горницы, где, спрятавшись под серой дорожной накидкой, одиноко сидел зеленоглазый колдун, и, сталкиваясь с его настороженным взглядом, понимал — и он не верит. А Владимир веселился. От его щедрости к ночи половина бояр попросту заснули там же, где пили, а оставшиеся, сонно помаргивая осоловевшими глазами, с трудом выползали из-за стола.
Провожая их взглядом, Рогнеда судорожно сжимала пальцы и улыбалась. Никто не знал, сколь тяжело дался ей этот развеселый пир. Хотя улыбка ее была настоящей — все внутри нее пело от ощущения скорой расплаты. Легкий, почти невесомый меч Орея висел у нее на поясе под летником, и от его прохладного прикосновения княгине хотелось смеяться во все горло. Ее веселило все — и тупой, угрюмо оглядывающий горницу Добрыня, и доверчивый Владимир, и зажравшиеся киевские бояре. Однако чем ближе была ночь, тем муторней становилось у нее на душе. Она не могла не признавать, что Владимир изменился. Молодой юнец с похотливым взглядом пропал, и на его месте оказался сильный, красивый мужчина с тонким, будто вырезанным в янтарной капле, лицом. Он и вел-то себя иначе, чем раньше, — не оскорблял ее грубыми шутками, не лапал через платье, словно простолюдинку, и не приказывал, как когда-то. Иногда Рогнеде казалось, что нынче рядом сидит не Владимир, совсем другой человек, а тот, покрытый кровью ее родичей юнец, сам полег где-то в далеких землях.
Стараясь ничем не вызвать княжьих подозрений, Рогнеда не упоминала о Ярополке, хоть то и дело вспоминала, как пировала с ним за этим же самым столом, как миловалась в дальней клети, как проводила долгие ночи в опочивальне на удобном, просторном ложе. Владимир сам заговорил о брате.
— Мне жаль Ярополка, — горестно вымолвил он. — Я готов был простить ему обиды, но боги решили иначе. — И, внезапно сдавив руку княгини, он умоляюще вгляделся в ее лицо: — Поверь, я не желал его смерти!
“Словно ему и впрямь не все равно, что я думаю”, — мелькнуло в голове у Рогнеды, и, отстраняя нелепую симпатию к этому красивому, умному мужчине, она деланно расхохоталась:
— Ах, какое мне дело до Ярополка! Помрачнев, Владимир отпустил ее руку:
— Ты слишком забывчива, княгиня!
Поняв, что ошиблась, Рогнеда потупилась, но время и брага делали свое дело, и спустя совсем немного времени Владимир забыл обиду. Повинуясь его знаку, расторопные уные принялись помогать усталым гостям расходиться, а князь, поднявшись, протянул Рогнеде руку:
— Пойдем?
Мимо него белкой прошмыгнул Добрыня:
— Стерегись, князь!
Раздраженно скривившись, Владимир отмахнулся. Положив пальцы в его горячую ладонь, Рогнеда встала из-за стола. Начиналось самое страшное. Близость с Владимиром была для нее мукой, но раньше ей не приходилось скрывать этого, а теперь она должна была одурманить князя своей страстью, опоить его своим желанием.
В опочивальне она немного пришла в себя. Богато убранная постель на низких ножках стояла посреди клети, пуховые перины свешивались с нее до самого пола, а ожидающее слов любви высокое изголовье рябило вышитыми подушками.
Рогнеда смущенно отвернулась. Княжий терем напоминал ей о Ярополке и о его объятиях, но бедный Ярополк никогда не осмелился бы предложить ей для любви столь роскошное и мягкое ложе. Для этого он был слишком застенчив...
— Ну, что же ты?
Рогнеда вздрогнула. Голос Владимира напомнил ей другие ночи — проведенные на жестких шкурах в его походном шатре, ночи, полные страха и горя. Прижав к боку скрытый под платьем меч, она через силу улыбнулась:
— Я немного смущена, мой князь...
— Смущена? — удивленно вскинул брови Владимир, а потом, поняв, рассмеялся: — Что ж, я могу не глядеть на тебя, пока ты сама об этом не попросишь.
И отвернулся. Косясь на его широкую спину, Рогнеда поспешно сорвала меч, сунула его под расшитые подушки. Вовремя. Не утерпев, Владимир повернулся и, потянувшись всем телом, пошел к ней:
— Похоже, иногда даже я не в силах сдержать слово, моя княгиня!
“Он мне вовсе не противен, не противен, — отчаянно вдавливая ногти в ладони, думала Рогнеда. — Это не он, а Ярополк хочет взять меня. Мой Ярополк...” Но почему-то от этих дум ей становилось только хуже. Не зная, что делать, в полной растерянности Рогнеда всхлипнула. Владимир остановился в шаге от нее, резко вскинул голову. Внимательные глаза обежали ее лицо.
— Почему ты плачешь? — удивленно спросил он и неожиданно мягко добавил: — Скажи — я пойму... После смерти брата я стал многое понимать иначе, и, поверь, мне стыдно, что взял тебя против твоей воли.
Его запоздалая нежность рухнула на Рогнеду последним ударом. Она больше не могла оставаться один на один со своей ненавистью! Ей нестерпимо хотелось прижаться к кому-нибудь, чтоб если не душой, так хотя бы телом ощутить рядом чье-то заботливое внимание. Вскрикнув, она кинулась к Владимиру, обхватила руками его крепкую шею и, вжимаясь в сильную мужскую грудь, забыла о Ярополке. Поцелуи Владимира больше не были ей противны, скорее, она жаждала их, и ласкающие тело руки оказались нежными и мягкими, а не грубыми, как раньше. Подчиняясь мужской воле, она изгибалась под этими руками и, чуя внутри себя нарастающее желание, что-то бессвязно шептала.
Владимир был счастлив. Если раньше он и сомневался, то теперь все сомнения рухнули — Рогнеда любила его. Ее страсть и желание не были поддельными — ее губы горели, а тело ожидало его ласк! Он так давно желал этого мига! Забыв обо всем на свете, он наслаждался мгновениями долгожданного счастья, а когда уже не осталось сил, рухнул на подушки, крепко прижимая к себе все еще дрожащее тело Рогнеды. Ускользающим сознанием он вспомнил о словах Добрыни и улыбнулся. Если бы боярин видел их сейчас! И, доверчиво погладив спутавшиеся волосы княгини, закрыл глаза.
Рогнеда очнулась, лишь когда он уже уснул. Долетевший из приоткрытого окна порыв вечернего ветра привел ее в чувство. Не в силах понять и простить саму себя, она села на постели и стиснула голову в ладонях. Ее волшебное оружие было совсем рядом — лишь руку протянуть, но почему-то она уже не желала мстить. Вернее, желала, но не этому, подарившему ей наслаждение человеку! Но зачем же тогда она так долго выжидала, зачем лелеяла мысли об отмщении?!
— Ты маленькая похотливая коза, — зло прошептала она себе. — Ты забыла, какими добрыми были твои братья, как любил тебя отец! Вспомни, кто убил их!
Но ее память упрямо отказывалась повиноваться. Встающие из небытия лица родичей глядели на нее размытыми пятнами глаз, а давняя жизнь в Полоцке казалась придуманной, будто старый сон. Разозлясь на саму себя, Рогнеда потянулась к подушкам, осторожно нащупала холодное лезвие меча. От прикосновения к железу ее сердце вздрогнуло и, сбившись с привычного ритма, бешено заколотилось, вновь и вновь напоминая о пролитой Владимиром родной крови.
Вытащив меч, Рогнеда перевела взгляд на лицо спящего князя. Он любил ее... И он подарил ей наслаждение, которое так и не сумел подарить Ярополк...
— Сирома... — прошептала она одними губами. — Что мне делать, Сирома?
Владимир пошевелился во сне и откинул голову, словно нарочно подставляя ей свое незащищенное горло. Меч дрогнул в ее руке, потянулся к князю. “Я должна убить его, — уговаривала себя Рогнеда. — Я должна отплатить за отца и братьев. А эта ночь любви и наслаждения... Она забудется.”
Решившись, княгиня вскинула руку. Лезвие сверкнуло живым блеском, озарив комнату. Его сияние всполошило кромешников. Безликие Пастени, вечно сонная Жмара, важный Большак — все они помнили данное колдуну обещание беречь князя, но что они могли сделать с могуществом Ореева клинка? Чем остановить пылающую верой душу Сиромы?
Темные тени метнулись на Рогнеду, сдавили ей горло. Сдерживая судорожные всхлипы, княгиня примерилась, замахнулась. Нежити взвыли. Подобно порыву ветра, их неслышимый людям крик вылетел из приоткрытого окна и, дотянувшись до маленькой, далекой звезды, сорвал ее вниз.
Обретая женский облик, звезда метнулась в окно опочивальни. Ее длинные белые волосы-лучи окутали Ореев меч. В последнем горении она рухнула под опускающееся лезвие.
— Летавица! — не помня себя от страха, завопила княгиня, и ее крик слился с визгом сгорающей в пламени Летавицы Сироминой души.
Владимир был воином. Почти вся его жизнь прошла в походах и сражениях. Вскрик княгини разбудил его. Углядев над собой меч, он мгновенно откатился, вскочил, точным ударом выбил оружие из рук княгини, вторым ударом сбил ее с ног, бросился сверху, прижал к полу коленом одну руку, а другую с хрустом завернул за голову и, крепко держа ее за кисть, оглянулся, шаря вокруг свободной ладонью: “Где он?” Еще чуть-чуть, и он бы, не задумываясь, прирезал эту подлую тварь ее же мечом, пальцы уже нащупали фигурную бронзовую рукоять, схватили. Ему страшно захотелось всадить клинок ей в живот, и, почувствовав это, она забилась, прикрывая коленями свой пуп и срам, который он только что целовал в любовном угаре. Владимир сдавил рукоять — пусть пронзит гадину жуткая боль, пусть издохнет она в корчах, чтобы и на том свете помнила, на кого подняла руку! Но клинка не было — из ручки торчал косой, ржавый обломок вершка два длиной. Ярость отпустила князя.
— Сука, — сказал он и отшвырнул сломанный меч, — сука ты грязная! Я поверил тебе, а ты хотела меня сонного... Каким-то обломком... Видеть не хочу! — Князь встал и пошел искать свою одежду.
Рогнеда ничего не поняла. Образ сияющей беловолосой Летавицы стоял перед ее глазами, вопль потерпевшего поражение меча мешал расслышать слова князя. “Обломок”, — вот и все, что она услышала. Переведя глаза на меч, она вздрогнула. От сияющего живого клинка ничего не осталось. Летавица спалила его.
— Ты больше не будешь мне женой, и не знаю, оставлю ли тебе жизнь! — натягивая порты, сказал Владимир. — Я сумею наказать тебя!
Рогнеда сжалась в комок. “Пусть убьет, — думала она. — Пусть смерть — это лучше, чем любовь к убийце своего отца!”
Стук захлопнувшейся за Владимиром двери заставил ее пошевелиться. Она перебралась на кровать, непослушными пальцами принялась натягивать исподницу. Ее ладони скользнули по немного округлившемуся животу. Она усмехнулась. Владимир и не заметил, что она беременна! Может, так и лучше...
Отворяясь, тихо скрипнула дверь. Заглянувшая в опочивальню рабыня повела по сторонам быстрыми глазами и, небрежно поклонившись княгине, принялась убирать разбросанные вещи.
— Он убьет меня? — глухо спросила Рогнеда. Покачав головой, рабыня опустила руки:
— Не знаю, Горислава... Он собрал бояр. Говорят, даже колдун пришел.
— Какой колдун?
— Ну, тот, болотный. — Ставя на место перевернутые столбцы и расправляя смятые полавочники, она вновь заходила по опочивальне. — Ох, и боятся же его! Болтают, будто он недобрый, а вот Малушиного сына он вылечил... С ним еще девка живет. Из мерян. Красивая. Ей бы любой был рад, а она от колдуна ни на шаг. Верно, присушил он ее — теперь никакой отворот не поможет...
Болотный колдун... Значит, он еще жив. Рогнеда вздохнула. У нее не осталось сил обижаться на обманувшего ее Сирому. Жрец ничего не сумел поделать с Выродком, да и что он мог сделать? Болотник указывал даже князьям...
— Ой! — прижимая к себе собранную одежду, испуганно взвизгнула рабыня.
— Что ты?.. — Рогнеда осеклась на полуслове. Этого стоящего в дверях человека она никогда не могла забыть. Это он, а не Владимир был виновен во всех ее несчастьях, он неотступно следовал за нею, призывая беды, словно злая Доля. Вот и нынче пришел...
— Выйди! — кротко приказал болотник служанке, и, не медля, та вылетела из горницы. Обведя клеть внимательным взглядом и опираясь на посох, колдун вошел.
Он чуял присутствие Сиромы, но слабое, чуть уловимое. Казалось, жрец только недавно был тут и исчез, оставив лишь память о себе. Скосив глаза на княгиню, болотник усмехнулся. Волхв хорошо научил девку притворяться...
— Кто помешал тебе убить князя? — равнодушно, будто заранее зная ответ, спросил он. Рогнеда скорчилась на постели, прижала подбородок к коленям. Какой толк скрывать правду?
— Летавица, — глухо ответила она. Болотник взглянул в окно. Он верно сделал, что обратился за помощью к кромешникам. Если б не Летавица, все его усилия пошли бы прахом, а Сирома торжествовал победу.
Егоша поддал ногой что-то железное, склонился и увидел обломок старого меча. Осторожно, чувствуя в железе могучую силу, он взял его в руки. Присутствие Сиромы заставило его вздрогнуть. Он прикрыл глаза, а затем, словно наяву, увидел яркую огненную женщину — упавшую с небес звезду — Летавицу. Полыхая последним, прощальным пламенем, она рухнула на жреца. Корчась и не имея сил вырваться, он полыхал в ее огне смоляным факелом. Егоша понял, что это горит только земная оболочка. Сколько их было у Сирома? Великий Велес не скупился на такие пустяки для своего верного слуги. Сколько их еще будет, если кто-нибудь не остановит этот круговорот? Да, время Скотьего Бога прошло, а нового Бога еще ждать и ждать, и еще неизвестно, чем заплатят вятичи, кривичи, радмичи — все русские люди, какого отступного потребует Велес? Егоша точно знал только одно: его жизнь будет первой, а потом уже Владимир, и так далее. Так что терять болотнику было нечего, и он приготовился. Прежде всего он отбросил обломок меча, так чтобы он оказался впереди, потом взял посох обеими руками и поднял на уровень груди, крюком влево, — так можно было отбить любой удар и сразу поразить противника самым жалом, откуда бы он ни нападал, потому что, как говорил Нар, и у духа есть шуйца и десница, а Егоша был левшой.
Теперь нужно было найти Сирому. Он был где-то рядом, уже бестелесным, невидимым, ослабленным, но все равно очень сильным и опасным. Чтобы воевать с духом, нужно самому отбросить тело, иначе его и не увидишь, но Егоша знал, что он сам наполовину Белая.
Она хоть и сильна, но медлительна и уносит только живых, а жрец был телом мертв, а значит, обладал преимуществом. Оставалось только одно — сражаться с невидимым супостатом.
— Дворовой, — позвал Егоша. — Дворовой!
Белой стрелкой мелькнул над подоконником горностай и замер столбиком, сложив крохотные лапки, внимательно глядя на него блестящими бусинками глаз.
— Ищи вора, — приказал ему болотник, а сам стал вслушиваться. Здесь, где люди, никого не было, только Рогнеда судорожно всхлипывала на кровати и девка-чернявка старалась сдерживать дыхание, подслушивая под дверью. Там, внизу, маленькие домашние духи перешептывались — им было страшно, но и там не было чужаков.
Вдруг шустрый зверек опустился на все четыре лапки и бросился к постели. Егоша мгновенно развернулся в ту сторону и увидел, что зверек остановился, потом заметался и растерянно оглянулся. Тут же сзади, где лежала рукоять, послышался тихий свист. Рогнеда подняла голову, уставилась на середину горницы, и ее лицо озарилось багровым всполохом. Белая у него внутри просто завыла от ужаса — давно она так не напоминала о себе, — забилась и стала рваться наружу. Он понял, что происходит у него за спиной, — теперь главное не думать, потому что Сирома может слышать мысли, угадывать намерения, — значит, надо действовать решительно и просто, как на охоте, — быть волком — так учил Нар.
— Попался наконец, — сказал жрец. — Теперь выйди ко мне, пришла пора нам помериться: кто кого?
Егоша крепко сжал Белую и повернулся к Сироме. Страшный вид багрового пламенного клинка его не смутил: жрец Белеса не мог пролить ничью кровь, и этот выросший из старой рукоятки меч в невидимых руках духа поразит только душу, это пострашней смерти, надо только, чтобы она хоть на вершок вышла из тела, и тогда ее уже не смогут подхватить жаворонки, летящие в ирий.
— Да зря ты на нее надеешься, — рассмеялся Сирома, — я вообще удивляюсь, как тебе удавалось столько времени морочить мне голову, грязный болотный червяк, ты ж никакой не колдун! Выходи!
Теперь было ясно, где жрец, — там, за Рогнедой, а здесь только послушный его воле меч, но Егоша об этом не думал, он чувствовал это всем существом, и его посох сам направлялся в ту сторону.
— Ну, держись, старый козел, — ответил он, закрыл глаза и отпустил Белую.
— Ха-а-а-а! — выдохнул Сирома, и огненный меч обрушился на растопыренные жуткие лапы, протянувшиеся к Рогнеде. Егоша мгновенно выпрямил руки и тщательно, со страшным усилием начертил концом посоха в направлении жреца огромный ослепительно белый крест — сверху вниз, а потом слева направо — и описал круг, обрывая невидимые нити, связывавшие душу Сиромы с его могучим Хозяином.
— А-а-ах! — словно забирая что-то обратно, прошелестел Сирома, и меч погас. На какое-то мгновение из тьмы соткалась его застывшая в страшных судорогах фигура, потом другая, и еще, и еще.
Егоша открыл глаза, опустил посох. Он не желал смотреть на предсмертные муки своего врага, достаточно было знания, что тот мертв. Теперь никто на этой земле не смел угрожать Владимиру. Возможно, пройдет еще немало лет, прежде чем он, поняв, для чего призван, примет новую веру, но Егоша уже не хотел ждать этого мгновения. Он и так сотворил невозможное — вмешался в игру богов и наперекор им победил своих недругов. Он отомстил, но ожидаемой радости не почувствовал — только неимоверную усталость...
Он пошел к двери. Сзади тихо всхлипнула Рогнеда. Когда-то по его воле погибли ее отец и братья, а она сама из гордой княгини стала жалкой игрушкой Владимира. У князя будет еще немало подобных игрушек...
— Я отомщу тебе за своих братьев, — сказала Рогнеда.
— Попробуй, — равнодушно ответил колдун. — Но знай, я не желал тебе зла. Ты мне была совершенно безразлична, мне и сейчас все равно: умрешь ты или нет.
Ощутив в его словах страшную, безжалостную правду, Рогнеда вцепилась побелевшими пальцами в край постели:
— А мой еще не рожденный ребенок? Ты и его хочешь убить?
Колдун устало вздохнул:
— Я никого не хочу убивать. А если ты хочешь, чтобы твой ребенок жил, — почему не скажешь о нем Владимиру? Князь пожалеет сына...
Колдун уже скрылся за дверью, и даже постукивания посоха замерли вдали, а Рогнеда все еще слышала его слова. Владимир пожалеет сына, а она? Почему эти долгие месяцы она не желала даже думать о ребенке, почему не вспомнила о нем, поднимая на его отца заколдованный меч? Чем она лучше Владимира? Он убивал чужих, а она ради мести готова была пожертвовать родным сыном! А ведь когда-то она не была такой. Она любила и жалела всех... Выродок все врет! Это все сотворил с ней он! Проклятый колдун ворвался в ее жизнь и вывернул ее наизнанку, словно волк-оборотень звериную шкуру.
Двери вновь распахнулись. Рогнеда соскочила с кровати, двинулась навстречу пришельцу, но, не желая глядеть на нее, Владимир отвернулся.
— Ты умрешь. Так решено, — стоя на пороге, твердо сказал он.
Умереть?! Княгиня была готова к смерти, но прежде она сумеет расплатиться с тем, кто осмелился лишить ее счастья! Она скажет Владимиру все, что скопилось на душе! Метнувшись к князю, она упала на колени и покорно подставила шею:
— Убей меня! Я заслужила смерти, но этой ночью я не лгала тебе. Я радовалась твоей близости, как любящая жена радуется близости мужа, и никто, даже боги, не увидят лжи в моих словах!
— Ты... — Владимир не хотел глядеть на княгиню, но взгляд сам потянулся к ее белой шее и наконец устремился к откровенным, блестящим, будто в лихорадке, глазам. Еще никогда половчанка не казалась Владимиру столь красивой.
— Убей меня! — еще раз вскрикнула Рогнеда. — Но помни — ты убьешь и своего сына!
— Сына?!
— Да. Во мне живет твой сын.
Новость ошарашила Владимира. Он не ощутил радости, но невероятная гордость захватила все его существо. У него будет сын! Первый сын — наследник Киева! Не ведая, что сказать, он удивленно развел руки в стороны:
— Но почему ты молчала?
— Я не хотела этого ребенка. Я даже прогнала сказавшую мне о плоде гогь-бабу. Я все еще надеялась отомстить за смерть родичей. Но все это было давно, а этой ночью я больше мстила за себя, за свою слабость, за свою столь некстати проснувшуюся страсть, способную стать любовью...
Владимир шагнул назад. Княгиня не лгала... Она созналась в желании убить, но разве в ее признании не было такого, чего Владимир добивался от нее и никак не мог услышать? А сын... Он-то думал, что Рогнеда просто располнела, а на самом деле это его сын так округлил ее живот и расширил бедра. Она носила его сына! Но казнь...
При мысли о сыне она казалось нелепой. Мать, замышляющая убить отца ребенка? Мать, знающая, что возмездие киевлян не обойдет ее стороной? Нет, это было немыслимо! И где она взяла этот сломанный меч? Кто надоумил ее пронести его в опочивальню? Дочь Рогволда никогда бы не унизилась до лживых писем и тайных злодейств. Здесь был замешан еще кто-то, чья-то чужая воля...
Тряхнув головой, Владимир нерешительно отобрал у княгини меч:
— Кто подучил тебя?
Рогнеда подавила счастливую улыбку. Ей не пришлось выдумывать — князь спросил сам. Теперь она расквитается с испоганившим ее жизнь болотным колдуном!
— Выродок, — глядя в глаза Владимиру, громко произнесла она. — Твой колдун.
Онемев, Владимир попятился. Добрыня давно предупреждал его о коварстве колдуна, но он не верил. Однако в глазах Рогнеды сияло торжество правды... А ведь это болотник уговорил его позвать Рогнеду в Киев...
— Встань. — Владимир рывком поднял Рогнеду на ноги. Глупую половчанку следовало наказать, но лишь для острастки, а вот Выродок заслуживал страшной смерти. — Встань и оденься. Ты будешь жить, как прежде, в Изяславле, и этот город будет дан тебе вовеки. Ты выносишь мне сына и будешь зависеть от моих желаний, как жена зависит от желаний мужа.
Рогнеда сверкнула глазами. Она видела, как изменилось лицо князя, как гневно сжались его губы. Выродок был обречен. А она... Возможно, она проведет еще не одну ночь рядом со своим князем.
— Я выношу тебе много сыновей, — коснувшись губами руки Владимира, пообещала она. Отрешенно проведя ладонью по ее склоненной голове, Владимир вышел. Ему было не до ласк — он желал видеть Добрыню. Никто лучше дядьки не умел разбираться в сложных загадках, а эта, с Выродком, оказалась весьма сложна. В ней Владимиру был ясен лишь исход: что бы ни случилось, колдун должен умереть...

ГЛАВА 50

Полева разволновалась еще ночью, когда, бесцеремонно распахнув двери их жилища, кто-то, горластый и невидимый в ночной темноте, позвал Выродка. Колдун вышел и, недолго пошептавшись с пришедшим, принялся собираться.
— Ты куда? — не выдержав странных мучительных подозрений, спросила мерянка, но в ответ болотник лишь раздраженно хмыкнул:
— Спи. Половчанка бед натворила, Владимир ее судить хочет. Всех нарочитых зовет и меня заодно... Раньше бы послушал, ан нет!
Продолжая недовольно бормотать, он ушел, а Полева, не в силах уснуть, до утра металась в постели. Но и на рассвете Выродок не вернулся. Вместо него в избу вломились дружинники Владимира. Пятеро или шестеро — со сна Полева не разобрала. Обшарив клети, перевернув все их скудное имущество, они приказали:
— Вернется колдун — беги к князю. И не вздумай укрывать его!
Насмерть перепуганная мерянка лишь молча кивнула. Она испугалась не за себя — за Выродка. Куда он ушел ночью, куда пропал? Почему эти суровые люди с оружием разыскивали его, чего хотели? Не ведая, что делать, она поспешно оделась и отправилась к княжьему двору.
Там, как обычно, было людно. Оглядевшись, Полева пристроилась у самой вереи — так, чтобы и на виду не быть и всех видеть. Привыкшие к мерянке княжьи уные, не обращая на нее внимания, занимались обычными делами — мели пыль, чистили лошадей, чинили какую-то утварь. Прислонившись спиной к верее, Полева молча уставилась на крыльцо. Ее мало интересовали кокетливые взгляды молодых воев и наглые взоры снующих у крыльца бояр. Она ждала Выродка. Колдун никогда не лгал ей, и, словно послушная собака хозяина, она ждала его появления. Вот сейчас он выйдет из терема, хмуро покосившись на нее, возьмет за руку, большими, легкими шагами двинется к дому, и тогда она вновь станет жить. Но, впуская и выпуская разных знакомых и незнакомых Полеве людей, дверь терема хлопала и хлопала, а Выродок все не появлялся.
— Эй, ты чего тут? — опустилась на ее плечо чья-то тяжелая рука. Вскочив на ноги, Полева обернулась. Перед ней стоял Добрыня.
— Чего стоишь, спрашиваю? — вновь встряхнул он мерянку. Высвобождаясь из его цепких рук, Полева раздраженно повела плечом:
— Выродка жду.
Брови Добрыни недоуменно поползли вверх:
— Разве он у князя?
— Да.
— Чума его побери! — воскликнул боярин и, бросив Полеву, взлетел на крыльцо.
— Куда это он? — Недоумевая, Полева. прихватила за руку бегущего мимо паренька с охапкой свежего сена в руках. Тот на мгновение остановился и хлюпнул носом:
— Верно, колдуна ищут. Они его ночью упустили, а теперь сыскать не могут.
— Как упустили?
— А так. — Роняя из рук сено, парень встряхнулся и перехватил охапку, приподнимая ее чуть выше к груди. — Он Рогнеду на злодейство подбил, а сам утек. Поговорил с ней и пропал...
Отпустив паренька, Полева закусила губу. Что делать?! Неужели столь многое случилось этой ночью? Заговор, злодейство... Но болотник ни за что не пожелал бы Владимиру смерти! Это Полева ведала наверняка. Только как объяснить это князю? И поверит ли? А главное — куда пропал Выродок? Неужели опять оставил ее? Всхлипнув, мерянка присела, прижалась спиной к верее.
Так и застал ее выскочивший из терема Добрыня. По приказу Владимира, да и по собственной воле, он всю ночь искал болотного колдуна, но тот словно в Непру провалился — его никто не видел ни в городище, ни за его стенами. “Появился из ниоткуда, ушел в никуда”, — возвращаясь с неудачных поисков, угрюмо думал боярин, когда увидел сидящую у княжьих ворот мерянку. Ее слова напугали Добрыню. Неужто, выманив его из Киева, хитрый колдун воспользовался его отлучкой и примирился с князем?! Добрыне был вовсе не нужен столь опасный и умный соперник... И, лишь обшарив весь терем, боярин догадался, что мерянка попросту ничего не знала.
— Ступай прочь! — выйдя на крыльцо и не обращая внимания на ее бледное испуганное лицо, выкрикнул он. — Пропал твой колдун!
— Он к князю ушел. Ночью еще... — поднимаясь с земли, упорно повторила та. Клочки сена и грязи прилипли к ее заношенной поневе, а платок съехал набок, приоткрывая розовое ушко. “Она ж ни в чем не виновата, — глядя на бабу, подумал Добрыня. — Жалко ее даже, будто брошенную собаку”, — но остановиться он уже не мог. Мерянка напоминала ему об исчезнувшем колдуне, а Добрыня желал забыть о нем. И чем быстрее, тем лучше.
— Говорю тебе — нет его в тереме! — рявкнул он на испуганную бабу: — Иди ищи ветра в поле...
Полева не слышала его — беда оглушила ее, лишила разума. Выродок пропал... Его не было у князя. Значит, ей надо искать его... Иначе — все... Пустота, смерть...
Утерев лицо, она покорно побрела прочь с княжьего двора. Каким-то странным чутьем она понимала, что болотный колдун никогда больше не вернется ни в княжий терем, ни в их избу, ни в сам городище.
— Полева! — Окликнувший ее голос не был ни грубым, ни злым, как у Добрыни. Мерянка остановилась, оглянулась. Семеня и на ходу оправляя подол, к ней спешила Малуша.
Знахарка уже давно перестала ненавидеть колдуна. С той поры как ее Савел вновь встал на ноги, встречая на улице Полеву, она старалась перекинуться с доброй и тихой мерянкой хоть парой слов. Жалела ее... А узнав Полеву получше, уразумела, что в ее кроткой душе скрыта огромная сила. Не всякая баба отважилась бы покинуть свой дом и уйти в неведомый мир с чужим человеком, не всякая смогла бы укротить Блуда, не убоявшись его похотливого нрава, не всякая полезла бы в наводненный врагами городище...
— Что с тобой, Полева?
Мерянка вскинула на нее ясные, почти детские глаза, печально скривила губы в жалкой улыбке:
— Он ушел...
— Кто ушел? Куда? Зачем? — видя ее искаженное горем лицо, допытывалась Малуша.
— Я не знаю куда... — равнодушно ответила Полева. — А зачем?.. — Моргнула и вдруг, вспомнив что-то, зашлась криком. Упала бы, но, вовремя подхватив, Малуша потащила бабу к своей избе. Она ничего не могла понять, но чуяла — с мерянкой творилось что-то ужасное. Ее горе не для столпившихся вокруг любопытных лаготников.
— Погоди, дочка, погоди, — приговаривая, знахарка втянула Полеву в избу, опустила на лавку. — Посиди немного, отдохни. Толком поведай, что случилось.
— Нельзя мне сидеть! Нельзя! — Словно обезумев, Полева вскочила, но ослабшие ноги подкосились, сбросили ее на пол. Цепляясь за трещины в половицах и до крови раздирая пальцы, она потянула свое непослушное тело в выходу. — Я должна успеть... Он ушел... Умирать.
Умирать?! Малуша склонилась к мерянке, приподняла ее за плечи и, силясь избежать ее безумно молящего взгляда, швырнула на лавку, придавила плечом к стене:
— Погоди, говорю! О ком ты болтаешь?!
— О Выродке. — Задыхаясь, та вновь попыталась сдвинуться с места, но Малуша держала крепко. Теперь она начинала понимать. Должно быть, Выродок разделался с тем неведомым врагом, о котором когда-то обмолвился Савелу, и теперь ушел из городища искать места, где мог бы спокойно умереть. Он был не из тех, что и в жизни и в смерти творят зло, — вот и ушел туда, где его погибающая сила никого не возьмет в полон.
Прикладывая к пылающим щекам мерянки мокрую тряпицу, Малуша попробовала все объяснить и ей, но, не слушая, Полева упорно рвалась из ее рук:
— Пусти! Я пойду! Пусти!
— Да куда же ты пойдешь, дурочка? — ласково увещевала знахарка. — Где станешь искать? А найдешь — тебе хуже... Он нарочно ушел, чтоб зла тебе не сотворить...
Оттолкнув ее, Полева выпрямилась:
— Неужто не понимаешь?! Я любое зло приму, любую муку, лишь бы ему легче стало! Он, бедный, столько горя от людей принял, а вина-то вся его лишь в том, что простить не сумел, как Бог учит... — Белая рука мерянки нырнула за отворот исподницы и вытянула оттуда оберег. Маленький, деревянный, окованный красивой железной вязью. Малуша вздрогнула. Оберег Полевы точь-в-точь повторял оберег Антипа, ее давно почившего мужа! Старая, почти забытая боль полоснула Малушу по сердцу.
Она редко позволяла себе вспоминать Антипа — как-никак растила сына-воина и при нем не смела плакать, — но вспыхнувший золотой каймой оберег мерянки всколыхнул память, прикоснулся к ее душе светлой Антиповой улыбкой, огладил теплой и нежной рукой... А случись подобное с ним, ее Антипом, уйди он умирать невесть куда — разве она не побежала бы следом? Разве не презрела бы все невзгоды и опасности? Только Антипа уже не спасти, а Выродок еще жив...
— Добро. Ищи его. — Отпустив мерянку, Малуша сорвала с низкой полочки платок, укутала голову. — Только я пойду с тобой. Коли сыщем его поблизости — отпущу тебя, а коли нет — не обессудь, силой назад ворочу.
Полеве было все равно, лишь бы найти его, спасти, пока еще не поздно! Почти ничего не соображая, она встала и вышла из избы. Она не видела ни удивленных взглядов редких встречных прохожих, ни хмурого лица шагающей рядом Малуши. Весь мир замкнулся для нее на одном-единственном желании, которое и тянуло ее вперед вдоль Непры, к крутым берегам Припяти.
Малуша не очень-то верила, что Полеве удастся найти колдуна, но, к ее удивлению, ничего не слыша и не замечая, та шла быстро и уверенно, будто охотничья собака по заячьему следу, и к вечеру забрела уже довольно далеко от городища, туда, где на отлогой, поросшей камышом косе встречались Непра и ее сестрица Припять. Вечереющее небо заполыхало красным цветом, напомнило о доме.
— Пойдем-ка обратно, — воспользовавшись остановкой, тихо прикоснулась Малуша к Полевиному рукаву, но, покачав головой, та приложила палец к губам:
— Послушай... Тут все звучит иначе — и земля, и небо... Он где-то рядом...
“Спятила с горя!” — отпрянула от нее знахарка, но, неожиданно вскрикнув, Полева кинулась вниз с холма. Там внизу, под старым, чудом выросшем над самой Припятью дубом, едва приметным огоньком помаргивал костер. Улыбаясь, Полева мчалась прямо к нему.
“Точно — рехнулась! А коли там худые люди? Мало ли что им на ум взбредет. Баба-то красивая...” — мелькнуло в голове Малуши, и, не раздумывая, она бросилась за мерянкой. Но как ни спешила, догнать беглянку сумела лишь у самых камышовых зарослей. Рухнула сверху, придавила к земле всем телом, зажала рот потной, измазанной глиной ладонью и, едва переводя дыхание, прислушалась.
Сидящие у костра люди не заметили их — говорили о чем-то своем.
— Тише ты, дура! — забыв жалость, рявкнула знахарка в ухо что-то попискивающей Полеве. — Лежи тихо!
Костер захрустел ветками, и под его монотонный хруст кто-то из сидящих возле него людей начал говорить. Вернее, продолжать давно начатый разговор:
— Нарочитый все же послушался твоего совета — сыскал твою сестру. Теперь собирается увезти ее к печенегам. Боится княжьего гнева — как-никак, а Блуда-то он прибил. А Рамин так с ним и ходит...
— Перестань, Саркел! Ты ведь знаешь — мне безразлично, что с ними... — ответил ему другой голос. Признав в нем певучий говор Выродка, знахарка сдавила Полеву еще крепче. — Я устал.
— Неужели ты звал нас, чтобы поведать о том, как устал? — хрипло засмеялся его собеседник.
— Нет. Я хотел просить помощи. Одному мне не уйти... Сила отказывается служить — не выводит на кромку, а почему — не знаю...
Выродок жаловался и просил совета?! Но у кого же? Кто был сильнее и мудрее его?! Заинтересовавшись, Малуша приподнялась, выглянула из-за камышей. Возле костра сидели трое. Один, с посохом, — Выродок, а двое других, закутанных в волчьи безрукавки на голое тело, были ей незнакомы. При взгляде на их едва различимые в свете костерка лица Малуша поморщилась. Она верно удержала Полеву — эти И мать родную не пожалели бы.
— Сила сама чует, где твой мир, — склоняясь к Выродку, оскалился один из незнакомцев, тот, что с виду выглядел помоложе. — Ты рожден в этом мире, знать, и доживать в нем будешь. Твое время еще не вышло, а против времени бессильны даже боги.
Колдун встал, шагнул к говорящему. Его тень упала на другого мужика, скрыла его изрезанное морщинами лицо.
— Я устал, Саркел. Внутри меня пустота и боль... — грустно сказал колдун. — Неужели я не имею права уйти туда, где живет Рала и куда ушла Стая?
— Нет. Пока — нет! — Старший мужчина поднялся, и Малуша зажала рукой рот, чтоб не вскрикнуть. Этот незнакомец не был человеком! Весь вид его был звериным — от могучих, играющих вольной лесной силой плеч до горящих желтыми огоньками хищных глаз. — Верно — ты похож на нас и когда-нибудь окажешься с нами, но Рала отжила свое в этом мире, как, впрочем, отжили и все те, что покинули его, а ты — нет. Ты обижался, мстил, ненавидел, но не жил. Ты не чуял движения дней, не замечал красоты рассветов, не смеялся первым каплям дождя, не плакал над опадающей листвой... Ты не почуял прозрачности рек и тепла земли — как же ты можешь уйти оттуда, где не был?
— Но я хочу! — как-то обиженно выкрикнул колдун. Услышав его вскрик, Полева отчаянно завертелась, и Малуше пришлось налечь на нее, вминая лицом в грязь. Может, колдун и не был опасен, но эти двое незнакомцев пугали знахарку. От них веяло чуждым миром, тем, в который так рвался болотный колдун...
— Нас слышат, — спокойно, не меняя голоса, сказал Саркел и повернулся, вглядываясь в камыши. Малуша вздрогнула, изо всех сил сдерживая рвущийся из горла призыв о помощи. Приближающийся хруст ломающегося под чьими-то шагами камыша заставил ее мысленно вспомянуть всех богов, но Саркела остановили еще до того, как он приблизился к сросшейся с землей знахарке:
— Оставь их... Нам пора.
— Ратмир...
— Я что сказал?!
Шаги стали удаляться. Переведя дыхание, Малуша оторвала голову от земли. Ратмир? Где-то она уже слышала это имя... Не тот ли это древний, почти бессмертный оборотень, о силе и уме которого ходят легенды? Поют, будто когда-то он так любил смертную, что обратил ее в волчицу....
— Запомни, болотник, — продолжал Ратмир. — Время властвует над всем. Если ты пожелаешь пойти против него, лишив себя жизни, — оно жестоко расплатится с тобой. Осмелившиеся на подобное мечтали о смерти, а добились лишь вечной жизни за пределом мира, но ты, мечтающий о кромке, получишь вечную смерть. Запомни мои слова и постарайся выжить... А когда время коснется тебя — приходи. Я буду помнить о тебе. И Стая...
Шум ветра заглушил его последние слова, пробежал по камышам, дунул Малуше в лицо. Прикрывшись рукавом, она забыла о Полеве, и, улучив мгновение, вывернувшись из-под нее, та стремглав кинулась на свет костра. Памятуя о незнакомцах, Малуша замерла, однако возле Выродка уже никого не было. Только Полева, без сил рухнувшая на грудь колдуна...
Чувствуя стыд и страх, Малуша выбралась из камышей и, отряхивая мокрую одежду, двинулась к Выродку:
— Мы искали тебя... Она думала, что ты умрешь.... — А я и хотел, — грустно улыбнулся колдун. В нем что-то изменилось. Сломалось что-то, сгорело и оставило после себя лишь голую, пахнущую дымом и гарью пустошь... Малуша не ведала — что, но чуяла это сердцем. Смущаясь, она решилась заговорить о незнакомцах:
— А куда подевались эти... Ну, тут были...
— Тут? Тут никого не было, — вскинув на нее зеленые хитрые глаза, удивленно оборвал болотник. Всхлипывая, Полева подняла голову:
— О ком это ты, Малуша?
“А ведь она все слышала, — подумала древлянка. — Слышала и все равно говорит то, чего желает он. Может, в этом и есть сила любви — видеть и слышать лишь то, что хочет любимый?”
Внезапно она почувствовала себя лишней, словно случайно забрела в чужой дом и принялась там хозяйничать. Переминаясь с ноги на ногу, она отвернулась от костра:
— Я, пожалуй, пойду...
— Прощай, — почти хором отозвались оба.

Предыдущая страница 27 Следующая страница


Колдун 28

Малуша больше не оборачивалась. Не хотела. А почему — и сама не ведала... Может, потому, что слышала быстрый, провожающий ее шепоток Полевы:
— Зачем же тебе умирать? Я сохраню тебя, сберегу... Я и мой Бог...
А в конце изока, когда золотые, веселые нивы уже начинают редеть под острыми серпами жнецов, далеко у озера Неро поздно вечером старику Буркаю стало не по себе. Все казалось, будто его зовет кто-то, и, не в силах противиться этому зову, он вышел на холм, на то самое место, где некогда зимней порой встретил странного, уведшего из села Полеву зеленоглазого болотника. “Как-то там она? Жива ли еще?” — щуря подслеповатые глаза, морщился на затухающее солнце Буркай и вдруг в плывущей возле леса дымке различил две расплывчатые фигуры. Старик удивился. Он не понимал, почему выходящие из леса незнакомцы насторожили его, но старые, больные ноги сами потянули Буркая им навстречу, а слезы полезли на глаза непрошеными гостьями.
— Буркай! — звонко выкрикнул женский голос, так похожий на голос Полевы. Не желая обманываться, Буркай прикрыл глаза. Он был уже слишком стар, чтобы надеяться. Однако легкие шаги зазвучали совсем рядом, теплые руки обхватили его плечи, и тот же самый голос, который так часто укорял его во сне, повторил:
— Я вернулась, Буркай!
Только тогда старик решился открыть глаза. А открыв, увидел рядом с Полевой зеленоглазого знахаря. Болотник почти не изменился, только у глаз пролегли новые морщины да посох в его руках светился на конце уродливым острым крюком.
— Этаким только медведя драть, — от смущения не ведая, что сказать, и едва сдерживая слезы радости, деловито покосился на него Буркай.
— Ты все такой же! — обиженно вскрикнула Полева и, махнув рукой, двинулась к своему виднеющемуся на склоне жилищу. — Все об охоте болтаешь! Ладно, вам, верно, сыщется о чем поговорить, а я пойду гляну — все ли ладно в доме. Чай, долго не была...
Выродок промолчал, а Буркай, глядя, как легкая женская фигурка взбегает по холму, не сдержался, выплеснулся столь долго мучившим его признанием:
— Когда она ушла, думал — не увижу более. Все себя винил. Ведь это я тебя к ней отправил...
— Что толку вспоминать, старик.... Что было — ушло, — протяжно отозвался Выродок. Он тоже смотрел вслед Полеве, только иначе. Мерянка помогала ему продолжать жить. А может, это ее любовь согревала его пустое сердце?
— Ты изменился, — оборвал его мысли Буркай. Коротко кивнув, болотник облокотился на посох:
— Я умер, старик. Но должен жить.
Буркай удивленно покосился на него. Знахари — странный народ, особый. Их мудрено понять...
— Возможно, я даже сумею полюбить ее, — задумчиво проговорил болотник. Солнце плеснуло на него закатным лучом, заблестело в зеленых глазах.
— Конечно, сумеешь! — усмехнулся Буркай. — Медвежцы до сей поры уверены, что ты можешь все.
— А ты?
— И я, — немного смущенно вымолвил Буркай. Егоша видел, что старик солгал, но впервые кто-то солгал, чтобы просто порадовать его... Может, мир и впрямь не так уж плох, как ему казалось? Может, он еще сумеет найти достойное применение своей силе, не уходя на кромку?
На холме, где скрылась Полева, кто-то закричал, затем, множась, голоса понеслись над притихшим озером, приблизились. Радостные, взволнованные... Показавшиеся на холме люди приветственно замахали руками.
— Это они тебя встречают, — улыбнулся болотнику Буркай. — Небось, Полева разболтала, что ты воротился — вот и высыпали встречать. Это еще что... Вот назавтра, как медвежцы о тебе прознают, — придется ворота снимать, а то сорвут на радостях!
Егоша покосился на него, подавил желание похлопать доброго старика по плечу — первое возникшее после гибели Сиромы желание — и хмуро заметил:
— Не сорвут. А коли нынче сорвут, то завтра поставят. Люди таковы — одно рушат, другое ладят. И радость их недолга, и любовь...
— Может, и так, — покорно кивнул Буркай. Нет, знахари все же странные люди... Другой бы уже от счастья, что его этак привечают, полыхал румянцем да горел улыбкой, а этот нахмурился, о будущем толковать начал... Хотя ежели он говорит, что ворота уцелеют, знать, так и будет... Он все же знахарь — ему все ведомо.
И, вздохнув, Буркай двинулся к бегущим с холма людям — сказать, что ворота снимать не надо...

ГЛОССАРИЙ И СЛОВАРЬ ИМЕН СОБСТВЕННЫХ

Список сокращений:
слав. — славянское,
древнеслав. — древнеславянское,
сканд. — скандинавское,
русск. — русское.

Абламы, слав. — скатные постройки на городских стенах, выпятившиеся наружу. Во время осады по ним на врагов спускали деревянные каты.
Аварцы (авары) — древнее племя, жившее на реке Тисе, неподалеку от Белграда.
Аршин, слав. — мера длины, равная примерно 1,5 метра.
Аскольд и Дир — первые киевские князья. По некоторым версиям — варяги, отделившиеся от дружины Рюрика. Были убиты Олегом в 882 году.

Белая, слав. — недобрый дух, предвестница несчастья или смерти.
Берегиня, древнеслав. — речной дух в женском образе. В противоположность Русалке — чаще добрый, оберегающий.
Березозол, слав. — апрель.
Безсонники, слав. — 23 июля. Время созревания озимых и яровых, а также сенокоса.
Блазень — по русским поверьям, тень домового или усопшего родича. Первоначальное название привидения.
Блуд — летописный герой, воевода князя Ярополка Святославовича. Согласно “Повести временных лет”, сговорившись с князем Владимиром, он предал Ярополка, уверив последнего в безопасности переговоров с братом.
Блудячие огни — по поверьям, души мертвецов, не нашедшие покоя после смерти; появляются на погостах в виде маленьких голубых огоньков.
Болотная Старуха (Хозяйка), слав. — дух болота, старший над остальными болотными духами.
Болотники — здесь: люди, живущие рядом с болотом или в окружении болот.
Большак — дух дома, старший над прочими домовыми духами.
Булгары — теперь: болгары.

Варяги — предположительно одно из племен балтийских славян.
Варяжко — историческая фигура, упоминается в летописях как слуга киевского князя Ярополка.
Варяжское море, слав. — Балтийское море.
Ватажники, слав. — люди, объединенные в одну ватагу (отряд, группу).
Ведогон — у южных славян незримый дух, сопутствующий людям от рождения до смерти. Считалось, что во время сна они исходят из человека и охраняют его имущество от воров, а жизнь — от неприятелей или других, недобрых, ведогонов. Между собой эти духи нередко дерутся, и если в драке ведогон убит, то и человек, его хозяин, вскоре умрет.
Ведун, слав. — колдун, знахарь.
Белее, слав. — бог, защитник всех людей и скота. По преданию — сын небесной коровы Зимун.
Великий Змей — одно из названий бога Белеса. По легенде, украв у Перуна скот и жену и боясь гнева громовержца, Белее менял обличья. Одним из них был облик змея.
Верея, слав. — столб, на котором крепятся ворота, дверь.
Вершник, слав. — всадник.
Вершок, слав. — мера длины, равная примерно 8 см.
Весь, слав. — племя, населявшее район Белого озера.
Вечерница, слав. — первая появляющаяся на небе звезда.
Видок, слав. — свидетель.
Вира, слав. — плата за нанесенный ущерб, в том числе и за убийство.
Владимир (Святославович) — реальная историческая личность, князь новгородский (970—980), князь киевский (980—1015). Младший сын Святослава Игоревича от брака с Малушей. Умер в 1015 г.
Владыка Бор — дух-хозяин леса, бора. Старший над прочими лесными духами.
Влазня, слав. — вход, прихожая.
Водянник (водяной), слав. — водный дух, хозяин речных и озерных вод. Славяне верили, что с молодым месяцем он обретает юность и затем вместе с месяцем стареет. Некоторые предания наделяли его властью над облаками, дождем и даже островами.
Вой, слав. — воин.
Волколак — человек, по своей или чужой воле обратившийся зверем, чаще всего волком.
Волот, слав. — великаны-богатыри (Буря-богатырь, Ветродуб и т. д.). Автор использовал это имя в несколько другом значении, допустив, что Волот — сын бога Велеса.
Волхв — древние славяне называли волхвами жрецов, прислуживающих богу Велесу. Волхвы — кудесники, волшебники, т. е. люди, наделенные некоторой магической силой.
Волховец — по легенде, божество чудес, превращений и колдовства, оборотень, сын князя Славена, воздвигшего на берегах Днепра город Славенск.
Волчий Пастырь, слав. — по преданиям, волчий пастух, царь над волками. На Руси впоследствии такое прозвище носил Егорий Храбрый, в Белорусии — Полисун. Вороп, слав. — разведка. На вороп — на разведку. Встречник, слав. — дух мщения, мчащийся по дороге в виде вихря за душой убийцы или вора.

Гамаюн — вещая птица. Согласно “Велесовой книге”, инкарнация Велеса.
Глуздырь, слав. — младенец.
Голбец, слав. — это слово имеет много значений. Здесь: пристройка к печи, отгородка возле печи. Городьба — ограда, забор. Гридень, слав. — княжий отрок, воин князя. Грозник, слав. — июль. Грудень, слав. — ноябрь.

Дажьбог, слав. — сын Перуна (по некоторым предположениям, тождествен Перуну). Бог солнца и огня. Считался покровителем людей; все они — Дажьбожьи внуки.
Дасу, слав. — жители темного царства, демоны.
Дворовой, слав. — дух дома и двора. В отличие от множества Домовых, Дворовой присматривал больше за скотиной и двором, чем за благополучием самого дома.
Дева Заря — см. Заренница.
Девка-Верхогрызка — на Руси так называли болезнь со смертельным исходом, часто охватывавшую большое количество людей. Эпидемия.
День (праздник) Дажьбога, слав. — 6 мая, встреча весны.
День Масленицы-Морены, слав. — 7 апреля, весеннее равноденствие.
Добрыня — исторический персонаж, богатырь. По некоторым предположениям, реально существовавшая личность, родственник князя Владимира Святославовича.
Доля, слав. — персонификация счастья и удачи.
Драккар, сканд. — большая лодка с узким носом, парусом и веслами, предназначенная для морских переходов.
Древляне — южнославянское племя, жившее меж реками Рось и Припять.
Дреговичи — соседствующее с древлянами славянское племя, жившее меж реками Припять и Березина.
Дубовники — древнеславянское поселение на порогах реки Волхов.

Еретник — колдун, вошедший в сговор с духами, нечистой силой.

Жива, слав. — богиня плодоносной силы, юности и красоты. Многими историками отождествляется с Лелей.
Жмара, слав. — домовой дух, наваливающийся ночью на спящего человека.
Жуковинья — перстни.
Закуп — человек, находящийся в очень тяжелой, полурабской форме зависимости. “Купа”, т. е. взятая ссуда, превращала простого общинника в закупа. Своим трудом он обязан был погасить не только “купу”, но и проценты за нее, поэтому очень редко возвращал себе свободу.
Заренница (Дева Заря) — у славян олицетворялась в образе богини, сестры Солнца. Считалось, что были две сестры — Утренняя и Вечерняя. Первая выводила на небо белых коней Перуна, вторая их забирала домой (по некоторым версиям, выпускала черных коней).
Земун, слав. — небесная корова, из вымени которой текут по ирию “молочные реки”.
Змеиный топор — древние славяне считали, что против топора, которым недавно убили змею, бессильны любые чары.
Зуфь, слав. — дорогая материя.

Игоша, слав. — мертворожденный младенец.
Изок, слав. — июнь.
Индрик-зверь — согласно “Велесовой книге”, царь темного царства. По многим источникам — царь звериного царства. В старину говорили: “Когда Индрик-зверь разыграется, вся вселенная всколыбается!” Считали, что от его чудодейственных копыт произошли на земле все овраги, котловины и пади, которые потом заполнились водой.
Ирий — древнеславянский рай.
Исподница, слав. — длинная женская нижняя одежда, рубашка.
Исполох, слав. — болезнь от испуга.
Ичетик, русск. — маленькие мохнатые водяные существа, духи утопленных матерями младенцев.

Каженник, слав. — человек, которого обошел (обвеял вихрем) Леший, из-за чего случается столбняк, потеря памяти, помешательство.
Каменка, слав. — очаг; сложенная из камней печь.
Капище, слав. — места приношения жертв древним богам. Обычно состояли из внутреннего круга, где стояли идолы, и внешнего (требища).
Карна и Желя, слав. — богини-сестры, олицетворение печали и скорби.
Каты, слав. — деревянные большие катки или колеса без спиц, спускаемые во время осады с городских стен (с абламов) на неприятеля.
Киева, древнеслав. — название Киева и прилегающих к нему земель.
Кика, слав. — женский головной убор, шапка с возвышенной плоскостью на лбу. Кика скрывала волосы владелицы и была украшена шитьем из бисера или жемчуга. Надевалась она после замужества.
Кликуша, слав. — женщина, охваченная каким-либо духом, сумасшедшая, припадочная, бесноватая.
Кметь, слав. — княжий воин, дружинник.
Кокошник, слав. — девичий головной убор.
Кокурки, слав. — сдобные лепешки, часто с медом.
Комарница, слав. — 13 мая. Время появления комаров.
Комяга, слав. — выдолбленное из одного дерева корыто, предназначенное для кормления и поения скота.
Корец, слав. — круглые низкие сосуды с плоским дном. Часто изготавливались из коры.
Корзень, слав. — верхняя одежда — короткий плащ.
Коровья Смерть, слав. — страшный дух, злое существо в облике женщины, убивающее коров (вызывающее повальный падеж скота). Считалось, что ее мог привести с собой любой прохожий. Для изгнания Кор. Смерти женщины опахивали поле с песнями и заговорами.
Кривичи — одно из славянских племен, проживавшее возле нынешнего города Полоцка.
Крогуруша, русск. — помощница колдуна. Дух, зачастую внешне напоминающий кошку.
Кровник — западнославянский бог вечного мучения, которое ожидает всех злодеев после смерти. Второе имя этого бога — Злебог.
Кромешник — на Руси духи и существа любого толка, проживающие на краю, “вне, кроме”, за пределами здешнего мира.
Кулла, слав. — злой колдовской ветер, приносящий порчу и наветы.
Куна, слав. — денежная единица. Общее название денег. Также — шкура куницы (меховые деньги).
Курицок, русск. — приспособление в виде палки с набалдашником, использовалось для разбивания комьев земли.

Лаготник, слав. — бездельник.
Лада, слав. — богиня-мать, олицетворение счастья, плодородия и зрелой любви.
Ластовки, слав. — украшение мужской рубахи под пазухой, чаще красного или синего цвета.
Леля, слав. — богиня-дочь, олицетворение весны, юности и любви.
Лесной Старец — дух леса, ворующий, “уводящий” в лес детей.
Лесной Хозяин, слав. — дух леса, его хозяин. Его представляли высоким крепким стариком с седой бородой и в белом одеянии. Старший над всеми лесными духами.
Летавица, русск. — по преданию, упавшая звезда, зачастую принимавшая облик женщины с белыми волосами.
Летник, русск. — женская верхняя одежда, надевавшаяся поверх длинной рубахи и по виду похожая на рубаху.
Лихорадки, слав. — таинственные существа в облике женщин, поселяющиеся в кого-либо и вызывающие заболевания. По одному из поверий, все они (количество упоминаемых источниками сестер-лихорадок колеблется от семи до двенадцати) были дочерьми богини Мокоши.
Лядина, слав. — поле, поляна, расчищенная под пашню местность.

Магура (Перунница), слав. — богиня, дочь Перуна. Дева-воительница, схожая со скандинавской валькирией. Считали, что именно она бодрила воинов во время битвы сиянием своего золотого шлема, а павшим в бою давала напиться живой воды из золотой чаши в виде черепа, перед тем как отпустить их души в ирий.
Ман — автор называет маном лесного духа, но обычно в древности манами называли привидение или дух, обитающий в каких-либо постройках. В широком понимании “маны” — это те, кто “манит”, т.е. обманывает, мерещится.
Медвежий Угол — в древности так называлось селище, на месте которого впоследствии образовался город Ярославль. Существует очень красивая легенда о схватке князя Ярослава и “дикого зверя” (предположительно — медведя) в селище Медвежий Угол.
Медуша, слав. — низ дома, используемый чаще всего для хранения ульев.
Меркан, слав. — орудие охоты, нечто среднее между луком и самострелом.
Меря (здесь иногда: меряне) — одно из племен, заселявших в IX—X вв. Верхнее Поволжье.
Мнилко — так называли духов, живущих в малонаселенных, безлюдных местах. Они “мнятся”, мерещатся и могут принимать различные облики. Чаще это души невинно убитых родичами людей.
Мокоша, слав. — высшее женское божество. Изображалась как большеголовая женщина с пряжей в руках. Часто отождествляется со сканд. Норнами — прядильщицами судеб.
Молоточки Тора — маленькие подобия молота скандинавского бога Тора. Считалось, что они оберегают владельца и придают ему храбрости.
Морена, слав. — богиня холода, бесплодной дряхлости и смерти.
Мутная (река), слав. — название реки Волхов.

Наворопник, слав. — разведчик.
Нарова, слав. — племя, проживающее в районе нынешней Нарвы.
Нарочитый, слав. — почитаемый, уважаемый. Здесь используется больше по отношению к воинам.
Наузы — узлы, заговоренные знахарями от волшебства, порчи и т. д.
Находник, слав. — человек, пришедший с недобрыми намерениями.
Навьи, слав. — древнейшее название мертвецов. По многим поверьям, они охотились за душами живых людей.
Насад — большая лодка, доски бортовой обшивки которой крепились одна к другой путем насадки на шипы.
Нево (море), слав. — название Ладожского озера.
Нежити, русск. — духи-хозяева определенных территорий, требующие уважения к себе и строгого соблюдения всех установленных ими правил (водяные, лешие, банники и т.д.). По В. Далю, нежить — “ни люди, ни духи, жильцы стихийные”.
Непра (Непр), слав. — древнее название Днепра.
Неро (озеро), слав. — Ростовское озеро.
Новый Город, древнеслав. название Новгорода.

Овсень Малый, слав. — 14 марта, у древних славян — первая встреча весны, Новый год.
Олег (Святославович) — сын киевского князя Святослава Игоревича, брат Ярополка, князь древлян. Был убит в результате раздора с братом.
Ольга (княгиня) — жена киевского князя Игоря. После его смерти (945), ввиду малолетства Святослава, некоторое время управляла государством. Умерла ок. 969 г.
Омутной, слав. — дух, хозяин омута.
Орей, слав. — легендарный прародитель всех русских людей. Отец основателей Киева — Кия, Щека и Хорива.
Охабень, слав. — одежда наподобие дорожного плаща.

Пастень, слав. — дух, призрак, тень Домового, появляющаяся ночью на стене дома.
Перун, слав. — верховный бог, бог-отец, бог-громовержец. Покровитель князя и дружины. Многими отождествляется со Сварогом, богом огня.

Предыдущая страница 28 Следующая страница


29 Ольга Григорьева

Перунница — см. Магура.
Печенеги — кочевое племя на юге Руси.
Печище, слав. — поселение, село.
Повалуша, слав. — холодная кладовая, занимающая верхнюю часть здания и мало отличающаяся от горницы.
Повещалка — для обряда “изгнания Коровьей Смерти” выбирали женщину, которая собирала остальных для свершения обряда и, опахивая селение, тянула за собой “оборонительную борону”, борозда от которой, по поверью, защищала селение от Коровьей Смерти.
Поволока, слав. — дорогая тонкая ткань.
Погост, русск. — кладбище.
Подоплека, слав. — украшение мужской рубахи (срачицы) по груди вышивкой из шелка или красных ниток.
Позвизд, слав. — бог-ветер, бог воздушных перемен.
Полавочник, слав. — вышитая подстилка на лавку.
Полдень, слав. — юг; полночь, соответственно, — север.
Полок, слав. — лавка, прикрепленная одним краем к стене.
Полюдье — ежегодние зимние поездки князя и его дружины по подчиненным ему землям.
Поляне — древнеславянское племя, проживавшее по Днепру возле Киева. Киевляне — тоже поляне.
Понева, слав. — женская одежда наподобие запашной юбки.
Поруб, слав. — темница наподобие глубокой ямы с отвесными стенами.
Поршни, слав. — кожаная обувь с завязками.
Посолонь, противосолонь, слав. — по ходу солнца, против хода солнца.
Прирубок, слав. — пристройка к избе.
Прове — у северных славян бог правосудия.
Просинец, слав. — январь.
Птица Стратим — в славянской народной мифологии заменяет Алконоста, воплощение Стрибога — бога ветров. Управляет погодой на море.

Ра-река, слав. — различали земную Ра-реку (Волга) и небесную, отделяющую Явь от небесного царства.
Радмичи — древнеславянское племя, проживавшее меж реками Десна и Днепр. Неподалеку от Смоленска.
Ранопашец — 26 апреля, начало самой ранней вспашки полей под посев яровых хлебов.
Распрягальник — 31 мая, конец посева яровых хлебов. Выпряжка из ярма и рабочих хомутов волов и лошадей. “Запряженными” они остаются только у самых нерадивых и беспечных хозяев.
Расшива, слав. — лодка.
Резана, слав. — денежная единица Древней Руси.
Рипейские горы, слав. — мифические горы, где находится сад ирия.
Рогволд — полоцкий князь (происх. неизвестно). Жил в X в.
Рогнеда — Горислава Рогволдовна — дочь полоцкого князя Рогволда. С 980 г. жена киевского князя Владимира Святославовича, мать князя Ярослава (по некоторым источникам — Изяслава).
Росомаха — дух поля и леса, в облике женщины с длинными, распущенными волосами, ворующий детей. Считалось, что Росомахи пожирают украденных младенцев.
Руевит — бог воинской доблести и военных побед у западных славян.
Русальная неделя, слав. — время с 1 по 7 июля.

Сварог, слав. — бог-отец, бог огня. (Часто отождествляется с Перуном.)
Светец, слав. — железный или деревянный стержень с вилкой на конце, в которую вставляется лучина.
Сдерихвостка, слав. — 13 июня. Время появления мошек и других насекомых, беспокоящих скот. Оттого что лошади хвостом отгоняли мошкару, появилось название этого дня.
Серник, слав. — верхняя женская одежда бедняков, сделанная обычно из сермяги или грубого сукна.
Серповик, слав. — август.
Семиречье — историко-географическая местность, расположенная меж озерами Балхаш, Сасыколь, Алаколь и Джунгарским Алатау. Считается прародиной русских людей.
Сечень, слав. — февраль.
Словене, слав. — племена, жившие по Волхову от Ладожского озера до озера Ильмень (слав, название Ильменя — озеро Мойское).
Смерд, слав. — свободные общинники, обязанные платить дань, участвовать в походах, содержать князя и дружину во время полюдья и т.д.; человек, зависимый от князя.
Срачица, слав. — нижняя мужская одежда, рубаха.
Столец, слав. — маленький стул-табуретка.
Становище, слав. — Млечный путь.
Стрибожьи внуки, слав. — поэтизированное название ветров.
Стрый, слав. — дядя.
Студенец, древиеслав. — священное волшебное озеро, приносящее здравие и плодородие.
Студень, слав. — одно из названий месяца январь.

Тать — вор, обманщик, преступник.
Толоки и помочи, слав. — сельскохозяйственные работы, состоящие в унавоживании и обработке пахотной земли, а также в сборе хлеба “всем миром”. Толоки — плата за труд угощением.
Травень (травный), слав. — май.
Триглавов день — 15 июня. Позднее в народном сознании совместился с Троицей.

Убрус, слав. — женский домашний головной убор наподобие платка с вышитыми концами.
Уводны, слав. — существа, которые “уводят”, запутывают, заманивают людей. К ним относятся почти все лесные духи, маны (маньи), русалки и т.д.
Уный, слав. — младший дружинник.
Урмане, слав. — норманны.
Урок, слав. — вредоносное слово, порча, а также демоническое существо, персонифицирующее вредоносное слово.

Фенрир, сканд. — чудовищный волк, порождение бога Локи и великанши Ангербоды. Одно из хтонических чудовищ.

Хазары — степное кочевое племя, изначально обитавшее по берегам Дона.
Хирд, сканд. — дружина. Хирдманн — дружинник. Холоп — раб из соплеменников, зачастую младший член семейной общины.
Хоробр, слав. — смелый воин. Храбрец. Хорс, слав. — бог солнца. Здесь: Солнце.

Царьград, слав. — Константинополь.

Чадь, слав. — старое название родичей, домочадцев.
Червень, слав. — август.
Чудь заволочская — племя, обитавшее в районе Онежского озера.
Чур, слав. — бог-покровитель поземельных владений, а также человека и его добра. Часто так называли умершего и почитаемого предка.

Шишок, русск. — нечистый, бес в самом общем понимании. Многие исследователи полагают, что название “шишок” было заимствовано из финно-угорских языков, где означало зверька ласку, которая, по поверьям, была дворовым духом, “хозяином” двора и дома.
Шуйца и десница, русск. — правая и левая руки.

Эсты — древнее племя, обитавшее на побережье Балтийского моря возле Чудского озера.

Язы, слав. — здесь: язычники, иноплеменники.
Ярл, сканд. — вельможа, по значимости равный славянскому боярину.
Ярополк (Святославович) — сын Святослава Игоревича и Предславы, киевский князь, брат Олега и (по отцу) Владимира Святославовичей. Год рождения неизвестен, убит в 980 г.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    УБИЙЦА     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 7)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 9)
  • ЧАСТЬ ВТОРАЯ
    ВОЛЧИЙ ПАСТЫРЬ     (Страница 9)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 10)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 11)
    • ГЛАВА 20 (Страница 11)
    • ГЛАВА 21 (Страница 12)
    • ГЛАВА 22 (Страница 12)
    • ГЛАВА 23 (Страница 13)
    • ГЛАВА 24 (Страница 14)
    • ГЛАВА 25 (Страница 14)
    • ГЛАВА 26 (Страница 15)
    • ГЛАВА 27 (Страница 15)
    • ГЛАВА 28 (Страница 16)
    • ГЛАВА 29 (Страница 16)
  • ЧАСТЬ ТРЕТЬЯ
    ПО КНЯЖЬЕЙ КРОВИ     (Страница 16)
    • ГЛАВА 30 (Страница 16)
    • ГЛАВА 31 (Страница 17)
    • ГЛАВА 32 (Страница 18)
    • ГЛАВА 33 (Страница 18)
    • ГЛАВА 34 (Страница 18)
    • ГЛАВА 35 (Страница 19)
    • ГЛАВА 36 (Страница 20)
    • ГЛАВА 37 (Страница 20)
    • ГЛАВА 38 (Страница 21)
    • ГЛАВА 39 (Страница 22)
    • ГЛАВА 40 (Страница 22)
    • ГЛАВА 41 (Страница 23)
    • ГЛАВА 42 (Страница 23)
    • ГЛАВА 43 (Страница 24)
    • ГЛАВА 44 (Страница 24)
    • ГЛАВА 45 (Страница 25)
    • ГЛАВА 46 (Страница 25)
    • ГЛАВА 47 (Страница 26)
    • ГЛАВА 48 (Страница 26)
    • ГЛАВА 49 (Страница 26)
    • ГЛАВА 50 (Страница 27)
  • ГЛОССАРИЙ И СЛОВАРЬ ИМЕН СОБСТВЕННЫХ (Страница 28)


Ольга Григорьева

Колдун

Цикл: "Империя" - 2

 Читать книгу

Аннотация

В этой удивительной книге автор предлагает фантастическую версию исторических событий, предшествующих крещению Древней Руси. Знают бессмертные Жрецы Белеса, что князь Владимир собирается призвать на Русь новую веру. Гневается Скотий Бог на своих слуг, требует смерти князю — чтобы не воссияло над Киевом Красное Солнышко. Но приходит герой — молодой знахарь из Приболотья — и заступает дорогу честолюбивым воеводам и коварной нежити, ограждает князя от занесенного над ним меча.

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Григорьева - Биография

Ольга Григорьева

На основную страницу

Биография

Ее книги нередко называют жестокими. Но сама она считает, что они просто честные. Ее героини даже любят не по-женски. Потому что живут в непростое время, когда, чтобы быть рядом с мужчиной, нужно быть больше, чем женщиной. Нужно быть другом, товарищем по оружию, нужно стоять в одном боевом строю с Берсерками, нужно быть часть стаи, а стая никогда не замедлит своего бега, если ты устал, выбился из сил и уже не способен продолжать бесконечную погоню за золотом. Так уж устроен мир. Тем более тот мир, где смерть воина – праздник, а кровь врага слаще медовой браги. «Я хочу, чтобы мой читатель увидел то далекое время глазами людей, чьи души давно в Вальхалле, людей, о чьей любви мы можем только догадываться и чьи подвиги помним до сих пор», - признается Ольга Григорьева, известная петербургская писательница, автор увлекательнейших исторических романов. Впрочем, к решению стать писательницей она пришла далеко не сразу…