Ольга Григорьева - Берсерк

1 Ольга Григорьева

ПРОЛОГ

Дара

Они напали внезапно. Узконосая, просмоленная лодья вынырнула из-за горки и ткнулась носом в берег. Первыми ее заметили играющие на мелководье мальчишки.
- Урмане! Урмане! - шлепая руками по бегущим от корабля волнам, заголосили они. Я оторвалась от розовой, с белыми прожилками ракушки и поглядела на пришлых.
Таких больших, похожих на хищных рыб кораблей мы еще не видели. Восхищенно разинув рты, малыши смотрели на сбегающих по веслам бородатых мужиков. Незнакомцы казались странными, но лишь самые несмышленые из нас, громко вереща, кинулись к печищу, а остальные сбились стайкой и продолжали глазеть на диковинный корабль. Я тоже. Пришлые нравились мне.
- Ух ты, какие… - сжимая мою ладонь, прошептал младший брат Савел. - Будто Магуровы воины…
Я даже не взглянула на него. Я еще не доросла до девичьих забав и вместо поневы носила длинную рубашку, но уже умела отличать урманские драккары от наших насадов, хотя в Приболотье и те и другие появлялись нечасто. Приходили лишь в поисках укромного местечка, чтоб спокойно залечить раны или залатать дыры в бортах своих плавучих домов. Но эти пришельцы отличались от прежних, а их драккар даже издали выглядел так, что хоть завтра в поход. Зачем же они пришли?
- Дара…
Я обернулась. Помаргивая хитрыми, чуть скошенными к веснушчатому носу глазами, на меня уставился сын Старейшины Вакся.
- Дара, - заискивающе повторил он. - Спроси, чего им надо.
Легко сказать - спроси! При взгляде на чужаков у меня перехватывало дыхание и пропадал голос. Однако мальчишки ждали - как-никак, а я была самой старшей. Еще не хватало показать им свой страх! Тогда прощай мои игры в войну и охоту - засмеют и отправят к остальным девчонкам - нянчить кукол да варить каши из мелкого речного песка.
Я проглотила застрявший в горле ком, шагнула навстречу незнакомцам и неожиданно хрипло выкрикнула:
- Вы кто?!
Урмане не ответили. Они надвигались молча, сосредоточенно, будто глухие, и тогда мне стало по-настоящему страшно. Вспомнились слова матери о злых находниках с моря, но раньше пришлые всегда отзывались на оклик, случалось даже дарили какие-нибудь удивительные подарки, и предостережения матери казались пустячной заботой. До нынешнего дня…
Почуяв неладное, мальчишки сбились вокруг меня и взволнованно загудели.
- Я домой пойду, - сказал кто-то дрожащим голосом.
- И я… . - И я…
- Дара, - потянув меня за руку, жалобно прошептал Савел. - Пойдем, а?
Он был прав, но мои ноги будто вросли в вязкую береговую глину. Дрожащей рукой я отпихнула его:
- Ступай.
- А ты?
- Я потом.
Раньше страх лишь придавал мне прыти, как той весной, когда сумела убежать от разъяренного лося, но теперь я не могла сделать ни шагу. Казалось, урмане не были людьми, и я чуяла это в их плавных движениях, суровых лицах, в мертвых - теперь уже было видно - пазах. «Бежать, бежать, бежать», - колотилась настойчивая мысль, но кто-то, гораздо старше и мудрее меня приказывал оставаться на месте. «Будто дикие звери, они пойдут по твоему следу и отыщут твой дом, - говорил этот голос. - Они пришли за тобой и не отступятся. Умри достойно не предавай родичей. Стой!» И я стояла. Лишь зажмурилась, чтоб не видеть, но, чуя нелюдей, земля вздрагивала под их ногами, и я знала, где они, еще до того, как почувствовала на плече чужую руку и услышала лающий голос:
- Где твой дом?
Сильная мужская ладонь вдавила меня в землю. По колено, по пояс, будто сама Смерть Морена держала мое плечо!
Сопротивляясь ей, я помотала головой.
- Открой глаза, словенская тварь!
Меня швырнули на землю. Знакомый запах травы защекотал ноздри и тут же сменился привкусом тающей во рту крови, но боли не было, только страх.
- Где твой дом? - снова спросил чужак. Я всхлипнула, сжалась в комок и прикрыла голову руками. Сапог урманина отбросил меня к кустам. Ветви старого ольховника ударили по лицу, какой-то сук пропорол кожу и вонзился в бок. Я закричала. Мне хотелось позвать на помощь мать или отца, но страх спутал слова и вырвался наружу пронзительным звериным воем.
Урмане гомонили. Я приоткрыла глаза. Тот, что бил меня, - высокий, бородатый воин, с темными волосами, - рычал и рвался к моему убежищу, а другие останавливали его и указывали в сторону нашего печища. С берега не было видно плоских, поросших травой крыш и ухоженных лядин, но примятая сбежавшими мальчишками трава ясно указывала чужакам путь. Теперь я не сомневалась, что именно о таких находниках рассказывала мне мать, не пуская к реке…
Пятясь, я залезла под свисающие до земли зеленые ветви ольховника.
- Нет! Она покажет мне дорогу! Сама! Вырвавшись из державших его рук, чернобородый потянулся ко мне. Склоненное лицо урманина побагровело и стало похожим на большую, красную свеклу. Я забилась так глубоко, что ему пришлось встать на колени. Наверху гортанно засмеялись. Должно быть, приятелям чернобородого казалось смешным видеть его на коленях. Разозлившись, он коротко выругался. Его растопыренные пальцы шарили по воздуху возле самого моего лица. Одурев от страха, я по-волчьи взвыла и вцепилась в них зубами. Стать бы мне настоящим волком! О-о-о, тогда этот проклятый чужак дорого заплатил бы за мой страх, но я оставалась всего лишь маленькой славянской девочкой. Что привычному к ранам воину мои укусы? Урманин вытащил меня из укрытия и ударил по губам рукоятью меча. Зубы не разжались - раскрошились… В глазах потемнело. От второго удара я еще успела прикрыться, но потом они посыпались так часто, что прикрываться уже не имело смысла. Сквозь шум в ушах я слышала одобрительные выкрики урман, а за кровавой пеленой различала их искаженные лица. Боль, страх и стыд были невыносимы, и мне захотелось убежать от злых, так похожих на людей морских духов, вернуться к людям, туда, где согреют, утешат, уймут боль. Призывный голос матери заглушил хохот урман, ласковая рука отца выплыла из кровавой завесы и поманила к родному порогу…
Я поползла домой. Не помню как… Временами мокрая, словно после дождя, трава сменялась глинистой жижей, а по плывущим перед глазами кустам я узнавала знакомые места - самый чистый ручей в Приболотье, из которого брали воду для лечения хворей в животе; похожая на звериную, извилистая охотничья тропка; утоптанный овражек у ворот…
- Мама, - цепляясь за городьбу, позвала я и провалилась в темноту.
Разбудил меня острый запах беды и гари.
- Убийцы! Звери! - выскочив из плотной дымовой завесы, завопила какая-то седая женщина.
Я знала ее или, как теперь казалось, ее младшую сестру - веселую молодую с широкой улыбкой на округлом лице, ту, которая по праздникам угощала ребятню сладкими пирогами с черникой…
Я не успела сообразить. Высокий беловолосый урманин метнулся к ней и легко, будто играя, поддел мечом.
Раскинув руки и безумно вращая выпученными глазами, седая баба взмыла в воздух, а потом охнула, скрутилась комок и упала в пыль. Урманин пнул ее, порыскал вокруг, но, не заметив меня, нырнул в дым - искать новую жертву.
- Мама! - закричала я.
Все кричали. Громко и зло выли урмане, тонко голосили женщины, и отчаянно орали мужики, понимая, что уже не в силах спасти детей и жен. Не знаю, как в этом многоголосии мать различила мой слабый призыв, но она услышала, вынырнула из пелены дыма и, округлив рот, кинулась ко мне.
Она не добежала всего шаг - споткнулась и упала совсем рядом. Не понимая, что произошло, я поползла к ней и услышала над головой хриплый, больше похожий на ворчание зверя смех.
- Дочень… - жалобно выдохнула мать, уставилась мимо меня остекленевшим взором и застыла. Она была гордой женщиной и, почуяв приближение смерти, посмотрела в глаза своему убийце. Я тоже взглянула на него.
Убийца мамы оказался совсем мальчишкой, даже моложе Пареты - нашего соседа, и окровавленный меч в его руках выглядел странно тяжелым. Приплывшие на черном драккаре урмане все, как один, были сильными взрослыми мужчинами, а этот - хлипким подростком. Как он очутился здесь?
- Хаки!
Мальчишка оглянулся.
- Хаки! - опять позвали его. Мгновение он глядел на меня, словно размышлял: прикончить это недостойное, копошащееся под ногами создание или нет, но потом легонько пихнул меня мечом в бок и, коверкая словенскую речь, выдавил:
- Ты - моя!
Отупев от горя и страха, я кивнула. Довольно оскалившись, мальчишка схватил меня за ворот и куда-то поволок.
Мама! - слабо сопротивляясь его уверенным движениям, позвала я. «Она мертва», - ответил внутри кто-то чужой. Мертва?! А как же я?! Как же мое родное печище?! Мой холм с елочками, моя Невка с глиняными отмелями, моя насквозь пропитанная запахом хлеба и звериных шкур изба?!
- Пусти! Дурак! Пусти!
Забыв о боли, я вырвалась и кинулась в дым, туда, где совсем недавно стоял наш дом. В угаре я не различала лиц, но все родичи лежали на земле и не отзывались на мои крики. Я узнавала их на ощупь, по одежде, по подвескам, по пряжкам на поясах, шейным гривнам, кокошникам и шитым бисером кикам. Тетка - материна сестра - самая красивая девка в Приболотье, лежала, широко раскинув ноги и прикрывая подолом странно вздувшийся живот. Возле с дубинкой в руке ничком замер Ани - мой брат по отцу. Трясущимися пальцами я ощупала его шею, но, не отыскав лица, окунула ладонь в теплое, липкое месиво…
Мальчишка-урманин нагнал меня у порога нашей пылающей избы, что-то завопил и, ухватив за шкирку, потянул прочь. На ходу он добивал еще шевелящихся людей и ругался, но шум пламени заглушал его слова. Да и услышь я их - вряд ли поняла бы. Ощущение потери и отчаяние заполонили меня, не позволяя даже задуматься над произошедшим.
- А-а-а, это упрямая словенская сучка - Грубый голос напомнил мне о недавней боли и заставил сжаться в тягостном предчувствии. Чернобородый…
Одной рукой он потянул меня из рук мальчишки, а другой вытащил из ножен меч. В красных воспаленных глазах викинга плясало пламя. Чуя в смерти спасительный выход, я запрокинула голову, но мальчишка дернул меня обратно и что-то отрывисто рявкнул. Безумные глаза чернобородого впились в его лицо, спустились по тонким рукам к зажатому в кулаке оружию и презрительно сощурились. Пронзившая меня радость пересилила страх. Чернобородый убьет нахального парня! Убийца моей мамы падет от руки своего же родича!
Но чернобородый и не подумал драться. Он ухмыльнулся, опустил меч и, хлопнув мальчишку по плечу, направился к лодье.
Убрав оружие, тот гордо вскинул голову и улыбнулся:
- Трор признал мою силу!
Я слизнула с подбородка "кровь и не удержалась, чтобы не прошипеть:
- Мерзкий волчонок…
Мне казалось, что мальчишка не услышит, однако он скосил голубые, будто льдинки, глаза, схватил меня за волосы, сбил с ног и поставил на колени..
- Я -из рода Волков, - закричал он, - а ты из рода рабов. Я буду иметь за тебя золото. Орм скажет, сколько ты стоишь…
Подошедший белобрысый урманин что-то недовольно сказал, и мальчишка смолк. То ли ему не понравилась назначенная за меня цена, то ли понял, что разговаривать с рабой, пусть и погодкой, недостойно. Он отвернулся и двинулся прочь, а Белоголовый Орм поднял меня на ноги и подтолкнул к реке. Глотая слезы, я побрела вниз с холма, и только у самой воды заметила развешенные по бортам драккара цельные медвежьи шкуры. «Берсерки» - всплыло в памяти. Так мама называла морских разбойников, которых не брали ни меч, ни огонь, потому что они не чувствовали боли. Берсерки считались самыми безжалостными воинами и вывешивали на своих драккарах шкуры, содранные ими с живых медведей. Стали понятны и слова мальчишки: «Я из рода Волков», и необъяснимая необузданная ярость урман. Берсерки мало кого оставляли в живых. «А ведь я повела их в печище, - мелькнула запоздалая мысль. - Я виновата…»

Хаки

Весной мне выпала большая честь - Белоголовый Орм взял меня в хирд.
Когда-то очень давно Орм ходил в походы с моим дедом, Хаки Волком. Но однажды в стычке с данами. Дед погиб, а из четырех Ормовых драккаров уцелел лишь один - «Акула». Это было еще во времена конунга Харальда Прекрасноволосого.
С тех пор Орм по-прежнему называл себя свободным хевдингом и ходил в походы сам по себе, присоединяясь то к одному, то к другому союзнику. Он провел в море всю жизнь и уже давно забыл, где его настоящая родина, но в любой земле находились его родичи, готовые приютить и накормить. Орм улыбался им и щедро одаривал, но никому не доверял.
"Огненная пляска Скегуль чаще всего порождается рукой друга", - говорил он. Если доводилось ночевать у родни, он ложился спать возле дверей и внимательно следил, чтоб они не были заперты. За это его прозвали Орм Открытая Дверь. А я с малолетства звал его отцом. На самом деле моим отцом был Льот Высокий, но он погиб у берегов Унгараланда в тот самый миг, когда мать произвела меня на свет. Белоголовый Орм взял мою мать в жены и усадил меня на колено, признав своим сыном. Потом у меня появились братья - Арм и Отто Слепец, но все же, возвращаясь из походов, Орм не забывал привозить мне диковинные подарки - мечи, дротики, блестящие шлемы и кривые ножи. Белоголовый был могучим воином, и уже трех лет от роду я понял, что никто не осмелится встретиться с ним в открытом бою.
- Почему отца все боятся? - донимал я мать. - Почему другие страшатся выходить в море и на трех драккарах, а он уходит на одном и всегда возвращается?
- Потому что он - воин Одина, - отвечала она, попутно нагружая меня ведрами для воды или дровами, которые нужно было перенести к печи. - Он из рода Волков.
- Что значит «из рода Волков»?
- Придет время - узнаешь, ведь ты тоже - Волк… И я узнал. В один из холодных зимних вечеров, когда даже тепло очага не согревало промерзших постелей, Орм разбудил меня, вытолкал из избы и жестко сказал:
- Великий бог Один подал знак. Я не властен назначать тебе учителя. Ступай и сам отыщи того, кто станет тебя учить.
Мне было холодно сидеть полуголым на мерзлой, чуть припорошенной колючим снегом земле, а от непонятных отцовских слов сдавливало сердце. Надеясь, что Белоголовый всего лишь перепил меда и вскоре образумится, я попытался проскользнуть обратно в избу, но он отшвырнул меня назад.
- Холодно! - кутаясь в шкуру, осмелился выдавить я.
- Найди себе одежду и кров, - равнодушно ответил Орм.
- Но я хочу домой.
- Я не знаю, где твой дом.
Желтые глаза викинга бесстрастно взирали мимо меня, а нога стояла на пороге.
- Ты гонишь меня? Орм засмеялся.
- Нет, порождение Волка. Я пытаюсь позвать тебя, - сказал он и захлопнул дверь.
Трясясь от холода, я до света просидел у порога, а на заре из избы выскочила мать. Она поспешно сунула мне узелок с едой, пару лыж и зашептала:
- Ступай к Ульфу Круглоглазому в Уппсалу Иди… - Она подтолкнула меня в спину и скрылась в избе. Я не знал, зачем мать послала меня к Ульфу, но почувствовал, что отныне у меня нет дома.
До Уппсалы было три дня пути. В первый же день я съел все, что собрала мать, но попутный ветер и ясная погода спасли меня от голодной смерти. Навек разлученные солнце и луна благосклонно освещали дорогу, и я очутился в доме Ульфа голодный, продрогший, но живой и невредимый.
Круглоглазого совсем не удивило мое появление.
- Я ждал тебя, сын сына Волка, - пропуская меня в большой, наполненный людьми дом, сказал он.

Ульф был бондом, сидел на своей земле и не ходил в походы, но и в Норвегии, и в Свее говорили, будто
Oн знает много чудес и даже тайно беседует с богами. Разумеется, ему было известно, кто я такой.
- Ты пришел обрести силу рода Волков, - недобро улыбаясь, сказал он. - Белоголовый хочет этого. Он уверен, что ты достоин, но скажи - хочешь ли этого ты сам?
Обрести силу? Конечно, я хотел! Орм, мой приемный отец, был берсерком из рода Волка и дед тоже, следовательно, и я - Волк по праву, но воином Одина нельзя родиться. Чтобы стать берсерком, нужно пройти через страшные муки, приучая себя есть удивительные крапчатые грибы, которые когда-то прикоснулись к телу великого Одина. Не всякому удается проглотить хоть маленький кусочек, но к тем, кто вынесет боль, тошноту и позор, рано или поздно придут сила и неуязвимость.
- Да и сможешь ли ты? - оглядывая меня, усомнился Ульф. - Может быть, тебе лучше вернуться домой?
Домой?! К нытикам-братцам, к усталой и вечно занятой матери, к ведрам с водой ,и вонючим, блеющим стадам коз?! Нет, ни за что!
- У меня нет дома, - сказал я колдуну, - и я хочу стать берсерком.

- Будь по-твоему, Волчонок, будь по-твоему, - вздохнул он и указал мне в темный угол избы. - Пока ты будешь жить здесь.
Так я остался в доме Ульфа. Изо дня в день колдун тщательно взвешивал на ладони крошечные кусочки крапчатых грибов и заставлял меня есть их. Я жевал, проглатывал, плакал от боли и впивался зубами в подстилку, а Круглоглазый усаживался рядом и бормотал какие-то чудные заклинания. Они напоминали полный тоски заунывный волчий вой. Мне хотелось зажать уши и бежать как можно дальше. Сколько это продолжалось - не знаю, но однажды, заглушенное болью, это желание пропало. Я вслушался в монотонное пение и начал разбирать слова.
- Ты сын Волка и дитя Одина, - выл Ульф. - У тебя два тела и два имени, два языка и два сердца. Твоя сила неуязвима. Огонь опаляет звериную шкуру, но не трогает человечьей плоти, железо рубит плоть, но не устрашает волчьего сердца. Ты могуч, как Фенир, коварен, как Локи, и яростен, как Тор… Твой век на земле короток, и ночь - твоя мать, а море твой брат…
И тогда я почувствовал! Неведомая раньше сила влилась в мое тело. Скорченные в судороге руки покрылись шерстью, из скрюченных пальцев высунулись черные когти. Нюх стал неожиданно чутким и ощутил рядом запах человека, в уши влилось многоголосие ранее неслышных звуков, а мир раскрошился на радужные осколки и вновь собрался, но уже совсем иначе. Ульф в нем был вовсе не Ульфом, а большим бурым медведем с белыми отметинами на мохнатых лапах, а его-жена Свейнхильд - узкомордой рыжей лисицей.
Заметив перемену во мне, Ульф-медведь совсем не испугался, лишь буркнул:
- Вот ты и переступил черту, маленький Волк. Теперь ты знаешь, каково быть зверем. Но помни - могущество Одина делает тебя неуязвимым лишь на краткий миг, а потом ты вновь обретешь слабость человека. Используй этот миг, чтоб вдосталь насытить свой неутолимый голод, свою жажду вражьей крови! Не теряй ни мгновения, поскольку, живя за двоих, ты вдвое укорачиваешь отпущенный тебе Норнами срок. Покажи Одину, что ты достоин и в смерти называться его воином.
А потом все померкло, смазалось, закружилось, и Ульф снова стал Ульфом, а Свейнхильд - невысокой рыжеволосой бабой с живыми глазами-бусинами. Пожалуй, только это и осталось в ней от красавицы лисы.
С того дня я перестал чувствовать боль от чудодейственных грибов.
- Скоро тебе будет хватать лишь их запаха, чтоб разбудить в себе неуязвимого и могучего зверя, - обещал старик. - Но когда понадобятся настоящая сила и ярость - гляди не ошибись. Съешь слишком много - уйдешь в царство мертвых, к синекожей Хель, слишком Мало - понапрасну потратишь милость Одина. Летом эти грибы легко найти в любой земле, а на зиму высуши несколько и носи на поясе, в мешочке, как это делает твой отец, Белоголовый Орм.
Теперь, зная, каков Ульф на самом деле, я слушал его с большим вниманием. Оказалось, что в юности Круглоглазый был могучим воином из рода Бирсов - медведей, но однажды, желая достичь наибольшей силы, он съел очень много крапчатых грибов и надолго ослеп. А когда вновь прозрел - отказался от участи берсерка. «Слепой видит больше зрячего, и я увидел слишком многое, чтоб проливать чужую кровь, - оправдываясь, говорил он. - Да и кто бы учил вас, детей Волков и Медведей? Сила Одина укорачивает нити Норн, и навряд ли найдется хоть кто-нибудь, знающий это лучше меня». Я не спорил с Круглоглазым. Понемногу он научил меня владеть тяжелым мечом, метко кидать копье и топор, и, когда весной вернулся Орм, я был готов.
В ту весну Орм присоединился к хирду Золотого Харальда - племяннику конунга данов. Орм сговорился пойти с ним в поход за третью часть всей добычи, и мы вышли в море.
До этого я не представлял, что мир так огромен. Мы шли и шли, то теряя в тумане паруса драккара Золотого Харальда, то обнаруживая их совсем в другой от ожидаемой стороне. Когда морской великан Эгир варил шторма в своем подводном котле и грозные валы швыряли драк-кар на скалы, я слизывал с ладони данные Ульфом грибы и греб наравне со всеми, силясь не думать, что потом руки отяжелеют, а содранные ладони будут болеть от малейшего прикосновения. Хирдманны Орма не жалели меня, но я и не ждал жалости. Бог моря, старый Ньерд, бережет лишь тех, кто достойно борется с яростью бушующих на дне великанов…
Со мной рядом гребли Трор Черный и Эрик, сын Льорна из Нидароса. Эрик давно ушел из своей страны и принес клятву верности моему приемному отцу. Раньше он служил норвежскому конунгу Трюггви, но, когда сыновья Гуннхильд убили Трюггви, он сбежал от убийц и поклялся возвратиться в родной фьерд лишь для мести.

Я напомню этим пожирателям падали, - напившись меду, кричал он, - Трюггви и его сына!
Об Олаве, сыне конунга Трюггви, ходили разные слухи. Кто-то говорил, что мальчишка скрывается от убийц отца в Дании, кто-то намекал на его смерть, а некоторые убежденно твердили, будто малолетний сын Трюггви был продан в рабство. Мне же до мальчишки Олава не было никакого дела. Море заворожило меня. Скальды называли его «Родиной выдр», «Дорогой крачек» или «Лебединой тропой», но все эти названия меркли перед его подлинным величием. Серые, издали напоминающие спины горбатых китов волны катились друг на друга и, сходясь у борта драккара, вздымали его столь высоко, что, казалось, мачта протыкает бережно поддерживаемое сказочными карликами небесное одеяло. Иногда с высоты морских гребней я различал темную полоску берега.

Той весной мы ходили в разные страны. О некоторых я знал из рассказов Ульфа или Орма, а другие видел впервые, и там Орм приказывал грести осторожно, будто выслеживал добычу, а мы надевали жесткие кожаные куртки - чтоб нежданная стрела из прибрежных зарослей не достала смертоносным жалом до тела.
К концу лета Золотой Харальд отправился в Данию, где и остался на зиму, а Орм двинул свой драккар к родным берегам. При благоволении Ньерда до Уппсалы оставалась всего пара коротких переходов, когда налетевший ураган погнал нас по Восточному пути к Гардарике, которую многие называли Русью. Мы сопротивлялись изо всех сил, а Эгир Длинноногий даже сломал весло, но разве станешь спорить с богами? Этого не пытался сделать даже Орм.

- Быстрее, быстрее, - подгонял он утомившихся гребцов и в поисках укрытия оглядывал летящий навстречу берег. Беспокойные волны мотали драккар из стороны в сторону, мешали грести и, заливая настил, под которым хранилось оружие, смывали в объятия морского великана Эгира богатую добычу. Пожалев ее, Орм велел войти в реку.
- Пойдем в Нево, - решил он. - Переждем там шторма и вернемся.
После ветреных морских просторов плыть по реке было легко и удобно. Длинноногий промерял глубину и указывал Сколу Кормщику на опасные мели. Я уже расслабился и подставил лицо поздним солнечным лучам, когда из-за речного поворота выскочила большая лодья с серыми парусами. За ней виднелись еще две такие же.
Избегая схватки, Орм повернул в полузаросшую речушку. Конечно, ему было виднее, когда нападать, а когда убегать, но столь позорный поступок возмутил многих.
- Не пристало нам так себя вести, - лениво шлепая веслом по тихой воде, бурчал Трор. - Уж лучше погибнуть в жаркой забаве Скегуль, чем прятаться, подобно трусливым зайцам.
Мне тоже было обидно. Как могли какие-то жалкие лодейки устрашить Орма?! Мы были детьми Волка, излюбленными воинами богов и бежать пристало не нам, а нашим врагам!
- Что с тобой, Хаки?
- Разве я учился у старого Ульфа игре в прятки? - спросил я.
Орм сощурил желтые, будто янтарь, глаза:
- Вижу, ты учился всему, кроме послушания! Его рука взметнулась, пальцы сжались в кулак, но мне не пришлось уворачиваться. Черный Трор перехватил его запястье до того, как кулак успел опуститься, и, отведя руку ярла в сторону, угрюмо признал:
- Хаки прав, Орм. Негоже бить родича за правду.
Отец сверкнул на него глазами, однако в драку не полез.
- Ты глупее курицы, Черный! - прошипел он. - Хочешь драться? Думаешь, Вольдемар, конунг Гардарики простит нам смерть своего воеводы?
- Воеводы? - Лицо Трора вытянулось.
- Да, воеводы Сигурда, родича погибшего Трюггви! Иль ты не слышал, что Сигурд уже давно служит конунгу Гардарики? Может, ты не признал его лодей? Мы можем победить, но после этого придется забыть о землях эстов, вендов и бьярмов. Вольдемар берет с них дань и держит крепко, будто железной рукавицей Тора. Его врагам нет удачи на этих берегах!
Он оттолкнул опешившего хирдманна, прошел мимо притихших викингов на корму и, мгновение помедлив, произнес:
- Но дети Волка не прощают обид. Мы возьмем с Гардарики плату за унижение.
Лица викингов просветлели, и у меня на душе полегчало. Отец вовсе не струсил, а с мудростью настоящего хевдинга все продумал заранее.
- Эй! - крикнул с носа зеленоглазый Фрир. - Глядите!
Орм одобрительно кивнул:
- Мудрый Один услышал мои слова. Он посылает нам добычу и возможность отплатить конунгу Вольдемару за унижение. Вперед, дети Волка! - и указал на замершие на отмели маленькие детские фигурки.
Напали мы, как всегда, молча. Дети даже не успели всполошить словенскую деревню, поэтому мы ворвались в открытые ворота, будто ураган. Только Черный со своими людьми немного задержался на берегу. Перепрыгивая через кочки и стараясь не отстать от Орма, я слышал его раздраженный голос и жалкие вскрики его жертв. Трор, как и мой учитель Ульф, был из рода Бирса - медведя. Он необычайно легко приходил в ярость, зато трудно останавливался. После жарких битв День, а то и два Черный неподвижно лежал на настиле «Акулы» и стонал. Но в бою ему не было равных. Это им добытые шкуры украшали борт нашего драккара…

Бой оказался на диво легким, а добыча малой, но гнев воинов улетучился, и Орм уже не опасался бунта. Каждый мог похвалиться каким-либо приобретением, и только я ничего не успел раздобыть. Золотые украшения, одежды и меха меня интересовали куда меньше, чем сама схватка, - ведь только в бою я становился ловким и могучим Волком. Но возвращаться без добычи не хотелось, и тут под ноги подвернулась сопливая словенская девчонка. Сперва я не заметил ее, но, когда из объятого пламенем печища выскочила растрепанная женщина и, протягивая вперед руки, побежала прямо на меня, я почуял неладное, опустил взгляд и увидел тощую, жалкую, в разодранной рубахе, с кровавым месивом вместо рта девчонку. Немного подумав, я решил, что уж лучше такая добыча, чем вовсе никакой, и, ухватив словенку за шиворот, поволок, ее к драккару. Сперва она почти не сопротивлялась, а затем, будто обезумев, вывернулась из моих рук и бросилась к горящим домам. Не знаю, что разозлило меня больше - ее желание сбежать или собственная оплошка, - но, не слушая окриков Орма, я кинулся за ней. А нагнав, понял, что больше она не побежит - ее взгляд стал потерянным и равнодушным, как у всех ранее виденных мной рабов. Такие не убегали…
- А-а-а, словенская сучка! - Огромная лапа Трора потянулась к моей добыче.
- Убери руки, Медведь! - заявил я. Черный заворчал, однако не стал спорить, похвалил меня за смелость и отошел. Зато Орму моя добыча не понравилась.
- Ты зря взял рабыню, -неодобрительно скривился он. - Девчонка из словен, а они не прощают. Послушай совета - продай ее, чем быстрее, тем лучше.
Я так и намеревался поступить. После слов отца словенка стала раздражать меня. Хуже всего был ее пристальный, постоянно следящий за мной взгляд. Если б не он, девка была бы замечательной рабой - тихой и послушной. Она выполняла все, что я требовал, и не кричала, даже когда Трор ради забавы пинал ногой ее разбитые губы.
- Покажи, как ты боялась нас, - приговаривал он. - Закрой глаза…
Черный любил рассказывать, как во время нашего набега, зажмурившись и трясясь всем телом, девчонка стояла перед ним на берегу. Трор считал, что она попросту оцепенела от страха, и находил ее тогдашний вид, очень забавным.
- Ну-ка, мразь, зажмурься! - поигрывая топором, приказывал он, но девчонка упорно не закрывала глаз. Даже ночью она смотрела на меня, словно желая как следует запомнить.
- Говорил тебе - убей эту дрянь, - упрекал меня Орм. Я не мог понять, почему отца так заботила маленькая вонючая, то и дело харкающая на настил кровавыми сгустками раба, но его суровый тон вызывал опасения. «Подарю ее матери, - думал я. - Пусть делает с ней что пожелает». Мне нравилось представлять счастливое лицо матери и завистливые взоры еще не доросших до походов братьев, однако Один распорядился моей добычей иначе.
За два дня пути девчонка так ослабла, что едва могла оторвать голову от настила, и я не считал нужным связывать ее. Не связал и возле земли эстов, там, где с драккара можно было разглядеть кусты и коряги на отлогом берегу.
Тот день ничем не отличался от предыдущих. Как обычно, словенка лежала, прижавшись спиной к борту, и не сводила с меня тусклых синих глаз. Ее пристальный взор мешал мне грести, а движения становились какими-то неуверенными и медленными. «Уж не колдунья ли эта малолетка?» - подумал я и тут услышал вскрик Трора. Бросив весло, Черный вскочил и кинулся к корме.
- Держи ее! - перепрыгивая через головы гребцов, орал он. Я тоже оставил весло и посмотрел в его сторону. От неожиданности увиденного мне захотелось зажмуриться. По-прежнему не спуская с меня безумного взгляда, пошатываясь и сплевывая кровь, словенская девчонка стояла на ногах! Как она поднялась - ведали лишь боги, но она не просто стояла, а пыталась столкнуть свое непослушное, изувеченное побоями тело в море. С ее закушенной губы на доски настила капала кровь, ноги дрожали, но она упорно не оставляла своих попыток перекинуться через навешенные по борту щиты. Трор протянул руку.
- Нет! - Девчонка дернулась и нелепо, будто тряпичная кукла, перевалилась через борт. Мелькнули занесенные вверх тонкие руки, тело изогнулось, но глаза все еще смотрели на меня. Окровавленный рот девчонки приоткрылся и что-то каркнул. Волна качнула «Акулу» и вытолкнула словенку за борт. Опоздавший Трор зло ударил кулаком по глухо загудевшим щитам:
- Ушла, гадина!
Орм подошел к нему, поглядел в темную, поглотившую тело рабыни воду и хмуро пробурчал:
- Пусть Эгир возьмет от нас этот подарок. Я ждал этого. Девчонка умрет, а нас ждет долгий путь. Не позволяйте же своим рукам лениться!
Никто и не собирался возражать. Словенка была не такой уж и ценной добычей, чтоб сожалеть о ней, но, проходя мимо меня, Орм покосился в сторону и сжал губы. Это означало крайнюю озабоченность.
- Что тревожит тебя, отец? - спросил я. Он помотал белой головой:
- Мне не понравились ее предсмертные слова. Словене упрямы и горды, а их обещания тверже камня.
Я улыбнулся. Девка вовсе не показалась мне гордой или упрямой. Хотя ее желание умереть свободной, а не прозябать в рабстве заслуживало уважения.
- Что же такого страшного она сказала? - давясь смехом, пробормотал я.
- Она поклялась найти тебя! - неожиданно резко ответил Орм и, уже берясь за свое весло, громко повторил: - Найти и отомстить!

ЧАСТЬ ПЕРВАЯ
НЕВЗГОДЫ СКИТАЛЬЧЕСКОЙ ЖИЗНИ

Рассказывает Дара

Морской Хозяин не взял меня. То ли попросту не приметил, то ли показалась ему слишком слабой и хилой, но, как бы там ни было, я очнулась на берегу. И не одна… Кто-то заботливо подложил Под мою спину старый плащ и куда-то тащил. Вдали шумело море, меня трясло, будто в лихорадке, а тело болело и сводила судорога. Я пересилила боль, повернулась и принялась сползать с плаща. Лучше умереть в кустах от ран и голода, чем вновь очутиться в плену!
Мое движение заметили, остановились. Незнакомцы оказались совсем еще мальчишками. Хаки-берсерк научил меня бояться мальчишек. Я закусила губу, но, похоже, незнакомцы не собирались меня бить. Они выглядели скорее обеспокоенными, чем озлобленными. Один, чуть повыше ростом, в длинном сером плаще из сермяги, склонился и что-то спросил. Я не ответила. Не хотела, да и не поняла его слов. Задумчиво почесывая затылок, он отошел и принялся толковать со своим спутником - всклокоченным голубоглазым парнишкой, в рубахе из синей крашенины и широких холщовых штанах. Пользуясь заминкой, я снова попыталась уползти.
Земля качалась, изувеченные пальцы не желали цепляться за траву, но могучий Перун дозволил мне выжить лишь затем, чтоб смыть позор и отомстить подлым, разорившим мое печище находникам. Но это потом… А нынче главное - сбежать.
- Ты - словенка? - произнес звонкий мальчишеский голос.
- Нет, Только не это… - простонала я. Опять урманин?! Только они умеют так коверкать словенскую речь!
- Как тебя зовут? Откуда ты? - сказал другой голос, мягкий и напевный.
«Так говорят эсты», - вспомнила я.
«Вон и Адальсюсла, земля эстов» - держась за тяжелую рукоять весла, говорил Чернобородый Трор. Когда это было? Ах да, перед тем как я захотела умереть и упала в море…
- Она не слышит, - сказал эст.
- Глупости, - небрежно отозвался урманин. - Она все слышит, только не хочет отвечать. Когда твой отец купил меня у Клеркона, я тоже ни с кем не хотел разговаривать.

1 Следующая страница


Берсерк 2

Эст помолчал, а потом хмуро заметил:
- Еще бы ты стал разговаривать после Клеркона.
- Я убью его! - зло пообещал урманин.
- Может быть, - покладисто откликнулся эст и, нагнувшись ко мне, удрученно покачал головой. - А с ней-то что будем делать?
- Ничего, - беспечно хмыкнул урманин. - Потащим домой. Твоя мать давно хотела девчонку-рабыню.
Рабыню?! Ну уж нет! Я бросилась в море не для того,. чтоб вновь стать рабой! Лучше умереть! Урмане любят убивать, и этот ничем не отличается от прочих.
План возник в моей голове мгновенно. Собрав все силы, я дождалась, пока урманин наклонится и возьмется за край волокуши, а потом резким движением, от которого померкло в глазах, рванулась к нему. Оружия у меня не было - только зубы, но я не промахнулась.
- Пусти! - Чья-то рука потянула меня прочь от вскрикнувшего от неожиданности урманина.
- Отцепи ее, Рекони! - придя в себя, зарычал он. Но почему-то не ударил. От удивления я разжала зубы. Держась за прокушенное плечо, мальчишка смотрел на меня узкими от гнева глазами.
- Ты что, ошалела? - спросил он и вдруг закричал: - Не надо, Рекони!
Прут выпал из руки замахнувшегося на меня эста.
- Но, Олав…
- Ты не понимаешь, - торопливо забормотал урманин. - Она не виновата!
Он выгораживал меня?! Но почему?
Меня затошнило от вкуса чужой крови, и, постепенно затихая, голоса мальчишек превратились в едва различимый шепот. А потом пропал и он…

- Вот так, девочка, вот так… - Теплые мамины руки бережно обмывали мое лицо холодной водой, ее мягкий голос сочился сквозь тьму беспамятства.
- Мама! - жалобно простонала я и очнулась. Конечно, мамы рядом не было, а надо мной сидела круглолицая женщина с добрыми и немного грустными глазами. На ее. коленях стоял тазик с зеленоватой жижей, а из крепко сжатых пальцев торчал краешек мокрой тряпицы.
- Не бойся, девочка.
Она была эстонкой. Это я поняла по говору и добротной, не похожей на нашу одежде. Два ряда бус свешивались с ее груди, чуть не касаясь моего лица. Невольно я шарахнулась в сторону и вскрикнула от боли.
- Ничего, девочка, - мгновенно отозвалась она. - Все пройдет.
В горнице, где я лежала, было светло, уютно и непривычно чисто. Ряды вышитых полавочников устилали длинные лавки, по полу бежала узкая дорожка из полосатой крашенины, а от постели пахло молоком и сеном.
"Может, это ирий? - мелькнуло в голове. - Я умерла и попала в ирий… Ведь и там могут встретиться эстонки".
- Меня зовут Рекон, - сказала женщина. - А моего мужа Реас. Мы - эсты. Мальчики подобрали тебя на берегу и принесли сюда.
Значит, все-таки не ирий. Я разочарованно вздохнула и, готовясь к худшему, впилась пальцами в теплые, наваленные на меня шкуры.
- Ты ничего не хотела говорить им о себе, - продолжала Рекон. - Хотя и захоти - не смогла бы.
Почему? Я постаралась шевельнуть губами. Они не слушались. Язык наткнулся на два острых, торчащих вверх обломка. Всего два… Черный Трор постарался не сильно искалечить товар.
- Ты не переживай, - посочувствовала эстонка. - Красавицей ты, может, и не будешь, но, когда все заживет, говорить сможешь. А я тебя подлечу. Вот только как тебя звать - не знаю.
Она поднялась и, внимательно глядя на меня, сцепила белые пухлые пальцы на вышитом переднике:
- Реас любит мальчиков, а мне всегда хотелось иметь дочь. Только боги не дали. Ты для меня - дар. Дар моря… И, словно прислушиваясь к себе самой, повторила:
- Дара…
Вот так Рекон назвала меня моим же именем. Она не ошиблась - мои разбитые губы быстро зажили, а обломки зубов - чтоб не болели - вытащил Олав. Я не скоро привыкла к его лающему говору, и, едва он открывал рот, предо мной вставало лицо мальчишки-берсерка, но Олав оказался на редкость терпелив. Он понимал меня куда лучше своего названого старшего брата Рекони, поскольку сам был рабом. И хотя Рекон и Реас звали урманина сыном, Олав чувствовал себя в их доме словно птица в человечьем жилье.
- Когда-то я жил в Норвегии. Мой отец был конунгом, по-вашему князем, и мать - дочерью ярла, - в краткие мгновения откровенности поверял он мне. - Отца подло убили, а мать и мой воспитатель, Торольф Вшивая Борода, пытались увезти меня от убийц. Я не помню лиц, помню лишь, что мы все время куда-то бежали и прятались. А потом мать повезла меня морем, и на нас напал эст Клеркон. Он взял нас в плен, но Торольф был слишком стар для раба. Эст убил его. Когда Торольф умирал, то потянулся ко мне и прошептал: «Ты - сын Трюггви-конунга! Запомни это и умей до времени молчать». Мудрее Торольфа не было никого на свете, и я помню его последние слова. Когда я вырасту, то пойду к конунгу Руси и поступлю в его дружину, а потом соберу свой хирд, построю большой драккар со змеиной головой на носу и найду своих врагов".
Олав думал так же, как я. Казалось, мои Доля с Неполей и его урманские Норны сплели нам совсем одинаковые нити жизни. Может, поэтому мы стали друзьями? А может, потому, что он один упорно не замечал моего уродства. Сапоги Черного Трора оставили на моем лице несмываемые отметины. Белые и розовые шрамы рассекали мои губы, делая их толстыми, будто размазанными вокруг рта, а дырки от вытащенных Олавом зубов сияли чернотой, словно пещеры подземной богини Сумерлы.
Я долго не знала, что делать с обломанными зубами. Они царапали язык и болели, но на первое предложение Олава избавиться от них я ответила отказом.
- Ну и зря, - сказал Олав. - Если тебе что-то. мешает - лучше всего убрать это.
Слова Олава меня не убедили. Я слишком хорошо запомнила ту боль, когда сапог Трора впился в мой рот, И, как ни старалась, не могла побороть страх.
- А еще думаешь о мести! - презрительно хмыкнул Олав. - Друга боишься, а клянешься отомстить берсерку!
Насмешка задела. Олав уже объяснил мне, что слово «берсерк» означало по-урмански - «медвежья шкура» - и сила подобных воинов была сродни силе наших словенских оборотней. Как я осмеливалась думать о мести, если при мысли о краткой боли тряслась, как последняя трусиха?! Добившись от Олава уверения, что все будет сделано тайно и если я не сдержу слез, об этом не узнает ни одна живая душа, я решилась.
Все случилось очень быстро. Олав, умело намотав на мой зуб леску из конских волос, привязал другой его конец к склоненной ветви дерева и резко отпустил ее. Я даже не успела вскрикнуть, как белый обломок выскочил из моего рта и, печально покачиваясь на волосе, заблестел влажными острыми боками Так же быстро Олав расправился и с другим зубом.
Никогда в жизни мне не доводилось испытывать такой ошеломляющей радости! Из старшего приятеля Олав Превратился в самого лучшего друга и защитника. Я неуклюже коснулась губами его зардевшейся щеки и, на радостях забыв о данном Реконой поручении, помчаласьи домой - хвастаться столь счастливым избавлением от постоянно досаждающего неудобства. Перескакивая через валежины и скатываясь в овраги, я миновала лес, выскочила на поляну и остановилась у порога, щупая языком еще кровоточащие пустые ямки во рту. И тогда услышала доносящийся из избы негромкий, уверенный голос Реаса:
- Я продам ее.
- Но девочка очень послушна, - возразила Рекон. - И управляется по хозяйству, как никто другой. Она вырастет хорошей работницей.
- Да. Я скажу об этом на базаре и подберу ей доброго хозяина.
- Реас, прошу, оставь Дару…
Онемев, я замерла у двери. Меня собирались продать?! Почему? Или Реас лишь притворялся, что относится ко мне как к дочери, а не как к рабе? А Олав?! Как мне жить без него - единственного, кто понимает все мои беды и радости?
Словно услышав, Реас отозвался:
- Не спорь. Дело не в Даре, а в Олаве. Девочка послушна и трудолюбива, но она нравится Олаву.
- Вот и хорошо! И он ей люб - зачем же мешать?
- Он - сын конунга! Понимаешь?! Мальчишка скрывает это, но однажды я слышал его разговор с Дарой. - По голосу Реаса я поняла, что он разозлился не на шутку. - А кто она? Безродная словенка! Большее, на что она сгодится, - это со временем стать его наложницей. Если мы позволим им сойтись теперь, то потом Олав проклянет нас. От девчонки нужно избавиться! И не спорь!
Я не успела отшатнуться, и выскочивший из избы Реас Чуть не сбил меня с ног.
- А-а-а, ты здесь, - хмуро буркнул он.
- Я все слышала… - пробормотала я. Эст кивнул:
- Оно и к лучшему. Готовься. В конце лета поедешь со мной в Хьяллу.
Больше я уже ничего не услышала. Мир рухнул, придавив меня своей тяжестью, а в ушах загудело море. Побледневший Реас подхватил меня на руки и, что-то приговаривая, понес в горницу. Рекон перехватила меня, уложила на лавку и, унимая бьющую меня дрожь, навалилась сверху. От нее пахло теплом, нежностью и уютом, и мне захотелось заплакать.
- Пойми, Олав не для простой девчушки из болот. Он - сын конунга, - шептала эстонка. - Когда-нибудь об этом узнают все. Разве тогда он не возненавидит тебя - безродную, прибившуюся к его знатности? Реас обещал подыскать тебе в Хьялле хорошего хозяина. Там будут все эсты… Они повезут дань для киевского князя Владимира. И киевский воевода Сигурд приедет туда с большой дружиной… Неужели среди них не найдется одного доброго человека?
Какие-то горячие капли падали на мое лицо. Я отрешенно взглянула на Рекон и поняла, что она плачет. Это было странно - ведь Рекон никогда не плакала. Даже на похоронах своего последнего, родившегося мертвым ребенка она лишь кусала губы и стискивала мою руку. Если Рекон плакала, но не противилась решению мужа, значит, Реас был прав. Конечно, я и не помышляла выйти замуж за Олава, но ведь мечтала же все время быть рядом с ним… А если он и впрямь станет презирать и ненавидеть меня за это?
Я сглотнула, перевела дыхание и выдавила:
- Хорошо. Я поеду с Реасом… - Но, услышав за дверью громкий голос рвущегося в горницу Олава, прошептала: - Только пусть он проводит меня в Хьяллу. С ним мне будет не так страшно…
Хьялла располагалась недалеко от моря, в окруженной лесом долине. На больших, настежь распахнутых воротах городища красовались искусно вырезанные из дерева выдрьи морды. Они проводили нашу телегу жадными узкими глазами и безразлично уставились на дорогу в ожидании новых гостей.
Небрежно кивая знакомцам, примолкнувший Реас вывез нас на площадь. В дороге эст шутил и бодрился, но, едва очутившись за выдрьими воротами, растерял свою показную веселость и теперь лишь сосредоточенно сопел носом и подозрительно косился на возможных покупателей.

На площади обычно тихой Хьяллы шумел и толкался разнообразный люд. Поставив телегу у раскидистого дерева, Реас помог мне слезть и повел к торговым рядам. Олав не отставал от нас и, едва эст пристроил меня на каком-то истертом бревне, уселся рядом и принялся задумчиво ковырять землю носком сапога. Он так и не понял, почему названый отец решил продать меня, и от этого непонимания стал угрюмым и недоверчивым.
- Эй, Реас! Сколько хочешь за мальчишку? - протиснулся к нам толстомордый эст в добротном темно-красном плаще. Реас окинул его беглым взглядом и угрюмо помотал головой:
- Парень мой, Линн. Я девку продаю…
- Жаль. Парнишка-то хорош. - По-бабьи покачивая бедрами, толстомордый подошел поближе и, взглянув мне в лицо, грубо расхохотался. - Ты спятил, Реас? Кто ж купит такую уродину?
- Зато она по хозяйству справна, - пряча глаза, пробурчал мой владелец.
- Справна? Ха-ха-ха! - Толстый Линн скривился и, передразнивая меня, выкатил вперед губы. - А что ей остается, образине? Только девок не за справность ценят. Сам знаешь, на что они лучше всего годятся… А эта? Никому она не нужна. Разве что такой добряк, как я, возьмет ради забавы.
Он оборвал смех, дернул отвернувшегося Реаса за рукав и протянул ему деньги:
- На…
Реас покосился на ладонь Линна:
- Мало!
- Мало?! За такую?! - возмутился тот. Пухлые пальцы толстого эста вцепились в мой Подбородок и дернули его вверх. - Да ты погляди на нее! Кто ее дороже купит?!
- Сказал же тебе - мало! - уперся Реас. Я видела, что он попросту не желает продавать меня толсторожему, поэтому бесстрашно вырвалась из стискивающих мои щеки пальцев.
- Ах ты, мразь! - прошипел Линн и хлестко ударил меня по щеке.
Я смолчала, но Реас не выдержал. С хриплым вздохом он толкнул толстомордого в грязь, ухватил меня за руку и протискиваясь сквозь собравшуюся на шум толпу, потянул прочь.
Стой! - Линн вскочил и, на ходу отряхивая зад, припустил за нами. Вокруг загомонили. Отпихнув меня с Олавом за спину, Реас принялся закатывать рукава. ростом он был не ниже Линна, но намного тоньше и уже в плечах. Если толстяк победит, то возьмет меня без всякой платы…
Я вцепилась в запястье Олава и почувствовала сотрясающую его дрожь.
- Не бойся, - утешая скорее себя, чем его, прошептала я. - Реас не даст меня в обиду. Урманин отшвырнул мою руку:
- Я никого не боюсь! Слышишь?! Я сам сумею защитить тех, кого люблю!
Растерявшись, я не сразу уразумела его слова, а когда поняла, было уже поздно. Проскочив между широко расставленными ногами Реаса, Олав очутился перед разъяренным Линном. Рядом с двумя взрослыми мужами он казался совсем маленьким и слабым.
- Уберите паренька! - вскрикнула какая-то женщина.
Олав сверкнул на нее глазами и шагнул к Линну. Не знаю, где и у кого он учился драться, а может, просто взыграла его воинственная урманская кровь, но с резким, лающим выкриком он прыгнул вперед и влепил кулаком в склонившееся недоумевающее лицо моего недавнего обидчика. Брызнула кровь. Толпа дружно охнула.
- Перестань! - кидаясь к закусившему губу Олаву, крикнул Реас, но опоздал. Не давая толстомордому эсту опомниться, Олав ткнул головой в живот противника. Линн повалился навзничь.
- Перестань, же! - Реас наконец сумел ухватить Олава за рукав.
- Не тронь! - чужим, совсем не похожим на свой голосом выкрикнул тот. - Он - мой!
- Но, сын…
- Я не твой сын! Я не верю тебе! Ты продаешь Дару!
Реас попятился, растерянно развел руки, но ткнулся спиной в зазевавшегося зрителя и опомнился:
-Замолчи! Ты не знаешь, что говоришь! Послушай отца…
- Ты мне не отец, - уже успокаиваясь, отчетливо произнес Олав.
С хохотком и издевками его поверженного соперника потянули прочь, но толпа не расходилась. Обо мне забыли. Потихоньку протискиваясь между людьми, я сумела подобраться поближе к Олаву.
- Мальчик прав, ты - не его отец, - сказал кто-то за моей спиной.
Я обернулась. Стоящий позади человек был очень красив. Раскрыв рот и боясь даже прикоснуться к его роскошному плащу, я попятилась. Высокий, белокурый, с синими, как море, глазами и суровым лицом, он походил на тех сказочных витязей, о которых любила рассказывать мать. Окружавшие незнакомца люди тоже выделялись из толпы. Рукояти их длинных мечей пестрели драгоценными каменьями, а одинаковая одежда выдавала дружинников. «Неужели какой-нибудь князь?» - восхитилась я, но вокруг почтительно зашумели:
- Сигурд, Сигурд…
«Там будет сам Сигурд, воевода киевского князя Владимира», - всплыл в памяти утешающий голос Рекон.
Перед расставанием эстонка много плакала. Даже когда я уже влезала на груженную добром телегу, из ее покрасневших глаз текли слезы. Рекон так и не поняла, что самое страшное уже случилось и беда вовсе не в моем отъезде, а в том, что я перестала сравнивать ее с матерью, - мать никогда не смогла бы расстаться со мной.
- Я повторю, Реас. Мальчик действительно не твой сын. - Рука в кожаной перчатке легла на мое плечо. Отодвинув меня в сторону, Сигурд шагнул к насупившемуся Олаву: - Кто твой родители, юный воин?
Тяжело дыша, Олав молчал. В ожидании его ответа толпа стихла, .и тут я ощутила в своей груди что-то теплое и беспокойное. «Пусть скажет ему правду, пусть скажет!» - шептало оно. Подобное чувство было мне не внове. В Приболотье многие обладали даром слышать ведогонов - бесплотных охранников человеческих душ, неуклонно следящих за нами с незримой кромки. В Ладоге или Новом Городе мало кто верил в кромку или населяющих ее Домовых, Водяных и Лесных духов, но в Приболотье свято хранили заветы мудрых Волхвов, с малолетства обучали детей прислушиваться к шуму листвы над головой, пению птиц и рокоту земли. И теперь молчание Олава казалось мне чем-то непоправимо страшным.
Я робко дернула Сигурда за рукав. Повернувшись, он удивленно вскинул брови:
- Что тебе?
- Он не скажет… При всех… - выдавила я.
- Неужели ты стыдишься своего рода? - обратился Сигурд к побледневшему Олаву и неожиданно перешел на хриплый, лающий язык урман.
Я не поняла, что он сказал Олаву, но тот гордо выкатил грудь, шагнул к воеводе и громко произнес.
- Я - Олав, сын Трюггви и Астрид, дочери Эйрика Бьодаскалли!
- Дочери Бьодаскалли?! - изумился Сигурд.
Удостоив его презрительным взглядом, Олав пролез ко мне, крепко ухватил за запястье и повел прочь. Пальцы воеводы железным капканом сомкнулись на его плече. Суровые глаза киевлянина отыскали Реаса:
- Этот мальчик - твой раб? Опасаясь спорить с воеводой Владимира, тот помолчал. Сигурд нетерпеливо дернул головой:
- Я хочу забрать его. Сколько?
- Сколько дашь, если он пойдет к тебе сам, - поклонился Реас. Он понимал, что Сигурду знакомо имя матери или отца Олава. А еще понимал, что при желании грозный воевода попросту отнимет у него мальчика, но сдаваться не хотел. Сигурд кивнул и что-то коротко сказал Олаву. Тот неверяще уставился на его губы, а потом улыбнулся. Раньше я никогда не видела, чтоб Олав улыбался. Изображая веселье, он лишь кривил рот и сужал глаза, но слова Сигурда действительно обрадовали его. Ни мгновения не раздумывая, он прощально кивнул Реасу и вложил руку в ладонь Сигурда. Поняв, что сделка состоялась, мальчик продан и смотреть больше не на что, люди стали расходиться. Окружавшие воеводу воины направились к своим лошадям, Олав последовал за ними, и мы с Реасом остались одни. Никому больше не было до нас дела.
- Вот видишь, - грустно сказал Реас. - Хотел продать тебя, а продал его…
- Нет. Его никто не смог бы продать. Он сам ушел. - Мне тоже было больно. Олав нашел кого-то из своих родичей, но он даже не попрощался со мной! «Он не пара девчонке из болот, - вспомнились слова Рекон. - И когда-нибудь он станет тем, кем должен был стать по рождению». Похоже, это произойдет гораздо быстрее, чем ожидала добрая эстонка.
- Зато ты теперь останешься с нами. - Покряхтывая, Реас направился к стоящей под деревом телеге. - Рекон будет рада…
Но мне уже не хотелось возвращаться. Без Олава дом эстов опустел, а Реасу и Рекон я больше не верила…
Скрипя старыми колесами, телега поползла прочь из городища. Расстроенный Реас не стал дожидаться, пока Сигурд примется собирать дань, а свалил привезенное добро у избы какого-то плешивого мужика, поставил на вбитом возле колышке свое пятно и, цыкнув на пристроившуюся к сочным листьям репы лошаденку, прыгнул на телегу. Под его тяжестью та дрогнула. Пряднув ушами, кобылка поплелась к воротам Хьяллы. Деревянные морды выдр вновь проплыли мимо, но теперь они казались мне удивленными и озабоченными.
Всю дорогу мы с Реасом молчали. Говорить было не о чем. Мы оба понимали, что Олав ушел навсегда, и я останусь в усадьбе Реаса, но это понимание не радовало ни меня, ни эста.
Мы отъехали уже довольно далеко от Хьяллы. Темные, нависшие над дорогой ветви орешника скрывали от нас преследователей, когда сзади раздался топот копыт и кто-то крикнул:
- Эй, стой!
От резкого окрика я вздрогнула, а Реас пугливо заозирался и хлестнул лошаденку:
- Вперед! Пш-ш-шла!

Я понимала его тревогу. Здесь, вдали от обжитых мест, случайные встречи приносили мало хорошего. Верно приняв нас за удачно поторговавших в Хьялле купцов, лесные тати вышли на охоту.
Вцепившись в низкие борта телеги и вздрагивая, когда Реас подхлестывал и без того мчащуюся во весь опор пегую, я испуганно уставилась на дорогу.

- Эй, стойте! - вылетел из-за поворота всадник.
Как бы не так! Стараясь рассмотреть преследователя, я изо всех сил вытянула шею, но стоило ему показаться, как дорога делала петлю, и он вновь скрывался в зарослях. «Хорошо, что здесь так много кустов и поворотов, - думала я. - А то еще стали бы стрелять…»
Мне представились страшные лесные разбойники, их тяжелые луки и летящие в мою грудь стрелы с длинными, не ведающими жалости наконечниками… Я закусила губу и устыдилась: "Струсила, а вот Олав ничего не боялся! Как он сказал там, на площади? «Я сумею защитить тех, кого люблю».
Воспоминание шевельнулось в душе теплой птицей и тут же спорхнуло, оставив после себя щемящую боль. Любовь Олава оказалась недолгой, а память короткой…
- Эге-гей! Фьюить! - Окрик Реаса слился с посвистом хлыста, и от этой двойной угрозы лошадь рванулась из последних сил. Мои пальцы скользнули по борту телеги и внезапно ощутили под собой пустоту. Земля метнулась навстречу.
- Мама! - рухнув в пыль, взвизгнула я и кубарем покатилась по дорожным ухабам. Топот конских копыт разорвал уши, а грохот удаляющейся повозки с орущим на пегую Реасом сдавил сердце страхом и болью. Вскочив на четвереньки и стараясь не обращать внимания на кровоточащие ссадины, я поползла в лес.
Всадники нагнали меня раньше. Большие круглые копыта с белыми отметинами посередке преградили путь, и незнакомый голос выкрикнул:
- Тут девчонка! Сама вывалилась!
- Бери ее, - отозвался другой. - Не тяни! Сильные руки оторвали меня от земли. Потные лошадиные бока промелькнули мимо, грива коснулась лица, а нос ткнулся в подрагивающую конскую шею.
- Шевелись! - поторопил моего похитителя кто-то невидимый.
Бесцеремонно подбросив меня еще раз так, что лука седла воткнулась в бок, а перед глазами замаячило обтянутое шелком чужое колено, похититель саданул коня пятками в подбрюх:
- Вперед, Вихор!
Земля качнулась, а в рот дунуло пылью. «Вот и меня забрали, - как-то отрешенно подумала я. - Как же теперь Рекон?» Но ни страха, ни искреннего огорчения за эстонку я не испытывала. Пожалуй, без Олава мне было безразлично, где и кому служить. Лишь бы не убили. А убивать, похоже, не собирались…
- Приехали. - Грубая рука шлепнула меня пониже спины и, перехватив поперек живота, сбросила с лошади. От тряски у меня глазах потемнело, а лицо похитителя превратилось в белое размытое пятно.
- Ты что, заснула?! - рявкнул он. Я помотала головой. Земля качнулась и поплыла под ногами.
- Худо ей, не видишь?! - Второй похититель подхватил меня под мышки и куда-то поволок, приговаривая сквозь зубы: - Не было бабе забот - купила баба порося…
- Не ворчи, не ворчи, - спеша следом, посмеивался тот, что меня вез.
Спотыкаясь и подворачивая ноги, я кое-как добрела до дверей полуразвалившейся избы. Это была даже не изба, а хлев для скотины, с прохудившейся навесной крышей и хлипкой дверью.
Темное, как перед дождем, вечернее небо разогнало поздних прохожих. Иногда мимо проскальзывали спешащие, закутанные в теплые плащи фигуры, но никому не было дела ни до меня, ни до моих похитителей.
«Закричать, что ли?» - устало подумала я, но покосилась на своих спутников и отказалась от этой мысли. Они обращались со мной осторожно, не били, как Трор, и кто знает - может, на мой крик сбегутся куда как худшие хозяева?
- Проходи, - ткнул меня в спину невысокий темноволосый похититель с горбинкой на носу. Это он вез меня, чуть не тыча в лицо плотно прижатым к боку скакуна, шелковым коленом.
Я толкнула дверь и вошла в длинную и темную клеть. В углу пахла дымом старая каменка, разбросанные по полу охапки сена заменяли лежанки, а на единственном, похожем на обыкновенное обтесанное бревно столе сидел… Сигурд!
От неожиданности я заморгала и попятилась. Зачем здесь киевский воевода? «Олав!» - вспомнила вновь, но не верилось, что Сигурд станет потакать прихотям вновь обретенного родича. Нет, киевлянин задумал что-то хитрое, понятное лишь ему одному, и мне придется смириться с его решением. Сигурд - не Реас, с ним не поспоришь…
Воевода встал. Его плащ длинными складками соскользнул к высоким сапогам из мягкой кожи, и свет упал на строгое, красивое лицо.
- Ты не боишься? - оглядывая меня, спросил Сигурд.
- Нет. - Я действительно не боялась. То ли оставила весь страх на корабле Орма, то ли растеряла его по дороге, мотаясь животом по потной лошадиной спине…
- Это хорошо, - сказал он и коротко махнул рукой своим дружинникам. Те поспешно скрылись за дверью.
- Ты удивлена?
Я кивнула. Сигурд отвернулся, подошел к печи и шумно фыркнул, отплевываясь от забившегося в нос дыма.
- Олав просил за тебя.
Он лгал. Может, я была мала и глупа, но чтобы киевский воевода стал марать руки из-за блажи родича-малолетки?!
- Не веришь, - понял Сигурд и одобрительно скривился. - Олав говорил, что ты умна.
«И уродлива», - мысленно добавила я.
- Подойди.
Я шагнула вперед, шатнулась и едва устояла на ногах. Отблески огня пробежали по моим ободранным коленям и грязному лицу.
- Я же не приказывал бить тебя! - нахмурился Сигурд.
- Меня не били. Я упала…
- Упала?
- Да. Реас испугался твоих людей и погнал лошадь, а я вывалилась из телеги… - Значит, Реас не получил за тебя денег?
В недоумении выпучив на воеводу глаза, я промолчала. Разве он предлагал за меня плату?
- Ты хотел купить меня? Зачем?
Сигурд поморщился:
- Я же сказал - Олав просил! - И, заметив мое протестующее движение, пояснил: - Олав - сын моей сестры, и я могу исполнить любое его желание. Ты станешь моей рабыней.
От недоумения я поперхнулась. Я - рабыня Сигурда? Разве у знаменитого воеводы мало рабынь? Или он и впрямь решил оставить меня при Олаве?
Не замечая моего смятенного вида, киевлянин продолжал:
- Ты станешь особенной рабыней. Для всех, кроме меня и того, кто будет присматривать за тобой, ты будешь свободной, но если хоть одна живая душа узнает правду - умрешь! Умрет и тот, кто узнал. Поняла?
Я закивала. Оказывается, и у воевод есть сердце! Скоро я увижу Олава! А правда?.. Да кому она нужна, эта правда! Главное, Олав опять будет рядом!
Едва слушая воеводу, я переминалась с ноги на ногу и поглядывала на вход. Казалось, за хлипкой дверью стоит не горбоносый слуга Сигурда, а мой урманский приятель. Мне не терпелось увидеть его.
- Отныне одевайся и веди себя как свободная. Никто не обидит тебя под страхом моего гнева. - Сигурд сложил руки на груди. Его длинные, слишком тонкие для меча пальцы нервно скомкали край плаща. Предчувствуя дурное, я замерла.
- Даже я не стану тревожить тебя попусту, - продолжал воевода, - но не смей забывать, кто твой хозяин. Когда придет срок, ты станешь жить, как захочу я, думать, как захочу я, и говорить с Олавом лишь о том, что велю я. Непослушания не прощу, но если сумеешь угодить - отплачу сторицей. Поняла?
- Да.
Мне хотелось прыгать от радости. Воевода обещал кров, защиту и Олава, а требовал за свою услугу столь малой платы! Неужели он сомневался в моей благодарности?!
- Коли так, - киевлянин поднялся и, не глядя на меня, двинулся к двери, - останешься спать здесь, утром мои люди отвезут тебя в Ладогу.
- В Ладогу?!
Я думала, что Сигурд возьмет меня с собой в Киев…
- А ты куда собиралась? - уже в проеме двери оглянулся воевода. Его красивое лицо скривилось в жестокой усмешке. - Олав не увидит тебя еще долгие годы… Пока я не пожелаю.
Дверь распахнулась, выпустила его и захлопнулась, словно пасть огромной рыбы. Стараясь понять странности Сигурда, я прошла к печи и опустилась на служившее столом полено. Подставляя теплу влажный бок, оно слегка качнулось. Я дотронулась пальцем до отсыревшего дерева и оглядела прячущиеся в темноте стены. Почему Сигурд выбрал для разговора эту заброшенную халупу? Чья она? Кто жил в этом доме?
Я вздохнула. Похоже, в отличие от меня, у избы не было хозяев…

Предыдущая страница 2 Следующая страница


3 Ольга Григорьева

Утром меня разбудили резкие голоса у двери. Еще не разомкнув глаз, я признала своих недавних похитителей - горбоносого и того, который пожалел меня, столь неуклюже свалившуюся с лошади. «Сигурд, - вспомнила я, - вчерашний разговор! Эти воины пришли отвезти меня в Ладогу».
- Эй, ты готова? - сунулась в дверь рожа горбоносого. Воину воеводы явно не нравилось сопровождать в Ладогу какую-то болотную девчонку, но с приказом не поспоришь.
- Готова, - откликнулась я и двинулась к выходу. Во дворе в грязной луже переминались два оседланных жеребца - рыжий и гнедой. Горбоносый указал на рыжего:
- Полезай… - и подтолкнул меня в седло. «Ах да, отныне для него я - свободная», - усмехнулась я. Свободной, да еще и неведомо о чем толковавшей с Сигурдом девке положен особый почет. Не то что рабе жалкого эста, которую запросто можно ткнуть мордой в собственное колено. Теперь все будут относиться ко мне с уважением. Правду будем знать лишь я, Сигурд и тот неизвестный Сигурдов слуга, который будет за мной следить.
Горбоносый прыгнул в седло, я обхватила его руками, и мы тронулись в путь. Хотя нет, не тронулись - полетели. Да так, что к вечеру были уже в Ладоге. Городище напугало меня. Его каменные стены сумрачно глядели на дорогу широким зевом ворот, тяжелые абламы нависали над убегающей рекой, а доносящийся издали шум моря плыл над головами монотонным, угрюмым гулом.
«Не будет мне тут удачи», - косясь на темный городище, почуяла я. Не замечая моей тревоги, горбоносый въехал в ворота. Стражи признали знак киевского воеводы и почтительно склонились. Поднимая пыль, скакун горбоносого ворвался в городище. За время пути ни сам горбоносый, ни его добродушный спутник не обмолвились со мной ни словом, но теперь они остановили коней и воззрились на меня, будто ожидали каких-то указаний. Я глупо улыбнулась и заморгала…
- Ну, где он? - нарушил молчание горбоносый.
- Кто - «он»?
- Как кто? - Глаза воина округлились, а брови поползли вверх, делая его похожим на сову. - Дед твой! Сигурд сказал - он будет ждать нас.
- Д-д-дед?
- Очумела… - зло крякнул горбоносый, но приятель остановил его: -
- Погоди… Дай девке очухаться. Сигурд же говорил - она его с малолетства не видела. Вот приглядится и узнает.
Пригляжусь?! Я чуть не расхохоталась. Да сколько бы я ни глядела на бестолково снующих под ногами горожан, отыскать средь них своего давно умершего деда уж точно не смогла бы. А того, кого нарек моим дедом Сигурд, не узнаю и увидев. Но признаваться в этом я не собиралась. Посылая меня в Ладогу, воевода знал, что делает…
- Кого ищете? - крикнул один из ладожских стражей и направился к нам. Горбоносый резко повернулся в седле:
- Девку привезли, а она деда признать не может.
- Деда? - Воин задумчиво почесал затылок. - Не того ли, что весь день возле ворот какую-то родню ожидал? Он сказывал, будто девку ждет… От воеводы Сигурда. Она, мол, из болотных земель…
- Где он?! - чуть не сорвавшись с седла, наклонился к стражу горбоносый. Видя его нетерпение, я хмыкнула.
- Вон у ворот дожидается. Не здешний. Пришел откуда-то…
Горбоносый спрыгнул с коня, впился в мое запястье костлявыми пальцами и побежал к воротам. Волочась следом, я размышляла над хитростью Сигурда. Воевода придумал слишком много уловок, чтоб спрятать от любопытных глаз обыкновенную рабыню. Меня везли двое его воинов, и еще кто-то упредил старика… Теперь и захочешь - следа моего не сыщешь. Неужели все это из-за Олава?
- Он?! - Тряхнув меня за плечо, горбоносый указал на пристроившегося у ворот старика. Худой, в добротной дорожной одежде, с корявым посохом в длинных, узких пальцах старец сидел на корточках, что-то чертил концом посоха по земле и шевелил губами. На подошедших он не обратил ни малейшего внимания.
Опять хитрость Сигурда? Что ж, если воеводе так хочется - я сама признаю «деда».
- Он. - Уверенно кивнув, я шагнула к старику и слащавым голосом пропела: - Дедушка, родненький, уж не чаяла свидеться…
Неведомым образом раздражение горбоносого передалось мне, порождая в душе негодование на приставившего ко мне немощного старика Сигурда и на самого старика, так покорно выполнявшего его волю. «Раб проклятый! Небось думал встретить красавицу, новую воеводскую забаву, усладу для глаз, - глядя на напрягшуюся стариковскую спину, злорадствовала я. - То-то удивится, увидев мою рожу!»
Но радость оказалась недолгой. Дед медленно поднял худое, покрытое шрамами лицо и неуверенно ткнул посохом в мою сторону. Я охнула, воины попятились. Он был слеп.
Тем же вечером слепой слуга Сигурда увел меня из Ладоги. Выполняя хозяйский наказ, старик спешил, да мне самой не хотелось оставаться в сумеречном городище. Что-то бубня себе под нос и шаря посохом по жухлой траве, слепец тянул меня прочь от мрачных ладожских стен. Я послушно плелась за ним, стряхивала с ног налипшие комья глины и думала об Олаве. Где-то он проводил эту ненастную ночь? Веселился на пиру с вновь обретенным родичем или вспоминал проклятого Клерко-на и мечтал о мести?
- Значит, тебя зовут Дара?
Я вздрогнула. С той поры, как мы покинули Ладогу, слепец впервые заговорил со мной.
- Да. А как твое имя? Сигурд не называл его.
Старик остановился, обернулся. «Зачем? Он же слепой, все равно ничего не увидит», - мелькнуло в голове, но рука старца безошибочно отыскала мое плечо. На его узких губах появилась улыбка.
- Не назвал? Ах, Сигурд, Сигурд… - Слепой закашлялся. Раскаты грома заглушили его кашель, и на мгновение мне показалось, будто старик смеется. Я попятилась.
- Ты боишься грозы? - уловив мое движение, удивился он.
- Нет.
- Тогда чего трясешься?
- Замерзла, - ответила я и отвернулась. Что-то в этом старике было не так… Я не знала что, но чуяла опасность всем своим существом, как плохой пловец чует глубокие речные омуты. Слепец пугал меня. Если б рядом был Олав…
- Думаешь о дружке урманине?
- Да.
- Хорошо. - Слепец хмыкнул и, тыкая впереди себя посохом, зашагал дальше. Поскальзываясь на размокшей глине, я поспешила за ним.
Вскоре лядины кончились, и на нас темной душистой громадой надвинулся лес. Его растревоженные дождем запахи напоминали об утраченном доме. В Приболотье запах земли и сырости всегда носился в воздухе и даже зимой сочился из-под снега, будто чье-то тихое дыхание. «Это храпят во сне подземные боги Озем и Сумерла, - говорила мне мать. - Зима для них, что ночь для людей, - время сна. А весной они просыпаются и принимаются за работу. Проращивают зерна, поят деревья, согревают землицу на полях…»
- Остановимся здесь. - Старик раздвинул ветви старой ели и шагнул под их ненадежную защиту. Внутри оказалось тихо и сухо. Дождевые струи не пробивали густую хвою, а стекающие по ветвям капли глухо тюкали снаружи о влажный мох. Старик снял мокрый дорожный плащ, расстелил его на земле и уселся, осторожно уложив посох на согнутые колени. Слабые, едва проникающие в наше укрытие отблески Перуновых стрел иногда выхватывали из темноты его белые шевелящиеся руки. Они усердно копались в тощей суме старика. Трясясь от холода, я подползла поближе.
- На.
Что-то сухое и жесткое ткнулось в мои замерзшие пальцы.
- На, - настойчиво повторил слепец, - ешь. Черствые, ничем не сдобренные лепешки уже давно утратили свой аромат и вкус, но я безропотно вцепилась зубами в стариковское угощение, а едва насытившись - заснула.
Старик разбудил меня с первыми рассветными лучами.
- Пора, - коротко сказал он.
Пора так пора… Только куда мы идем?
- К реке Чадогощи, - угадал мои мысли слепец. - Там у меня припрятан челн. На нем поплывем до Мологи, а оттуда до моего дома рукой подать.
В его голосе слышалась печаль, и я взглянула на его лицо. Грубый длинный шрам уродовал дряблую щеку моего спутника, подбородок и шею. Второй шрам, чуть меньше, пересекал лоб и блеклый, схожий с рыбьим глаз.
- Ну что же ты? Вставай! - поторопил слепец. Мне стало стыдно. Пытаясь загладить неловкость, я вскочила и случайно зацепила стариковский посох. Тот выскользнул из его пальцев. «Балда неуклюжая!» -ругнулась я и, подхватив посох, протянула его слепцу. Ветер прорвался сквозь лесные заросли, швырнул мне в лицо еловую ветку и что-то горячо зашептал на ухо. Старик поспешно выхватил посох из моих рук:
- Не трогай его больше! Он - мои глаза… Его голос дрожал, и мне вдруг стало жаль его. Бедняга! Как, должно быть, страшно в его темном, слепом мире! Каким одиноким он себя чувствует! Наверное, от этого его молчаливость и суровость. А нам же долго жить бок о бок… И лучше, если мы будем помогать друг другу, а не терзаться нелепыми домыслами…
На Чадогощи старик долго шарил посохом по камышам, кряхтел и хватался за притопленные коряги, а затем устало признался:
- Нет челнока. Увел кто-то… Жаль… Плыть по течению в лодье было бы гораздо приятнее, чем бить ноги в непролазной лесной глуши.
- Пошли, - сказала я. - Что зазря горевать… Слепец кивнул:
- Погляди-ка, там вдоль берега была тропа… Я раздвинула ветви ольховника. Узкая, но утоптанная дорожка извивалась между кустами.
- Тут она.
Старик вылез из камышей, сунул ноги в поршни и улыбнулся:
- Давно я дома не был, а все как раньше… Даже тропка цела.
- А куда она денется? - удивилась я и поторопила слепого: - Пошли, что ли?

Он вздохнул, поднялся и зашагал вперед. К следующей ночи тропа вывела нас к Мологе. Неширокая река блеснула под холмом серебристым боком и застенчиво скрылась в зелени кустов. Лунный свет прыгал по речной ряби, словно пытался проникнуть в самую глубину, где таинственные водяные духи хранят свои сокровища.
- Молога, - сказала я слепцу. Он потянул носом свежий речной ветер и подтвердил:
- На той стороне должен быть Красный Холм. Видишь его?
- Вижу.
- Вот за ним озеро Ужа. Там я и живу.
- Один?
- Нет, - он покачал головой, - там целое печище. Да ты не бойся - люди в нем добрые, ни словом, ни делом не обидят. Когда я ослеп, они меня подобрали и выходили. А раньше моя изба стояла прямо на Красном Холме.
Он помрачнел. Отвлекая старика от тягостных воспоминаний, я притворно заспешила:
- Ладно, ладно, после расскажешь, а теперь пошли - чай, я тоже стосковалась по домашнему теплу.
Его изба стояла в стороне от озера, на лесной поляне. Чуть дальше, отгородившись от леса каменным завалом, расположилось большое печище.
Натужно скрипя, старая дверь впустила нас внутрь. В лицо дунуло холодом и сыростью. Я огляделась. На потемневших от времени стенах покачивались какие-то мешочки, низкий стол покрывал толстый слой пыли, а с матицы свешивались аккуратные пучки душистых трав. Я потянулась к одному из них и потерла меж пальцами высохшие листья. Пахучая пыль посыпалась на голову. Изба слепца напомнила жилище наших Сновидиц. У них так же пахло травами, старостью и еще чем-то неведомым, непонятным и потому чудесным.
Мне захотелось заплакать.
- Ложись, - слепец указал на лавку, - отдохни. Пряча слезы, я легла на ворох пыльных шкур, уткнулась в них носом и, не сдержавшись, всхлипнула. Раз, еще… А потом рыдания прорвались бурным потоком. Слезы смывали страх, боль и тягостные воспоминания. Старик не пытался утешить меня, и мое тело еще долго сотрясали рыдания, а когда на душе стало светло и пусто, пришел сон.
Очнулась я утром. В маленькое оконце лился яркий солнечный свет и доносились чьи-то незнакомые голоса.
Старый слепец съежился на узкой лавке, уложил голову на скрещенные руки стоящего рядом деревянного идола и безобидно сопел во сне.
- Эх ты, криворукий! - донесся снаружи звонкий мальчишеский голос. Стараясь не беспокоить спящего старика, я осторожно приоткрыла дверь. Солнечные лучи брызнули в глаза. Голоса стихли. Утерев выступившие слезы, я пригляделась.
На небольшой поляне, почти у входа в наше жилище, вылупив на меня круглые от изумления глаза и опустив легкие, еще не мужские луки, стояли несколько молодых парней. Из-за их спин, глупо похихикивая, высовывались девицы с розовощекими и ясноглазыми лицами. А с высокой ветви дерева хвостом невиданного зверя свисала длинная алая лента. «Похвалялись меткостью», - поняла я. Наши парни тоже любили подобные забавы: забрасывали повыше ленту или шапку и старались сбить ее стрелами. Самого удачливого ждала награда от той, что принимала «потерю». Раньше я была еще слишком мала для подобных игр, а теперь вряд ли кто-нибудь пожелает подарить мне сбитую ленту…
- Смотри, колдун вернулся.
Эти слова произнес высокий статный парень в синей шелковой рубахе. Он был белолиц, широкоплеч и, похоже, считался вожаком ватаги. Отогнав нелепые страхи, я вылезла наружу. Девки тонко заверещали, а парни подались назад. На месте остался лишь белолицый.
- Ты кто такая? - настороженно спросил он. Я не ответила. Какая-то отважная девка подскочила к парню и дернула за рукав:
- Эй, Тура, пошли отсюда.
Вырвавшись, парень сузил на меня красивые серые глаза:
- Я спросил - кто ты?!
- А кто ты? - подходя к нему почти вплотную, невозмутимо ответила я.
Парень оказался высок. Я не могла пожаловаться на малый рост, но доставала ему лишь до плеча. Презрительный взгляд Туры обдал меня холодом. "Знающему человеку глаза чужака могут сказать очень многое, - когда-то учила мама, и теперь я видела: Type страшно интересно. Для него я была уродливой болотной жабой, которую для забавы можно поднять на ладонь, поглядеть, а затем выбросить куда подальше и никогда не вспоминать.
Я поморщилась, молча обошла парня и шагнула к скучившимся за его спиной печищенцам. На сей раз они не попятились.
- Почему вы называете слепца колдуном? Они переглянулись. Девки смолкли, а вперед вышел невысокий, белоголовый парнишка. Похоже, он был самым младшим в ватаге. Тонкая шея паренька беспомощно вылезала из просторного ворота рубахи, сермяжные порты болтались на нем, как на пугале, а большие голубые глаза смотрели печально и строго.
- Потому что он и есть колдун, - певуче сказал паренек. - А как ты сюда попала?
- Пришла, - улыбнулась я. Почему-то, глядя на него, мне больше всего хотелось улыбаться. - Он мой дед.
- Дед?! - Глаза паренька округлились. - А я слышал, будто весь его род извели, он один остался. Сзади хрипло засмеялся Тура.
- А ты, Баюн, погляди на нее! Неужто не видишь сходства?!
Урманский плен отучил меня терпеть насмешки. Я вертанулась и с ходу вогнала кулак в живот Туры. Долговязый наглец как подкошенный рухнул в траву. Хлопая глазами, я неверяще уставилась на него. От такого толчка оправился бы даже трехлетний малыш, но Тура ужом елозил по земле, выплевывал проклятия и кусал губы.
- Зачем ты так? - Беловолосый Баюн подошел ко мне. - Он же не со зла, просто иначе не умеет. - И протянул руку: - Вставай, Тура. Негоже перед девкой землю утюжить.
Ветер растрепал его редкие белые волосы, обнажил розовую кожицу на макушке, и неожиданно я почувствовала раскаяние. И впрямь - зачем я ударила Туру? От моего удара он не станет лучше.
Я огорченно склонила голову и поглядела в налитые обидой серые глаза:
- Прости. Сама не ожидала, что так получится.
- Жаба… -прокряхтел Тура и попробовал подняться, но снова упал. Презрение столпившихся за моей спиной подростков липкими щупальцами потянулось к бывшему вожаку. Я не хотела наживать себе новых врагов, поэтому показала ободранные еще во время пути руки:
- Мне и самой несладко, вон как руки расшибла! Тура сморгнул и, перестав скулить, уселся на траве.
- Так тебе и надо, - недовольно пробурчал он. - Впредь не будешь кулаками махать.
- Не буду, - послушно согласилась я и, надеясь вернуть Type утраченное уважение, покаянно добавила: - А зовут меня Дарой.
- Дара!!!
От громкого окрика я вздрогнула, а мои новые знакомцы кинулись врассыпную. Остались лишь еще не успевший подняться Тура и серьезный Баюн.
- Дара, ты тут? - уже тише переспросил старик. Он еще не оправился от сна - седые волосы висели по плечам нечесаными патлами, а вылезшая из портов рубаха трепыхала на ветру серыми крыльями.
- Да, дедушка, - откликнулась я.
- Ступай домой, - велел слепец. Мне не хотелось уходить, но деда следовало слушаться. Коротко кивнув новым знакомцам, я двинулась к избе.
Глухой и странно строгий голос старика остановил меня у самых дверей. Подобно раскатам дальнего грома, он плыл над лесом, пугал и завораживал одновременно, но предназначался не мне.
- Уходите отсюда, - говорил он. - Уходите и больше никогда не приближайтесь к Даре. Никогда!
Старик так напугал моих новых знакомцев, что прошла осень, приближалась к концу зима и подступали весенние праздники Морены-масленицы, а они так и не показывались. Несколько раз я сама пыталась отыскать их, но стоило мне появиться в печище, как жители поспешно захлопывали двери и прятались за высокой городьбой. Очень немногие отваживались оставаться на улице, но и они словно подозревая меня в чем-то позорном, молчаливо косились исподлобья. Старику не нравились мои вылазки, да и мне самой они стали противны - кому хочется быть чем-то сродни Коровьей Смерти иль Лихорадки и бродить меж замкнутых на все запоры домов.
- Не горюй, - советовал слепец. - Может, оно и к лучшему: нам много болтать ни к чему.
С той поры как мы встретились у ворот Ладоги, я многое узнала о нем. Он не лгал, говоря, что иногда видит больше зрячего. Часто мне казалось, что его пустые глаза смотрят прямо в душу, куда и я сама-то боялась заглядывать. Но они никогда не осуждали. Старик был ровней мне - так же несчастлив, уродлив и одинок. То ли нас сблизили тихие и грустные зимние вечера, когда под потрескивание поленьев в печи он нет-нет да сетовал на свое неумение обучить меня немудреным женским наукам, то ли хлопоты по хозяйству, то ли беспокойные, мучающие воспоминаниями ночи, но никогда еще у меня не было столь понимающего друга. Сравнится с ним мог только Олав, но он остался где-то далеко в прошлой, уже почти забытой жизни. В печище бродило множество разных слухов о странной связи слепого колдуна и девки-уродины, но прийти в наш дом и выяснить правду не решался никто. А меня познания в ведовстве не пугали - в Приболотье я видела немало Сновидиц и никогда не слышала, чтоб хоть одна из них причинила кому-либо вред без нужды. Зато лечили они много и умело, поэтому их не боялись, а почитали, как и положено почитать сведущих и мудрых людей. Но здешние боялись старика. Приходили к нему за травами или советом, трусливо выкрикивали его из-за дверей и опасались даже ступить в наше полутемное жилище. Но иногда он и впрямь вел себя странно. Старость и слепота делали свое дело. Слепец мог подолгу бормотать о какой-то задуманной им ловушке, о предсказаниях богов и о Мокошиной веревочке, что свила воедино всех людей - и правых, и виноватых…
В один из тихих зимних вечеров я попробовала рассказать ему о своих погибших родичах. Сначала он внимательно слушал, а затем вскочил и заметался по избе.
- Мстить, мстить, - бубнил он, - такое нельзя прощать! Нужно обратиться к богам… Заманить врагов в ловушку…
Мне стало грустно. Никому не было дела до моей беды и боли. Никто не хотел слушать о том, какими нежными были руки моей матери и какими справедливыми решения отца…
- Найти… Заманить… - бормотал старик, и, назубок зная его речи, я бесшумно выскользнула прочь.
Прохладный ветерок пробежал по моему лицу и, ласкаясь, как щенок, зарылся в складки одежды. Я отошла к лесу и присела на давно уже облюбованный поваленный ствол дерева. Когда-то его истертые бока служили надежной скамьей влюбленным парочкам, но нынче, опасаясь колдуна, сюда никто не приходил.
Я запахнула зипун и задумчиво поглядела в сторону каменного завала. Эту уродливую преграду соорудили сами печищенцы, отгораживаясь от чужого колдуна. Прогнать его или отказать ему в помощи испугались - ведь колдуны умеют мстить даже после смерти, а принять - не хватило духу…
Мой взгляд пробежал по темным, припорошенным снегом валунам, поднялся и замер. На ясной голубизне неба темнел человеческий силуэт. Человек сидел на самом верху завала и глядел прямо на меня. Вздрогнув, я приподнялась. Незнакомец тоже встал. Солнце светило ему в затылок, поэтому лица было не разобрать, но белые, трепещущие на ветру волосы сразу выдали своего обладателя.
Баюн ничего не говорил, и я тоже молчала. Шурша по земле белыми крупяными зернами, поземка бежала от его ног к моим, и в тишине казалось, что я слышу ее тихий шепот:
- Не подходи, не подходи, не подходи… Я действительно опасалась подходить к Баюну. Хотелось верить, что он пришел сюда не из пустого интереса, а желая поддержать меня. Боясь спугнуть парня, я медленно опустилась на дерево. Баюн не ушел, не отвернулся, а лишь молча и как-то робко повторил мое движение. Было неловко ощущать на себе его пристальный взгляд, но и уходить не хотелось.
- Баюн, - прошептала я про себя, - зачем ты тут, Баюн?
Ветер взмыл вверх, понес мой вопрос в темноту леса.
- Ты плакала. Там, внутри…
Я вытянула шею, прислушалась, но вокруг лишь шуршала поземка. Сказал Баюн эти тихие слова или мне показалось? Если сказал - то не услышал ли их слепец? Старик так боялся, что я познакомлюсь с кем либо и разболтаю нашу тайну! Ведь воевода Сигурд сам пообещал покарать ослушника смертью. Конечно, если узнает о произошедшем…
- Ошибаешься, слепой боится совсем не воеводы…
- Баюн?!
- Не надо, не говори, я и так услышу. - Он не шевелился, но его голос звучал отчетливо и громко, словно Баюн говорил мне прямо в ухо. Я изумленно уставилась на маленькую, замершую вдали фигурку. Поземка металась над его головой, смешивалась с белыми волосами, и казалось, будто возле Баюна вертится какой-то неведомый белый дух.
- Я сам давно уже дух, - печально сказал он. - Дух-шилыхан. Только об этом никто знает. А узнают - станут гнать.
Я не сомневалась в этом. Коли местные пугались меня, то уж шилыхана точно не потерпели бы. А ведь он - совсем безвредный нежить, особенно когда один. И разве он виноват, что тоска по родичам задержала его на кромке, меж жизнью и смертью, и сделала водяным духом - шилыханом? Я многое слышала об этих детях-утопленниках, но видела впервые. Однако что-то в голосе и даже облике Баюна заставляло верить его словам.
- Я знал, что ты не испугаешься. - Баюн покачал головой, и облако вокруг него закружилось в веселой пляске. - Ты ведь не внучка слепого, ты из Приболотья.
- Знаешь наши места? - Я не сказала, лишь подумала, но ответ последовал незамедлительно:
- Нет. Но там еще слышат кромешников. Теперь я знаю это.
- Почему «теперь»?
- Ты слышишь меня, а другие - нет. - Он слегка повернул голову, словно указывая на избу слепца. - Даже он не слышит. Он ведь не рожденный колдун, только отдал душу марам, чтоб они помогли ему отомстить. Мары съели его сердце, а взамен подарили знания чародея. Теперь, если его враг умрет от его руки, мары отпустят его и заберут душу его врага, а до того ему суждено жить и бродить по свету, с одним лишь желанием - найти и отомстить.
О марах я тоже слышала. Их никто не видел, а если человеку доводилось встретить мару, то он падал и умирал на месте. Мать говорила, будто мары служат богине смерти Морене и пожирают души умерших.
Если все, что сказал Баюн, - правда, то угрозы слепца не пустая болтовня выжившего из ума старика. Мары - могучая сила. Одно лишь непонятно - кто же тот враг, которому желает отомстить слепец? Где он? И как старик найдет его?
- Разве ты не знаешь? - удивился Баюн.
-Дара!
Я обернулась. Крутя седой головой, колдун стоял в дверях нашей избы и беспомощно выкрикивал:
- Дара!
Живой голос смахнул наваждение. Темная фигурка Баюна пропала, и предо мной остались только голые камни и вихрящаяся по ним поземка.
- Дара!
- Я здесь.
Слепец удовлетворенно засопел и, осторожно переступая через рытвины, двинулся ко мне. Я тряхнула головой. Неужели тихий, протяжный голос Баюна всего лишь наваждение?! Мне многое мерещилось с той поры, как сгорело родное печище.
Махнув рукой, я зашагала к слепцу, но речи шилыхана не оставляли меня в покое - так и подмывало кинуться в деревню и, презрев косые взгляды, отыскать Баюна. Хотя, скорее всего, он даже не впустил бы меня на двор. Наваждение…
- Зачем ты ушла, Дара? - Старик озабоченно ощупал мое лицо и руки. - Гляди, как замерзла! Сигурду вряд ли понравилось бы, что ты бегаешь по холоду…
Не знаю почему, но после странного видения слова старика показались мне чужими и пустыми, будто заброшенный дом. Решившись, я уверенно сказала:

- А тебе что за дело до Сигурда? Ведь ты не служишь ему, так?
Удар громовой Перуновой стрелы не напугал бы слепца сильнее. Его руки затряслись, а подбородок задергался, словно у припадочного:
- Кто? Кто… сказал?.. - через силу выдавил он. Я оцепенела. Так он лгал мне?! Все время лгал! Но зачем? К чему он забрал меня из Ладоги?! Для чего прикинулся слугой Сигурда?
Мысли прыгали в моей голове, вопросы жгли горло, но не требовали ответов. Гораздо важнее было другое - он предал меня! Предал, подобно Реконе и Реасу!
Что-то учуяв, старик отбросил посох и потянулся ко мне обеими руками, но было поздно. Я увернулась, бросилась в сторону и, не разбирая дороги, кинулась с холма, где под белым покрывалом дремало замерзшее озеро.
- Дара! Погоди! Послушай! Дара! - несся мне вслед дрожащий старческий голос, но я не верила ему. Он лгал, как лгал весь этот чужой и жестокий мир!
Зажав уши и спотыкаясь, я скатилась на снежную равнину и побежала подальше от зовущего стариковского голоса. Я ненавидела этого лживого слепого старика! На старости лет он нуждался в безропотной служанке и получил ее обманом и подлостью! Баюн, тот, примерещившийся мне Баюн шилыхан, сказал правду - слепец продал душу холодным созданиям Морены и ничем от них не отличался!
- Дара! - долетел до меня последний далекий вскрик. Он словно упреждал меня о чем-то, но понять о чем, я не успела - под ногой что-то хрустнуло, поддалось и потянуло вниз. Холод обдал живот, сдавил ребра и перехватил дыхание. Перед глазами мелькнули острые края полыньи. В последний миг я схватилась за них, но тонкий лед рассыпался под пальцами и мелким крошевом поплыл по воде. Водная пелена заслонила зеленую полосу леса вдали и маленькие, бегущие к полынье людские фигурки. Еще продолжая биться в тяжелом, будто набитом камнями, зипуне, я почуяла жгучую боль, удушье и в последний миг засмеялась. Это и впрямь было смешно - весь мой род истребил огонь, а меня утянула вода…
Я уже не услышала приближающихся криков и не почувствовала, как чьи-то быстрые руки ухватили меня за одежду и вытащили на лед.
После «купания» в полынье я долго болела. Бредовые видения сменялись явью. Палуба урманского корабля превращалась в снежные сугробы, а потом таяла и становилась обыкновенной лавкой. Я металась под шкурами и просила пить, но, едва коснувшись воды, вспоминала холодные руки Водяного Хозяина, крошево льда в темной полынье и отталкивала спасительный ковшик…
Однажды ночью я увидела Баюна. Он стоял в дверях, у самой вереи, и улыбался. За спиной мальчишки выла вьюга, но на нем были только легкая белая рубашка и короткие, до колена, порты.
«Опять мерещится», - подумала я, но не отвернулась. Баюн прикрыл дверь, заскользил по клети и вдруг очутился на моей постели.
- Ты будешь жить, - сказал он и пропал. Я огляделась.
В печи потрескивали дрова, а на лавке, сжимая в узловатых пальцах край одеяла, спал слепой старик. «Обманщик», - вспомнила я и заплакала. Было страшно и противно оставаться в одном доме с этим чужим и лживым стариком, но куда мне уйти? Теперь, наверное, даже киевский воевода считал меня клятвопреступницей и беглой рабыней, а Олав… Теперь Олав был знатен и богат, на что ему нищая болотная подружка? Никому я не нужна!
- Не убивайся…
Я обернулась. Баюн снова появился в клети. Он сидел на полу, возле печи, и помешивал угли тонкими пальцами. Человек никогда не смог бы трогать живой огонь, но водяного духа-шилыхана пламя не обижало, наоборот, пугливо пятилось от его бледных ладоней.
Я всхлипнула и отмахнулась:
- Не нужна мне твоя притворная жалость! Людям меня не жаль, а уж тебе - тем более.
- Зря ты так, - вздохнул Баюн. - Меня обижаешь, старика ненавидишь… А ведь он тебя по-своему любит.
- Нет, - угрюмо откликнулась я. - Никого он не любит!
Словно услышав, слепой всхрапнул во сне и повернулся на бок. Баюн бросил уголек в печь и поправил сползшую со стариковских ног шкуру.
- Раньше и он любил… Давно это было. Тогда на Красном Холме жили люди. Жили по-старинке, общиной, вели хозяйство и со времен Рюрика не признавали над собой ни князей, ни бояр. Зверья и рыбы здесь было много, на всех хватало, и поэтому, когда на берегу Ужи стало расти новое печище, они даже обрадовались. Новые люди пришли на Русь с Владимиром, тогда еще новгородским князем, и исправно платили ему дань. Каждую осень за ней приезжал воевода Сигурд. Сигурд сам никогда не гнался за богатством, все его богатство было в руках да в мече, но Владимир собирался идти в Киев, воевать с братом, а для этого было нужно много золота. Он приказал Сигурду взять дань со всех русичей в этих местах и даже с тех лесовиков, что жили на Холме. Воевода собрал ратников и отправился на Холм, но вернулся ни с чем. Однако не отступился. Весь день он ходил мрачный, к вечеру вновь пошел к лесовикам. Тем надоел назойливый гость, но поучить его решили по-своему. Приняли его с воинами, усадили за стол и согласились со всеми его речами, а к ночи вызвали Жмару - домового духа, который по ночам наваливается на людей и не дает дышать. Она вмиг отличила чужака и навалилась на Сигурда. Согнать Жмару дело пустячное - она, как все ночные нежити, любого огня боится, но Сигурд, не разобравшись со сна, вскочил и снес голову старику-хозяину. А у того сыновья… Кинулись на воеводу кто с чем. От шума проснулись дружинники, и пошла свара. За ночь люди воеводы перебили всех лесовиков, кроме слепца. И его б не пожалели, да к тому времени уже разобрались, что к чему. Ему бы помалкивать да раны зализывать, а он от горя спятил и принялся при всех грозить, что сыщет Сигурда, где бы тот ни был, и отомстит. Воеводе и самому было совестно, но дерзкие речи не потерпел и ударил парня по глазам. Тот ослеп, а грозиться не перестал. Тут Сигурд не выдержал и велел воинам все спалить, без жалости. Им это было не в новинку - городища жгли и не морщились. Спалить-то спалили, но слепой парень уполз и кое-как добрался до озера. -Поутру его нашли за городьбой. Ночью видели, как Красный Холм горит, но выходить боялись, а утром хоть страшились воеводского гнева, а слепого подобрали. Он поставил себе избенку рядом с лесом и спокойно жил несколько лет, а потом стал меняться. Кто-то надоумил его связаться с марами и дал чудодейственный оберег. Зиму слепой сидел в избе и шептал заклинания, а по весне вышел из нее настоящим колдуном. Его стали бояться, отгородились и, коли не случалось никакой напасти, к нему ни ногой. Так жили до прошлого лета. А весной он ушел. Куда и зачем - никто не ведал. Думали - сгинул где-то в лесу, но к осени он вернулся и привел тебя.
Баюн замолчал.
- Зачем? - спросила я.
- Что «зачем»?
- Зачем он привел меня? Из мести, что ли, украл меня у воеводы?
- Как знать. - Шилыхан зябко поежился. - Не мне его судить. Хочешь - спроси его сама. Теперь он не станет лгать…
- Спрошу, -согласилась я. - А ты вправду шилыхан? Настоящий?
Баюн печально улыбнулся:
- Не веришь? Вот и моя мать до самой смерти не верила, все надеялась… А ведь сама видела, как водяной утянул меня в озеро, и два года убивалась да умоляла богов воротить меня назад. Умоляла, умоляла, а когда под Коляду увидела меня у бани - испугалась. Поначалу подойти боялась и Чура поминала, а потом заплакала и смирилась. «Хоть живой, хоть мертвый, но ты у меня один», - сказала. Любила она меня. Чтоб наши ничего не заподозрили, придумала мне дальнюю родню. Как я в озеро уходил, так она всем рассказывала, будто я к родне в Новый Город отправился, а вечерами сидела и плакала над водой. Так и померла у озера. А я вот живу, мыкаюсь меж кромкой и миром, ни там, ни тут не могу оставаться.
Я недоверчиво поглядела на его опущенную голову. Баюн говорил как-то равнодушно, словно рассказывая не о себе, а о ком-то другом. И внешне он не походил на нежитя. Странноват был - одежда в заплатах, глаза - что озерная гладь, и голос протяжный, будто зимняя песня Морены, но он ходил по земле, как обычный человек, и тело у него было теплое. Я помнила нашу первую встречу в лесу и его прикосновение к моей руке!
Все происходящее походило на нелепый сон. Я помотала головой. Стены избы закружились, к горлу подкатила тошнота. «Бред? - подумала я, но тут же возразила: - Нет, это просто добрый сон - ведь не в каждом сне встретишь нового друга, пусть даже шилыхана…»
- Что ж мне теперь делать, Баюн? - откидываясь на подушку, спросила я. - Нет у меня на свете никого, только Олав.
- Вот и ступай к Олаву. Только немного подожди. Нынче он не в силе - не сумеет тебя отстоять, а Сигурд не простит побега. Поэтому не спеши. Живи, будто ничего не случилось. Год-другой, пока не почуешь, что пора. Тогда и ступай в Киев.
- А слепец? Его тихий смех зашуршал над моим ухом:
- Слепой не противник твоей воле. Он и сам не ведает - как быть дальше. Перечить тебе он не станет и, куда ты пойдешь, туда отправится.

Предыдущая страница 3 Следующая страница


Берсерк 4

Старик заворочался и хрипло задышал,
- Просыпается. - Баюн поднялся с лавки и принялся пробираться к дверям. Затаив дыхание, я глядела, как он бесшумно протиснулся в узкую щель. Мне не хотелось, чтоб он уходил, но задержать его я не решалась. Сопение старика стало громче. Я закрыла глаза. Что-то мягко закачало меня из стороны в сторону, где-то запели заунывные женские голоса, а вдали растеклись два светлых голубых озера, цветом напоминающие глаза Баюна.
Проснулась я утром. Старик уже не спал, а сидел возле идола деревянного бога, гладил его руки и, тихо всхлипывая, о чем-то упрашивал. Вспомнив ночное видение, я смирила обиду и негромко окликнула:
- Эй, слепец!
Он беспомощно закрутил седой головой и недоверчиво Прошептал:
- Дара? Жива?
- Жива, - хмыкнула я.
- Благодарю тебя, благодарю! - припав заросшей щекой к сложенным на деревянном животе ладоням идола, прошептал старик, а затем, семеня, подковылял к моему ложу, нащупал мои пальцы и быстро, словно оправдываясь, забормотал:
- Я уж испугался… Думал - умрешь… Никакие настои не помогали… Просил за тебя денно и нощно.
Я убрала одну руку, но слабость была так велика, что вытянуть из-под его потных ладоней другую уже не хватило сил.
- Ты побежала, а полынью-то не заметила. Я кричал, кричал, упредить хотел… - продолжал слепец.
«Я, зрячая, полынью не увидела, так как же ты ее заметил?» - вертелось в моей голове, но разговаривать не хотелось, и вопрос остался невысказанным.
- Тебя спас Баюн, - стискивая мои пальцы, бормотал старик. - Появился у полыньи, будто из-под снега, и побежал по льду до самой воды. Все кричали, боялись - лед подломится, но он держал мальчишку, будто невесомого. Когда люди подоспели, Баюн тебя утянул уже далеко от опасного места.
У меня померкло в глазах. Неужели Баюн и впрямь щилыхан? Даже мне, выросшей средь болотных духов, подобное казалось невозможным!
- Странное что-то в этом мальчишке, - словно подслушав мои мысли, сказал старик. - Есть в нем что-то чужое, а что - не пойму. Когда хоронили его мать мальчишка ни слезинки не пролил. И откуда узнал, что она померла? Ведь был у родичей в Новом Городе, а тут всего на день появился у погоста, постоял на том месте, где ее сожгли, и вновь ушел.
Неужели все - правда?! Слова старика точь-в-точь повторяли речи приснившегося мне Баюна!
- Да что я все болтаю да болтаю! - вдруг опомнился слепец. - Тебе ж поесть надо, травки выпить, чтоб хворь побыстрей ушла.
Он вскочил и принялся суетливо шарить вокруг, отыскивая миски и горшки с лечебными зельями. Тупо глядя на него, я думала о Баюне и вспоминала нашу первую встречу на лесной поляне. Тогда Баюн ничуть не походил на шилыхана. Маленький, остроносый, живой… Нет, должно быть, все, что я слышала иль видела ночью, - бред. Но совет немного подождать и пойти искать Олава мне понравился. Вот поправлюсь, окрепну и пойду в Киев. К тому времени воевода забудет обо мне, а Олав… В конце концов, хоть он-то должен остаться моим другом!
Слепец наконец отыскал плошку с вареной репой, влил в нее зеленую, дурно пахнущую жижу и осторожно потянул мне:
- Вот, поешь.
Я вспомнила сон и отодвинула его руку:
- Погоди. Сперва скажи - зачем ты солгал мне? Если ты не Сигурдов слуга, то зачем увел меня из Ладоги?
Старик задрожал. Зеленое варево выплеснулось из миски и потекло по его пальцам.
- Только теперь не лги, - предупредила я. - Второй раз не прощу. Уйду.
- Хорошо. - Старик сглотнул, поставил плошку на край моей постели и отошел в угол. - Меня не зря зовут колдуном. Я умею многое и не случайно оказался в Ладоге. Там жил мой враг. Последнее время он часто болел. Я пришел к нему и представился знахарем. Со времени нашей последней встречи прошло очень много лет, и он не узнал меня. Но как и много лет назад, он верно служил Сигурду. «Ты должен поднять меня на ноги за один день, - сказал он. - Я жду „гостью“ от воеводы». Меня заинтересовали его речи. Сигурд истребил весь мой род! Из-за него я продал душу марам - мерзким прислужницам смерти!
Выходит, шилыхан рассказал правду? Или мои видения были вещими? Я все-таки болотница, а наши Сновидицы часто видели во сне прошлые и будущие события… Но мне было безразлично прошлое старика.
- Хватит! - одернула я его. - Мне плевать на твои уговоры с нежитями!
Слепец опустил голову и медленно вытер испачканные зеленью пальцы:
- Да… Прости… Я не хотел тебя обманывать. Все началось с сонного зелья. Я напоил им Сигурдова слугу, и во сне тот открыл правду. «Воевода нашел племянника и везет мальчишку в Киев, - сказал он, - а его подружку отправил ко мне в Ладогу. Вчера приезжал гонец и приказал мне назваться ее дедом. Девчонка не знает меня, а я - ее, но гонец велел с утра ждать у ворот». А еще этот спящий враг сказал, что племянник воеводы смел и упрям, но в нем течет кровь норвежских конунгов. Он - единственная надежда Сигурда.
- Надежда?
- Да. Сигурд не забыл своей родины. Все эти годы он мечтал вернуться. У него были корабли и воины, но не было никаких прав на норвежские земли. Или ты не знаешь, что в северных землях только сын конунга может стать конунгом?
Я покачала головой. Этого я не знала. Выходит, Рекон была права и когда-нибудь Олав станет могучим властителем северных земель? Я не могла представить своего чумазого приятеля в пышных одеждах и в окружении слуг…
- Сигурд очень умен, - продолжал старик. - Он знает - те, кто побратался в рабстве, никогда не предадут друг друга. Олав может стать королем, но он не забудет тебя. Поэтому воевода сделал тебя своей рабыней. Рано или поздно, но ты стала бы ему нужна…
- Для чего?
- Управлять Олавом…
Я расхохоталась. Глупый слепой старик! Ничего-то он не видел! Так вот зачем он выкрал меня из Ладоги! Мне-то казалось, что он просто хотел досадить воеводе!
Все еще смеясь, я села на постели и потянулась к плошке с едой.
- Ты спятил от ненависти! Думаешь, Олав станет меня слушать? Ты не знаешь его…
- Я не знаю Олава, но знаю Сигурда, - обиделся старик. - Воевода скрывал тебя как величайшую ценность. Даже тот, настоящий «дед» должен был молчать о тебе под страхом смерти.
Я проглотила теплое варево и недовольно поморщилась:
- Ну и гадость! А куда делся тот «дед»?
- Я убил его, - равнодушно признался слепец. - Дал слишком много сонного зелья. Перед смертью он вспомнил моего отца…
Я поперхнулась. Убил спящего из-за глупых домыслов и древних обид?!
- Ты сумасшедший…
- Мары научили меня ненавидеть.
- Нет, - возразила я, - ты старый, больной… - И осеклась. В памяти всплыло лицо матери. «Хаки», - шевельнулись мои губы. Я сглотнула и отдышалась. Старик поступил правильно. Он убил своего врага так же безжалостно, как я убила бы своего…
- Пойми, - начал он, но я перебила:
- Не надо. Ничего не объясняй. Пусть все останется, как есть. - И не глядя на его растерянное лицо, поспешно принялась уплетать уже остывшую репу.
Мое отвращение к слепцу вскоре прошло, и, хоть прежнее доверие исчезло, мы жили без ссор. Только теперь старик все чаще оставался хлопотать по хозяйству, а я уходила на промысел. Когда-то слепец жил лишь подачками печищинцев и раздобытыми в лесу кореньями, но на двоих этой еды не хватало. Сначала я стыдилась взяться за лук и топор, но голод - не тетка, и тем же летом я отправилась на свою первую охоту. Из лесу я вернулась с пустыми руками, но на другой раз принесла подстреленного зайца, а на третий сумела сбить на взлете тонкошеюю цесарку. С каждым разом находить добычу становилось все легче. Я узнала множество тайных укрытий и научилась по приметам распознавать логово любого зверя. Конечно, равняться с опытными охотниками я не могла, но к зиме уже уходила в лес не только за едой: печищенцы охотно меняли раздобытые мной шкурки на одежду и утварь.
С наступлением холодов зверье перестало уходить далеко от нор, и я подумывала о собаке-помощнице, однако пойти за ней в Новое печище так и не решилась. Я вообще редко заходила туда, а если и оказывалась за высокой городьбой, то старалась побыстрей прошагать длинной улочкой, чтоб не слышать летящих вслед насмешливо-испуганных шепотков:
- Ишь ты, ведьмачка-то на охоту пошла!
- Вот ведь колдовская порода - все девки как девки, о свадьбах и хозяйстве думают, а этой лес - и миленок, и дом родной.
- Да кто ж ее этакую полюбит? Мужик в поневе, вот кто она!
Я молча проходила мимо назойливых голосов и лишь ненадолго останавливалась у ворот, возле темной и низкой избенки Баюна. С той зимы, когда паренек вытянул меня из проруби, я ничего о нем не слышала, но тишина и заколоченные двери избы ясно говорили, что владельца нет дома.
- Он ушел в Новый Город к родичам, - объяснил слепец. - Он в это время всегда к ним ходит, а к Коляде возвращается.
Вместе с Баюном меня покинули странные видения, и к концу осени я сама уже не верила ни в шилыхана, ни в его рассказы. Поэтому когда Баюн вернулся, - а он пришел на заре и, направляясь на охоту, я первой увидела его маленькую, шагающую через лядину фигурку, - я ни о чем его не спросила. Просто мне было уже не о чем спрашивать этого худого усталого паренька в стареньких, истертых до дыр поршнях, с тяжелой сумой за плечами. Но где-то в глубине души я надеялась, что Баюн сам явится ко мне. Однако он не пришел. Ни в ту зиму, ни в следующую. В печище справляли праздники, дегли по весне чучело Морены-зимы, опахивали поля от Коровьей Смерти, выпускали на волю певчих птах, триз-новали и гуляли на свадьбах, и Баюн был там, а мы со стариком жили своими тихими заботами - я бродила по лесу, он управлялся по хозяйству.
В поисках хороших ловищ я уходила все дальше и дальше от Ужи. Однажды зашла и на Красный Холм. Там не осталось ничего напоминающего о людях. Теперь это была голая, выжженная пустошь, и лишь на спускающемся к Мологе крутом склоне печально покачивала кроной невысокая березка. Ее тонкие ветви бились на ветру, и, казалось, дунь Позвизд посильнее - хрупкий ствол надломится, но она держалась. Недолго думая, я воткнула рядом с березкой прочный, заостренный на конце шест, надежно прикрутила его к деревцу пеньковой веревкой, немного отошла, любуясь своим трудом, и вдруг застыла - а ведь это я! Я - эта березка, привязанная чьей-то заботливой рукой к крепкой, не имеющей корней опоре - Олаву! Только моя веревочка давно развязалась…

В горле запершило, на глаза навернулись слезы, и, забыв об охоте, я побежала вниз. Больше на Красный Холм я не возвращалась.
А спустя еще два года случилось то, чего я так долго ждала. Но на сей раз новости принес не Баюн-шилыхан.
Ясным зимним утром я, как обычно, собралась на охоту. Мне не хотелось уходить надолго, поэтому слепец сунул в мою суму лишь пялку, нож и какое-то зелье от ран. Поднявшись раньше Девы Зари, я взяла суму, надела старые лыжи и к середине дня была уже далеко от печища. Поначалу мой путь шел по Мологе, но вскоре шагать по пустынному руслу реки надоело, и я повернула в лес. Я хорошо знала окрестные места - о некоторых рассказывал старик, а некоторые промяла своими ногами. В полдне пути от Мологи разливалась другая река Мета. Старик говорил, что если идти по ней два дня, то на третий выберешься прямо к Новому Городу, а если продолжать путь и нигде не сворачивать, то через день очутишься возле большого озера Серегерь. Там начинались густые древние леса, которые издавна славились хорошими ловищами, поэтому там частенько можно было встретить пришлых охотников. Раньше мне и в голову не приходило отправиться к Серегерю, но нынче захотелось повидать что-то новое. Прикинув, что на день своих запасов мне хватит, я поправила пояс и устремилась вперед.
Сначала путь тянулся по негустому березняку. Словно бахвалясь удалью, солнечный Хоре догнал меня по маковкам деревьев, выкатился впереди слепящим круглым шаром и принялся шаловливо прыскать лучами в глаза. К вечеру лес кончился, предо мной разлеглись огромные, чуть припорошенные снегом болота, и я побежала за утекающим вдаль Хорсом, словно надеялась обогнать его. Однако ночь настигла меня у кромки леса, там, где кончались болота и на первом, еще топком холмике влажно темнели дряхлые, утомленные вековой борьбой с трясиной ели. Мне часто приходилось ночевать в лесу, но я хотела уже к вечеру быть у Серегеря. Недобро помянув самоуверенность слепого старика, утверждавшего, что до озера не больше дня пути, я взбежала на холм и тут услышала негромкие мужские голоса. Боясь насторожить незнакомцев, я замерла. Люди за елями продолжали говорить. Из-под ветвей выбивались яркие блики костра. Худые люди не стали бы жечь столь заметный огонь.
Я приподняла ветви и выскользнула на поляну. Незнакомцы смолкли. Их было четверо - двое высоких бородатых словенов в богатых зипунах, один молоденький паренек из кривичей и коренастый мерянин с болтающимися на поясе подвесками-уточками. Одинаково длинные луки, легкие топоры и растянутые на пялках куньи шкурки выдавали в чужаках охотников. Должно быть, они встретились уже давно и, порешив, что вместе можно добыть больше пушного зверя, стали охотиться ватагой. На меня мужики воззрились с искренним изумлением.
- Доброй вам охоты, - делая шаг вперед, проговорила я. Обычно девкам на такое приветствие отвечали:
«А тебе доброго жениха, красавица», - но сказать подобное мне язык не повернулся бы даже у заядлого лжеца. Один из словен, видать, самый находчивый, неуверенно с запинкой крякнул:
- И тебе… удачи.
Я сняла лыжи, прислонила их к стволу ели и, увязая в снегу, двинулась к незнакомцам:
- Не погоните?
- А чего тебя гнать? - осторожно ответил все тот же словен. - Ты птица вольная - когда захочешь, тогда и уйдешь.
Я присела у огня и потянулась к нему руками. Пламя лизнуло пальцы рыжим языком. Согревшись, я оглядела охотников. Из-за меня разговор у них явно расстроился. Изредка один или другой кидали какие-то, ничего не значащие замечания, но, не зажигая общего интереса, они угасали, словно вылетающие из костра искры.
- Ты, девка, откуда пришла? - наконец не выдержал второй словен. - По говору наша, а все же речь какая-то не такая.
Таиться от незнакомых охотников было бы глупо, и я честно ответила:
- Родом из Приболотья, а нынче живу у деда, на Уже. Слыхали о таком озере?
- Это которое у Красного Холма? - заинтересовался мерянин. Я кивнула.
- Ходил я там, - улыбнулся он. - Раньше на Уже охота была, что гулянка - куда ни сунься, всюду зверье. Казалось, будто тамошний Лешак сам навстречу человеку дичь гонит, а как лесное печище на Холме сгорело, так дела совсем плохи стали - пушного зверя мало, зато волков хоть пруд пруди.
- Я там недавно, прошлого не ведаю, но зверя бью и не жалуюсь, - откликнулась я.
То, что мерянин знал Ужу и Новое печище, сблизило нас. Он выковырял из костра кусочек обвалянного в золе мяса и протянул мне:
- Держи. Сама, что ль, зверя бьешь?
- Сама, - принимая угощение, ответила я. - Дед стар стал, а больше родичей нет, все в Приболотье остались - вот и приходится вертеться.
Теперь все глядели на меня с сочувствием. Девке бродить по лесу с луком за плечами доводится не часто, а уж коли довелось - знать, заставила великая нужда.
- Как зовут-то тебя? - поинтересовался мерянин.
- Дарой.
- А меня Сычом.
Понемногу в беседу втянулись другие охотники, и вскоре я узнала их имена. Словенов звали Первак и Сила, а кривичского парнишку - Житник. Разговор вновь оживился.
Вначале все болтали о том, что видели и делали сами, - кто, куда, откуда, сколько набили зверя, а затем перешли к слухам и шепоткам, носящимся с ветром по Руси. Словене помянули княжьего боярина Мотива, который сидел в Ладоге и сдирал по три шкуры с простого люда, мерянин посетовал на беспокойных соседей вятичей, тех, что платили дань хазарам, а кривичский парнишка замахнулся осудить аж самого Владимира.
- Он княжну нашу, красавицу Рогнеду, в старуху до времени превратил, - сетовал он. - У брата жену украл, обесчестил и бросил. Ее теперь иначе чем Гори-слава и не кличут. Душа у него - что камень. Наших людей пред собой не видит -потакает татям-инородцам.
- Глупости! Ярополк давно на брата налезал, вот и получил чего хотел, а ты не суди, коли не ведаешь! - оборвал его Сила. - На Владимира напраслину не возводи.
- А я о том говорю, что сам видел! - обиделся парнишка. - Я этой весной был в Киеве, видел и Владимира, и его прихвостней урман. Ехали они по улице - конскими копытами чуть людей не давили. Разряженные, все в золоте да зуфи, рожи - что теткина сковорода! Люди говорили, будто они возвратились из большого похода. Я-то к сестрице спешил, она за княжьим теремом живет, попытался было пред ними проскочить, а новый княжий воевода Али как шарахнет меня по башке плетью! «Куда прешь? - говорит, - Не видишь князь едет?!» А сам глазищами так и зыркает. Я с перепугу попятился, упал, а Владимир засмеялся и проскакал мимо. Не одернул наглеца, не присмирил…
- А чего ему на своего воеводу орать, коли ты сам под лошадиные копыта полез? - вставила я. Оскорбившись, парень вскочил:
- А того, что воевода этот - убийца! Еще мал был, а прилюдно человека убил, и не кого-нибудь, а самого боярина Клеркона!
Теперь уже вскочила я. Имя Клеркона напомнило старую клятву Олава. Как он мечтал, как шептал: «Вырасту, сыщу Клеркона и убью!» Значит, не довелось ему поквитаться со своим обидчиком, какой-то Али опередил…
Заметив в моих глазах интерес, Житник остыл, уселся и принялся рассказывать:
- Это давно было, лет уж шесть прошло, не меньше. Тогда еще никто и не ведал, что этот Али - конунгов сын.
У меня зашлось дыхание. Олав тоже сын конунга… А если… Но предположение было слишком невероятным.
- Эй, девка, да тебе никак худо? - схватил меня за плечи Первак и одернул разговорившегося кривича: - Придержи язык, парень! Неладно девке на ночь глядя про убийства слушать!
- Нет! - протестуя, я рванулась вперед. - Нет! Пусть говорит!
Первак разжал руки, а Житник растерянно заморгал и неуверенно, косясь на хмурого Первака, забормотал:
- А что говорить-то? Я сам того убийства незрел, только от сестры слышал, как дело было. Она все видела. Клёркон той осенью привез много новых рабов, ходил возле них, нахваливал свой товар и вдруг откуда ни возьмись появился мальчишка. Шустрый такой - никто и не заметил, как он у торговца стащил меч да маханул Клеркону по горлу. Эст захрипел, начал валиться, а парень завопил что-то на урманском, бросил меч и дал стрекача прямо к княжьему терему. Клерконовы дружки его долго искали, а потом выяснили, что парень - племянник княжьего воеводы. Отправились они к Сигурду за ответом, а он и говорит: «Мальчишка у княгини, он ей пришелся по нраву, и она за него предлагает большую виру». Эстам мальчишка-то был не нужен, денег хотели. Пошли к княгине. Она и впрямь спрятала убийцу и откупного дала. А потом вдруг все стали говорить, что мальчикто не просто воеводин племянник, а сынок какого-то там урманского конунга. Княгиня в нем души не чаяла, приняла его в свою дружину, позволила при Владимире остаться, а когда он стал воеводить, придумала ему имя - Али. Так что трус этот Али - за бабьей спиной спрятался, на бабьих плечах поднялся!
Гнев окатил меня с головы до пят. Я не сомневалась, что кривич говорил об Олаве! Только мой Олав мог так покарать Клеркона, только он был столь красив, чтоб понравиться жене князя, и он был сыном конунга.
- Ладно, парень, хорош болтать пустое! - опередив мой возмущенный возглас, буркнул Первак. - Али по всей русской земле известен и нечего о нем небылицы плести. Молод он, зелен, зато каков хоробр! Его деяния от Ладоги до Киева всем ведомы. Что он конунгов сын, я верю - соколиную породу издалека видно, а вот что он зазря убил человека - ни за что не поверю!
- Но сестра сказала…
- Да что она знает, твоя сестра?! Баба она дурная! - Первак презрительно сплюнул и вдруг, вспомнив обо мне, смущенно хмыкнул. Но мне было не до обид. Али! Вот кем стал Олав! Теперь я могла просить у него защиты и свободы, могла увидеть и порадоваться за него! Ох, рвануть бы прямо в Киев, но для такого дальнего пути мало иметь за плечами старенькую пялку, а на ногах едва держащиеся лыжи.
Я встала и двинулась к ели. Мужики уставились на меня. Они никак не могли уразуметь, почему собеседница вдруг ушла от теплого костра и сует ноги в крепления лыж?
- Ты куда собралась? - недоверчиво спросил Житник.
- Обратно к дому, - ничуть не кривя душой, ответила я. - Ночь вон какая светлая, доберусь не хуже, чем днем.
- Мы ж вроде сговорились вместе на Серегерь идти… - все еще не понимал Житник.
- Видать, придется вам охотиться без меня. - Я толкнулась ногой. Лыжи послушно заскользили к еловым зарослям. Скрываясь в густой колючей зелени, я выкрикнула: - Уж не обессудьте!
Ночь действительно выдалась светлая. Звериные следы испещрили снег, но мне было не до охоты. Задыхаясь, я бежала домой. Однако как ни спешила, Красный Холм поднялся предо мной только на рассвете. Раньше я старалась обходить его, но теперь рванула напрямик. Пот заливал глаза, и, взобравшись на Холм, я не сразу разглядела сидящего возле моей березы Баюна. А разглядев, пошла уже тише. Я ждала, что он заговорит, однако Баюн что-то делал с моей березкой и ничего не замечал. Я подошла поближе и вытянула шею. Тонкие пальцы мальчишки бережно держали белый, в крапинку ствол и обматывали вокруг него узкую красивую ленту. Услышав позади поскрипывание снега, он оглянулся, да так и застыл над выпавшим из рук комком ленты. Я тоже не знала, что сказать. Этот Баюн, хоть и занимался весьма странным делом, а все же ничуть не походил на того шилыхана, что являлся мне в видениях. У этого Баюна была обычная угреватая кожа, покрасневшие от снега руки, с синими прожилками и потрескавшиеся губы. Он был жалок и неловок, совсем не таков, каким я его помнила по снам.
- Хотела поклониться тебе за спасение… - негромко вымолвила я и запнулась. Я не знала, что еще говорить этому чужому мальчишке!
Он опустил голову и негромко отозвался:
- Не за что кланяться… Ты с охоты?
- Да. - Я представляла этот разговор совсем иначе! Думала рассказать Баюну об Олаве, о Сигурде, о том, что вскоре, возможно, вновь увижу старого друга и на, Сей раз он будет могучим воеводой, а не простым мальчиком-рабом, но как сказать все это незнакомому, прячущему взгляд парню? Теперь мне стало понятно, что Баюн - совсем чужой…
- Ну, я пойду, - неуверенно сказала я и, не получив ответа, двинулась прочь, но уже на склоне обернулась и указала на привязанную к колу березку: - Зачем ты это делаешь?
Паренек вскинул огромные голубые глаза:
- Она почти отвязалась, а как ей выжить-то, совсем одной? Вот я и решил… - И вдруг застенчиво улыбнулся: - Она подросла, вон и колышек уже стал мал, но я не хочу его менять, думаю - пусть так и будут вместе, ведь она уже к нему привыкла…
«Да, привыкла, привыкла…» - вертелось у меня в голове. Я смотрела на березку, на невысокий шест возле нее, а видела себя и Олава. Это мы стояли на крутом склоне, поддерживали друг друга, и сама Доля связывала нас вместе, как эти худые мальчишеские руки связывали ствол дерева и толстое древко кола! Подобно этой березке, я выросла, и Олав тоже стал иным, но я не хотела бы видеть рядом кого-нибудь другого!
- Правильно, Баюн, - ободряюще сказала я пареньку. - Правильно, не меняй его. Так будет лучше.
И, посильней толкнувшись, полетела вниз, к темнеющему у подножия Холма пятну - избе слепого старика.
В Киев я отправилась весной, когда на реках сошел лед. Слепец объяснил, что осенью нарочитые уезжают с князем в полюдье и искать Олава в Киеве до конца зимы - пустая трата сил. Я переждала холода, но с первыми вешними водами стала собираться в дорогу. На сей раз старик увязался со мной.
- Вдвоем идти легче, - твердил он и оказался прав. Мы быстро добрались до Дубовников, а там у реки остановились. Пришлых лодей на Мутной еще не появилось, но по ее ленивым водам уже вовсю сновали расшивы и насады, подбиравшие попутчиков до Ловати, Куньи, Смоленска и Непра.
- Вам нужно идти по реке. Это и быстрее, и удобнее - указывая на них, убеждал меня высокий, рыжеволосый парень с круглым, словно блин, лицом и голубыми, навыкате, глазами. Его звали Влас, и он приютил нас на ночь. Правда, в уплату за приют взял кунью шкурку, но не попросил ее, а просто был так приветлив, что у меня не хватило нахальства уйти, ничем не одарив хозяина.
- Хорош! Ох, хорош! - покачивая переливающийся на солнце мех, твердил Влас, а потом вдруг вспомнил: - С таким-то богатством на руках, чего ж вам ноги мять?! Прибейтесь к любой лодье, что пойдет на Киев, - вам убыток небольшой, а выгоды - немерено!
Утверждая, что больше привык ходить посуху и лучше доверять собственным ногам, чем речным волнам, слепец убеждал меня отказаться,но я согласилась. Рыжий Влас быстро нашел подходящего попутчика, срядился с ним и, улыбаясь, провел нас на небольшой насад новгородского боярина Драгомира. Главным на насаде был плотный и кряжистый кормщик Дума. Приветствуя нас, он слегка склонил голову и молча указал на середину насада, где между скамьями виднелось пустое место. Там мы и просидели всю дорогу. День за днем перед моими глазами маячили худые, жилистые спины гребцов, а по бортам проплывали малые, окруженные лядинами печища и большие, сползающие к реке селения. Новые места манили взор, но мысли блуждали далеко от Мутной и ее берегов. Я думала об Олаве и предстоящей встрече. Как все случится? Наверное, Олав не сразу узнает меня… Может, даже не заметит в разноликой толпе киевских гостей… «Олав!» - окликну я. Он повернется, радостно вскинет брови, а потом…
Сладкие мечты сдавливали мое сердце, но чем ближе был Киев, тем призрачнее становились надежды. Пока мы плыли по Мутной и перетаскивали насад на Непр, даже Дума глядел на меня и слепца как на никчемную обузу. Мы были для него нищими бродягами, и щедрая плата за проезд ничуть не возвышала нас в его глазах. Если так судил простой кормщик, .то что скажет воевода? Не отречется ли? Наша дружба прервалась так давно! Зачем Олаву вспоминать о тех годах - ведь теперь он сидит подле киевского князя!
Киев появился из-за высокого берега Непра, словно выплыл из густых, хмурых облаков. Он вовсе не показался мне красивым. Это было просто большое городище, с крепкой стеной, крутыми абламами и высокими воротами. Возле стены чернели проталины полей, и на них уже копались наиболее рачительные лапотники.
- Вот он, Киев… - Неведомо как догадавшись о появлении городища, слепец положил на мое плечо сухую руку. - Вот он, красавец.
Я отвернулась:
- Ничего красивого…
- Это тебе нынче так кажется, а войдешь в него - обомлеешь, - улыбнулся слепец.
Но за киевскими воротами все оказалось таким же безликим, как и снаружи, - только людей было побольше. Они толкались, шумели и будто хвалились друг перед другом богатой и яркой одеждой. Высокие собольи и куньи шапки выдавали нарочитых бояр, длинные мечи и узорные пояса - дружинников, а добротные зипуны и кожаные поршни - мастеровых и торговых людей.
Княжий терем стоял недалеко от пристани. Недолго думая, я направилась к нему.
- Погоди, - придержал меня слепец. - К чему лезть на рожон - сперва оглядись, подумай. Может, там вовсе нет твоего Олава.
Я остановилась. А если он прав? Киевские воеводы нечасто сидят в теремах - им больше по душе бранные походы. Но не зря же я проделала весь этот длинный путь?
? Надо потолкаться на торгу, поговорить с людьми, - негромко продолжал слепец, - проведать, что и как.
Совет был умен, но мне не хотелось бродить средь кричащих на все лады торговых людей. Оглядевшись, я заметила у княжьих ворот спокойный закуток и угрюмо. бросила:
- Вот и проведай, а я тут обожду. Он покачал головой:
- А коли на твою беду тут объявится Сигурд, что станешь делать тогда?
- Тебя позову, - огрызнулась я. Слепец надоел… Увязался со мной в Киев, лез с советами…
Обидевшись, он что-то пробурчал себе под нос и направился к торговым рядам, а я прислонилась к городьбе и стала глядеть на людей. Киевляне привыкли к незнакомцам и не обращали на меня никакого внимания.
Из моего укрытия был виден краешек княжьего крыльца. На нем то и дело появлялись какие-то люди, чаще воины и бояре, но ни Сигурда, ни Олава я не видела, хотя на каждого выходящего из терема парня смотрела так, словно ожидала именно его.
Сбоку застучали копыта. Не отрывая взгляда от крыльца, я отошла в сторону.
- Ждешь кого-то? - раздался негромкий голос. Я подняла голову.
За спиной заботливо склонившегося в седле боярина маячило не меньше десятка всадников. Не найдя среди них Олава, я разочарованно вздохнула и буркнула:
- Жду.
- И кого же?
Конь незнакомца переступил с ноги на ногу и нетерпеливо фыркнул. Я отмахнулась и вновь покосилась на всадника. Он был невысок, тонок в кости, но глаза на немолодом темном лице светились умом и хитростью. «Вот уж этот точно выбился в нарочитые не храбростью да силой, а кознями и уловками!» - вспомнив презрительные слова Житника об Олаве, подумала я и угрюмо пробормотала:
- А тебе что за дело?
Над головой что-то свистнуло. Привыкнув всегда быть настороже, я вовремя пригнулась, скользнула в сторону и злорадно взглянула на высокого чернобородого всадника. Это он пытался огреть меня плетью.
- Ты, холопка, с князем говоришь! - цыкнул он. До меня не сразу дошел смысл сказанного, а когда дошел я чуть не расхохоталась ему в лицо. Неказистый хитроватый боярин рядом с ним - киевский князь?! Чушь! Может, я и болотная дура, но великого князя Владимира узнала бы с первого взгляда. Еще мать пела мне о его силе, мудрости и доблести.
Я усмехнулась и смело плюнула в сторону чернобородого:
- Пошел ты…
Окончательно рассвирепев, он ударил коня пятками в бок, но щуплый боярин приподнял руку, и он сник.
- Князь я или нет, - неторопливо заговорил щуплый, - а повыше тебя сижу, и, коли спрашиваю, отвечай мне, как должно, без дерзости, а то ведь недолго и в порубе очутиться.
- Была уже, да не в твоем, - недоверчиво косясь на него, пробормотала я.
- Так ты - беглая?
- Нет. - Еще не хватало признать, что когда-то очень давно Сигурд назвал меня своей рабой! - Я из Приболотья.
Боярин удовлетворенно откинулся в седле:
- То-то не могу понять - вроде бормочешь по-нашему, а как-то иначе… Что же тебя в Киев привело? С отцом пришла иль с братом?

Щуплый говорил так, словно был не нарочитым, а простым лапотником. Казалось, еще немного - и он слезет с коня, обнимет меня .за плечи и поведет к терему искать Олава… Он нравился мне все больше и больше.
- Нет. Я ищу важного человека… Олавом зовут.
- Олавом? - Черные брови боярина поползли вверх. - А какое у тебя к нему дело? Сколько его знаю, никогда не слышал, чтоб он вспоминал о, ком-нибудь из приболотных.
Слова щуплого разбередили худшие подозрения. Значит, Олав ни разу не вспомнил обо мне? Ни разу…
Заметив мое огорчение, боярин усмехнулся:
- Да ты не печалься, Олава сыскать нетрудно. - И, повернувшись к чернобородому, резко приказал: - Кликни Али, Добрыня! Да побыстрее!
Добрыня?! Задохнувшись, я уперлась спиной в городьбу. В Киеве жил лишь один человек с таким именем - дядька князя Владимира, и если щуплый указывал ему, то…
- Князь?! - хрипло выдавила я. Щуплый усмехнулся:
- Поверила? Я тоже когда-то не верил в ваше Приболотье - думал, там лишь духи да оборотни водятся, а потом столкнулся с колдуном из болотников. Ох и хитер он был! Появился - словно вырос из-под земли, а потом бесследно пропал. Ты на него похожа. - Князь сощурил глаза, безжалостно добавил: - Не лицом, конечно, - повадкой. Я потому и приметил тебя, что от вас, болотных, каким-то чудным духом веет… - Он замолчал и обернулся к Добрыне: - Что стоишь? Иль не слышал - сыщи Али!
- А что его искать? - угрюмо отмахнулся тот. - Он не в походе, значит - у княгини.
Владимир потемнел, а у меня на душе полегчало. Олав был в Киеве, и я могла увидеть его!
- Поехали! - Словно забыв обо мне, князь пришпорил коня. Разбрызгивая грязь, один за другим всадники скрылись на княжьем дворе. Я нагнулась, нагребла в ладонь горсть нестаявшего снега и приложила его к лицу. Теперь мне не нужно было искать Олава и думать, о чем говорить при встрече. Владимир скажет ему о болотной девке у ворот. Если Олав захочет признать меня - выйдет, нет - не покажется. Только чего Владимир так огорчился, узнав, что Олав у княгини? По словам серегерских охотников, он с малолетства был ее другом…
Утирая лицо и не сводя глаз с княжьего крыльца, я не заметила, как появился слепец, и повернулась лишь на знакомое постукивание посоха о дощатую мостовую.
- Дара! - немного не дойдя до ворот, позвал он.
- Я тут…
Старик с облегчением вздохнул, пошарил посохом и, коснувшись моего плеча, присел рядом:
- Я все узнал. Люди говорят, будто Али - так они зовут твоего Олава - нынче в Киеве, но он в дружине княгини, а не князя. Так что ступай к ней на двор и ищи его там.
Что-то в голосе слепца насторожило меня, но ненадолго.
- А я с князем говорила, - стараясь сдерживаться, похвасталась я, - с самим Владимиром.
- С кем?!
Лицо старика вытянулось. Бахвалясь своим нежданным знакомством с князем, я отчетливо повторила:
- С Владимиром. Он обещал рассказать обо мне Олаву.
Я немного приврала, но уж очень хотелось ошарашить старика и доказать ему, что мои новости куда как лучше его, добытых изворотливыми расспросами. Но мои хвастливые речи взволновали слепца гораздо больше, чем я ожидала. Он вскочил, стиснул посох и трясущимися губами забормотал:

Предыдущая страница 4 Следующая страница


5 Ольга Григорьева

- Дурочка ты дурочка! Что наделала?! Думаешь, Сигурд ничего о тебе не узнает?! Он-то Владимиру служит! Первым делом князь расскажет о тебе своему воеводе!
- Его воевода - Олав, - робко возразила я. Старик хлопнул в ладоши:
- Говорю же тебе, Олав водит дружину княгини, а Сигурд - князя! Покуда вести о тебе до княгини долетят, Сигурд уже заявит всему свету, что ты его беглая раба!
Об этом я не подумала.
- Пошли отсюда! Пошли! - настойчиво затормошил меня слепец. Упрекая себя за болтливость, я поднялась и растерянно заморгала:
- Куда?
- Да куда ж еще, как не на княгинин двор? - Вцепившись в мою руку, старик заспешил прочь. - Может, там тебя Олав защитит!
«Олав у княгини», - вспомнились слова Добрыни. Слепец был прав, и времени на раздумья не оставалось. Нужно бежать к Олаву, и чем быстрее, тем лучше, - ведь, может, уже сей миг Владимир говорит Сигурду о странной, разыскивающей Олава болотной девке со шрамами на губах. Сигурд сразу смекнет, кто стоит возле княжьего терема… Уж он-то меня вспомнит!
Не разбирая дороги, мы кинулись по улице, туда, где, красуясь причудливой резьбой, стоял терем княгини.
Проклиная собственную недогадливость, я часто оглядывалась, но погони не было. Может, Владимир попросту забыл обо мне? «Хоть бы так, хоть бы так, - стучало в голове. - И что я, глупая, сама себя чуть не сгубила?! А еще хвалилась перед слепцом - вот, мол, ты ходил невесть где и ничего толком не прознал, а я с места не сходила, но успела с князем поговорить и все разузнать! Вот дура-то, вот дура!»
Спотыкаясь и почти не щупая посохом дорогу, слепец втянул меня в ворота княгининого двора, а затем резко остановился и, словно отдавая кому-то, легонько подтолкнул в спину. Я сделала еще два шага, вскинула глаза на крыльцо и вскрикнула…
Меня вновь предали! Уперши руки в бока и поигрывая узорной рукоятью меча, на ступенях стоял Сигурд. Он ничуть не изменился - лицо княжьего воеводы было так же красиво, тело крепко, а одежда роскошна. Даже плащ походил на тот, что был на нем в Хьялле, - синий, с золотой каймой. За его спиной маячили двое невысоких, кряжистых мужиков. По виду они ничем не отличались от простых дружинников, но почему-то меня охватила дрожь. Сигурд медленно шагнул с крыльца и вгляделся в мое лицо.
- Узнала, - удовлетворенно сказал он. - Вижу, что узнала…
Я стихла. Голос Сигурда был таким равнодушно-страшным, что оправдания застыли в горле, так и не облекшись в слова.
- Кто ж это тебя подучил сбежать? - надвигаясь, продолжал Сигурд. Двое «дружинников» тоже спустились на двор. Я затравленно огляделась. Вокруг шла обычная жизнь - хлопотали суетливые девки, проходили воины, и, пряча глаза, прошмыгивали рабы, но никто не мог да и не хотел прийти мне на помощь.
- А ты ступай. Вот возьми за беглую и ступай. - Воевода посмотрел куда-то за мое плечо и махнул рукой одному из стоящих за его спиной мужиков. Тот потянулся к поясу, извлек оттуда две большие, золотые монеты и шагнул мимо меня. Я оглянулась. Он протягивал деньги слепцу! Все еще надеясь, что старик не возьмет блестящие кружочки, а презрительно бросит их в грязь, я умоляюще вытянула к нему руки, но он осторожно сгреб монеты и поклонился Сигурду:
- Всегда рад помочь, воевода…
Я ошалело уставилась на него. «Почему? Почему? Почему?» - билось в висках. Я помнила слова старика о его ненависти к Сигурду, но увиденное ничуть не походило на месть! А как же шилыхан и его рассказ о Красном Холме?! Хотя был ли шилыхан? В конце концов Ба-юн оказался обычным мальчиком-сиротой… Как же все смешалось!
Постукивая посохом, старик направился к воротам. Все еще ничего не понимая, я жалобно вскрикнула:
- Слепец!
Но он даже не повернул головы. Теперь рядом не осталось ни одной знакомой души.
- Значит, надумала убежать? - Сигурд подошел уже совсем близко. Он почти дышал мне в ухо, и я попятилась. - Помнишь наш уговор? Теперь, получишь то, чего сама допросилась…
Страх завесил взор серой пеленой, и мне отчаянно захотелось закрыть глаза, как когда-то перед безжалостными берсерками, но теперь я не желала прятаться от врагов. Я вскинула голову и посмотрела на воеводу:
- Ты ничего не знаешь, Сигурд.
Он улыбнулся:
- О нет, я знаю многое. Слепой все рассказал - и как ты жила в его доме, а он не знал, кто ты на самом деле, и как недавно ты открылась ему, а он обманом увлек тебя в Киев, чтобы вернуть настоящему хозяину. Ты попалась на его хитрость, как глупая девчонка. Хотя, ты и есть глупая девчонка…
Я сжала губы. Голос шилыхана полыхал в памяти, словно кто-то настойчиво повторял: «Не сдавайся, не сдавайся!» Я и не собиралась. Одним богам ведомо, зачем старику понадобилось лгать воеводе и предавать меня, но слова уже ничего не решали…
Краем глаза я покосилась на заходящего сбоку коренастого мужика, сделала шаг назад, а потом ловко поднырнула под руку воеводы и метнулась к воротам. Не ожидая подобного, он охнул, а коренастый хлопнул ладонями, не дотянувшись до меня лишь пару вершков.
Белкой проскочив мимо, я толкнула девку с коромыслом на плечах. Она пискнула и упала. Ведра с грохотом покатились под ноги коренастому. Он споткнулся, едва удержался на ногах и с руганью шарахнулся в сторону. Другой был еще далеко, но воевода уже опомнился и взревел:
- Взять девку! Закрыть ворота!
Мудрено не услышать воеводского приказа, и все воины во дворе кинулись к воротам. Створы поехали навстречу друг другу. «Не успею», - поняла я и, с ужасом глядя на исчезающий выход, тонко и пронзительно завизжала. Я не молилась - просто кричала, выплескивая наружу отчаяние и страх, но, наверное, только такие мольбы и доходят до богов - кто-то налег на створы с другой стороны, громко заговорил, и ворота вновь стали открываться. В проеме показалось лошадиное копыто, морда, шея, а потом появился и сам всадник - красивый, высокий, в коротком голубом плаще и круглой, плотно прилегающей к голове шапочке. Его длинные светлые волосы спадали на плечи, а под лихой, выбившейся из-под шапки челкой гневно блестели синие, совсем как у Сигурда, глаза…
- Олав, - прошептала я одними губами и, поняв, что появился тот единственный, кто сумеет защитить меня, упала на его стремя: - Вспомни меня, Олав!!!
Олав не вспомнил… Он даже не поглядел вниз. Мои руки сорвались со стремени, и конь с всадником промчались мимо, обдав меня грязью из-под копыт. Следом во двор въехало еще трое воинов.
- Ты по какому праву предо мной ворота затворяешь?! - крикнул Олав. Он соскочил с коня, бросил поводья подоспевшему рабу и решительно направился к дядьке. Сигурд широко развел руки и шагнул навстречу:
- Хватит петушиться, знаешь ведь- не от тебя затворял.
- Так от кого же?
- Было от кого…
Воспользоваться бы заминкой да бежать со всех ног, но меня словно приковали к Олаву - даже глаз от него не могла отвести. Он изменился, но все, что я любила и помнила, осталось прежним - решительный, чуть выдвинутый вперед подбородок, гордо вскинутая светловолосая голова, упрямая складочка возле губ и сияющие, как рассветные воды, глаза. Только теперь все это казалось еще краше и роднее.
- Мало мне хлопот с завистниками, что по всем клетям заговоры плетут, так теперь и ты принялся от меня таиться! - уже поостыв, упрекнул он Сигурда. Воевода опустил голову:
- Поверь - никогда я ничего от тебя не утаивал и впредь не собираюсь!
Не слушая его, Олав быстрыми шагами пересек двор и ступил на крыльцо:
- Ладно уж, как родному дядьке не поверить! После разберемся - нынче меня Аллогия ждет.
Скрипнувшая под его ногой ступенька напомнила мне о деле. Я метнулась вперед, проскочила мимо Сигурда и упала Олаву в ноги:
- Спаси, воевода!
Я и сама не знала, на что надеялась, - ведь он так и не вспомнил меня, но самой отпустить свою последнюю надежду?! Ни за что!
Олав и впрямь остановился:
- Чего тебе?
Расслышав в его голосе незнакомые презрительные нотки, я подняла голову. Щурясь и хмуря лоб, словно вспоминая что-то, он мгновение смотрел на меня, а потом неуверенно предположил:
- Дара?
О боги, боги, да на что мне ирий с его садами и молочными реками, если Олав помнил меня вопреки времени, богатству и знатности своего рода!
Всхлипывая, я утерла слезы и улыбнулась, показывая две пустые дыры, как раз там, где когда-то торчали некрасивые обломки зубов. На лице Олава отразилось недоверие, затем радость, а потом оно стало холодным и Жестким:

- Откуда ты тут?
- Искала тебя, а он… - я указала на Сигурда и запнулась. Воевода поспешно заявил:
-Это моя рабыня!
- Рабыня? - Брови Олава поползли вверх. - Дара - твоя рабыня?!
Уже менее уверенно Сигурд повторил:
- Да, рабыня, и к тому же беглая.
Олав даже не нахмурился, но я могла побиться об заклад с кем угодно, что ему не понравились дядькины слова. Небрежно отпихнув меня за спину, он шагнул к
Сигурду.
- Когда ж это она стала твоей рабыней?
Тот мотнул головой:
- В тот день, когда я вытащил тебя из дерьма и повез в Киев. Или ты уже забыл, где был до встречи со мной?
- У меня хорошая память, и я помню, как ты сказал…
- Все было сделано для твоего же блага! - перебил его дядька.
- И соврал?!
- Ну, началось - негромко сказал кто-то из дружинников. - Нашла коса на камень, пора посылать за Аллогией.

Мимо меня прошмыгнул худенький босоногий мальчишка и, скрипнув дверью, скрылся в тереме.
На мгновение Сигурд задумался, а потом широко улыбнулся:
- Хватит споров, мой мальчик! Глупо ссориться из-за болотной девки! Если хочешь, она даже не будет наказана за побег…
- Нет!
Дело шло к драке… Я невольно сжала кулаки и придвинулась поближе к Олаву. Он продолжал сыпать обвинениями:
- Мне плевать на девку, но ты соврал Мне! Восемь лет назад в Хьялле ты обещал выкупить ее и дать ей свободу. Ты клялся, что так и поступил. «Она отказалась вернуться в Хьяллу даже для того, чтоб проститься с тобой», - сказал мне ты… Ты лжец!
Лицо Сигурда залилось гневным румянцем:
- Не смей так называть меня, сопляк! Я поднял тебя из грязи и сделал воином, а ты тявкаешь на меня из-за глупой, безродной девки! Неблагодарный щенок!
- Лжец!
В руке Олава сверкнул меч. Перекрывая гомон уже собравшейся на шум толпы, сзади пронзительно вскрикнула женщина. Я обернулась. Прижимая к губам тонкие пальцы, на крыльце стояла красивая баба с белым гладким лицом и умными карими глазами. Она поймала мой взгляд, опустила руки и вымученно улыбнулась.
- Княгиня Аллогия, - зашептали во дворе, - Сама вышла…
- Убери оружие, Али, - мягко сказала княгиня. - Старые обиды не стоят крови родича. Сигурд любит тебя. Если однажды ему и довелось солгать, то не ради собственной выгоды, а для твоего же счастья.
Олав исподлобья глядел на нее и не шевелился. Казалось, он попросту не замечал ее умоляющих глаз и дрожащих губ, а смотрел на вышитую бисером высокую кику. Аллогия слегка склонила голову и просительно проворковала:
- Прошу тебя, мой смелый воевода, убери меч и расскажи, что случилось. Я постараюсь рассудить вас миром и по совести.
Будто очнувшись от сна, Олав неохотно вложил меч в ножны и махнул рукой на Сигурда:
- Он украл моего человека или мои деньги. Двор ахнул. Подобными обвинениями не шутили, особенно если вором называли воеводу киевского князя. Стиснув на животе тонкие, унизанные перстнями пальцы, княгиня удивилась:
- Так человека или деньги?
- Сама реши. Восемь весен тому назад в Хьялле я просил Сигурда купить мне рабыню. Она заслуживала свободы, и я хотел отпустить ее. Девчонка стоила дешево, но тогда я был беден и отдал за нее все свои сбережения. Сигурд взял деньги, но вернулся ни с чем. «Она получила свободу и не пожелала даже проститься с тобой», - сказал он. Я не был в обиде, но нынче узнал, что все восемь лет эта рабыня принадлежала ему.
- Это правда, Сигурд?
Я почти видела, как, перекатываясь друг через друга словно морские валы, в голове воеводы шевелятся мысли. Он прикидывал, что лучше: согласиться или уступить, но не пришел ни к какому решению и угрюмо буркнул:
- Если ты хочешь судилища, княгиня, - пусть оно будет! Там я сумею оправдаться, но до того - не скажу ни слова! Али оскорбил меня, но я не желаю разжигать глупую ссору. Я буду говорить только на судилище перед Владимиром!
Во все прибывающей толпе одобрительно загудели. Кому-то ответ воеводы пришелся по нраву, кому-то - нет, но если Олаву было в чем винить дядьку, то делать это следовало не в дворовой склоке, а перед светлыми очами киевского князя. Уж там-то не станешь попусту поливать друг дружку грязью.
Однако, словно не слыша слов Сигурда, Аллогия повернулась к Олаву:
- Где эта рабыня?
- Вот! - Он опустил ладонь на мое плечо. Аллогия поперхнулась:
- Эта?!
- Да!
Я давно привыкла к косым взглядам, но теперь с трудом удержалась от постыдного желания втянуть голову в плечи и скрыть свое изуродованное лицо. Утешала только надежная рука Олава… «Только побыстрей бы все кончилось, только побыстрей бы.» - чуя ее тепло, думала я.
- А что скажешь ты?
Я не сразу сообразила, что Аллогия спрашивает меня. Она спустилась с крыльца и, оказавшись необычайно маленького роста, испытующе глядела на меня снизу вверх. Вблизи княгиня казалась старше и добрее, а сеточка морщин возле глаз делала ее лицо задумчиво-серьезным. Оробев, я помотала головой. Теперь я и сама не понимала, кто я: рабыня Сигурда, подруга Олава или) свободная девка из Приболотья. Аллогия огорченно нахмурилась и крикнула в толпу:
- Кто-нибудь может быть видоком?!
- Я!
У ворот загомонили. Знакомое постукивание деревяшки ударило меня по сердцу. Слепец! Предатель! Зачем он здесь?
- Я все знаю, - осторожно пробираясь к крыльцу, заговорил он. - Я подобрал эту девочку в Ладоге, пожалел ее, накормил и взял в свое печище. Девочка рассказала, что воевода Сигурд украл ее у эста Реаса. Она была истощена и избита…
Тихий голос слепца заставлял слушателей придвигаться все ближе и ближе, до тех пор пока все не сбились в тесный кружок. Вытянутое от изумления лицо воеводы оказалось прямо перед рассказчиком, но, не видя его, слепец продолжал:
- Моим словам можно не верить, но найдите эста Реаса и спросите у него, а заодно поглядите на меня. - Словно показывая киевлянам свои слепые глаза, старик неуверенно покрутил головой. - Разве я подобрал бы девочку, если б она не помирала от голода и побоев? Я и себя-то кормлю с трудом…
Вокруг сочувственно зашептались, задвигались и постепенно возле Сигурда образовался небольшой пустой круг. Люди пятились от воеводы, будто от чумного. По словам видока, выходило, что Сигурд заморил меня голодом, избил, а потом бросил на верную смерть. Это было похуже воровства…
Воевода растерянно огляделся, словно не понимал ни слова из обвинений старика, перевел взгляд на серое от гнева лицо Олава и наконец сообразил, что из-за нелепого оговора теряет доверие родича. Да что там родича - всего Киева!
- Замолчи, лживый пес!
Никто не успел схватить его за руку. Что-то блестящее воткнулось в живот старика. Слепец упал на колени, а нож Сигурда серебристой рыбиной нырнул в грязь и остался там. Его рукоять утонула в луже, и наружу высовывался только острый окровавленный хвост.
- Я не хотел… Он лгал… Тебе, всем! Лгал! - глядя на Олава, забормотал Сигурд и вдруг, вспомнив обо мне, жалобно выкрикнул:
- Скажи же им!!!
Но я молчала. Я попросту не слышала его…
Под ногами на грязной земле корчился и истекал кровью несчастный, слепой старик, который долгие годы делил со мной кров и еду. Он часто надоедал мне своим брюзжанием и пугал необъяснимыми поступками, но я не желала ему смерти! Боги и так лишили беднягу глаз и разума… Зачем я взяла его в Киев?! Чтоб он умер тут, в грязи, так же нелепо и страшно, как жил его странный трехликий бог?
- Слепец, - всхлипнула я и, осознавая неотвратимость смерти, рухнула возле старика на колени: - Слепец!!!
Он вздрогнул. Живой! Холодеющие пальцы старика дернулись и нащупали мою руку.
- Посох, - прохрипел он едва слышно. - Где мой посох?!
«Мой посох - мои глаза», - вспомнились мне его давние слова. Страшно умирать в темноте… Где же посох?! Я зашлепала ладонями по грязи, нащупала клюку старика и поспешно сунула ее в руки умирающего.
- Нет, - забормотал он. - Держи сама… И прости… Не успел…
Он умирал… Я сдавила посох. Ладони обдало теплом, мир покачнулся и вокруг застыла глубокая тишина. Не было слышно оправданий Сигурда, упреков Олава и крика Аллогии. Я ошарашенно глядела на махающих руками людей, на их разинутые, будто в удушье, рты и вдруг услышала громкий голос слепца. Его губы не шевелились, но посох, словно живой, дрожал и рвался из моих рук. Казалось, это он передает мне прощальные слова своего умирающего хозяина.
- Я так и не убил Сигурда, Дара. Я не убил своего врага, - говорил старик. - Теперь мары сожрут мою душу, и ей уже никогда не попасть в светлый ирий, но пусть Сигурд тоже испьет чашу страданий! Прошу, не опровергай моих последних слов! Молчи, коли не можешь солгать, но не делай мою смерть напрасной. И прости…
Захлебываясь слезами, я закивала. Я не очень-то понимала, что и кому обещаю, но не смела отказать слепому в его последней просьбе. Он харкнул кровью, заколотился головой о мои колени и затих. Зато вернулись звуки. Они оглушили меня. Совсем рядом громко звенели мечи. Этот звон пробивался сквозь крики оцепивших воющую на все лады толпу дружинников, ржание лошадей и визг Аллогии. Княгиня еще пыталась приказывать, но ее уже никто не слушал. Отчаянно, словно давние и злобные враги, два киевских воеводы сошлись в поединке и бились насмерть.
Я перевела глаза на старика. Его щеки ввалились, лицо приобрело мертвенный, синюшный оттенок, а ногти потемнели. Вместе со слепцом умер и его посох. На миг мне почудилось, что в руках не деревянная палка, а высохшая кость мертвеца. Я отбросила посох и подскочила к Аллогии:

- Сделай что-нибудь! Ты же княгиня! Она захлопала испуганными глазами и закусила губу. Казалось, что не Олав дерется тут, на ее дворе, а она сама едва успевает уклоняться от умелых ударов Сигурда.
«Да она ж попросту до безумия любит своего молодого воеводу!» - догадалась я, но нынче было не до рассуждений. Старик хитро отомстил своему врагу. Олав был последней надеждой Сигурда. Страшно сражаться с единственной надеждой. Так же страшно, как умереть самому… Я могла бы все объяснить и остановить бессмысленную схватку, - но последняя просьба старика связывала мои уста.
- Батюшки-светы, - пропыхтела какая-то баба из толпы. - Что ж этакое делается? Род свой забыли, грызутся, как волки… А еще воеводы… Ай-яй-яй!
«Как волки, - застучало у меня в ушах, - как волки… Нет, киевские воеводы - не волки! И этот бой нечестный, подлый, как многие другие хитрости слепца! Поединок нужно остановить! Я не смею говорить, но могу двигаться…»
Я опустилась на четвереньки и подобралась поближе к дерущимся. «Перунница, дева пресветлая, помоги, осени шеломом златым, дай храбрости и силы!» - шевелились мои губы. Грязные брызги шлепали по лицу, перед глазами топтались ноги противников, а над головой звонко сталкивались мечи. Я стиснула зубы, подняла взгляд и затаилась, словно подстерегала опасного и ловкого зверя. Мое терпение было вознаграждено - Олав промахнулся и упал на колено. Ничего не опасаясь, Сигурд высоко занес меч, и я прыгнула. Воевода не ожидал нападения. Он качнулся назад, устоял и постался сбросить меня со спины. Я стиснула его потную, , - красную шею. Сигурд захрипел, Олав громко и зло выругался по-урмански, а в вершке от моего лица промелькнуло лезвие его меча. -Не надо - в отчаянии закричала я. - Не надо!
Олав замер. Этой заминки хватило. На него и Сигурда набросились и обезоружили. Кто-то оторвал меня от воеводы и отволок в сторону. В ушах шумело, а мимо проплывали чужие лица - заботливое, залитое слезами Аллогии, красное и сердитое Сигурда, пепельно-серое слепого старика… И вдруг, выделяясь средь всех, возникло строгое и решительное лицо киевского князя.
- Князь, - прошептала я. - Все-таки я нашла Олава… Нашла…
Владимир не ответил, только задумчиво поглядел мне в глаза, отвернулся, что-то негромко сказал и пошел прочь. За ним двинулись Олав, Сигурд, те два коренастых мужика, что совсем недавно пытались поймать меня, еще кто-то, и вскоре широкие спины выходящих со двора людей скрыли моего единственного друга. Я застонала и попыталась встать, но ноги не слушались…
- Давай-ка помогу! - Один из приехавших с Олавом парней протянул руку: - Вставай, пошли…
Я оттолкнула его ладонь к поднялась. За этот короткий день я так устала, что уже не хотела знать, куда и зачем иду, - просто покорно брела за парнем и старалась не терять из виду его покачивающуюся впереди спину. Теперь, когда Олав остался жив, все остальное не имело никакого значения.
- Ну и ну, - выйдя за ворота, забормотал мой провожатый. - Вот уж не ведал, что такое доведется увидеть - Сигурд с Али схлестнулись… Ругались-то они частенько, но чтоб так… Ну и ну.
Он покосился на меня и, убедившись, что я слушаю, продолжил:
- Теперь о княгине и Али звон пойдет по всему Киеву. Владимир такого не потерпит. Да никто и не думал, что у них все этак…
О чем он говорил? Я устало вздохнула. Приняв мой издох за сочувствие, парень понизил голос - Я так думаю, что Али теперь в Киеве недолго жить - Владимир его спровадит куда подальше. А Сигурд выкрутится - он и не из такой грязи выбирался.
Ощущая страшную, почти нечеловеческую усталость я едва разомкнула губы:
- А что будет со мной?
- Разве ты не слышала? - удивился парень. - Теперь ты - наложница Олава. Сигурд сам отказался от тебя, да и Владимир так порешил.
Он распахнул двери большой избы и впихнул меня внутрь:
- Будешь тут жить. Это дом Али.
- А где он сам?
Парень рассмеялся:
- Странная ты! Разве ему нынче до тебя? Ему перед Владимиром оправдываться надо - ведь все слышали, как княгиня назвала его любимым.
Любимым? Все?! Я отрицательно помотала головой. Нет, не все - я не слышала.
Я увидела Олава лишь спустя два дня. Неожиданно средь дождливой ночи он шумно ввалился в дом. Слуги всполошились и кто в чем выскочили ему навстречу. Я спустилась с повалуши и растерянно остановилась на лестнице. Грозный и самоуверенный мужчина, в насквозь промокшей одежде, с мечом на поясе и в высокой, боярской шапке над красивым лицом совсем не походил на того Олава, с которым когда-то в такие же грозовые ночи я пряталась на сеновале и поверяла самые жуткие тайны.
- А-а-а, Дара, - произнес он, - иди сюда. Даже его речь стала другой! Раньше Олав говорил со мной ласково, а не приказывал, словно собаке. Я упрямо мотнула головой, но Эйрик, старый дружинник, который распоряжался всем хозяйством Олава, вытолкнул меня на середину горницы и зло прошипел в спину:
- Тебе что ведено? Живо ступай! Оказавшись на виду против своей воли, я опустила голову и закусила губу. Моя вина была велика. По всему Киеву бродили слухи о любви Олава и княгини, об их тайной связи и неожиданной опале молодого воеводы. Все открылось из-за меня, и у Олава были причины сердиться но он заговорил о другом.
- Тело твоего слепого друга закопали за городищем на погосте. Эту вещицу я снял с его шеи - подумал, что тебе захочется иногда вспоминать о нем.
Он потянулся и вложил в мою руку маленький тряпичный сверток. Не разворачивая, я молча глядела в пол. Голос Олава был грустным и строгим, а его печальные синие глаза шарили по горнице, словно прощались с любимыми, уже ставшими привычными вещами. Он собирался оставить Киев!
Прижав к груди зажатый в ладонях тряпичный комочек, я хрипло спросила:
- Куда ты поедешь? Он пожал плечами:
- Не знаю. Может, стану свободным хевдингом, а может, вернусь домой, в Норвегию…
Я вспомнила - когда-то его отец. был там конунгом.
- Хочешь отомстить за отца?
Он усмехнулся:
- Ты все та же, Дара. Удивляюсь, что ты еще не нашла своего берсерка и не перерезала ему горло…
- Как ты Клеркону?
Теперь он уже смеялся:
- Торгсилю Вшивой Бороде очень понравилась бы эта история… - И легко прикоснувшись к моей щеке, быстро отдернул руку: - Конечно, я отомщу за отца и стану конунгом, но не так скоро. Моих людей очень мало, а другие, что пойдут со мной, не слишком верны. Аллогия дала лишь тех, кто не нужен ей самой, а Сигурд… -Улыбка так и не покинула его лица, лишь стала жесткой и презрительной: - Его людей я не взял.
Не зная, что сказать, я молча стояла рядом. А что я могла сказать? Что не хотела его ссоры с дядькой, что любила его все эти годы, и, что, будучи гонима сама, невольно привела Лихо и в его жизнь?
Сзади, едва слышно поскрипывая половицами, подошел Эйрик. Он принес хозяину сухое белье и чистые полотенца.
- Когда собираться? - укладывая на лавку принесенные вещи, спросил он. Быстрые руки старика неспещ. но перебрали одежду и вытянули длинное полотенце Словно завороженная, я уставилась на вышитых на нем петухов. Глядеть на изгнанного по моей вине друга было стыдно, а по сторонам - бесстыже. Олав вскинул голову
- Ты останешься тут, Эйрик.
Не соглашаясь, старик помотал головой.
- Ты останешься! - Олав встал и, словно забыв обо мне, зашагал по горнице. - Владимир зол на меня, но не на моих друзей. Ты будешь следить за моим двором и… - Он на мгновение запнулся, а потом вдруг совершенно другим тоном мягко произнес: - И за ней… Не хочу, чтоб с ней что-нибудь случилось!
Я сдавила пальцами тряпичный узелок - последнюю память о старом слепце. Неужели Олав заботился обо мне?! Неужели?! Но я не собиралась оставаться без него в Киеве!
- За мной не нужно присматривать, я поеду с тобой! - громко сказала я. Олав остановился и недоумевающе взглянул в мою сторону. Я пояснила:
- Я не хочу оставаться тут без тебя, даже если вместе с Эйриком меня будет охранять весь честной Киев!
Олав удивленно воззрился на меня, челядь зашепталась за спиной, а Эйрик растерянно заморгал. Неожиданно мне стало легко и весело. Будь что будет, но я поеду с Олавом куда угодно, даже в его холодную северную страну, где живут такие, как Хаки, лишь бы он оставался рядом! Я уже видела себя средь бушующего моря на корабле Олава - свободную, бесстрашную и счастливую, когда услышала его смех. Я отвлеклась от мечтаний и взглянула ему в глаза. Согнувшись пополам, Олав опирался одной рукой на край стола, другой утирал выступившие на глазах слезы и задыхался от смеха:
- Ох, Дара! Ты… ты… Ты думала, я… О тебе… Ох!
Не понимая причины веселья, я робко улыбнулась и поглядела на Эйрика. Старик смущенно спрятал глаза. Он относился ко мне не хуже, чем к прочему добру Олава, - холил, берег и никогда не издевался, но на сейчас тоже едва удерживался от смеха. Я требовательно вскинула подбородок:
- Что такого я сказала?!
Эйрик взглянул на хохочущего Олава, а потом потянулся к моему уху:
Он говорил об Аллогии. Я должен следить, чтоб с княгиней не случилось ничего дурного и ее не постигла участь Гориславы.
- А ты думала, что я хочу сберечь тебя? - Олав наконец перестал смеяться, только глаза все еще искрились весельем. - Ох, Дара! Ты всего лишь наложница…

Оглохнув от страшного, столь небрежно выпавшего из его уст признания, я шарахнулась и прижалась спиной к стене.
Какая же я глупая! Размечталась о прежней любви! Да на что я ему - богатому, красивому, смелому? У его ног целый мир, сама княгиня дарит его своей любовью, а молва о его подвигах песнями летает по Руси! Разве он посмотрит на меня - долговязую безродную девку?! Конечно, я всего лишь наложница, прихоть, каких у него немало разбросано по всем полоненным городищам. Я - одна из многих, а Аллогия - одна на всем белом свете! Как мне пришло в голову равняться с ней?!
Перед глазами встало холеное испуганное лицо княгини. Как, должно быть, мирно они жили тут без меня, как любили друг друга! А я, болотная дура, притащилась из своей глуши, словно весенняя Лихорадка, и нарушила весь этот лад и покой. По моей вине Олав потерял все, что обрел с таким трудом, - собственный дом, милости Владимира, любовь Аллогии, надежную верность Сигурда…
Еще никогда я не чувствовала внутри такой страшной и бездонной пустоты. Боль отчаяния замутила разум, и я заявила совсем не то, что хотела:
- Но ты не покупал меня - я свободна… Он пожал плечами:

Предыдущая страница 5 Следующая страница


Берсерк 6

- Хочешь - иди, только куда? Здесь ты под моей защитой, и, где бы я ни был, никто не осмелится посягнуть на мое добро, а там…

Он сбросил плащ и стянул через голову мокрую рубаху. Эйрик подскочил и принялся растирать полотенцем сильное красивое тело воеводы. Осторожно обходя свежие, еще красноватые шрамы, вышитые петухи заскользили по коже Олава.
Подойти бы к нему, прижаться губами к этим розовым, выпуклым полосам на его груди и сказать, как я люблю его и как боюсь вновь потерять!
Одна из чернявок хихикнула, и, потупясь, я отошла в сторону. Будет просто смешно, если уродливая рабыня на глазах у всех примется приставать к своему хозяину. Я не имела права просить его любви, а могла лишь униженно благодарить его за спасение от плетей Сигурда! Сглотнув застрявший в горле горький комок, я отлепилась от стены и низко склонилась перед Олавом:
- Хорошо, Али. Забудем о прошлом. Отныне ты мой хозяин, но ради тех давних лет будь милостив - возьми меня с собой. Я многое умею - стреляю без промаха, издали чую ловушки, кидаю ножи и топоры не хуже любого охотника! К тому же ты всегда сможешь продать меня, если стану в обузу…
Эйрик замер с полотенцем в вытянутых руках, а Олав резко развернулся и впился в меня сердитым взглядом:
- Перестань молоть чушь! Девке не место в дружине, даже если она умеет стрелять и метать топор, как сама валькирия Скегуль!
- Молю… - Я ощутила, как пол уходит из-под ног, неловко опустилась на колени и вдруг вспомнила давнее, данное еще в доме эстов обещание Олава. - Восемь лет назад ты клялся, что станешь могучим воином и поможешь мне отыскать убийцу моей матери. Теперь ты не простой воин, а воевода, почему же нарушаешь свое слово? Ведь Хаки где-то там, в северных странах.
Я не была уверена в том, что говорила, но не могла вновь потерять Олава! Он хрустнул пальцами и нахмурился:
- Я не даю лживых клятв, но сам еще не знаю, куда поеду.
- Мне все равно куда, - честно ответила я. Жестом отпустив Эйрика, он сел на лавку, откинулся к стене и задумчиво почесал подбородок. «Будет отговаривать», - поняла я и приготовилась к отпору. Олав умел убеждать.
- Послушай, Дара, - начал он. - Ты не простая накосница, и из-за другой я никогда не поссорился бы с дядькой, но взять тебя на корабль я не могу, да и не хочу. Подумай - куда ты поедешь, кем станешь? Зачем рабе покидать землю отцов и искать Доли в чужих странах? Я сам отыщу Хаки и покараю его за твоих родичей.
В Киеве Сигурд найдет способ расквитаться со мной, - тихо ответила я. Это была чистая правда - вряд ли воевода простит мне ссору с племянником и собственный позор. Олав сжал кулаки:
- Сигурд!
-У твоего дядьки хорошая память, - негромко вставил Эйрик. Он еще не ушел из горницы, а стоял в закуте и внимательно вслушивался в наш разговор. - Девка права, Али. Она пригодится тебе. Иногда там, где не спасают сила и умение, может помочь верное сердце. Ты сам говорил, что не все воины верны, а она - не предаст. От глупой наложницы не станут таиться ни друзья, ни недруги. Она сможет вовремя распознать и тех и других. В дальнем пути лучше знать своих врагов… Послушай ее, Али.
Я благодарно улыбнулась старому слуге. Желая блага Олаву, он невольно помогал моим замыслам. Эйрик поймал мой взгляд и подмигнул. «Не суетись», - шевельнулись его губы. Олав задумался. Девка на корабле, если она не жена и не только что взятая в плен рабыня, - неслыханное дело, но кто знает - может, и впрямь пригодятся ее неприметный вид и острый слух? Теперь Олав совсем не походил на того белоголового наивного мальчишку, который некогда заступился за меня на хьялльском рынке. В горнице сидел расчетливый и умный воевода, лишь внешне напоминающий былого Олава. Это был Али!
- Добро, - наконец сказал он. - Я подумаю и решу, как быть, а теперь уходите. Оба!
Тихой мышью я проскользнула в повалушу и легла на постель, но заснуть так и не смогла. Никогда в жизни события не несли меня столь стремительно и неостановимо. Вопреки моим мечтам, бывший друг превратился во всевластного хозяина, а чужие земли стали желанней родных лесов и полей. А моя любвь? Куда делась все Ушла навек или затаилась в сердце и теперь меша спать, звеня над изголовьем тонким комариным пив ком и разрывая душу горькой тоской по прошлому?
Может, она была украдена надменной и красивой княги ней Киева?
Я вспомнила белое лицо Аллогии, ее испуганные глаза и неожиданно разозлилась. И какого Лешего она стала орать на все городище о своей любви?! Ведь коли подумать, то не я привела Олава к опале, а ее неосторожные слова. И Владимира легко понять - какому мужу понравится, что его жена вопит на весь двор о своей любви к молодому и красивому воеводе?
С этими мыслями я не заметила, как заснула. Mне приснилась Аллогия. Ее широко распахнутый рот изрыгал страшные проклятия, но разбудили меня не они, а громкие мужские голоса внизу. Ктото бродил по дому гремел оружием и перетаскивал тяжелые сундуки. Причитали бабы.

Я наспех оделась и спустилась вниз. По горнице сновали незнакомые хмурые дружинники. Указывая им, что и куда тащить, у дверей стоял старый Эйрик, а в углу, возле голбца, заливались слезами служанки Олава. «Все… Уезжает…» - поняла я и испытующе уставилась на старого слугу. Он протиснулся между дружинниками и подошел ко мне.
- Собирайся. Али возьмет тебя.
Чуть не крича от радости, я рванулась наверх за скудными пожитками, но Эйрик крепко прихватил меня за локоть и подтащил к своей груди. Костлявые пальцы старика впивались в кожу, а от его тела неприятно пахло потом. Я отвернулась, но он склонился и, коснувшись губами моего уха, отчетливо прошептал:
- Запомни: отныне жизнь и смерть Али на твоей совести. Если он погибнет, а ты останешься жива - владычица мертвых Хель возьмет тебя в свое царство. Я просил об этом великих богов, и они не откажут!
Отшатнувшись, я вырвала руку:
- Если Али умрет - мне тоже незачем жить! Запомни это и ты, старик! Лицо Эйрика посветлело. - Я так и думал. Так и думал. Береги его. Этой ночью боги открыли мне, что ты владеешь грозной и страшной силой. Прошу, отыщи ее и помоги Али. Если он выживет, Норвегия получит очень мудрого конунга. Помоги же ему выжить…
Мы пустились в путь на трех кораблях. Поначалу я робела, глядя на незнакомых крепких мужиков, но спустя пару дней привыкла к их суровым лицам и показному безразличию.
В хирд - так Олав именовал свою ватагу - набрался самый разношерстный люд. Больше всего здесь оказалось урман. Они держались поближе к Олаву и поэтому плыли на «Рыси» - его самом большом драккаре. Многие из них уже несколько лет прослужили в Киеве и теперь, покидая Русь вместе со своим опальным воеводой, спасались от немилости киевского князя. На втором драккаре, который Олав называл «Малой Рысью», собрались воины Аллогии - от радмичей до эстов. Эти отправились в северные страны больше из интереса, чем по необходимости. Они все время шумели: то горланили песни, то ссорились, а то попросту подшучивали друг над другом. Третий корабль - большая морская лодья - принадлежал высокому узколицему ливу Изоту. Он назывался «Журавль» и издали был удивительно похож на длинношеюю, узконосую птицу. Лив сам вызвался плыть с Олавом, и от него стоило ждать неприятностей. Изот не нравился мне, так же как не нравились и его люди - молчаливые воины с пепельно-серыми лицами из приморских племен аукшайтов, ятвягов и земгалов. Олав частенько косился на «Журавль», и я понимала, что он тоже не доверяет хитрому ливу. Однако еще в Киеве Изот обещал провести суда в Варяжское море самым коротким путём: минуя Мутную и долго стоящие льды Нево, прямо к островам данов. Для этого нужно было пробиться через земли аукшайтов и пруссов, но Изот клялся, что тамошним мелким князькам не будет дела до мирных кораблей. «Если не станем грабить их поселения, то через семь дней будем в Варяжском море!» - утверждал лив. Олаву понравилось его предложение, а нападать на ближних соседей Руси он и не собирался. Все знали о хитрости приморчан. Они редко сражались в открытом бою и чаще беспрепятственно отдавали находникам свое добро. Опьяненные легкими победами, те забирались вверх по реке, но когда приходила пора поворачивать обратно, то ранее судоходное русло оказывалось перегорожено сваленным лесом, и незадачливые вороги навек застревали в коварных литовских болотах. Лив уверял, что с мирными кораблями такого не случалось, и Олав решился. Мы прошли по Непру и свернули в уже сбросившую ледовые оковы Березину.
Поначалу все шло гладко, и воины Олава легко справлялись с неспешным течением, но вскоре русло Березины стало мелеть, а по берегам все чаще попадались глубокие, мшистые болотины. Иногда приходилось вылезать и, утопая по колено в грязной, холодной жиже, перетягивать корабли через завалы. Спустя день такого пути я поняла, что вскоре мы упремся в трясину. Чуя неладное, Олав велел остановиться на более-менее сухом местечке и, спрыгнув на берег, с ходу налетел на Изота:
- Где обещанная переправа, лив?! Мы скоро завязнем в болоте по уши, а твоей Вилии даже не видно!
Изота не смутил его разгневанный вид. Он неспешно поправил сбившуюся набок меховую безрукавку и, растягивая слова, возразил:
- А разве возле Смоленска, где издревле переправлялись твои родичи, с берега Мутной виден Непр? Олав скрипнул зубами:
- Ты хочешь сказать, что мы потянем драккары волоком?
Лив кивнул. Я огляделась. С виду сухое место настораживало спокойствием и тишиной. Внизу, под тонким податливым ледком, затаились топи, и даже из-под снега я чуяла тяжелое, смердящее дыхание старой знакомицы Болотной Хозяйки. Но другие его не чуяли. Обсуждая, какие деревья лучше рубить на подкаты, а какими толкать и хватит ли пеньки на веревки, воины разбрелись по ближайшёму лесочку. Возле Олава остались лишь Бьерн и парень из древлян Важен, тот, что поиказывал на «Малой Рыси». Робея, я тихо подошла к ним и потянула Олава за рукав. За весь путь он не сказал не ни слова, хотя взял на свой корабль и даже устроил подальше от воинов, словно поставил меж мной и ними невидимую преграду. Может, он все еще сердился на меня за дерзкую просьбу, а может, винил во всех своих бедах, но нынче было не до обид.

- Али, - с трудом заставляя губы произносить его новое имя, сказала я. - Здесь дурные болота - не то что драккары, люди не пройдут… Сплошные топи… Коварные, сразу не увидишь…
Олав нахмурился, а Важен растянул губы в насмешливой улыбке:
- Тоже нашлась советчица! Помолчала бы, баба!
- Сам закрой рот! - одернул его Бьерн. - Девка родом из болот, знать, недаром болтает.
- У всего их бабьего племени язык что помело, - не сдавался Важен. - Машут им, лишь ветер гоняют.
- А если и я чую неладное? Или я тоже ветер гоняю?
- Хватит!
Спорщики смолкли и уставились на Олава. Сцепив руки на поясе, он склонил голову:
- Пустое она говорит или нет, а проверить не помешает. Изот клялся, будто знает эти места, вот пусть и идет первым, а мы немного погодим да посмотрим - куда он нас тянет…
Бьерн хлопнул в ладоши, а Важен хмуро пробурчал:
- А если с ним беда случится, тогда чего будем делать?
- Когда случится, тогда и решим, - невозмутимо ответил Олав и направился к шумящим на берегу мужикам. Я поплелась следом.

Воины обмотали корпус «Рыси» веревками и подкатили под ее нос большое гладкое бревно. Работа была Жаркой, поэтому они сбросили тяжелые куртки и остались в тонких, уже взмокших от пота рубахах. Мечи и луки тоже лежали на настиле драккара, а из-за поясов ратников выглядывали древки топоров.
- А ты что стоишь? - спросил меня один из дружинников и сунул в руки длинный веревочный хвост. - Будешь тянуть, как все! - А потом скривил красное покрытое каплями пота лицо и пошутил: - Любишь кататься, люби и саночки возить!
Я вздохнула и послушно взялась за веревку. Призывая к вниманию, Олав прошел мимо кораблей со вскинутой ладонью. Стало тихо и страшно. Впереди под подкатами всхлипнуло болото.
- Первым «Журавль»! - приказал Олав. Урмане возмущенно взроптали. Они не желали пропускать вперед какого-то безродного лива. Олав цыкнул, гомон смолк, и «Журавль» медленно, с шумом ломая кусты, поехал по земле.
- Налегай! - рявкнул Олав, и я с силой потянула за веревку. «Рысь» высоко задрала нос, взбираясь на притопленное «Журавлем» бревно, и неловко, словно невиданное, морское чудище, выползла на берег.
- Еще!
Я зажмурилась и налегла на впряжку. Подоспевший Бьерн подхватил ее конец и едва слышно выдохнул:
- Не рвись, дура! Тянуть еще ой сколько. Вымотаешься раньше времени - никто тебе не поможет. - Он уперся, подскользнулся и, едва устояв на ногах, договорил: - Даже Али…
Я приостановилась. Бьерн был прав. Глупо надеяться, что Олав заметит мое усердие и простит меня. А как хотелось, чтоб однажды он поглядел на меня по-прежнему и забыл свою Аллогию!
- Поняла? - спросил Бьерн. Я кивнула. Позади засуетились, проволокли мимо грязное бревно и, громко ухнув, бросили его в топкую трясину перед носом корабля. Наст поддался и захрустел, Где-то глубоко под землей мерзко чавкнуло болото. Услышав этот с детства знакомый звук, я замерла. Бьерн потянул веревку, но я не сдвинулась с места. Я хорошо знала этот протяжный, будто не предвещающий ничего плохого всхлип Болотной Хозяйки! Учуяв жертву, она зевала, просыпалась от долгого зимнего сна и готовилась к большой охоте. Но она была не под нами, а там, впереди, где плавно покачивался на бревнах гладкий корпус «Журавля».
Эй-хо! - выкрикнул Изот. «Журавль» качнулся вперед, хлябь дрогнула, и тут я не выдержала. Ливу нельзя было идти вперед! Хозяйка унюхала его! Стоит Изоту сделать один маленький шажок, и красивая, горделиво задравшая нос лодья будет обречена!
Не-е-ет! - Я бросила веревку и рванулась к Журавлю. Что-то сообразивший Бьерн завопил по-урмански, воины остановились, а Олав повернул ко мне напряженное, потное лицо, но было уже поздно. Хозяйка проснулась! Глухо чмокая, она раскрыла объятия. Уходя на второе, а затем и третье дно невидимого болотного озера, бревна под «Журавлем» жалобно захрустели. Люди Изота кинулись прочь от кренящегося набок корабля.
- Стойте! Стойте все!!! - взвизгнула я. Живущие на суше не верили в чутье Болотной Хозяйки и называли рассказы о ней бабьими сказками, но, я точно знала: Хозяйка чует каждое движение на своем огромном теле. Если начнешь биться или вздумаешь побежать, она отыщет тебя по хриплому дыханию и звуку шагов. С ней следовало вести себя как с большим и опасным зверем - двигаться медленно, на ощупь, проверяя каждую кочку. Однако ничего не знающие об этом люди Изота мчались прочь от увязшей лодьи. Они видели лишь страшное, утопившее их товарищей тело корабля и прыгали прямо в Хозяйкины ловушки.
- Стойте! - еще раз выкрикнула я, но безуспешно. Один из воинов Изота дико закричал и забился в силках Хозяйки. К нему на подмогу бросился другой, но и он по пояс ушел в холодную трясину.
- Помо!.. - вскрикнул он, дернулся и скрылся под водой.
- Ух! - удовлетворенно вздохнула Хозяйка и потянулась к кораблю. Вздымая к бортам чахлые кусты, болото поднялось и, плотоядно чмокая, потянуло в трясину маленькие человеческие фигурки.
Что-то указывая своим людям и то и дело утирая мокрым, грязным рукавом лицо, лив метался возле опрокинутой лодьи, и тут я поняла: он вовсе не пытался устроить западню Олаву, а попросту не знал этого коварного болота!
Жалость стукнула меня по сердцу. Я оттолкнула Бьерна и побежала к единственному уцелевшему в топях невысокому деревцу. Шершавый ствол сам улегся в руки. Зная, как слабы болотные деревья, я дернула, но сосенка не поддалась. Забыв об удивленных взглядах дружинников, я изо всех сил навалилась… Болото всхлипнуло. Хозяйка почуяла давнюю знакомицу и вцепилась в дерево костлявыми скользкими лапами.
- Пусти! - крикнула я. Из-за моего плеча сверкнуло острое блестящее лезвие топора. Оно вонзилось в тонкий ствол сосенки чуть ниже моих рук и выскользнуло из него, оставляя на дереве белесый смоляной след. Я обернулась.
- Отойди-ка! - Одной рукой Бьерн отвел меня в сторону, а другой вновь ударил. Дерево скрипнуло и накренилось. Уже не церемонясь, Бьерн зарычал и рванул его руками. Сосенка просто вылетела из земли. Я подхватила ее и взглянула на «Журавль». Печально креня мачту, словно прощаясь с людьми, он одним боком ушел в болотину, а вокруг уже почти никого не осталось, только влажно блестела выползшая на волю жижа и на махоньком островке, возле кормы, жались друг к другу трое - Изот, его кормщик Болеслав и какой-то молоденький хирдманн. Парнишка растерянно мял в руках старую шапочку, а по его веснушчатому лицу текли слезы. Болеслав что-то шептал ему, но они уже знали, что обречены, - уцелевшие воины поняли коварство Хозяйки и не отваживались приблизиться. Не стесняясь, парнишка кусал дрожащие губы и умоляюще глядел на стоящих поодаль, остолбеневших от ярости Болотной Хозяйки товарищей. Болеслав шептал мольбы богам, и только Изот не сводил взгляда со своего несчастного корабля. Он не плакал, не трясся и не умолял о спасении - просто ожидал страшную смерть, как должную кару. «Но ведь он ни в чем не виноват!» - подумала я и закричала:
- Изот!
Он повернул голову, словно призывал меня быть ви-доком, и вяло махнул рукой на уползающий в болото «Журавль».
- Я помогу тебе! Я… - Ноги сами понесли меня к ливу.
- Стой! - кто-то из воинов перехватил меня поперек туловища. - Куда, дура?! Там смерть!
- Пусти! - Я ударила сердобольного дружинника яогой по колену и вырвалась. Что он хотел объяснить знающей все подлости Болотной Хозяйки и с малолетства изучившей ее вздорный нрав?!
Я пробежала еще немного и остановилась. Теперь меня уже не отваживались догнать и задержать. Под ногами зыбко колыхалась слабая моховая прослойка, и с этого места следовало идти осторожно, тщательно выбирая безопасные места. Когда-то давно мать учила меня проходить самые жуткие топи. «Закрой глаза, положись на чутье и призови на помощь топляков - маленьких болотных духов, - говорила она. - Они приведут к тебе Блудячие Огни - неприкаянные души наших сгинувших в царстве Болотной Хозяйки родичей, а те уже укажут тебе верный путь».
Следуя ее наставлениям, я закрыла глаза и зашевелила губами, взывая к тем, что когда-то погибли в этих. болотах. Сначала ничего не происходило, а потом в черной пустоте, прямо передо мной, слабо замигали" голубые огоньки. Были это Блудячие Огни или нет, гадать было некогда. Медленно и осторожно, стискивая вырубленную Бьерном сосенку, я сделала первый шаг. Огоньки полыхнули голубым и пропали, а затем загорелись вновь, но уже чуть левее. Шагнула туда… Все замельтешило и заискрилось. Не в силах выносить неизвестности, я открыла глаза и остолбенела. Я шагнула всего дважды, но Изот и его люди оказались совсем рядом!
- Дара, помоги… - донесся жалобный голос молодого дружинника, но я смотрела только на Изота. В беде лива была и моя вина - нужно было предупредить его о болоте! Но о своих сомнениях я сказала только Олаву. Откуда я могла знать, что лив, сам почти болотник, не распознает коварства этих топей?!
- Изот! - окликнула я. Он повернул голову. Голубые глаза-льдинки коснулись моей души, но лив уже никого не видел. Он готовился умереть вместе со своим кораблем и отгородился от всех живых непроницаемой, призрачной стеной.
Я потыкала деревцем в мох. Здесь можно было пройти. Главное: не вслушиваться в жалобные стоны уходящей в болото лодьи и ничего не бояться… Я легла на живот, подползла к булькающей жиже и протянула обреченным .уже изрядно потрепанную сосенку:
- Держись, Изот!
Лив услышал. Он удивленно вскинул брови, а потом в признательно улыбнулся и мотнул головой на своих ватажников:
- Нет. Пусть они…
Молоденький парнишка оказался самым нетерпеливым. Он чуть не вырвал сосенку из моих рук и захлопал испуганными глазами:
- Что делать?!
Я поморщилась. Очутившись на суше, этот трусливый мальчишка мог кинутся бежать и тогда прощай все мои труды!
- Ничего, - хмыкнула я. - Только крепко держись и не дергайся!
Он кивнул. Красные глаза парня стали круглыми и доверчивыми, словно у ребенка. «Хорошо хоть не зажмурился», - подумала я, присела и, толкнувшись ногами, опрокинулась на спину. Ель сдернула паренька в топь. Только бы не предали руки!

Я изогнулась, вдавила пятки в землю и поползла прочь от опасного места. Испуганный парень не шевелился. Он оказался легким, и мне удалось протянуть его несколько вершков, прежде чем Хозяйка почуяла обман и вцепилась в безвольно повисшие ноги воина.
- Подтягивайся! Сам подтягивайся! - закричала я. Парень заметался, а потом сообразил и принялся быстро перебирать по стволу руками. Я перехватила его запястье и плавно потянула к себе. Трясина фыркнула и отпустила…
- Все, - выволакивая паренька на мох, сказала я. - Успокойся…
Его подбородок затрясся, а круглые глаза лихорадочно забегали по кочкам. Он искал путь к реке.
- Не вздумай! - предупредила я, но поздно. Парень тонко вскрикнул и бросился к застывшим на берегу воинам. Хозяйка заворчала. Я ужом скользнула ему под ноги и рявкнула:
- Стой, дурак! Утонешь! Он споткнулся, шлепнулся лицом в грязь и зарыдал. Вот тебе и помощник! На хрена такого спасала?!
- А ну заткнись, сопляк! - не выдержала я. - Помогай!
Колючие ветви сосенки-спасительницы шлепнули его по лицу. Все еще всхлипывая, дружинник поднял голову и обхватил пальцами тонкий ствол.
- Тяни!
Вдвоем мы быстро вытянули Болеслава. Этого не пришлось успокаивать. Едва выбравшись из трясины, он уселся поудобнее, ухватился за деревце и протянул его оставшемуся на островке ливу:
- Изот!
Лив взглянул на свою лодью, потом на ель и отрицательно помотал толовой. Нашел время упрямиться! Я в сердцах сплюнула:
- Вылезай! Болотная не возьмет деревяшку - у нее их полно! Вылезешь ты - вытянем и «Журавль»!
- Как? - недоверчиво хмыкнул он.
- Как богам будет угодно! Или вылазь, или все тут утопнем!
Я не собиралась тонуть ради лива или его невезучих ватажников, но только угроза могла сдернуть его с топкой кочки. В конце концов, не моя вина, что он угодил прямо в середку болотного озера?! Сам-то куда глядел?!
Мои руки протянули ему жердину, и Изот решился. Кряхтя, Болеслав и молодой, спасенный первым парнишка вытянули его на наш островок. Я с облегчением вздохнула. Все кончилось…
Обратный путь к берегу оказался легким. Мои с малолетства привычные к топям ноги сами запомнили безопасный проход. Земля под ними становилась все тверже, и вскоре ловище Болотной Хозяйки осталось позади. Вздыхая и покряхтывая, шаг в шаг за мной, на сушу выползли спасенные дружинники. К ним сразу подскочили, что-то стали расспрашивать, а я тихонько отошла в сторону и уселась на влажную землю. Выпирающий из трясины корпус «Журавля» одиноко темнел на нежной болотной зелени. Если бы его вытащить! Ведь он уже не пойдет глубже - помешают широкие борта…
-Дара
Я подняла голову. Нет, это был не Олав, а Бьерн. Испытующе глядя мне в глаза, кормщик спросил:
- Изот говорит, что ты знаешь, как спасти «Журавль». Это правда?
- Нет, не знаю. - Я чуть не заплакала. Было ужасно обидно, что после всего случившегося Бьерн подошел ко мне не утешить, не успокоить, и даже не поблагодарить, а только узнать о судьбе проклятой узконосой деревяшки! А Олав и за тем не подошел… Я поискала его глазами. Он стоял возле Изота и, похлопывая лива по плечу, что-то говорил. Даже не глядел на меня!
Я повернулась к Бьерну:
- А если я просто не хочу вытаскивать его, тогда что?! Не хочу и все тут!
Бьерн устало вытер грязное лицо и опустился на землю. Надеялся уговорить? Не выйдет! Коли я никому не нужна, так и мне никто не нужен!
Я стиснула зубы и приготовилась к отпору, но Бьерн молчал. Глаза сами скосились на кормщика. Раньше я не замечала легких, едва заметных морщинок вокруг его глаз, короткого шрама под ухом и витых сухожилий шеи. Бьерн не был красавцем, но от него за версту веяло надежной мужской силой. Я заставила себя отвести взгляд.
- Пойми, - кормщик почувствовал мое смущение, отвернулся и сцепил руки на коленях, - для Али это не просто драккар - это его жизнь. В Варяжском море много охотников за чужим добром. Все решает число кораблей и воинов. Ты ведь никогда раньше не видела, как бьются свободные викинги, а я видел и знаю - без «Журавля» нам долго не продержаться.
- Не знаю, как викинги, - Обдумывая его слова, ответила я, - а как воюют ваши берсерки, мне хорошо известно!
- Берсерки? - Бьерн удивленно покосился на меня. - И где ж ты их видела? Они нынче редки даже в северных странах, а уж тут…
Я криво улыбнулась:
- Значит, мне довелось наскочить на диковинку… Он помолчал, затем опустил голову и негромко повторил:
- Так что будет с «Журавлем»?
- Ничего. Али не дурак, сам знает, что надо делать.
- Так то и я знаю - вот только как к нему подойти? Кормщик добился своего. Я встала:
- Помечу безопасные тропы… Передохну немного и помечу.
- Добро. - Бьерн тоже поднялся. - И еще Али просил, чтоб ты провела нас через болота. Он думает, что ты сумеешь это сделать.
Я остолбенело открыла рот и уставилась в спину уходящего кормщика. Мне вести людей Олава?! Но почему же он сам не сказал мне об этом?! Почему послал Бьерна? Неужели все-таки таит обиду за княгиню? Или попросту не желает разговаривать с безродной наложницей?
Стараясь сдержать слезы, я отвернулась. Теперь у меня болело все - от самых кончиков пальцев до скрытой глубоко в горле души, а ладони просто жгло огнем. Их покрывали черные, забитые грязью царапины. «Все-таки ободрала, - безразлично подумала я. -Надо бы убрать грязь, а то от болотного яда все руки опухнут».
Приметив поблизости покрытую снегом ложбинку, я подошла к ней, уложила ладони на белое холодное одеяло и закрыла глаза. «Ничего, - чувствуя, как сквозь боль в руки течет тихое, всепрощающее спокойствие Матери-Земли, шептала я. - Ничего, все еще будет хорошо».
Впервые в жизни мне хотелось обмануть свое сердце.
Выполняя свое обещание, я полдня ползала по болотине вокруг «Журавля» и втыкала в землю длинные палки. По моим вехам воины подошли к опрокинутому кораблю, накидали под его корму веток и опутали корпус веревками.
- Эх, раз! - налегая на лямки, застонали они, но «Журавль» не пошевелился.
- Еще! Эх, раз! - подбадривая усталых людей, выкрикивал Олав. Не замечая врезавшейся в плечи веревки, дружинники дружно ухали и дергали, но проклятая лодья и не думала сдвигаться с места.
Я первой сбросила впряжку и подошла к Олаву. Он нахмурился.
- Хватит, - только и сказала я.
- А лодья?
«Без „Журавля“ нам в Варяжском море долго не продержаться», - предупреждал Бьерн. Я взглядом отыскала кормщика и пояснила то ли ему, то ли Олаву:
- Сам погляди - все болото загатили, а Хозяйка его не выпускает. И не выпустит, я ее знаю.
Поглядывая то на меня, то на увязший «Журавль», Олав мгновение помедлил, а потом отбросил веревку и пошел прочь. Воины недоумевающе глядели ему вслед.
- Хватит, ребята, - громко сказал им Бьерн и зло сплюнул: - Гиблое это дело…
Он был прав - более коварных топей я не встречала, поэтому и не решилась вести по ним уцелевшие корабли. Олав уговаривал, приказывал и снова уговаривал, но я лишь отрицательно мотала головой и твердила:
- Нужно искать другую переправу! Здесь не пройдем. Олаву не нравилось мое упрямство. Он кипел от негодования, и неизвестно, чем бы кончилось дело, но в спор вмешался Бьерн.
- Не дури, Али, - посоветовал он. - Хочешь потерять последнее - веди сам через болота где хочешь.
Бывший воевода, а нынче свободный вождь-хевдинг сжал кулаки, словно хотел стереть кормщика в пыль. Ничуть не смутившись, тот похлопал его по плечу, и Олав отступил.
- А-а-а, ну вас к Лешему! - бросил он и устремился к поджидающим у реки драккарам. Бьерн усмехнулся. Глядя на спокойное, серьезное лицо урманского кормщика, я припомнила рассказы о том, что только по просьбе Аллогии Бьерн взялся отвести в Варяжское море корабли Олава. Только ему она пожелала доверить жизнь любимого и послала за кормщиком аж в самый Новый Город. «И ведь согласился! - удивленно шептались урмане. - Мог запросить за службу неслыханные богатства, а пошел почти задарма. Собственные лодьи оставил и пошел!» О Бьерне они вообще говорили больше и чаще, чем о других. Урмане называли кормщика любимцем морского бога Ньерда и шушукались, будто тот когда-то взял в свои глубины одного за другим всех его сыновей. Бьерна уважали и боялись ничуть не меньше, чем самого Олава. А нынче послушался и тот…
Березина мельчала. Гребцы уже попросту толкались веслами от дна, а я все еще не видела подходящего места для переправы. Несколько раз приходилось соскакивать за борт, выползать на сушу и прикладываться ухом к земле. Под ней не утихало сопение Болотной Хозяйки.
Изота и его уцелевших людей приютили на «Малой Рыси». Лив сидел на корме рядом с Болеславом и, не отрываясь, глядел назад, туда, где остался его «Журавль». Казалось, он ждал, что трясина отпустит несчастную лодью и та нагонит нас, как верный пес нагоняет на миг остановившегося хозяина. Однако чуда не происходило, болота становились все угрюмее, и, шлепая веслами по зеленым водорослям, корабли ползли дальше.
С наступлением темноты Олав приказал остановиться. Воины отложили весла, а я скорчилась у борта. Хотелось спать, но мокрый, тяжелый от грязи подол прилипал к телу, и ноги, от колен до пальцев, сводило судорогой. В двух шагах от меня под теплым полушубком посапывал во сне Важен. Отчаянно завидуя ему, я терла озябшие ступни и тоскливо косилась на луну. Вспомнились мамины сказки про оборотней. А что, коли мне отвести душу и завыть на этот круглый равнодушный лик? Может, хоть тогда боги обратят на меня внимание?
- Эй, держи!
Я дернулась и подняла глаза. Рядом стоял Бьерн. Лунный свет изменил кормщика. Его строгое лицо стало мягче, а улыбка - добрее.
- Возьми, а то промерзнешь, - повторил он. Я развернула упавший на колени сверток. Там оказались добротные мужские штаны и теплая меховая безрукавка.
- Одевайся, - серьезно велел кормщик. - И не гляди, что порты мужские, зато удобные.
Мягкая ткань грела заледеневшие пальцы. Забыв о спящих воинах, я принялась стягивать мокрую одежду. Не желая поддаваться, исподница путалась у шеи. Я рванула ее изо всех сил и чуть не заревела от злости. Все против меня, даже собственная рубашка!
- Не шуми, тут люди спят! - рассмеялся Бьерн. Руки кормщика легли на мои плечи, оправили ткань и неожиданно рванули ее в стороны. Исподница жалобно затрещала. Пискнув, я вцепилась в рваные края и зло зашипела:
- Отвернись!
Урманин рассмеялся, но послушался. Не спуская с него настороженного взгляда, я натянула порты, рубаху и безрукавку. Тепло охватило ноги, проползло по животу на грудь и медленно просочилось внутрь. На миг показалось, что лишь это и нужно для счастья - теплая одежда на теле да добрый человек где-то рядом…
- Зря ты исподницу порвал, - немного виновато сказала я. - Она ж была совсем новая…
Бьерн повернулся, прищелкнул языком и уселся рядом:
- Тебе б мужиком уродиться.
- А я вот бабой родилась. , - И то ничего, - согласился он.
- А ты что пришел? Сам меня пожалел или Али приказал?
- Ни то ни другое. - Бьерн запрокинул голову и взглянул на звезды. Становище над нами насмешливо полыхало молочно-голубым сиянием, и бледными бликами отражалось в его глазах. - Хочу спросить: ты впрямь не чуешь волока или носишь обиду на Али, оттого и мотаешь нас по реке?
Я притворно удивилась:
- А чего мне обижаться? Я - наложница, рабыня, а у рабов какие обиды?
- Не знаю. - Бьерн потянулся и, словно невзначай, положил руку на мое колено: - Говорят, что Али охоч до баб, а тебя в поход взял и не трогает. С чего бы это?
- Ты на меня погляди получше, и все поймешь. - Мне хотелось пошутить, но получилось горько и слезливо. Бьерн досадливо отмахнулся:
- Ты о шрамах? Это пустяк, а я толкую о другом.
- О чем другом?
- Ежели жеребец ретив, он кобыле в морду глядеть не станет.
Я вздрогнула и скинула его руку:
- Что болтаешь?!
- Говорю, что вижу. Ты Али нужна не для утех, а для чего - не пойму. И остальные не понимают, поэтому не верят ни тебе, ни ему. Шепчутся, будто ты вовсе не наложница, а болотная ведьма. Говорят: «Одурманила ведьмачка нашего хевдинга, вот и завел он нас в гиблые теста». Еще день-другой - у людей терпение кончится, а с ним вместе придет и конец Али. Я многое повидал и чую смуту, как ты - топи.
Он не пытался напугать меня. Все видели, как ловко я бродила по опасной трясине, и теперь даже спасенный парнишка косился на меня со страхом и недоверием. Если болото не выпустит нас, виноватыми окажемся я и Олав… Это он взял меня на корабль…
Я понуро опустила голову:
- Что ж делать?
- Ищи волок и думай… И я подумаю. Кормщик встал, запахнул на груди телогрею и уже свысока усмехнулся:
- Нынче я тебя упредил, а завтра упреждать не стану. Коли ты в этакое ввязалась, на чужую помощь не надейся, а начинай жить своим умом. Поняла?
Я кивнула. Бьерн скрылся, но в темноте все еще слышались его слова о болотной ведьме и назревающей смуте. Бедный Олав! Ему от меня одни хлопоты! Но что же делать, коли переправой в здешних болотах и не пахнет?!
Рядом озабоченно завозился во сне один из воинов. Его огромные ручищи ощупали бока, наткнулись на рукоять ножа и остановились. Мне стало страшно. Даже во сне он искал оружие, а что будет завтра? Не станет ли он так же шарить за поясом, спеша прирезать болотную ведьму и одурманенного хевдинга?
Представив разъяренных, наступающих на Олава мужиков, я тряхнула головой и поднялась. Смуты не будет! Без меня Олаву ничего не грозит, а здешние топи не таковы, чтоб не пройти по ним в одиночку. За пару дней Доберусь до Приболотья, а уж там кто-нибудь приютит.
Я осторожно перелезла через борт и - пузом по веслу, чтоб не было брызг, - съехала на берег. Никто не услышал. Стараясь не шуметь двинулась прочь от корабля. Лунный свет стелился под ноги, а впереди темнел небольшой чахлый лесочек. Его низкие, хилые деревья клонились к земле, словно завидовали своим уже свалившимся в топь собратьям, а возле каждого сухого холмика торчали вывороченные пни.
Уже не боясь, что услышат на кораблях, я шумно перебралась через несколько завалов и остановилась перед большим, неведомо когда рухнувшим в болото деревом. За его стволом что-то захрипело. Казалось, там затаился и жрет добычу какой-то крупный зверь, но это был не зверь. Дрожа от страха и любопытства, я подползла к поваленному дереву и заглянула в провал под его вздыбившимися корнями. Там, в глубокой влажной яме, сидел человек. Его плечи тряслись, а из горла вырывались судорожные, звериные хрипы. «Оборотень, - мелькнула страшная мысль, - сейчас развернется, перекинется через пень, выпрыгнет из ямы, и…»

Предыдущая страница 6 Следующая страница


7 Ольга Григорьева

Страх сбросил меня со ствола. Я ударилась о землю, вскочила на четвереньки и, позабыв, что хотела уйти, помчалась к реке. Непослушные раньше ноги, словно нарочно, цеплялись за каждую корягу и проваливались в ямы. Вскакивая и вновь падая, я бежала к драккарам и чуяла за спиной сердитое дыхание потревоженного оборотня. Он преследовал меня!
Лесок кончился большим буреломом. Перепрыгивая через старый пень, я зацепилась и кувырком полетела на землю. Оборотень метнулся следом. Болото дрогнуло под его ногами, смердящее дыхание опалило мое горло, а когти впились в плечи.
- Ой, мамочка! - Мне было очень страшно, но давняя наука Трора не позволила закрыть глаза. Полуослепнув от ужаса, я молча глядела в выплывающее из тьмы лицо волколака, но вместо покрытых пеной клыков, желтых волчьих зрачков и лохматых щек увидела гладкую кожу и вполне осмысленные человеческие глаза.
- Дара? - удивился оборотень.
- Изот…
Лив поднял меня на ноги и растерянно развел руками:
- Чуть не убил тебя сдуру.
Не убил? За что?
- Обознался, - словно подслушав мои мысли, продолжил он. - Принял тебя за Бьерна. И какого ляда ты нацепила его одежу?
А к чему тебе убивать Бьерна? - увильнула я. Да так… - Лив замялся, но я уже догадалась. Изоту было над чем плакать, однако гордость не позволяла, чтоб кто-нибудь из воинов увидел его слезы.
- Ты чего тут… Ночью?.. - обеспокоенно спросил он.
- Волок ищу, - быстро соврала я. Лив выпучил глаза:
- Ночью?!
- А чем ночь плоха? В темноте чутье даже лучше. Глазам-то в болоте веры нет, небось сам знаешь.
- Нет, не знаю. Я с малолетства жил в Киеве.
- А откуда ведаешь про путь? Ты же говорил, будто есть водный путь, что ведет из Березины в Вилию, а дальше в Неман и Варяжское море?
- Я про него от бабки слышал…
Так вот почему он заблудился в. этом болоте! Понадеялся на бабкины сказки! Выходит, все его обещания - пустое бахвальство?! А я-то, дура, еще его вытягивала!
Изот опустил голову. Под глазами лива синели большие горестные круги.
- Ладно, - смягчилась я. - За твои байки нам всем отдуваться, так что давай уж вместе искать. Найдем - значит, «Журавль» не зря утоп, а нет - сами сгинем, как твоя лодья.
Он встрепенулся:
- Как искать?
- Чутьем, нюхом, ногами…
К рассвету мы оба окончательно вымотались. У меня в голове монотонно гудели пастушьи дудки, а ноги отяжелели, будто налились чугуном. Болото оказалось длинным и узким. Оно тянулось вдоль Березины, но даже эта узкая полоска топей была непреодолима для тяжелых драккаров. Ставший еще бледнее лив в отчаянии опустился на кочку и стиснул голову руками:
- Все к Лешему! Не пройти тут! Врала бабка!
Я сунулась было с утешениями, но, не желая слушать, он встал, отвернулся и молча пошел прочь. У меня не возникло ни жалости, ни желания удержать его. «Еще шаг и провалится», - шевелились равнодушные мысли. Однако лив все шел и шел, а Хозяйка молчала.
- Стой! - завопила я. - Остановись!
Он оглянулся. На ходу втыкая в землю скрюченные ветви, я побежала к нему и, оказавшись совсем рядом, радостно выдохнула:
- Ты нашел его! Нашел!
Лив удивленно пошарил глазами по земле и отрицательно мотнул головой. Конечно, он же никогда не жил в болотах, поэтому и не видел вычерченный первым солнечным лучом путь - ровную длинную дорожку меж зыбких хлябей. И как Изот умудрился пойти прямо по ней?! Ведь столько блудили, столько мучились, и вот на тебе - перестали искать и нашли!
Не веря в такую удачу, я протопала по дорожке еще с полверсты и, убедившись в правильности своей догадки, вернулась к ливу:
- Пошли к реке. Нас небось уже ищут. Но нас еще не хватились. Воины просыпались, терли заспанные глаза и лениво плескали на лица холодную воду. Бьерн приветствовал меня небрежным кивком, а Олав приметил Изота, подошел ко мне и хмуро поинтересовался:
- Ну и как тебе его благодарность?
- Какая благодарность? - не поняла я, а потом сообразила, на что он намекает, и качнулась от негодования: - Не смей!
Должно, крик получился слишком громким. Словно желая охранить своего хевдинга от внезапного нападения, Бьерн нахмурился и двинулся к нам. Я осеклась, заглянула в темные от гнева глаза Олава и покаянно сказала:
- Прости, Али! Мы с Изотом нашли волок. Там немного болотины, а потом ровная, сухая дорога - хоть на лошади езжай!
Новость всполошила всю дружину. Не дожидаясь приказаний, воины загомонили и, словно не было утомительной гребли по обмелевшей реке, бодро принялись раскручивать пеньку и скатывать бревна.
- Добро. - Олав наконец обрел дар речи. - Я знал, что ты найдешь дорогу. - И воровато оглянувшись, шепнул: Ты делай вид, что согласна, всем будет спокойнее…
Уже направляясь к Рыси, я задумалась над его странными словами. О каком предложении он говорил? С чем а должна согласиться? Бьерн ничего мне не предлагал…
Чужие, растянувшиеся от Вилии до Немана земли ничем не отличались от наших. Болота давно кончились, до вокруг так же уныло расстилались ровные поля и топорщились бурые холмы. Даже высохшие за зиму береговые камыши шумели так же монотонно и тихо, словно вели меж собой нескончаемый разговор. Однако чем ближе мы подходили к Варяжскому морю, тем пугливее становились речные жители. Живущие на Вилии аукшайты безбоязненно выходили к нашим драккарам и охотно обменивали еду на шкуры и захваченные Олавом из Киева стеклянные бусы. Зато ближе к морю в поселениях пруссов и жемайтов наши корабли вызывали ужас. Заметив на реке большие драккары, мужчины выскакивали на берег в полном вооружении, а бабы и дети с воплями бежали в лес.
- Они учены данами, здесь ссориться не стоит, -негромко сказал Олаву Бьерн. - А то жемайты перекроют выход к морю.
- Запасы кончаются.
Кормщик кивнул:
- Можно попытать счастья на Боргундархольме.
Я сидела у ног кормщика и слышала его ответ. Перед глазами всплыло разоренное родное печище, бабы с распоротыми животами, изуродованные лица мужиков. Откуда-то потянуло горьким запахом дыма.
Зябко передернув плечами, я подвинулась к Бьерну:
- А что, это и впрямь нужно?
- Что нужно? - не понял кормщик.
- Ну, - я запнулась, - драться…
Он так удивился, что даже на миг отпустил весло:
- Ты куда собралась, девка? В баню или в поход? Мне стало стыдно и грустно. И о чем я только думала, когда навязывалась в поход с Олавом? Мечтала о любви и ласке, а какую увидела ласку, какую любовь?! Даже былая дружба куда-то утекла, оставив о себе лишь слабое воспоминание…
- Нынче нам многое нужно, - спокойно, будто выбирая товар на базаре, перечислял кормщик. - Возьмем еду, оружие, одежду. Неплохо бы золотишка, украшений для торга, коли придется торговать… Хорошо бы и вместо «Журавля» найти суденышко, а то драккары от лишних людей чуть бортами воду не черпают…
- Хватит, - я махнула рукой, - поняла.
Кормщик смолк, а я отошла к борту, села возле скрипящего весла и задумалась.
После Березины урмане перестали считать меня рабыней. Наравне со всеми я перетаскивала драккары через топи и сидела на веслах, но ничего не боялась. Зато теперь нежданно обретенная свобода напугала меня. Неужели мне придется взять в руки меч и убивать ни в чем не повинных людей?! Зачем? У них есть жены, матери, накопленное годами и непосильным трудом хозяйство. За что я оставлю их детей сиротами?!
Река вывела драккары в широкий пролив, и над головами закружились белые крупные чайки.
- Море! - громко закричал Олав. Весла шлепнули о воду, и урмане поднялись над своими скамьями. Я тоже встала и поглядела вперед. Там, за широкой песчаной косой, перекатывались горбатые серые валы.
Что-то восторженно вопя, урмане принялись хлопать друг друга по плечам, переговариваться, и только Бьерн остался серьезным.
- А ну, за дело! - рявкнул он на гребцов. Все еще улыбаясь, те уселись обратно.
Теперь «Рысь» пошла быстрее, а плеск волн о борт звучал радостно, словно приветственная песня.

- Родиной выдр мчался
Смелых вязов стяга
Нес тропою крачек,
В отчий край влекущий
Славный жерех леса, -

нараспев произнес кто-то из урман. Все одобрительно засмеялись, а я удивилась. Чем так порадовала воинов эта странная песня? Нелепый набор слов и никакого смысла!
Изот заметил мой удивленный взгляд и объяснил:
- Родина выдр - это море, жерех леса - рысь, вязы стяга - воины, а тропа крачек - опять море. Так поют их скальды, а по-словенски получится просто: корабль с названием «Рысь» плыл по морю к родным берегам и вез много воинов.
Я пожала плечами:
- Не понимаю я таких песен. Слушай, Изот, ты знаешь, куда мы идем?
- Наверное, на Боргундархольм, - оглядевшись, предположил лив. - Там можно неплохо поживиться, если напасть внезапно и решительно.
Я покопалась в памяти. Кажется, Боргундархольм - небольшой остров в Варяжском море, неподалеку от венедских земель, - был под властью данов.
- Верно. - Изот улыбнулся. - Но пока Харальд Синезубый, конунг данов, опомнится и поднимет своих воинов, у нас уже будет все необходимое.
- Но ведь он не отдаст свое добро просто так?
- На острове свой правитель-херсир. Это как у нас на .Руси Владимир - большой князь, и он собирает подати с малых. А у каждого малого князя - свои земли. Бывает, что малые жалуются киевскому на обидчиков, а бывает - молчат. Херсир на Боргундархольме платит Синезубому подати, но может не попросить у него защиты. - Лив налег на весло. - Кто знает, как распорядятся боги…
Теперь я уже совсем ничего не понимала. Пойти с двумя драккарами против могущественного конунга данов было почти то же самое, что сунуть голову в петлю, встать на тоненькую тростинку и надеяться, что она никогда не сломается! И урмане считали это мудрым решением?!
Я ткнулась лбом в ладони и закрыла глаза. Над головой заунывно вопили чайки, внизу плескалось море, а большое полотнище паруса хлопало на ветру, словно крылья Лебединых Дев. Только нынче мы плыли не на сказочный остров Буян, где на Алатырь-камне высечены заветы Рода, а на столь же загадочный остров к мирным людям, которые и не ведали о надвигающейся беде.
Боргундархольм показался на рассвете. Он выплыл перед носом драккара небольшой черной точкой, затем приблизился и разросся в длинную береговую полосу. Я сдавила руками борт. Лавируя меж подводных валунов и бесшумно загребая веслами, урмане направили «Рысь» к острову. Олав поддел под рубаху длинную кольчугу и взялся за щит, Изот перетянул лоб широкой кожаной полоской, а глаз Бьерна почти не было видно из-под странного низкого шлема с длинной, закрывающей нос пластиной. Теперь кормщик походил на хищную, высматривающую добычу птицу.
- Сиди здесь, - негромко велел мне Олав. - Возьми топор, лук и не высовывайся, поняла?
Я кивнула. Мне не было страшно, жалость к живущим на острове пропала, а все внутри дрожало от нетерпения. «Скорее, скорее, скорее», - не понимая, кого и о чем прошу, шептала я.
С берега нас заметили. На каменном, окружившем городище валу заблестели шлемы. Обе «Рыси» ткнулись носами в берег почти одновременно, и тут же, не дожидаясь приказа, урмане посыпались в воду.
- Сиди тут! - исчезая за бортом, крикнул мне Олав. За ним спрыгнул Бьерн, и я осталась одна. Фигурки бегущих к валу воинов становились все меньше, а крики чаек все громче и настойчивей. Вскоре к ним прибавились и людские вопли. Кто в предсмертной мольбе взывал к богам - чужой дан, Олав, Бьерн, Изот или тот молоденький мальчишка, которого я вытащила из болота?!

Не желая видеть и слышать происходящего, я зажала уши и отвернулась. Теперь предо мной качалась «Малая Рысь». Царившие на ней тишина и покой наводили ужас. I. А если никто не вернется и этот красивый корабль так и останется тут - мертвый, но еще помнящий веселые голоса своих хозяев? А как же тогда я? Что будет со мной?!
Я решительно вскочила: «Нужно идти к Олаву, нужно идти». Но в это время на берегу закричал смертельно раненный воин, и дрогнувшие ноги бросили меня на настил.
Струсила! Жалкая, трусливая баба! Я еще раз попыталась подняться. Борт качнулся перед глазами, а на йеоегу за серыми камнями что-то зашевелилось. Люди! Чузкие лица, незнакомая одежда… «Даны», - поняла я,страх прошел. Не знаю, как данам удалось выбраться на берег незамеченными, но теперь защитить покинутые воинами корабли, кроме меня, было некому.
Ужом проскользнув к корме, я вытянула несколько стрел и сложила их кучкой, а затем сделала то же самое у борта. Пусть даны думают, что нас много… Может, тогда они испугаются и уйдут?
Враги подошли уже совсем близко - мне даже было видно, какого цвета глаза у их предводителя. Я приподнялась, прицелилась и спустила тетиву. Стрела тонко запела, но следить, попала ли она в цель, было некогда. Нырнув вниз, я перекатилась к другой кучке стрел, схватила одну и только тогда услышала жалобный всхлип. Попала! Теперь еще один выстрел…
Третьей стрелы даны дожидаться не стали, а спрятались за камни и удивленно уставились на корабль. Из пятерых их осталось всего трое - высокий мужик в меховой телогрее, маленький и верткий коротышка с факелом в руке и еще один, которого я не успела разглядеть. Высокий подполз к факельщику, о чем-то оживленно заговорил с ним, а затем неторопливо вытащил стрелу и принялся обматывать ее конец извлеченной из мешочка паклей. Меня затрясло от злости. Даны собирались поджечь корабль! Горящая стрела упала совсем рядом. От нее оторвался клок пламени и покатился по настилу. Я подхватила его и выкинула за борт. За вторым пришлось ползти через весь корабль, а когда огненными брызгами рассыпался третий, палуба дрогнула, словно предупреждая о появлении незваного гостя. Похолодев от ужаса, я обернулась. У борта, рыская глазами, стоял тот самый дан, которого я не успела разглядеть раньше. Зато теперь хорошо видела его искаженное ненавистью длинное лицо и злые глаза. Дан пробежал взглядом по пустым скамьям, наткнулся на меня и, заметив выползшую из-под шапки косу, презрительно ухмыльнулся.
- Фрекен! - брезгливо фыркнул он и что-то завопил своим приятелям. Послышался смех. За словами дана крылось нечто более позорное, чем смерть. Топор Олава сам лег в руку. Почти не целясь, я приподнялась швырнула его в усмехающегося дана. Тот осекся, вскинул меч, но отбить удар не успел. Топор врезался в него глубоко и надежно, как в мягкое дерево. Что-то затрещало. Дан схватился за торчащую из груди рукоять, захрипел, словно пытаясь заговорить, но, ничего не произнеся, рухнул на пол и забился в судорогах. «Ненавижу!» - я подскочила к нему, выдернула топор и, едва успев увернуться от брызнувшей в лицо крови, поползла к борту.
На берегу оставались еще двое врагов. Они не видели смерти приятеля, зато слышали его презрительные слова, поэтому открыто шли к драккару и гадко улыбались. Выпущенная мной стрела угодила в вовремя подставленный щит высокого воина. Он ухмыльнулся, что-то сказал своему низкорослому дружку и насмешливо помахал мне рукой. Издевался… Я взяла еще одну стрелу, глубоко вздохнула, нацелила ее в лоб коротышки и выстрелила. Срываясь с тетивы, она завертела расщепленным хвостом и неожиданно для меня самой вонзилась в нахальный глаз врага. Есть! Коротышка ткнулся мордой в прибрежный песок, а факел в его руке зашипел и угас.
Так-то! Будут знать, как насмехаться! Забыв об уцелевшем враге, я вскочила и победно вскинула руки. Радость оказалась преждевременной. Метко брошенный камень угодил в плечо и швырнул меня назад. Борт корабля предательски дрогнул, мир перевернулся, а в рот хлынула противная, соленая вода. Отплевываясь, я кое-как поднялась на ноги. Дан стоял рядом. Волны полоскали подол его длинной рубахи. «Вывалилась, как птенец, и подохну, как птенец. Свернет он мне шею - и дело с концом…» - затравленно глядя на огромного дана, подумала я и неожиданно почувствовала себя слабой и беззащитной. Мужиков такого роста в Приболотье называли не иначе чем Медведями, Силами и Костоломами, а уж драться с ними, не имея в руках мало-мальски пригодного оружия, было полным безумием!
Загребая руками воду, я отступила. Топор Олава валялся где-то на дне под моими ногами и уже ничем не мог помочь. Дан снял шлем. Он и впрямь походил на Хозяина лесов - большого, косматого медведя. Надвигаясь, он что-то сказал по-урмански. Я закусила губу и глупо переспросила:
- Чего?
Он хрипло расхохотался, словно услышал в моем вопросе что-то необычайно смешное.
- Придурок! - разозлилась я и сплюнула. Дан перестал смеяться, приподнял меч и легко, словно играя, шлепнул им по воде. Пискнув, я шарахнулась в сторону и назад. Он ударил еще раз, но уже с другого боку…
Он развлекался! Так кошка играет с уже полузадушенной ею птицей. Я вновь отступила. Вода дошла до горла. Больше отступать было некуда. Я метнулась в сторону. Меч дана преградил путь. Назад! Сверкающий " клинок снова оказался проворней. И тут мне вспомнилось, как охотники берут не вовремя вылезшего из берлоги медведя. Огромного зверя-шатуна невозможно одолеть силой, но его легко обмануть.
Мгновение я глядела на дана, а потом сделала обманное движение в сторону, набрала побольше воздуха и нырнула. Дан зашлепал клинком по воде. Ускользая от опасного острия, я проплыла мимо ног врага, цепляясь за подводные камни, медленно вползла на отмель и подняла голову. Дан стоял спиной к берегу и вглядывался в морскую даль. Сдерживая дыхание и не сводя с него глаз, я на четвереньках выбралась на песок. Что-то мягкое и холодное прикоснулось к руке. Мертвый коротышка! От неожиданности я взвизгнула. «Медведь» обернулся, взревел и пошел к берегу. Теперь он уже не хотел играть.
- Мама, мамочка!
Мои руки отчаянно зашарили по песку и натолкнулись на неподвижное тело мертвеца. Под ним лежало что-то твердое… Грозя раскроить мою голову, меч врага летел вниз. На раздумья времени не оставалось. Я опрокинулась на спину и швырнула в глаза дана горсть песка. Он зажмурился, мотнул головой, но не остановился: «Все, Убьет…» Неимоверным усилием я выдернула из-под ко-ротышки свою находку и, защищаясь, выставила ее вперед. Полуослепший «медведь» всем телом налетел на внезапно возникшую преграду и вскрикнул. Я держала меч! Его острое лезвие легко вспороло куртку и утонуло глубоко в теле врага. Красные глаза дана скользнули по мечу, дотянулись до его рукояти, перескочили на мое лицо и удивленно заморгали. Я потянула оружие к себе. На песок закапала кровь, и, будто надеясь скрыть ее, сверху рухнул дан. Волна подхватила его ноги и поволокла тело по песку. К моему горлу подступила тошнота. Накопившийся внутри ужас неудержимым потоком ринулся через рот.
Рвота была долгой и страшной, но, когда я разогнулась и утерла слезы, внутри не осталось ни вины, ни жалости. Спокойно, не спеша, я вошла в море и отмыла руки от чужой крови. Потом, сама не зная зачем, так же не торопясь вытянула на берег плавающего вниз лицом «медведя»,, обшарила его, на всякий случай вытащила топор и направилась к коротышке. Равнодушно отгоняя орущих над головой чаек, я принялась подтягивать мертвых данов друг к другу. Почему-то казалось правильным собрать их вместе, в тот же отряд, каким они были при жизни.
За этим занятием меня и застали вернувшиеся урмане. Сперва я не заметила усталых, но довольных победой воинов, а потом почуяла на себе внимательные взгляды и подняла голову. Они стояли на берегу и глядели на меня как на чудо - удивленно, недоверчиво и испуганно.
- А-а-а, вернулись, - выдохнула я и указала на мертвые тела. - А я вот тут…
Из молчаливой цепочки воинов вышел Бьерн. На нем уже не было шлема. Белые волосы кормщика бились по ветру, а глаза смотрели сурово и непримиримо, так, словно произошло нечто ужасное.
- Но они хотели сжечь «Рыси»! - Я заметалась в поисках факела и, найдя, вскинула его в вытянутой руке. - Вот! Я просто ждала! Я не хотела их убивать! Так получилось.
Бьерн сделал еще шаг. Кормщик чем-то походил на убитого мной «медведя», и моя рука обхватила рукоять топора:
- Не подходи .
- Успокойся, - тихо сказал он, но я лишь упрямо помотала головой. Мой ум понимал, что Бьерн не сделает ничего плохого, но тело отказывалось повиноваться и все еще защищало себя.
- Успокойся, - еще раз повторил кормщик. Перебивая его, кто-то громко выкрикнул: - Дара!
- Олав! - Я оглянулась на зов своего единственного друга, и тогда Бьерн прыгнул. Топор вылетел из моих рук. Кормщик сшиб меня на песок и навалился сверху. Его губы оказались совсем рядом и почти беззвучно он зашептал:
- Тише, тише, все хорошо… Все закончилось… А я заплакала. Всхлипывая и тыкаясь лицом в измазанную чужой кровью рубаху кормщика, я жаловалась на то, как даны пытались меня убить и как быстро летели на борт горящие стрелы - так быстро, что я не углядела забравшегося врага…
- Тихо, тихо, - неуклюже гладя меня по голове, бормотал Бьерн, и вдруг показалось невероятно важным узнать, что же такое он хотел мне предложить в болотах Березины.
- Потом, - ответил кормщик. -Успокоишься - и скажу. Нынче не самое подходящее время.
Бьерн так и не рассказал мне о своем загадочном предложении. Едва унялись смуты в захваченном поселении, как он вместе с Олавом, Баженом и Изотом принялся за драккары. Нам не повезло, и, несмотря на богатую добычу, не нашлось ни одного большого корабля, чтоб заменить «Журавль».
- Ничего, - пообещал Олав грустному ливу. - Когда-нибудь у меня будут самые красивые и быстроходные корабли, и один из них я назову «Журавлем».
Взяв добычу, Олав не спешил уходить с острова. Урмане по-прежнему дневали и ночевали на своем драккаре, а остальные облюбовали для ночевок длинную, похожую на нору избу, в которой вместо печи был большой, обложенный камнями костер на полу. Бажен не выгнал из жилища уцелевших данов, и они спали бок о бок с нами, но никто даже не помышлял о мести. По утрам, прежде чем отправиться за скотиной или приняться за хозяйственные дела, они как ни в чем не бывало здоровались с нашими воинами, а ширококостные, похожие на древесные колоды девки, не таясь, одаривали словенских и древлянских парней заинтересованными взглядами. Правда, на меня они глядели с опаской и тревогой, словно только и ждали какой-нибудь пакости.
- Они не понимают, как ты оказалась среди воинов, - объяснял Изот. - Ты не рабыня, не жена хевдинга и не хозяйка драккара, но Али взял тебя в поход, дал в руки оружие и позволил встать рядом со своими людьми. Датчанкам не понять этого. - Лив хитро щурил ясные глаза. - По правде сказать, я тоже не поверил бы в подобное, не увидь все сам.
Я не осуждала Изота. Обычно, чтоб попасть в дружину, следовало пройти много сложных испытаний, но меня никто и не думал проверять на смелость или ловкость. Все произошло само собой. На Березине ко мне вернулась утраченная свобода, а после схватки с данами Олав оставил мне боевой топор, а Бьерн принес меч одного из убитых и вложил в руку:
- Бери. Этот как раз по тебе.
Меч и впрямь оказался нетяжелым. Он походил на большой охотничий нож, но владеть им я не умела. Скрываясь подальше от любопытных глаз, я подолгу крутила меч в руках, но ни сильных ударов, ни обманных движений не получалось. Однажды Бьерн ненароком заметил мои неуклюжие попытки и отвел меня к Бажену - тому самому кормщику, который смеялся над моими предостережениями в болотах. Теперь он уже не засмеялся.
- Покажи, что умеешь, - строго велел он. Я неловко взмахнула мечом. Оружие вывернулось и шлепнулось на землю. Стоящие поодаль молодые воины дружно прыснули.
- Подними клинок и помни- это не палка, чтоб коров погонять, - наставительно произнес Важен. - Чем меньше будешь им махать, тем лучше.
- Как это? - не поняла я.
- Смотри. - Бажен подозвал к себе одного из все еще потешающихся молодцов - высокого и красивого парня с родинкой над пухлой губой.
- Нападай-ка, - велел он. Ратник отступил на полшага, примерился, удало взмахнул мечом и, вскрикнув, упал на четвереньки. Никто и не заметил, как небольшая, но увесистая дубинка в руках Бажена описала полукруг и ударила парня в живот.
- Вот так, - пояснил Важен. - Он машет, а я думаю - и вся разница…
Я начинала понимать, но от понимания меч не становился легче или проворнее.
- Ничего, - утешал Бьерн, когда после очередной неудачи побитая каким-нибудь хлюпиком, грязная и несчастная, я садилась на лавку и молча глядела на огонь, - Привыкнешь, и меч станет как собственная рука.
- Когда привыкну? Я половины ударов не понимаю, а Важен чуть что лупит палкой - не дает слова сказать.
- Так ведь и враг не даст, - смеялся Бьерн. После победы над данами мы сдружились, Кормщик был старше и опытнее, и меня не обижали его покровительственное отношение и резкие замечания.
- Чего ж ты сам не взялся меня учить? - поддевала я его. - Или Важен дерется лучше?
- Не знаю, - ничуть не обижаясь, отвечал Бьерн. - С Баженом силой не мерялся, а тебя учить мне некогда.
- Ладно, - соглашалась я. - Но сидишь же ты со мной вечерами, так выучи меня хоть вашему языку, а то вы меж собой болтаете, а мне обидно.
Я уже неплохо понимала лающую речь урман, поэтому обычно Бьерн отмахивался или ссылался на неотложные дела, но иногда уступал и терпеливо объяснял те или иные слова. Он научил меня понимать драпы - странные песни урман и рассказал о северных богах - могущественном колдуне Одине, смелом Торе, вечно юном Бальдре, Злотоволосой Фрейе и множестве других. Помотавшись по свету, кормщик видел много чудес. Он бывал в загадочных странах, где ходили черные и красные, будто обожженные солнцем люди, и на большой реке Нил, где на желтых песках нежились каменные коты с человеческими головами, ив высоких, с полу до потолка покрытых росписью храмах, где тонкими голосами дети пели хвалу распятому богу с ученическим венцом на голове. Но о чем бы ни рассказывал кормщик, он никогда не упоминал о своих родичах или оставленных в Новом Городе друзьях.
- Слушай, Бьерн, - как-то раз отважилась спросить я, - ты все о других да о других, будто у самого нет родни.
Бьерн осекся и внимательно поглядел мне в глаза:
- Родичей много, но тебе-то зачем о них знать?
- Так просто…
- Так просто я трепаться не люблю, - отрезал Бьерн и отвернулся. Мне стало стыдно: из-за любопытства разбередила человеку душу! Теперь он небось будет маяться всю ночь, вспоминать своих погибших сыновей…
- Прости, Бьерн. Я не хотела. Сама не люблю рассказывать о родичах. Они ведь тоже умерли, как и твои сыновья.
- Мои сыновья?! - Бьерн развернулся. - Кто Сказал тебе о моих сыновьях?
- Все болтают… - смутилась я.
- И что же болтают?
Теперь мне стало и вовсе неловко, но, преодолев стеснение - сама же навязалась, - я выдавила:
- Говорят, что они утонули…
- А не говорят, что я их сам утопил? - резко спросил Бьерн.
Растерянно озираясь по сторонам, я прошептала:
- Нет…
- Тогда врут, - успокоился кормщик и снова отвернулся. Мне тоже расхотелось разговаривать. Неужели он не шутил, что сам утопил сыновей? За что?! И как это случилось?!
Дверь впустила Олава и Изота. Не обращая внимания на спящих данов, они подошли к костру.
- Что не спишь? - присаживаясь рядом, поинтересовался Изот. Я выразительно покосилась на Бьерна.
- А-а-а, опять разговаривали, - махнул рукой лив- Ну и чем же этаким он тебя напугал?
Зачем разносить лишние слухи? Я пожала плечами и посмотрела на Олава. На Боргундархольме он стал спокойнее, веселее и, кажется, уже начал забывать свою киевскую зазнобу. В тот день, когда я впервые убила, он выхватил меня из рук Бьерна и крепко притиснул к груди. Казалось, что теперь все вернется и будет как прежде - и наши доверчивые разговоры, и нежная любовь, но дни шли, а ничего не менялось…
Он поймал мой взгляд и улыбнулся:
- Ложись. Изот клянется, что через пару дней будет буря - значит, завтра уходим.
Как уходим?! Куда?! Я покосилась на Бьерна. Он кивнул.
- Не волнуйся, - засмеялся Олав. - Уйти все равно, пришлось бы. Харальду, конунгу данов, не понравится, что я напал на его бондов. Он пошлет сюда людей. А если буря опередит их - волны расшибут драккары о скалы. Так что ложись и отдыхай, пока можешь.
Я послушно расстелила на лавке полушубок и улеглась. Олав и Бьерн вышли, какой-то воин занял мое место возле костра, и под слабое пощелкивание горящих поленьев я заснула.
Мне приснился Бьерн с сыновьями - худощавыми и тонконогими парнями. Лиц у них не было, только размытые белые маски. Бьерн связывал их и, угрожая мечом, как недавно угрожал мне дан, гнал мальчишек в море, где под зелено-голубой пеленой виднелся седоусый страшный лик водяного великана Эгира. Он скалил белые, похожие на шапки волн зубы и злобно шипел:
- Дурак ты, кормщик. Все одно - будет буря!
- Но меня она не тронет! - шлепая мечом по воде, смеялся Бьерн.
- Сгинешь в море! - завывал в ответ Эгир. - Сгинешь!
- Шевелись! Шевелись! - неожиданно ворвался в их нескончаемый спор голос Олава, и я проснулась.
Вокруг царило заметное оживление, а на берегу возле кораблей шумели воины. Схватив меч и свой узелок, я выскочила из избы, пробежала мимо не скрывающих радости данов, кое-как преодолела водную полосу, взлетела на драккар и устроилась у кормы. Облепив корабль со всех сторон, воины потянули их в воду. Обе «Рыси» заскрежетали днищами по песку, перескочили через несколько подводных валунов, ускользнули от покрытых пеной острых обломков скал и вышли на чистую воду. Перевалившись через борт, Изот уселся рядом со мной тряхнул мокрыми волосами и подмигнул. У него было хорошее настроение. Лив жаждал новых побед, а мне вообще не хотелось покидать Боргундархольм. Островные жители хоть и смотрели на нас с опаской, но не затевали ничего худого, а кто знает, что будет в других странах?
- Держи на полдень! - громко приказал Бьерну Олав. Кормщик кивнул и налег на рулевое весло.
- Почему на полдень? - спросила я Изота. Он греб первым, а я дожидалась своей очереди. - Ведь Норвегия совсем в другой стороне…
- А мы больше никуда не успеем. - Он поглядел на небо. - Хорошо бы хоть выйти из пролива.
- Куда выйти?
- К вендам.
Пока ленивая память перебирала все, что мне было известно о тамошних землях, небо потемнело и налилось гневом, а Позвизд совсем стих, будто набирал в могучую грудь побольше воздуха и намеревался единым выдохом смести с земли и моря все живое. То там, то тут над темной морской гладью появлялись пенные белые барашки. Я вспомнила свой сон, качающееся под водой лицо страшного Эгира и закусила губу. Думать о худшем не хотелось, но все внутри сжималось при мысли, что под днищем корабля спрятался и тянет вверх громадные ручищи водяной великан. Пожалуй, мне было бы легче вовсе не знать о нем, а наш словенский Морской Хозяин был куда безобидней и понятней этого чужого чудовища.
- Али! - позвал Бьерн. Олав подошел к нему.
- Надо ставить парус, - быстрой скороговоркой сказал кормщик.
- Ты что?! В бурю?
- Бури еще нет, - упрямо мотнул головой Бьерн. - А без паруса не успеем выйти из пролива. Думай, дело твое.
Олав заходил взад-вперед. От носа к корме… Снова к носу. Страх перед чем-то неведомым, мчащимся на нас далекой серой мглы, переполнил чашу моего терпения. выкрикнула я.
- Ну что же ты?
Он вздрогнул, огляделся и негромко приказал:
- Ставьте парус. Изот и Василь, идите к мачте. Топоров из рук не выпускать! Если не успеете снять дарус и вытащить мачту - рубите ее!
Ставший необычайно серьезным Изот вложил весло мне в руки и направился на середину драккара.
Над настилом поднялась невысокая округлая палка и большой, почти вдвое шире самого корабля, парус. «Рысь» рванулась, будто ее что-то ударило, и полетела вперед. Дружно ухнув, мы вытянули весла и закрыли отверстия в бортах. Теперь все, кроме Бьерна, смотрели туда, где край моря сливался с небом. Однако ветер ринулся на драккар внезапно, словно лесной зверь на добычу. «Рысь» легла набок. .Захрипев от натуги, сразу несколько воинов повисли на мачте и попытались выдернуть ее из гнезда, но она не поддавалась. Огромный, наполненный силой Позвизда парус не позволял ей двинуться с места.

Предыдущая страница 7 Следующая страница


Берсерк 8

- Руби! - завопил Бьерн. Изот ударил топором по древку мачты. На втором драккаре мачту удалось снять до ветряного натиска, и теперь «Малая Рысь» приближалась к нам. Ее острый, высоко поднятый нос нацелился в наш борт. Над гребцами возвышалось лицо Бажена. Судорожно сжимая в могучих руках рулевое весло, он и не думал поворачивать.
- Бьерн!!! - бросаясь к нашему кормщику, взвизгнула я. - Надо развернуть драккар!
Удерживая руль в прежнем положении, Бьерн другой отщвырнул меня в сторону.
- Нельзя! - прохрипел он. - Парус… Нос «Рыси» уже почти ткнулся в борт. Я кинулась ничком на настил.
- Берегись! - заорал Бьерн. Треща и стеная, мачта накренилась, повернулась и, не повинуясь усилиям людей, рухнула на подошедшую слишком близко «Малую Рысь». Там хором закричали, и, будто отзываясь на этот крик, ветер ударил еще сильнее. Огромная волна подняла скрепленные рухнувшей мачтой корабли и смела в воду развешенные по бортам щиты. Мачта пронзительно заскрежетала, сместилась, и обе «Рыси» оказались бок о бок друг к другу.
- Это конец, - выдохнул кто-то возле меня. «Сон-то был вещим… Вещим…» - вертелось в голове, и вдруг перекрывая рев волн и вой ветра, закричал Бьерн. Казалось, он пытался что-то объяснить очутившемуся возле Бажену. Кормщик «Малой Рыси» приподнялся, отчаянно вытянул шею, на мгновение застыл, а затем громко и радостно повторил крик Бьерна.
- Вяжи бортами! - разобрала я.
Что вязать и куда?! Нас уже ничего не спасет, даже боги!
Мимо прошлепали чьи-то ноги, и я подняла голову. Несколько урман навалились на скрепившую корабли мачту, и теми же вантами, что раньше держали парус, принялись привязывать ее к скамьям. Кто-то сцеплял борта крюками, кто-то внакрой укладывал и прикручивал к ним весла. Мокрый и злой Олав метался от одного воина к другому и что-то приказывал. Зачем? Бурю не остановишь громкими криками и крепкими веревками…
Драккар накренился, и вода ударила мне в лицо. Пальцы соскочили с деревяшки. Крутясь, словно волчок, я заскользила прямо к оставленному упавшей мачтой провалу. За ним бушевала и пенилась темно-зеленая смерть. Где-то вверху мелькнуло бледное лицо Бьерна. Он сидел на возвышении и все видел, но даже не шевельнулся, лишь крепче сдавил рулевое весло. «Правильно, - обреченно подумала я, - уж лучше одной, чем всем…» Драккар вновь качнулся. Еще не успевшая схлынуть вода поволокла меня назад. Бьерн выдохнул и закричал. Сильные руки схватили меня за пояс и бросили на скамью. Сверху нависло покрытое мелкими каплями лицо Олава.
- Греби! - приказал он. - Греби, дура! Мокрая рукоять коснулась моих ладоней. Уже ничего не соображая, я привычно принялась сгибать и разгибать спину и лишь потом заметила, что нас уже не мотает, как раньше. Прочно скрепленные корабли дружно, словно братья, переваливались через пенные валы. Теперь это были уже не два драккара, а странный, не похожий на какой другой корабль, и Он не поддавался веселящемуся Эгиру!
Моля всех богов, чтоб не сломалась мачта и не подвели крепления, я принялась грести с удвоенным усердием.
Буря кончилась так же внезапно, как началась. Ветер стих, и вместо крутых, горбатых гребней драккары закачало на пологих, как древлянские холмы, волнах.
- Берег! Впереди берег! - радостно закричал кто-то. Олав поднялся, вгляделся вдаль и подтвердил:
- Берег страны вендов.
На берегу располагалось небольшое вендское селище. На отмели с баграми и веревками в натруженных руках стояли молчаливые мужики. Они ждали нас…
- Готовиться к бою! - приказал Олав.
- Не спеши. - Бьерн передал руль Болеславу, слегка отстранил молодого хевдинга и вышел на нос.
- Мы с миром, - сказал он по-словенски, а потом тряхнул головой и перешел на урманский. Кормщик говорил так быстро, что я не разобрала ни слова.
- Что там? Что там? - затормошила я Изота. Лив улыбнулся:
- Они примут нас.
Нас действительно приняли. Венды помогли воинам вытащить драккары, принесли дров для костра и даже поделились сухой одеждой. Ночь мы провели на берегу, а наутро Бьерн отправился в селище просить у местных помощи в починке драккаров.
- Вас просит об услуге Олав, сын конунга Трюггви, - сказал он, - а я всего лишь передаю его слова. Сын конунга щедро заплатит за работу!
Селищенские мужики негромко переговаривались, ковыряли носками сапог землю, почесывали лохматые бороды и ничего не отвечали.
- Что же сказать моему хевдингу, люди? - устав ждать, обратился к ним Бьерн.
Из толпы выступил темноглазый, еще не старый жичок в потертом зипуне и, огладив бороденку, хмуро хмыкнул. Я вздохнула. Взгляд венда не предвещал ни чего хорошего. «Откажет, - думала я, - непременно откажет. К чему мирным селищенцам возиться с пришлыми воинами? Ведь еще неизвестно, чем они отплатят за доброту…» - В общем, так, - неожиданно низким голосом сказал мужичок. - Корабелов у нас немного, раз-два да обчелся, но по дереву работать умеют все. Ты уж, человек, сам выбери, кого тебе надо, с ними и говори.
Он махнул рукой, и вперед шагнули сразу несколько селищенцев. Бьерн кивнул, а мужичок деловито засопел и пошел вдоль рядка своих родичей, доходчиво разъясняя, что умеет делать каждый из них. Бьерн долго рассматривал ладони корабелов, расспрашивал и наконец выбрал троих - низкорослого Вешка, толстенько похожего на праздничный калач Броня и широкоплечего угрюмого Мёслава. В избе Меслава я и провела свою вторую ночь на вендском берегу. Его жена Марша приняла меня как родню, а две ее дочери презрительно скривили губы.
-Что надулись?! - прикрикнула на них Марша. -Какие же из вас хозяйки, коли на гостью, будто на врага, глядите?
Одна из девиц встала и неохотно поклонилась мне в пояс.
- Так-то лучше, - просияла Марша и повернулась ко мне: - А ты, девонька, живи у нас сколько хочешь. За тебя сам Бьерн просил, а он человек уважаемый…
Я поблагодарила и осталась.
Все лето на берегу стучали топоры, а к осени в селю приехал важный гость. Его звали Диксин, и он служил дочери вендского князя Гейре.

- Наша княжна услышала, будто на ее земле появились смелые и сильные воины из Гардарики, почтительно склоняясь перед Олавом, сказал Диксин. Ей рассказали о тебе, сын конунга, и ей стыдно, что тебе не были оказаны должный прием и уважен! Княжна надеется загладить свою нечаянную вину приглашает тебя и твоих людей на пир в славный грод Кольел.
Мне не нравилось узкое, крысиное личико Диксина, его тощие, как лапки синицы, ручки и бегающие глаза, но обижать отказом ту, что правила в вендских землях, не стоило.
- Скажи, что я благодарен, - ответил Олав.
- Княжна послала меня проводить тебя и твою дружину, - склоняясь еще ниже, пропищал Диксин. Олав кивнул.
На другой день мы стали собираться в Кольел. Марша приготовила для меня пышный, шитый шелком наряд, но я одела потертые мужские порты и рубаху. Обиженная венедка помогла мне спрятать волосы и пожала плечами:
- Ну какая ж в тебе красота, коли тебя от мужика не отличить?! Вот и нет к тебе у парней должного уважения!
- А на что мне их уважение? - искренне удивилась я. Одеваться, работать и думать, как хирдманн, было проще…
К Гейре мы добирались недолго - полдня, да и те шли не спеша, как и подобает сыну конунга и его людям. Вендский грод встретил нас оживленным шумом. Оглядывая незнакомых воинов с длинными мечами и серьезными лицами, толпа почтительно расступалась перед нами и тут же смыкалась за спиной. Бабы и ребятня восхищенно ахали, а мужики хмыкали в бороды и оглаживали усы. Они больше дивились не стати пришлых воинов, а их мирным намерениям. На меня же никто не обращал внимания. Может, потому что моя коса была укрыта под теплой куньей шапкой, а может, просто не различали в толпе, где баба, а где мужик.
Гейра приняла нас в тереме, в просторной и светлой горнице с высокими сводчатыми потолками, расписными стенами и накрытыми для пиршества столами. Едва увидев княжну, я застыла. Сердце рухнуло вниз и тяжелыми Цепями увязло на ногах. Аллогия! Только эта Аллогия была моложе и гораздо красивее киевской… В окружении своих высоченных бояр она казалась маленькой и хрупкой, но гордо поднятая голова и легкая улыбка на губах говорили о ее смелости. Так бесстрашно улыбаться незнакомым, до зубов вооруженным мужикам могла лишь настоящая дочь князя!
- Рада вам, могучие воины, - мягко, чуть напевно, произнесла она и шагнула к Олаву. Тот попятился, словно боялся своим дыханием повредить этому прекрасному видению. «Эльфы, - вспомнила я рассказы Бьерна. -Таковы, должно быть, эльфы…»
Гейра протянула Олаву руку и приветливо кивнула. Несомненно, Диксин уже успел рассказать ей о роде Олава, и теперь она смотрела на высокого урманина снизу вверх, преданно и восхищенно, как маленькая доверчивая девочка на былинного героя. Олав улыбнулся. Отныне я не могла даже мечтать о его любви - он принадлежал вендской княжне!
Пир и радостная суматоха промелькнули мимо меня, словно дурной сон. Еда со стола нежданной соперницы застревала в горле, а стоило повернуть голову, как взгляд натыкался на сидевших рядом Олава и эту чужую красотку. Даже их имена в заздравных речах произносили вместе, не тая, что неплохо было бы породнить столь прекрасную пару.
Всю осень я надеялась на чудо, но к первым морозам Олав уже не скрывал, что собирается жениться и на зиму перебраться к Гейре, в Кольел.
- Моя дружина пойдет со мной! - часто повторял он. От ненависти к княжне я не находила себе места. Одной улыбкой, одним ничего не значащим словом проклятая венедка отобрала у меня Олава! Ради него я покинула родную землю, ползала по болотам, сражалась с врагами и гребла до кровавых мозолей на руках! А что сделала она?! Чем заслужила его нежные слова и ласковые взгляды?!
Близилась зима, и Олав все чаще уезжал к своей невесте. Обычно с ним отправлялись Изот, Важен и еще несколько урман. Бьерн же вернулся к драккарам. Ему, как и мне, было не по душе увлечение Олава. Кормщик часто уходил на берег и подолгу сидел там один, уныло глядя на беспомощные, похожие на мертвых рыб корабли. Каждый раз перед отъездом Диксин и Олав хором уговаривали кормщика посетить княжну, но, ссылаясь то да внезапную хворь, то на дела, Бьерн упрямо оставался в селище.
Я тоже оставалась и постепенно превращалась из воина в плаксивую, вечно недовольную девку. Мой меч, а вместе с ним топор и лук тихо лежали в углу Маршиной избы, а длинное бабье одеяние вновь стало казаться удобным. Вечерами, монотонно бубня что-то себе под нос, Марша с дочерьми вертела прялку или тыкала иглой в растянутую на пяльцах ткань и выдумывала хитрую цветастую вышивку, но у меня не было желания заниматься ни тем ни другим.
- Ты просто нерадивая девчонка! - сердилась Марша. Неведомым бабьим чутьем она догадалась о моей любви и чуть что сравнивала меня с Гейрой. - Немудрено, что ваш хевдинг залюбовался на нашу княжну - она-то во всем справна, не то что ты!
Я обижалась, но не спорила, а уходила из тесной и душной клети в лес. Там ветер по-прежнему вольно шумел оголившимися ветвями деревьев, а запахи напоминали о далекой, родной земле.
Но однажды мне надоело таиться. Я нацепила толстые штаны, безрукавку и отправилась в Кольел. Рассвет застал меня у ворот грода. Стражи признали меня, приветливо кивнули и, позевывая, принялись прохаживаться вдоль стены. «А ночью-то наверняка спали», - ехидно подумала я и окликнула одного из них:
- У меня вести для Али. Где его искать?
Воин хитро ухмыльнулся:
- А то ты не знаешь?
Я знала, только не хотела этому верить. Однако поверить пришлось. Олав вышел из терема сонный, с всклокоченными волосами, а от его разомлевшего большого тела пахло довольством и женским теплом. Разнежился, раздобрел!
Сжав зубы, я позвала:
Он улыбнулся:
- А-а-а, Дара…
- Бьерн просит тебя вернуться, - не краснея, солгала я. - С кораблями худо.
- Как?! - Олава смело с крыльца. - Что ты говоришь?!
А откуда я знала, что говорю?! Мне просто хотелось выманить Олава из его спокойной, похожей на болотную спячки, растормошить и показать, как мне тяжело и обидно, но как сказать об этом?
- Что случилось?!
Лгать уже не поворачивался язык. Я попятилась:
- Нет… Неправда… Бьерн тут ни при чем.
Олав недовольно передернул плечами:
- Что за глупости? Ладно, говори, что стряслось, а то меня Гейра ждет.
Худших слов он не мог придумать. Дважды мне было необходимо его внимание и дважды его ждали другие! В Киеве - Аллогия, теперь - Гейра…
- Ненавижу, - едва слышно выдохнула я и уже громко повторила: - Нет никакой беды. И Бьерн меня не посылал, я сама пришла.
Он приоткрыл рот:
- Зачем же?
Сдерживая слезы и заставляя голос не дрожать, я выпалила:
- Чтоб сказать тебе, кем ты стал! Чтоб сказать, как ты нелеп и бессилен! Ты был воеводой и хотел стать конунгом - где же теперь твоя мечта?! Прилипла к бабьей исподнице? Ты обленился и отупел, как обычный лапотник, а твои люди уже не знают, кому они служат тебе или княжьей дочери!
- Заткнись! - Олав замахнулся, но не ударил.
- Ага! - засмеялась я сквозь слезы. - Не поднимается рука на правду?!
- Нет. Не хочу бить глупую девку.
- Ах, глупую девку?! Ты забыл, как называл меня раньше? - Я язвительно ухмыльнулась. - Да, ты не помнишь! Ты уже не тот мальчик, что отплатил Клеркону за смерть своего воспитателя, и не тот воевода, что мечтал вернуть земли отца!
Зачем я говорила все это? Что могла изменить? Но слова текли помимо моей воли и споткнулись лишь о его спокойное:
- Чего ты хочешь?
«Тебя!» Но я сказала совсем другое:
- Хочу найти Хаки и отомстить ему, хочу видеть тебя могучим конунгом, хочу воли и свободы! Я не желаю превращаться в бестолковую колоду для полотенец, как твоя тщедушная Гейра!
И тут он рассердился. Его глаза стали маленькими и узкими, как две щели, а брови сдвинулись так, что застывшая меж ними полоска кожи побелела.
- Теперь я понимаю! - рявкнул он. - Ты явилась лгать и сквернословить! Я думал, что в тебе играет девичья дурь и прощал злые слова, но я ошибался - ты не женщина! Ты полна ненависти к той, что во всем тебя превосходит! Ты пропитана злобой, как мерзкая карлица, а Бьерн еще хотел взять тебя в жены! Сами боги уберегли его от подобной участи… Убирайся!
Он отвернулся и хлопнул дверью. Я осела на землю. Олав ничего не понял: ни моей любви, ни моей ревности… А чего я хотела? Неужели впрямь верила, что он оставит Гейру? Он отверг меня, выбросил, как истрепанную подстилку… Значит, негоже и мне сидеть под его крыльцом! Пусть я не столь благородна, как Гейра, и не столь красива, но никому не удастся втоптать меня в грязь!
Покачиваясь, я поднялась и отряхнула ладони. Нужно идти назад, в селище… Перед глазами маячило сердитое лицо Олава, а в ушах все еще звенели его обидные слова. Значит, он не считает меня женщиной?! Не верит, что на мне можно жениться? И как он насмехался над Бьерном, говоря, что кормщик…
Я остановилась. Неужели именно это и собирался предложить мне Бьерн?! Но почему же он промолчал? Ух как бы тогда я отомстила Олаву за его поганые слова! Я стала бы кормщику самой верной женой, я бы мыла ему ноги и вышивала рубахи, а Олав тысячу раз пожалел бы о своих грязных обвинениях! Проклятая Гейра кусала бы локти от злости, что ее суженый нахваливает чужую жену! Представив искривленное злобой лицо княжны, я улыбнулась. Да, это была бы сладкая месть!
Бьерн перехватил меня по дороге. Он возник на тропе - как всегда, спокойный и невозмутимый, но ничего не сказал, только кивнул и, повернувшись, зашагал рядом.
- Была у Али, - сглотнув слезы, поведала я. 0ц опять кивнул:
- Я так и подумал.
- Али сказал, что когда-то ты хотел жениться на мне.
- Хотел, - сдержанно ответил кормщик. - Тогда было сложно - тебе не верили и Али тоже. Я мог спасти вас обоих. Теперь другое дело: люди довольны, и им нравится сытое и спокойное житье. Когда Али женится, он станет здесь конунгом, а его воины тингманнами - чем плохо?
- Мне! - Я покосилась на Бьерна. - Ты предлагал жениться на мне, чтоб помочь Али?
- Может быть.
- А если нужно помочь только мне - ты возьмешь меня в жены?
Взгляд кормщика ощупал меня с головы до пят и остановился на зареванном, опухшем от слез лице:
- Это ничего не изменит. Али любит ее…
- Ну и наплевать! - сорвалась я - Наплевать! Я тоже хочу жить! Понимаешь?!
- Понимаю. - Он потянул меня за руку и послушно, словно тряпичная кукла, я поплелась следом.
- Али хотел тебе добра, - объяснял Бьерн. - Он надеялся, что ты сумеешь найти здесь свое счастье, так же как он нашел свое. Не его вина, что этого не случилось.
- Но и не моя, Бьерн! - чуть не плача, выкрикнула я. - Я тоже не виновата! Проклятые берсерки изуродовали мое лицо, и теперь никто не хочет даже ласково поглядеть на меня, а уж тем более жениться! Никто не видит, что я не хуже других девок! Вот и ты отказываешься…
- Я не отказываюсь.
Как не отказывается?! Неужели…
- Нет?
- Нет.
- Но ты ж меня не любишь?
- Ты меня тоже…
Он был прав, но я вытерла, слезы и клятвенно приложила руки к груди:
- Я полюблю тебя, Бьерн. Правда.
Он улыбнулся:
- Надеюсь. Все мои женщины любили меня. И все по-разному… Но мы слишком долго говорим об этом. Пошли…
И мы пошли.
А на другой день, когда в селище нагрянули Олав с Изотом, Бьерн взял меня за руку, вытолкнул вперед и громко, будто доказывая что-то всему миру, заявил:
- Это моя жена, и пусть об этом знают все. Глупо озираясь, я скривилась в улыбке, селищенцы зашумели, а Олав сморгнул, вымученно улыбнулся и хлопнул кормщика по плечу:
- Вот и хорошо.
Но ему не было хорошо. Это было заметно по его настороженно-растерянным глазам и задумчивому лицу. Тогда я еще не знала, что с этой же ночи забуду о нем, поэтому, встречая его обеспокоенный взгляд, чуть не прыгала от радости. Месть свершилась!
Весь день Марша объясняла мне, как и что нужно делать, чтоб понравиться Бьерну в первую ночь, но едва я оказалась в постели кормщика, все ее наставления вылетели у меня из головы. Я просто панически боялась своего мужа! Трясясь от страха, я залезла под шкуру, натянула ее до самых глаз и принялась ждать его настойчивых ласк, но Бьерн вел себя так, словно вовсе не жаждал обладать мною. Страх прошел. Осмелев, я принялась разглядывать его крепкое, сухое тело и заметила проползший с бока на грудь шрам.
- Что это?
Он улыбнулся:
- Это мой старший сын Уве. - И слегка приподнял руку, показывая еще один шрам, чуть покороче первого: - А это мой младший, Альдран.
- Они хотели убить тебя?
- Они хотели стать богатыми и знатными и не хотели ждать, - коротко ответил Бьерн. Никогда раньше он не говорил со мной так откровенно.
- Это правда, что ты убил их?
- А кто же у тебя остался?
- Сестра. Она очень могущественная женщина и живет в Римуле. Ее зовут Тора.

Ему было так больно, что я почувствовала это.
- Ты любишь ее?
- Она моя сестра…
А я-то думала, что он сделан из железа и дуба. Как я ошибалась!
Бьерн не хотел, а может, просто не умел плакать, и тогда я заплакала за него. Он утешал меня, говорил что-то ласковое, прижимал к груди, и я забыла о страхе и стыде. Захотелось всегда быть рядом с ним, слышать его спокойный голос и ощущать надежное тепло рук. Страсть к Олаву показалась глупой, как детская прихоть.
- Бьерн, - шептала я. - Бьерн, Бьерн, Бьерн…
Эта ночь изменила все. Мне уже не было дела до Олава и княжны, лишь иногда душу бередили старые воспоминания, и хотелось поплакать об ушедшем детстве. Все менялось. Мне вдруг стали нравиться женские безделушки и украшения, и я подолгу сидела возле Марши, наблюдая, как она скручивает в длинную нескончаемую нить тонкую пряжу. Бьерн заменил мне всех. На свете не было ничего отрадней его объятий и ничего лучше его невозмутимого спокойствия. В какой-то размытой дымке мимо пролетела свадьба Олава и Гейры, и на этой свадьбе я ни разу не поглядела в сторону своего бывшего дружка - ведь рядом сидел Бьерн, и только он был мне нужен…
За первыми морозами наступили настоящие холода, однако то ли в здешних землях они были менее суровы, чем в наших, то ли меня грело нежданно привалившее счастье, но я не чувствовала холода, даже когда выходила на крыльцо в одном, накинутом поверх исподницы полушубке и обнимала Бьерна, отпуская его с Олавом в поход. Этой зимой они уходили часто - Гейра собирала подати со всех своих земель. А весной Олав вспомнил о дожидающихся на берегу драккарах.
В тот день Бьерн влетел в клеть с радостной улыбкой на лице и, чуть не свалив меня с ног, принялся собирать вещи. Ничего не понимая и суетливо советуя, что лучше взять, я толклась возле него.
- Дара, Дара! - Бьерн бросил вещи и затряс меня за плечи. - Мы идем в поход! В морской поход! Понимаешь?!
О да, я понимала! Я хорошо помнила качающийся под ногами скользкий настил и грозный рев Эгира! И не собиралась отдавать ему своего Бьерна! Но сказать мужу об этом не могла - ведь он так долго ждал…
- Но как же?.. - только и выдавила я. - Может, я тоже… С тобой? Ведь я умею сражаться… Бьерн потемнел:
- И не думай! Забудь о битвах. - И, улыбнушись, добавил: - Лучше роди мне сына. Слышишь: с-ы-н-а.

- Хорошо, - кивнула я сквозь слезы. И осталась в селище…
Я не родила Бьерну сына. Я вообще никого не успела ему родить, потому что Бьерн не вернулся из того похода.
На верхушках деревьев уже вовсю резвилась пестрая осень, когда далеко в море мальчишки углядели корабли Олава. Все бросились на берег. Даже Гейра. Что-то приговаривая, рядом с ней семенил Диксин, а по бокам шли вооруженные воины, но в ее глазах было лишь ожидание.
Я тоже стояла на берегу и видела, как медленно и осторожно подходили корабли. «Рысь» уже не была самым большим драккаром, но мне сразу удалось узнать ее по высоким бортам, круглым щитам вдоль них и знакомым лицам гребцов. Только Бьерна нигде не было.
Корабли причалили. Приветствуя воинов, люди загомонили на разные голоса. Кто-то надрывно плакал, кто-то громко расспрашивал о походе и добыче, а я все еще смотрела на незнакомого, занявшего место моего Бьерна кормщика. У него было плоское, как блин, лицо и блеклые глаза. Воин заметил мой пристальный взгляд, подмигнул и улыбнулся. Он не знал, что я ждала Бьерна…
Рабов согнали на берег, добычу вынесли, и люди разошлись по домам, а я не могла оторвать глаз от «Рыси». Может, поэтому и не заметила подошедшего сзади Изота. Лив склонился и протянул мне большой узел:
- Вот возьми. Это тебе.

Я не взяла, и вещи Бьерна жалким кулем упали на землю. В грязь вывалилась его любимая теплая безрукавка. Я смотрела на нее и не плакала. Слезы текли где-то внутри, горячими каплями падали на сердце и застывали на нем большими горбатыми наростами.
- Я хочу рассказать тебе… - начал Изот.
- Не надо. - Мне и вправду не нужно было объяснять, куда подевался Бьерн. Помешать ему вернуться могла только смерть.
- Он был смелым воином, - не унимался лив. - Он сражался до конца. Теперь он в Вальхалле - таким доблестным воином будет гордиться даже великий Один.
Я молчала. Какое мне было дело до Вальхаллы и одноглазого Одина?! Бьерна больше не было рядом и уже никогда не будет. Не будет его редких улыбок, его замечательных рассказов, его крепких объятий… Я уже не смогу позвать его или, провожая в дальний путь, поцеловать на морозном крыльце! И какая разница, как он бился и с кем? Уж лучше бы он вообще ни с кем не бился, а остался дома живой и невредимый.
- Мы не смогли похоронить его, - тихо признался Изот.
- Знаю. - Я подняла голову. - Его забрал Эгир.
Пока Изот рассказывал о смерти Бьерна, бесшумно подошли остальные воины. Тут были и те, что лазали со мной по болотам, и те, кого я едва помнила, и вовсе незнакомые, но все они стояли, склонив головы, и молчали. Глупцы! Чем могла помочь их скорбь, если они не сберегли Бьерна?!
- Откуда ты… знаешь? - заикаясь, произнес Изот. Я не ответила, а подошла к воде, опустила в нее ладони, и на мгновение показалось, будто пальцы прикоснулись к тянущимся издалека рукам Бьерна.
Воины потихоньку ушли. Дольше всех на берегу оставался Изот, но потом, вздохнув и потрепав меня по плечу, тоже ушел. А я еще ждала. Я хорошо знала Бьерна. Он должен был вернуться, он не мог бросить меня одну! Разве он, с его неизменной невозмутимостью, до зубам проклятому морскому великану?! Нет, Бьерн де мог пропасть вот так, не оставив даже следа, даже курганного холма, над которым загадочно шумели бы по весне белобокие тонкоствольные березки!
Я сидела у воды, думала о муже и не замечала подступающей темноты. Ночью ко мне пришел Олав. Уселся рядом и принялся что-то говорить. Он рассказывал о походе, о богатой добыче, о том, как на побережье Свей была тяжелая битва и благодаря умению Бьерна ее удалось выиграть, и как смертельно раненного Бьерна несли на корабль, но вдруг поднялась огромная, невиданная волна - он даже не знал, что такие бывают, - и украла тело моего мужа.
Олав говорил, говорил, говорил, и казалось, он никогда не замолчит. Я встала, подняла одежду Бьерна и повернулась к нему:
- Уходи, конунг. Тебя ждет жена. - И, не оглядываясь, пошла прочь.
В ту ночь я не вернулась в грод Гейры, как не вернулась и в наш дом, где все напоминало о Бьерне. Я пошла к селищу, туда, где он впервые назвал меня женой. Я помнила, как он любил сидеть там на берегу и глядеть на море. Бьерн мог вернуться после смерти только туда.
К рассвету я вышла на берег и сразу увидела его любимый камень. Усталость и облегчение навалились на плечи. Кое-как я добрела до камня и упала возле него. Больше никуда не нужно было идти…
Меня нашла Марша. Призвав на помощь угрюмого Меслава, она оттащила меня в избу, но теперь мне было уже все равно, что есть и где спать. Стоило Марше отлучиться, как ноги сами несли меня к морю и останавливались лишь возле камня у воды.
- Каженница, каженница, - шептались за моей спиной румяные, не познавшие горя Маршины дочери.
Так прошла осень, а зимой из грода приехал Олав. С ним были улыбчивые и уже давно забывшие о своих потерях Изот и Бажен. Я не вышла их встречать, но они сами ввалились в низенькую Маршину избенку. Наполнив тесную клеть запахом снега и мороза, Олав шлепнулся на лавку, заглянул мне в глаза, помрачнел и принялся о чем-то толковать с Маршей. Добрая баба причитала, тыкала пальцем то на меня, то на загороженный спиной Изота влаз и утирала слезы. Они говорили недолго. Олав все больше хмурился, а потом что-то коротко приказал. Косясь на меня, Марша и ее дочери выбрались из горницы, Изот с Баженом тоже вышли, и в избе остался только Олав. Он долго мялся, выискивал подходящие слова, а потом начал:
- Что с тобой, Дара? Люди говорят, что ты больна: ничего не ешь и иногда падаешь прямо там, где застает тебя болезнь. Марша думает, что тебе очень нужен друг…
Венедка ошибалась. Я больше не нуждалась в друзьях, я просто ждала Бьерна. Морской великан могуч и упрям, но я упрямее и, если это вернет Бьерна, всю жизнь просижу на ненавистном берегу!
- Послушай, - Олав положил руку мне на плечо, - любая жена сочла бы честью, когда все воины склоняются перед памятью ее мужа, а ты даже не пожелала заметить их горя! Зачем ты мучаешь себя, зачем позволяешь насмехаться над собой? Неужели не понимаешь, что Бьерн умер и теперь веселится в Вальхалле, у могучего Одина?
Бьерн веселится без меня? Глупости! Я засмеялась. Смех получился квохчущим, как крик больной курицы. Олав отшатнулся:
- Он не может вернуться к тебе! Ты должна не плакать, а гордиться им!
Даже если он мертв? Я вопросительно покосилась на Олава и только теперь заметила, что под его губами пролегла тяжелая, глубокая складка, а глаза утонули в едва заметной сетке морщин. Должно быть, и ему пришлось несладко в этом походе…

- Дара! Разве Бьерн хотел бы видеть тебя такой?! Ты должна жить!
И тогда я заговорила. Да нет, не заговорила, а закаркала, словно старая ворона.
- Зачем? - спросила я. Олав обрадовался. Я видела это по его лицу. Он искал ответа, но не находил, и постепенно радость стекала с его лица, как дождевые струи.

- Даже ты не знаешь, для чего мне жить, - сказала я, - Зачем ты пришел, конунг? Какое тебе дело до моей болезни? Когда-то ты был моим другом, но теперь ты мой конунг, и не более того.
- Дара!
Что он хотел доказать этим криком? Что все еще остался прежним босоногим мальчишкой, которого я любила? Но мы оба знали, что это не так…
- Однажды я уже просила тебя уйти, - произнесла я. - Прошу и на этот раз. Уходи.
Он вскочил, открыл рот, словно желал что-то сказать, но, так ничего и не вымолвив, вышел прочь. Я проводила его взглядом. Олав никогда не отступал. Он еще вернется, чтобы беспокоить меня своими дурацкими расспросами и уговорами…
Я быстро собрала вещи и вышла на двор. Марша с дочерьми стояли на обочине дороги и глядели вслед удаляющимся всадникам. Проскользнув мимо, я двинулась к морю. Теперь я пошла уже не к камню Бьерна, а дальше по берегу, к отвесным утесам, где в глинистой стене над морем были удобные пещерки. Там Олав и его речи не достанут меня…

Предыдущая страница 8 Следующая страница


9 Ольга Григорьева

Забравшись в небольшую, сглаженную брызгами нишу, я уставилась на море. Потихоньку, словно убаюкивая, оно шумело под скалой и вовсе не собиралось отдавать Бьерна. Оно было бездушно, ненавистно и прекрасно. Прекрасно лишь потому, что где-то там, в темной глубине, остался Бьерн, и потому, что он так любил его… Наверное, даже больше, чем меня.
Олав подметил верно - мужу не понравились бы мои слезы. «Ты обязана жить», - сказал бы он и уж, наверное, сумел бы объяснить зачем. Я закрыла глаза, Могущественные боги, как давно я не слышала его голоса, не гладила его плечи и не смотрела в любящие глаза!
Не в силах выносить одиночества, я вскочила, сложила ладони у губ и закричала. - Бьерн! - звала я Бьерн!. Но никто не ответил. Обессилев и осипнув от крика, я упала на землю, опустила голову на колени и жалобно прошептала:
- Ну зачем же мне жить, Бьерн? У меня ничего не осталось - ни родни, ни семьи, ни любви. Даже надежды…
- Тогда живи ради мести, - сказал он. - Ради чего угодно, только живи!

Я вскочила и огляделась. Рядом никого не было, но я слышала голос Бьерна! Слышала! Он все-таки вернулся ко мне, пусть хоть на миг, пусть лишь для того, чтоб спасти мою держащуюся на волоске жизнь, но вернулся! А разве хоть когда-нибудь он предавал меня? Но почему он говорил так печально?

Я вспомнила увещевания Олава. «Бьерн веселится в Вальхалле», - уверенно заявил он. А если Вальхалла есть на самом деле? Если своими стенаниями я не позволяю Бьерну достичь желанных чертогов Одина? Может, это из-за моей скорби он так печален?
Я знала о судьбе тех, кого любящие родичи не желали признать умершими. Они становились вечно неприкаянными кромешниками: Домовыми, Пастенями, Блазнями, Блудячими Огнями, или шилыханами, как Баюн… Бьерн не заслуживал подобной участи!
Прозрение и вина больно ударили по сердцу. Едва заставляя шевелиться немеющие губы, я собралась с духом и выдавила самые страшные слова, что когда-либо пыталась произнести.
- Уходи, Бьерн, - сказала я. - Я буду жить. Уходи в свою Вальхаллу к своему одноглазому богу. Веселись там и не беспокойся - я отомщу за тебя и за свою искалеченную жизнь! Я стану воином, Бьерн, и, кто знает, может, мое воинское умение позволит мне однажды войти в Вальхаллу и обнять тебя…
Показалось мне или впрямь по рукам скользнуло чье-то теплое дыхание - не знаю, но дышать стало легче, а мысли обрели ясность и чистоту, как воздух морозного утра.
Успокаиваясь, я задумалась над словами Бьерна. Жестокие боги отобрали у меня дом, любовь и надежду, но оставили ненависть. Ох как многим я должна, была оплатить в этом мире! «Слепец», - услужливо подсказала память. Да, слепой старик… Он сумел отомстить. встало разоренное лесное печище, а ведь ему и в голову не приходило, что слепой лесовик сумеет добраться до могущественного киевского воеводы. Слепцу помогли мары. Мне бы таких помощниц! Ах, старик, старик, знай я, что все так выйдет, - не смотрела бы на тебя как на сумасшедшего, а вбирала бы каждое твое слово - глядишь, и научилась бы призывать на помощь безликих ночных посланниц…
Стало холодно. Я пошарила в суме, вытянула из нее теплый полушубок и накинула его на плечи. Зацепившись за рукав, следом выскользнул небольшой тряпичный сверток. Он не удержался на покатом склоне и, весело подпрыгивая, покатился к обрыву.

- Стой! - Я поймала узелок уже у самого края и с недоумением воззрилась на грязные, покрывающие его тряпки. Каким чудом он очутился в моей суме? Может, Марша подсунула какой-нибудь свой оберег в надежде, что он излечит меня от тоски по мужу?
Я развернула тряпицы. На ладонь выкатилось темное железное колечко. Внутри него на тонких, словно ниточки, лапках дрожал зеленовато-крапчатый камень. Он походил на припаянного к ободу паука. Где-то я видела этот камень…
«Слепец», - услужливо подсказала память.
Верно. Это оберег слепца. В тот день, когда старика похоронили, его принес и отдал мне Олав.
Я повертела находку в руках. Это не был обычный оберег от злых духов, от него веяло затхлостью и темнотой, словно от паучьего гнезда. А что если?..
Я закрыла глаза и приложила оберег к груди. Ничего. Может, нужно иначе? Мои пальцы разорвали ворот рубахи, сунули каменного паука внутрь и плотно прижали его к голой коже.
- Морена! - прошептала я. - Услышь меня, Морена! Ты же знаешь, что лишь одно чувство не покинуло моей души! Пришли своих слуг, Морена, и я отплачу им жизнями моих врагов!
Похолодало. Паук в моих потных пальцах стал склизким и влажным, но ничего не получалось. Я вздохнула и уже собралась было вытащить его, но тут почувствовала легкую щекотку, словно оживающий каменный паучок зашевелил тонкими лапками. Постепенно шевеление становилось заметнее. Лапки паука требовательно скребли мою грудь, царапали кожу и тянулись внутрь к самой душе. Захотелось отшвырнуть подальше проклятый талисман, но как же тогда Хаки и убийцы Бьерна? Неужели те, что были мне дороги, не заслуживали отмщения? Если отказаться от помощи мар, то мне никогда не найти своих врагов - ведь убийцу Бьерна я даже не видела…
Стиснув зубы, я еще крепче вжала паука в грудь. Его лапы проткнули кожу, заползли в тело и принялись копаться в нем, как черви в трупе. Боль ударила, закружила, и я услышала голоса.
- Мы пришли… Мы пришли… Мы пришли… - шептали они. Преодолевая боль, я открыла глаза. Серые призрачные тени маячили у входа в пещеру, обвеивая меня холодом и сыростью.
- Говори, что ты хочешь? Говори… - шелестели они.
Я разлепила губы:
- Помогите мне найти убийц и отомстить им.
- Кого ты хочешь найти? Кого найти? - озабоченно запричитали мары. Они скользили прямо по воздуху, то становясь темными, как грозовые тучи, то обретая бледно-желтый цвет, а то вовсе пропадая, и тогда были слышны лишь их пронзительные голоса.

- Хаки Волка, - стала перечислять я. - Черного Трора… И того, кто убил Бьерна на побережье Свей. В шепоте мар скользнуло недоумение.
- Бьерна? - спросила одна, а вторая хрипло засмеялась: - Да, да, Бьерна, того кормщика, который утопил своих сыновей. Помнишь его?
- Помню, помню, - тонко завизжала первая мара, а потом обе спросили:
- А что ты подаришь нам?
- Их души.
От боли я уже ничего не понимала, но знала: если упаду или не сумею ответить, мары заберут меня в свое молчаливое царство.
- Это хорошо, - ответила одна..
- Это плохо, - возразила другая.
Я не могла больше выносить их голосов! Словно горячая смола, они лились в уши, а проклятый паук Слепца настойчиво и безжалостно терзал мое тело.
Хватит! - закричала я. - За помощь я отдам вам их души а если не сумею убить их - заберите меня!
- Вот это хорошо, хорошо, хорошо, - дружно завыли мары и, окутывая меня ледяными, дарующими забвение крыльями, завертелись в безумной пляске. - Мы отыщем твоих врагов и приведем тебя к ним, но убить их должна ты сама. Паук останется в тебе, пока не выполнишь уговора. Он не позволит тебе увильнуть!
Я и не собиралась. Только как сражаться с такой болью внутри?
- Привыкнешь, привыкнешь… - заторопились успокоить меня мары. - А теперь слушай. Отправляйся к Олаву. Убеди урманина, что спасти тебя от тоски может лишь служба в его дружине, и потребуй, чтоб он взял тебя на Датский Вал. Поняла? На Датский Вал…
Они взвились вверх и тонко засвистели. На миг перед моими глазами мелькнул Красный Холм, выросшая на нем береза, а под ней невысокий голубоглазый Баюн.
- Откажись, - тихо посоветовал Баюн. - Откажись, пока не поздно.
Я помотала головой: «Нет, Баюн. Посмотри на эту березу. Когда-то мы привязывали ее к колу, чтоб она не сломалась, но прошло время, она выросла и больше не нуждается в подпорках. Выросла и я. Отныне у меня своя судьба. Прости…»
- Как хочешь, - сказал Баюн. - Только знай - мары коварны и любят причинять боль. Они возьмут свое.
Он вздохнул и пропал, словно стертый чьей-то могучей рукой, а на меня рухнула темная тяжелая пустота.
Я проспала в пещере всю ночь, а наутро пошла ц Марше. Должно быть, во мне что-то изменилось, потому что, увидев меня, она охнула и отступила к стене, а ее дочери выпучили глаза, будто две огромные лягушки. Но мне не было до них никакого дела. Я спешила. Напоминая о договоре, в моей груди тихонько шевелился крапчатый паук.
Я взяла меч, топор, лук, переоделась в одежду Бьерна и, ни слова не сказав Марше, вышла из избы. Всплескивая пухлыми руками, она выскочила следом:
- Девонька, да что ж с тобой стало?! Куда ж ты собралась?
Я остановилась, оглянулась и усмехнулась ей в лицо:
- На Датский Вал, Марша. На Датский Вал…

ЧАСТЬ ВТОРАЯ
РЕМЕСЛО ПИРАТА

Рассказывает Хаки

Золотой Харальд ушел зимовать в Данию. Там правил его дядька Харальд Синезубый, и был мир. Не то что в Норвегии. В северных фьордах конунг Серая Шкура никак не мог поделить с Хаконом-ярлом его родовые земли. Этой осенью Серая Шкура оказался сильнее, и Хакон-ярл бежал из Трандхейма. Мы встретили его драккары по пути в Свею, в проливе. Ярл шел искать убежища у Синезубого.
- Там стоит Золотой Харальд! - предупредил его Орм. Хакон махнул рукой. Было непонятно - обрадовала или огорчила его эта новость, но вскоре паруса его кораблей скрылись вдали, а мы продолжили свой путь.
Я и не предполагал, что когда-либо буду скучать по родным берегам, но, увидев знакомые с детства извивы скал, чуть не закричал от радости. Орм тоже повеселел. Как не радоваться, коли пришел домой живой, невредимый, да еще с подарками для жены и детей?
Мать и братья встречали нас на берегу. Братья выросли, и сперва я их не узнал, но, очутившись на берегу рядом с матерью, угадал в светловолосом парне возле нее Арма. Рядом с ним смешно, как в детстве, щурил и без того маленькие глазки Отто Слепец. Мне было чем похвалиться перед ними, но, как ни странно, братьев совсем не заинтересовали мои рассказы о боях и великолепное, стоившее многих жизней оружие. Даже ненароком упомянутый случай с маленькой глупой словенкой, которая предпочла темные владения Эгира долгому плену, не вызвал у них удивления. Арм лишь пожал плечами и недовольно буркнул: Жаль, что она утонула, - сгодилась бы в хозяйстве…
Я замер от недоумения. Тогда я еще не знал, что Арма и Отто ничего не интересовало, кроме их посевов, урожаев, скотины и рабов. Они и стрелять-то толком не умели. Все это я понял потом, во время зимовки. Невзирая на холод, братья вставали с рассветом, весь день хлопотали по хозяйству, а вечером присаживались поближе к очагу, молча съедали скудный ужин и заваливались спать. На другой день все повторялось…
Орм презирал сыновей. Часто он глядел на их согнутые спины и сплевывал сквозь зубы, а мать спешила заступиться:
- Но кто-то же должен радеть о добытом тобой богатстве…
- Я хожу в походы не ради богатства! - злился Орм.
- Ради чего же?
Мать не понимала отца, а я понимал… Мне было знакомо то упоительное волнение в крови, когда руки обретают чудовищную силу, а чутье указывает на малейшее движение за спиной. Тогда мир становился шире и сложнее, и казалось, будто каждый шаг возносит ввысь, К великим воинам древности, тем, что давно уже пируют в Вальхалле. Ради этих чудесных мгновений я мог отдать все, даже жизнь. А тут, на родном мирном берегу, она вытекала из меня по капельке, будто вода из прохудившегося корыта…
- Ты - берсерк, - объяснял Орм. - Ты - последний берсерк из нашего рода. Когда я уйду в Вальхаллу, ты останешься совсем один, и тебя никогда не поймут остальные, те, кто ни разу не прикасался к божественной силе Одина. Нынче ты сетуешь на скуку и безделье, а что будешь делать тогда? Привыкай к одиночеству, Волчонок…
Посредине зимы я устал от наставлений отца и тупости братьев и решил сходить в усадьбу Круглоглазого Ульфа. На сей раз в пути меня не трясло от холода и в заплечном мешке лежала не старая древесная лепешка сушеная рыбина, а подарки для Ульфа и Свейнхильд. Но в усадьбе поджидала худая весть. Люди болтали, будто Ульф стал так стар, что Свейнхильд выносит его во двор на руках. Я смеялся над этими речами, пока не увидел Ульфа. От старого колдуна остались лишь кожа да кости. Однако при моем появлении его маленькие медвежьи глазки засияли, а улыбка растянула сухие губы.
- А-а-а, - сказал он. - Ты пришел проводить меня, Волчонок. Ты изменился…

- Ты тоже, - ответил я и протянул взятый в Гар-дарике вышитый пояс с тяжелой кованой пряжкой: - Это тебе, Ульф. Я сам добыл это в бою.
- Мне? - Старик принял мой дар и рассмеялся: - Ты дорого оценил мою науку! Однако ты слишком добр, Волчонок. Если хочешь достичь славы, забудь о своем сердце.
Ульф часто говорил загадками, поэтому я не удивился, Он положил подарок на укутанные шкурами колени, закрыл глаза и опустил на него руки. Морщинистые пальцы пробежали по вышивке, коснулись пряжки и вдруг замерли. Я хотел спросить Ульфа - почему он остановился? - но старик заговорил сам:

- Это пояс кузнеца. Я чувствую в нем силу чужого бога. И ненависть. Она обжигает мои пальцы. Берегись, Волчонок, у тебя есть враг. Очень опасный враг.
Я стал перебирать в памяти всех своих врагов. Тех, кого я знал, было не так уж -и много, а могучих и того меньше…
- Этот враг далеко. Но недавно он был рядом с тобой, - пояснил Ульф.
Значит, это кто-то из хирда, кто-то скрывший злой умысел под личиной друга! Но кто? Может, Бренн или Эрик? Или Трор?
Так ничего не придумав, я вздохнул и сказал:
- Что толку говорить о враге, который далеко? Давай лучше поговорим о тебе.
- А что толку говорить о старике, который вскоре окажется много дальше, чем все враги?
У Ульфа всегда был острый язык. Я засмеялся. Колдун нравился мне. Очень нравился.

Дверь скрипнула. В клубах морозного пара появилась сероглазая румяная девушка в длинной шубе и шитой шелком рубашке под ней. Она смущенно поклонилась мне и подошла к Ульфу:
-Тебе что-нибудь надо, дедушка?
Дедушка?! Я и не думал, что у старика есть дети даже внуки! У него был большой род, и хозяйство ничуть не меньше, чем у Сигурда Свиньи или Эйнара Брюхотряса, но как-то не верилось, что у колдуна могли быть дети.
- Только девки, - словно подслушав мои мысли, улыбнулся он. - Они одолели меня хуже старости.
Его смех перешел в кашель, а на губах показалась пена. Девка поспешно налила в корытце воды и принялась утирать текущие по подбородку деда слюни. Блики пламени гладили ее округлое лицо, ощупывали родинку на щеке, сбегали к нежно-розовому подбородку, и я почувствовал неодолимое желание. В походах мне доводилось брать женщин и не спрашивать ничьего разрешения, но с внучкой Ульфа так поступать было нельзя.
Я сглотнул слюну и шагнул к девке:
- Я хочу говорить с твоим отцом. Она вскинула большие глаза:

- Мой отец погиб, а дед не скоро сможет говорить, - и, скользнув взглядом по лицу старика, добавила: - Если вообще сможет.
- Тогда я буду говорить с тобой!
Ее руки осторожно смыли с лица колдуна кровь и слюни. По белой коже розовыми ручьями побежала вода. Эх, сдавить бы эти мягкие гибкие запястья, рвануть к себе и впиться ртом в пухлые губы! Но нельзя…
Она улыбнулась:
- Так говори.
- Хочу взять тебя в жены. - Мне было немного неловко - ведь я еще никому не говорил таких слов - но чтоб сын Орма стеснялся собственных мыслей или боялся отказа девки?! Глупости!
Сначала она не поняла и даже .перестала шевелить белыми, похожими на маленьких леммингов руками, а потом хихикнула и прижала к губам влажную тряпку:
- Ты очень быстрый, Волчонок.
Это мне уже не понравилось. Ульф мог называть меня Волчонком - перед ним я и впрямь был еще жалким щенком, но эта смазливая красотка?!
Я ухватил ее за ворот рубахи и легонько встряхнул:
- Меня зовут Хаки, сын Орма. И даже если ты не захочешь, я возьму тебя!
Ульф перестал кашлять и теперь лежал на полу, откинув голову и слабо вздрагивая. Он ничего не слышал. Девчонка вырвалась из моих рук - держал-то некрепко - и побежала к двери, но, прежде чем выскользнуть, обернулась:
- А почему ты решил, что я не захочу?
Она исчезла, а я все еще ничего не понимал. Разве дано воину понять бабу? То она смеялась, скалила острые, как у лисицы, зубки и небрежно называла меня Волчонком, а то заявляла, что не против пойти за меня…
Вздохнув, я уселся у очага и прикрыл глаза. Внучка Ульфа давно убежала, а в избе все еще хранился запах ее молодого и свежего тела. Я мог представить ее без одежды - белокожую, мягкую, с такой нежной грудью, что пальцы утонут в ней, не оставляя следов… Жаль, что Ульф так болен - он бы наверняка отдал мне внучку.
На третий день после моего приезда Круглоглазый умер. Хоронить его съехались все родичи - от тех, что жили рядом, в Уппсале, до дальних, из Норраланда. Свейнхильд рыдала на кургане и грозилась не пережить мужа, а другие родичи притворно утирали глаза и втайне радовались. Теперь после смерти Ульфа любой из них мог потребовать долю в хозяйстве - ведь у него не осталось сыновей. Я же искренне грустил по старому колдуну. Он многому научил меня, лишь не сумел объяснить, под какой тайной личиной скрывается опасный враг и какое зло он замышляет. А еще не успел отдать мне внучку. Я узнал, что девку зовут Ингрид и из дедова богатства ей ничего не досталось. Видно, заступиться за ее долю было некому: отец, мать да и сам Ульф - все оказались в чертогах Хель раньше нее.
На тризне Ингрид убежала за присыпанную снегом темную избу Ульфа. Я нашел ее по слабым всхлипываниям. Она плакала.
-Не реви, - утешил я ее, - Я же сказал, возьму тебя в жены. Ничего страшного, если за тебя будет дано мунда. Я отвезу тебя к своей матери. Tебе там понравится.
Не знаю, что пришлось ей по душе: то, что она сможет уехать из дома, где все напоминало о деде, или что ей не выпадет горькая участь жить меж прочими родичами бесправной, как рабыня, и дожидаться невыгодного жениха, но она вдруг еще громче заревела и кинулась мне на шею.
- Забери меня, Хаки, - тыкаясь в мою щеку мокрым и холодным носом, всхлипывала она. - Забери, увези, молю!
Неужели она думала, что я нарушу слово? А помимо слова, была еще и страсть… Мне хотелось взять ее даже тут, за домом, на холодном снегу, но так поступить было бы нехорошо. Оскорблять родственницу Ульфа я не имел права.
На другой день мы с Ингрид уехали из усадьбы. Свейнхильд вышла нас провожать и сама отдала мунд за Ингрид:
- Негоже внучке Ульфа выходить замуж как безродной рабыне.
- Я бы ввел ее в свой род, - ответил я, но Свейнхильд покачала головой:
- Нет, Хаки. Мой муж не допустил бы такого позора.

Свейнхильд казалась грустной и встревоженной. Нынче многие посягали на добро Ульфа, и ей предстояло немало тяжелых боев.
- Держись, Свейнхильд, - сказал я и добавил: - Будет нужда, помни - я должник Ульфа. , Она улыбнулась и коснулась моей щеки:
- Волчонок-Ульф учил вас, зверенышей, как собственных сыновей… По всей земле его дети… Хотя теперь их уже не много и с каждым годом становится все меньше. Забудь обо мне и береги себя. У тебя есть зубы и когти, а у меня есть хитрость. Мне ни к чему твоя помощь.
Она отвернулась и ушла в дом, а я вспомнил тот вечер у Ульфа, когда впервые почуял себя зверем, ее лисью мордочку и засмеялся. Что бы там ни говорили, тяжеловесным родичам Ульфа придется тягаться не с маленькой и хрупкой Свейнхильд, а с коварной, как бог Локи, лесной лисицей.
Всю дорогу Ингрид молчала. То ли думала, как жить дальше, то ли боялась, что я не дождусь свадьбы. Я не мешал ей. Только каждый раз, видя ее бледное лицо и потухшие глаза, невольно думал: «А правильно ли я сделал, что забрал ее из усадьбы?» Почему-то она уже не разжигала во мне той дикой, неистовой страсти, что в первый день нашей встречи.
Я зря беспокоился. Едва став моей женой, Ингрид доказала, как удачен был мой выбор. Ее тело таяло под моими ладонями, а маленькие пухлые грудки сами тянулись к моим губам. Она была неумелой и очаровательной. Та ночь возродила прежнюю Ингрид. Она всегда улыбалась и всюду поспевала, и даже мои тупоголовые братцы стали на нее заглядываться. «Уж не отправить ли жену к Свейнхильд, когда придет время походов? - думал я. - Арм не преминет воспользоваться моей отлучкой. Кто знает, когда я вернусь и вернусь ли? А молодой бабе так нужны рядом сильные мужские руки и надежное плечо! Ингрид не устоит…» Мне было жаль потерять жену, но остаться с ней я не мог. Море манило меня, как лес манит зверя. Ингрид была прихотью, а море - страстью…
Орм тоже тосковал по походам, и, едва наступила весна, он стал собирать хирд. С гор вернулись Черный Трор с Эриком, с озера Хельмар приплелся Бренн, из Эвла появился веселый и опухший от попоек Варен.
Предчувствуя разлуку, Ингрид все чаще приставала ко мне с просьбами. Ей не хотелось, чтоб я покидал родной дом.
- Погляди, - говорила она, - твои братья живут тихо и мирно, никого не обижают, растят хлеб, помогают твоей матери и никуда не рвутся. А ведь их не держат жены или дети… Почему же ты все время хочешь уехать?!
Я пытался объяснить, но она лишь ударялась в слезы:
- Ты не любишь меня. Стоит Орму позвать, и ты бежишь, словно щенок, только что не поскуливаешь от радости! Ты никого не любишь. Ты не любил меня, даже когда забирал из усадьбы деда! Я не напоминал ей о том давнем разговоре за избой Ульфа, но соглашаться с нелепыми обвинениями тоже не хотел.
- Я воин, - толковал я. - Мое счастье в походах. Твой дед научил меня прикасаться к силе Одина, и теперь я не смею огорчать великого бога. Нужно быть достойным этой чести!
- Зато ты смеешь топтать меня и мою честь задыхаясь от рыданий, кричала она.
Подобные разговоры повторялись так часто, что однажды я впрямь задумался - а любил ли я Ингрид, когда женился на ней? И честно ответил: нет. Хотел, желал, но не любил. Она всегда вызывала во мне лишь дикую, животную похоть. А постоянные размолвки убили и это… Я стал избегать близости с Ингрид и передумал отправлять ее к Свейнхильд - в конце концов, пусть сама блюдет свою честь, на то она и мужняя жена!
Лето наступило как самый долгожданный праздник.
Орм собирался недолго, и мы вышли в море так рано, как ни разу не выходили за последние годы. «Это не к добру», - каркали старики, но весла уже легли на воду, на ветру захлопали паруса, а все глупое, смешное и ненужное осталось позади. Там, в прежней береговой жизни, остались Ингрид со своими бессмысленными жалобами, смерть старого колдуна Ульфа и вечно работающие тугодумные братья.

- Держим путь к пределам датским,
К танцу стрел и звону стали,
Дальше от супруги Игга
И от сладких герд уборов, -

пел мой погодок Льот, и мы летели навстречу своей судьбе быстрее, чем летят по небу волшебные волки, пожиратели звезд, могучие сыновья Фенрира…

Наш корабль пришел к берегам Дании так рано, что, когда хирдманны выходили на берег, земля похрустыва-па под их ногами ледяной коркой, а на каменных валунах белесыми пятнами лежал нестаявший снег. Оставив людей на берегу, Орм отправился разыскивать Золотого Харальда. Еще осенью они договорились вместе идти в Восточные Страны, но теперь Золотой принял Орма более чем прохладно.
- Я больше не хочу ходить в походы, - возлегая на мягком ложе из шкур, угрюмо заявил он. - Хочу осесть…
Где осесть, он не добавил, но и так было понятно, что внук Старого Горма пожелает остаться на земле, которая когда-то принадлежала его деду, то есть тут, в Дании. Вот только что думает об этом Харальд Синезубый, конунг данов? Вряд ли он жаждет поделиться с родичем своими владениями.
Когда мы вышли из избы Золотого, Орм повернулся ко мне и задумчиво потер лоб.
- Не знаю, что произошло здесь зимой, но чую назревает что-то очень странное.
Это чуял не только он. Уже наступала весна, а зимовавшие на датских берегах викинги до сих пор не знали, куда направятся их корабли. Шли разговоры о набеге на Восточные Страны, о Норвегии и Нортумбренланде, но все это никем не подтверждалось, а воины только делились друг с другом догадками и слухами. Единственным, кто знал обо всем, был Хакон-ярл. С ним водили дружбу и Золотой, и Синезубый.
- Ты не гляди, что ярл с виду маленький и неказистый, - говорил Орм. - Он очень хитер, и попомни мое слово - все здешние неурядицы - его рук дело.
Я не удивлялся этим словам. Уже все знали, что изгнанный из Трандхейма Хакон-ярл умудрился подговорить норвежских бондов и этой зимой они убили Эрлига-конунга - того, что правил там после ярлового изгнания. Но стоило намекнуть Хакону об участии в заговоре, как он изумленно расширял свои бледно-голубые доверчивые, как у ребенка, глаза и пожимал плечами:
- При чем тут я? Разве моя вина, что Серая Шкура и его братья-конунги скупы к своим людям? Норвежцы чуть не мрут с голода! Если б тебе, - от тыкал коротеньким пальцем в грудь собеседника, - пришлось всю зиму жрать лишь селедку, разве ты не убил бы виновника этой беды?
Глядя в его глаза, невозможно было упрекнуть его во лжи!
Люди поговаривали, что помимо хитрости норвежский ярл обладает еще и удивительной ловкостью, но этим рассказам я не очень-то верил. Хакон казался слабым противником - он был маленький, коренастый, неуклюжий, с короткими руками и ногами. Нет, как воин он не заслуживал внимания! Куда больше мне нравился Золотой Харальд. Вот уж он действительно был бойцом хоть куда - статным, смелым, удачливым… Недаром же его называли Золотым.
Спустя неделю после нашего прибытия Орм позвал меня к себе и велел надеть парадную одежду.
- Куда мы идем? - спросил я.
- К Харальду Синезубому, конунгу датчан, - ответил Орм.
- Зачем?
Он помрачнел:
- Не знаю, но полагаю, не обошлось без Хакона.
В большой и просторной избе конунга собралось много викингов. Я увидел рассеченное шрамом лицо старого знакомца Ерси Кита и большеносого Армхейла из Ис-Дандии. Был и кое-кто из йомсвикингов. Синезубый сидел во главе стола. По обоим бокам от него развалились его ярлы, а чуть в стороне пристроились Хакон и Золотой Харальд, Я кивнул Золотому и скромно встал в дальнем углу.
- Никто и никогда не просил конунга Дании разделить державу, но этой зимой я услышал такую просьбу, - начал Синезубый. - Горм Старый - мой отец и Рогнар Кожаные Штаны - его дед, сочли бы подобное предложение оскорблением, но я не хочу ссориться с племянником. - Он замолчал и многозначительно покосился на Золотого. Викинги зашумели, а я насторожился. Орм был прав - этой зимой что-то случилось. Похоже, Золотой имел глупость потребовать от дядьки раздела державы… Но почему Синезубый не убил его сразу после такого предложения? Вряд ли помешала привязанность к племяннику или стоящие у берега девять его кораблей. Нет, тут было что-то другое…
Словно подсказывая мне ответ, негромко кашлянул Хакон-ярл. Я покосился на него. Ярл был явно доволен.
- Хакон что-то замышляет, - тихо шепнул я на ухо Орму. Тот кивнул и, призывая меня к молчанию, взмахнул рукой. Синезубый повторил его жест, и викинги притихли.
- Мы долго говорили с племянником и решили помириться. Теперь между нами нет никаких недоразумений.
Золотой искренне заулыбался и закивал косматой головой. Орм хмыкнул, но ничего не сказал. Вместо него заговорил Альдестайн из Кумраланда.
- Мир - доброе дело, - сказал он. - Но почему до сей поры мы не ведаем, куда поведут нас могучие вожди? Или они устали от битв и не желают в этом признаваться?
- Не торопись, Альдестайн, - перебил его датчанин. - Мы замышляем большой поход. Такой большой и такой выгодный, что ты даже не можешь себе представить. Но прежде мы должны привлечь на нашу сторону еще одного могущественного правителя.
- Кого же?
- Харальда Серую Шкуру, конунга норвежцев. Вот это было уже ново! Золотой еще мог примириться с Синезубым - как-никак они были родичами, но чтоб

Хакон-ярл простил изгнавшего его из Норвегии Серую Шкуру?! Нет, это было невероятно. Не поверил не только я. Все зашумели, закачали головами, и тут заговорил сам Хакон. Он единственный не поднялся со скамьи.
- Я думаю, - негромко заявил он, - что ради общего дела стоит поступиться мелочами…
Это он Трандхейм-то называл мелочью?! Почти трети всей Норвежской державы?! Однако голубые глаза ярда были так чисты и наивны, что викинги невольно примолкли и с недоумением воззрились на него. Теперь уже никто ничего не понимал…
- Я не желаю вновь ссориться с Серой Шкурой и другими сыновьями Гуннхильд, - тихо признался ярл. - Они причинили мне много зла, но я готов простить им обиды. И не нужно упрекать меня в трусости или - как ты там сказал Альдестайн? - усталости… Мы долго думали, прежде чем решиться на подобное, но в конце концов хватит ссор меж детьми Одина и Ньерда! Горм Старый объединил всю Датскую державу, так пусть же его сын и внук объединят всех конунгов! Вместе мы будем гораздо сильнее, а наши замыслы будут обречены на успех! Нас ждут великие походы и сказочные богатства!

Вокруг сначала нерешительно, а затем нарастая зазвучали приветственные возгласы. Хакон был прав. Если б все северные конунги объединились в одну мощную силу, мир лег бы к нашим ногам! Нам не смог бы противостоять ни один правитель! Мы покорили б страну черных людей, и страну сарацин и далекую загадочную страну ванов, откуда пришли боги! О, это были бы великие походы!
Я прищелкнул языком. Хакон оказался достойным восхищения - он сумел простить своего врага ради общей цели!
Обсуждая мудрость примирившихся конунгов, викинги двинулись к выходу. Пошли и мы с Ормом.
- А Хакон-то… - восхищенно начал я, и тут Орм расхохотался. Он смеялся так, что на его глазах выступили слезы. Проходящие мимо оборачивались, хмыкали, непонимающе косились на меня и шли дальше. Я потянулся к мечу. Никто, даже приемный отец, не смел смеяться надо мной в присутствии стольких воинов!
- Погоди, - он положил вздрагивающую от смеха ладонь на мою руку, - я смеюсь над малыми хевдингами. Поверить Хакону! Это ж надо! Их провели, обманули, как детей, а они довольны!

Предыдущая страница 9 Следующая страница


Берсерк 10

- Почему обманули? - Я не разделял отцовского веселья. Он почуял в моем голосе обиду и успокоился:
- Что нового ты услышал этим вечером, Волчонок?
- Ну, что Хакон простил Серую Шкуру и конунги решили не делить державу данов, а, наоборот, предложить мир норвежскому правителю….
- Нет, нет, - замахал руками Орм. - Это они сказали, а что ты услышал? Ты узнал, куда мы пойдем? Или против какого врага нам нужна столь могучая сила? А может, ты понял, зачем они собрали всех, кого только сумели найти на побережье, и полдня морочили им головы речами о мире?
Я задумался. Вожди и впрямь не ответили на главные, беспокоившие всех вопросы. Они болтали о дружбе и великих замыслах, но о каких замыслах? Неужели они хотели попусту почесать языками? Ведь об их примирении все знали и до этого - они частенько собирались вместе за дружеским пиршеством. Правда, люди Хакона признавали, что зимой меж конунгом данов и Золотым Харальдом пробежала мышь раздора, но норвежский ярл сумел вовремя их примирить.
- Вот так-то, сын, - хлопнул меня по плечу Орм. - Есть над чем подумать, не правда ли?
Но думать мне не пришлось. Мы еще не дошли до своего драккара, что стоял возле кораблей Золотого Харальда, как нас догнал неприметный мужичок в одежде раба. Он склонился перед Ормом и забормотал:
- Золотой Харальд, и ярл-Хакон, и Харальд, конунг данов, просят тебя, хевдинг, прийти к ним для очень важного разговора.
Орм остановился:
- Передай, что иду.
Прихрамывая, раб побежал обратно, а Орм поглядел на темнеющее небо и задумчиво произнес:
- Слушай, Хаки. Я пойду к ним, но нынешние дела столь загадочны, что я могу и не вернуться. Если это случится, держись ближе к ярлу Хакону. Норвежец самый умный и хитрый здесь, а значит, самый сильный. Понял?
Я кивнул. За Ормом прибежал раб, а не хирдманнец выходит, эта беседа была тайной. Многие не возвращались после тайных бесед с конунгами. Но я не пошел к драккару, а, едва Орм скрылся за деревьями, направился следом. Орм был моим отцом, хоть и приемным, и его смерть не должна была остаться безнаказанной! Я не собирался тянуть с местью.
Никем не замеченный, я прокрался к избе конунга датчан. Возле большого костра у входа сидело много викингов, но Орма среди них не было. Он пропал внутри горбатого, поросшего мхом и травой холма, за плотно затворенной дверью. Одно это казалось странным - Орм никогда не любил запертых дверей.
По-кошачьи цепляясь за бугры и наросты, я осторожно влез на крышу и чуть-чуть приоткрыл круглое отверстие дымоотвода. Клубы горького дыма вынырнули наружу и забились в нос. Сдавив его пальцами, я прислушался.
В избе говорил Золотой Харальд.
- Ты был со мной во многих походах, Орм Открытая Дверь, и только тебе я могу доверить столь важное для меня дело, - бормотал он. - Мои друзья согласны.
- Что я должен сделать и что буду с этого иметь? - это был голос отца. Я напрягся.
- О-о-о, дело совсем небольшое, - в беседу вмешался Хакон, - нужно всего лишь пойти к Серой Шкуре и сказать, что я, Хакон-ярл, его старинный враг, лежу при смерти и выживаю из ума, а конунг данов в знак уважения и примирения зовет своего воспитанника Хараль-да Серую Шкуру в гости и хочет отдать ему в лен те земли в Дании, коими раньше владели Серая Шкура и его братья.
- А не лучше ли с подобным поручением направить мирный торговый корабль? - не сдавался отец. - Серая Шкура может не поверить мне.
- Разве можно доверять торговцам?
- А разве пристало лгать воину?
Что-то зашуршало. Неожиданно задвижка дымохода широко распахнулась, и из нее, чуть не ткнув меня в ухо, выскочил конец длинной палки, той, которой рабы обычно выпускают дым. Сизые клубы угара потекли ко мне, словно желая сбросить с крыши, и я послушно отполз. Отца не собирались убивать, но все-таки что же затевалось в избе конунга датчан?!
Дымоход закрыли, и я вновь подобрался поближе.
- Я согласен, - ответил кому-то отец. Неужели он решился отправиться в Норвегию и солгать Серой Шкуре?! Но почему? Может, ему пообещали очень хорошую плату?
Хлопнула входная дверь, и из избы вышел Орм, но я не спустился и правильно сделал, поскольку в доме послышался сдавленный смех.
- Ха-ха-ха! - пискляво надрывался Хакон-ярл. - Орм - хитрая бестия, а поверил! Он приведет Серую Шкуру! Клянусь Тором, приведет прямо в наши руки!
- Я все же опасаюсь, Хакон, - негромко прервал его веселье конунг датчан. - Людям не понравится, что я предал своего воспитанника. Когда Серая Шкура был мальчиком, он сидел на моих коленях…
- Глупости! - Хакон перестал смеяться. - Или ты передумал и решил поделить державу? Может, хочешь посеять раздор на своей земле и пролить кровь родича? А убийство Серой Шкуры… Что ж, это неприятно, но датчане скажут, что лучше было убить своего норвежского воспитанника, чем датского племянника!
Они еще долго спорили, но мне было уже не до них. Значит, все, что говорилось о мире, - обыкновенная ложь? Хитро! Слухи всегда долетают быстрее любого гонца, и сначала до Серой Шкуры дойдут слухи о том, что конунг датчан пожелал примирения, а потом появится Орм и все подтвердит. Серая Шкура придет в Данию и здесь найдет смерть от рук своих заклятых врагов - ярла Хакона и Золотого Харальда! А те поделят Норвегию. Когда Золотой получит норвежские земли, он перестанет требовать у дядьки раздела Датской державы.
Я кубарем скатился с крыши и, не обращая внимания на дружеские приветствия знакомых, отправился к драккару. Отца следовало предупредить!
- Согласно сагам, Харальд Серая Шкура воспитывался в Дании У Харальда Синезубого.
.. Я нашел его на берегу возле костра. Судя по сосредоточенному взгляду, он еще ничего не успел сказать хирдманнам.
- Орм! - окликнул я. - Нужно поговорить! Он поднялся, отряхнул штаны от налипшего на них мусора и подошел.
- Я все знаю, - без предисловий начал я. - Все слышал.
- Хорошо. - Орм даже не спросил, откуда слышал, просто признал это как нечто давно ведомое.
- Они солгали тебе. Они затеяли ловушку для Харальда Серой Шкуры.
- Я знаю. - Он даже глазом не моргнул.
- И ты все равно согласен лгать конунгу норвежцев?
- Это самое разумное, что я могу сделать.
- Но как… - Я не находил слов. Сила и мужество - вот главные достоинства любого викинга! Ложь чужда нам - она удел слабых бондов! Орм все понял по моим глазам.
- Послушай меня и подумай, - сказал он. - Чем мы обязаны Серой Шкуре? Ничем. А если Золотой Харальд станет конунгом в Норвегии, как ты думаешь, отблагодарит ли он нас за помощь? Так не лучше ли иметь влиятельного друга, чем не иметь никого? И еще - Серая Шкура стар, и у него лишь один сын от наложницы. Как бы там ни было, его век подходит к концу. Мы лишь немного поторопим его.
- Но ложь?..
- Вспомни богов. Разве им не доводилось лгать ради выгоды? Мы, берсерки, - их излюбленные потомки, так почему же мы должны гнушаться того, чего не гнушались даже они?
Мне нечего было возразить. Отец говорил верно.
- Ты все понял, а теперь пора понять остальным. Люди должны быть готовы. - Отец направился к костру, и тут я вспомнил слова Ульфа: «Рядом с тобой был враг». Этот тайный злодей прятался в нашем хирде! Он узнает правду и продаст нас Серой Шкуре!
- Стой!
Орм остановился. Я догнал его и горячо зашептал:
- Не говори им правды, отец. Ульф подозревал, что в хирде есть тайный враг, да и Серая Шкура быстрее поверит твоим словам, если все наши воины будут убеждены, что мы пришли без злого умысла. Орм задумался:
- Может, ты и прав. Но враг в хирде? Я знаю всех своих людей и верю им. - Он покачал головой. - Однако старый колдун глядел в человеческие души. Ты уверен, что он подозревал кого-то из хирда?
- Да, - кивнул я. - Ульф сказал, что этот человек плыл на «Акуле» и был близко ко мне. Орм помрачнел.
- Тогда будь по-твоему, - решил он наконец. - Никто в хирде не узнает правды. Только ты и я…
Ранней весной в проливе Скаттегат, который отделяет Данию от Норвегии, беснуются ветры. Три дня мы дожидались затишья, а дождавшись, налегли на весла и вскоре увидели по правому борту норвежские скалы.
Харальд Серая Шкура встретил нас в Хардангре, на берегу. Он показался мне старым и усталым. Его шея была опоясана морщинами, а на голове виднелись большие серо-желтые залысины. Вместе с ним на пристань пришла его мать Гуннхильд. Все дети Гуннхильд рано или поздно становились конунгами, поэтому ее так и назвали - Мать Конунгов. Она стояла чуть позади своего рано постаревшего сына, и единственным, что еще жило на ее узком высохшем лице, были подозрительные темные глазки. В длинном, до пят плаще, со сложенными на животе руками, она напоминала ласку - неприметного хищного зверька с коварным умом и злобным нравом.
- Вы пришли с миром от конунга данов? - хрипло поинтересовался Серая Шкура. Как я и думал, слухи обогнали даже наш быстрый драккар. Орм спрыгнул на землю и кивнул Трору с Бьерном. Они выволокли на берег увязанную узлом шкуру и развернули ее у ног конунга. На солнце засияли дорогие ожерелья, подвески, диковинная посуда и шитые серебром ткани. Серая Шкуpa упрямо нахмурился, но заблестевшие глаза выдали его радость. «Люди болтают, будто он так скуп, что закапывает все свои сокровища в землю», - негромко шепнул Варин. Я поморщился, но не возразил. Конунг норвежцев был похож на скупца…

- Что же хочет от меня Синезубый? - с трудом отведя взор от рассыпанного на земле золота, спросил Серая Шкура.
Отец склонил голову:
- Он желает мира и добра, конунг. Харальд недовольно передернул плечами:
- С каких это пор? Гуннхильд подалась вперед:
- Синезубый приютил нашего врага, ярла Хакона, какого же мира от него ждать?
- Он принял обезумевшего от потерь, смертельно больного викинга. Но сам он не враг тебе, конунг, - возразил Орм. - И тебе, Мать Конунгов.
Гуннхильд любила, когда ее так называли. Она гордилась сыновьями. Сморщенное лицо старухи разгладилось. Она приподнялась на носочки и что-то шепнула сыну на ухо. Тот кивнул:
- Я рад посланцам конунга данов. Вас ждут отдых и пир.
Небрежным жестом указав на дары датчанина, он повернулся и пошел прочь. Воины поспешно сгребли золото обратно в шкуру и, покачиваясь от тяжести узла, побежали следом, а мы вернулись к драккару.
- Не нравится мне этот конунг. - Отдуваясь, Черный Трор уселся рядом со мной и невесело поглядел на уходящих по тропе людей. - Если б я не знал, что мы и впрямь привезли добрые вести, немедля убрался бы подобру-поздорову. А то с этой старой крысы станется пустить нас на прокорм Логи-огню!
- Верно, Трор, верно, - загомонили викинги, лишь Эрик легонько хлопнул Трора по плечу: - Хватит ворчать, Черный. Худой мир лучше доброй ссоры! Мы пришли с миром, и Серая Шкура об этом знает.
Я покосился на Эрика. На каждой попойке он клялся отомстить сыновьям Гуннхильд за убитого ими Трюггви-конунга, и вдруг этакая покорность?!
- Чего дивишься? - огрызнулся хирдманн. - Если Хакон простил Серую Шкуру, то почему я не могу?

- Можешь, - согласился я, но сомневаться не перестал и на пиру уселся поближе к ставшему столь покладистым викингу. Орм устроился на почетном месте возле Серой Шкуры, а Гуннхильд, как обычно, немного позади сына.
Пир был богатым, под стать привезенным подаркам. Соблазнительно вертя задами, ловкие девушки подносили яства и разливали пиво. Кое-кого из них воины уже успели усадить на скамьи, и гнетущая тишина сменилась веселым гулом.

Орм пил мало, и я тоже. Харальд Серая Шкура был не так прост, чтоб поверить обещаниям какого-то пришлого викинга, и то тут, то там слышались обрывки разговоров об истинной цели нашего прихода. «Слава богам, что Орм скрыл от наших воинов правду», - уже который раз думал я.
К могучему боку Черного Трора приклеилась молоденькая и аппетитная девица. Она весело щебетала о конунге данов и ярле Хаконе. Уже изрядно захмелевший Черный щупал ее скрытые под платьем прелести, громко хохотал и выкладывал все, что знал.
- Хакон чуть не свихнулся от потери Трандхейма, но все же решил примириться с Серой Шкурой, а конунг данов только об этом и мечтает! - хвастливо громыхал он.
- Нам так голодно живется в последнее время, такие неурожаи, - сетовала девица. - А правда ли, будто конунг данов обещает нашему конунгу в лен какие-то земли?
Ее круглые доверчивые глаза пожирали вконец осоловевшего Трора. Млея от подобного восхищения, он расправлял плечи:
- Слыхал я что-то такое… Но мне нет дела до конунгов, я - воин!
- Конечно, конечно, - льстиво соглашалась девица, - ты такой сильный, такой умный! Наверняка лучший боец в хирде!
Чтоб не обидеть сидящих рядом приятелей, Черный cклoнялcя к ее розовому ушку и что-то шептал, отчего оно из розового становилось пунцово-красным.
Эрик тоже нашел себе собеседника - простоватого добродушного норвежца, с которым, видимо, был знака еще раньше, до ухода из родных мест. Обнимаясь, вспоминали давние походы и рассказывали друг другу новых подвигах. Может, Эрик действительно проста сыну Гуннхильд убийство Трюггви?
Я уже было успокоился и собирался повеселиться от души, когда Серая Шкура стукнул кулаком по столу и встал:
- Вы привезли добрые вести, но можно ли вам верить? Почему Синезубый стал столь щедрым? Почему Хакон-ярл, мой заклятый враг, вдруг решил примириться со мной, как говорят, Перед смертью?
- Да он попросту свихнулся… - вставил Орм.
- Да?! - Харальд развернулся к нему. - А может он ведает, что голодное время заставит меня взять предложенные земли, и умело заманивает меня в ловушку?
Раскусил! Я побледнел и ухватился за стол вскочил.
- Ты оскорбляешь меня, конунг! Я не лжец!
- Я и не говорю, что ты лжец, но тебя тоже мог, обмануть.
- Нет! - Орм широко развел руками. - Спроси моих людей - все они слышали слова конунга данов!
Серая Шкура обвел пирующих тяжелым хмельным взглядом. Веселый гомон мгновенно стих, а девица выскользнула из-под руки Черного, прокралась к Гуннхильд и принялась что-то шептать ей на ухо. Старуха слушала, кивала и шарила глазами по вытянувшимся лицам воинов. На мгновение она остановила девчонку слегка дернула сына за полу. Тот оглянулся.
- Среди этих людей есть наш враг, - пискляво произнесла Мать Конунгов. Я сжал зубы. Что за чушь наболтал молоденькой потаскухе захмелевший Трор?!
- Среди моих людей нет врагов конунга норвежцев, - угрюмо ответил Орм. Старуха визгливо расхохоталась.
- Поглядим, поглядим, - поскрипела она, встала и двинулась вдоль стола. Она шла прямо на меня, и все головы поворачивались следом. Я сжал рукоять меча
Значит, Трор и есть тот самый тайный враг, о котором предупреждал колдун? Но зачем Черный оболгал меня!?
Гуннхильд приближалась. Ее злобные глазки прожигали мою грудь. Нужно отвергнуть все наговоры Черного!
Я начал подниматься, и Гуннхильд остановилась. Сморщенная, унизанная перстнями и браслетами рука Матери Конунгов легла на плечо сидящего рядом со мной Эрика:
- Вот наш враг!
Эрик завертел головой. Воины Орма вскочили и потянулись за оружием. Встали и норвежцы.
- Стойте! - Серая Шкура тяжело вылез из-за стола, подошел к Эрику и вдруг узнал:
- Я помню тебя! Ты - Эрик, сын Торила. Ты служил конунгу Трюггви, помог сбежать его беременной жене и поклялся отомстить за его смерть!
Внезапным, почти незаметным для глаз движением Эрик выбросил вперед правую руку:
- И я исполню обещанное!
Я еще не понял, что происходит, лишь почуял исходящую от Эрика опасность и метнулся вперед, закрывая собой норвежского конунга. Скамья с грохотом перевернулась, покатилась и ударила Эрика под колени. Сильный толчок сбил меня наземь, а что-то острое вошло под лопатку. Я оглянулся. Сзади покачивалась рукоять Эрикова меча. Раньше он никогда не поднимался на своих… Только нынче, случайно… Как глупо все вышло…
Мне удалось разглядеть отца. Он вскинул руку.
- Не надо! - крикнул я, но было уже поздно. Отточенное лезвие отцовского топора с хрустом вошло в спину Эрика. Викинг шатнулся, выпучил глаза и попытался дотянуться до поразившего его оружия, но не сумел, а упал рядом со мной лицом вниз.
- Кто убил… меня?.. - прохрипел он.
Я не ответил. Со спины в горло заползла боль, и я не мог говорить, только кричать.
Эрик уронил голову. Его длинные пальцы заскребли по полу, а потом дрогнули в последний раз и бессильно эамерли.
- Хаки! Вставай!
Орм был хевдингом, вождем, и я не смел ослушаться его приказа. Не так уж сильно ударил меня Эрик. Упираясь в пол дрожащими руками, я попробовал подняться и удивился луже крови под животом. «Откуда ее столько в тощем Эрике? - мелькнуло в голове, а потом дошло: - А-а-а, это моя кровь…»
Я навалился грудью на перевернутую скамью, дотянулся до стола и, моля всех богов не допустить позорного падения, встал на ноги. Прямо передо мной оказалось измазанное кровью лицо Серой Шкуры. Он смотрел удивленно и благодарно.

- Ты спас мне жизнь, - сказал он.
К чему возражать? Меч Эрика целил в его грудь, но, прикрывая норвежца, я не знал, что поплачусь за это жизнью. А она уходила… Ноги слабели, лица друзей расплывались перед глазами, а где-то далеко-далеко тревожно, пел воинский рожок…
- Хаки! - перебил его голос Орма.
Я осторожно повернул голову, но увидел только белое размытое пятно.
- Хаки!

Воину не пристало сдаваться… Нужно ответить…
- Ухожу… - прохрипел я.
- Нет!!!
Поздно… Над моей головой уже шелестели крылья посланцев Одина, а одноглазые Норны у источника жизни готовились оборвать мою нить. Одна из них, высохшая, с крючковатым носом, согнулась ко мне и дыхнула в лицо пряным запахом пива:
- Скажи правду: зачем конунг данов звал моего сына?
Я удивился. Разве у Норн были сыновья? Она зашипела, и тут я увидела ее глаза. Горящие безумные глаза поддельной Норны. Гуннхильд!
- Отвечай! - требовала она. Умирающий не смел соврать, и она знала это, но я не позволю крови Эрика пролиться безнаказанно и не погублю своих друзей последней правдой!
- Синезубый, - выдавил я. - Зовет Серую Шкуру.
Кровь подступила к горлу. Она булькала во рту, но мне нужно было договорить! Пусть боги накажут меня за предсмертную ложь, зато никто не посмеет упрекнуть в гибели хирда! Я сглотнул горячий сгусток.
- Чтобы отдать ему… земли…
На большее меня не хватило. Мир завертелся и смещал в разноцветном вихре лица Гуннхильд, одноглазых Норн, Друзей, Эрика, отца…
Сознание вернулось ко мне на корабле, под шум морг и крики Скола. Кормщик подбадривал усталых гребцов. Значит, мы все еще на «Акуле», а кровавое пиршество в избе конунга норвежцев - дурной сон… Я с облегчением вздохнул и сел. Боль ударила в спину, провела железными когтями от пояса до лопаток и острым орлиным клювом впилась в грудь. Я закашлялся. С каждым вздохом боль проникала все глубже. Изо рта пошли кровавые пузыри.
Не сон… Все - не сон…
- Лежи тихо. Не шевелись и не говори. Дыши часто и неглубоко, как собака.
Отец? Следуя его совету, я замер. Орм стоял надо мной - высокий, сильный, надежный, но мне еще помнились его испуганный голос и распахнутые в страхе глаза. Это тоже было не во сне…
- Ты спас нас всех, - сказал Орм. - После пира Серая Шкура и его люди долго спорили, верить ли нашим словам. Многие отговаривали его от поездки и предлагали наказать нас за ложь. Он отвечал, что ты спас ему жизнь, закрыл его собой от вражьего меча и тем искупил вину Эрика. Норвежцы ругались и то решали перебить всех нас, то пойти в Данию, но так ничего и не решили. А потом встала Гуннхильд. О-о-о, старуха очень мудра, но ты провел и ее. «Синезубый не послал бы к тебе глупцов, - сказала она сыну. - Правду они говорят иль нет, но спасать тебе жизнь лишь для того, чтоб затем заманить тебя в ловушку и отнять ее, стал бы только глупец. Я верю людям Орма. А ты, сын, подумай о своих голодных бондах. В Дании в этом году были хорошие урожаи, и нам совсем не помешает мир с датским конунгом». Когда она так сказала, споры прекратились. Теперь все Уговаривали Серую Шкуру послушать совета матери, но прошло еще три дня, прежде чем он согласился и отпустил нас. Он велел передать Синезубому, что этим летом придет к нему с миром.
Я кивнул. Это было хорошо. Мой глупый поступок пошел всем на пользу. Всем, кроме бедняги Эрика.
Отец понял.
- Его ненависть оказалась сильнее его разума, сказал он.
Рано или поздно таких слов заслуживали все берсерки. Нас считали оборотнями, полузверьми, и, когда кто-нибудь из нас падал на поле боя с пеной на губах и изрезанным телом, говорили именно так: «Его ненависть была сильнее разума…» Когда-нибудь так же скажут обо мне…
- Твоя рана серьезна, - вновь заговорил отец. - Ты должен очень долго лежать, а потом снова учиться сидеть и ходить. И…
Он замолчал, покосился на меня и строго закончил:
- И ты уже никогда не будешь прежним.
Я ждал этих слов. Обычно страшны именно те раны которые не сразу замечаешь. Те, что долго саднят, тянут кожу или постоянно ноют, беззлобны и легко излечимы, а вот те, что, затаившись, ждут движения, слова или жеста, а потом обрушиваются всей мощью боли и жара, - они по-настоящему опасны.

Я закрыл глаза. Воину нельзя плакать. Еще ничего не кончено…
Не помню, как мы добрались до Даниии и как я очутился на берегу в теплой и мягкой постели. Для меня уже не было разницы между жестким настилом корабля и уютным меховым ложем. Болезнь уходила неохотно. Она цепко держалась за мое тело и рвала грудь кашлем, а будущее казалось страшной черной ямой. Многие знакомые викинги приходили ко мне с бессмысленными утешениями.
- Не печалься, Хаки, - говорили они - Жизнь без боев и походов - тоже жизнь…
Однажды пришел и Хакон-ярл. Он качал головой и очень беспокоился о моем здоровье, а потом подарил мне своего раба Тюрка - невысокого худого мужичка из греков, с хищным, загнутым книзу носом и маленькими чситрыми глазами. Хакон сам привел Тюрка в нашу избу.
- Этот раб много лет верно служил мне, - подталкивая его к моей постели, сказал он. - Тюрк - умелый лекарь. Он знает травы лучше самих лесных карликов.
- Лесные карлики коварны… - пробурчал Орм. Хакон повернулся:
- Умение этого раба поднимет твоего сына, Орм. Я слышал, будто его храбрость убедила Серую Шкуру приехать в Данию, а подобное нельзя оставлять без награды. Я дарю Тюрка твоему сыну!
Такой чести удостаивались немногие. Хакон не слыл скупцом, но если дарил что-либо, то лишь за дело или с дальним умыслом. Ни мне, ни отцу не хотелось доверяться заботам странного раба с рыскающими по сторонам глазами, но попробуй возрази самому хитрому из ярлов!
- Ты слишком щедр, ярл, - сказал отец, а Тюрк как ни в чем не бывало направился к моей постели.
Хакон не солгал - раб разбирался в хворях. А еще был жаден. Так жаден, что, верно, сам продался бы в рабство, чтоб только подержать в руках вырученные за свою свободу блестящие монеты. Орм разгадал его страсть и щедро платил ему за лечение. Щедрость отца и знания раба спасли мою жизнь. Рана затянулась, и я начал вставать с постели, но каждое резкое движение вызывало кашель.
- Погоди, молодой хозяин, - шепелявил Тюрк. - Ты будешь силен и здоров, как олень в весеннюю пору, но для этого нужно время. Нельзя спешить…
- А если буду спешить? - из упрямства возражал я, и Тюрк неизменно сгибался в поклоне: - Тогда зверь затаится в твоем теле и однажды разорвет его в клочья.
Я верил рабу. Под белесым, вспоровшим мою спину шрамом затаилось нечто коварное. Оно выпускало когти Смелый раз, когда я пытался обрести прежнюю сноровку. «Бессилие - испытание воинского духа. Тело закаляется в битве, а дух в терпении бессилия», - когда-то давно частавлял меня старый Ульф, и я терпел. Терпел, когда Черзкий плюгавый раб помогал мне встать с постели, и моя рука впервые не удержала меч, и когда летом пришли вести из Хальса. Там, в Хальсе, на самом краю Датской державы появились корабли Серой Шкуры. Конунг норвежцев сдержал слово. Он приплыл с миром. По приказу Синезубого ему навстречу вышли восемь кораблей Золотого и наша «Акула». Перед ее отплытием мне удалось поговорить с отцом. Он отослал прочь Тюрка, отвел меня к большим валунам возле леса и, усевшись на покрытый мхом камень, сказал:
- Мы уходим с Золотым Харальдом в Хальс.
Я уже знал о прибытии конунга норвежцев, поэтому удивился:
- Ты позвал меня, чтоб рассказать об этом?
- Ты не понимаешь! - Отец раздосадованно шлепнул рукой по камню, и на мху остался след его большой ладони. - Я думал, что разгадал замысел Хакона, но ярл оказался хитрее. Теперь я уже ничего не понимаю…
- А Что тут понимать? - спросил я. - Еще перед походом в Норвегию я говорил тебе, что слышал в избе Синезубого. Все продолжается: мы уговорили Серую Шкуру приехать, теперь Золотой убьет его, а потом ярл получит свою часть Норвегии, а Золотой свою…
- Но почему Синезубый так просил меня пойти в Хальс?
- Может, он еще раз хочет убедиться в нашей верности?
Отец засмеялся. Тогда я в последний раз слышал его смех.
- Ты еще очень молод, Хаки, - трясясь от хохота, вымолвил он и неожиданно серьезно добавил: - Но что бы ни случилось, помни: не ссорься с норвежским ярлом,тогда станешь победителем!
А потом «Акула» ушла в море вместе с кораблями Золотого… Я долго стоял у берега и глядел, как они скрываются вдали, словно бегут по волнам к краю света, где карлики держат концы небесного покрывала.
- Пойдем, хозяин. - Ко мне подошел Тюрк. В голосе раба звучало необъяснимое торжество. - Пойдем, тебе стоит отдохнуть.

И я пошел в опустевшую избу. Там Тюрк напоил меня каким-то горьким лекарством и принялся разминать мне ноги. Он всегда так делал после наших коротких походов.
«Это разогревает кровь и изгоняет бессилие, хозяин», - объяснял раб. Но на сей раз его пальцы дрожали и соскальзывали. Я насторожился. Грек знал что-то, чего не знал я…
- Ты боишься, Тюрк? - спросил я. Он поднял голову и криво улыбнулся:
- Нет. С таким хозяином мне некого бояться. О да! Хакон подарил его, но все знали, что каждый вечер бывший раб бегает к ярлу и докладывает обо всем, что слышал и видел в нашем хирде. От него Хакон узнал о недавней ссоре Скола и Черного Трора. Ярл даже повторил те слова, что по горячности выпалил Трор. Скол и Черный помирились на другой же день, однако Хакон часто напоминал моему отцу об этом случае. «Зачем тебе, Белоголовый, чужие заботы, если в собственном хирде не можешь добиться мира?» - ехидно говорил он. Тюрк обмотал мои ступни шкурами:
- Вот так, хозяин…
- И все-таки почему ты так трясешься? - схватив его дрожащие руки, поинтересовался я. Грек втянул голову в плечи и сжался:
- Наверное, я просто замерз там, на берегу. Мне было так жаль провожать смелых воинов… Я привык к ним… Я очень опечален…
- Глупости!
Тюрк прикрыл глаза:
- Нет, хозяин, я говорю правду!
Я зло сплюнул и отвернулся. Проклятый раб! Хоть железом пытай, а ведь не скажет, что носит в своей жалкой грязной душонке! Хотя надо ли мне это знать?..
- Ладно, Тюрк. Ступай прочь.
С облегчением вздохнув, грек выскользнул за дверь.

Предыдущая страница 10 Следующая страница


11 Ольга Григорьева

Он был прав: без болтовни и смеха друзей изба казалась пустой, а сон не шел. В голове вертелись уклончивые ответы Тюрка. Что он скрывал и почему его голос так торжествующе звенел вслед удаляющимся в море кораблям? Какую победу праздновал?
Мне надоело размышлять. Кое-как поднявшись с постели, я доковылял до дверей и выбрался наружу. В темноте я дошел до валуна, где говорил с Ормом, и сел. След отцовской ладони уже пропал, но мох на том месте был чуть темнее, чем рядом. Я положил на него руку и поглядел на звезды. Они сияли ярко и не растягивали свои лучи в сторону севера, а значит, уже к утру Орм должен очутиться в Хальсе. Как-то там все будет?
Я закрыл глаза и услышал шум боя. Яростный звон клинков, выкрики раненых рычание Черного… Как же мне не хватало всего этого!
- Хозяин…
Ярлов соглядатай! И тут отыскал! Маленькая фигурка Тюрка выскользнула из-за камня.
- Хозяин, тебе нельзя сидеть тут. Ты снова можешь заболеть. Твой кашель…
- Следишь за мной? - прервал я его причитания..
- Нет! Что ты?! Нет! - Он опустил голову.
- Тогда убирайся!
Тюрк немного отступил за валун, а там принялся переминаться с ноги на ногу. Его не было видно, но на траве темнела его тень, а в тишине слышалось слабое дыхание.

- Пошел вон! - отчетливо повторил я, но раб не послушался. Он, наоборот, шагнул вперед и высунулся из-за валуна:

- Прости, хозяин, но…
- Что «но»?
- Ты скоро станешь снова сильным и могущественным, и тогда тебе не будет нужен такой раб, как я…
Я усмехнулся. Он мне и нынче-то был не слишком нужен.
- Наверное.
- Но тогда… - Грек опасливо приблизился. - Тогда ты мог бы отпустить меня… Отпустить? Без выкупа?
- Я ведь достался тебе задаром, - скулил Тюрк. - Я вылечил тебя… И я не прошу награды… А если ты пообещаешь освободить меня, я расскажу тебе тайву Хакона!
Это был совсем другой разговор. Секреты ярла стоили жалкого раба. А его свобода?.. Мне Тюрк уже не нужен, но вряд ли Хакон позволит ему далеко уйти. Ярлу не понравится, что столь многое знающий раб обрел свободу… -
- Хорошо. Клянусь Одином, я отпущу тебя, если ты все расскажешь.
- И не тронешь?
- И не трону…
Тюрк просветлел и подошел еще ближе. Его маленькая головка завертелась из стороны в сторону, будто отыскивая скрывшихся за камнями лазутчиков.
- Недавно, - зашептал он, - Хакон говорил с Синезубым. Это было утром, когда Золотой и твой отец ушли в Хальс. Хакон-ярл очень умен. Он, Золотой Харальд и конунг данов уже давно задумали убить Серую Шкуру, и они лгали всем, говоря о мире…
- Это я знаю, - перебил я. - И эта правда не стоит ничьей свободы…
- Знаешь?! Значит, Хакон верно подметил. Он подозревал, что ты и твой отец обо всем догадались, поэтому упросил Золотого взять в Хальсу ваш хирд.
- Зачем? - не понял я.
- Затем же, зачем велел мне убить тебя, - озираясь, забормотал раб. Его дрожащие руки мелькали перед моим лицом, и каждое слово сопровождал взмах желтых ладоней. - Я должен был отравить тебя. Это просто - всего лишь щепотка травы в твое питье, и никто не заподозрит дурное. Но я не сделал этого, а решил рассказать тебе всю правду…
- За хорошую цену, - перебил я. Он мечтательно ,закатил глаза:
- Да, за очень хорошую…
- Убить меня, чтоб не болтал лишнего, это еще куда ни шло, но зачем посылать моего отца на битву, в которой он будет победителем? - Я не мог уразуметь замыслов Хакона. Тюрк заторопился:
- Перед тем как Золотой увел свои корабли, Хакон-ярл и конунг данов долго говорили. Я ждал под дверью - я всегда жду его под дверью - и все слышал. Хакон сказал: «Как ты думаешь: избавившись от Серой Шкуры и став могущественным конунгом, Золотой откажется от Датской державы?» «Да», - ответил конунг, а Хакон засмеялся: «Золотой пытался поделить твою державу будучи бессильным,а став могучим, он откажется от этого?! Это было бы очень глупо!» «Но что же делать?» - спросил Синезубый. «Давай поступим просто, - посоветовал ярл. - Я двинусь навстречу Золотому. Он убьет Серую Шкуру и пойдет обратно, а я нападу на него. После его бесславной гибели я подчиню Норвегию тебе! Я буду держать ее под твоей властью и платить тебе подати. Ты будешь самым великим конунгом и будешь править сразу двумя державами!» «Ты уговорил меня предать норвежца-воспитанника, а теперь плетешь заговор против моего датского племянника!» - закричал Синезубый, а Хакон ответил: «Если тебе нравится участвовать в ополчении и платить за него - живи как знаешь! Все равно тебе не избежать битвы с родичем», - и собрался уходить. Он был уже у самых дверей, и я отбежал в сторону, когда Синезубый остановил его. «Что ты хочешь?» - спросил конунг данов. «Всего лишь Трандхейм. Мой Трандхейм, - ответил Хакон. - Он принадлежит мне, а с остальных норвежских земель ты . будешь получать все подати! Я даже заплачу тебе виру за убийство твоего родича, Золотого Харальда». И тогда Синезубый сказал: «Собирай корабли. Я согласен».
Тюрк шумно выдохнул и с надеждой вгляделся в мое лицо. Значит, отец был прав? Норвежский ярл перехитрил всех - и Серую Шкуру, и Золотого! Руками Золотого он расправился с ненавистным сыном Гуннхильд, а теперь вознамерился убить и своего бывшего друга! И все это ради каких-то каменистых северных фьордов! Да и Синезубый хорош… Неужели он еще не понял, что норвежец попросту использует его власть?! Неужели поверил его лживым посулам и обещаниям?! Но я уже никому и ничем не мог помочь. На все воля богов…
- Я не сказал тебе главного. - Тюрк склонился еще ближе к моему уху. - Ярл боялся твоего отца. Он подозревал, что Орм знает слишком многое. Это он уговорил конунга датчан послать твоего отца в Хальс. Он же сговорился с Золотым, что берсерки первыми вступят в бой с норвежскими кораблями…
- Зачем?
Раб согнулся:
- Ярл сказал так: «Орм Белоголовый должен погибнуть и унести с собой все, о чем догадался. Если он не сгинет в бою с Серой Шкурой, я сам убью его во время битвы с Золотым. Сила берсерков быстро уходит… После первой битвы многие на „Акуле“ уже не смогут сопротивляться нежданному врагу…»
- И ты молчал?! - Я вскочил. - Ты, грязный раб, позволил моему отцу уйти на смерть и при этом не сказал ни слова?!
От замаха у меня заныло в груди, а кашель подступил к горлу, но я не собирался прощать рабу смерть отца. Хакон не бросал слов на ветер и знал, как заставить человека, замолчать. Измотанный схваткой с Серой Шкурой отец станет легкой добычей для коварного норвежского ярла!
- Не надо! - жалобно запищал Тюрк. Он скатился в траву и скорчился там, прикрывая обеими руками плешивую голову. - Ты обещал не трогать меня! Обещал!
Я опустил руки. Да, я обещал…
- Может, еще не поздно, - осмелевший грек приподнялся на локтях, - корабли ярла Хакона должны уйти этой ночью.
Двенадцать кораблей. Больших кораблей, гораздо больше нашей «Акулы»…
Я повернулся и, сдерживая кашель, быстро зашагал к берегу. Хакон не простит мне правды, но еще есть время рассказать воинам о его подлых замыслах! Он обещал им викингский поход, но вряд ли предупредил, что это будет поход против недавних друзей!
- Погоди, - Тюрк засеменил сзади, - погоди… А моя свобода?! Твое слово?!
- Да иди ты! - не оборачиваясь, со злостью выкрикнул я. - Иди! На кой ляд мне такой раб?! Иди и сдохни свободным…
- Благодарю, - пискнул Тюрк и пропал во тьме. Он был не глупее своего бывшего хозяина и недаром сбежал столь поспешно - на берегу я никого не застал. Ни ярла, ни его кораблей… Хитрец Хакон уже ушел в погоню за своим лучшим другом…
Я не стал искать Тюрка или в бессильной ярости метаться по пустынному берегу, а просто стоял и смотрел на море. Где-то там в темноте плыли на свой последний бой мои друзья и мой непобедимый отец. А за ними бесшумными тенями смерти скользили по волнам большие корабли норвежского ярла…
Тюрк исчез с той самой ночи, когда корабли Хакона пустились в погоню за Золотым. Как и куда ушел бывший раб, мне было все равно. Смерти заслуживал не он, а его прежний хозяин, коварный Хакон-ярл. Теперь я насквозь видел хитроумную паутину его лжи и понимал в ней каждый узелок. Хакон сумел стравить самых влиятельных нормандских вождей. От двоих он уже избавился, остался лишь Синезубый. Пока еще он нужен. Без его помощи ярлу не одолеть старую Гуннхильд и ее оставшихся в живых сыновей и не получить Норвегии. Конунг данов легко поддался на его посулы, но вряд ли Хакон выполнит обещанное и отдаст Норвегию под власть датского конунга. Там, на севере, у ярла так много влиятельных друзей, и, когда все дети Гуннхильд будут мертвы, Синезубого погонят с норвежских земель, как паршивую овцу из стада. И первым, кто откажется платить ему подати, будет Хакон-ярл! Норвежец все предусмотрел и ошибся лишь со мной. Он зря подарил мне такого умного раба. Тот выменял собственную свободу на мою жизнь, и теперь ярл никогда не получит желаемого! Если вопреки моим мольбам пенногрудая Ран Похитителдьница еще не утащила его в подводный дворец своего мужа, морского великана Эгира, значит, убить его предстоит мне!
И я ждал. Нет, я не сидел на берегу и не вглядывался в туманную даль, а упрямо изо дня в день возвращал себе былую сноровку. Теперь-то и пригодилась наука старого Ульфа. Понемногу мои руки обрели прежнюю твердость, а колени перестали дрожать после нескольких быстрых шагов. Когда становилось совсем невмоготу и боль овладевала и телом, и разумом - спасали грибы Одина. Я доставал их из мешочка, размачивал в воде и слизывал с ладони. Этого хватало, чтоб вновь почувствовать себя могучим, сильным и злым полузверем. Только кашель еще донимал внезапными приступами и не позволял отрешиться от тела…
Хакон вернулся рано утром. Его заметили пастухи. Они подняли на ноги всех, от простых рабов до самого конунга. Люди высыпали на берег. Все ждали, что вслед за передовым драккаром Хакона покажутся корабли Золотого и Серой Шкуры, но они не появлялись, и постепенно радостный гомон на берегу стихал, уступая место истошным крикам чаек.
Я стоял как раз там, куда должен был пристать драккар норвежского ярла. Но у самого берега он остановился и принялся пропускать вперед старые, потрепанные корабли. С изумлением я узнавал среди них драккары Золотого. Вот «Ястреб», вот «Волк», а вот… Мое сердце дрогнуло и остановилось. Прямо на меня, шлепая веслами о водную гладь, надвигался острый нос нашей «Акулы»! Над головами гребцов белело лицо Скола, а лохматые волосы Трора мотались по ветру, будто клочья бороды великана Эгира…
Песок заскрипел под днищем, и «Акула» вползла на отмель. Викинги убирали весла и сходили на берег. Льот, Скол, Трор, Варен… Отца не было. Я и не ждал его. Я уже давно оплакал Орма, и лишь возвращение друзей на миг вселило в сердце нелепую надежду.
Хакон что-то крикнул своим гребцам, весла дружно плюхнулись в воду и, поднимая пенные буруны, толкнули драккар ярла к берегу. Убийца отца приближался! Я нетерпеливо переступил с ноги на ногу и шагнул к воде. Голубые глаза ярла споткнулись о мою застывшую фигуру: он не ожидал увидеть меня в живых. На миг его лицо вытянулось, а брови сошлись на переносице, но потом на губах вспыхнула понимающая улыбка. Изворотливый ум подсказал ярлу ответ. В один миг он догадался, что жадный грек не выполнил его поручения, а моя сжавшая меч рука объяснила остальное. Но Хакон не испугался и не схватился за оружие, лишь скупо улыбнулся и повернулся ко мне спиной, словно нарочно подставляя ее под удар.
- Хаки! - Трор спрыгнул на берег и стиснул меня в объятиях. - Ты… Ты такой же, как прежде! Как тебе удалось?!
Я вырвался из его рук. Хакон уже спускался, он был совсем рядом, и один удар меча мог прервать нить его жизни!
- А-а-а, твой отец… - Трор неверно понял мое желание освободиться. - Орм пал в битве. Это была не лучшая битва, но он храбро сражался…
Хакон подходил, и я не слышал Трора, а видел лишь напряженное лицо ярла и его неестественную улыбку. Он ощущал угрозу и готовился. Я осторожно отвел рукой стоящего паренька из данов и без предупреждения прыгнул к врагу. Ярл по-кошачьи увернулся и выхватил меч.
- Я ждал нападения, но ты ошибся, Хаки, - пробормотал он. - Ты ошибся. Нам лучше стать друзьями…
Ложь! Опять ложь! Теперь я знал все его хитрости и не собирался отступать. Потом, когда тело Хакона понесут на костер, меня будут судить, но сейчас я не поддамся на его уловку!
- Хаки! Опомнись! Отец… - завопил сзади Черный.
Выбирая удобную позицию, я медленно пошел по кругу. Хакон шатнулся вперед. Его меч распорол мои штаны у колена, но до кожи не достал. Я засмеялся. Поединок возбуждал… Еще несколько обманных ударов, и затаившийся внутри зверь проснется, проглотит меня, а потом сожрет проклятого ярла! С ним - яростным духом берсерка - не справиться никакому бойцу!
Я глубоко вздохнул. Некстати подкатил кашель. Пришлось замереть.
- Ты изменился, - воспользовавшись этим, прошипел мой враг. - С виду ты прежний, но теперь в бою из твоего рта не идет пена, и ты не грызешь в ярости свой щит. Тюрк сделал из тебя очень опасного берсерка. Даже в поединке тебя не покидает разум…
Я не отвечал. «Да, я опасен, Хакон, - крутилось в голове. - Особенно для тебя. Мои руки - когти, мои зубы - ножи, а мое тело - ветер. Ты сдохнешь вместе со своими лживыми речами, и никогда не узнаешь, что Тюрк вовсе ни при чем, а молчать меня заставляет слабое больное человеческое тело».
Хакон метнулся в сторону, подкатился мне под ноги и махнул мечом. Я отступил и расхохотался. Моей звериной половине ярл казался хилым и неуклюжим.
- Хаки! - крикнул Трор. «Пора заканчивать, пока он не вмешался», - подумал я и прыгнул. Хакон попятился и мой меч взлетел вверх, но кто-то перехватил мою руку и с силой завернул ее за спину. Я взревел от ярости. Этот поединок шел не по правилам, но никто не смел останавливать его! Даже боги!
Вместе с криком из груди рванулся кашель. Он заставил меня выронить меч и согнуться над поверженным врагом. Сила берсерка уходила. Убийца отца понял это и заулыбался. Он ликовал!
Я повернул голову и только теперь увидел, кто помещал возмездию. Их было двое - Скол и Трор.
- Угомонись, - стискивая мои запястья, твердил кормщик. - Угомонись…
Посмеиваясь, Хакон поднялся с земли и неспеша отряхнул одежду. На его серой рубахе виднелись темно-зеленые полосы грязи.
- Я найду тебя, ярл! - выкрикнул я. - Запомни это, предатель, и жди смерти!
Он поднял свой меч и вложил его в ножны:
- Я никого не предавал. Ты ошибся, Волчонок!
Кто-то в толпе засмеялся. Я опустил руки и перестал рваться к своему врагу. Что толку грозить на потеху толпе? А рассчитаться с подлым ярлом еще успею, и это случится там, где никто не сможет схватить меня за руки…
- Отпустите, - сказал я негромко.
- Нет. - Скол все еще сдавливал мои запястья. - сначала выслушай нас.

- Зачем? Я все знаю.
- Ты ничего не знаешь, - присоединился к нему Грор. - Хакон ни в чем не виноват. Золотой обманул всех нас. Он говорил о мире, но едва мы подошли к Хальсе и увидели корабли норвежского конунга, как он велел готовится к бою. Два его драккара первыми перевернули щиты. Орм приказал нам сделать то же самое. «Иначе у нас окажется сразу два врага: и Золотой, и Серая Шкура», - объяснил он, и мы подчинились. Серая Шкура увидел, что попал в ловушку. Тогда он повел их людей на берег и построил их для битвы. Конунг норвежцев оказался смелым и сильным воином: рубил сразу на обе стороны, и никто не смог взять его живым. Вместе с ним полегло много народу. После боя мы хоронили отважных и проклинали тот миг, когда связались изменником. Ведь Золотой нарушил договор о мире! По-мнишь тот день, когда Синезубый позвал нас в свой дом и там говорил о примирении всех конунгов? Не знаю почему Золотой вдруг передумал и напал на пришедшего с миром норвежца, но это было недостойно викинга! А мы поддержали его… - Трор потупился.
- Дальше! - потребовал я. Хирдманн зря стыдился но он то не знал, что схватка Золотого и Серой Шкуры была заранее подготовлена. Во всем был виновен проклятый норвежский ярл! Он знал, что после боя в Хальсе Золотого многие сочтут предателем, и воспользовался этим. Теперь все подумают, что, нападая на Золотого, он отстаивал справедливость, а не убирал соперника нанорвежский престол!
Будто подтверждая мои подозрения, Трор продолжил:
- Хакон появился на другой день после битвы. Он сразу понял, в чем дело, и не стал медлить. «Смерть предателям!» - закричали его люди. Их было очень много, а мы устали и не могли достойно сражаться. Орма ранили еще в битве с Серой Шкурой, и он уже умирал. Он смотрел на ярла, смеялся и повторял: «Локи… Ты - сам Локи во плоти…» А потом сказал: "Мой хирд сдается тебе, ярл! Оставь моим людям корабль, оружие и жизни, а когда вернешься к Синезубому - отдай все это моему сыну Хаки. «По какому праву ты приказываешь мне?!» - рассердился ярл, а Орм ответил: "Я не приказываю, а предлагаю сделку. Если ты выполнишь, что я прошу, мой хирд будет свидетельствовать на тинге и расскажет о предательстве Золотого всей Дании. Если же нет - я успею кое-что объяснить им. Ты знаешь, как живучи берсерки. А поддержка на тинге тебе ох как нужна! Ведь тинг-то будет, не так ли?" Я не понимал намеков Орма, но Хакон улыбнулся и сделал все, как просил твой отец. Он оставил нам корабль, оружие и жизни, а предателя Золотого вздернул на виселице. Потом Орм умер, и мы похоронили его со всеми почестями-Отныне «Акула» принадлежит тебе…
Трор замолчал. Он ждал слез, а я засмеялся. Никогда в жизни мне не было так смешно! Хитрец Хакон обманул сам себя - он-то надеялся по возвращении не застать меня в живых! Жадный, сохранивший мне жизнь раб спутал ему все планы!
Задыхаясь от смеха, я сел на землю. Скол нагнулся:
- Что с тобой, Хаки?! Ярл поступил справедливо…
Он ничего не понимал! Справедливость Хакона была сродни справедливости коварного бога Локи!

С трудом уняв смех, я вытер проступившие слезы. Мои - теперь уже мои! - хирдманны толпились вокруг и изумленно таращили глаза. Я оглядел их. Что ж, теперь у меня был выбор - месть и бесславная смерть или главенство над хирдом. А отец? Я вздохнул. Отец поступил бы так же. Он сам советовал: «Что бы ни случилось, держись норвежского ярла…»
Пропуская воинов Синезубого, толпа растеклась в стороны. Первым в длинном темно-красном плаще и шитых золотом сапогах шел сам конунг данов. Он остановился возле Хакона.

- Ты убил моего родича, - сказал он. Я уже знал, что ответит Хакон, но другие завороженно вслушивались в разговор.
- Да, и я готов уплатить виру, - признался ярл.
- О какой вире ты смеешь говорить, убийца?! - попытался изобразить гнев конунг данов. Я улыбнулся. Конунгу-лжецу было далеко до норвежского ярла! Однако ему поверили, зашумели. Пришедшие с Хаконом воины оправдывали ярла, остальные требовали суда. Норвежца окружили. Тот послушно сложил руки на груди:
- Я согласен на суд. Пусть скажут люди.
- Путь будет так, - решил Синезубый, и ярла увели.
- Все, кому есть что сказать, собирайтесь завтра на тинг, - громко объявил конунг данов. Окруженный стражами норвежец обернулся и посмотрел на меня.
- Мне есть что сказать, конунг! - крикнул я и Увидел, как Хакон вздрогнул. Он испугался! Вот она - месть!
Эту ночь я провел в лесу. Глядел на звезды, думал об отце, и о том, что скажу завтра на тинге. Признанием правды Орма не вернуть, и конунг данов не казнит своего приятеля. Зато я сам лишусь хирда и скорее всего его жизни. Мои собственные воины покарают меня за об ман - ведь я так долго скрывал правду! А Орма ждет хула после смерти…
Утром я пришел к священному ясеню, где собирался тинг. Там собралось много разного люда. Все, от сопливых мальчишек до влиятельных хевдингов, пришли судить норвежского ярла. Я нарочно спрятался за спиной незнакомого высоченного мужика и глядел, как хитрый ярд выискивает в толпе мое лицо. Он боялся, и мне нравился его страх. Пусть хоть это утешит Орма - ведь страх врага на вкус ничуть не хуже, чем его кровь…
Первыми говорили те, что винили Хакона. Они болтали о своих погибших родичах, о странном поведении ярла, о его тайном ночном отплытии.
- Хакон хитрит, - убежденно твердил Альдестайн, один из тех викингов, что не ходили в Хальс. - Он давно подозревал Золотого…
- Почему ты так думаешь? - спросил конунг данов. Он вел тинг и очень нервничал, поэтому говорил резче и громче, чем обычно. Синезубый боялся разоблачения, но в его непривычной строгости люди видели лишь желание докопаться до правды. Альдестайн смутился:
- Если ярл, как он говорит, пошел в Хальс встречать Серую Шкуру, то почему он сделал это тайно? Почему не отправился вместе с Золотым, а ушел глубокой ночью?
Хакон расправил плечи и, не дожидаясь позволения Синезубого, ответил:
- Ты полагаешь, Серая Шкура обрадовался бы встрече со мной? Он надеялся увидеть меня больным и безумным, а обнаружив обман, пустил бы в ход оружие. Я не хотел допустить кровопролития. Золотой пообещал подготовить конунга норвежцев к примирению со мной, поэтому он ушел первым, а я вторым.
- Но почему ночью? - вяло возразил кто-то.
- До Хальса ночь пути. Я хотел появиться перед Серой Шкурой в ясном свете дня, чтобы он сразу убедился в моих добрых намерениях! - не моргнув глазом, соврал ярл. - Жадность Золотого разрушила мои добрые помыслы! Вместо дружеского пира я угодил на поле боя.Это был даже не бой - резня. Трое против одного разве это бой?! - Он покачал головой. - Я ужаснулся тому что делал мой бывший друг. Он разрушил мечту мире и величии норманнов! Теперь нам уже никогда быть вместе, и каждый станет ждать коварной уловки других. Слово конунга стало лживым! Разве за это Золотой не заслужил смерти?
- Да! Смерть предателю! Смерть Золотому! - отозвались слушатели.
- Но я не казнил его! - перекрывая шум, крикнул ярл- Я сражался и победил и лишь потом наказал его за подлость!
Ах как ярко горели его голубые глаза, как обличительно звучали речи! Хакон слышал одобрительный гул толпы и праздновал еще одну победу. Рано…
- Погоди, ярл, - выходя из-за спины мужика, сказал я. Хакон вздрогнул и смолк. Его лицо побледнело. Конунг данов тоже почуял неладное и нервно смял полу своего роскошного плаща. Они были нелепы и жалки, эти хитрецы и предатели!
Я ехидно улыбнулся Хакону и повернулся к приподнявшемуся, словно желающему «съехать с места конунга на место ярла» Синезубому.
- Наверно, ты, конунг, слышал, о том, что случилось меж мной и ярлом Хаконом на берегу?
- Слышал… - Голос Синезубого охрип, и я подумал неужели никто не видит, как он боится?! Неужели никто ничего не подозревает?!
- Я хотел бы…
На миг все стихло. Хакон вытянул вперед короткую шею, а бедняга конунг зашлепал бескровными губами.
- Хотел бы помириться с Хаконом, - договорил я. - Мне рассказали, как погиб Белоголовый. В его смерти нет вины ярла.
Конунг плюхнулся обратно на скамью, а Хакон захлопал глазами. Страх лишил его былой сообразительности. Мне не хотелось притрагиваться к врагу, но я помнил слова отца и знал свою: выгоду. Теперь у меня был хирд и этот хирд требовал многого, в том числе и дружбы с ярлом. Поэтому я подошел к нему, дружески похлопал по плечу и тихо прошептал:
- Отныне ты мой должник. Помни!
Он все понял. Кивнул, засиял улыбкой и сдавил мою ладонь потными пальцами:
- Ты умеешь искать пути…
- Пришлось научиться…

- Похоже, все разрешилось! - забыв о тинге, радостно заявил Синезубый. Самый опасный для него и его приспешника человек не понес сор из избы! Правда, еще предстояло решить его судьбу. Того, кто много знает нужно или купить, или убить, а второе обходится меньшими затратами…
В нерешительности переводя глаза с меня на довольного Хакона, Синезубый встал:
- Я и мои люди убедились в твоей невиновности, Хакон-ярл. Золотой заслужил смерти, но ты осудил его без тинга, поэтому заплатишь мне небольшую виру. А к середине лета я соберу войско со всей страны, и мы пойдем в давно задуманный поход. Но теперь мы не отправимся в дальние земли. Перед нами Норвежская держава, и ты, ярл, по праву должен править ею от моего имени!
С тинга все расходились довольные. Хакона хлопали по плечам и возглашали героем, он в притворном смущении опускал глаза, а я отправился к своей избе. Мне было тошно глядеть на улыбающиеся лица предателей. Но я не успел войти в дом. Хакон перехватил меня на пороге. Как он вырвался от своих обожателей, как нагн меня?!
- Ты поступил мудро, сын Орма, - сказал он. Я не забываю добра.
- Не корми меня сказками! - засмеялся я. Уж ко кому рассказывать о верности, но не ярлу Хакону!
- Ты узнал правду от Тюрка? - спросил он. - Ты дал ему волю?
Если б к уму Хакона добавить верное сердце и черную душу - норвежцу цены бы не было!
- Да, - ответил я. Хакон скривился:
- Пакостный грек! Я щедро платил ему за молчание.
- Должно быть, я оказался щедрее…
И тогда ярл засмеялся. Весело, звонко, как ребенок. Раньше я никогда не слышал его смеха - он заменял мех странными квохчущими звуками, но теперь он смейся от души!
- Ты нравишься мне, сын Волка, - с улыбкой сказал он. - Ты будешь моим другом.
- Не стоит, ярл, - ответил я. - Дружба с тобой так быстро ведет к небесным палатам Одина, что кажется мне слишком короткой дорогой.
Он залился еще пуще. И неожиданно для самого себя я тоже улыбнулся. Мы стояли друг напротив друга и хохотали. Лишь теперь я понял, как мы похожи. Я винил Хакона во лжи, а сам лгал своим людям так долго, что забыл правду; я перешагнул через смерть отца, а Хакон - через лучшего друга. И главное - мы оба уже никому не верили…
Из избы высунулся Трор.
- Какого?.. - начал он и осекся: - Хаки? - А потом перевел глаза на ярла и изумился еще больше: - Хакон?!
- Да, - я легонько подтолкнул норвежца вперед и похлопал Трора по плечу, - чего дивишься? Дорогой гость зашел подбодрить нас перед трудным походом. Отныне он мой брат и друг. Не так ли, ярл? - И покосился на Хакона. Едва сдерживая смех, он откликнулся:
- О-о-о да, брат и друг. До самой смерти…
В поход на Норвегию у конунга данов собралось огромное войско. Корабли усеивали прибрежные воды, словно чайки склоны скал. Здесь был Харальд Гренландец со своими людьми, Скофти, сын Скаги, Драме Хромой и Уве с Альдраном - сыновья знаменитого на все северные страны корабела и кормщика Бьерна. Кормщик был родом из Норвегии, но прошлым летом, когда мы сожгли словенское печище и Орм советовал мне избавиться от девчонки-рабыни, Бьерн поссорился с Серой Шкурой и ушел в Гардарику, которую многие называли русью. Уже год он жил в Новом Городе возле Мойского Озера и, по слухам, стал искуснее в своем ремесле Синезубый звал его в поход, но кормщик отказался. Явились только его сыновья.
Мы вышли в море, когда стих северный ветер. Первыми двинулись корабли Синезубого, за ними ярла Ха-кона. Рядом с норвежцем держался Скофти, а меж его драккарами и насадами Уве и Альдрана легко мчалась по волнам наша «Акула». Иногда мы вырывались вперед, и тогда я видел нос «Красного Ворона», - передового корабля Хакона.
Трор был недоволен.
- Белоголовый выбрал бы местечко поближе к конунгу данов, - ворчал он. - Он не согласился бы идти в стороне.
- А я согласился, - беззлобно огрызался я. Доказать Черному, что в дружбе с конунгом сторона - самое лучшее место, было невозможно.
На второй день пути нас застиг туман. Ночью он тянулся над самой водой, и по свету факелов мы легко находили соседние корабли, но поутру факелы затушили, и все скрыла густая белая пелена. Кормщики окликали друг друга, кто-то трубил в рог, кто-то стучал по щитам, и я приказал остановиться.
- Мы, как трусы, окажемся позади всех! - досадовал Трор, и на сей раз я не стерпел:
- Хочешь очутиться на дне с пробитым бортом?! Или не понимаешь, что в тумане мы можем наскочить на соседний драккар и тогда уже вовсе не дождемся битвы?! Не скули, как побитый щенок, а умей ждать!
Трор притих. Он понимал мою правоту. Ждать пришлось долго, а когда ветер разогнал туманные клочья, я обнаружил, что мы не одни. Неподалеку, ближе к скалам, мирно дрейфовали насады сыновей Бьерна. Уве помахал мне рукой, и мы сблизились.
- Проклятый туман, - недовольно буркнул он. - Из-за него мы опоздаем…
Парень говорил так, словно торопился увидеть нечто занимательное. Уве и его брат еще ни разу не побывали в бою, да и насады были не их собственные, а отцовские.
Бьерн имел много кораблей и славился своими умением проводить их через самые опасные проливы, но он не любил воевать. Он успешно торговал со всеми, от русов до узкоглазых желтых шинов, и, если приходилось, отстаивал свое добро с мужеством настоящего викинга, но редко нападал первым. Не позволял воевать и сыновьям. В хирде Хакона поговаривали, будто Уве и Альдран взяли отцовские насады без его позволения, но я не очень-то верил этим слухам. Взять корабли тайком - было все равно что украсть их, а красть у родного отца не стали бы даже последние твари…
- Где отец-то? - когда насад Уве оказался рядом, поинтересовался я. Он поморщился:
- Торгует где-то… Трус! От такого похода отказался!
- Зря ты так, - возразил я. - Орм говорил, что Бьерн - один из самых храбрых людей, кого он когда-либо встречал.
- «Храбрый, умный, удачливый». - Уве досадливо отмахнулся. - Все так говорят, а по мне - уж лучше бы его вовсе не было!
Второй насад подошел к нам, примкнул бортом, и Альдран с ходу влез в разговор:
- Смелый, говоришь? Вон какие дела творятся, все пошли против сыновей Гуннхильд, все хотят вернуть свои земли, а он отправился в Валлию на торг! «Кто, - говорит, - весло на меч меняет, тот от меча и погибает…»
Я покачал головой. Слова Бьерна были чистой правдой - воины редко умирали в собственной постели, - но объяснять это заносчивым парням не стал. Придет время, и они сами во всем разберутся.
К вечеру мы догнали остальных. Хакон издали вскинул руку в приветствии. Я махнул в ответ и, обогнув драккары Скофти, встал с краю. А вскоре пришло послание от конунга данов. Синезубый приказывал направляться в Хальс и там поджидать отставшие в тумане корабли. Я послушно развернул «Акулу». Следом потянулись насады сыновей Бьерна.
Мы уже подходили к Сторожевым скалам у Хальса, когда из береговой бухты вышло, тяжело груженное судно. Это был торговый кнорр. Я видел такие у словен русов и эстов. За ним спешили маленькие, проворные как ящерки, челноки-аски. Заметив нас, торговое судно остановилось, а затем с невиданной сноровкой развернулось носом к кораблям Хакона. Аски отважно выстроились перед ним. Я поморщился. Возможно, раньше торговцам следовало нас бояться и готовится к бою, но нынче у нас были дела поважнее, чем воевать с мирным насадом. На драккарах Хакона перевернули щиты белой стороной. Я приказал сделать то же самое, и, обрадовавшись нежданной удаче, кнорр быстро поплыл мимо нас. Гребцы - сильные темноглазые мужики, мощно налегали на весла, а кормщик даже махнул нам рукой, будто желая доброго пути.
- Что это они творят? - раздался недоуменный голос Льота. Я повернулся. Он указывал на насады Уве и Альдрана. Их щиты тоже были перевернуты, однако, словно желая захватить встречного торговца в клещи, они быстро расходились. Я вцепился пальцами в борта. Должно быть, братья ополоумели, налетая на пропущенный Хаконом корабль! Заметивший их кнорр остановился. Кормщик слегка привстал со своего места, нахмурился и, вдруг резко изменив курс, двинулся навстречу кораблям Уве и Альдрана. Аски растерянно закачались на волнах.

- Что они делают?! - вскрикнул Трор и вскочил со скамьи. Воины Хакона тоже покинули свои места и столпились у бортов, но, вероятно, они знали больше нашего, потому что отчаянно кричали и размахивали руками.
Первым напал Уве. Торговец подошел к нему слишком близко - так обычно подходят для разговора, а не для боя, но Уве напал. Его воины посыпались на палубу чужого корабля. Я фыркнул. Кнорр был обречен. Малы-ши-аски спешили на помощь, но им наперерез шел большой корабль Альдрана.
- Да что же… - растерянно прошептал Трор и смолк. Теперь уже никто и ничего не мог изменить. Воины Уве вовсю рубились на носу торговца, а те отступали к корме. Похоже, вождем у них был кормщик, и, казалось, он сдерживал своих людей. Бедняга не ожидал нападения и то поднимался со скамьи и хватался за меч, то вновь опускался на нее. Уве разрешил его сомнения. С коротким вскриком он перепрыгнул на кнорр, метнулся к кормщику и всадил нож в его бок. Тот попятился и выхватил из-за пояса топор.
- Ты сам захотел этого! - крикнул он. На корабле Хакона смолкли. Словно птица, топор кормщика взлетел вверх и опустился на плечо Уве. Тот согнулся. По его пальцам побежала кровь. Издали я видел расплывающееся по рубахе красное пятно. Кормщик оттолкнул врага древком топора и отступил.
- Чего не добивает?! - возмутился Трор. Я пожал плечами. Откуда мне было знать, что творилось в голове странного торговца?
- Все равно они его завалят, - решил Трор. - Вон Альдран подбирается…
Насад Альдрана уже отогнал мелкие суденышки и теперь, как большой голодный и трусливый пес, подходил к торговому кораблю с кормы. И тут я решил вмешаться. Мне не было дела до торговца, но двое на одного да еще обманом?!
- Все на весла! - крикнул я. - Скол, держи к насадам!
«Акула» рванулась вперед. Стоя на носу, я видел, как на обреченный кнорр принялись прыгать воины Альдрана, а оба брата насели на беднягу кормщика. Он словно проснулся - движения стали ловкими и уверенными, но было уже слишком поздно.
- Не успеем! - крикнул Льот. Я и сам видел, что не успеем, но останавливаться не хотел. Сбоку медленно разворачивались драккары Хакона. Чего хотел ярл - преградить нам путь или защитить отважного торговца? Но как бы там ни было, Уве нарушил его приказ…
Кормщик торгового корабля что-то выкрикнул. Его воины плотно сомкнулись плечами и освободили узкий проход. Кормщик пробежал по нему, перепрыгнул через борт и повис на носу вражеского корабля. В руке оу сжимал топор, а в зубах короткий железный клин.
- Сорвется, дурак! - взвизгнул Льот, но кормщик по-обезьяньи сполз по борту к воде, вытащил клин и мощным ударом вогнал его между досками обшивки. Затем взмахнул топором и, не обращая внимания на рану в боку, рубанул по едва выступающему из воды клину. Тот скрылся. Аски подобрались поближе, и с них полетели стрелы.
Почуяв неладное, воины Альдрана закричали и кинулись к смельчаку. Кто-то попытался спихнуть его копьем, но не дотянулся и сам упал с простреленной грудью. Теперь я уже понимал, на что решился кормщик. Под прикрытием своих стрелков он попросту пытался потопить врага! Однако хирманны Уве тоже разгадали его замысел, и он едва успевал уворачиваться от вражеских ножей и дротиков.
- Льот, Варен! - приказал я. Льот улыбнулся и вскинул лук. Стрела вонзилась в спину одного из людей Уве. Он охнул и полетел в воду. Льот снова прицелился. Обнаруживший неожиданную поддержку кормщик удвоил усилия. Я не понимал - как он держался там, но его топор взлетал и опускался, а вода гудела в такт ударам, словно в подводном царстве Эгира тревожно звонил колокол. И морской великан услышал! Насад Альдрана качнулся, воины завопили, бросили мечи и принялись черпать хлынувшую в пробоину воду. Бесполезно… Проделанная кормщиком дыра была слишком велика - даже я видел бьющий из нее фонтан. С Альдраном было покончено. Кое-кто из его хирда пытался спастись и прыгал в море, но с ними тут же расправлялись подоспевшие аски.
Увидев гибель старшего брата, Уве струсил. Его воины побросали уже захваченную добычу и побежали на свой корабль. Зрители засвистели и заулюлюкали, и даже Льот не удержался от презрительной насмешки, а я смотрел только на кормщика. Он оттолкнулся от тонущего корабля и теперь плыл к своему судну. По воде за ним следом тянулся бурый след. С кнорра спрыгнули двое пловцов и подтащили кормщика к борту. Дружеские руки подхватили его и вытащили на палубу. Я думал, что кормщик тут же упадет, но он выпрямился и указал на корабль Уве, который спешил отойти.

Предыдущая страница 11 Следующая страница


Берсерк 12

- Не выйдет, - усмехнулся я и рявкнул: - К бою! Весла улеглись на палубу, а щиты дружно брякнули и показали Уве свою яркую раскраску. Он повернул к одному из драккаров Хакона.
- Уйдет! - вздохнул Трор, но, удивляя меня, воины ярла тоже перевернули щиты. Хирдманны Уве завопили. Они оказались в ловушке. Одни… Без друзей… Уве вышел на нос и, показывая, что сдается, бросил меч в воду. Один из драккаров Хакона зацепил его насад крючьями и подтащил за собой к торговому кораблю. Я тоже подошел поближе.
Кормщик лежал навзничь на спине, но его глаза были еще открыты. Хакон перепрыгнул на кнорр и склонился:
- Что сделать с твоим врагом?
Тот перевел на него тяжелый взгляд:

- Отправь его к брату.
- Не передумаешь?
Я удивился. Зачем Хакон задавал этот вопрос? Хотел сберечь жизнь Уве? Но к чему жалеть подлого юнца?
- Нет, не передумаю. - Кормщик медленно повернул голову. Его затуманенные болью глаза скользнули по моему лицу:
- Тебе… обязан…
Я хмыкнул. Он и сам неплохо справился. Однако кормщик упрямо повторил:
- Тебе! - И уже тише добавил: - Возьми… Что захочешь… В подарок…
Он закрыл глаза. Его люди притихли, а Хакон приложился ухом к неподвижной груди:
- Жив. Вам лучше вернуться в Хальс под моей защитой.
Из толпы торговцев выступил кряжистый угрюмый мужик с русой бородой и пронзительно-синими глазами.
- Нет, - ужасно коверкая датскую речь, сказал он. - Бьерн не приказывал этого. Он велел идти в Ладогу.
- Он не доживет, - возразил Хакон, но русобородый упрямо мотнул головой:
- На все воля богов… - А затем обернулся ко мне и указал на прикрывающие товар шкуры: - Возьми подарок, урманин. Не обижай Бьерна!
Я неохотно перепрыгнул на кнорр. Что я мог взять у кормщика? Я помогал ему не ради корысти, поэтому, не глядя, откинул край одной из шкур и шлепнул ладонью по чему-то мягкому:
- Беру это!
- Не это, а эту, - поправил русобородый. - Добро… Я взглянул на подарок и отшатнулся. Под шкурой, забившись в тюфяки тканей, сидела рабыня! Костлявая, темноволосая, черноглазая девка с узкими плечами и смуглой кожей. Хорошо, хоть не старая… Изображая признательную улыбку, я подхватил рабыню и перекинул ее на «Акулу». Девка шлепнулась на настил, заскользила по нему и, ткнувшись головой в дальнюю скамью, едва слышно пискнула. Трор приподнял ее, вгляделся и расхохотался:
- Хорош подарок! Такую и приплатишь - не возьмут!
На кнорре не ответили. Сосредоточенные угрюмые люди убрали трупы, увязали разбросанные товары и сели на весла. Русобородый занял место Бьерна, и кнорр пополз в море. За ним заскользили аски.
Им вслед раздался стук топоров. Воины Хакона деловито крушили насад Уве. Тот стоял на корме и постыдно умолял уходящих торговцев не топить его в море, но никто из них даже не обернулся. Провожая их восхищенным взглядом, Трор зацокал языком:
- Какие воины! Только этот их вожак долго думал…
- И ты бы думал, - резко повернулся к нему Ха-кон, - прежде чем отправить в царство Эгира собственных сыновей!
Лишь тогда я понял странное поведение Уве с Альдраном и нежелание кормщика драться! Вероятно, слухи об украденных кораблях были не просто слухами, а неудачливые воры налетели на собственного, ограбленного ими же отца и решили от него избавиться. Их было двое, а он один… Только Орм недаром называл Бьерна лучшим из воинов…
Я еще долго смотрел на исчезающий за скалами кнорр Бьерна. Хотелось бы еще раз увидеть его, но вряд ли кормщик выживет. Ладога далеко. Для Бьерна даже дальше, чем прекрасная Вальхалла…
Спустя пару дней после встречи с Бьерном мы достигли берегов Норвегии. Недалеко от входа в большой извилистый фьорд конунг данов позвал Хакона. Я отправился с ярлом.
- Мои люди донесли что в Тунсберге стоит какое-то войско! - взобравшись на нос своего драккара, крикнул Синезубый. Ярл пожал плечами:
- При чем тут я? Пошли разведчиков, пусть получше узнают, что за люди там собрались и кого они ждут. Хочешь, я отправлю туда своих хирдманнов?
Конунг удивленно взглянул на него, и Хакон пояснил:
- Мои люди знают эти места. Если там стоит войско сыновей Гуннхильд, они сумеют улизнуть тайными тропами.
Что-то в голосе ярла насторожило меня, но Синезубый мотнул головой:
- Добро, Хакон, но я первым хочу услышать, какие вести принесут твои разведчики.
- Как велишь, конунг!
Весла поднялись, уперлись в борт конунгова драккара, толкнулись от него, и корабль ярла дал задний ход. Я тоже не стал задерживаться. Хакон что-то замышлял… Словно догадываясь о моих подозрениях, на «Вороне» стали табанить. Он поравнялся с «Акулой», и Хакон махнул мне рукой. Догадливый Скол подвел «Акулу» бортом и перекинул весло. Я перебежал на «Ворона», спрыгнул возле ярла и сразу огляделся. От Хакона можно было ожидать чего угодно, от дружеских объятий до удара в спину. Он усмехнулся:
- Не веришь?
- Верю, но в меру.
- Зря. Я хотел предложить тебе кое-что. Он пытался втянуть меня в какое-то грязное дело, я чувствовал это, но с отказом не торопился. - - Что? - коротко спросил я.
- Пошли разведчиками кого-нибудь из своих, - склоняясь к моему уху, прошептал Хакон. - Если они не вернутся, ты попросишь у Синезубого- позволения пойти за ними.
- А ты?
- Мы со Скофти поддержим тебя! Ясно… Хакон что-то задумал и опять пытался загрести жар чужими руками.
- Лучше пусть твои люди не вернутся, - ответил я. - А уж мой хирд поможет тебе их искать. Норвежец нахмурился:
- Но я обещаю - посланцы не пострадают…
- Слушай, ярл, - перебил я. - Однажды из-за твоих замыслов мой отец расстался с жизнью. Я не повторю его ошибку. Не знаю, что ты задумал, что за войско стоит в Тунсберге и вообще стоит ли оно там, но мой хирд уже достаточно послужил тебе. Хочешь, чтоб я пошел с тобой, - пойду, но первым голову в петлю совать не стану!
Такого отпора он не ожидал. Лазоревые глаза ярла широко распахнулись, а губы округлились, словно у обиженного ребенка:
- Ну что ты взъелся?! Не хочешь - не надо. Своих отправлю… Хотя я и сам не знаю, так ли все, как кажется…
«Поэтому и хотел послать моих, чтоб своими не рисковать», - подумал я, но вслух ничего не сказал.
Едва мы отвалили от «Ворона», как с его борта бултыхнулись в воду двое викингов Хакона и короткими гребками поплыли к берегу. Их головы походили на качающихся на волнах чаек - то пропадали меж гребней, то вновь появлялись над ними.
- Что хотел ярл? - Ко мне подошел Трор, но не дождался ответа и завистливо поглядел на удаляющихся пловцов: - Мне бы на их место…
- Хакон и уговаривал заменить их тобою, - честно ответил я. Трор принял мои слова за шутку и довольно загоготал. Я хмыкнул. Черный был отличным воином - ловким, безжалостным и невероятно храбрым, только ума недоставало…
Как и предупреждал ярл, разведчики не вернулись. Мы ждали их до середины дня, но напрасно. Хакон нервничал, кипятился, кружил у берега и наконец направился к Синезубому.
- Мои люди пропали! - даже не сближаясь, завопил он. - Я пойду за ними!
Конунг данов заморгал и развел руками:
- Но ты можешь погибнуть…
- Тогда иди со мной!
Синезубый растерялся. Он не желал отпускать сильного и коварного союзника, но и соваться всем своим флотом в загадочный фьорд не хотел.
- Я погибну, но не брошу в беде своих воинов! - грозился Хакон. Одобряя его слова, хирдманны забренчали оружием. На ближних драккарах загомонили. Синезубый побледнел и махнул рукой:

- Поступай как знаешь…
- Я возьму хирды Хаки и Скофти?

Конунг данов понуро кивнул: не откажешь же полюбившемуся всем смельчаку в столь малой просьбе…
Хакон собирался так, словно шел на смерть, и по кораблям уже поползли слухи о его бесстрашии и скорой гибели, однако он сам ничуть не походил на обреченного…
- Я иду за своими разведчиками, - поравнявшись с «Акулой», крикнул он. - Конунг разрешил взять твой хирд.
- Как ты и хотел?
Он скрыл довольную-улыбку:
- Как я и хотел…
Прощально качнув кормой оставшимся в заливе кораблям, «Акула» вошла во фьорд. Рассыпая над водой яркие блестящие радуги, гребцы Хакона и Скофти взмахивали веслами, и, повинуясь их рукам, драккары плавно скользили мимо одинаково серых, поросших низкими деревьями и кустами валунов.

- Что-то тут неладно, - тоскливо сказал Трор. Я промолчал. Мне тоже не нравилась унылая тишина фьорда, однако кто полезет воевать с ярлом, за спиной которого море рябит кораблями датского конунга? Если только это не задумано самим Хаконом…
- А все-таки… - опять начал Черный и не договорил. Потрясая оружием, на горбы валунов выскочили люди. Много, очень много людей. Они выползали из скальных трещин, черными точками усеивали дальние склоны, бежали вровень с кораблями ярла и что-то кричали.
Один высокий тучный мужик с темными волосами и красным щитом скакал совсем близко. Задыхаясь от воплей, он перепрыгивал через камни и почти не отставал от «Акулы».
- Эй-хо! - рявкнул я на гребцов. Те налегли на весла. «Акула» обогнала тучного норвежца. Его рука взлетела вверх, в ней сверкнуло лезвие топора…

- Берегись! - вскрикнул Трор, а Льот отбросил весло, выхватил стрелу и прицелился. Я вышиб лук из его рук:
- Послушай, что они кричат!
Льот вслушался, облегченно вздохнул и опять взялся за весло.
- Хакон! Хакон! Хакон! - неслось с берега. Норвежцы приветствовали своего вернувшегося ярла.
На миг остановившиеся драккары вновь заскользили! вперед. Хакон помахивал рукой, однако щита не опускал. Не верил… Теперь мне стали понятны его намерения. Еще в Дании я слышал, будто он тайно послал гонцов в Норвегию, но не ожидал, что на клич опального ярла соберется такое огромное войско. Сюда явились все недовольные сыновьями Гуннхильд. А их было много - бондов довели скупость Серой Шкуры и неурожайные годы. Доверенные гонцы Хакона уже разнесли по всем фьолькам историю о том, как мудрый ярл заманил Серую Шкуру в западню и избавил норвежцев от неугодного богам конунга. Хакон прекрасно знал, что за рать стоит в Тунсберге, но не желал открывать глаза Синезубому. Датчанин мог рассердиться и заподозрить обман, а в море он был опасен. Иное дело в узком, фьорде, среди преданных ярлу норвежцев… Тут у Хакона было преимущество и в людях, и в припасах. Теперь Синезубому придется мириться с любой прихотью хитрого ярла.
После Тунсберга Хакон уже не вышел в море, а отправился на север сушей. Теперь у него было собственное войско, и он не нуждался в поддержке конунга данов.
- Пойдешь со мной? - спросил он. Я отрицательно помотал головой и покосился на скорчившуюся на корме темноволосую рабыню - бесполезный подарок отважного Бьерна. От страха девка потеряла голос: только скулила да пыталась забиться под скамью. От такой ни толку, ни прибытку…
- Не люблю сушу, - ответил я ярлу. - А вот девку эту возьми…
- Неладно подарок передаривать, - хмыкнул он.
- А я не передариваю, я на время даю!
Хакон обрадовался:
- Верно! А зимой я буду в Нидаросе, так приходи. Заодно и девку заберешь…
- Там будет видно, - усмехнулся я. На том мы расстались…
Синезубый сам явился на «Акулу» за новостями. Ему очень не понравилось, что Хакон собрал собственное войско. Конунг данов надеялся посадить ярла в небольшом фьольке и брать с него дань, а выходило, что, не спрашивая совета и указа доброго друга-датчанина, Хакон подмял под себя почти всю Норвегию.
- Я отдам в его власть семь фьольков, - хмуря брови признал конунг данов. - А Гренландцу отдам Вингуль-мерк, Вестфольд и Агдир.
Я пожал плечами. Харальду не оставалось ничего другого. Гренландец был племянником Серой Шкуры и имел на Норвегию куда больше прав, чем Хакон, однако ни он, ни конунг данов не отважились ввязываться в ссору с могущественным ярлом. Гренландец удовольствовался саном конунга, отданными ему землями и пошел в Агдир. Мой хирд провожал его. Нового конунга в Агдире встречали совсем иначе, чем ярла в Тунсберге. Бонды дивились его молодости и уступчивому нраву, а между собой именовали наивным мальчишкой.
Мы оставались в Агдире все лето, а осенью я вспомнил о приглашении Хакона и честно сказал хирду, что не желаю идти домой. Что меня там ожидало? Красивая, но уже давно забытая жена да ленивые братья… Разве можно сравнить эту тихую, скучную жизнь с той, что бурлила возле Хакона?! По слухам, ярл уже добрался до своего Трандхейма и собирался остаться на зиму в самой большой усадьбе этого фьолька - Нидаросе.
- А я бы хотел побывать дома, - неуверенно возразил Трор, но, услышав о том, какое сытное и вольное житье ожидает нас в Нидаросе, притих и кивнул: - Вообще-то можно и там зимовать… Я не против.
А спустя десять дней мы были уже в Нидаросе. Хакон обрадовался нашему приходу. Сияя улыбкой, ярл встретил меня на берегу и повел в свою избу.
- Девку твою не обижали. Сам следил, - довольно похлопывая меня по плечу, заявил он по дороге. Я не понял. О какой девке говорил ярл? Об Ингрид? Но что моей жене делать в Норвегии?!
- Она сперва молчала будто рыба и по углам жалась, - продолжал Хакон. - А потом я ее отдал в работу к Ральфу, сыну Скуди. Он рачительный хозяин и достойный человек - сохранил твое добро… Да сам погляди…
Я проследил за рукой ярла.
Возле скотного загона спиной ко мне стояла невысокая , худая девка. Она старательно трясла над свиными кормушками большое корыто с желудями и корой. Тонкая кора прилипала к днищу и не высыпалась, но упрямая рабыня не оставляла своих попыток. Почувствовав мой Пристальный взгляд, она обернулась, ощупала меня пытливыми темными глазами и побледнела. Теперь я узнал подарок Бьерна и поморщился:

- Выжила…
Рабыня была мне совсем ни к чему. Она пригодилась бы матери или братьям, но не мне…
- Ты не спеши ее продавать, - посоветовал Хакон. - Я и сам вижу, что ни в постель, ни в работе она негодна, но зачем-то же она понадобилась Бьерну? Он ее издалека вез, берег… Глядишь, на что-нибудь да сгодится. Поглядим. Зима-то длинная…
Я вздохнул. Что ж, может, и впрямь подождать до лета, а там продать эту тощую какому-нибудь бонду. Хотя бы тому же Ральфу…
Словно услышав мои мысли, рабыня опустила корыто, сложила руки у груди, а потом медленно поднесла их ко лбу и поклонилась.
- Признала! - расхохотался Хакон и потянул меня к низкой, изрезанной рунами двери. Внутри мой хирд ждали старые друзья, накрытые столы и мягкие ложа. На пиру Хакон вспоминал сыновей Гуннхильд и смеялся.
- Мать Конунгов пыталась собрать войско, - рассказывал он. - Но на ее зов явились лишь старые бонды да нерадивые пастухи. Тогда она очень испугалась и уговорила сыновей сбежать морем на запад.
- Куда?
- На Оркнейские острова. Должно быть, к сыновьям Торфинна Раскалывателя Черепов, - обсасывая косточку молодого ягненка, гордо заявил ярл. - Они туда и раньше бегали.
- Плохо, - сказал я. - Лучше было бы их убить. Ярл небрежно махнул рукой:
- Еще успею…
Но я видел, что его весьма заботят сыновья Гуннхильд. После смерти Серой Шкуры их осталось всего двое - Рангфред и Гудред, но и они грозили ярлу крупными неприятностями.
Однако в эту зиму все складывалось как нельзя лучше - рыбаки говорили, будто никогда еще не ловили так много сельди, а ранние всходы посевов обещали богатый и обильный урожай. Лишь весной с юга страны пришли дурные вести. Их доставил бонд из Мера. Когда парня принесли к Хакону, одежда на нем висела грязными клочьями, ноги кровоточили, а где-то в .животе хлюпала скопившаяся кровь. Он был ранен в пах.
- Рангфред-конунг… Разоряет… Южный Мер… - прошептал он перед смертью. Хакон помрачнел. Он не ожидал сыновей Гуннхильд так скоро.
Мне же порядком надоело сидеть без дела на берегу.
- Я пойду с тобой, - заявил я Хакону. Он кивнул:
- Я щедро поделюсь и добычей, и славой, - и велел послать по стране ратную стрелу.
Пока мы двигались по фьорду, а затем на юг, вдоль Ромсдаля и островов к мысу Стад, к нам присоединялись друзья Хакона. Неподалеку от мыса нас догнали корабли Скофти. Этой зимой Скофти стал одним из лучших друзей ярла, и я знал почему. Хакон не скрывал что собирается жениться на его белокожей сестре Торе, но и не спешил. А пока он думал, Скофти лез вон из кожи, чтоб ярл не отказался породниться с ним. Он был ушами и глазами Хакона, поэтому заслужил прозвище Скофти Новости.
- Рангфред стоит возле мыса Стад. На юге, - сказал он, и мы пошли к мысу. Первым врага заметил глазастый Льот.
- Рангфред! - указывая на летящие над водой чужие паруса, завопил он.
- Проклятие!

Я и впрямь не жаждал встретить Рангфреда в столь неподходящем для битвы месте. Течение несло корабли к берегу, и лишь старания гребцов удерживали их в стороне от опасных мелей. Что же будет, если мы перестанем грести и кинемся на врага? Скорее всего налетим на скалы…
Но люди Рангфреда приготовились к бою. У него было меньше кораблей, чем у нас, однако все большие. Один из драккаров Рангфреда попросту протаранил маленькую, недавно примкнувшую к Хакону лодку. Жалобно застонав, она завалилась набок. За борт посыпались люди.
- Тем мастерам, что эту… делали, руки бы пообрывать! - глядя, как отчаянно пытаются спастись уцелевшие воины, взъярился Трор. А протаранивший лодку драккар пер прямо на нас. На его носу грозный Морской Змей грыз свою же шею. Острые зубья торчали в стороны, словно желая прокусить наш борт. Черный напрягся, подхватил крючья, но «Акула» была слишком мала для подобной схватки.
- Брось! - завопил я Трору и, обернувшись к остальным, выкрикнул: - Все на весла! Скол, разворачивайся!
Мой отец хорошо обучил своих воинов. Они могли не понимать замыслов хевдинга, но приказы исполняли беспрекословно. Потом на берегу налетали с вопросами и укорами, но в бою не тратили время на пустую болтовню. В битве смерть и жизнь хирда были лишь на моей совести…
Варен разрубил канаты, связывающие «Акулу» с драккарами Скофти. Скол крутнулся, налег на руль и гаркнул… Весла вспенили воду.
- Хэй-я!
Драккар Рангфреда был уже совсем близко. Ожидая столкновения, на его носу с крючьями в руках стояли воины. Я сжал зубы. Если не успеем ускользнуть, нас перебьют, словно малых котят. Убрать весла и с ходу начать битву будет очень непросто.

- Хэй-я!!! - выкрикнул я еще раз.
«Акула» скрипнула и дернулась. Мышцы на руках Трора вздулись огромными буграми. В воздухе пронзительно засвистели крючья, и, вторя их свисту, завопили мои воины. Ловко, словно живая морская хищница, «Акула» выскользнула из-под самого носа драккара, лишь раздразнив его своим красиво изогнутым бортом. Крючья пошлепались в воду. Два или три царапнули по доскам настила и соскочили. Тяжелый драккар на всем ходу промчался за нашей кормой и заскрежетал, налетев днищем на подводные скалы.
Я огляделся. Почему-то бушующая вокруг битва показалась смешной и нелепой, как детские игры в пыли. У входа в пролив дрались Хакон и Рангфред. Их могучие корабли стояли нос к носу. Летели стрелы, блестели мечи и мелькали топоры, но крики доносились редко - их заглушал шум прибоя.
- Вон тот. - Черный Трор указал мне на еще один драккар Рангфреда. Я пригляделся. Можно было попробовать сцепиться с ним, но течение… И тут я понял, почему битва показалась игрой, - сильное течение несло корабли к берегу, и иногда, забывая о врагах, противники дружно садились на весла и старательно отводили корабли в море, чтоб вновь начать бой подальше от опасных скал.
- Оставь, - махнул я Трору. - Идем к Хакону.
Варен разрубил канаты - в бою корабли викингов часто связывались канатами за форштевни: это помогало держать строй, служило профилактической мерой против дезертирства и паники, а также препятствовало прорыву кораблей противника в тыл. Суда связывались вместе по четыре-пять и при атом передвигались за счет гребли на судах.
Он помрачнел, но спорить не стал. Увиливая от ищущих боя кораблей Рангфреда, мы благополучно преодолели пролив. Увидев нас, Хакон обрадовался. Он уже устал сражаться и с врагом, и с течением. К тому же его драккар был куда меньше Рангфредова.

- К берегу! - крикнул я. - Иди на сушу, ярл! Что-то тонко свистнуло. Не разбираясь что, я вскинул щит. Стрела вонзилась в него и застряла, покачивая неуклюжим древком. Я обломил его и вновь указал Ха-кону на берег. Занятый упорно наскакивающим на него рыжим толстяком, ярл слегка кивнул.
- К берегу! - велел я, Трор вскочил:
- Бежать?! Никогда мы не бегали от врага! Спорить не хотелось да и не было нужды. Когда глаза Трора горели таким огнем, он уже не понимал человеческой речи. Я с силой толкнул Черного на скамью:
- Греби к берегу, Медведь!
Он зарычал и взялся за весла.
Как Скол провел «Акулу» мимо скрытых под- водой обломков скал - не знаю, но едва днище заскрежетало о мель, мы выскочили. Холодная вода доходила до подбородка и заливалась в рот. Отплевываясь и отфырки-ваясь, мы потянули драккар на сушу. Рядом по приказу Хакона воины Скофти Новости тащили на берег свои корабли, а сам ярл, кое-как отделавшись от крупного противника, спешно шел к мелям. Рангфред кружился возле, но броситься в погоню не отваживался. Тяжелые корабли сына Гуннхильд не прошли бы меж острых и частых выступов скал. Выстроившись в прямую линию, они бесцельно мотались вдоль берега. Изредка оттуда доносились ругательства или летели стрелы, но особого вреда они уже не причиняли.
Разбрызгивая воду, ко мне подбежал Хакон:
- Строй людей на берегу. Я размечу поле и вызову Рангфреда на бой.
- Он не пройдет, - покачал головой я. - Застрянет. Хакон улыбнулся. На круглом мокром лице ярла радостно вспыхнули голубые глаза:
- Не пройдет - найдет славу труса! Строй людей! Да, Хакон был умен! Молва назовет трусом именно Рангфреда, а не его. Ведь ярл не отказывался от боя, ну а что кораблям Рангфреда попросту не протиснуться между выпирающими из воды валунами, никто и не вспомнит…
Однако приказ ярла я выполнил. Плечом к плечу мои хирдманны встали в общий строй. На мелководье лучники все еще лениво перестреливались с ходящими вдоль берега кораблями. Как волки вокруг ослабевшей, но еще опасной добычи, они рыскали у скал до самой темноты и даже позже, когда по воде заиграли лунные блики, а неподалеку от вытянутых на камни драккаров вспыхнули факелы. Но тогда уже всем стало ясно, что Рангфред откажется от боя.
Трору надоело держать строй. Он прихватил лук Льота и отправился к лучникам.
- Хоть постреляю, - недовольно пробурчал Черный. Я не стал его останавливать. Пусть хоть так выпустит злость, иначе затеет бучу на корабле, и, кто знает, чем и кому отольется его недовольство.
Теперь для устрашения выпускаемые стрелы поджигали. Красивые хвостатые вспышки взлетали в воздух, расчерчивали яркими дугами темное небо, шлепались в воду и с шипением шли на дно. Я махнул рукой и уселся на землю. О схватке можно было забыть и спокойно выспаться. Если Рангфред все-таки решится на вылазку, он будет самым большим дураком, которого я встречал в своей жизни.
Он не был им. К утру его последний корабль покинул прибрежные воды. Сопя и отдуваясь, мы стянули «Акулу» с пологого валуна. Я стоял чуть в стороне и глядел, как люди Хакона толкают в море свои драккары. Ярл был недоволен. Он притворно улыбался, но по его душе царапали острые когти злости.
- Ты еще успеешь убить его, - утешил я. Хакон обернулся, покосился на угодливо вертящегося рядом Скофти и зло оскалился:
- Рангфред завладел всеми землями к югу от мыса Стад! Моими землями! Я проучу этого выродка!
Впервые я видел его ненависть, и впервые он не прикрывал ее ложью. Должно быть, долгие годы вражды с детьми Гуннхильд не прошли для ярла даром.
- Ты теряешь рассудок, - упрекнул я. Злость покинула лицо Хакона, его голубые глазки засветились:
- Ты слишком умен для берсерка, Хаки. Слишком умен, а значит, слишком опасен.
Он на самом деле боялся, но, пожалуй, и понимал меня лучше других. Да и я угадывал мысли норвежца так, словно был его родным братом. Я не верил ему и восхищался им.
- Я хуже берсерка, Хакон, - сказал я. - Орм был прав - я стал совсем другим. Он думал, рана отнимет у меня силу, но вышло иначе, и теперь, обретая силу Одина, я уже не утрачиваю разума.
Ярл замолчал, задумчиво поглядел мне в глаза и негромко признал:
- Это неплохо для воина, но…
Его корабль накренился и пополз в воду. На ходу запрыгивая на борт, воины загомонили. Догоняя их, ярл обернулся:
- Но боги ничего не дают даром, Хаки! Помни: ничего не дают даром!
Наверное, то же самое сказал бы мой отец.
Бонд пришел ко мне утром.После битвы с Рангфредом мы вернулись в Трандхейм, и зимой ярл все-таки женился на сестре Скофти Новости. Прежде чем разделить с ней ложе, он дал большой пир. Столы ломились от яств, а котел для пива был огромным, как тот, в котором много лет назад утонул Фьельнир, сын Ингви Фрейра. Всю ночь мы пили и слушали песни скальдов, поэтому утром я проснулся с шумом в голове и в дурном настроении. А тут еще и этот бонд!
Почесываясь и потягиваясь, я вышел из шатра и по взгляду нежданного гостя почуял недоброе. Бонд был маленький, кряжистый, с ладонями-лопатами и светлосерыми, незаметными из-под кустистых бровей глазами.
- Какое дело привело тебя, Ральф? - спросил я.
- Забери свою рабыню, хевдинг!
Мне не понравились тон бонда и его резкие слова. Куда мне девать эту никчемную рабыню? Без забот о ней голова раскалывалась…
- Послушай, Ральф, - предложил я. - Если она провинилась, накажи ее сам. Девка меня не интересу. - И, считая разговор оконченным, собирался уйти, но бонд решительно возразил:
- Мне она тоже не нужна, хевдинг! Она - твоя! Если ты не хочешь разобраться с ней, я потребую тинг решить ее судьбу!
Я замер. Тинг?! Чтоб все увидели, что я сам не могу наказать ее за проступок?! Ну уж нет!
- Ладно, бонд, - вздохнул я. - На что ты жалуешься?
- Жалуюсь? Я?! - Он криво усмехнулся. - Я не жалуюсь, хевдинг! Никогда не жалуюсь… Не жаловался, когда наш ярл попросил у меня приюта для твоей рабыни, и когда он пообещал забрать ее, как только ты вернешься, и, когда, вернувшись, ты попросту забыл о ней…
- Ладно, - прервал я. - Чего ты хочешь?
Бонд потер ладони:
- Немногого, хевдинг. Забери ее.
Я сжал кулаки. Не знаю, чем допекла беднягу бонда темнокожая девка, но забирать ее мне не хотелось. Куда ее деть? Да еще поползут слухи о том, что Ральф отказался от рабыни. Кто тогда ее купит? А время походов уже близко, и драккары у берега устремили носы в морю, словно готовые взлететь птицы…

Предыдущая страница 12 Следующая страница


13 Ольга Григорьева

- Слушай, Ральф, - я миролюбиво потрепал бонда по плечу, - подержи девку до лета. Если она такая никудышная работница, что лишь даром поедает твою рыбу, я заплачу за ее прокорм, но пусть все это останется между нами. Мне нужно продать ее прежде, чем уйти в море-Бонд коротко рассмеялся. Его лицо собралось мелкими складочками, а потом вновь разгладилось:
- Нет, хевдинг! Я ни дня больше не продержу ее на своем дворе! И продавать не советую - лишь врагов наживешь. Пожалуй, будет лучше всего, если ты ее убьешь.
Я так удивился, что забыл про головную боль и ломоту в теле. Ральф слыл добрым человеком… Чем же моя рабыня довела его до подобного совета?.

- За что ее убивать? - спросил я.
Бонд огляделся, задумчиво почесал голову и корявым пальцем поманил меня поближе. Я склонился и поморщился. Исходящий от бонда запах навоза и скотьего пота напомнил о братьях…
- Послушай меня, хевдинг, - понизив голос, заговорил Ральф. - Не мое дело, где ты раздобыл эту девку, а только она - колдунья. Верно говорю!
Я вздохнул и отодвинулся. Все понятно. Зимой умер младший сын Ральфа, и у бедняги помрачилось в голове. Раньше он никогда не встречал женщин с темными глазами, волосами и кожей, вот и свалил свою беду на колдовские чары чужой рабыни.
- Ты не качай головой! - обиделся он. - А выслушай и подумай! Конечно, если не желаешь, чтоб о твоей девке узнал тинг.
Я не желал. Бонд усмехнулся:
- То-то… Так вот, слушай. Когда Хакон привел ее, я обрадовался: ожидались хорошие урожаи, да и скотина расплодилась, и мне не мешали лишние руки в хозяйстве. Однако новая работница ничего не умела - ни присматривать за скотом, ни доить коров, ни кормить свиней. Она не ела то, что едим мы, не спала там, где мы, и все время пела какие-то чужеземные песни. Песни нравились моему маленькому Скуди, и я взял рабыню в дом. Она играла со Скуди, пела ему, и с каждым днем Скуди становился все спокойнее и тише. А вскоре затих навсегда… После похорон жена долго плакала, а потом позвала меня и сказала: «Эта странная рабыня своими песнями накликала несчастье! Они - вовсе не песни, а какие-то заклинания! Сходи к ярлу и расскажи ему обо всем!» Я не поверил бабе, но пошел к ярлу и попросил его забрать рабыню. «Подожди немного, Ральф, - ответил он. - Скоро придет Хаки Волк и возьмет ее». Поэтому я обрадовался, увидев во фьорде твой драккар. Но ты не пришел за ней. Вместо тебя пришел Хакон. Он сказал, что ты его друг и скоро пойдешь с ним в поход, и попросил оставить твою рабыню еще на один год. Ярл многое сделал для меня, и я согласился, хотя она не перестала петь. Другие рабы говорили, будто она поет трижды в день, всегда в одно и то же время, повернувщись лицом на восток и сидя на коленях. Однажды я сам увидел это. Скажу тебе правду, хевдинг: я испугался и поверил, что она ведьма, но промолчал ради нашего ярла. А вчера я отправил рабыню к новорожденным козлятам. Они родились крепкими и сильными, эти козлята. Она стала их кормить, но едва взошло солнце, упала на колени, повернулась к востоку и запела. Перед ней стояло корытце, и самый маленький козленок стал пить из него. Она пела над этим корытом, а он пил. Мне рассказали об этом рабы. Они боялись за козленка, но не помешали колдунье, только стояли и смотрели. А сегодня я нашел этого козленка мертвым… Если ты не веришь моим словам, хевдинг, сходи и посмотри сам!
Я верил ему. О таком не лгут. Далеко за горами, на севере, жили могущественные колдуньи из рода финнов. Они были удивительно красивы и жестоки. Многие храбрые викинги попадали в их сети, а затем умирали мучительной смертью. Об одном из них, славном Валланди, сыне Свейнгдира, даже была сложена драпа. Кажется, она пелась так:

Ведьма волшбой
Сгубила Валланди,
К брату Вили
Его отправила,
Когда во тьме
Отродье троллей
Затоптало даятеля злата.
Пеплом стал
У откоса Скуты
Мудрый князь
Замученный марой

Но если северные колдуньи не страшили меня, то южная насторожила. О таком колдовстве я слышал впервые и не знал, как с ним бороться. А худшим было то, что из всего предложенного Бьерном богатства моя рука выбрала эту рабыню, значит, таковой была воля богов! Как можно убить дар друга и дар богов?
Бонд, не мигая, глядел мне в глаза и ждал ответа. Я скорчил недовольную гримасу:
- Ты хорошо поступил, Ральф, что не стал болтать о колдовстве. Я заберу рабыню и хорошо заплачу-тебе за молчание.
Широкое лицо бонда расплылось в улыбке.
- Я знал, что мы поладим, - сказал он и указал на темнеющий за валунами лес: - Я оставил твою девку там. Больше не хочу видеть ее в своем доме!
С этими словами Ральф тяжело затопал прочь, а я чуть не взвыл от злости. Проклятая рабыня! Теперь понятно, для чего она понадобилась Бьерну! Она приносила ему удачу - ведь колдунья может призывать не только беды, но и милости богов. То-то он так ловко расправился с кораблем собственного сына! Что ж, если ведьма служила ему - будет служить и мне!
Я выругался и направился к лесу. Узкая тропа сбежала в ложбину, повернула и скрылась в молодом сосняке. Рабыня оказалась там. Бонд привязал ее к дереву, а рот заткнул клочком какой-то ткани. Должно быть, это случилось рано утром, потому что веревки глубоко врезались в тело колдуньи и она уже ничего не соображала, только бессмысленно водила голубоватыми белками и что-то мычала. Под моей ногой хустнула ветка. Рабыня подняла голову. В ее длинных черных космах запутались сосновые иглы. Я вытянул меч. Глаза ведьмы налились слезами. Она испугалсь совсем, как обычная девка. Наверно, боги отзывались лишь на ее песни, а с завязанным ртом много не напоешь…
«Может, просто вырезать ей язык? - подумал я и замахнулся. - Орм говорил, что где-то в Восточных Странах есть такой обычай».
Девка забилась и закрыла глаза. Меч разрезал веревки как раз между стволом и ее телом. Она упала. Я сел рядом на камень и стал ее разглядывать. Ведьма походила на магрибку. Орм рассказывал мне о таком племени. Они жили далеко на юге, почти на краю мира, в Великой Стране Сарацин, а в Валланде я сам видел на торгу рабов-магрибов. За них просили смехотворную плату, и Трор позарился на дешевизну, но Орм остановил его. «Они живут только на юге, - сказал он, - на севере они быстро умирают…»
Рабыня пошевелила смуглыми тонкими пальцами. Все-таки она магрибка! Но я никогда не слышал, чтоб среди них водились колдуньи - тамошние правители, халифы, не терпели на своей земле подобной нечисти…
Ведьма приподнялась, огляделась, а потом, поняв, что еще жива, подползла и ткнулась лбом в мои сапоги.
- Зачем ты убила малыша Скуди, сына Ральфа? - спросил я. - Разве Ральф обижал тебя?
Она широко распахнула глаза. В них крылось что-то загадочно-привлекательное. И пахло от нее иначе, чем от наших женщин. Так пахли захваченные в походах чужие дома и вещи.
- Зачем ты убила мальчика?
Она замотала головой и принялась что-то бормотать. Я не понимал ни слова.
- Говори на моем языке, - рассердился я. Она уже две зимы прожила в Норвегии и должна хоть немного знать по-нашему!
- Я никого не убивала, - протяжно, будто выдавливая из горла чужую речь, произнесла она.
- А козленка?
- Не убивала…
Я сплюнул. Хотелось, чтоб ведьма созналась в содеянном, а она предпочитала лгать. Добро… Пусть Трор объяснит ей, какова расплата за колдовство и ложь! Черный отучит магрибку ворожить.
- Вставай, - сказал я. - Пойдешь со мной. Рабыня поднялась и умоляюще заглянула мне в глаза.
- Не надо, - прошептала она. - Я не убивала…
- Умеешь притворяться, тварь! - Я замахнулся. Девка вскрикнула и прикрыла голову руками. Грязная, местами порванная одежда съехала с ее плеча, обнажив руку и часть груди. На темной коже, между локтем и подмышкой, мелькнуло что-то белое. Какой-то знак…
Я задержал ее руку и вгляделся. Она билась и что-то кричала, но меня интересовало только клеймо. Это был выжженный на коже круг с загадочными рунами внутри. Где-то я видел такое же, но где? Рабыня вырвала руку и прижала ее к животу. Ей очень не понравилось, что я рассмотрел ее метку. Мне это открытие тоже не принесло радости. Клейменых рабов никогда не продавали. Значит, девка была беглой, и, купив ее, Бьерн подвергался опасности. Ее настоящий хозяин всегда мог указать на кормщика как на вора. Может, Бьерн не купил ее, а взял в добычу? Но Орм говорил, будто кормщик не любил нападать и грабить. Я покачал головой. Нет, этот день поистине был днем загадок!
Рабыня покорно стояла рядом и тряслась, словно в лихорадке. Чего она боялась? Меня или что по клейму я отыщу ее прежнего хозяина и верну ее? Хотя это было бы неплохо…
- Хозяин…
Я посмотрел на колдунью. Ее губы дрожали, а темное лицо стало пепельно-серым.
- Никому не говори об этом, хозяин, - попросила она. - Я сделаю все, что пожелаешь, только никому не говори об этом…
- Почему?
Я был уверен, что уже видел подобное пятно с такими же знаками…
- Духи. Предки… Они накажут меня. Великий Обо-тала рассердится. И большой бог богатых людей Аллах, который жаждет хвалы, тоже рассердится. Они уже сердиты, потому что ты видел их метку, а я клялась никому ее не показывать…
Даже моего меча она боялась меньше. И чем ее пугали эти неведомые боги? Хотя про Аллаха я слышал. Его почитали на юге, на берегах Моря Среди Земель. Арабы возносили ему хвалу трижды в день и ради этого оставляли все дела.
Я подскочил от внезапной догадки. Трижды в день люди халифа обращались к своему богу и трижды пела странная рабыня! А если она не магрибка, а одна из тех, кто живет в Стране Черных Людей под властью халифа и кланяется и своим, И арабским богам? Тогда подозрения бонда - ошибка и ее песни - вовсе не колдовство, а молитвы! Что еще она могла так упрямо повторять в чужой холодной стране?!
- Значит, боги сердиты на тебя? - поинтересовался я. Теперь не стоило отправлять рабыню к Черному - я догадывался, как управиться с ней и ее колдовством.
- Да, хозяин, - прошептала она. - Смотри. Темный палец рабыни устремился в небо. Я посмотрел, но ничего не увидел. Тучи как тучи. При таких можно и в море выходить…
- Скоро Оботала пошлет злую огненную стрелу, и она убьет духов-предков. Они перестанут охранять меня, пока не возродятся от матери-реки Ойи.
Громовая стрела, вода… Она говорила о дожде! Обо-талой она называла нашего Тора, а Ойей - Фрею! Теперь я понимал ее страх. Опасно сердить громовержца Тора или дарящую урожаи Фрейю…
- Слушай, - сказал я. - Я знаю бога, посылающего огненные стрелы. Я сам из рода детей Одина: я - берсерк. Ты слышала, об этом?
- Берсерк? - Рабыня округлила глаза. - Да, я слышала. Так говорил о тебе хозяин Ральф. Он очень тебя боялся. Ты - сын Одина?
- Да, я потомок бога. Не знаю, как его называют в вашей земле, но он повелевает всеми, даже твоим Оботалой.
Она обрадовалась:
- Это великий Олорун! - И вдруг опустилась на землю, протягивая ко мне руки: - Прости, хозяин! Я ничего не знала! Я не знала, что ты сын Олоруна! Хозяин Маавия запрещал говорить об Олоруне, он велел кланяться только Аллаху! Но я всегда чтила предков! Не казни меня, могучий Бер-Серк! Я ничего не знала!
Девка сдалась. Должно быть, прежние владельцы здорово потрудились, перемешав в ее голове разных богов. Я ухмыльнулся. Все складывалось как нельзя лучше, Даже не понадобилась помощь Трора. Теперь я знал, как подчинить ее своей воле. Достаточно лишь напомнить о клейме. Но где же я его видел?
- Как тебя зовут?
- Джания.
Ax да, так называл ее Ральф.
- Теперь ты будешь служить мне, Джания. Ты будешь сытно есть и спать в тепле, но перестанешь возносить хвалу Аллаху. Я, дитя бога Олоруна, запрещаю это. Поняла?
Преданно глядя на меня, она часто закивала. После этого разговора рабыня повсюду следовала за мной и даже спала у входа в мой шатер.
- Чем ты приручил черную? - смеялся Трор. - Она ж за тебя любому горло перегрызет!
При этих словах он делал выпад в мою сторону, и пустоголовая рабыня с рыком кидалась наперерез его клинку. Все хохотали, но я не смеялся. Близилось лето, и мне было не до развлечений. Не давали покоя тревожные вести с юга, где осел Рангфред. И он, и Хакон готовились к большой битве.
После женитьбы ярл редко появлялся в Нидаросе. Он ездил на север и собирал войско, а в усадьбе заправляла его молодая жена Тора со своим братцем Скофти Новости. Хакон доверял Скофти как никому другому. Новости всегда и всюду был на стороне своей сестры, а значит, и на его. А еще Скофти знал, что если поход Хакона удастся, то изрядный кусок отвоеванных у Рангфреда земель станет его добычей. Он не мог дождаться битвы, но мне и моему хирду надеяться было не на что. Я не собирался подставлять наши головы под мечи врагов ради ласковых слов ярла и небольшой доли в добыче. Я думал об ином походе. И почему-то в памяти настойчиво всплывало клеймо рабыни. Оно значило что-то очень важное, но что - я не помнил. Разрешил мои сомнения Трор. Как-то я сидел у огня, кончиком меча рисовал на полу круг и старательно вычерчивал в нем незнакомые руны, а Трор устроился рядом, заинтересованно поглядел на мой рисунок и ухмыльнулся:
- Вспоминаешь Орма, Хаки?
Я покачал головой. Я вовсе не думал об Орме…
- Да ладно, я ж все понимаю, - отозвался Черный. - Иногда сам грущу о нем. Странно только, что из всех его походов ты вспомнил именно этот, южный. Тем летом Орм сговорился с Торфинном Раскалывателем Черепов, и мы вместе отправились на юг. В Нервасунде мы налетели на арабские корабли. Кажется, их называют дромонами. Они стреляли огнем и здорово нас потрепали а добыть удалось всего лишь маленький кусочек золота. Орм подарил его твоей матери…
Теперь я вспомнил золотой амулет, который всегда висел у матери на шее. На нем стояло это проклятое, не дающее мне покоя клеймо! Орм часто брал его в руки и повторял: «Если б только я знал это место! Если б знал!»
Тогда проклятые арабы утопили три драккара Торфинна. Они кричали об Аллахе, халифе и святой вере. Уж лучше бы сказали о том, где их халифы берут золото, которым отделывают свои дворцы, - проговорил Трор.
Я сердито махнул рукой. Его болтовня мешала думать, а подумать было над чем… Рабыня из земель халифа, золото халифа, одинаковое клеймо на золоте и на рабыне, ее страх выдать что-то тайное, известное лишь богам и…
Я вскочил и стер рисунок ногой. Трор поднял голову.
- Джания! - рявкнул я. Дремавшая возле дверей рабыня темной змеей проскользнула между воинами и припала к моим ногам:
- Слушаю, хозяин.
Я глядел на нее и размышлял. Джания так боялась своих богов, что вряд ли расскажет все по доброй воле. Надо что-то придумать… Что-то более страшное для нее, чем нарушенная клятва богам.
- Зачем тебе девка? - наивно спросил Трор.
- Заткнись, Черный! - рявкнул я и быстро перешел на язык эстов: - Заткнись и сооображай! Девка ничего не должна понять…
Черный замотал головой, а потом кивнул.
- Посмотри на этого человека, Джания! - велел я рабыне. Она тут же послушно уставилась на Трора. - Это очень злой и жадный человек. Раньше он был моим воином, но теперь он говорит, что я плохой вождь и жаждет моей смерти, власти и богатства. Должно быть, в твоей земле тоже есть такие?
- Князья с гор… - прошептала она.
- Он убьет меня, сына Олоруна, если не узнает, где взять золото. - Я нес всю эту чушь и думал лишь об одном: пусть женщина из страны черных людей окажется таковой, как о них рассказывали… - Погляди, какой он большой и сильный. Гораздо сильнее меня. Он вне себя от ярости!
Я отчаянно замигал Трору. Тот наконец сообразил, что от него требуется и вытянул из ножен меч. Хирдманны зашумели и обступили нас плотным кольцом. Никто ничего не понимал, и я надеялся, что Джания тем более…
Трор сделал ложный выпад. Продолжая говорить, я отступил и выхватил меч:
- Хорошо, что никто здесь не знает, как добыть много золота, и моему отцу, великому Олоруну, будет некого винить в моей смерти! Его кара была бы ужасна…
Трор картинно вскочил на скамью и рубанул мечом по воздуху. Я подставил свой и, едва лезвие дрогнуло от удара, выпустил его из рук. Жалобно бренча, оружие заскользило по полу. Изображая отчаяние, я упал на спину и завопил:
- Гнев бога падет на тех, кто не Спас его сына! Трор злобно ухмыльнулся и поднял клинок для последнего удара. И тут Джания не выдержала. Нарушить клятву было не так страшно, как погубить потомка богов.
- В моей стране есть золото! - кидаясь под меч Черного, отчаянно завизжала она. - Я покажу где!
Трор едва успел отвести клинок от ее головы. Я вздохнул. Рабыня не стоила таких усилий, но золото халифа и то богатство, о котором мечтал Орм, стоили. Я осторожно поднялся и повернулся к Джании:
- Ты спасла мне жизнь. Олорун будет доволен. Трясущимися губами она возразила:
- Но богатые люди сказали, что, если я нарушу клятву, меня покарает Аллах и не защитит Олорун…
Она утомляла меня своими глупыми страхами! Я сплюнул и, указывая Трору на дверь, едва заметно мотнул головой:
- Уж поверь - с Аллахом я как-нибудь договорюсь…
- Благодарю тебя, хозяин. Ты так милостив, - прошептала она, покачнулась и безжизненно рухнула на пол. Кто-то из воинов осторожно перевернул ее на спину. Глаза рабыни были закрыты, но она дышала. Должно быть, просто потеряла сознание…
- Позаботьтесь о ней! - приказал я Льоту и молоденькому, крепкому, как сосновый пенек, Хрольву. Льот кивнул, а Хрольв поморщился. Мне не понравилась его гримаса. Я достаточно намучился из-за упрямой рабыни, чтоб позволить вольности собственному хирдманну!
Острие моего меча кольнуло его в шею:
- Ты будешь печься о моей рабыне как о родной матери! Понял меня, Хрольв?! Он отшатнулся:
- Понял…
Скол-кормщик подошел сзади, обнял меня за плечи и отвел меч от парня:
- Не горячись, Хаки. Воины еще ничего не понимают.
- А ты?
Он улыбнулся:
- Я был с Ормом, когда он пытался пробраться в Карфаген, и я знаю, что в Стране Черных Людей арабы добывают золото. Эта темная рабыня только что согласилась показать нам, откуда берется их богатство. Может быть, с ее помощью ты сумеешь добыть то, что так и не добыл твой отец - Слова кормщмка привели меня в чувство. Скол помогал мне, так же как когда-то помогал моему отцу. И еще кормщик был невероятно понятлив.
Я убрал меч и, расталкивая воинов, вышел из шатра. Снаружи поджидал усмехающийся Трор.
- Как ты догадался, что рабыня знает о золоте? - с ходу спросил он и поморщился: - И зачем ты кривлялся перед ней? Я смог бы все вытянуть из нее без этих «петушиных» боев.
Я покачал головой:
- Ты ошибаешься, Черный. Для Джании гнев богов страшнее, чем боль или смерть. А богов у нее так много, как волос в твоей бороде. Насилие обозлило бы ее, - ответил я, - а злой проводник - плохой проводник. Эта черная дура согласилась бы все показать, а потом отдала бы нас воинам халифа и сочла, что хорошо послужила богам. Зато теперь она сама жаждет отвести нас к золоту.
- Почему?

Трор так ничего и не понял. Я постучал по его широченному лбу согнутым пальцем:
- Своим поступком она спасает жизнь тому, кого считает сыном Олоруна.
- Какого Олоруна? - еще больше удивился Черный. Я вздохнул. Объяснения только путали викинга.
- Это у нее такой бог…
- А где его сын?
Я стукнул кулаком в свою грудь и улыбнулся.
- Ты?! - расхохотался Трор. - Вот уж не думал!
- А ты подумай, - посоветовал я. - Теперь всем придется крепко подумать. Хакон будет воевать с Рангфредом без нас. Мы отправляемся в Страну Черных Людей.

Весть о задуманном мной походе быстро достигла ушей ярла Хакона. Норвежец обиделся:
- Ты бросаешь меня перед самой важной битвой в моей жизни!
- Вся твоя жизнь - битва, - возразил я, и он скорбно улыбнулся:
- Да… Пожалуй… Но если ты твердо решил уйти, то возьми на «Акулу» сменных гребцов. Они понадобятся в долгом пути…
В душе Хакона затаилась обида, но ярл оставался верен себе. Когда-нибудь потом при случае он вспомнит, как я ушел накануне битвы, и отомстит, но нынче он мило улыбался и давал дельные советы. Я последовал им и всю весну вместе с Трором проверял желающих попасть в хирд. Мы многим отказали, а тех, что были молоды, выносливы и хорошо управлялись с веслами и мечами, приняли. Однако «Акула» еще не успела отойти от берега, как юнцы стали петушиться. Мальчишки приходили в неистовство, завидя мирно плывущие мимо одинокие торговые корабли. Заводилой у юнцов был Хрольв.
- Нужно напасть и взять добычу! - горланил он, а я вспоминал свой первый поход. Тогда я так же мечтал о первом бое и о первой добыче…
- Я сам знаю, когда и на кого надо нападать! - усмирял я парня и приказывал перевернуть щиты белой стороной наружу. Мальчишки разочарованно гудели, но не протестовали. Они многое слышали обо мне от Хакона. Да и скальды рассказывали о странном берсерке из рода Волка, который научился убивать, не приходя в ярость.
Первые неприятности застали нас недалеко от Нер-васунда. Земля Черных Людей лежала южнее, но Джа-ния утверждала, что попасть на золотой рудник можно только через Море Среди Земель и пустыню за Карфагеном. Во всяком случае она знала только этот путь.
В ту ночь мы были неподалеку от реки, на которой стоял город с названием, напоминающим пение птицы, - Севилья. Никогда раньше я не заходил так далеко на юг. «Акула» плыла вперед и то ускользала от высоких берегов, то вновь оказывалась рядом с ними. Скола на руле сменил Льот, а Трор уступил свое место Варену. Оба викинга уселись на корме, кое-как перекусили и тут же завалились спать. А мне не спалось. На Южных островах мы взяли достаточно еды и питья, но теперь и того и другого едва хватало, чтоб утолить жажду и голод, по борту темнели высокие чужие берега, а вся моя надежда держалась на обещании бестолковой рабыни! А если Джания обманула? Или мы попросту не сумеем пройти Нервасунд? Что тогда? Для серьезного боя нас слишком мало, торговать нечем…
На миг мне показалось, будто Джания заскребла чем-то о настил. Я всмотрелся. Нет, рабыня свернулась в комочек и спокойно лежала на корме у ног Льота. Даже чуть улыбалась во сне… Что ей снилось? Далекие земли Черных Людей, первый хозяин - араб Маавия, или тот самый надсмотрщик за рабами, который испугался гнева Маавии?
За время пути я многое узнал о своей рабыне. Она была из племени Черных Людей, которые звали себя йоруба и жили где-то на юге, за горами, на берегу моря, около большой реки Нигер. «Бог моря Олокун очень любил наш род, - рассказывала Джания. - И богиня Олоса, та, что хранит воды в лагунах, тоже. Наши рыбаки добывали много рыбы и не боялись большого хозяина моря! Но одажды Олокун рассердился и принес к нам корабли богатых белых людей. Их вождя звали Маавия. Он взял меня первым».
Этот неведомый Маавия взял ее и всех мужчин ее рода на свои золотые рудники. Мужчин он заставил работать, а Джанию заклеймил так же, как клеймил золотые слитки. Он сделал ее женщиной, внушил ей страх перед Аллахом и перемешал в ее голове всех богов. Почему-то он считал Джанию красавицей и, уезжая с рудника, приказывал надсмотрщику заботиться о ней. Тот выполнял волю хозяина, поэтому Джания звала над-смоторщика «добрым человеком». В один прекрасный день она надолго ушла с рудника. «Добрый человек» нашел и избил ее до полусмерти. Потом он испугался - ведь Маавия приказывал не трогать рабыню - и спешно отправил ее в Кайран", большой богатый город, к лекарю. После лечения рабыня не пожелала возвращаться к Маавии и убежала с купеческим караваном в Карфаген. Там ее поймали заезжие румляне. Они не заметили клейма и тайком продали молодую рабыню торговцам из Лиссабона, те еще кому-то, и в конце концов она оказалась на корабле Бьерна. Каким чутьем кормщик догадался о золоте халифа и ее знаке - было ведомо лишь богам…
- Там такая жара, что головы раскалываются, как куриные яйца, - услышал я чей-то тихий шепот и слегка скосил глаза. В трех шагах от меня два молодых воина запугивали друг друга небылицами о Стране Черных Людей.
- А за горами в больших реках живут чудовищные драконы! По ночам они выползают из воды, летают над бескрайней пустыней и ищут пропитания. Они едят только людей…
Я невольно хмыкнул.
- Тихо, - шепнул рассказчик. - Он просыпается! Мальчишки притихли. Они все еще верили в глупые бабушкины сказки, а я-то считал их мужчинами! Нет, верно говорила рыжая Свейнхильд -воспитанников Ульфа становится все меньше, а им на смену приходят трусливые и слабые создания. И они смеют называть себя воинами!
- Берегись!!!
Крик Льота взбудоражил всех, даже Черного. Вовремя… Когда Джания проползла мимо меня, откуда она взяла нож и как оказалась возле спящего Трора, можно было лишь догадываться, но тонкое лезвие сверкало уже над шеей спящего викинга.
- Джания! - крикнул я, но рабыня даже не вздрогнула. Она уже давно косо глядела на Трора. После нашей драки в шатре девка ненавидела Черного и называла его «большим злым человеком», но я не ожидал, что она решится на убийство!
Еще не проснувшись, Трор почуял опасность, перекатился, перехватил руку рабыни и подмял ее под себя. «Убьет, - понял я. - Убьет и не заметит». Я слишком хорошо знал Черного. Он мгновенно превращался в зверя. Скол тоже испугался. Джания была нашей единственной надеждой, заветным ключом от сокровищ халифа…
Скол прыгнул Трору на спину и попытался оттащить его от рабыни. Тот небрежно встряхнулся и кормщик отлетел к борту. Перепрыгивая через гребцов, я подбежал к Черному. Его огромные ручищи лежали на горле девки. Та хрипела, изворачивалась и пыталась спихнуть с себя тяжелого воина, но у нее ничего не получалось.
- Уйди! - рыкнул я на вновь было сунувшегося Скола. Он отскочил.

Размышлять было некогда. Без Черного хирд выживет и доберется до золота, без Джании - нет.
Я вытянул нож, приметился и, стараясь не задеть кость, -всадил его в плечо Трора. Черный заревел. Его пальцы отпустили горло рабыни, а багровое от гнева лицо повернулось ко мне. Он уже ничего не соображал. Внезапное нападение подсказало ему лишь одну возможность выжить, и он стал зверем. Изо рта Черного текла белая пена, желваки на скулах дергались, а зубы скрежетали так, словно викинг жевал песок. Он не видел меня… Перед Трором стоял безжалостный, набросившийся со спины убийца. Поскуливая и всхлипывая, Джания отползла к борту. Черный изогнулся и прыгнул. Он не умел бить с лету - зато ломал кости справно, как настоящий медведь. Главное не подпускать его слишком близко…
Я отступил к носу «Акулы». Трор двинулся следом. Он видел, что отступать мне некуда, поэтому широко развел руки, словно собираясь задушить меня в дружеских объятиях.
- Внизу, Хаки! - закричал Скол. Я скосил глаза на темную, бьющуюся о борта воду. Если успею увернуться, то Трор упадет в море. Жаль терять такого воина…
Словно проверяя прочность настила, Черный затопал ногами. Ноги! Вот где мое спасение! Я никогда не дрался ногами, да и никто не дрался. Это казалось смешным и нелепым, но нынче выбирать не приходилось. Трор закусил губу и пошел вперед. Я отшвырнул меч, услышал горестный вскрик Скола, чуть согнул ногу и неожиданно резко выбросил ее вверх и вперед. Подбородок Черного запрокинулся, огромное тело замерло и качнулось. Есть! Глаза Трора уже затягивала тусклая пелена беспамятства. Я повернулся и еще раз ударил его ногой, но уже в грудь. Он не простоял и мгновения - рухнул, как срубленное дерево, и замер. Я соскочил с носа драккара и подобрал меч. Скол озадаченно потер затылок:
- Где ты учился так драться?
- Жить захочешь - научишься, - ответил я и приказал: - Оттащите его… Чтоб не мешался под ногами…
Воины робко приблизились к распростертому Трору. Боялись… Этот страх был посильнее, чем тот, навеянный глупыми ночными рассказами мальчишек.
Я убрал меч, вытер лицо, прикрикнул на отпустивших весла гребцов-хирдманнов и подошел к Джании. Она сжалась. Знала, что заслужила наказание. Но я даже не ударил ее, просто приподнял за подбородок и тихо сказал:
- Попробуешь еще раз - сдохнешь, как собака! Она поспешно закивала и поползла на корму. Я прижал ее ногой к палубе:
- И еще. Трор ранен, и ты будешь лечить его. Не вылечишь - на себе узнаешь гнев потомка богов!
- Я буду хорошо лечить его, хозяин! - прошептала рабыня.
Я отвернулся, подошел к мачте и опустился на настил. Ноги дрожали, будто после долгого бега, а где-то внутри, груди билась уже давно знакомая боль. Она жила во мне с того памятного пира у Серой Шкуры.
Стараясь успокоиться, я прикрыл глаза. Теперь уже никто не шептался и не рассказывал нелепых историй. Должно быть, юнцы сильно испугались. Они и не подозревали, что такое настоящая схватка. Теперь будут знать…
Сзади зашуршал Скол. Кормщик сел рядом и вздохнул:
- Ты поступил очень мудро, Хаки, но теперь тебе будет трудно.
Я и сам знал это. Не многие поймут, почему я заступился за Джанию и чуть не прикончил собственного друга. Придется объяснять. Но и после объяснений согласятся не все. Рабыня подняла руку на свободного человека и заслужила смерти, а я даже не наказал ее.
- Не нравится мне вся эта затея, - продолжал Скол, но я не дал ему договорить:
- Знаю. Оставь меня.
Кормщик замолчал, а потом заметил впереди высокие, будто нависшие над морем каменные громады гор и вскочил:
- Нервасунд!
Все закричали. Мало кто из норманнов преодолевал Нервасунд. Это было опасное место, где водили хоровод дочери Ран Похитительницы, а их мать пряталась в подводных скалах и там поджидала свои жертвы. Она швыряла корабли на острые камни, чтобы не пропустить их в Море Среди Земель. А еще в Нервасунде ходили страшные огненосные корабли арабов. Трор называл их дромонами.
Все забыли про рабыню и про драку. Гребцы навалились на весла.
- Ближе к берегу! - крикнул Скол. - Ближе к берегу!
- Льот, пусти его! - приказал я, и Льот уступил кормщику руль.

- Хэй-я! - подгоняя гребцов, крикнул я.
- Хорошее время. Ночь, арабов нет, - пробормотал Скол. - Жаль, без ветра не успеем до отлива…
-Успеем, - заверил я и приказал, чтобы на весла сели все воины: на каждое по двое.
«Акула» понеслась вперед с невиданной скоростью. Берег подходил все ближе. Он поднимался перед нами высокой, засиженной чайками скалой. Волны лизали ее мрачные уступы, а белые птицы кружились над нею, словно прощались с отважными мореходами.

Предыдущая страница 13 Следующая страница


Берсерк 14

Скол приподнялся, взглянул на скалу и обрадованно завопил:
- Начинается! Вперед!
- Эй-ха! - Гребцы потянули весла.
Перевязав рану какой-то тряпкой, очнувшийся Трор уселся рядом со мной. Он ничего не сказал. Да и что он мог сказать? Мы оба были виноваты в этой глупой драке…
Течение и наши усилия несли «Акулу» вдоль берега. Черные валы поднимались по скользящей рядом скале все выше и выше, и казалось - еще немного, и нас вознесет на самую вершину, к белым, тревожным птицам, почти к самому Асгарду…
- Скорее! - торопил Скол. - Скорее! Он озабоченно вглядывался в небо и шевелил губами, будто шептал заклинания, но я знал, что это не так - Скол отмерял время, чтоб точно знать, когда хоровод дочерей Ран повернет обратно.
Кто-то из юнцов жалобно застонал.
- Греби, щенок! - обернувшись, заорал я. - Гребите все, если хотите жить! Утром здесь будут дромоны!
Еще какое-то время я подбадривал гребцов, а потом перестал и уже не видел, как один за другим они бросали весла. Юнцы сдавались, а «старики» понимали, что есть лишь один способ выжить, и упрямо боролись с течением. Я тоже. Мир перевернулся и стал моим врагом. Я бился с ним, как с самым страшным чудовищем, и ничего не чувствовал, только тяжесть весла и желание победить. Наперекор Ран я заставлял «Акулу» ползти вперед, но с каждым гребком она двигалась все медленнее и Медленнее…
Рядом захрипел Трор. Его могучие руки отказывались служить. Упадет на весло, придавит, и я не справлюсь!
И тогда впервые в своей жизни я взмолился.
- Помоги же, Черный! - прохрипел я. - Помоги! Он скосил мутные глаза, качнул тяжелой головой и снова налег на рукоять. Из груди викинга вырвался протяжный стон и… «Акула» пошла вперед! Нет, не пошла - полетела…
Рывок, еще один, еще… Пот застилал глаза, и я уже ничего не видел, только слышал громкие команды Скола.
- Хэй-я! - кричал он. - Хэй-я! - А потом вдруг восторженно заорал:
- Все! Хаки! Все!
Я поднял голову и огляделся. Зеленые невысокие берега, что-то вроде залива, рассвет, тишина и никого вокруг…
- Мы прошли, Хаки! - кричал Скол. - Прошли! Нам повезло! Мы миновали самые опасные места до того, как начался отлив!
Я посмотрел на кормщика. Он хорошо поработал провел «Акулу» через неведомый пролив без сучка и задоринки. А впереди лежало чужое море и где-то далеко за ним - золото, о котором всю жизнь мечтал мой отец.
Мы уже два дня плыли в Море Среди Земель, а рана. на плече Трора не заживала. То ли мешала изнурительная жара, то ли нехватка еды и воды, то ли тяжелая работа, но обвинять в этом рабыню я не мог. Джания целыми днями сидела возле раненого викинга. Она терпеливо перевязывала Трора и даже старалась во время сна прикрыть его теплым покрывалом, но ее заботы пропадали впустую. Трору ничего не нравилось: ни ее перевязки, ни ее услуги, ни ее покорность…
- Я не дитя, чтоб за мной баба ходила! - возмущался он. Я кивал, но Джанию не останавливал. И к берегу не подходил. Берег лежал где-то с правого борта, но мы его не видели, а определяли по серым, пролетающим над драккаром птицам. Скол одобрял мое решение не подходить к чужим скалам.
- Орм шел бы так же, - говорил он. - Чего соваться туда, где ничего не знаешь? Даже языка…
Однако викинги роптали. Особенно возмущались молодые. Они не видели опасности и, едва оторвав ладони от весел, собирались стайками, вполголоса толковали о чем-то и косились в мою сторону.
- Молодые худое затевают, - однажды предупредил меня Скол. Я улыбнулся:
- Знаю. Но первым устраивать свару не стану. Здесь чужое море, и мы должны держаться вместе. Иначе не выживем.
Кормщик удрученно склонил голову:
- Похоже, они этого не понимают. На исходе второго дня после Нервасунда Скол повернул «Акулу».
- Где-то тут должен быть Карфаген, - объяснил он. Джания приподнялась с настила, вгляделась в далекую полоску берега и согласно кивнула:
- Карфаген…
Оставленный без ее присмотра Трор сорвал повязку и пробрался ко мне. А я не сводил глаз с берега. Карфаген… Как много я слышал об этом городе! Восточные купцы рассказывали о золотой, преграждающей вход в его гавань цепи, о круглых куполах его храмов, о пестрых нарядах его людей, и о его женщинах, которые так прекрасны, что скрывают свои лица от недостойных взоров мужчин…

- Дромоны!
Я обернулся. Скол указывал вперед. Там, в волнах, взмахивая веслами, словно крыльями, двигались два незнакомых мне корабля. Они напоминали птиц - длинные, высокие, с надстройками на корме. На надстройках блестели щиты. Это были не торговые корабли!
- Уходим! - рявкнул я Сколу.
Он послушно налег на руль. Драккар повернул носом в море. Я всмотрелся в дромоны. Они были огромные - каждый почти вдвое больше «Акулы», с треугольными парусами и длинными, качающимися над водой таранами. Драться с подобным противником и в лучшее время было бы глупо, а уж теперь - тем более. Нужно беречь силы для главного боя, где каждый меч окажется на счету. Если потихоньку развернуться и уйти, арабы успокоятся. Они вряд ли станут преследовать каких-то заплутавших в их водах морских бродяг.
- На весла! Живо! По двое! - приказал я. Разочарованно постанывая, «Акула» двинулась прочь от города. Сказочный Карфаген растворялся в синем мареве. Дромоны замедлили ход, а потом и вовсе остановились. «Пойдут следом или нет? Пойдут или нет?» - билось у меня в голове.
Лениво, словно сытые тюлени, арабские корабли повернули к нам. Треугольные паруса хлопнули, обвисли и вновь наполнились ветром. Арабы решили выяснить, кто мы такие. Что ж, пусть выясняют. Бегством добрых намерений не докажешь…
- Суши весла, - велел я. Гребцы замерли и молча уставились на дромоны.
- Мы не станем драться, - предупредил я притихших воинов. - Сидите и молчите. Говорить будет только она.
Я указал на Джанию. Рабыня закивала.
- Скажешь, что мы идем в Рум и ни на кого не нападаем… - начал я, и тут лицо стоящего возле нее Хрольва перекосила злая ухмылка.
- Нет, хевдинг! - зло выкрикнул он. - На этот раз мы будем драться! Мы не трусливые псы, чтоб, поджав хвост, бегать от всех встречных, и мы не станем прятаться за бабьи враки!
Ободренные его словами юнцы дружно зашумели. На мгновение я растерялся. Худшего момента для бунта невозможно было даже представить. На нас шел враг, а этот пустоголовый щенок затевал склоку!
- Закрой пасть! - сказал я, но Хрольв огрызнулся:
- Ты трус! Сколько дней мы идем, а еще ничего не добыли! Мы прячемся, голодаем и гребем с утра до вечера, а где твое золото?! Нет уж, хевдинг, я больше не желаю слушать твоих приказов! Мы будем сражаться и возьмем с этих кораблей все их добро!
- Ты что, не видишь? Это не торговые корабли, - прошипел я сквозь зубы. - Это воины. У них нет богатых товаров, тканей или золота, а только мечи и луки.
- А это мы узнаем! - И прежде чем я понял, что случилось, Хрольв выхватил нож, притянул к себе Джанию и заорал: - Да, она будет говорить с ними! Она выяснит, что они везут.
Я шагнул вперед. Хрольв приставил острие кинжала к смуглой шее рабыни. Та сдавленно пискнула, и я остановился.
- Видишь, хевдинг, я знаю, как присмирить тебя! -. захохотал Хрольв. - Из-за нее ты чуть не убил лучшего друга. Для тебя эта черная девка дороже всего! А если так - стой тихо, или она сдохнет! Раздай воинам оружие!
- Сделай это, Хаки, - тихо прошептал сзади Трор. - Иначе нам придется распрощаться с золотом халифа.
Я и сам понимал, что смерть черной девки сделает наш поход бессмысленным. А смута на корабле кончится для всех смертью или пленом. Везде ценят выносливых, не боящихся морских бурь рабов…
- Бери! - рявкнул я, откинул люк и выбросил мечи на настил. Хрольв победно засмеялся, а остальные юнцы скучились за его спиной. Я запоминал их. Если выберемся, все они будут убиты…
Один из дромонов подошел совсем близко. По бортам стояли высокие смуглокожие воины в золоченых шлемах и с круглыми щитами в руках. На каждом щите красовался странный, похожий на звезду знак.
- Мамлюки, - шепнул Трор. - Лучшие воины халифа. Я слышал о них на торгу в Валланде.
Я покосился на другой дромон и с облегчением вздохнул. Этот корабль не был военным, как показалось вначале. На палубе стройными рядами стояли бочонки, лежали тюки с тканями, а команда в длинных белых одеждах мало походила на воинов. Кое в чем бунтарь Хрольв оказался прав. Если одного торговца охранял целый корабль мамлюков, добыча на нем должна стоить того…
С военного корабля что-то гортанно выкрикнули. Глаза Хрольва заблестели.
- Что они сказали? - встряхнул он Джанию. Та молчала.
- Что они сказали? - спросил я.
- Они спрашивают: кто мы и куда направляемся, - проговорила она.
- Скажи им…
- Нет! - прошипел Хрольв. - Скажи им, что мы, дети Одина, великие воины, и пришли, чтобы взять добычу!
Джания затряслась. Даже глупая черная девка понимала, что эти надменные слова обрекают нас на смерть!
. - Что мне ответить, хозяин? - глядя на меня, прошептала она. «Была бы чуть поумнее, не спрашивала бы, а солгала, храня свою и наши жизни!» - Но не успел я подумать, как она открыла рот и что-то выкрикнула. Должно быть, бонд все-таки не зря обвинял ее в колдовстве…
Воины на дромоне медленно опустили щиты. Один из них улыбнулся, крикнул Джании что-то шутливое и помахал мне рукой. Я ответил вялой улыбкой. На корабле мамлюков засвистели плети и застонали прикованные к веслам рабы. Он развернулся и стал отходить. Торговый корабль тоже поднял парус и пошел за ним. И тут Хрольв опомнился.
- Что ты им сказала?! - дергая Джанию за волосы, завопил он. - Что ты сказала, сучка?!
Рабыня скосила на меня глаза, так что остались видны лишь усеянные красными прожилками белки и краешек черного блестящего зрачка.

- Я обманула их, хозяин, - спокойно сказала она. - Я солгала, что это корабль Маавии.
Джания не боялась приставленного к горлу ножа, не боялась смерти - она верно служила своему хозяину.
- Подлая тварь! - Оставляя кровавый след, нож Хрольва скользнул по горлу рабыни. Она захрипела и обмякла. Хрольв отшвырнул ее в сторону. За его спиной безмолвно переминались растерянные юнцы.
- Стреляйте же! - выкрикнул Хрольв. - Добыча уходит!
- Не сметь! - Я рванулся к нему, но было поздно - кто-то выпустил стрелу в борт уходящего дромона.
Это был конец моим надеждам на сказочное богатство. Джания лежала на палубе в луже крови, а огромный Дромон вновь заблестел щитами. Я подскочил к Хрольву и схватил его за грудки.
- Тебе повезло, щенок! Сейчас будет бой, и я не стану выпускать тебе кишки, но моли богов, чтоб это сделали мамлюки!
Он побледнел, однако заносчиво ответил:
- Бессильные угрозы…
- Поглядим, змееныш! - С этими словами я швырнул его на палубу и заорал: - К бою!
«Акула» качнулась и двинулась к торговому кораблю. Тот остановился, а дромон пошел нам наперерез, но оказался против ветра и замедлил ход. Теперь нам оставалось только ждать, когда он промахнется. Эту хитрость мы использовали уже не раз - сначала дразнили противника своим боком, а потом ловко уходили у него из-под носа. Наша удача покоилась на ловкости гребцов, и в них я не сомневался, главное, чтоб арабы клюнули на приманку. И они клюнули! Жуткий таран, то зарываясь в волны, то взлетая на гребнях, нацелился нам в борт. На торговце повеселели. Люди в белом бегали по кораблю и что-то кричали. Дромон разогнался. Теперь, без паруса, он шел куда быстрее, чем раньше.
- Хэй-я! - рявкнул Скол. Теперь командовал он. Кормщику виднее, как и когда уводить корабль от опасности.
По рассказам восточных купцов, мамлюки были опасными воинами. Они с детства учились драться и жили только затем, чтоб убивать врагов халифа.
- Табань! - вдруг закричал Скол, вскочил на ноги и всем телом навалился на руль.
Я глубоко вздохнул, сжал зубы и изо всей силы потянул весло на себя. Трор зарычал. «Акула» резко сбросила ход и развернулась. Пора…
Я нащупал мешочек на поясе, поднес его к лицу и глубоко вдохнул сладкую грибную пыль. Хаки-человек умер. Родился Хаки-зверь. Моя сила возросла и стала столь велика, что никакие цепи не могли ее удержать.
Перед носом «Акулы» мелькнул промахнувшийся таран, а затем пополз длинный борт и озадаченные лица над ним. Они были глупы и смешны эти люди, вышедшие на бой с созданиями Одина!
Я одним махом перелетел на высокую надстройку дромона. Сзади засвистели крючья. Их железные зубы впились в доски вражеского корабля и "потянули его к «Акуле». Тонкий жалящий кончик чужого клинка ткнулся в мою ногу, но я не почувствовал боли. Руки сами подняли оружие… Справа от меня, тяжело переступая могучими лапами, давил недругов огромный Трор Медведь. Его глаза горели красным пламенем, а с оскаленных клыков капала кровавая пена. Я не помогал ему. Он больше не был моим другом, и я не чувствовал ни привязанности, ни доверия, только помнил: мне нельзя оборачиваться. Там, сзади, идут те, кого я не должен убивать. Они позаботятся о моей спине. Зато впереди - враги! Великий Один жаждет их смерти! Он восседает в своем небесном жилище и следит за мной. Он видит, как я иду вперед и вражеские тела падают к моим ногам!
- Все тебе, Одноглазый! - крикнул я ему. - Все тебе!
Его взгляд затуманился, а по губам скользнула одобрительная улыбка. Волки рядом с ним - мои родные братья - заворчали и оскалили острые клыки, а черный ворон слетел с могучего плеча бога и принялся кружить над моей головой, хриплым карканьем указывая на врагов. И они не успевали уворачиваться. Их лица пожирал страх, а мой меч и топор косили их как траву.

Неожиданно передо мной появился еще один мамлюк. Я узнал его: это был тот, который говорил с Джанией и тогда помахал мне рукой.
Сила Одина покидала меня. Лик одноглазого бога растаял, а его советчик ворон прощально взмахнул крыльями и превратился в черную, едва различимую точку. Усталость потянула руки вниз. Мамлюк почуял перемену и воспрял духом. На что он надеялся, этот отважный воин? Его люди жалобно хрипели в смертных судорогах и падали в воду, а он еще пытался сражаться… Разумнее сдаться на милость победителя. Такому смелому бойцу я оставлю жизнь и свободу…

- Сдавайся! - крикнул я. Араб не понял слов, однако уловил их смысл и улыбнулся. Это была улыбка смертника. Он взмахнул длинным кривым ножом. Моя правая рука отбила удар мечом, а левая со всего маху вонзила топор в шею врага. Голова мамлюка отклонилась в сторону и упала. Я подтолкнул качающееся тело оно шлепнулось в воду.
- Хаки! - позвал кто-то, но я не ответил. Нужно было найти второй дромон… Если он нападет - нам конец. Но, на наше счастье, торговец оказался трусом. Безопасный Карфаген был совсем рядом, и, подняв треугольный парус, он спешно шел туда, бросив своего отважного защитника на произвол судьбы. А может, собирался привести подмогу.
Сбоку на меня прыгнул какой-то тощий араб. Оружия у него уже не было, только плетка надсмотрщика. Я сбросил тощего на настил и прикончил его одним ударом. Битва заканчивалась. На корме еще отбивались два дюжих мамлюка, под ногами хрипели умирающие, но большинство врагов были уже мертвы. Трор еще кипел жаждой боя. Его глаза лихорадочно блестели, но движения .становились все мягче и спокойнее. На плече Скола зияла глубокая рана, а изрубленный Льот лежал на телах врагов, запрокинув к небу ставший вдруг необычайно тонким подбородок.
У меня закружилась голова. Наступало бессилие - страшная плата за подаренное Одином могущество. Я пошатнулся, но устоял. Нельзя падать! Нужно спасти хирд и покарать бунтаря Хрольва…
- Надо уходить, - сказал я Сколу. - Все кончено… Он кивнул и указал на гребцов дромона:
- А что делать с этими?
Я поглядел. Рабы корчились на палубе, прикрывали головы скованными руками и не помышляли о побеге. Лишь ближе к носу, на самых длинных веслах сидели два, не похожие от остальных раба. Они не боялись. Мне понравились их могучие мышцы и гордо вскинутые головы. Хороших бойцов видно издали, а эти были хороши… К тому же они - не арабы…
- Забери этих двоих, - кивнул я Сколу. - Они, наверное, румляне… Пригодятся-Возвращалось забытое на время ощущение тела. Что-то теплое текло по ноге и груди, а щека и бедро нестерпимо болели. Я потрогал лицо. От глаза к шее тянулась влажная борозда. С бедром было хуже - там оказалась глубокая рана и из нее толчками била кровь.
Прихрамывая, я перебрался на «Акулу». Под ноги попалось что-то мягкое. Я пригляделся. Джания лежала, свернувшись в комочек и прижав руки к груди, словно спала. Ее лицо осунулось и стало бледно-синим.
Проклятые юнцы с их самодовольным вожаком! Теперь нам ни за что не найти рудники Маавии!
Я наклонился, оторвал кусок от одежды Джании и плотно перемотал ногу чуть выше раны. Так кровь быстрее остановится, и мне останется побольше сил, а они мне нужны, чтоб расправиться с Хрольвом и уйти из этого моря, прежде чем торговец приведет новые дромо-ны. Лишь бы арабы не стали преследовать нас, как охотники подранка. Кинуть бы им подачку, чтоб потеряли время… Но что?

Я взглянул на захваченный корабль. Там Хрольв и его мальчишки копошились в поисках добычи. Я усмехнулся. Дромон, сам по себе - большая добыча. Такой корабль стоит очень дорого, но наши жизни дороже…
- Хрольв! - позвал я. Он нехотя повернулся. Его лицо пылало, а пот струился по щекам и прокладывал влажные дорожки от слипшихся волос к шее.
- Кажется, ты сказал, что я - плохой хевдинг? - спросил я. Воины притихли. Затевалось что-то не совсем им понятное, и каждый стремился оказаться поближе к своему вожаку. На «Акулу» стали перепрыгивать мои старые хирдманны. Гремя цепями, под надзором Скола мимо прошли два раба-румлянина. За ними тяжело перелез через борт Трор с Льотом на плечах.
Юнцы остались на дромоне и окружили Хрольва. Их почти не потрепало в этом бою. Да и не могло потрепать - мы, «старики», приняли удар на себя, а они лишь добивали раненых и трусливых… Теперь их, пожалуй, стало даже больше, чем нас…
- Да, я так сказал, - подтвердил Хрольв. По слухам, он знал, каково бессилие берсерка, поэтому наглел.
- Может, ты стал бы лучшим хевдингом? - поинтересовался я.
Он важно повел рукой:
- Посмотри сам! Ты боялся этого боя, но мы победили и взяли недурную добычу!
Я усмехнулся. Может, когда-то и я сам был так же самонадеян, но не пытался спорить с вождем и не гнался за малой удачей.
- Так ты хочешь стать хевдингом?
- Да.
- Хорошо. Будь по-твоему. Я не хочу биться с тобой в чужом, полном врагов море. Думаю, ты понимаешь почему.
Хрольв оглянулся на изумленно разинувших рты юнцов и выкатил грудь:
- Не пытайся обмануть меня! Мне надоели твои лживые речи и обещания! Я больше не стану слушать твоих приказов! Мои воины…
Ах, у него уже были свои воины! Ну что ж, он сам решил их судьбу.
- Успокойся, Хрольв! Я думаю, что мы можем уладить наш спор миром. Теперь у нас два корабля, значит, может быть и два хевдинга. Пусть те, что хотят идти за тобой, останутся на дромоне, а те, что со мной, - перейдут на «Акулу».
Хрольв не ожидал такого подарка. Большой корабль с рабами и оружием - что еще нужно для успешных походов за богатством и славой?! Да и плыть-то к чужим владениям не надо, вот они рядом - несколько гребков, и взору откроются чудесные города, полные сокровищ!
- Я заберу рабов и оружие, - недоверчиво косясь на меня, произнес он. - Хорошо, но кое-что возьму и я. Часть добычи - наша.
- Вон ты как заговорил! А кричал, будто тебе ничего не нужно, кроме золота.

Юнцы за спиной Хрольва почувствовали себя увереннее. Теперь они не скрывали своего презрения и выглядели, будто петухи перед рассветом. Слова нового вожака рассмешили их.
- Что ж ты молчишь, Боязливый Хаки? - выкрикнул кто-то.
- Раньше бы я ничего и не взял, - сказал я. - Но теперь мой хирд не пойдет за золотом. Мы слишком слабы для этого и потеряли проводника. Мы возвращаемся!
Хрольв расхохотался. Он чувствовал себя чуть ли богом.
- Ха-ха-ха! «Хевдинг»! Трус, признающий свою слабость! Забирай все, что пожелаешь, и убирайся! Ты позоришь воинов О дина!
Мое терпение кончилось. Рука потянулась к мечу, но Трор вовремя перехватил ее:
- Молчи. Они глупы. Подумай…
Я подумал и смолчал. Мы взяли двух рабов-румлян, несколько изогнутых, украшенных дорогими каменьями кинжалов, бочонок воды, немного сушеного мяса и тюк тонкой ткани. Все это пригодиться на обратном пути. Остальное забрали торжествующие юнцы.
Мы сели на весла. Скамьи убитых заняли рабы. Цепи с них сняли, а Скол кое-как объяснил, что они могут освободится смертью или службой на викингов. Румляне дружно выбрали второе.
Мальчишки проводили «Акулу» насмешливыми выкриками и свистом. Хрольв громогласно издевался над нашей трусостью и хвастался будущими победами.
- Эти города лягут к моим ногам! Я буду купаться в золоте халифа, а ты, Волк, будешь выть на луну и грызть обглоданные кости со стола ярла Хакона!

Глупец! Он и не подозревал, как близко его бесславие! Улизнувший торговый корабль разнесет весть о чужеземцах, и вскоре весь флот халифа начнет охоту за ними. В лучшем случае Хрольву грозит быстрая смерть, в худшем - долгое и позорное рабство.
- Ты жестоко наказал их, - сказал Трор. - Они ж совсем мальчишки… Ничего не понимают.
Я повернулся к нему:
- Мальчишки?! - и указал на измученных хирдманнов, неподвижного Льота и похожее на тряпичный куль тело Джании. - Те, кто устроил это, - враги, а сколько лет моим врагам, я не считаю!
Трор покачал головой и отошел, а я все еще смотрел на оставленный дромон. Больше я его уже никогда не увижу. И зазнавшихся мальчишек тоже… Возможно, Трор прав, и я стал слишком жестоким, но разве я виноват в том, что обида превзошла жалость, а голос разума заглушил порывы моего сердца?
Льот умер в заливе, неподалеку от Страны Фризов. Смерть пришла за ним ночью, во время шторма, и никто не успел с ним проститься, потому что все сражались с разыгравшимися дочерьми Ран. Он вздохнул в последний раз, и, словно склоняясь перед мужеством воина-скальда, буря утихла. Мы зарыли его на холме, между двух одинаково стройных ясеней, и двинулись дальше. Грустить было некогда…
А на другой день возле берегов Дании мы встретили драккары Гренландца. Когда я расставался с ним в Агдире, у него было всего три корабля. Ныне их стало восемь, а сам Гренландец возмужал и отрастил короткую кучерявую, как у грека, бородку. Теперь уже ничей язык не повернулся бы назвать его мальчишкой. Он шел с Гебридских островов с грузом шерсти и скота. Позади его драккаров мотались по волнам тяжелые груженые баржи, и Гренландцу было не до драк. Он обрадовался нежданной встрече.
- Хаки! - едва я переступил борт его драккара, завопил конунг. - Сам Ньерд послал мне тебя! Мне показалось, что Гренландец чего-то боялся.
- Нынче в Стране Саксов неспокойно, - торопливо рассказывал он. - Отто-кейсар требует, чтоб Синезу-бый и все даны приняли бога христиан, иначе грозится двинуть свои войска к Датскому Валу. С ним пойдут венды и фризы… По морю тут и там шастают его лазутчики, а мои корабли так нагружены. Я хорошо заплачу, если проводишь меня…
Я не собирался в Данию. После долгого морского похода хотелось попасть на родину, все чаще снились мать и братья, однако предложение Гренландца мне понравилось. Дания лежала по пути к дому, а деньги никогда не бывают лишними.
- Добро, - ответил я.
Когда мы подошли к Лима-фьорду, я не поверил своим глазам. Казалось, будто вновь повторяется поход против Серой Шкуры. Побережье фьорда было усеяно кораблями. Радуя глаз яркой расцветкой и изящными линиями корпусов, они борт о борт мирно покачивались на волнах. Несколько пронырливых челноков-асков отчалили от берега и нырнули во фьорд. Аски были доверху загружены бочонками и большими коваными щитами.
- Куда это они? - спускаясь на берег, спросил я.
- Я ж говорил, - объяснил Гренландец, - Синезу-бый укрепляет Датский Вал. Боится, что кейсар выполнит угрозу. Скоро сюда на помощь Синезубому придут люди из Гаутланда и войско из Норвегии…
- Кто приведет норвежцев?
- Хакон-ярл с сыном -Эйриком. Я усмехнулся. Значит, Хакон все же одолел Рангф-реда и уселся над норвежскими бондами…
- А Скофти Новости? - поинтересовался я. Гренландец удивился:
- Где же ты был, что ничего не знаешь? Я пожал плечами. Рассказывать молодому конунгу о неудачном походе за золотом не хотелось.
- Далеко, - коротко ответил я. Он покачал головой:
- Должно быть, очень далеко, если не слышал, что прошлым летом Эйрик, сын ярла Хакона, поцапался со Скофти. Эйрик поставил свой корабль рядом с дракка-ром отца и не захотел уступать это почетное место Скофти. Они долго оскорбляли друг друга, а потом схватились за мечи, и Хакон рассердился. Он приказал сыну уйти. Эйрик послушался, но затаил обиду. А в середине лета подкараулил беднягу Скофти где-то у Мера и разбил его.
- Как же Хакон? - не поверил я. - Неужели стерпел?
Гренландец отмахнулся:
- А что ему оставалось? Когда весть об этой битве долетела до ярла, его сын уже гостевал в Дании под защитой Синезубого. Тот пожаловал ему сан ярла и земли на самом севере Норвегии. Хакон не стал связываться с таким сильным потивником, как конунг данов. Он предпочел простить Эйрика. Теперь они неразлучны.

- Надо же… -хмыкнул я и задумался. Ярл был силен сам по себе, и Эйрик тоже, но вместе они стали невероятно могущественны… Пожалуй, не следовало торопиться домой, когда вокруг творились такие интересные дела.

- Ладно. - Гренландец заметил кого-то из знакомцев и заторопился. - Если надумаешь помочь Синезубо-му отбить войско кейсара - найди меня. Я поставлю тебя старшим над тремя драккарами.

Он ушел, а я направился к «Акуле». У ее высоких бортов уже толпились даны, а Трор громогласно рассказывал о Нервасунде и нашей победе над дромонами. В доказательство своих слов он показывал кривой арабский меч. Клинок удивлял слушателей куда больше, чем рассказ. Он был острым, упругим, словно ясеневая доска, и не ломался даже от самого сильного удара.
Я подозвал Скола:
- Ставьте шатры. Будем ждать. Гренландец сказал, что Синезубому нужны хорошие воины…
Кормщик кивнул и тут же принялся распоряжаться, а я решил оглядеться. Помимо хирдов и ополчения, на зов конунга данов явились молодые, желающие отличиться в бою одиночки. Крепкие, румяные парни бесцельно слонялись между шатрами воинов, приглядывались к шутейным поединкам и громко бахвалились своей удалью. Чем-то они напоминали мне оставшегося в Море Среди Земель Хрольва…
Два дня мы провели на берегу в походных шатрах, а на третий в Лима-фьорде появились корабли Хакона. Я не спешил встретиться с ярлом, поэтому устроился в прибрежных зарослях и молча наблюдал за его драккарами.
Как и предупреждал Гренландец, с норвежцем пришел его сын Эйрик. Его корабли первыми подошли к берегу, развернулись бортами, закрепились и скинули сходню, однако Эйрик не сошел. Он дождался, пока причалят драккары отца, только потом спрыгнул на землю и приказал воинам ставить шатры. В надежде быть замеченными могущественным норвежским ярлом, к берегу побежали воины-одиночки. Хакон что-то крикнул сыну. Рыжая голова Эйрика мелькнула возле разукрашенного красно-синими полосами борта и скрылась в толпе. Мальчишка оказался ловок и быстр не по годам и обещал стать достойной сменой Хакону.
Отдавая какие-то распоряжения, ярл повернулся, заметил «Акулу» и окликнул Трора. Черный перегнулся через борт и указал на мое укрытие. Больше таиться не было смысла. Я вышел и приветливо махнул рукой.
- Я чувствовал твое дыхание, - подходя, сказал Хакон. Он постарел. Вблизи были заметны седые волосы на его висках и темные круги под глазами. Однако улыбка ярла осталась прежней, а в каждом движении угадывалась скрытая сила. Раньше я ее не замечал…
- Трор сказал, что ты так и не нашел своего золота, - притворно посочувствовал ярл и вздохнул: - Лучше бы ты тогда остался и помог мне разобраться с Рангфредом…
От его лживо-ласкового голоса мне захотелось поежиться. Время не стерло обиды в душе норвежца, и он опять что-то замышлял…
Я пожал плечами:
- Ты и сам неплохо справился. - И- кивнул на корабли: -Теперь ходишь с Эйриком?
- Верно. Он хороший воин и послушный сын.
- Послушный? Для послушного он слишком скор. Не успел сойти на берег, как тут же исчез. Ярл улыбнулся:
- Я послал его за новостями.
- Ах да! Ведь теперь у тебя нет Скофти! Мой смех обидел Хакона.
- Ты думаешь, что все знаешь? - спросил он. - Ошибаешься… У меня есть один воин… Пожалуй, тебе стоит взглянуть на него!
На его лицо вернулась улыбка, а я насторожился. Норвежец и раньше считал мой поход за золотом простой отговоркой, а теперь был в этом убежден - ведь мы ничего не привезли.
- Я не очень-то интересуюсь новыми людьми, Хакон. Он всплеснул ладонями:
- О-о-о, разве я стал бы говорить о воине, который тебя не заинтересует?! Пойдем!
Я двинулся за ним. Хакон подошел к одному из своих Драккаров и указал на него рукой. Там возились несколько викингов. Все в меховых телогреях и кожаных штанах, все одинаково крепкие и сноровистые. Лишь один…
Улыбка ярла стала жесткой. Я пригляделся: неповоротливый парень напоминал кого-то. Но кого?

Предыдущая страница 14 Следующая страница


15 Ольга Григорьева

Он отбросил край шкуры, взялся за веревку и повернул ко мне красное от натуги лицо. Голубые глаза воина безразлично скользнули мимо и вдруг вернулись, но уже не равнодушные, а полные горечи и злобы.
- Узнаешь? - хихикнул за моей спиной Хакон. Я не понимал. Этот викинг был невероятно похож на моего брата Арма, но как Арм мог очутиться в хирде норвежского ярла? К тому же он был пониже ростом и поуже в плечах. Нет, это не Арм… Я отвернулся.
- Стой, Хаки! - завопил воин голосом моего брата. - Стой, Волчий сын! - А потом спрыгнул на берег и побежал ко мне. Невесть откуда в его руке возник меч.
- Нет! Пусть будет поединок по правилам! - крикнул Хакон и махнул стоящим за мной ратникам. Те навалились на мою спину и потянули локти назад. Зеваки одобрительно загудели, а я все понял и закусил губу. Хакон хорошо продумал свою месть! Не знаю, где он отыскал Арма и как оболгал меня перед братом, но эта стычка не была случайной - воины ярла висели на моих руках, однако не спешили скручивать моего обезумевшего братца.
- Умри! - завопил Арм и замахнулся. Я успел скосить глаза на норвежца. Тот довольно потирал ладони. После того как меч брата поразит меня, Хакон заявит, что пытался остановить нас и потребует суда для убийцы. Но кое-что ярл не предусмотрел…
- Ха! - Моя пятка взлетела вверх, нарисовала над головой брата плавную дугу и рухнула на его плечо. Он взвизгнул и выронил топор. Толпа ахнула, воины отпустили мои руки, а глаза Хакона изумленно расширились. Он впервые видел подобный способ боя, но я уже давно понял его преимущества и от самого Нервасунда разучивал удары ногами. Несколько раз Трор пробовал повторять мои движения, но его ноги не поднимались выше пояса, а удары получались слабыми и неуклюжими.
- Так только прочность штанов проверять! - бурчал он и советовал: - Брось ты это, Хаки! Ноги - не руки, ими ходить надо, а не морды бить…
Он ошибался…

Второй удар сбил Арма на землю. На его плече расплывался огромный синяк.
Ярл опомнился. Он всегда быстро соображал.
- Ты стал еще опаснее для врагов, Хаки, - задумчиво потирая бороду, признал он. Я встряхнулся и приобнял его за плечи:
- Поэтому лучше быть мне другом, не так ли?
Хакон умел ценить случай. Такой боец, да еще и с собственным хирдом не помешал бы ему в будущей схватке. А там, глядишь, и доведется вспомянуть былую обиду…
- Помогите мальчишке, - небрежно махнул он в сторону Арма и повернулся ко мне: - Ты слышал об угрозах Отто-кейсара?
- Я собирался поговорить с Синезубым и, если он не станет скупиться - помочь ему в этой битве, - ответил я. Хакон скривился:
- К чему тебе Синезубый? Чтоб пойти на Вал? Но я тоже буду там. Синезубый поставит твой хирд под начало какого-нибудь сопляка, которому будет нужна нянька. Разве когда-то мы не сражались с тобой бок о бок? Разве в те времена нам изменяла удача? Пойдем со мной!
Казалось, ярл забыл, что всего миг назад помышлял убить меня. Однако теперь я немногим от него отличался. К тому же он был прав - идти к конунгу датчан не имело смысла. Искать Гренландца - тоже. Он не так умен и хитер, как старый норвежский ярл. Добыча окажется больше, а победа вернее, если я останусь с Хаконом.
- Хорошо. Пойдем вместе, - согласился я. - Но прежде хочу поговорить с братом.
- Этот разговор не принесет тебе ничего хорошего, - сказал норвежец.
В его словах звучала скрытая издевка, поэтому я не стал спешить и пошел к Арму лишь на другой день. Он выдался холодным и дождливым, но возле кораблей по-прежнему сновали люди. Я нашел брата в крайнем Щ шатре Хакона. Он лежал на полу, до подбородка укрывшись шкурами, а увидев меня, приподнялся и тут же со стоном рухнул обратно. Я постарался не замечать его слабости.
- Как ты очутился тут, Арм? - спросил я. Брат молча отвернулся, но я хотел понять, что заставило его искать дружбы с Хаконом и желать моей смерти.
- Отвечай! - Я рывком перевернул Арма на спину и отшатнулся, напоровшись на его злой взгляд. Брат глядел на меня, и я не узнавал в нем того вялого, покладистого и туповатого парня, которого оставил дома. Должно было случиться что-то страшное, чтобы Арм так изменился.
- Что произошло? - спросил я.
- Разве тебе это интересно, хевдинг? - прошипел он сквозь зубы. - Ты настоящий сын Волка, проклятый посланник смерти. Ты - тот, кто идет на запах крови. Разве тебе интересно, что стало со мной, с твоей матерью или твоей женой?
Матерью, женой?! Мое сердце сжалось. Арм почуял это и, пересиливая боль, приподнялся:
- Да, Волк, о тебе слагают песни… Вчера вечером скальд ярла Хакона пел о твоем умении убивать. Молодые воины восхищаются тобой, но они не знают, каков ты на самом деле! А я знаю и ненавижу тебя, Хаки!
Вот это да! Похоже, Арма никто не настраивал и в хир-де норвежца он очутился по доброй воле. Но что он там делал? Зачем взял в руки меч? Неужели хотел доказать всем, что не хуже меня? Нет, пожалуй, нет…
- Ненавидишь? - Я покачал головой и сел напротив брата. - Не понимаю, в чем моя вина? Я всегда думал о родичах. Все добытое мною становилось вашим!
- Неужели?!-Арм язвительно расхохотался. -Но где же ты был, когда понадобилось охранять это добро? Где ты был, отважный Хаки, когда убивали твою жену и мать? Где ты пропадал, когда пришедшие с моря враги уводили скот и глумились над беспомощным Отто Слепцом? Могучий Хаки, где ты был?!
Арм откинулся на спину и уставился в потолок. Он изо всех сил сдерживал слезы.
- Отто умер от ран. Он так и не понял, за что его убили…
Я хотел отвернуться, но Арм схватил мои выскользающие руки и судорожно сдавил их:
- Нет, слушай, брат! Слушай! Ты был далеко, когда, убегая от насильников, твоя жена бросилась со скалы. Я любил ее больше тебя, брат, впрочем, ты вообще не знаешь, что такое любовь. Из-за Ингрид я взялся за лук и убил того, кто заставил ее прыгнуть вниз, а потом прыгнул следом за ней. Зачем мне было жить без нее? Но море выбросило меня на скалы, и я лежал там на камнях и смотрел, как грабили усадьбу…
Он мог не договаривать. Я знал, как совершаются такие набеги. Эти неведомые, напавшие на усадьбу враги были опытны, но разве я виноват, что двое моих братьев не смогли защитить то, что им принадлежало?! Я чувствовал вину только при мысли о матери. Мама не умела сражаться. Она была старой маленькой женщиной… А бедную Ингрид я даже не мог вспомнить. Размытое белое пятно вместо лица и писклявый, все время что-то просящий голос - вот и все, что осталось в памяти. Арм зря упрекал меня. Я ни в чем не был виновен.
- Кто сделал это? - коротко спросил я.
- Али из Гардарики и его люди. Али? Никогда о таком не слышал… Должно быть, молодой да ранний.
Я вырвал руки из потных пальцев Арма:
- Ты сам виноват в том, что оказался плохим воином. Этот Али молод и наверняка отступил бы при должном отпоре. Ты сам виновен в гибели рода и усадьбы!
Арм всхлипнул и затих. Я прикрыл его шкурой и пошел к дверям. Мне больше нечего было обсуждать с братом. Его лень и трусость сгубили мою мать и жену. Арм был мне чужим.
- Прощай, Хаки, - раздалось за спиной. - Я надеялся увидеть в тебе хоть что-то человеческое, но ты превратился в зверя. Моя вина велика, но твоя неизмеримо больше. Я отплатил Али и убил его лучшего кормщика, известного на все земли, Бьерна, а как расплатился с ним ты?
Я остановился. Кормщик Бьерн? Тот, что подарил мне Джанию и мечты о несметном богатстве? Значит, тогда у Хальса он выжил, а потом через много лет пал от неумелой руки моего братца-растяпы? Жаль… Отважный кормщик был достоин лучшей смерти.
Я вспомнил серьезное лицо Бьерна, его ловкое, сильное тело и синие глаза. Ах, кормщик, не довелось нам встретиться ни на пиру, ни в бою!
- Наконец-то и ты загрустил, - злорадно прошипел голосок Арма. - Кого же ты пожалел, брат? Мать, Ингрид, Отто Слепца?..
Он думал - я оплакиваю родню или хозяйство. Он не понимал, что давным-давно, в то самое мгновение, когда Орм выгнал меня из избы и отправил к Кругло-глазому Ульфу, у меня не стало ни дома, ни родных. Родичей заменил хирд, а дом - безбрежное море. Глупый Арм - даже взяв в руки оружие, он остался простым бондом!
Я обернулся, посмотрел в ожидающие глаза брата и улыбнулся.
- Я думаю о Бьерне, - сказал я. - Он был отличным воином, этот кормщик…

ЧАСТЬ ТРЕТЬЯ
ДАТСКИЙ ВАЛ

Рассказывает Дара

Что такое Датский Вал, я узнала, когда в Кольел к дочери приехал вендский князь Мечислав. Он оказался невысоким, но кряжистым и плотным, как старый дуб. Даже кожа на его морщинистом лице напоминала кору. Улыбнулся он, лишь увидев на крыльце пузатую Гейру. Жена Олава ждала ребенка…
- Неладно в такое время мужа от тебя отрывать, - обнимая дочь, сказал Мечислав, - до делать нечего. Император Оттон ведет войска в Сле, а оттуда к Датскому Валу для похода на данов. Он требует от меня и дружину, и ополчение. Придется тебе кое-кем поступиться.
Гейра смущенно опустила голову:
- Твоя воля - закон, батюшка…
Я смотрела на нее и не могла понять, куда девалась моя прежняя зависть? Смерть Бьерна унесла все. Остались только страшные одинокие ночи. В их темноте паук мар обретал силу и бередил душу воспоминаниями: безжалостные берсерки вновь убивали моих родичей, а едва затихали их стоны, появлялся Бьерн. Из его пустых глазниц беспрерывно текла кровь…
К рассвету сны кончались, но ненависть к убийцам не уходила. Ее не мог развеять даже яркий солнечный свет. Она гнала меня подальше от людей, в лес, где никто не мог видеть, как я учусь сражаться. Там мне помогали мары. Они превращали стволы деревьев, пни и кусты в расплывчатые фигуры заклятых врагов, и я рубила их в желтое древесное крошево. А после возвращалась дружинную избу, валилась на лавку и до следующер утра мучилась тревожными снами.
- Не узнаю тебя, Дара, - как-то раз, застав мед за метанием ножей, сказал Изот. - Тебя будто кто под менил. Не улыбаешься, не сердишься… Холодная стала равнодушная…
Лив не хотел меня обидеть, да и не мог. Моя ненависть! предназначалась другим. Я выдернула из дерева ножи заткнула их за пояс и повернулась к нему:
- Что тебя беспокоит, Изот? Чего ты хочешь? Он пожал плечами:
- Ничего…
- Ну а коли ничего, то ступай себе…
Удивленно озираясь, он отошел и больше не донимал меня расспросами. После одного из удачных походов Олав отдал ему под команду добытый где-то на Готланде драккар, и с той поры у лива было много дел. А с приездом Мечислава их прибавилось.
Утром князь появился в Кольеле, а днем созвал совет из старших и самых уважаемых воинов. Я точила топор, когда в дружинную избу сунулось молодое румяное лицо:
- Изота из ливов князь в терем кличет! Изот вскочил, скинул серую рубаху и вытащил из сундука нарядную, шелковую.

- Рядишься, как к красной девке на свидание, -пренебрежительно хмыкнула я, но лив рассмеялся:
- Что с девкой, что с князем - всюду судьба peшается. Нынче вот скажут, кто пойдет с Али на Датски Вал, а кто останется при Гейре.
Датский Вал! О нем толковали мары! Там будут мои враги - Хаки Волк, Черный Трор и убийца Бьерна! j бросилась к ливу:
- Я иду с тобой! Он помотал головой:
- Не пустят. Зовут-то не всех.
- Пустят! Пробьюсь!
- Как хочешь, мое дело упредить.
Лив не обманул - на крыльце княжьего терема стояли два рослых дружинника Мечислава. Они пропустили лива внутрь, презрительно оглядели меня и заступили дорогу. Один, рыжий и усатый, ухмыльнулся:
- А ты куда, баба? Думаешь, нацепила дружинные порты и сразу стала воином? Или торопишься за милым дружком? Так ты не спеши, подумай, может, я получше буду…
Он хихикнул, а второй дружинник угодливо поддакнул:
- С ее-то рожей выбирать не приходится! Рыжеусый расхохотался. Его большая ладонь нахально прошлась по моему бедру. Не раздумывая, я вцепилась в его кадык. Ратник захрипел и растерянно замахал руками.
- Ты что, ополоумела?! - взвизгнул его приятель.
- Пустишь в терем или нет? - еще сильнее сдавливая горло рыжеусого, спросила я.
- Сучка!
Его кулак мелькнул возле моей щеки. Я уклонилась, отпустила полузадохшегося дружинника и вытащила нож.
- Дара! - Кто-то обхватил меня сзади и потащил с крыльца. Я узнала голос Олава. - Дара…
Он отпустил меня, заметил нож и удивленно всплеснул руками: - Ты что творишь?
- Не пускают, - убирая оружие, пояснила я.
- Ты, конунг, своих сучек на цепи держи, - приходя в себя, прохрипел дружинник. - А то и зашибить можем.
Олав раздраженно отмахнулся:
- Помолчи, Клемент! Что ж вы за воины, коли не могли совладать с бабой!
Ратник посрамленно смолк, а Олав отвел меня от крыльца:

- А тебе, Дара, там нечего делать. К чему бабе разговоры про войну?
Бабе, бабе, бабе! Куда ни сунься - всюду напомнят о моей бабьей сути. А к чему она мне? И почему я мужиком не уродилась?!
Я вырвалась из ласковых рук Олава:
- Слушай, конунг, забудь, что я баба. Я воин не хуже других! И мое дело не у печи сидеть и прялку крутить, а врагов крушить!
Кто-то за спиной Олава засмеялся. Серые глаза конунга погрустнели.
- Коли так - не мне тебя держать. Эй, пропустите ее! Стражники неохотно посторонились, и я вошла. В тереме было тесно и душно. На скамьях в горнице места не хватило, и я пристроилась прямо на полу, рядом с темноволосым худым мужичком в широких штанах и длинной, перехваченной расшитым поясом рубахе. Он не носил меча и не походил на воина.
- Ты как тут очутился? - удивилась я. Незнакомец поднял голову, но ничего не ответил. Начался совет. Первым заговорил князь Мечислав. Он призывал, воинов помочь императору Оттону в предстоящей битве с данами, но при этом его лицо было унылым и скучающим, а его воеводы прятали глаза. Олав хмурился, и стоящая за его плечом Гейра тоже. Похоже, из всех собравшихся только я одна хотела попасть на Датский Вал.
- Конунг данов собрал большое войско, и битва будет нелегкой, - угрюмо сказал князь. - К нему приходят войска из Норвегии и Свей. Там будут Харальд Гренландец, Тьюдольв Корыто и даже Хакон-ярл с сыном…
При этих словах сидящий рядом со мной мужичок судорожно вздохнул. Его жилистое тело напряглось. Я покосилась на него. Глаза мужика горели ненавистью.
- На рассвете я уеду к императору, - продолжал Мечислав. - А ты, Олав, соберешь дружину и ополчение. Сам поведешь людей морем, а для тех, кто отправится берегом, я дам проводника. Он надежный человек и знает все подходы к Датскому Валу.
Желая рассмотреть неведомого проводника, я вытянула шею, но никого не увидела. Зато мой тщедушный сосед поднялся и поклонился совету. В изумлении открыв рот, я уставилась на него. Этот поведет войско?!
- Сядь, Тюрк, - приказал ему князь. Темноволосый еще раз поклонился и опустился на место. Теперь он заинтересовал меня не на шутку.
- Странное у тебя имя, - чтоб хоть как-то завязать разговор, шепнула я. - По виду ты грек, а по имени…
- Двадцать лет никому не было дела до моего имени, - также шепотом ответил он. - Так и нынче, что за разница, как я себя называю? А вот что делает в дружине Али-конунга ряженная мужиком баба - понять не могу.
- Воюю, - усмехнулась я. Он покачал головой:
- И что ж тебя заставило стать воином?
- Может, то же, что тебя - проводником.
- Нет. - Он оценивающе пригляделся ко мне. Цепкие глаза грека пробежали по моему лицу, на миг замерли на губах и скользнули в сторону. - Ты была рабыней, но в тебе не осталось рабского страха. А во мне он прижился. Этого я не прощу ни данам, ни норвежцам!
- Правильно, - одобрила я и, столкнувшись с его удивленным взглядом, пояснила: - За обиды нужно мстить…
Грек улыбнулся, и тут вдруг хором загалдели дружинники Олава. Я поднялась и помогла встать Тюрку.
- Что там? - вытягивая тощую шею, спросил он.
- Погоди, узнаю… - Из-за спин воинов мне ничего не было видно, поэтому я отпустила грека и принялась пробиваться на шум. Оказалось, это ссорились Олав и Изот.
- Два корабля останутся здесь! Твой и Помежин, - гневно кричал Олав.
- Что ж ты, конунг, меня за труса держишь, с мальчишками оставляешь?! - протестовал лив. - Или не доверяешь?
- Как не доверяю, коли поручаю тебе самое дорогое, что у меня есть! Земли свои, жену свою, ребенка, который вот-вот на свет народится, - все отдаю под твое попечение! Честь оказываю, а ты недоволен!
- А мне такой чести не надобно! Я не желаю отсиживаться на лавке, покуда мои товарищи будут класть головы в чужой стороне!
Одобряя его речи, воины загудели. Олав сердито взмахнул руками.
- Я… - Изот не договорил. Легко, будто играючи, Мечислав отодвинул шумящих воинов и оказался перед спорщиками. Его вид не предвещал ничего хорошего.
- Отец! - вскрикнула Гейра, но князь отмахнулся от дочери, как от назойливой мошки.
- Чего ты желаешь, а чего нет, тебя не спрашивают! - зарычал он на Изота. - Коли хочешь служить нечего на собственного конунга хвост поднимать. А то останешься и без корабля, и без команды. Вояк у меня много, и любой встанет за старшего над твоим драккаром!
Лив молча переминался посреди горницы. Его руки сдавливали рукоять меча, щеки подергивались, но возразить было нечего.
- Ступай, - приказал Мечислав. - Охолонись… Изот повернулся и вышел..
- Значит, все уладили. - Князь удовлетворенно огладил усы. - А то, ишь ты, каков гордец выискался! Ну а коли все решили, ступайте-ка собираться, а мы с конунгом немного потолкуем.
Я встала и подошла к греку, но не успела открыть рот, как Мечислав окликнул:
- И ты, Тюрк, останься. Поговорим, подумаем. Голова-то у тебя поумнее любой другой будет.
Грек взглянул на меня, сожалеюще приподнял брови и послушно двинулся к князю. Я вышла на крыльцо. Там толкались и шумели разгорячившиеся дружинники. Чуть в стороне от остальных, у городьбы, стояли люди Изота. Они уже знали о своей участи и печально глядели на счастливцев, которым выпала честь сражаться в войске знаменитого императора Оттона, или Отто-кейсара, как его называли урмане. Изот заметил меня и стал протискиваться к крыльцу. Не хватало еще выслушивать его жалобы! Да и утешитель из меня никудышный…
Я спрыгнула с крыльца и свернула на задний двор. Там шла своя жизнь: ржали лошади, исподтишка глазели на статных дружинников румяные девки и суетились рабы. Сзади послышался голос Изота. Вот привязался! Я нырнула в дыру между досками городьбы, скатилась в ров и забежала в лесок. Потеряв меня из виду, лив отстанет… Но не тут-то было. Возвещая о его появлении, сзади громко затрещали кусты.
- Ладно, Изот… - Я обернулась и замерла. Моим преследователем оказался вовсе не лив, а тот рыжеусый дружинник, которого я чуть не придушила на крыльце, - Клемент, кажется так называл его Олав… В руке у воина покачивался длинный пастуший кнут. Я попятилась. Мало радости попасть под плеть накануне битвы…
- Ну что, сука? - противно скалясь, спросил рыжеусый. - Говоришь, ты не баба? А коли проверю? Он качнул кнутом и погладил рукоятью себе между ног. Может, после этого поймешь, баба ты иль нет,с придыханием выдавил он.
Я потянулась к ножу. Хоть бы каплю злости или страха! Но их не было. Злость дожидалась встречи с главными врагами, а страх умер вместе с Бьерном или того раньше…
Рыжеусый надвигался. Его толстый язык похотливо заскользил по пухлым губам, и я вдруг представила, как этот слюнявый рот вдавится в мою шею или начнет мусолить губы. Рука сама вскинула нож, но размахнуться не успела.
- Ивар, держи стерву! - крикнул рыжеусый. Кто-то навалился на меня сзади. Я крутнулась, но этот кто-то оказался цепким и сильным. Резким рывком он заломил мои руки и сдавил запястья. Нож выпал, а в глазах запрыгали разноцветные искры.
«Дура, - досадливо подумала я, - так глупо попалась».
Ивар подтянул меня к тонкой березе и вдавил спиной в гладкий ствол. Толстые пальцы рыжеусого Клемента пробежали по моей груди, спустились к поясу и медленно принялись его расстегивать. Ивар хихикнул.
«Выследили, гады. И какого ляда я убегала от лива? Ну поговорила бы с ним, утешила… Зато не стояла б тут связанная, как корова перед убоем!» - подумала я, но промолчала.
Клемент бросил плеть и ухмыльнулся:
- Не кричит. Гордая. Ничего, обломаем.
- Ты про меня не забудь, - пропищал сзади второй насильник.
Рыжеусый похлопал его по плечу:
- Не забуду, не забуду…
Он наконец справился с застежкой, и мои порты Впоехали вниз. Рыжеусый засопел и, уже не с силах (сдерживаться, привалился ко мне, задрал рубаху и полез рукой к себе в штаны. Мне стало нестерпимо противно. Я возненавидела руки толстого, запах его пота, слюнявые губы и то, что он усердно вытаскивал. Изловчившись, я ударила коленом ему в пах. Он отшатнулся. Ивар вцепился в мои волосы.
- Мразь, уродина, - шипел он. - Сука словенская…
От боли у меня пересохло в горле и зарябило в глазах. Березовый сучок вдавился в спину, и вдруг хватка дружинника ослабла. Его пальцы дернулись и соскользнули.
Я не стала выяснять, что с ним случилось, а откинула рыжеусого, одной рукой подхватила кнут, другой - сползшие к щиколоткам порты и, придерживая их y пояса, принялась хлестать его по спине.
- Выползок! Склизняк! - кричала я. - Снасильничать вздумал? Отобью все добро, будешь знать, как девок по углам тискать!
- Уймись, Дара!
Я едва успела отвести удар. Изот? Откуда он здесь? Бледный как полотно, лив прикрыл собой скулящего насильника.
- Уйди! - рявкнула я.
- Нет! - Он замотал растрепанной головой. - Опомнись!
- А ты знаешь, что он хотел сделать?! - потрясая перед лицом лива рукоятью кнута, завопила я. - Знаешь?!
Лив смущенно спрятал глаза:
- Да уж догадался.
Только теперь я вспомнила, что почти раздета, и, не выпуская кнута, прикрыла грудь.
- Одного не пойму, чего ты не звала на помощь? - протягивая мне свою безрукавку, спросил лив. - Я ж шел за тобой… Только у городьбы потерял. Хорошо хоть , этот, - он ткнул пальцем на съежившегося под деревом Клемента, - завопил. На его вой и вышел к тебе.
Я огляделась. Второй дружинник, тот, что схватил меня сзади, лежал на траве вниз лицом. Из его спины торчала длинная стрела.
- Твоя работа? - поинтересовалась я.
- А что было делать? - Лив недоуменно вскинул брови. - Спешил, вот и не рассчитал. Хотел напугать, а вышло…
Я отбросила кнут, подтянула пояс и подошла к Ивару. Он был мертв. Теперь у Изота прибавится неприятностей. Суд, разбирательство, а там ему припомнят строптивость на совете…
- Второго надо… - выразительно проведя ладонью по горлу, шепнула я.
Лив отшатнулся:
- Ты что, Дара?! Все должно быть по чести, по совести… Пусть люди рассудят.
Люди? Какие люди? Дружинники Мечислава?! Они-то рассудят…
- Как хочешь. - Решение пришло ко мне само, без усилий. Если лив не желал спасать свою шкуру, то это сделаю я!
- Думаю, суда не будет, если ты сам не напросишься. Этот рыжий кобель испугается людской молвы… Смолчит…
Я подтолкнула Клемента ногой, и он испуганно дернулся. Куда только подевались его самоуверенность и наглость?
- Не знаю… - нерешительно возразил Изот.
- Добро, поглядим-увидим. - Я поплотнее запахнула безрукавку, взяла лива за руку и потянула его прочь. - Только уговор: из-за меня каша заварилась - мне и расхлебывать. Сама все расскажу Али, а ты помалкивай. Вот переоденусь и расскажу. Добро?
Изот опустил глаза. Согласился!
У дверей дружинной избы я притворно замялась:
- Ох, Изот! Нехорошо нам вдвоем показываться. В таком-то виде… Что люди подумают? Ты первым ступай, а я попозже…
Лив растерянно заморгал, но я втолкнула его в двери и припустила назад.
«Только бы не опоздать!» - билось в мозгу.
Я успела как раз вовремя. Клемент уже очухался, но еще не ушел. Он что-то бурчал под нос, шарил по одежде своего мертвого дружка и встряхивался, словно сердитый пес. Я вышла на середину поляны и выставила перед собой нож:
- Ну что, поговорим?
Воин испуганно оглянулся, прислушался, а потом понял, что я вернулась одна, и осклабился:
- Что с тобой болтать, сука? Теперь хоть сама разденься, а дружку твоему не жить! Я знаю, что Мечиславу рассказать. Ивара-то он убил! Наш князь за такое любого со свету сживет. Да и тебе недолго резвиться, встретимся еще…
- Вряд ли. - Я метнула нож. Лезвие прочертило прямую, блестящую линию от моей руки до горла рыжеусого и воткнулось в него точно посередке. Глаза насильника выпучились, руки потянулись к горлу и упали. А следом рухнул он сам. Я подошла и выдернула нож. Теперь никто не расскажет Мечиславу о случившемся. Лив не дурак, чтоб самому себе смерть кликать. Хотя, с его-то честностью, может сболтнуть лишнее… Значит, надо сделать так, чтоб его россказням никто не поверил!
Я вытащила стрелу лива из спины мертвого Ивара и оглядела рану. Прикрыть такую дырку будет нелегко, но к чему прикрывать? Пусть все видят! У Клемента ведь тоже были лук и стрелы! Одну из них я и засунула в рану Ивара. Затем раскинула его руки так, словно перед смертью он успел развернуться лицом к врагу и что-то метнуть. Потом обмазала его нож кровью и бросила его в траву рядом с Клементом. Казалось, будто он совсем недавно выпал из раны на горле воина. Оставалось лишь вложить лук в его руки и затереть лишние следы. Я была охотницей, так что умела прятать след не хуже лесного зверя. Срезала у самой земли сломанные отростки кустов, распушила еловой веткой примятую траву и на миг остановилась полюбоваться своей работой. Взгляд пробежал по мертвецам, их оружию, перешел на куст ольхи и замер. Там стоял человек! Худой, темноволосый… Тюрк! Проводник князя! Как он подошел, когда?! Должно быть, давно, потому что удивление в его глазах уже сменилось интересом. Я сдавила оружие. Не моя вина, что он появился здесь так не вовремя и все увидел! Сам виноват! Я не хотела его убивать, но теперь что же поделаешь… Но как же тогда Датский Вал? Кто проведет войско?
Я в смятении наблюдала за осторожными движениями грека. Стараясь ничего не потревожить, он пробрался сквозь кусты и протянул мне что-то блестящее. Золото? Зачем?
- Возьми, - вкладывая в мою ладонь тяжелую золотую бляху, сказал Тюрк и кивнул на мертвецов: - Положи туда. Ты забыла, что им не из-за чего было убивать друг друга. Пусть князь решит, они подрались из-за этого…

Предыдущая страница 15 Следующая страница


Берсерк 16

Тем же вечером воины Мечислава нашли тела своих приятелей, а в руке одного из них - золотую бляху. Князь долго вертел ее в руках и рассматривал узор, а потом махнул в сторону мертвецов:
- Уберите их. Не хочу видеть! Нашли время делить добро!
Ночью Ивара и Клемента похоронили, а утром княжья дружина покинула Кольел. Тюрк никому не открыл правды, Изот тоже промолчал, но после отъезда Мечислава стал избегать меня. Я не обижалась. Главное, лив понял свою выгоду и не трепался о случившемся. У меня были другие заботы. Что я только не делала, чтоб добиться позволения пойти с войском на Вал, но не помогли ни слезы, ни угрозы. Спустя неделю корабли Олава ушли к Датскому Валу в германский городок Сле без меня. Оставалась крохотная надежда двинуться следом за ними с ополченцами, однако в ответ на мою посьбу старшие сотен лишь усмехались:
- Девка? В дружине? Охолонись!
А сотен было немало. Гейра собирала воинов со всех подвластных ей земель. Диксин то и дело куда-то уезжал и возвращался в окружении угрюмых, неряшливо одетых, вооруженных мужиков. Оказавшись на княжьем дворе, они растерянно озирались и кланялись всем подряд. Даже Тюрк не кланялся так часто и усердно, как новички ополченцы. Гейра упросила Изота обучать их воинскому делу, и лив частенько задерживался на ее дворе. Я же туда не входила, а сидела у ворот, поглядывала на сотников и выбирала, к кому из них подойти со своей просьбой. Мары указали на Датский Вал, и если я желала отомстить, то должна была слушаться.
- О чем думаешь?
Я подняла голову. Прислонившись плечом к верее и покусывая пожелтевшую травинку, рядом стоял тощий Тюрк. Я улыбнулась. Грек не объяснил, почему помог мне в лесу, но из-за чего бы он это ни сделал, он спас и меня и лива.
- Понимаешь…
- Как не понять. - Он отбросил травинку и указал на закат: - Смотришь туда, смотришь, а попасть не можешь. Конунг тебе отказал, сотники не берут, осталась только Гейра…
- Гейра?
- Она княгиня. Кому ж еще вершить людские судьбы, как не ей? Только нужно подождать, чтоб Диксин уехал, и подойти не просто так, а с хитростью…
- Какая хитрость? Попросить и дело с концом! Гейра - добрая душа, отпустит…
- Отпустить-то отпустит, но с кем? С этими? - Грек покосился на ополченцев и брезгливо поморщился. - С этими ты недалеко уйдешь. Половина из них сбежит по дороге. Им походная жизнь не по нутру. Вот викинги… - Он что-то вспомнил, помрачнел и смолк.
- Что «викинги»? - поторопила я. Когда-то урмане разрушили мое печище, но это было так давно! «Врагов нужно знать», - говорил Бьерн.
- Они отважны, хитры и в походах не думают о женщинах, - угрюмо ответил Тюрк. - Я служил многим из них, я знаю все их привычки и помню их лица. Особенно Хакона.
- Хакона-ярла? - сообразила я. Об этом ярле говорил на совете Мечислав. Похоже, князь считал его грозным противником.
- Да.
- Он бил тебя?
- Хуже. Он заставил всех поверить в то, что я родился рабом. Даже меня самого. Десять лет я служил ему - и десять лет ненавидел. А он думал, будто я просто жадный и хитрый грек. - Тюрк хрипло рассмеялся: - Он не ошибся: я хитер. Хитрость помогла мне обрести свободу, и она же поможет тебе попасть на Датский Вал!
Такая бескорыстная помощь была подозрительна. Никто и ничего не делает даром…
- С чего это я тебе так глянулась?
- Я не умею махать мечом и стрелять из лука, но хочу увидеть, как будут умирать мои бывшие хозяева. Поэтому согласился провести войска Олава к Датскому Валу, - объяснил грек и замолчал.
- Но при чем тут я?
- Ты - воин. Я чувствую исходящую от тебя силу. В обмен на мою помощь ты убьешь Хакона-ярла! Я засмеялась:
- Это глупо, Тюрк! Я даже не знаю этого Хакона.
- Я покажу его тебе.
- Но почему мне? В войске Олава много отважных воинов, и любому из них твое предложение покажется заманчивым…
- Верно. Но они - мужчины. - Лицо Тюрка скривилось. - Они всего лишь убьют ярла. А мне нужно другое… Хакон боится не смерти, а позора. Смерть от руки женщины будет для него достаточно позорней.
Теперь я начинала понимать. У грека были причины для союзничества.
- А может, я попросту уйду с тобой? - предложила я. Он покачал головой:
- Нет, я поведу ополчение Гейры, а ты отправишься… - Он оглядел двор, мужиков-ополченцев и неожиданно указал на Изота. Лив не замечал нас. Он показывал новичкам, как нужно работать мечом. Блестящее лезвие со свистом рассекало воздух, описывало радужные дуги над его головой и сверкающей полосой падало к ногам. Опытный воин в восхищении замер бы перед такой ловкостью и силой, но лица стоящих возле ополченцев выражали скуку. Им совсем не хотелось учиться убивать, они мечтали поскорее вернуться на свои дворы, к своим толстозадым женам и вечно ноющим детям…
- Ты пойдешь с ним и на его корабле! - заявил грек.
Я фыркнула. Тюрк был хитер, но не настолько, чтоб заставить лива ослушаться приказа своего конунга…
- Не веришь? Зря. Я успел многому научиться у своего последнего хозяина. - С этими словами грек отпустил верею и пошел через двор к княжьему крыльцу. Рядом со здоровяками ополченцами он казался совсем махоньким, но я не хотела бы стать врагом этого тщедушного человечка.
На рассвете следующего дня меня позвали к Гейре. Сама не знаю почему, я долго наряжалась, а когда наконец оделась и посмотрела на свое отражение в тазу с водой, совсем пала духом. Это только красавицам все платья к лицу…
Разозлившись, я скинула шитые бисером ткани и натянула привычный дружинный наряд. Коли не удалось позаботиться о красоте, позабочусь об удобстве!
Гейра приняла меня в той же горнице, где недавно шел совет. Маленькая княгиня сидела на высоком стольце и мяла в тонких розовых пальчиках край широкой рубашки. За ее высоким кокошником виднелась голова Тюрка. Он подмигнул мне и покосился на княгиню. Я поклонилась.
- Ты была очень дружна с моим мужем, Дара, - тихо и неуверенно заговорила та. - Я знаю, ты ему как сестра…
Я удивилась. Вот уж не думала, что Олав станет обсуждать с женой наши отношения! Не зная, что ответить, я едва кивнула. Княгиня приободрилась:
- Я ничего такого не замечала, Дара… То есть не думала… В общем… Пока Тюрк не сказал…
Она окончательно смутилась и опустила голову. Только теперь я увидела, что она еще совсем девчонка. Тощенькая, хлипкая и беззащитная малолетка, на которую взвалили непосильное ярмо княжьей власти. Как же трудно ей быть той смелой и нежной женщиной, что когда-то покорила сердце моего Олава!

На миг я почувствовала жалость и помогла ей:
- Говори прямо, княгиня. Я пойму.
Она признательно вскинула огромные глаза:
- Тюрк сказал, будто когда-то ты любила моего мужа. Будто из-за него ты покинула родные края и он до сих пор волнует твое сердце. Это так?
Я удивилась. При чем тут моя былая любовь? Даже не любовь, а так, детская забава… Однако грек зря не солжет…
- Да, княгиня, из-за него я покинула родину… Она тихо ахнула и прижала руки к груди:
- Но я не знала!
- Дело прошлое, - искоса поглядывая на Тюрка, пробормотала я. Поганое ощущение, будто мы с Гейрой были тряпичными куклами в его руках, мешало мне думать. Хотелось сбросить с себя неловкость и освободиться от чужих, случайно оказавшихся в моих устах слов.
- Последнее время ты очень грустна, - опять заговорила Гейра. - Я часто видела, как ты сидишь у ворот и не уходишь, но не могла понять почему. Тюрк сказал, будто вчера он говорил с тобой и ты кое в чем призналась…
Я? Призналась? В чем же? Я вопросительно взглянула на грека. Он закивал, и, в точности повторяя его движения, моя голова качнулась.
- Так это правда, что ты родом из колдовских земель и умеешь видеть скрытое? - привстала со своего места княгиня.
Что мне оставалось делать? Только и дальше обманывать эту доверчивую дурочку… Хотя даже в Ладоге, которая совсем рядом с Приболотьем, мои родные места считали чем-то страшным и колдовским. «Что ни колдун - то из болота, что ни ворожея, то из Приболотья», - говорили ладожане. Если они верили, то чего уж взять с чужих?
- Да, - сказала я.
Гейра разволновалась еще больше:
- Я слышала рассказы воинов о том, как ты одна убила пятерых мужчин и нашла путь в незнакомом непроходимом болоте. И тебе удалось покорить сердце нелюдимого Бьерна. Мои люди тогда шептались, что не будь ты колдуньей, разве смогла бы зацепить его, с твоим-то лицом? - Она спохватилась: - Прости… Не держи зла! Я сама не понимаю, что говорю. Я никогда не верила в колдовство, но вчера Тюрк сказал, что ты грустишь по Олаву и поэтому не уходишь от наших ворот. Он поведал, что мой муж в опасности и ты это чувствуешь. Скажи… - Она умоляюще вцепилась в мои руки. - Скажи, это так?
Я едва сдержала улыбку. Хитрец Тюрк знал, что такое любовь и каково утратить любимого. Спятившая от любви баба пойдет на все… Мне удалось сохранить серьезный вид.
- Да, княгиня. Я предвижу дурное. Где-то в Сле, Олава ждет враг под личиной друга.
Глаза Гейры налились слезами. Для полной достоверности моим словам не хватало совсем немного, какого-нибудь пустяка… Нужно убедить княгиню, что мне дано видеть будущее, и тогда она станет послушной, как восковая фигурка!
Я решилась и рванула ворот рубахи. На обнаженной груди влажно блеснула спинка вросшего в кожу зеленоватого паука.
- Во сне я видела лицо этого врага и приняла его удар. Гляди, как будет убит твой муж! Вот сюда ударит его разящий меч!
Гейра отшатнулась. Страх окончательно замутил ее разум.. Она схватилась обеими руками за большой живот и страдальчески выгнула брови:
- Но что же делать?! Нужно упредить его! Но как?! Что мне делать?!
- У тебя есть очень быстроходный драккар, княгиня, - негромко подсказал Тюрк.
Гейра обернулась и лихорадочно сдавила его запястья:
- Да… Драккар лива Изота. Тюрк, позови его! Скажи - пусть едет в Сле! Пусть догонит Али…
- Наверное, следует взять и ее. - Тюрк повел головой в мою сторону. - Али не верит в колдовство. Он сам должен увидеть этот странный знак. К тому же Дара запомнила лицо его скрытого врага.
- Это правда? - Маленькая княгиня неуклюже слезла со своего высокого сиденья и снизу вверх просительно заглянула в мои глаза: - Ты ведь еще любишь его?! Прошу, спаси его! Поезжай с Изотом! Сохрани мне мужа! Я все тебе отдам! Все отдам… - Она зарыдала.
- Эй, девки! - заорал Тюрк.
Горница вмиг заполнилась цветастыми передниками и вышитыми рубахами служанок. Охая и причитая, они подхватили княгиню и уложили на лавку. Она махала руками и выкрикивала что-то бессвязное.
Пользуясь суматохой, Тюрк подошел ко мне:
- Девчонке нужно совсем немного, чтоб поверить в сказки. Я всыпал ей в молоко щепотку особенной травки. Это не опасно для нее, зато теперь она уверена, что Али грозит беда. Она сумеет уговорить Изота догнать его и проводить тебя к Датскому Валу. - Тюрк озабоченно покачал головой и притронулся к моей груди: - Этот камень вживлял опытный лекарь. Это случилось, когда ты была рабой?

Открывать правду я не собиралась, поэтому молча кивнула.
- Я так и думал, - улыбнулся он. - Я ведь тоже неплохой лекарь и, если хочешь, могу попробовать удалить его…
- Нет!
Мне стало страшно. Позволить греку удалить подарок мар?! Этот живой камушек с длинными щупальцами могу удалить лишь я сама, убив своих врагов. И на Датском Валу я сделаю это…
- Как хочешь, - пожал плечами грек и подтолкнул меня к дверям. - А теперь ступай отыщи лива. Скажи, что его зовет княгиня. Пусть поспешит.
Изота я увидела во дворе. Его горе-ученики уже разошлись, и он отдыхал. Заметив меня, лив пошел к воротам.
- Погоди, - окликнула я. - Тебя ждет Гейра.
Изот остановился.
- Ступай, ступай, - усмехнулась я. - Послушай новости. Порадуйся…
Но весть о походе не принесла ему радости. Лив вернулся от Гейры, ввалился в избу, шлепнулся на свою лавку и вперился в меня чужим, недоверчивым взглядом.
- Что уставился?! - не выдержала я, но Изот не отвел глаз:
- Бьерн унес в море твое сердце. Теперь ты уже не кинулась бы вытаскивать меня из болота и не пошла бы за любимым на край земли… Теперь ты умеешь лишь убивать и калечить.
Да как он мог?! Как мог?! Я дважды спасла ему жизнь! И проклятого насильника Клемента я убила из-за него! А нынче? Что ему не нравилось? Ведь сам же рвался в поход, сам кричал, что не желает сидеть на лавке! Я устроила ему поход, чем же он недоволен?!
- Ты пугаешь меня, Дара, - продолжал лив. - Что ты сделала с княгиней? Зачем превратила веселую жену в рыдающую вдову? Ведь с Али ничего не случилось и я уверен, что не случится. Я перестал понимать тебя… - Он откинулся на спину и заложил руки за голову. - Но ты своего добилась. Диксин в отъезде, а переубедить Гейру может только он. Княгиня порывалась сама отправиться к мужу, но этому греку-проводнику удалось ее отговорить. Ради своего будущего ребенка она смирилась и теперь твердит, что только ты знаешь, как спасти жизнь конунга. Завтра мы уходим. Собери свои вещи и будь готова.
- Я уже готова, - зло выдавила я. Лив криво улыбнулся:
- Чего ты злишься? Злостью правду не изменишь, а ты лучше кого бы то ни было знаешь, какова правда…
Это было невыносимо! Изот ненавидел меня! Он ничего не понимал!
Я всхлипнула, сжала кулаки и кинулась прочь - мимо опешивших сторожей, княжьих ворот и шершавых древесных стволов… Лив не ошибся. Да, я знала, какова правда, и от этого мне становилось так страшно, как не было никогда в жизни…
Драккар Изота шел полным ходом, но когда мы появились в Сле, Олава там уже не было. Вдоль 6epeга стояло много разных кораблей, и на длинных дощать мостках толкались незнакомые воины. Они собирались отряды и уходили, освобождая мостки для желающи высадиться. Между двумя большими и тяжелыми насадами я заметила «Рысь». На ней остался только молоденький дружинник-сторож.

- Али ушел еще утром, - сказал он. -Дружина тоже.
- Он цел? - спросил Изот.
Мальчишка засмеялся:
- Утром был цел, а нынче -не знаю.

Лив метнул на меня сердитый взгляд и крикнул мальчишке:
- Я привез посланницу Гейры. Ей нужно нагнать конунга. Помоги-ка…
Молоденький сторож подобрался к борту и протянул руку.
- Ну, прыгай! - велел Изот. Мне стало нехорошо. Неужели лив хотел оставить меня одну?
- Прыгай!
Я ухватилась за руку юнца и перепрыгнула на настил «Рыси». Лив отвернулся.
- Изот! - окликнула я.
- Что еще? - вздохнул он:- Я обещал доставить тебя в Сле, и сделал это. Ты хотела отыскать Али - ищи. И вот, чуть не забыл… - Он полез за пазуху и вытащил оттуда небольшую, изрезанную рунами дощечку. - Гейра велела передать это Али.

Дощечка перелетела полосу воды между кораблями и гулко стукнулась о настил. Мальчишка-сторож бережно поднял ее, отряхнул и протянул мне. Я повертела послание в руках. Непонятные значки ровными рядами бежали по деревяшке и, словно споткнувшись об уцелевший от сучка темный кружок, оканчивались на середине. Я задумалась. Что там написано? Может, что-то о моем колдовском даре? Хотя теперь-то какая разница? Нагнать бы дружину Олава, а там…
- Эй! - отвлек меня голос сторожа. - Если хочешь догнать Али - поспеши!
Я встряхнулась. Ляд с ней, с этой дощечкой! Как-нибудь разберусь…
Мальчишка помог мне соскочить на мостки и перекинул через борт мои пожитки:
- Удачи!
Шум, чужая речь и разноцветье одежд закружили меня и потащили прочь от «Рыси». Казалось, будто на зов Отто-кейсара собралось войско со всей земли. Здесь были саксы, венды, фризы, поляки, булгары, пруссы и Даже наши - русичи. Бородатые, хмурые мужики, в меховых безрукавках, одинаково серых рубахах с длинными охотничьими ножами на поясах, стояли в сторонке и нелюдимо оглядывали разноликую толпу. Заметив их я обрадовалась- С земляками легче шагать в неведомое.
Сзади заскрипели весла. Я знала, чьи они, но заставила себя беспечно улыбнуться и обернулась. Драккар Изота по-рачьи пятился от берега. Лив не смотрел в мою сторону. А ведь недавно мы были друзьями…
Я сглотнула горький комок, сунула за отворот безрукавки дощечку с рунами и направилась к русичам. Они как раз строились для дальнего перехода. Их было немного меньше сотни. Командовал строем могучий, чубатый мужик в ярко-зеленой рубахе. Поверх нее была небрежно наброшена тонкая кольчуга, за поясом красовался топор, а из-за мощного плеча незнакомца высовывалась узорная рукоять меча.
- Ты за старшего? - без обиняков спросила я. Мужик окатил меня холодным взглядом:
- Ну я.
- Куда идешь?

- Куда ветер дует, - хмыкнул кто-то из его воинов.
Остальные дружно заржали.
Я раздраженно мотнула головой:
- Пойду с вами до шатров Али-конунга.
- А это еще поглядим… - заикнулся было языкастый, но старший цыкнул на него и оглядел мое снаряжение.

Его взгляд пробежал по легкому мечу, ножам и топорику и задержался на высовывающейся из-под рубашки длинной Бьерновой кольчуге. Воин усмехнулся:
- На что тебе Али-конунг?
- Привезла ему важные вести от жены. -Я показала здоровяку дощечку. Он сразу стал серьезным:
- Иное дело. Пойдем.
Мне едва удалось удержаться от язвительного упрека. Не покажи я ему руны - отшил бы за милую душу, а завидел непонятные значки - и зауважал. Ему и в голову не пришло подумать, что может быть сокрыто в этих значках!
- Тебя как зовут? - время от времени оглядываясь на своих воинов, поинтересовался новый знакомец. С ходу выспрашивать имя тоже мог только русич. Другой бы крутил, вертел, сам назывался, а этот - «как зовут?» - и все тут! И не захочешь, а ответишь… . - Мать Дарой звала.
- А меня Болеславом.
Он не добавил «князь» или «воевода», но по одежде и говору он был из тех вольных кнезов, которые ходили со своими дружинами от Ладоги до Царьграда и брались за битву как за работу, была бы только плата…
- Дружина-то твоя? - осведомилась я. Болеслав хмыкнул, покачал русой головой:
- Нет. Я старший, а дружина княжья.
- Владимира?
- Мстислава. По малости лет он дружину водить еще не может.
Мстислав? О таком князе я не слышала. Хотя после юего отъезда на Руси многое могло измениться. Да и Владимир был уже немолод…
- А где Владимир?
Мой провожатый удивленно приподнял кустистые брови:
- В Киеве, где ж еще? Говорят, будто он прошлым летом ходил в Царьград, глядел на тамошние храмы. У него на примете есть княжна, так она в Царьграде вере учена и не хочет за него идти, покуда он ее веру не примет. Вот он и приглядывается…
Я вспомнила Владимира. Что бы он из-за бабы предал златобородого Перуна, своего защитника и радетеля? Нет, глупости, пустые слухи…
- И тут бьются из-за этой новой веры. Князь Оттон желает окрестить всех данов, а они противятся, - продолжал мой спутник.
- Как это «окрестить»?
- Ну, - Болеслав замялся, - я толком-то не знаю, однако матушка нашего князя призывала специального человека, чтоб мальчонка мог принять новую веру. Человек этот его крестил и нарек другим именем. Так что нынче наш князь перед прежними богами носит одно имя, а перед новым - другое.
- Разве так можно?
- А почему нельзя? Одного бога прогневает - у другого защиты попросит…
Потешно. Значит, мать Мстислава решила перехитрить богов? Всем угодить и никого не обидеть? Я улыбнулась.
Наш отряд перебрался через небольшой ручей и вышел в лесистый распадок. На полянах, где не было деревьев, возвышались цветные шатры и дымили кострища.
- Саксы там, - указал Болеслав в середину распадка. Я покачала головой:
- Мне нужны венды, - и тут увидела своих. Они копошились на краю леса, у спуска в лощину, и сверху казались маленькими, как древесные мураши. Посреди поляны одиноко стоял Олав. Раньше, когда был жив мой муж, место возле конунга не пустовало… Сердце сдавило болью, и на миг. показалось, что кусты вот-вот Зашевелятся и из них выйдет мой Бьерн. Он окинет лагерь хозяйским взглядом, прикрикнет на ленивых воинов и встанет подле Олава… Но Бьерн не появился. Я махнула Болеславу:
- Вон мои. Прощай, - и не дожидаясь ответа, побежала вниз.
Кто-то заметил меня и указал Олаву. Он приставил ладонь к глазам, всмотрелся и размашистым шагом направился в мою сторону. Я остановилась. Все заранее заученные слова вылетели из головы. Словно за спасительную веревочку, я схватилась за дощечку Гейры. Что бы ни написала княгиня, нужно все свалить на ее беспокойство. Беременная же…
- Что ты тут делаешь?! - грубо, будто желая ударить словами, издалека крикнул Олав..
- Вот… - Я протянула ему дощечку.
Конунг выхватил деревяшку и пробежал глазами по рунам. Гнев на его лице сменился недоумением, а потом растерянностью.
- Не понимаю… Это не похоже на Гейру… О какой опасности она пишет? От кого ты должна меня защитить?
Я закусила губу и развела ладони в стороны.
- Она волнуется о любимом муже. А руны я читать не умею и, что там писано, не ведаю.
- Но почему она послала тебя?! Почему не передала дощечку с Тюрком и ополченцами?
Я спрятала насмешливую ухмылку. Олав сам не ведал, с кем имел дело. Не было больше Дары-простушки…

- Откуда я знаю? Гейра дала мне это и упросила Изота отвезти меня в Сле. А что там написано? Что-то важное?
Не знаю, удался ли мне вид наивной и доверчивой дурочки, но ярость Олава была неподдельной.
- Я приказывал ливу не трогаться с места! - рявкнул он.
- Он уже отправился обратно, - поспешно проворковала я и добавила: - Не гневайся на него. Он не осмелился отказать Гейре в такой малости…
- Малости?! Малости?! Я доверил ему ее жизнь! Непомерная забота Олава о жене стала меня раздражать. Что с ней станется, с этой девчонкой-княгиней?!
Я нетерпеливо тряхнула головой:

- Хватит, Олав! Вернешься - сам разберешься и с ливом, и с женой, а я выполнила лишь то, что она приказала, и нечего на меня орать! Я устала!
Он поджал губы и неожиданно смирился:
- Ладно. Коли ты оказалась тут - оставайся, но в бой не лезь. Будешь жить в лагере и лечить раненых.
Хорошо, хоть не прогнал… Я вздохнула, поправила на плече котомку и двинулась к шатрам. Половина дела была позади. Самая простая половина…
Еще несколько дней дружина Олава одиноко стояла в ложбине, но однажды серым, промозглым утром появился Тюрк с ополчением. Грек оказался прав: многие из учеников Изота попросту не добрались до лагеря. Тюрк не объяснил, кто и когда отстал, а на расспросы Олава угрюмо ответил:
- Моя забота показать путь, а присматривать за Цовыми воинами должны их сотники.
Однако найти и наказать виновных за побеги Олав не успел. Уже на другое утро за лесом тонко и пронзительно выли дудки, и весь лагерь стал похож на огромный муравейник. Бывалые воины хватали оружие, натягивали кольчуги и, громыхая щитами, строились в ряды, а растерянные ополченцы бестолково вертелись у них под ногами.
У костра я нашла Тюрка. Невозмутимый грек спокойно уплетал вяленое мясо. Я затрясла его за плечи:
- Что делать, Тюрк?! Войско идет на Вал, а мне приказано оставаться в лагере! Он ухмыльнулся:
- Оставайся пока…
- Что значит «оставайся»?! А как же твои речи о смерти Хакона? Как же твоя месть?!

Предыдущая страница 16 Следующая страница


17 Ольга Григорьева

О себе я ничего не говорила, но грек понял, схватил меня за руку, притянул поближе и зашептал:
- Не мечись, как на пожаре! Я же сказал, что знаю привычки викингов. Конунг данов не станет рисковать. Сначала в бой пойдут самые неопытные из его воинов, и лишь потом, на второй или третий приступ, на Вал выйдут настоящие дети Асов. Только тогда Синезубый призовет для обороны ярла Хакона с его дружками-берсерками…
Берсерками?! Паук в моей груди яростно зашевелил лапами. Боль обожгла и заставила вцепиться в руку Тюрка.

- Они нужны мне!
- Дети Асов? - Грек довольно потер ладони. - Значит, мы ищем одних и тех же людей. Я проведу тебя к Валу, когда почувствую, что Хакон там.
- Почувствуешь?
- Да, вот тут. - Он похлопал себя по груди. - А теперь сядь и успокойся.
Легко сказать, а как сделать? Я закусила губу, села рядом с греком и вцепилась пальцами в землю, будто надеялась удержаться за нее.

Вскоре все ушли, и даже шум двигающегося войска затих вдали. Лагерь опустел, как заброшенная изба. У шатров прохаживались стражи, еле-еле дымили забытые костры, а время тянулось так бесконечно долго, что снова хотелось плакать. Не выдержав ожидания, я затрясла прикорнувшего Тюрка. Он разлепил сонные глаза:
- Чего тебе?
- Хоть поглядеть-то на этот Вал можно? Грек сладко зевнул и потянулся:
- Можно и поглядеть. Только осторожно. Дрожа от нетерпения, я зашагала за ним. Ложбина кончилась, а в редком, взбегающем на пригорок лесочке уже слышался шум битвы, но неожиданно Тюрк свернул куда-то в сторону. Зачем? Ведь я уже слышала крики и звон оружия!
- Угомонись, - пресек мои расспросы грек. А через несколько шагов по правую руку зашумело море. Тюрк вполз на вершину одного из скалистых уступов и махнул мне рукой. Я тоже взобралась наверх и легла рядом с греком. Тяжело дыша, он ткнул пальцем вперед. Там, за окруженной скалами бухточкой, громоздилось нечто странное - длинная, уходящая вдаль стена из бревен и камней. Перед ней тянулся глубокий ров. Будто тараканы в ловушке, во рву копошились маленькие человеческие фигурки. Они бессмысленно махали друг перед другом мечами, падали, поднимались, вновь куда-то бежали и опять падали.
- Это и есть Датский Вал. Синезубый хорошо укрепил его. Чуть дальше, - Тюрк потянулся и указал на огромные добротные ворота в стене, - еще несколько таких же ворот. Видишь, Синезубый поставил на них небольшие отряды?
Я кивнула.
- А вон тех людей видишь? За стеной вдоль Вала двигались фигуры всадников.

Тюрк поморщился.

- Эти воины покрепче тех, что во рву. Они переходят от одних ворот к другим. Значит, Оттону не удалось прорваться на Вал. Когда это случится, в бой пойдут берсерки. Они там.
Я потянулась за его рукой, но из-за камней ничего не увидела. Досада запершила в горле, захотелось встать во весь рост и внимательно рассмотреть своих врагов. Хаки Волк и убийца Бьерна должны быть там, иначе мары не послали бы меня к Валу!
Я приподнялась.
- Не высовывайся! - запыхтел Тюрк. - Синезубый не дурак и наверняка спрятал в скалах своих стрелков.
Проклятый грек! Как он не мог понять, что я должна быть там, в битве?! Нужно найти тех, кто изувечил мою жизнь!
- Ладно, пошли назад. - Он потянул меня за рукав, но я уперлась. - Дура! Если ищешь смерти, тогда ступай, - прошипел он. - А желаешь мести - научись ждать!
Его резкие слова отрезвили меня. «Изучи врага - и победишь», - когда-то говорил Бьерн. Грек хорошо изучил викингов, и его стоило слушаться.
Я на пузе съехала с валуна, оправила задравшуюся одежду и пошла за Тюрком. А к вечеру в лагерь вернулись воины с Вала. Но не все… Как и предвидел грек, в бою полегли самые молодые и неопытные. Мне не довелось узнать погибших ратников, но почему-то было неловко видеть усталые лица и злые глаза уцелевших. Казалось, будто весь бой я пряталась за их спинами и теперь они молчаливо упрекали меня в трусости. «Но мне приказал Олав, мне приказал Олав…» - перевязывая изувеченные руки, ноги и головы, оправдывалась я, но ничего не получалось. Было горько, стыдно и хотелось спрятаться подальше от укоряющих людских глаз.
Меня нашел Олав. Конунг был невредим, только на скуле темнела свежая ссадина. Он огляделся и присел рядом:
- Хуги убит. Мне не везет на кормщиков… Что я могла ответить? Заплакать, как обычная баба, или попробовать утешить его? Что я могла?! Только одно…
- Я пойду в бой вместо Хуги, - сказала я и застыла, ожидая отказа, но Олав лишь коснулся моей щеки и печально вздохнул:
- Ты так хочешь этого?
Хочу ли? Конечно! Но как же Тюрк и его слова о берсерках? «Они пойдут в бой последними…» - предупреждал он. Хотя ну ее к лешему, его греческую рассудительность! Когда еще мне выпадет такая удача?!
- Очень хочу, - призналась я.
Олав устало откинулся на спину и прикрыл глаза:
- Хорошо. Пусть будет так, как ты хочешь. Завтра пойдешь с нами на Вал.
Я не ощутила ожидаемой радости. Наоборот, по коже пробежал холодок, а мысли завертелись в беспорядочном хороводе. Значит, завтра будет мой первый бой? Помо-дает ли златошлемная Перунница? Даст ли отваги?
Я легла рядом с,0лавом и прижалась к его пропахшему кровью и потом плечу. Чьи-то невидимые крылья с тихим шорохом распластались над моей головой и заглушили стоны раненых. «Мы поможем тебе, поможем тебе, поможем…» - засвистели знакомые голоса. Мары… Не забыли…
Олав зашевелился и тихонько. вскрикнул во сне. Я вгляделась в его лицо. Его, наверное, ищут… Это шатер для раненых, а не для конунга. Моя рука вытянулась, но остановилась, так и не дотронувшись до щеки спящего конунга. Я не посмела разбудить его. Пусть Олава ищут, но он не зря пришел сюда. И как пришел! Так, будто безмолвно умолял о чем-то… Может, он вспомнил те давние времена, когда был маленьким мальчиком-рабом? А может, загрустил о Гейре и невольно потянулся к женскому теплу? Как бы там ни было - я не стану гнать его к тупым воеводам и хитрым посланцам императора Оттона! Они ничем ему не помогут… Ничем!
На рассвете меня разбудил пронзительный вой дудки. В полутьме я попыталась нашарить руку Олава, но рядом его не оказалось.
- Конунг ушел, - сказал один из раненых. Я кивнула и выбралась наружу. В слабом свете костров мелькали тени воинов и блестело их оружие. Они строились и уходили в лес.
- Дара!

Я обернулась и увидела Олава. Он указал мне на один из отрядов и спросил:
- Ты не передумала?
- Нет!
Я встала в строй, и мы двинулись. Отряд прошел через лесок, перебрался через мелкую холодную речушку, поднялся на взгорок и очутился прямо перед Валом. Там уже шел бой.
- Вперед! - крикнул Олав и побежал вниз, в жуткий провал рва.
Его крик подхватила тысяча глоток. Сметая все страхи и сомнения, по рядам воинов прокатилась волна бесшабашной, удалой силы. Она сбросила их в ров и потянула меня следом. Перекувыркиваясь и размахивая руками, я скатилась вместе со всеми, вскочила на ноги, заметила впереди фигуру Олава и восторженно вскинула меч. На душе стало невероятно легко, даже радостно, и я казалась себе самой непобедимой и всесильной, как Перунница.
- А-а-а! - потрясая оружием, завопила я и полезла вверх. Рядом упал какой-то незнакомый ратник. Я зацепилась за его ногу и подтянулась. На стенах уже отчаянно рубились те счастливцы, что первыми добрались до ненавистных врагов.
- Помоги - срываясь в овраг, прохрипел ратник, но, не глядя на него, я вылезла из рва и побежала к стене.
Олав что-то громко прокричал. Несколько воинов сбросили в ров длинные веревки, ухнули и вытащили заостренный конец огромного бревна.
«Таран, - мелькнуло у меня в голове. - Будут ломать ворота… А за ними - берсерки!» Я рубанула подвернувшегося под руку урманина и поспешила за тараном. Рядом что-то свистнуло, но я лишь отмахнулась и продолжала бежать.
- Бу-у-ум… - Тяжелое бревно ударило в ворота и отскочило. В ответ с Вала посыпались стрелы и камни.
- Бу-у-ум… - опять протяжно пропел таран. Что-то черное и горячее широким потоком полилось на головы нападающих. Кто-то завизжал, а двое воинов схватились за лица и покатились по земле. Один очутился у моих ног. Я не узнала его. Черная смола залепила его глаза и нос. Пытаясь сорвать жуткую маску, его руки заскребли по ней и замерли.
Ударить тараном в третий раз мы уже не успели. Ворота заскрипели, приоткрылись, и из них выбежали несколько воинов. Створы вновь сомкнулись. Даны послали «смертников». Они должны будут удерживать нас подальше от ворот, пока защитники Вала вновь наполнят чаны кипящей смолой и запасутся стрелами. А может, даны ждут помощи всадников?
Перед воротами засверкали мечи.
- Берегись! - крикнул мне кто-то. Я пригнулась. Чей-то жаждущий крови меч сорвал с меня остроконечный шлем. Он отлетел на несколько метров, а потом покатился в ров. Не пригнись я вовремя - туда же полетела бы моя голова… Я развернулась и ударила. Враг не успел уклониться. Из его живота, прямо из-под короткой кольчуги, плеснула кровь. Я оттолкнула падающее тело и огляделась.
Справа, по-собачьи тявкая, рубился Аки - один из людей Олава. Его противником оказался здоровенный детина с окладистой рыжей бородой. Этот воин был опытен и хитер. Он прикрывал грудь и голову щитом и наносил быстрые удары огромным мечом. Его меч был почти вдвое длиннее Акиного. Кольчуга надежно укрывала тело урманина до колен, и бедняга Аки казался перед ним мальчишкой-недомерком. Он пыхтел, закусывал губу, уклонялся и хитрил, но понемногу пятился назад. Я пригнулась, поднырнула под чью-то руку и изо всех сил шарахнула мечом по ногам здоровяка. Он охнул и шлепнулся на подрубленные колени.
- Теперь вы равны! - прокричала я Аки. Тот благодарно кивнул, а я побежала дальше, к воротам. Там снова взялись за таран.
- Давай!
Таран поплыл к крепким створам, и, словно принимая вызов, они медленно отворились. На этот раз они скрипели иначе - так, словно пели неведомую, наводящую ужас песню. В моей голове что-то щелкнуло, и, вторя пению ворот, взвыли невидимые мары. Поднявшие было таран воины бросили его и попятились.
- Берсерки, берсерки, берсерки… - пели ворота.
- Смерть, Смерть, смерть, - вторили им мары. Страх полз из глубин памяти и мешал мне рассмотреть берсерков, но мне и не нужно было смотреть. Я снова вернулась в детство, на берег ласковой Невки, и ко Мне приближались люди-звери… Чужие, незнакомые, те, перед которыми содрогалась земля и сами собой закрывались глаза…

Противясь страху, я затрясла головой и вдруг увидела их. Грозные в едва сдерживаемой ярости, они стояли плечом к плечу, а у некоторых изо рта шла .белая пена.
- Бежим! - дернул меня за руку какой-то молоденький воин.
«Бежим, бежим, бежим», - зашелестел в памяти тихий мальчишеский голос, но теперь он вызвал у меня не страх, а ярость. Когда-то эти нелюди убивали на моей земле! Они истребили мой род, искалечили мою жизнь и после этого сами осмеливались жить?!
Я тонко закричала и бросилась вперед. Берсерки не остановились. Разве их могла напугать нелепая баба-воин с маленьким, будто игрушечным, мечом в худых руках? Они двигались навстречу неотвратимо и грозно, как безликие мертвецы - воины ледяной Морены.
- Дара! - расслышала я голос Олава, и в это мгновение что-то случилось. Над Датским Валом вспыхнуло яркое сияние. Оно заволокло берсерков, и ров, и ворота за ним и потянуло меня к кажущимся уже совсем нестрашными воинам-зверям. Перунница-Магура, небесная дева-воительница, могучая дочь Перуна вмешалась в битву! Только ее шлем мог так сиять и радовать душу! Она пришла на мой зов!
Я хотела приветствовать богиню, но в небе зашуршали крылья, и свет померк. «Помни, помни, помни, - зашептали мне темные тени. - Не будет тебе ни от кого защиты и спасения, пока наши руки держат твою душу!» Паук в моей груди зашевелился и заскреб тонкими щупальцами.
- Я помню! - взвыла я. Угасающий отблеск золотого шлема Перунницы скользнул по моей щеке и пропал.

Но берсерки остались. Они катились на меня страшным воющим валом, а за их спины поспешно ныряли уцелевшие «смертники». Мары свились огромной воронкой, пробежали над рядами берсерков и замерли где-то в беспорядочной толпе позади них. «Бьерн! - расслышала я. - Этот воин убил твоего Бьерна! Гляди!» Перед моими глазами возникло залитое кровью лицо мужа.
Древко стрелы торчало из одного его глаза, а второй умоляюще взирал на меня. «Бьерн, Бьерн, Бьерн», - настойчиво пели мары, а конец черной воронки упирался в грудь одного из «смертников». Он казался тяжелым и неповоротливым. Как только такой смог одолеть моего Бьерна?! Несправедливо! Нечестно!
Убийца мужа почувствовал мой взгляд, сжался и побежал к воротам. Уйдет! Я припустила следом. Огромный и свирепый воин заступил мне дорогу и взмахнул мечом. Кто-то из наших выскочил вперед и встретил его удар. Пользуясь удачей, я проскользнула под рукой воина-зверя. Сбоку налетел еще один враг. Я пнула его и крутнулась, не выпуская меча из рук. Он отскочил в сторону, а кряжистый убийца Бьерна оказался совсем близко. Он поднял меч и как-то растерянно оглянулся, но помочь ему было некому.
- Это тебе за моего мужа! - завопила я и ударила. «Смертник» отступил. Казалось, он пытается понять мои слова. - Ты убил моего Бьерна! - по-урмански выкрикнула я. - И за это ты умрешь!
Он округлил глаза и вдруг засмеялся. От неожиданности я опустила руки. Только что этот подлец отступал и трясся от страха и вдруг стал таким смелым! С чего бы это?
- Бьерн, - хохотал мой враг, - Бьерн! От ненависти меня затрясло. Он осмеливался смеяться над моей любовью! Подлый убийца!
«Не медли! Убей его! Убей!» - заскулили мары. Я перекинула меч в левую руку, а правой вытащила из-за пояса топор. Мне доводилось слышать о воинах, которые сражались сразу двумя руками. Для убийцы Бьерна мне не хватило бы и десяти… Мой враг ухмыльнулся еще шире и завопил по-урмански:
- Она хочет быть похожей на тебя, брат! Баба хочет походить на тебя! Бра-а-ат!
Больше он ничего не успел сказать. Я швырнула топор. Отражая удар, его рука опустилась, и тогда блестящее лезвие моего меча вспороло подрагивающее в крике горло «смертника». Его голова откинулась назад, обмякшее тело рухнуло к моим ногам, но боль в сердце не унялась. Этот выродок лишил меня счастья и смеялся над этим! Он должен сдохнуть так, чтоб сородичи никогда не сумели отыскать его следов! Повизгивая от ярости, я принялась рубить мертвеца. Сначала кровь убийцы струйками плескала на мои ноги, но постепенно ее становилось все меньше и меньше. Вместе с кровью врага в землю уходила и моя ненависть. Мары собрались над останками и захихикали, словно укравшие кусочек сытного пирога нищие старухи. Я опомнилась и подняла голову. Воздух вокруг дрожал от воя берсерков. «Хаки, - шепнула память. - Нужно найти Хаки! Эту ненавистную тварь, убившую твою мать, этого мальчишку-волчонка с узким лицом и холодными глазами!»
- Берегись!
Я отскочила, но недостаточно быстро. Меч берсерка пролетел мимо, но мгновением позже его нога, с приделанным к сапогу длинным шипом, взвилась невероятно высоко в воздух и рухнула на мое плечо. Боли не было - только протест. Как же так?! Ведь мары обещали защитить меня! Я снова увидела крылатых служительниц Морены. Они оторвались от мертвеца и завертелись вокруг. Их мерзкое хихиканье перешло в громкий хохот, а костлявые руки потянулись к моей груди. Что они хотели сделать?! Забрать меня в свое темное царство?! Но они сами не выполнили обещания и не сберегли меня! «Неправда, не так… - запищала одна из мар, серая и полупрозрачная, как тонкая занавесь. - Ты отдала нам лишь одну душу врага, а обещала - три. Теперь ты наша!» Руки мар прикоснулись к моей груди и затеребили ее, стараясь добраться до сердца. Помогая им, паук задергался.
- Но вы сами виноваты! - возмутилась я. - Вы сами не сохранили меня для будущих боев!
- А мы и не обещали хранить твою жизнь. Мы не умеем хранить. Мы помогаем убивать… Только убивать…
Неожиданно одна из мар заскулила и отпустила меня. Затем другая и третья… Кромешную темноту пронзил тоненький лучик света. Спасение! Не замечая боли, я поползла к нему, но это оказался не луч, а белый березовый ствол. Возле него спиной ко мне сидел невысокий паренек.
- Баюн? - прошептала я.
- Я же предупреждал. - Не оборачиваясь, он покачал головой. - Мары любят брать все…
- Спаси меня, Баюн… Верни меня назад! - взмолилась я.
- Зачем? Ты погубила себя. Ненависть грызет твою душу, и рано или поздно ты все равно достанешься им. -. Он указал на темную тучу позади меня. Оттуда донеслось хихиканье мар. - Но если ты очень хочешь…
- Да! Я хочу! - закричала я и… очнулась. Рядом не было ни берсерков, ни мар, ни Баюна, только полумрак и жалобно стонущие люди. Раненые… Значит, бой кончился и меня принесли в шатер для раненых?
- Здорово!
Я повернула голову и уставилась на незнакомое бородатое лицо. Оно скривилось в болезненной улыбке:
- Не узнала? Я - Болеслав. Ты тогда искала вендов… Кто же он? Ах да, помню… Мы познакомились на берегу в Сле. Он назвался воеводой князя… Какого же князя?
Я постаралась, но так и не припомнила.
- Теперь мне уже не воеводить, - грустно сказал он. Я проследила за его взглядом. Вместо одной из ног из-под рубахи Болеслава торчала короткая, обмотанная кожаными ремнями культя.
- Берсерки проклятые покалечили, - объяснил он. - Нелюди… Я бы помер, кабы не твой знахарь. Мой знахарь?!
- Таких лекарей свет не видывал, - продолжал Болеслав. - Он и тебя с того света вытянул, и мне кровь каленым железом остановил.
О ком он говорит? Я не помнила ни одного знакомого знахаря. Может, кто-то из наших, болотницких, случайно оказался тут? Нет, глупости! Даже произойди подобное, разве кто-нибудь признал бы во мне прежнюю девочку Дару?
- Он сказал, что если хороший мастер сделает мне Деревяшку, то я смогу ходить на ней почти как на собственной ноге…
Нет, этот неведомый знахарь был не из болотницких! Наш мог пообещать отрастить новую ногу или позвать Болеславу помощника из кромешников, но про деревяц, ную не заикнулся бы…
- А я тебя в бою видел, - вдруг сменил тему Болеслав. - Здорово ты дерешься. Все, как этих нелюдей увидали, остолбенели и даже назад повернули, а ты вдруг как кинулась на них! И страху в тебе совсем не было. За тобой побежал твой конунг, а за ним - остальные.
Так это Олав прикрывал мою спину и схватился с первым берсерком?
- Где он? - прохрипела я.
- Кто? Конунг? Он-то цел-невредим, - переворачиваясь на бок, ответил Болеслав, - а из моих ребят никто не спасся. Да и ты… Дыра у тебя в шее была, во! - Показывая, он соединил кончики пальцев. Получалась действительно большая дырка. - Твой конунг, как увидел, что ты падаешь, разъярился не хуже берсерков. Он тебя из боя вытянул, а потом наши отбой заиграли, и все пошли назад. Венды тебя несли на руках, однако, пока знахарь не появился, думали - умрешь. Знахаришка-то оказался с виду тощий, хлипкий, в чем только душа держится, но Али ему сказал: «Коли не спасешь бабу - сложишь голову», вот он и не отходил от тебя ни днем, ни ночью. Лишь вчера отлучился, да и то к самому императору. А мне велел пока за тобой приглядывать, чтоб шибко не ворочалась. Сказал: «Она на подземной реке в ином миру побывала, вот только перевозчика для нее не нашлось. Повезло ей!» Во как сказал… Странный мужичок. Из греков, похоже.
Я обрадованно вскрикнула. Как же раньше не догадалась! Это наверняка Тюрк! Он же говорил, что умеет лечить. Но как меня ранили, кто? Вспомнилась нога в кожаном сапоге и закрепленный на нем острый шип. Жаль, что мне не удалось разглядеть этого берсерка. Он стал бы еще одним из моих врагов.
Полог раздвинулся, и в шатер вошел скрюченный худой человек в дорожном плаще.
- Вот он. Знахарь, - шепнул Болеслав.
- Тюрк! - окликнула я.
Грек скинул капюшон, мелкими шажками подбежал ко мне и радостно облапил мое лицо дрожащими ладонями.
- Я знал, - забормотал он. - Я знал, что ты очнешся.

- Само собой, знал. Ведь это ты лечил меня… Тюрк замотал головой, опасливо оглянулся и понизил голос:
- Я тут ни при чем. Ты должна была умереть, я лишь боялся говорить об этом Али-конунгу. А прошлой ночью ты вдруг перестала метаться и жар спал. И рана… Я никогда еще не видел, чтоб такие глубокие раны так быстро затягивались. Я не знаю, кто тебя спас-Хотелось бы посмеяться над его словами, но он говорил правду. Я поняла, что должна была умереть в то мгновение, когда шип берсерка вонзился в мою шею… Неужели меня спас Баюн? Нет, невозможно! Белый ствол березы сидящий возле нее шилыхан - всего лишь видение… Я подняла руку и дернула Тюрка за полу:
- Скажи, ты видел битву? Он закивал.
- А того, кто ранил меня?
Он съежился еще больше и опять кивнул. В его ерных глазах заметался ужас.
- Ты знаешь его?
- Это Хаки, - выдавил грек. - Хаки Волк. Я служил ему. Тогда он был совсем молод, очень тяжело болел и тоже был излечен богами.
Хаки, Хаки, Хаки… Сама судьба свела нас на этом Валу! Ну почему я не смогла ответить на его удар?! Почему не сумела отправить его к марам?!
- Он еще жив?
- Да. - Грек немного осмелел и заговорил громче: - Он никогда не умрет. Он не такой, как прочие берсерки. Он настоящий…
- Что значит «настоящий»? Грек сморгнул:
- Он настоящий потомок бога Одина. Он бессмертен. Чушь! Нелепица! Глупый страх раба перед госпо диком… Я покажу этому потомку бога, какова смерть! Я размажу его, разрублю на тысячу кусков, как разрубила Убийцу Бьерна!
Я села и зашарила вокруг. Шею и плечо задергала боль. Тюрк отшатнулся:
-Что ты делаешь.
- Хочу вновь пойти на Вал, - не колеблясь, заявила Я. Грек покачал головой, а Болеслав коротко хмыкнул.
- Ты не сможешь. Мы уже в Сле, далеко от Вала. Оттон проиграл сражение, потерял много воинов и понял, что Вал не взять. Теперь его войско село на корабли и пошло к Йотланду, - опуская голову, признался грек. - На берегу остались лишь ученые люди и раненые. Гонцы говорят, будто Синезубый тоже отправился к Йотланду и там будет новая битва.
- Я поеду туда!
- Все корабли ушли… Тебе не на чем ехать. И еще. Лазутчики утверждают, будто берсерки и Хакон-ярл бросили Синезубого и теперь ждут попутного ветра где-то в Лима-фьорде, далеко от места предстоящей битвы.
Проклятие! Почему я не могу нагнать своих врагов?! Этого омерзительного мальчишку Хаки?! Уж лучше бы мне погибнуть!
Паук вцепился в сердце, и мои руки сами рванулись к ране. Один удар, и с муками будет покончено. Пусть я лишусь души, но избавлюсь от этой изнуряющей боли! Жизнь без возможности отомстить стала кошмаром…
- Погоди! - Тонкие пальцы Тюрка поймали мои запястья, а губы приблизились к уху. - Погоди. Не спеши. Я найду наших врагов… Верь мне!
Я уронила руки. Что ж, может, грек и прав. Нужно быть терпеливее. Старик слепец ждал своей мести много-много лет и все же дождался. Сколько мук за эти годы испытала его душа? Уж верно, больше, чем моя…

Рассказывает Хаки

Я решил принять предложение Хакона и пошел с ним. Возле Вала ярл разделил своих людей.
- Твой хирд останется в лагере, - сказал он, и я не стал возражать. Зачем терять воинов в первом же сражении, если впереди столько боев? Главные почести достанутся лишь тем, кто выживет.
Мой хирд поставил шатры в миле от Вала. Рядом расположились еще несколько сотен из хирда Хакона.Мы простояли всего два дня, а затем войско Отто-кей-сара пошло на приступ. Из восьми сотен воинов Хакон отправил на Вал шесть. С ними ушел и мой брат. Я не ждал его возвращения. Арм поправился и уже мог держать меч, но по-прежнему не годился для настоящего сражения. Однако ему повезло.

Я как раз приторачивал к своему сапогу железный щип и пытался закрепить его на пятке, когда в лагерь вернулся мой братец…
- Что, Хаки? - присаживаясь к костру, ехидно засипел он. Сачала я удивился его голосу, а потом вспомнил, что во время первого похода я сипел точно так же - глотка не выдерживала долгого и громкого крика.
- Сидишь и играешь в веревочки, пока другие защищают твою спину? - продолжал Арм. - А твои хваленые берсерки… - Он окинул взглядом моих воинов. - Они больше похожи на сонных мух, чем на детей Одина!
Я наконец-то закрепил шип и, проверяя прочность завязок, постучал ногой о землю.
- Что ты молчишь?! - возмутился Арм.
- А о чем с тобой говорить? - ответил я. Братец обиделся и перекинулся на Трора. Черного было легко разозлить, и Арм знал это. Ему даже не пришлось стараться. После короткой перепалки Трор встал и решительно направился ко мне.
- Почему мы не идем в бой?! Люди болтают… - начал он, но я перебил:

- А какое мне дело до людей? Пусть болтают. Черный рассердился:
- Как ты не понимаешь?! Мы же стали посмешищем!
Он не договорил и ударил ногой большой чан, над костром. Чан сорвался, отлетел к шатру и угодил в спину ничего не подозревающего Скола. Кормщик только покачал головой и отвернулся. Я приобнял Черного за плечи:
- Вспомни-ка малолеток, которые остались в Море Среди Земель…
- При чем тут они? - горячился Трор.
- А при том, что нынче ты повторяешь их речи.
Черный осекся, задумался и махнул рукой:
- Ладно, Хаки. Что бы ни случилось, первый позор будет твой!
Через два дня после этого разговора воины Отто-кейсара вновь пошли на приступ. На сей раз отбиваться было нелегко. Кейсаровы псы рвались к Валу, словно умалишенные, и в наш лагерь приносили все больше и больше раненых. А к полудню возле моего шатра появился сам Хакон на мохноногом рыжем коне.
- Мне нужны смельчаки, которые не побоятся выйти за ворота и сразиться с врагом! - выкрикнул он.
Я насторожился. Хирдманны стояли за моей спиной и ждали, но я не доверял Хакону. Отвага и глупость - разные вещи. Когда опасность станет так велика, что ярл всерьез испугается, тогда я поведу за Вал своих людей, но не раньше. Мой хирд не скот для бойни! Я покачал головой:
- Мы остаемся здесь, ярл.
- Неужели твои берсерки стали малодушны?
- Неужели ты думаешь, что они поглупели? - ответил я.
Хакон крякнул и обернулся к окружившим мой хирд воинам:
- Кто докажет свою смелость?! - Его глаза пробежали по лицам ратников и остановились на моем брате. Тот побледнел.
- Там, за воротами, люди Али-конунга из Гардарики, - в упор глядя на Арма, сказал Хакон. Он знал, чем зацепить моего брата, а тот оказался слишком глуп для отпора. Желание отомстить убийцам Ингрид толкнуло его вперед.
- Я пойду! - выкрикнул он.

- Я, - поддержал кто-то.
- И я…
- И я!
Отец был прав, когда говорил, что там, где нашелся один дурак, сыщется и сотня… Друг за другое смельчаки подходили к Хакону и горделиво поглядывали на оставшихся. Ярл улыбнулся и ударил пятками в конские бока:
- Покажем вендскому отродью, каковы настоящие воины!
Добровольцы загомонили и беспорядочной толпой двинулись к стенам. Хакон даже не выстроил их, и теперь я был убежден, что они умрут.
- Трус! - проходя мимо, бросил мне Арм.
- Прощай, - сказал я и отвернулся. К чему было спорить с дураком?
В тот миг я думал, что вижу брата в последний раз, но нити Норн непредсказуемы. Мы встретились с Армом еще раз, уже за стенами Датского Вала. Смельчаки так и не сумели отогнать вендов, лишь немного задержали их. Вечером не на шутку напуганный Хакон примчался ко мне за помощью, и на сей раз я не отказал. Время развлечений и легких стычек прошло, пора было зарабатывать славу и деньги…
Мой хирд выстроился у стены. Ворота заскрипели,то, что творилось за ними, больше походило на бойню, чем на сражение. Немногие уцелевшие добровольцы с воем бегали вдоль Вала и отчаянно пытались залезть обратно на спасительную стену. От их былой смелости не осталось и следа. Сзади их подгоняли мечи вендов, а сверху поливали смолой свои. Арма я увидел сразу. Он жался у стены и беспорядочно размахивал слишком тяжелым и непривычным для него мечом. Проклятый Хакон! Знал же, что берет в дружину пахаря! А еще позволил ему командовать смертниками!
Подбадривая хирд, я закричал. Арм услышал мой крик и рванулся к воротам. Стоящий по правую руку Трор глухо зарычал. Его глаза стали прозрачными, как вода. Он почувствовал силу Одина! Я и сам уже видел в небе то золотое сияние, что всегда предшествовало появлению Одноглазого. Однако я сдерживался. Становиться зверем было еще рано - нельзя обрекать хирд на беспорядочную схватку. Я быстро обежал глазами ряды вендов. Настоящих воинов среди них было немного, гораздо больше мужиков-ополченцев в длинных рубахах, меховых шапках вместо шлемов и перевязанных лыком поршнях. Они с ужасом смотрели на истекающий пеной рот Трора и боязливо перекликались. Этих дремучих лапотников стоило лишь хорошенько припугнуть.
Я поднял меч и протяжно, как учил Ульф, завыл. На мой вой хирд откликнулся дружным ревом. Звериное многоголосие полетело над Рвом, взвилось в голубое небо и достигло чертогов Одина. Чуя кровавую забаву, засту, чал копытами Слейпнир, закаркали мудрые вороны запели валькирии…
- Бежим! - взвизгнул какой-то венд. Они попятились, а кое-кто уже побежал, на ходу бросая оружие. Победа была совсем рядом! И тут случилось нечто странное. Из отступающей толпы выскочила одетая воином высокая баба. На ней не было ни шлема ни шапки. Темные с рыжиной волосы блестели на солнце, а голубые огромные глаза полыхали ненавистью. С пронзительным воплем она налетела на Генделя Вепря. Тот попробовал ударить ее мечом, но топор следовавшего за бабой богато одетого воина отразил удар. Словно не заметив грозившей ей смерти, баба пригнулась и проскользнула за спину берсерка. Следить за ней было уже некогда. Венды кинулись в атаку. Вперед побежали даже те, что совсем недавно бросали оружие, но сила Одина влилась в мои руки и укрепила дух. Меч застонал, вонзаясь в чье-то тело… Кровь и грязь перемешались. Мольбы и вопли поверженных врагов полетели надо рвом и вдруг слились в один предсмертный крик.

Предыдущая страница 17 Следующая страница


Берсерк 18

- Бра-а-ат! - кричал Арм. Я обернулся. Он лежал в грязи у ворот, а венедка-воительница рубила его тело коротким мечом, будто разделывала для пира тушу барана… Я ожидал смерти брата, но чтоб над телом моего родича глумилась баба?! Этого я не мог допустить!
На ходу избавившись еще от парочки врагов, я двинулся к воротам. Опьяневшая от крови венедка продолжала кромсать труп Арма. В ней, в ее отчаянном упрямстве было что-то знакомое, что-то такое…
- Дара! - окликнули ее.
Воительница отшатнулась, но поздно. Мой меч не задел ее, зато шип сапога вонзился точно в основание белой шеи. Не выпуская оружия, она свалилась лицом вниз. Сбоку кто-то горестно взвыл. Может, родич, а может… Воительница была смела и, наверное, красива. Такую многие мечтали бы назвать своей…
Прорубаясь сквозь вражьи ряды, я выбрался к краю рва, и тут в лесочке призывно загудели дудки. Повизгивая, как побитые собаки, венды принялись скатываться в ров. Битва была окончена. Я оглядел своих хирдманнов. Трор тяжело дышал и порывался в погоню, однако Скол крепко стискивал его руки. Бедняга Гендель валялся на земле и судорожно подергивал обрубками ног. Защитник отважной бабы все-таки одолел его…
Я подошел и посмотрел в глаза Генделя. Пересиливая боль, он улыбнулся и покосился на кинжал у пояса - просил о милосердии… Я вложил ему в руку меч и, не отводя взгляда, полоснул кинжалом по шее. Гендель не дрогнул и не перестал улыбаться. Один запомнит такого воина…
- Эй, Хаки! - окликнули меня. Двое воинов пытались собрать оставшиеся от Арма куски мяса. Труп брата не интересовал меня, а вот венедка… Однако ее нигде не было видно. Должно быть, друзья забрали ее с собой. Жаль…
Я задумался. Баба точно кого-то напоминала, но кого? Я не знал такой женщины. Она походила на словенку, но одета была как наши воины и сжимала легкий, сделанный под руку юноши меч. Кажется, венды называли ее Дарой…
Рассердившись на то, что меня так занимает незнакомая баба, я сплюнул и направился к лагерю. Воины принесут тело Арма на большой костер, и тогда нужно будет изобразить печаль, а нынче я слишком устал.
Однако тризновать и произносить речи о храбрости погибшего Арма мне не пришлось. Уже на другой день Отто-кейсар отвел свои войска от Датского Вала. Лазутчики проверили лесок у рва и даже лощину, в которой венды стояли лагерем, но никого не нашли. Должно быть, поняв, что Вал не одолеть, кейсар замыслил что-то иное. После долгих розысков люди Хакона где-то раздобыли одного из вендов. Ярл позвал меня, когда пленника привели в его шатер. Венд оказался худым и грязным парнем, с длинными масляно-черными волосами и разбитым в кровь лицом. Штаны и рубаха висели на его тощих плечах, будто на пугале, а подбородок неудержимо трясся.
- Как тебя зовут? - спросил его ярл. Парень постарался успокоиться. На мгновение его подбородок перестал дрожать.
- Михаил, - ответил он. Хакон засмеялся. Я понял его смех. Михаилом звали одного из помощников бога христиан. Того самого, в которого верил Отто-кейсар.
- Кейсар так хочет, чтоб мы приняли новую веру, что посылает нам своего ангела, Михаила… - сказал Хакон.
- Я не ангел, - возразил пленник.
Ярл перестал смеяться:
- Это я вижу. Скажи, куда пошло войско Отто, и останешься жив.
- Не знаю…
Ожидая смерти, пленник склонил голову, но Хакон лишь отмахнулся:
- Уведите его.
Двое дюжих воинов подняли беднягу и поволокли его прочь. Парень упирался, загребал ногами и что-то кричал, но его никто не слушал.
- Зачем тебе этот венд? - спросил я. Хакон никогда и ничего не делал просто так, и если он не убил пленника, значит, имел на то свои задумки.
Ярл покопался рукой в седых волосах и деланно пожал плечами:
- А не надоела ли тебе эта бессмысленная возня? Надоела? Разве битва может надоесть? Правда, я больше привык нападать, чем обороняться, но на то и война…
- Я ведь знаю, куда пошел Отто-кейсар, - хитро сощурился Хакон. - Его корабли стоят в Сле. Оттуда они двинутся на Йотланд, а там, в обход Вала, прямо в Данию…
- Умно. Кейсар знает, как и с кем воевать. К тому же он упрям. Рано или поздно он сведет счеты с Синезубым, - сказал я.
- Вот и я так думаю, - продолжал Хакон. - Синезубый проиграет, а каково будет нам? Зачем мне терять своих людей в бессмысленной битве? - Поглядывая на меня, Хакон зашагал по шатру. - Но как мне увести людей и не показаться предателем конунгу данов? Может, ты поможешь мне? Синезубый тебе верит. Ты приведешь к нему пленника и скажешь, будто он сознался под пыткой, что Отто-кейсар распустил войска. Мальчишка наверняка ухватится за возможность солгать врагу и с радостью подтвердит твои слова. Если Синезубый поверит, что войне конец, он отпустит нас и вознаградит тебя за помощь. Ты нагонишь меня в Лима-фьорде, а оттуда отправимся домой.
Ах, Хакон, Хакон! Сколько лет прошло с нашей пер-вой встречи, а он ничуть не изменился! Вот и нынче - не сам вез пленного, а посылал меня… А если пленник не пожелает подтверждать мою ложь? Чья голова поле-.тит с плеч? Уж верно, не Хакона! В этом случае ярл все свалит на меня: «Хаки Волк сказал, что битвам конец, и я направился к дому, - а потом горько вздохнет: - Кто бы знал, что сын Орма так доверчив? Поверил словам пленника, всех сбил с толку!»
Гнев Синезубого падет на меня и мой хирд, но для ярла это не важно. К тому же он еще не расквитался со мной за Рангфреда. Так что, как ни поверни, он не останется в накладе.
- Синезубый все равно узнает правду, - негромко сказал я. - И слава богам, коли так, - откликнулся ярл. - Я ему дурного-то не желаю.
- Сколько тебя знаю, всегда дивился твоей доброй душе, -съязвил я.
Хакон пропустил колкость мимо ушей:
- Так поедешь или нет?
- Поеду. Больше некому. Я уверен, что Синезубый проиграет битву, и не хочу понапрасну губить своих воинов.
- Только поспеши, - предупредил ярл. - Я уйду с твоей «Акулой» в Лима-фьорд, но долго ждать не стану.
«Хорошо, коли задержишься хоть на денек», - подумал я, но ничего не ответил.
А уже на другой день отправился к конунгу данов. Он встретил меня на пороге своего шатра как дорогого гостя…
Я соскочил с одолженного ярлом коня и бросил ногам конунга пленного венда.
- Кто это? - поинтересовался Синезубый.
- Мои люди взяли его возле лагеря Отто-кейсара.
Это было неправдой, и пленника поймали воины Хакона, но я решил даже не упоминать о ярле. Синезубый был слишком хорошо знаком с его хитрым и лживым нравом. -Это человек кейсара по имени Михаил. Я допросил его и услышал, что кейсар распустил свое войско. Думаю, это очень важная весть…

- Мои люди говорят другое.
- Не знаю, что говорят твои люди, но войска Отто нет возле Датского Вала!

Сзади угрюмо засопел Трор. Я взял с собой только его, остальные отправились на «Акуле» в Лима-фьорд. . Черный хорохорился, но плохо понимал, о чем идет речь, поэтому выглядел простаком. Синезубый покосился на него и заколебался. Такой парень, как Черный, просто не смог бы соврать конунгу! А что если Отто-кейсар и впрямь решил отступиться? Конечно, в этом случае следовало ждать его послов, но всякое бывает…
- Развяжите пленного, - велел датчанин. Воины подняли одуревшего от страха венда с земли и разрубили веревки на его руках. Карие глаза пленника забегали по чужим лицам.
- Скажи, где стоит войско Отто-кейсара? - спросил Синезубый.
Я замер. Сейчас этот дурень откроет рот и заявит:
«Слова этого человека - ложь. Он просто хочет получить деньги и смотаться подобру-поздорову, а мой император стоит в Сле и собирается ударить с тыла, прямо в твой жирный зад, проклятый дан!» Однако то ли парню не хватило смелости, то ли, наоборот, он сообразил, как выгодна будет для сородичей его ложь, и не колеблясь кивнул:
- Все ушли… Войска больше нет…
- Это правда?! Не лги - ведь я все знаю! - Синезубый занес меч.
Парень сжался и совсем неожиданно заверещал:
- Не надо! Я сказал правду!
Конунг резко опустил меч. Расплескивая по земле дымящуюся кровь, голова венда покатилась к моим ногам. Его глаза все еще моргали. Синезубый вытер клинок о полу короткого плаща и хлопнул меня по плечу.
- Куда ты так спешишь? Останься. Подождем послов кейсара…
- Не могу, - ответил я. - Меня ждут. - И спустя два дня уже был в Лима-фьорде, в своем хирде, на борту «Акулы». При мне были деньги и дары Синезубого. Конунг данов щедро заплатил за помощь в битве. Жаль, что пришлось лгать ему… Зато Хакон не обманул и его корабли покачивались борт о борт с моим драккаром. Причиной столь редкой честности стал встречный ветер. Я узнал это, едва оказался на «Акуле». Хакон не изменил своим привычкам и вовсе не собирался ждать моего возвращения. Ярл дожидался лишь попутного ветра.

Рассказывает Дара

Как и обещал Тюрк, вскоре Болеслав стал подниматься на ноги. Вернее на одну ногу, потому что вторую ему заменяла я. Опираясь на мое плечо, воин прыгал по лагерю и ругал грека. Тюрк давно обещал подыскать мастера, который сделал бы воеводе деревянную ногу, но как раз в это время пришли известия из Йотланда, и грек забыл об обещанном. Известия стоили того. Император Оттон разгромил войска Синезубого. Даны бежали на остров со странным названием Марсей, и теперь между конунгом и императором шли переговоры. Оттон настаивал на крещении Синезубого и всех его людей, а конунг данов тянул время и послал гонцов в Лима-фьорд за кораблями ярла Хакона. Поговаривали, будто Хакон-ярл собирался уйти в Норвегию, но из-за сильного встречного ветра не смог этого сделать.
- Ярл подчинится Синезубому, - потирая ладони, говорил грек. - Он пойдет на Марсей.
- А нам-то что? - не разделяла я его радости. - Нам-то туда путь закрыт! Вскоре вернется Олав и заберет меня обратно в Кольел…
От близости врагов и своей полной беспомощности я не могла спать. А что если вместе с ярлом на Марсей придет Хаки? Ох, оказаться бы мне там!
- Не мучься, - думая, что я грущу об Олаве, успокаивал Болеслав. - Вернется твой конунг. Уж кого-кого, а тебя он не оставит. А коли не вернется - пойдешь со мной. У меня и свои земли есть, и свои дома. Будешь жить припеваючи…
Болеслав и не подозревал, что все его земли и дома я променяла бы на одну-единственную встречу с Хаки Волком!
Этой ночью мне не спалось. Я ворочалась с боку на бок и вздрагивала от малейшего шума, словно ждала чего-то. Оказалось - не зря… Под утро в шатер заглянул грек и, пытаясь кого-то отыскать, завертел головой.
- Эй! - шепотом окликнула я. Он пригляделся, а потом махнул рукой и скрылся за пологом. Куда он меня звал и зачем? Может, случилось что-то особенное, ведь недаром предчувствия не давали мне спать?
Я натянула безрукавку, подхватила меч и выскользнула из шатра. Снаружи было сыро и холодно. Лагерь еще спал, а тишина стояла такая, что казалось, шепнешь слово - и услышишь, как тихо откликается на него невидимый кромешник-ведогон. Дева Заря еще не взошла на небо, но, предчувствуя ее появление, ночные тени прятались под ветви деревьев, и блестящими искрами вспыхивала на подмерзшей земле утренняя роса.
Я огляделась и увидела грека. Тюрк был одет в длинный серый плащ с капюшоном и крепкие дорожные поршни, словно собирался в дальний путь.
- Дара! - Похлопывая ладонями, он подошел ко мне и заглянул в лицо. - Хочешь на Марсей?
Еще бы! Глупый вопрос! Да и к чему он? Будто Тюрк сам не ведал моего заветного желания!
- Слушай. - Грек огляделся и понизил голос. - Я провезу тебя на остров. Мало того - помогу пробраться прямо в логово к Синезубому, но с одним условием.
- Да хоть с десятком!
-Не спеши. Подумай.
О чем думать?! Там, на Марсее, может быть Хакон-ярл а с ним мои заклятый враг, убийца матери! Да мне даже жизни не жаль, лишь бы добраться до него!
- А как же Али?
- Что «Али»?
- Завтра его корабли придут за тобой.
Я перебила Тюрка:
- Не беспокойся. Он не станет долго искать. Увидит, что меня нет, и уйдет к жене. Я его знаю.
- Да, но ты останешься совсем одна. Больше некому будет за тебя заступаться. Не придет ли такой миг, когда ты проклянешь свою нынешнюю поспешность и обвинишь в ней меня? Не поднимешь ли на друга свой меч?
- Нет!
- Тогда слушай. В бухте стоит корабль Оттона. На рассвете он заберет из лагеря ученых мужей, которые учат новой вере, и уйдет на Марсей. Я сказал епископу Проппо, что хорошо знаю нравы и речь данов, поэтому могу ему пригодиться. Он позволил мне ехать на остров.
Я знала епископа. Он заметно выделялся из толпы ученых болтунов Оттона. Проппо был уже немолод, однако, когда он говорил о своем боге, его лицо светилось, будто внутри сиял солнечный камень, а морщины разглаживались. Поговаривали, что Проппо избран богом, поэтому не ведает старения и смерти, но я не верила в эти байки. Ни один бог не может дать человеку бессмертия на земле. Там, за кромкой, в ином мире, - другое дело, но на земле - нет! Как-то раз я сама видела беднягу епископа за шатрами. Пугливо озираясь по сторонам, он долго и надрывно кашлял, а потом сплюнул на снег кровавый сгусток, затер его носком сапога, выпрямился и, напустив на себя обычный невозмутимо-добродушный вид, вышел из своего убежища. Я никому не сказала об увиденном, ведь это была не моя тайна… А нынче Проппо собрался на Марсей, и Тюрк тоже, но как грек провезет меня?
- Все просто. - Он усмехнулся. - Епископ, может, и святой, но не всевидящий. Я обманул его. Сказал, будто так долго был в рабстве у данов, что теперь боюсь отправляться к ним без надежной защиты. Сначала он твердил, что нет защиты надежнее Божия слова, но потом позволил взять в охранники любого из оставшихся воинов. «Если от этого тебе будет легче», - сказал он и отпустил меня в лагерь. Теперь дело за тобой: согласишься на мое условие - станешь этим воином, нет - я найду другого.
Я не верила своим ушам! Сбывались мои мечты! Уже заранее соглашаясь со всеми условиями Тюрка, я натянула на голову шерстяную шапочку, которую обычно надевала под шлем, и затолкала под нее волосы.
- Но ты же не знаешь, чего я хочу? - удивился грек.
- Мне наплевать. Я сделаю что угодно, лишь бы оказаться там же, где мои враги. Пошли! - Я была готова идти за ним хоть на край света, но Тюрк не торопился. Его лицо стало серым и безжизненным, как у мертвеца.
- Мы пойдем, но пообещай, что прежде, чем ты станешь искать своих врагов, ты убьешь моего! - хрипло заявил он.
- Ярла Хакона?
- Да. Поклянись, что сделаешь это, и я проведу тебя на корабль.
Убить ярла? Я задумалась. Хакон был слишком известен, чтоб можно было прикончить его незаметно. Если меня поймают, кто отомстит Хаки и Трору? Но если откажусь - грек ни за что не возьмет меня на остров. Он просто заплатит какому-нибудь жадному дураку, и тот с охотой подрядится на убийство. Нет, уж лучше я попробую…

- По рукам!
Тюрк похлопал меня по плечу:
- Отныне ты мой воин и будешь неотлучно при мне. Но помни - не высовывайся.
Я не высовывалась. Пожалуй, на корабле не было более тихого и спокойного человека. Ученые мужи постоянно спорили и скандалили, гребцы втихаря подсмеивались над ними, а я лишь молча бродила за греком и озиралась по сторонам. Каждый раз, когда мимо проплывали скалистые берега, мне казалось, что эта земля и есть Марсей, однако каждый раз я ошибалась. Только на второй день пути кормщик радостно вскрикнул:
- Марсей!
- Теперь будь осторожна, - оглядывая берег, шепнул мне Тюрк.
Одни боги ведали, чего мне это стоило! Из стоявших в гавани сотен кораблей так хотелось немедленно узнать тот, на палубе которого я прикрывала губы от Тророва сапога и харкала кровью, но зловещего драккара нигде не было видно. Тюрк тоже беспокоился, но старался выглядеть беспечным.
Первым на берег сошел епископ. Ему навстречу поспешили богато одетые даны.
- Который из них Хакон? - подтолкнула я Тюрка. Он огорченно развел руками:
- Ходят слухи, что Хакон-ярл не пожаловал к конунгу данов…
- Как же так?! - С досады я готова была заплакать, но Тюрк упрямо мотнул головой:
- Я знаю ярла! Он явится! Синезубый вот-вот помирится с Оттоном, и Хакон знает об этом. Он не посмеет ослушаться приказа Синезубого! Он явится!
Я кивнула, но не поверила. Теперь мне и впрямь стало одиноко. Драккаров Олава и кораблей Мечислава в гавани тоже не было. Наверное, мы разминулись где-то в бесчисленных проливах…
- Это к лучшему, - не смутился грек. - Никто тебя не признает!
Под его утешения я спустилась на берег и сложила у ног узелки с пожитками. Мимо в окружении служек прошествовал Проппо. Грек проводил его восхищенным взглядом и прищелкнул языком. Проппо и впрямь казался королем, прибывшим в свою вотчину.
- Эй, вы, двое! - окликнул нас худой парень в длинной, подвязанной веревкой рубахе. Парень служил Проппо и выполнял его указы. Тюрк послушно подошел, а я поплелась следом.
- Епископ велел тебе идти в лагерь, - сказал парень греку. - Отдохни хорошенько. Завтра он будет говорить с конунгом данов, и ты можешь понадобиться.
- Большая честь быть полезным епископу. - с по клоном ответил Тюрк, и мы зашагали к шатрам данов.
Эта ночь мало отличалась от прочих. Только вместо родных я видела во сне совсем чужие лица. Они были незнакомыми и очень разными, от молодых и гладких как свежее яблоко, до изрезанных морщинами, словно древесная кора. «Ты - Хакон-ярл?» - спрашивала я каждого, и они пропадали. «Может, ты - Оттон или Синезубый?» - кричала я, но и на этот вопрос не получала ответа.
А утром мы пошли к конунгу данов. В длинной избе собралось много народа. Воины Оттона стояли бок о бок со своими недавними противниками и мирно болтали о погоде, о новом оружии из неломающегося железа и печально известном в северных странах греческом огне. Посреди избы пылал очаг, а перед ним на возвышении сидел немолодой мужик в кожаных сапогах, белой рубахе и добротных штанах. На его поясе красовался широк плетеный ремень с выпуклой золотой пряжкой.
- Синезубый, - шепнул мне Тюрк.
Словно услышав его, мужик поднял голову. По-своему он был красив, этот конунг данов, но его лицо было лицом старика. Не верилось, что этот усталый человек смог собрать войско для обороны Датского Вала. Рядом с ним сидел император Отгон. Не знаю почему, но мне всегда казалось, что он должен быть именно таким - строгим, с прямым, будто вырезанным из камня, носом и тяжелым подбородком.
- Это… - попытался объяснить Тюрк, но я отмахнулась:
- Знаю!
Неожиданно все зашумели. Воины попятились, прижали меня к стене, и в избу вошел Проппо. Он был облачен в сияющие, шитые золотом одежды, а на его голове красовалась круглая красная шапочка. Но особенным были не одежды и не величественная осанка, а лицо епископа. Я никогда еще не видела подобных лиц. Проппо глядел на конунга данов свысока, так, словно одновременно и упрекал, и прощал его. Голубые глаза епископа смотрели насквозь, прямо в души, и Синезубый невольно приподнялся со своего сиденья. Казалось, он хотел шагнуть навстречу гостю, но тяжелая рука императора прикоснулась к его плечу, и, вмиг опомнившись, конунг сел на место. За Проппо чинно прошествовали другие ученые мужи. Бледные и ранодушные, как посланцы богов, они расселись кружком возле очага. Хотя они и были посланцами своего бога…
Длинный слуга Проппо обернулся и поманил Тюрка.
- Оставайся тут, - пробираясь вперед, шепнул грек. Я видела, как он поклонился конунгу данов, а потом присел на корточки возле епископа. Отгон заговорил. Синезубый выслушал его и слегка покачал головой. Я стояла слишком далеко, чтоб расслышать его отвег, но поняла: конунг данов не спешил менягь веру. Тогда заговорил Проппо. Он говорил совсем гихо, чуть ли не на ухо Тюрку, а тот повторял уже громче. Я попыталась подобраться поближе, однако воины так плогно сомкнулись плечами, чго пробиться оказалось невозможно. Не желая привлекать лишнего внимания, я присела у входа. Какая мне, в конце концов, разница, о чем там гово-ряг конунги?! Среди них нег ни моих врагов, ни врагов Тюрка… Я зря сюда приехала. Умный грек ошибся - ярл не пришел, а значит, нужно подумать о том, как выбраться отсюда…
И тут все дружно охнули. Что-то случилось! Я вскочила, приподнялась на носки и вгляделась. Ничего не изменилось, лишь Проппо встал и теперь шел к конунгу данов, протягивая ему что-то в сложенных горсточкой ладонях. На лице того смешались страх и восхищение.
- Бери же! Посмотрим, сумеет ли твой бог уберечь тебя, - громко сказал Проппо.
Дан вздрогнул и протянул руку. Епископ разжал пальцы. Что-то дымное и сверкающее выпало из его пальцев прямо в ладони Синезубого. Мгновение тот сидел, а потом стряхнул дар Проппо на землю и поспешно затоптал его ногой. Только теперь я разглядела, что это было. Угли! Горячие, еще красные от жара угли! Сколько же мужества понадобилось маленъкому епископу, чтоб, не дрогнув, донести их до конунга данов! И ведь как шел! Чинно, будто прогуливаясь…
Усмехаясь, Синезубый подул на ладонь.
- Твои боги не помогли? - засмеялся Проппо.
- А твой? - все еще улыбаясь, спросил дан. Проппо протянул к нему свои руки. Конунг данов хмыкнул, потом неверяще уставился на них, а затем вскочил и отшатнулся. Скамья, на которой он сидел, со скрипом отъехала в сторону.
- Это невозможно! - вскрикнул он.
- С истинной верой возможно все, - невозмутимо ответил Проппо, высоко поднял руки и повернулся к зрителям. Я задохнулась и попятилась. Ладони епископа были чисты и белы, будто только что выпавший снег! На них не осталось и следа от пылающих углей! Даже кожа не покраснела!
Кто-то из воинов Оттона бухнулся на колени и, вознося хвалу своему Господу, громко забормотал молитву. То же самое сделали и ученые мужи. Тихий, монотонный то ли плач, то ли вой разросся, и, подчиняясь ему, принялись опускаться на колени воины Синезубого. Внезапно и мне захотелось поклониться удивительному богу епископа, однако в этот миг дверь за моей спиной распахнулась, и в избу влетел разгоряченный гонец.
- Корабли ярла Хакона встают в Эрка-бухте! - выкрикнул он, а потом увидел стоящих на коленях людей И озадаченно смолк.
Оправившись от потрясения, Синезубый шагнул к епископу.
- Ты убедил меня, святой человек, - громко сказал он. - Я и мои люди будем креститься. То же самое сделает Хакон-ярл со своими людьми. Он повезет рассказ о чуде в Норвегию. О столь всемогущем боге должны знать все!
Он еще что-то говорил, но я уже не слышала. Я забыла о недавнем желании встать на колени и дрожала от возбуждения. Хакон явился! А с ним - мой берсерк! Плюнув на осторожность, я кое-как пробилась к Тюрку и дернула его за рукав:
- Ты слышал?!
- Слышал? - суетливо выталкивая меня из избы, зашептал грек. - Слышал! Пришло время. Нужно поспешить…
Почти бегом он помчался через поселок к шатрам и, нырнув в один из них, вытащил оттуда большой боевой лук и несколько стрел.
- Держи, - впихивая добытое оружие мне в руки, забормотал он. - Я слышал, ты редко промахиваешься, и давно все продумал. Над Эрка-бухтой есть тропа… - Продолжая бессвязно бормотать, грек потащил меня прочь от лагерных шатров, мимо низких земляных изб данов, к покрытым весенней порослью скалам. - Оттуда удобно стрелять… Один или два выстрела - и Хакону конец! А мы уйдем… Никто не узнает, кто убил ярла. Об этом буду знать только я. Я буду знать, что его убила женщина!
Руки грека тряслись, а речь стала сбивчивой и лихорадочной, как у больного.

"Уж не спятил ли? - едва поспевая перескакивать через каменные обломки, думала я. Никогда раньше грек не вел себя так странно. Да и шли мы вовсе не к бухте и не к пристани, где стояли корабли, а куда-то в сторону, вдоль берега, по едва заметной тропе.
- Вот! - Тюрк резко повернул и плюхнулся на землю между двух мшистых валунов. - Вот тут! Я не ошибся!
Да, он не ошибся. Отсюда были хорошо видны выползающие на берег корабли с острыми носами и тянущие их люди.

- Вон он! Вон! - дергая меня за руку, зашептал Тюрк.
Я и сама уже увидела Хакона. Ярл был невысок, но выделялся среди прочих викингов, как медведь среди собак. И он никого не опасался - даже не надел кольчуги.
Я подняла лук и попробовала натянуть тетиву. Стрелять из такого мне еще не доводилось. Он был слишком тяжел и гнулся так туго, что мне приходилось изо всех сил упираться ногами в камень. Однако из моего прежнего лука стрела не пролетела бы и половины расстояния до Хакона…
- Ну что же ты?! Что ты?! - торопил грек.
- Заткнись! - рявкнула я и уложила стрелу на тетиву. Еще не хватало, чтоб грек сбил мне прицел! Вряд ли удастся выстрелить во второй раз-Голова Хакона оказалась чуть ниже полумесяца острия. Тюрк подался вперед и затаил дыхание. Будто чувствуя грозящую ему опасность, Хакон развернулся к скалам и приложил руку к глазам. Сзади что-то хрустнуло. Опять грек!
- Помолчи, - шепнула я, но Тюрк не ответил. Это было странно. Я оглянулась. На земле между валунами безжизненно распласталось тело грека. Над ним склонился незнакомый викинг с худым, изуродованным шрамом лицом. Я быстро развернулась, прицелилась в невесть откуда взявшегося врага, но спустить тетиву не успела. Сверху раздался шорох, глухой звериный рык, и на меня опустилась тьма.

Рассказывает Хаки

Мы еще дожидались попутного ветра, когда в Лима-фьорде появился небольшой драккар с полосатыми парусами. На нем прибыли посланцы Синезубого.
- Конунг и кейсар говорят о мире и зовут тебя, Хакон-ярл, и твоих людей на Марсей, - важно заявил норвежцу толстенький и приземистый гонец.
Весть о примирении саксов и данов так напугала Хакона, что он даже не попытался отговориться от похожего на приказ приглашения, собрал лучших воинов и на шести драккарах отправился в путь. Мой хирд он не взял.
- Конунг данов зовет только моих людей, - прощаясь, сказал ярл. - Тебе лучше остаться тут, ведь ты обманул Синезубого, а он злопамятен.
Я усмехнулся. Меня не звали на Марсей, но и не запрещали ехать туда, и слова ярла ничуть не поколебали моих намерений. Прежде чем отправиться на родину, не мешало узнать, о чем станут толковать датский конунг, норвежский ярл и кейсар саксов. Совсем недавно дни враждовали, но против кого они поднимут мечи после примирения?

Я дождался отплытия ярла и приказал приготовить «Акулу». Мы вышли на день позже Хакона и к вечеру второго дня повернули в Иса-фьорд. Удобные бухточки располагались на северном побережье Марсея, но мы обогнули остров и подобрались с запада. Там море пестрело черными верхушками подводных камней, однако Скол знал эти места и утверждал, будто за Эрка-бухтой есть узкая и неприметная пастушья тропа к лагерю данов. Ею я и собирался воспользоваться. Нынче в лагере много гостей, и никто не обратит внимания на незнакомого воина…
Я подозвал Скола:
- Сумеешь подойти поближе и не налететь на мель? Кормщик усмехнулся:
- И не такое делал.
- Тогда держи к берегу. Где станет слишком опасно - остановись, доберусь вплавь.
Скол неодобрительно покачал головой:
- Не нравится мне эта затея. К чему тебе красться на остров, как вору?
- Хочу поглядеть, что замышляют ярл и Синезубый. А на всякий случай возьму с собой Гранмара…
- А не лучше ли открыто?
- Нет, - отрезал я. - Не лучше.

Хакон мог и ошибаться насчет злопамятности Синезубого, но проверять это на собственной шкуре у меня не было желания. Пожалуй, мне вовсе не стоило соваться в его логово, но кому еще доверить такое дело? Кто заменит мне глаза и уши?
Скол подвел «Акулу» к береговым каменистым россыпям, и я спрыгнул в воду. За мной последовал Гранмар. Старый викинг знал моего прадеда и уже не годился для трудного боя, однако я не представлял, что когда-нибудь на его скамью усядется другой воин. И на Марсей я взял его не случайно. Старик умел держать язык за зубами.

Для ранней весны вода оказалась не такой уж и холодной. Я вылез на берег, отжал мокрую одежду и пошел Искать тропу. Однако первым на нее наткнулся Гранмар.
- Хаки! - указывая куда-то вверх, в каменный разлом, крикнул он.
Я подошел. Тропа, о которой рассказывал Скол, выбегала из-за кустов и извивалась между скалистыми уступами, словно ее. протоптали не козы и телята, а ящерицы. Что ж, придется потрудиться…
Я вздохнул, подтянулся и взобрался на первый валун. Гранмар последовал за мной. Коварная тропа нырнула в пролом, прыгнула вверх, потом скрылась под завалом и неожиданно выскочила намного правее… Рубаха на мне окончательно высохла, а терпение кончилось. Ну зачем мне понадобилось следить за Хаконом? Проклятая подозрительность! Только гоблины и горные карлики могут быть так недоверчивы и упрямы! Наверное, Хакон уже давно пристал в Эрка-бухте и говорит с конунгом данов, а я скачу по кручам, как горный козел, и маюсь в неведении! И чего меня понесло на этот остров?! Узнать планы Хакона? Зачем, когда своих дел по горло? В Свее ждет сожжённая усадьба, а Арм говорил, будто на нее заглядывается Свейнхильд. Поехал бы к ней, продал землю и уже пировал бы за ее щедрым столом! А после пиршества занялся бы драккаром. «Акула» уже давно скрипит, и волокно между бортовыми досками вылезает наружу, словно клочья шерсти из одичавшей собаки. И днище обросло зеленью…
С этими невеселыми мыслями я вскарабкался на высокий каменный уступ, повернул за валун и замер. Внизу блестел округлый залив Эрка-бухты и суетились люди Хакона. Неужели «Акула» обогнала корабли норвежца? Вряд ли… Должно быть, ярл попросту не торопился на встречу к тому, кого уже десятки раз предавал. Но меня удивила не медлительность Хакона, а два воина в вендской одежде. Они лежали на краю скалы и были так увлечены, что не заметили моего появления. Я обернулся к Гранмару, прижал палец к губам и указал ему на одного из вендов - маленького и щуплого. Он все время что-то бормотал на ухо своему приятелю и судорожно потирал ладонями бока. Гранмар кивнул. Если придется драться, он возьмет маленького на себя. Я подкрался поближе. Маленький воин засуетился, вытянул вперед руку, а второй что-то поднял с камня,, встал на колено и принялся притаптывать землю ногой. В его руках что-то покачивалось… Великий Один! Да это ж лук! Боевое, тяжелое оружие с острой стрелой на тугой тетиве! Венд приложил лук к плечу, натянул тетиву и, проверяя ее упругость, слегка отклонился назад. В его намерениях не приходилось сомневаться. Венды замышляли убийство. Подлое убийство из-за угла, когда родичам мертвого не с кого спрашивать виру и не у кого узнать правды. О таких убийцах молчат даже боги…
Я шлепнулся на живот, прополз по гладкой спине валуна к Гранмару и провел ребом ладони по горлу. Старый воин кивнул, спрыгнул с камня и одним ударом свалил на землю тощего убийцу. Второй венд развернулся и вскинул лук. Он целился в Гранмара, поэтому не заметил, как я подбежал к краю валуна и прыгнул на его спину. В последнее мгновение венд понял свою ошибку и попытался обернуться, но не успел. Сорвавшаяся с тетивы стрела пропела над головой Гранмара и застряла в трещине между камнями.
- Ты не ранен? - заботливо потянулся ко мне старый хирдманн.
- Нет. - Я поднялся, отряхнул руки и ткнул сапогом обмякшее тело убийцы. Проклятые венды! И кого они хотели убить? Хотя какая разница? Прикончить их, да и дело с концом. Чего еще заслуживают трусливые, умеющие нападать лишь исподтишка псы?
Мой враг застонал и перевернулся на спину. Шерстяная шапочка съехала с его головы, и красивые, с рыжиной, волосы рассыпались по земле. Какое-то расплывчатое воспоминание помешало мне ударить…

Предыдущая страница 18 Следующая страница


19 Ольга Григорьева

- Что с тобой? - заметил мои сомнения Гранмар.
- Ничего. - Я тряхнул головой. - Ничего… - И услышал стон второго венда.
- Дара… - шептал он в беспамятстве. - Хакон… Этот голос! Когда-то давно он выторговывал у Меня свободу!
- Стой! - Бросив длинноволосого, я подскочил к Гранмару и перехватил его уже занесенную над вендом Руку. - Кажется, я знаю этого человека. Это Тюрк, грек, бывший раб Хакона, а затем мой.
- Да, это он. Хочешь проверить? - невозмутимо подтвердил Гранмар и слегка встряхнул обмякшего грека. Тот раскрыл мутные глаза, удивленно заморгал и опять потерял сознание. Видно, тяжелый кулак Гранмара хорошо приложился к его голове.
- Свяжи его, - приказал я хирдманну. -Сами боги даровали мне эту встречу!
Это было правдой. Хлипкий грек заключил нечестную сделку - она принесла ему свободу, но не спасла моего отца. Боги увидели это и вернули мне раба. Теперь он заплатит за прежние и нынешние козни! Он будет умирать медленно и мучительно и проклянет тот день, когда обрек Орма насмерть!
- А что делать с другим? - скручивая руки грека, поинтересовался Гранмар.
Второй венд еще не пришел в себя. Его белая и нежная, как у девушки, щека была испачкана землей, а губы некрасиво выпячивались вперед. Солнечный луч скользнул по его волосам, вспыхнул золотой искрой и отозвался в памяти далеким вскриком брата. Такие же золотые волосы были у той бабы, которая убила Арма. Ее звали Дара… Дара?! Всемогущий Один! «Дара», - шептал грек. Это же она, та воительница с Датского Вала!
Оттолкнув ногой уже связанного Тюрка, я подошел к бабе, стер грязь с ее щеки и разочарованно вздохнул. Нет, она не была красивой, скорее даже наоборот. Зато до чего смела! Не знаю почему, но мне расхотелось убивать ее…
- Возьми их обоих, - приказал я Гранмару, - и возвращайся на «Акулу». Я приду позже. Если же не вернусь к вечеру - уходите. А пленников отдашь Трору. Но только если я не вернусь.

Гранмар послушно кивнул. Ему еще придется изрядно повозиться, чтоб доставить пленников на «Акулу». Но что делали Тюрк и эта рыжая в скалах? Грек что-то бормотал о Хаконе… Неужели они подкарауливали ярла? Потешно… Знал бы об этом хитрец Хакон - не болтал бы, кому из нас двоих опасней идти на Марсей…
Все еще посмеиваясь, я прошел вниз по тропе, соскочил с валуна, завернул за бугрящиеся зелеными почками кусты и… нос к носу столкнулся с Хаконом. Ярл бежал мне навстречу, а за ним перепрыгивали через валуны двое хирдманнов - Луи и Ренке.
- Ты?! - вылупив на меня круглые от изумления глаза, выпалил Хакон. В руке он держал меч. Отступать было некуда, а отпираться глупо.
- Мы пришли следом за тобой, - честно признался я. - «Акула» стоит у западного берега…
- Но зачем ты хотел убить меня? - убирая оружие, выдохнул он.
Убить? Я - Хакона? Да с чего он взял?
- Видел. - Он махнул рукой вверх. - Поглядел и заметил, что кто-то целится в меня из-за скалы. Наконечник стрелы блестел на солнце. Он выдал тебя.
Теперь все стало понятно. Ярл заметил убийц и. спешил поймать их.

- Ты ошибся. Это был не я.
- Лжешь. - Голубые глаза ярла пробежали по моему лицу, опустились к плечам и замерли на перекинутом за спину луке венедки. - Этот лук…
- Это не мой, - начал было я и осекся. Объяснения были бессмысленны. Хакон никогда не верил словам. А доказывать ему делом - значит отдать грека и венедку. Грека мне было не жаль, а вот венедку… Она нравилась мне. Я дважды видел ее, дважды удивлялся и не собирался отдавать ее Хакону!
- Ты ошибся, - снова повторил я.
- Прощай! - ответил он, отвернулся и пошел вниз по тропе.
- Ты ошибся, но впервые поступил по чести, поэтому я прощаю тебя!
Хакон взмахнул рукой. Он понял мои слова. Он мог схватить меня, отвести к людям и созвать тинг, чтоб судить как подлого убийцу, но не сделал этого. Он позволил мне с честью умереть в бою и, значит, все еще оставался моим другом…

- Ха! - коротко выкрикнул Луи и выпрыгнул на тропу предо мной. Теперь идти в лагерь данов стало вдвое опаснее. Стоит мне попасться на глаза Хакону, как он заговорит. Ярл скажет то, что считает правдой, но, пока все разберутся, что к чему, «Акула» покинет Иса-фьорд… Значит, пришло время подумать о возвращении. Я вытащил топор, отступил и краем глаза заметил взбирающегося на валун Ренке. Он хотел расправиться со мной так же, как недавно я сам разделался с венедкой.
Глупец!
Предчувствие боя защекотало ноздри, а тело напряглось в ожидании звериной силы, но я не собирался прибегать к могуществу Одина. На этих двоих мне до станет собственного умения и сноровки.
Размахивая мечом, словно палкой, Луи бросился вперед. Он нарочно наступал именно так, не давая мне пользоваться ногами. Мое необычное умение сражаться уже давно было известно хирдманнам ярла Хакона. Ктото из них посмеивался, кто-то завидовал, но большинство не понимало и боялось. Луи тоже боялся…

Покачиваясь, как разозленная гадюка, я ускользал от , его меча и отступал все дальше к скале. Луи этого и добивался. Он надеялся подогнать меня прямо под ноги своему дружку. Пусть так и будет. Несколько коротких взмахов топором, шаг назад, еще шаг…
На лицо упала тень. Край скалистого уступа нависал прямо над моей головой. Сверху скрипнул песок. Пора! Я резко развернулся и, отмахнувшись от Луи, ударил ногой прыгающего с уступа Ренке. Он перевернулся в воздухе и отлетел в кусты. Луи не ожидал от меня подобной прыти. Он полагался на Ренке и даже перестал махать мечом, просто смотрел на мой топор и ждал, когда он выпадет из моих ослабевших рук. На миг вся моя сила, все мое желание выжить и победить колючими иглами перекатилось в пятку и обрушилось на грудь бедняги Луи. Словно выплевывая душу, он захрипел и упал.
Ренке вылез из кустов, подбежал к нему, встряхнул за плечи, а потом завыл и бросился на меня. Он потерял меч и готовился удушить меня голыми руками. Это было отчаянно смело, но не умно… Я отбросил его на землю и придавил острием топора подрагивающее горло:
- Слушай. Ты будешь жить лишь потому, что Хакон ошибся. Ты пойдешь и скажешь ему об этом!
- Я ничего не скажу! - выплюнул Ренке. - Ты подлый убийца, и об этом узнают все!
Мне стало жаль его. В воине говорила боль утраты. Должно быть, Луи был ему очень дорог. Ренке совершил глупость и подпустил Луи слишком близко к своей душе, а теперь винил меня в этой боли…
- Ты глупец, - сказал я. - А если б был умен, то одумал, почему убийца не выстрелил в ярла, и догадался, кто ему помешал.
- Но ты убил Луи!
- Мне жаль… - Я покосился на труп и сам удивился. Там, куда пришелся удар, кольчуга оказалась вдавлена внутрь, будто в груди у Луи была большая дыра и железо просто провалилось в нее. - Луи убит в бою. А что до честности этого боя, то тут, пожалуй, не меня следует называть подлым убийцей. Вы были при мечах, топорах, ножах и в кольчугах, а я лишь с легким топориком и бесполезным, чужим луком, однако никто из вас не подумал предложить мне честный поединок…

Ренке молчал. Он не боялся, просто задумался над моими словами. Мне не хотелось, чтоб Хакон затаил обиду. Тем более несправедливую. Ренке докажет ярлу, что убийцей на скале был не я. Возможно, Хакон пошлет туда людей и по следам попробует выяснить, что случилось на самом деле, но в это время «Акула» с пленниками будет уже далеко.
- Так ты передашь Хакону мои слова? Ренке кивнул.
- Хорошо. - Я опустил топор и протянул Ренке лук рыжей венедки: - И еще, отдай это своему ярлу и спроси: «Если Хаки Волк - убийца, то где он мог взять этот лук?» Ты сам видишь, что он не мой. Наверное, люди Оттона сумеют признать его и назвать имя хозяина… А теперь прощай!
Я сунул лук в руки хмурого викинга, отвернулся и не торопясь пошел прочь. Пусть Ренке сам решит - виновен я или нет. Если он выстрелит, значит, мои слова были напрасны и придется прикончить его, но если он не спустит тетиву, значит, есть надежда, что он убедит Хакона. Я не хотел ссориться с ярлом. Мы хорошо понимали Друг друга И мало чем отличались.
За валуном я остановился, облегченно вздохнул и вытер проступивший на лбу пот. Мы с Хаконом останемся друзьями. Ренке не выстрелил…

Рассказывает Дара

Откуда-то сверху на мое лицо капала вода. Я закашлялась и открыла глаза.
Доски… Темные корабельные доски… Откуда они? В памяти возникли расплывчатые образы. Хакон-ярл… Распростертый на земле Тюрк, а над ним викинг со шрамом… Мы попались!
- Дара…
- Тюрк?! - Я повернула голову. Грек сидел возле борта, стискивал прижатые к груди колени и смотрел на меня так печально, словно прощался с жизнью… Я Пошевелила руками. Они были связаны. - Где мы?
- В пекле, - серьезно ответил Тюрк.

- В пекле? - Я неловко повернулась, села и чуть не угодила под ноги незнакомым воинам. Не обращая на нас никакого внимания, они снимали парус. - Кто они? Куда нас везут?
- А ты не узнаешь? - удивился он. - Это ж берсерки. Те самые, которых ты так жаждала увидеть. Люди Хаки Волка.
Полотнище паруса плавно съехало вниз и за ним на носу драккара, я увидела крепкого, светловолосого мужчину. Он стоял спиной ко мне, что-то втолковывал огромному, как медведь, воину и указывал на темную Полоску берега. Огромный послушно кивал.
- Хаки? - Я улыбнулась и покачала головой. - Ты ошибся, Тюрк. Это не Хаки.
Моя память сохранила облик врага. Он был тоцим и нелепым, и меч на его поясе болтался, как седло на корове. А этот предводитель викингов, который стол на носу драккара, выглядел совсем иначе. Он был вождем хевдингом, и это чувствовалось во всем - в его осанке движениях и даже в том, как он указывал на берег. Хаки был не таким. Может, это другой Хаки Волк? Но корабль… В нем было что-то знакомое, что-то заставляющее думать о боли.
- Это Хаки, - равнодушно сказал грек. - Это его дракар и его люди. Раньше это был хирд Орма Белоголового…

Я насторожилась. Орм. Тот светловолосый берсерк, который поднял меч на беззащитную женщину…
Вождь викингов повернулся, оглядел корабль, заметил, что пленники очнулись, и удивленно приподнял ровную, изогнутую дугой бровь. Он оказался невероятно красив. Широкие скулы, светлые волосы, чуть припухшие губы и удлиненные, серые, будто дождливое небо, глаза завораживали странной дикой красотой. Так удивительно привлекательны бывают лишь свободные, сильные и ловкие звери. Хотя недаром же его прозвали Хаки Волк…
Стоявший рядом с ним темноволосый тоже обернулся.
Трор! Эти маленькие, злобные глазки и черную, лоснящуюся гриву я узнала бы среди тысяч! Значит, Тюрк сказал правду и красивый хевдинг не кто иной, как Хаки?!
Мары забили над моей головой темными крыльями и наполнили душу злобным торжеством. Нашла! Наконец-то я нашла своих врагов! «И стала их пленницей, - бесстрастно заметил кто-то внутри, - у тебя связаны руки и даже нет ножа, чтоб разделаться с ними». Слезы подступили к горлу.
- Узнала… - кивнул Тюрк.
Я не хотела, чтоб грек видел мое лицо, и отвернулась.
Еще не хватало плакать из-за этих нелюдей!
Урмане сели на скамьи. Тот, что был ближе ко мне и держал руль, выкрикнул команду, и они дружно налегли на весла. Корабль двинулся вперед. Я откинулась, закрыла глаза и принялась вспоминать все, что рассказывал о берсерках Бьерн, но почему-то ничего не могла вспомнить…
- Дара… - Холодная рука грека прикоснулась к моей щеке и развеяла раздумья.
- Дара… - Лицо Тюрка было каким-то странным - бледным и безжизненным, а кисти рук напоминали выброшенных на берег дохлых рыбин. - Хотел попросить тебя… - выдавил он.
- О чем? Теперь я навряд ли смогу убить Хакона-
Он вымученно улыбнулся:
- Я прошу не его смерти, а своей.
Вот это да! С чего это Тюрк возжелал умереть? Плен, конечно, не совсем приятная штука, но это всего-навсего ловушка, из которой можно удрать. К чему заводить речь о смерти?
- Видишь там берег? - неожиданно спросил грек. По левую руку в тумане темнела земля. - Это Свел родина Хаки. Я слышал разговоры воинов и понял, что они идут туда, в большое селение - Уппсалу. И еще одно - отныне мы оба принадлежим Волку. Мы - его добыча.
Я хмыкнула. Хороша добыча! А добытчик-то каков! Налетел со спины и огрел по голове! Что ни говори, а все-таки годы не изменили трусливого и подлого волчонка. Только росту и силы прибавили, а нутро как было гнилым, так и осталось.
- Ты не понимаешь! - расстроился Тюрк. - Он не сделал этого, и я догадываюсь почему он нас не убил.
- Так скажи мне я внимаю.
Тюрк насупился и заморгал маленькими глазками:
- Мне не до шуток! Когда-то я не уберег от смерти его отца, хотя мог. Теперь он отомстит, и плен станет для меня хуже смерти.
Грек был спокоен, только нервно подергивал уголком рта. Неужели этот жалкий, маленький человечек был повинен в смерти Орма, отца Хаки?! Великие боги, да я готова была расцеловать его за это! Наконец-то проклятому берсерку самому довелось испытать боль! Однако положение Тюрка и впрямь было ужасным. Стараясь не думать о худшем, я отвела взгляд:
- Брось… Он же не только тебе, но и мне сохранил жизнь. Я-то ему чем досадила? Тюрк шевельнулся:
- Ты убила его брата.
- Брата?!
- Ну да. Там, на Датском Валу. Хаки думал, что прикончил тебя и тем расплатился за Арма, а вышло - нет. Вот он и пленил нас, чтоб вдосталь насладиться местью. Для него мы оба - подарок судьбы…
Выходит, тот худосочный урманин, которого я кромсала на куски возле ворот Датского Вала, был братцем этого зверя? Забавно… Один брат истребил весь мой род, другой убил мужа, а мне удалось не только покарать убийцу, но и причинить боль Хаки. Жаль, что не смогла скормить тело его братца одичавшим псам! Но ничего,все еще впереди, когда я доберусь до самого берсерка! Ведь не всегда же мои руки будут связаны…
- Ладно, Тюрк. - Я постаралась успокоиться. - Ты знаешь, что это такое - Уппсала? Ты был там?
- Нет. И не хочу. Не хочу даже думать о том, что сделает со мной Хаки, когда мы окажемся в его владениях. Уж лучше смерть!
Что ж, бедняге греку и впрямь нечего было ждать от судьбы. Только чем ему помочь? Разве что зубами перегрызть ему горло, да и то урмане не позволят.
- Что нужно сделать?
- Я лекарь, - хмуро улыбнулся он и быстро сунул мне за пазуху. - Это сон-трава. Сотрешь ее мне любое кушанье. Я сам не могу. Я ведь христианин… Мой бог не принимает к себе души самоубийц.
Я шевельнулась. Маленький узелок скатился по моей груди на живот и застрял у пояса. Я поморщилась и пообещала:
- Добро, Тюрк, помогу тебе, когда руки станут свободны.
Грек облегченно вздохнул и откинулся к борту. Бедный Тюрк… Он так боялся, что смерть казалась ему милосердней изнуряющего душу страха.
Корабль вошел в узкий фьорд и двинулся вдоль поросших кустарником берегов. Впереди на бугре показалось большое селение. Его жители заметили драккар и с радостными криками устремились к берегу. За их спинами ровными земляными валами вздымались крыши урманских изб. «Должно быть, это и есть Уппсала», -подумала я, однако Хаки не остановился.
- Где ты так долго пропадал, Волк? - крикнул с берега какой-то высокий и худой мужик в шерстяной телогрейке. - Куда идешь?
- К Свейнхильд! Здорова ли она? - отозвался Хаки.
- Сам увидишь! Заходи вечером!
- Лучше ты приходи к Свейнхильд. Она будет рада, я тоже!
Люди отстали, и дома скрылись за ранней зеленью полей, а корабль все еще полз в глубь фьорда. Я отыскала взглядом спину Хаки. Он собирался к какой-то Свейнхильд. Кто это? Его жена, мать или сестра? Раньше я как-то не задумывалась о том, что у подлого убийцы могут быть родичи. Он жил в моей памяти как бы сам по себе. Там он был гнусным, подлым и несомненно ненавидимым всеми, а теперь предо мной оказался красивый и спокойный мужчина, и кто-то радовался его появлению! А в глубине фьорда ждала неизвестная мне женщина…
Из-за крутого поворота вынырнула заросшая кустам лядина. Рулевой повернул весло, и драккар плавно вле бортом на камышовую отмель. Вокруг было тихо и без людно. Кто же такая эта Свейнхильд, что даже не уде сужилась выйти навстречу родичу?
Викинги быстро закрепили драккар, скинули сходи и принялись спускать на берег тюки с каким-то добром. Ко мне подошел тот воин со шрамом, что пленил Тюрка сильным рывком он поднял меня на ноги и подтолкнул к борту.
- Потише ты, урод, - проворчала я. Викинг удивленно вылупил глаза, а потом вновь толкнул меня, но уже со словами.
- Ступай, - буркнул он. - Хаки хочет подарить тебя Свейнхильд. Лисица должна первой увидеть свой подарок.
Хаки собирался подарить меня? А как же месть за брата? И кто такая Лисица? Может, она и есть Свейнхильд?

Еще один толчок сбросил меня в воду. Ругаясь и отплевываясь, я кое-как поднялась и под дружный гогот викингов двинулась к берегу. Сзади плеснула вода. Я оглянулась. Закрыв глаза и нащупывая дно руками, на отмель выбирался Тюрк. Урмане указывали на него пальцами и сгибались от хохота. Грек и впрямь был потешен - мокрый, жалкий, весь увешанный водорослями и с зелеными разводами на щеках.
- Заткнитесь! - приказал Хаки.
Хирдманны примолкли. Хаки шагнул в воду, подхватил Тюрка за ворот и выбросил на берег. Теперь он стоял так близко, что я чувствовала его дыхание. Одновременно захотелось удрать от врага и вцепиться в его незащищенное горло, но я не сделала ни того, ни другого.
Казалось, берсерк почуял мою ненависть. Он повернулся и как-то странно поглядел мне в глаза. Великие боги, неужели это убийца моей матери?! Нет! Этот мужчина не мог быть тем Хаки! Не мог!
- Ты рассмешил всех, Гранмар, но как я отдам Свейнхильд такой грязный подарок? - беззлобно поинтересовался он у столкнувшего меня викинга.

- А-а-а, эту в семи водах умой - краше не станет, - отозвался вместо Гранмара Трор.
Глаза Хаки вспыхнули опасными искрами.
- Помолчи, Черный! Ты глядишь поверху и не замечаешь, что скрыто внутри, а Свейнхильд увидит, что мой подарок дороже груды золота!
- Ну тогда и не нужно его отмывать! - ничуть не испугавшись, возразил Трор. - Раз Свейнхильд вглубь смотрит…
Я молча переводила взгляд с одного на другого и никак не могла понять, что случилось с теми зверьми, которых я помнила. Они исчезли, а предо мной стояли люди. Обычные люди, которые шутили, ссорились и ничем не отличались от других! А те, что разорили мое печище, даже издали внушали ужас…
- Все равно отмой ее лицо, - приказал Хаки смущенному Гранмару и пошел прочь. За ним, с добычей за плечами, вереницей потянулись остальные.
- А этого?! - выталкивая вперед несчастного Тюрка, крикнул Гранмар. - Этого тоже отмыть?!
Хаки оглянулся и безразлично повел плечами:
- Этого оставь. Он сойдет и таким.
- Тогда иди! - Викинг подтолкнул Тюрка вперед, плеснул мне в лицо пригоршню холодной воды, растер влагу по щекам, а затем отступил на полшага и подтвердил сам себе: - Годится! Ступай, и поживее!
Вскоре мы догнали Хаки. Мне было тяжело идти, мокрая одежда липла к телу, а руки затекали, но я не собиралась жаловаться. Лучше упасть бездыханной посреди дороги, чем показать врагам свою слабость!
Лядина плавно спустилась в редкий березняк, и мы выбрались на тропу.

- Лисица! - крикнул кто-то, и все остановились.
Из приближающегося клубка пыли вынырнули фи4п гуры всадников. Впереди на белой лошади ехала стройная рыжеволосая женщина в убранном мехами наряде. За ней следовали пятеро мужчин. Каждый из них вел на поводу запасного коня. Не доехав совсем немного, рыжеволосая остановилась, соскочила с лошади и с радостным вскриком бросилась к Хаки. И тогда я увидела чудо! Он улыбнулся! По-настоящему, совсем по-человечески улыбнулся! А потом шагнул вперед, взял в ладони руки рыжеволосой женщины и прижался к ним лбом:
- Я вернулся, Свейнхильд…

- Волчонок… - задыхаясь, вымолвила она. - Мой дом всегда открыт для тебя и твоих воинов. Хаки выпрямился:
- Я привез тебе подарок.
Хирдманны расступились, и я вдруг оказалась лицом к лицу с рыжеволосой. Она казалась немолода. Узкое лицо урманки избороздили морщины, а светлые с мелкими, темными крапинами глаза разглядывали меня с настороженным звериным любопытством.
- Как тебя зовут? - негромко спросила она. Я выпрямилась:
- Дара!
- Дара… - Свейнхильд склонила голову к плечу и, повторяя про себя мое имя, задумчиво пошевелила губами. - Это очень ценный подарок, - наконец сказала она Хаки. - И очень странный. - А затем резко отвернулась от меня и засмеялась: - Только ты мог привезти мне такой подарок, Волчонок! Ты и Ульф…
Ее люди спешились и принялись подводить коней к воинам, а ко мне подскочил невысокий резвый паренек с веснушчатым лицом и увязанной ремешком копной желтых волос.
- Ты пойдешь со мной, - сказал он. - Так велела Свейнхильд.
И я пошла. Всадники скрылись вдали и увезли Тюрка, а мы отстали и неторопливо шагали по пыльной дороге.
Я прикинула на глаз силу мальчишки и вздохнула. Ничего не стоило повалить его и кинуться прочь, но что делать дальше? Куда бежать со связанными за спиной руками?
- Хочешь удрать? - спросил парнишка.
Я угрюмо хмыкнула.
- Знаю, - засмеялся он. - Я и сам поначалу хотел, а потом ничего, привык. У Свейнхильд рабы живут не хуже хозяев, а многие уже выкупились и теперь работают на ее земле за щедрую плату. Так что ты не бойся.
- Я не боюсь, - ответила я и опять взглянула на мальчишку. Неужели он тоже раб? Собрату по беде можно и пожаловаться. - Может, развяжешь мне руки? Затекли…

Паренек помотал головой:
- Не могу. Хаки не велел…
Хаки! Хаки! Хаки! Да кто он, в конце концов, такой, этот Хаки?! Он уже не мой хозяин, так нечего слушаться его указок! Парнишка почувствовал мое недовольство.
- Хаки знает, что говорит, - с нескрываемым .восхищением заявил он. - Таких смелых и сильных воинов в Свее больше нет. Даже наш конунг боится его и его людей. В них живет сила Одина. Жаль, что его не было дома, когда люди Али из Гардарики убивали его семью.
Я споткнулась. Что нес этот глупый урманин?! Какие люди Али-конунга?! Какая Гардарика?! Русь? Неужели этот веснушчатый намекал на моего Олава?! Да откуда ему тут взяться?!
- Они всех перебили. Его жену, мать и брата… Правда, только одного брата, а другой убежал, но так и не Вернулся. Эти венды не люди, зверье просто!

- Чушь! Сказки для дураков! - разозлилась я. От гнева у меня даже перехватило дыхание. Мало того что этот кровопийца Хаки убил мою мать, так он еще распустил грязные слухи об Олаве! А если не он сам, так кто-то из его приятелей! И как у них язык повернулся?!
Паренек остановился, посмотрел мне в глаза и вдруг сплюнул под ноги:
- Три года с тех пор прошло, а я помню! Сам все видел! Сам! Еле успел убежать. А потом податься было некуда - родичей убили, все сожгли, разграбили, вот я и пошел к Свейнхильд. А Хаки… Хаки не такой, как этот Али. Он убивает без злобы и умеет прощать. Да что с тобой говорить! - Он успокоился, махнул рукой и за- шагал дальше. - Баба, она и есть баба!
Я едва заставила себя пошевелиться. Как же так? «Бьерн умер у берегов Свей», - когда-то сказал мне Олав. Может, это случилось здесь и родня этого мальчишки погибла от его руки?
Я сердито помотала головой. Нет, нельзя так дума! о Бьерне! Он был добрым, честным и справедливым! О вовсе не походил на ненавистного берсерка! А все, что говорит урманский парень, - грязная ложь! Он - враг. Здесь все - мои враги…
Моего провожатого звали Левеет. Он привел меня в усадьбу и устроил в углу низкого и длинного урманского дома. Садясь на лавку, я задела ее связанными руками-и застонала от боли. Левеет сочувственно покачал головой:

- Потерпи немного. Вечером развяжут… - и скрылся за дверью.
А вечером был пир, и все, даже рабы, ходили с веселыми лицами. Однако мне было не до веселья. Как и предсказывал рыжий Левеет, мои руки освободили от пут, зато он сам не отходил от меня ни на шаг. Я могла легко удрать от мальчишки, но куда? На много верст вокруг протянулись чужие, неведомые земли, и только где-то за горами, в Норвегии, жила сестра Бьерна, Тора. Но это слишком далеко… Впрочем, будь у меня запас еды, теплая одежда и надежный проводник, я все равно не ушла бы из усадьбы. Ведь здесь оставался мой враг.
Послонявшись по двору, я от нечего делать заглянула в избу, где готовились к пиру. Там за накрытыми столами сидели воины и родичи Свейнхильд. На возвышении, рядом с Лисицей, расположился Хаки, а у ног берсерка ползало что-то закованное в цепи. Я шагнула вперед и ахнула. Под столом сидел Тюрк! Его глаза были закрыты по дрожащим щекам текли слезы, а шею плотно охватывала громоздкая колодка. Великие боги, да разве ж можно так измываться над человеком?!
Я сжала кулаки, двинулась к пленнику, но вовремя опомнилась и остановилась. Тюрку уже не помочь и как бы самой не угодить на цепь…
Грек поднял страдальческие глаза, заметил меня и попробовал выпрямиться, но один из викингов пинком опрокинул его на бок. «Выполни обещание!» - шевель-,нулись губы пленника. Обещание? Какое? В памяти всплыли темные корабельные доски и шепот Тюрка: «Это сон-трава… Сам не могу…» Снадобье!
Я сунула руку за пазуху и нащупала под рубашкой маленький мешочек с сон-травой. «Хватит одной щепотки», - говорил грек…
- Что встала?! - Сильный тычок в спину заставил меня оглянуться. Обидчицей оказалась толстая, румяная, будто праздничный каравай, баба. От нее противно пахло рыбой и луком. - Неси! - Она сунула мне в руки какую-то бадью и грубо толкнула к веселящимся викингам. - Неси, говорю!
Бадья оказалась невероятно тяжелой, а из ее деревянной утробы тянуло хмельным ароматом. Должно быть, там булькало то самое пиво, которое так любили урмане. Сгибаясь и пряча лицо, я подошла к столу и поставила напиток перед Трором. Он веселился от души. Толстые руки Черного тискали полногрудую, увешанную бусами девку, а глаза шарили по ее выпирающим из платья прелестям. Приметив на столе новое угощение, Трор отлепился от девичьего тела и потянулся к ковшу. Я отступила и покосилась на Тюрка. Теперь грек был гораздо ближе, но его скрывал край стола, на углу которого застыла кованная серебром чаша Трора. Ее опьяневший владелец, похохатывая, хлебал хмельное пойло прямо из ковша.
«Подсунь ему помоев и то сожрет, - мелькнула брезгливая мысль и неожиданно переросла в догадку: - А если украсть его кружку да подсыпать туда Тюркова снадобья? Вдруг и это выпьет?!»
Девица на коленях Трора визгливо захихикала, ц будто отзываясь на ее смех, под столом жалобно всхлипнул грек. Я закусила губу. Нет, нельзя думать только о своей мести и нарушать данное другу слово!
Я скользнула вперед, будто ненароком зацепила чашу и сбросила ее на пол. Трор обернулся и прищурился:
- А-а-а, это ты, словенская лягуха…
В другой раз он поплатился бы за такие слова, но нынче мне было не до обид. Внизу под ногами жалко сипел Тюрк, а кожу жег мешочек со спасительным снадобьем.
- Прости меня, могучий воин! Сей же миг подниму… - пробормотала я и нырнула под стол. Викинг удивленно хмыкнул, а Тюрк поднял блеклые от слез глаза.
- Держись! Скоро все кончится, - подползая к пленнику, прошептала я. Он затряс головой.
- Вот, гляди. - На мою ладонь лег заветный мешочек. Из него высыпалась горстка желто-зеленой пыли. - На, бери!
Его глаза расширились, рука дернулась к смертельному угощению и вдруг упала.

Предыдущая страница 19 Следующая страница


Берсерк 20

- Не могу… Сам… - просипел он. - Я - христианин. Нельзя мне.
Нашел время думать о боге! Богам-то сверху все видать, они простят, тем более христианский бог. Люди говорили, что он всех прощает…
- Жри! - тыча ладонью в нос грека, прошипела я. Он зажмурился, и в это мгновение кто-то ухватился за край моей рубахи и поволок меня назад. Мешочек со снадобьем затрясся, отрава желтой дорожкой посыпалась на пол и угодила в уроненную мною чашу. «Возьми ее», - шепнул голосок мары, и прежде, чем Трор вытянул меня из-под стола, я успела зацепить чашу двумя пальцами.
- Чего ползаешь? - одним рывком подняв меня на ноги, рыкнул Черный.
- Вот, искала… - Я не успела придумать ничего лучшего, поэтому просто протянула чашу Трору. Викинг воззрился на нее как баран на новые ворота. Будто желая моей погибели, желто-зеленая пыль предательской горсткой вздымалась на дне чаши. «Заметит, заметит, заметит», - застучало у меня в голове.
- Мне?! - Огромный кулак Трора взвился в воздух. - Только псы жрут с пола!
Не заметил! Не зная, смеяться или плакать, я сжалась в предчувствии удара, однако его не последовало.
- Уймись, Черный!
Хаки?! Почему он решил защитить меня? Может, придумал более страшное наказание, чем простые побои?
- Она… - опуская руку, попытался объяснить Трор.
- Уймись, я сказал! - перебил его Хаки. - Нечего попусту махать кулаками.
- Верно, - подпела ему рыжая Свейнхильд. - Девка не сделала ничего плохого. Она всего лишь пыталась услужить тебе. Даже пленники почитают твою силу и храбрость!
Черный смутился. Я и не знала, что он тоже умеет смущаться. Его щеки залил стыдливый румянец, и, чтото бурча под нос, он опустился на свое место.
- Налей знаменитому Трору побольше пива, - приказала мне Свейнхильд. - Тот, кто так силен и отважен в бою, должен пить вдоволь…
Я остолбенела. Она просила меня налить Трору пива прямо в яд!
Мои руки задрожали. Даже марам не придумать лучшего способа расквитаться с Черным. Вот только выпьет ли он отраву? Не заподозрит ли чего-то странного во вкусе любимого напитка?
Ковш окунулся в хмельное пойло. Расплескивая пиво по столу, я залила им сон-траву и с поклоном протянула чашу Трору. Теперь моя совесть была чиста. Обещание Тюрку было нарушено, но не по моей воле. Так приказала Свейнхильд!
Продолжая бурчать, Трор встал, обнял чашу огромной лапищей, понес ко рту и замер, так и не коснувшись губ. Я стиснула пальцы.
- Нет, хевдинг, - отодвигая скамью, заговорил Трор. - Коли уж суждено выпить эту чашу самому сильному и отважному средь нас, то это - твоя чаша!
Словно в сказочном, исполняющем все желания сне, я смотрела, как он переступает через скамью и идет к Хаки, а тот принимает чашу из его рук и подносит к губам. Горло берсерка дернулось. Выпил!!! Я задохнулась от радости. Убийца моей матери вытер губы и вернул. чашу Трору:
- А теперь выпей и ты, Черный. Мы испили вместе и горе, и радость, так почему бы не разделить и это пиво?
Черный не заставил себя упрашивать и одним махом плеснул в рот оставшуюся отраву. Довольные крики урман заглушили мой смех. Никто и не догадывался, что отныне я, рабыня, стала свободней их всех! Свершилось! Моя месть свершилась!
Волна восторга захлестнула меня и понесла к двери. Толстая баба попыталась заступить мне дорогу, но я оттолкнула ее и выскочила из избы. Темнота окутала плечи теплым ветряным покрывалом и закружилась над головой хороводом звезд. Где-то неподалеку перекликались вышедшие освежиться и побаловаться с девками викинги. Не желая попадаться им на глаза, я прижалась спиной к стене и села на землю. Радость победы растаяла, а вместо нее нахлынули сомнения. Вдруг сон-травы в чаше слишком мало, чтоб навек усыпить моих врагов? Тюрк говорил: «Достаточно щепотки», но кто знает этих полузверей? Наших оборотней не брало никакое зелье, может, и их тоже? А все же потешно вышло… Свейнхильд сама помогла мне расправиться с убийцами. И Трор… Я вспомнила его напыщенные речи и засмеялась. Знал бы Черный, чем он поделился со своим хевдингом!
Перед глазами всплыло лицо берсерка. Не то, давнее, что помнилось с детства, а нынешнее - красивое, властное, умное… И зачем ему понадобилось удерживать Трора от расправы надо мной? Наверное, не хотел портить себе веселье, словно чуял, что оно последнее в его жизни…
В избе вдруг раздались испуганные вскрики. Яд подействовал! Дверь распахнулась, из нее выскочил растрепанный паренек, огляделся и, не заметив меня, кинулся бежать. Одним прыжком я догнала его:
- Что стряслось?
Парень ошарашенно заморгал блестящими, словно ещуя морской рыбины, глазищами:
- Не знаю… Хаки. Что-то с Хаки. Свейнхильд по-слала за колдуном.
Его узкая спина скрылась в темноте, а я попыталась успокоиться и зашагала к избе, где жили рабы. Свейнхильд напрасно надеялась на колдуна. Сон-трава сделала свое черное дело, и никакое ведовство не поможет проклятым берсеркам! Они сдохнут. А пока они будут корчиться в последней муке, я позабочусь о себе. Никто не должен заподозрить меня в смерти Хаки и Трора. Я проскользнула в полутьму избы, пробралась в угол и съежилась на подстилке. Сон не шел. Дрема оживляла давно забытые лица. Где-то шелестели крылья невидимых мар, а перед глазами проплывали то слепой старик, то киевский князь, то несчастная Гейра. Они улыбались и поднимали кубки с медом. Я знала, что в этих кубках, на самом дне, лежит пыль сон-травы, и кричала им об этом, но они не слышали - выпивали все до дна и таяли, превращаясь в белые облачка. Последним появился Баюн. Он не улыбался, глядел холодно и сердито.
- Почему так смотришь? - спросила я.
- Мне плохо, - ответил Баюн. - Твоя березка сломалась.
Он задрожал, словно желая раствориться, но затем пожал плечами и горестно развел руки в стороны:
- Я же предупреждал…
Почему-то мне стало страшно. Гибель березки показалась самым ужасным из всего, что со мной случилось. Это деревце должно было стоять вечно! Оно не смело предавать меня!
- Как «сломалась»? - прошептала я.
- Так. - Баюн отвернулся и пошел куда-то вдаль, в светлое марево. - Ураган был. Все смел. И березку тоже… А жаль. Красивое было деревце, стойкое. Не думал я, что оно так быстро сломается, вот и не укрепил вовремя. А все ты виновата. Дара… Дара, Дара, Дара…
Его слова звенели в ушах, повторялись, превращались в громкий крик, и я проснулась.

В избе было светло. От распахнутой настежь двер тянуло свежестью и прохладой, а веснушчатый Левеет тряс меня за плечи.
- Вставай, Дара! - кричал он. - Вставай! Свейнхильд зовет.
Я протерла глаза. Многие из рабов уже поднялись сонно потягивались и расходились по своим обычным делам.
Я проследовала за парнишкой через всю усадьбу к тому самому дому, где прошлой ночью был веселый пир. Теперь от веселья не осталось и следа. Возле дверей толпились мрачные викинги и о чем-то негромко переговаривались меж собой, а мимо них то и дело сновали быстроногие служанки с полотенцами и полными бадьями воды. Касаясь потных, еще дышащих ночным разгулом мужских тел, я протолкалась к дверям и вошла. Левеет остался на дворе.
В избе все изменилось. Со столов еще не убрали остатки снеди, но на лавках уже не теснился народ, а там, где вчера сидел Черный, лежало что-то большое, закутанное в теплый шерстяной полавочник. Свейн-хильд стояла на коленях в глубине избы. Рядом с ней притулился какой-то странного вида человек с длинной белой бородой и костлявыми руками. Идя к ним, я только и видела, что эту бороду и суетливые старческие руки.
- Стой, - неожиданно приказала мне Свейнхильд. Я остановилась. Старик медленно поднял голову. Его пустые, прозрачные, как бездонное небо, глаза устремились на меня.
- Она? - спросила Свейнхильд.
Незнакомец прищурился. У меня в груди заныло. Казалось, паук мар решил спрятаться от всевидящего взгляда старца и не мог. Стало холодно и страшно.
- Она.
Шурша платьем, Свейнхильд подошла ко мне. Вот уме не думала, что эта маленькая рыжеволосая урманка может внушать такой ужас. Мне захотелось развернуться и бежать прочь, но ноги будто приросли к полу.
- Зачем ты сделала это? - глухо спросила Свейнхильд.
Я вздохнула. Если она думала напугать меня, то не "а ту напала! Посмотрим сможет ли она что-нибудь доказать…
- Что? - невинно округлив глаза, поинтересовалась я.
- Это… - Урманка приподняла край шерстяного по-лавочника. Под тканью лежал Трор. Вернее то, что осталось от Трора. Лицо мертвого викинга сморщилось и посерело.
«Да он же совсем старик! - подумала я. - Я убила старика…» Однако раскаяния не почувствовала и продолжала притворяться:
- Я не понимаю…
- Не понимаешь?! - Рыжеволосая уставилась на меня, а потом грубо схватила за руку и потянула в глубь избы. Там в полутьме на столе скорчился Хаки. Я едва узнала его. На лбу берсерка блестели капли пота, серые глаза шарили по избе, но ничего не видели, а пересохшие губы беззвучно шевелились.
- Он зовет Одина и не знает, что тот не придет, - впившись в мой локоть ледяными пальцами, сказала Свейнхильд. - Одноглазый берет лишь тех, кто погиб в бою с мечом в руке. Я спрашиваю - зачем ты отравила его?
- Я никого не травила… Свейнхильд словно не услышала моего ответа:
- Не было на свете воина, более достойного чертогов Одина! Ты помешала ему стать бессмертным. За это ты будешь умирать так долго, как долго проживет он!
Меня передернуло. Урманка не пугала меня и явно собиралась выполнить обещанное. Но неужели она сама не видела, что я убила чудовище?!
- Так ты скажешь, зачем сделала это? - вновь повторила Свейнхильд.
Я упрямо мотнула головой:
- Ничего не знаю!
- Уведите ее.
За моей спиной выросли два дюжих мужика. Их лица выражали смесь горя и мстительного восторга. Наверное, они уже предвкушали мои муки…
- Не трогай словенку, Свейнхильд, - вдруг прохрипел кто-то из другого угла. - Она не виновата… Это сделал я.
Тюрк?! Я не заметила его. Неужели бедняга грек все еще тут?
Мужики замерли, а Свейнхильд резко обернулась:
- Молчи, лживый раб!
Тюрк приподнялся. Он был бледен и трясся, как олень на гоне, но замолкать не собирался. - Я сделал это, - повторил он. - Ты ведь знаешь, что я хороший знахарь. Только мне известно, как, сделать из сон-травы смертельное зелье, а Дара тут ни при чем.
Урманка засомневалась. Ее глаза заметались от обвинившего меня старика к греку. Она не знала, кому верить. Молва о лекарских умениях Тюрка уже давно ходила по всем северным странам, да и явных причин желать смерти Хаки у грека было больше, чем у меня…
- Неужели ты веришь, что она вздумала отравить его и Трора? Зачем? Она их едва знала, а я давно мечтал об этом, - еще больше выпрямляясь, заявил грек. Он походил на помешанного, но я уже поняла его. Он хотел быстрой смерти.
- Я часто думал о том, как прикончу этого звереныша, - задыхался он. - Когда чаша Трора упала на пол, я насыпал в нее сон-травы, а дура баба не заметила…
- Но старик…
- Финн смыслит в колдовстве, а не во врачевании! - Тюрк брезгливо плюнул в сторону знахаря. - Он увидел в словенке ненависть и решил, будто это она виновна в смерти Трора и болезни Хаки, но все было не так…
- Он лжет! - возмутился колдун.
Свейнхильд сжала кулаки. Она никак не могла решиться, кого из нас двоих наказывать - меня или грека, но потом повернулась к Финну:
- Ты твердо знаешь это?
- Да.
Я зажмурилась. Все… Смелая попытка грека закончилась неудачей. Сейчас меня схватят…
Хаки заметался и что-то забормотал. Колдун кинулся к нему, влил в его полуоткрытый рот бурую жижу и сильно надавил на живот. Хаки согнулся почти пополам, свесился со стола и судорожными плевками принялся изрыгать на пол что-то темно-зеленое и тягучее, как морские водоросли. Его растрепанная голова оказалась возле скованных рук Тюрка, и тут грек решился на немыслимое.
- Все равно убью гада! - завопил он, прыгнул и обеими руками вцепился в горло берсерка. Тот захрипел. Кто-то из воинов гортанно вскрикнул и метнул топор. Серебристое лезвие рассекло воздух и вонзилось в грудь грека, и я увидела его расширенные, удивительно чистые глаза.
- Все, - прошептал он. - Отмучился.
И упал. Из раны на его груди толчками пошла кровь. Свейнхильд отскочила и подобрала подол. Теперь ей стало не до разбирательств.
- Уведите словенку! - крикнула она. - В яму ее! Завтра я решу, как с ней поступать.
Смерть Тюрка развязала мой язык. Грек подсказал мне выход. Все-таки он был очень умен, этот вечный раб…
- Я не виновата! - почти веря в то, что говорю, закричала я. - Не виновата! Я всего лишь подала чашу!
- Уберите ее, - отмахнулась урманка. Один из стражников обхватил мои плечи, но я вырвалась и кинулась к столу, где лежал берсерк:
- Я не… Страшный удар прервал мои объяснения. Все вокруг потемнело, закружилось и стало сужаться в маленькое светлое пятнышко. Последним, что я увидела, было лицо Хаки. В длинных глазах берсерка застыли удивление и гнев. Он знал, кто хотел его убить. Отныне мне оставалось лишь молить богов, чтоб он прожил как можно меньше…

Рассказывает Хаки

Пир был в самом разгаре, когда Трор вдруг схватился руками за грудь и захрипел. «Опять перебрал пива!» - поморщилась Свейнхильд, но потом ее лицо вытянулось, а глаза стали похожи на плошки для масла.
Она первой подбежала к падающему Трору и подхватила его голову к себе на колени. Изо рта викинга текла какая-то бурая пена и пачкала ей платье, но Свейнхильд не замечала.
- Беги в Уппсалу! - крикнула она застывшему с приоткрытым ртом рабу. - Зови Финна!
Я знал Финна. Уппсальцы верили, что он умеет разговаривать с духами, поэтому звали старого колдуна на все праздники и свадьбы. Бондам не хотелось, чтоб столь опасный человек затаил злобу на их род.
Мальчишка-раб выскочил, а я опустился на колени рядом со Свейнхильд. Трор открыл глаза и попробовал заговорить, но из могучей груди вырывались только протяжные булькающие звуки.
- Он хочет сказать что-то важное, - шепнула Лисица, и, расслышав ее слова, Трор судорожно задергал губами. Что он мог пожелать на пороге смерти? Подумав, я вытащил из ножен меч и вложил его в руку Черного. Тот разжал пальцы и захрипел. Не то… Глаза умирающего потянулись к столу.
- Чаша! - вскрикнула Свейнхильд. - Он говорит о чаше!
Лисий ум куда быстрее волчьего, и опасность он распознает лучше-.
Чашу схватили сразу несколько рук, но я вырвал ее и заглянул внутрь. Там на самом дне плескалась мутно-зеленая жижа. Не пиво.
- Яд! - шепнула Свейнхильд. Она говорила очень тихо, но Трор услышал. Его ослабевшая рука медленно поднялась к моему лицу.
- Ты тоже… - Он забился в судорогах, выплюнул на колени Лисицы кроваво-зеленый сгусток, дернулся еще раз и затих. Я смотрел на его побледневшие губы и проклинал слепоту судьбы. Тысячу раз Трору угрожали пенные сети Ран-Похитительницы, вражеские мечи и каленые стрелы, но одолела какая-то жалкая отрава. Щепотка яда…
Свейнхильд укачивала на коленях его голову и стонала. Ее стоны гулко отдавались в ушах. У-ух - у-ух - ух… «Берегись!» - шепнуло что-то внутри, и в тот же миг ударила острая и безжалостная, как вражеский меч, боль. Казалось, ей не будет конца. Она пропорола мой .живот и рассыпалась в нем сотнями тонких игл. На глазах выступили слезы, язык вспух, а колени дрогнули и подогнулись. Падая, я увидел испуганные глаза Свейнхильд и улыбнулся. Я не боялся смерти. Ульф рассказывал, что под ее черным покрывалом скрывается огромное море света, над которым качается сотканный из радуги мост Бельверст. По этой хрупкой дороге великие воины попадают в обиталище небесной дружины Одина - священную Вальхаллу.

- Прощай, - сказал я Лисице и шагнул в темноту. Сначала она была плотной, а потом рассеялась и превратилась в безбрежную серую даль. Прямо из-под моих ног выбегала разноцветная лента моста, выгибалась дугой и тянулась так далеко, как видел глаз. Великий Один не оставил меня! Я поднял меч и двинулся по сияющему пути. Там в конце меня ждут высокие золотые стены и крепкие ворота, возле которых стоит страж богов Хеймдалль. Он улыбнется…
Но я ошибся. Вместо чертогов Вальхаллы впереди выросла усиженная воронами груда серых камней. Бельверст упирался в нее и пропадал. Это было неправильно, несправедливо! Будто насмехаясь, вороны пронзительно закаркали.
- Я предупреждал тебя, Волчонок, - сказал чей-то знакомый голос.
Хеймдалль? Нет, это был Ульф. Он стоял на самой вершине кручи и держал огромный рог.
- О чем? - спросил я.
Он улыбнулся и покачал головой:
- Что у тебя есть враг.
- Ты не назвал его имени.
- Неужели сам не догадался? Значит, я плохо учил тебя. Такому ученику нет места в Вальхалле.
- Не смей мешать мне! - Я попытался взобраться на кручу, но камни выскальзывали из-под ног, скатывались по склону и беззвучно пропадали в пустоте, а на вершине появлялись новые.

Ульф засмеялся и указал мне на рог.
- Смею. Я призван охранять вход в жилище богов
- Это дело Хеймдалля! - крикнул я.
- Почему ты так решил? - не скрывая презрения захохотал Ульф. - Потому, что об этом рассказывали те кто никогда не достигал жилища Асов?!
Хватит насмешек и пустых пререканий! Нужно идти вперед, к заветным чертогам!
Собравшись с силами, я оттолкнулся и прыгнул. Воронье сорвалось с насиженных мест. Черная вопящая туча рухнула на меня и сбила в пропасть. Перед глазами мелькнул светлый краешек Бельверста. В последнее мгновение пальцы зацепились за него, но подтянуться я уже не смог. Вороны кружились рядом, били крыльями по голове и клевали мою спину. Ульф не пытался отогнать их, просто стоял и с улыбкой смотрел, как крепкие крылья птиц пытаются сбросить меня в царство синекожей Хель.
- Ульф! - отчаянно выкрикнул я, и он перестал смеяться. Морщинистое лицо Круглоглазого стало сердитым, а пальцы отпустили загубник рога.
- Вернись и найди своего врага, - глухо сказал он. - Твой враг воздвиг эту преграду. Он созвал летучих слуг смерти на твой путь, и только ему дано отогнать их. Пока этого не случится, для тебя нет дороги в Вальхаллу!

От этих слов мне стало холодно и страшно. Огромный ворон уселся на мои пальцы и принялся долбить их острым черным клювом.
- Хватит! - крикнул я и полетел в пустоту, все дальше и дальше от жилища Одина. Теперь никакие подвиги, никакие победы не помогут мне достичь его. Прежде нужно найти неведомого врага и заставить его снять заклятие. Но какого врага?!
Я застонал и очнулся. Закопченные стены, глаза Свейнхильд… Что-то отвратительное подкатило к горлу, заставило перевернуться на живот и хлынуло изо рта в подставленный Финном котел. Значит, Финн все-таки пришел и вернул меня к жизни?
- Он спасен, - сказал старик.
Ах, колдун! Кто же называет спасенным отверженного? Я сплюнул в котел остатки отравы и откинулся на спину. Враг, враг, враг… Кто же этот враг?!
- Уберите девку, - громко приказала Свейнхильд. Какую девку? Я повернул голову. Слуги Лисицы тащили к дверям рабыню-словенку. Она упиралась и не сводила с меня настороженного взгляда. Так смотрела… Великий Один! Конечно же, это была она! Девчонка-рабыня из сожженного печища Гардарики! Тогда она еще не понравилась Орму. «Убей словенку, - твердил он. - Ее проклятия не пустые слова», а я не послушался. Как давно это было…
- Но это не я! - вдруг звонко выкрикнула она.
- Ты, - беззвучно шевельнулись мои губы, и она поняла. Глаза словенки стали пустыми, словно у потерявшегося щенка, а руки повисли вдоль тела. Ее поспешно вытолкали вон.
- Хаки! - склонилась Свейнхильд, но я лишь махнул рукой:
- Уходи.
Мне нужно было подумать. Ульф назвал эту словенку моим самым опасным врагом… Значит, она и есть тот самый загадочный враг? Забавно и нелепо. Но как заставить эту словенскую упрямицу снять заклятие? По всему видно, что сила тут не поможет…
- Выпей-ка…
Я оттолкнул трясущуюся руку колдуна и, преодолевая слабость, сел на столе. Финн помешал варево и упрямо протянул миску к моему носу:
- Пей!
Не отстанет… Я отхлебнул и поморщился:
- Этот напиток не из медовой росы… Финн закудахтал, словно курица, и ощерил в улыбке гнилые зубы:
- Пей, пей…
Я глотнул еще раз и покосился на него.

- Спросить о чем хочешь? - догадался колдун.
- Верно. Прежде чем умереть, Ульф сказал мне о каком-то враге… Это она? - Я мотнул головой на дверь.
Финн окончательно развеселился. Его белая борода затряслась, ноги задергались в загадочной пляске, а слишком маленькие для мужчины ладони захлопали по бокам.
- Ты спрашиваешь о том, что знаешь, хевдинг!
Его смех мне не понравился. Старик осмеливался смеяться над моими сомнениями! Однако только он сможет разъяснить речи Ульфа и подсказать способ справиться с заговором словенки.
- Что с ней сделать? Старик притих.
- Убей, если не боишься пустоты, или отпусти, если не боишься быть убитым.
- Ты говоришь загадками, а я не люблю загадок. Финн обиженно хмыкнул:
- Хевдинги говорят звоном мечей, женщины - взглядами, а колдуны - загадками. Я колдун. Но помни, хевдинг, победить сильного врага без потерь можно, лишь став ему другом. Тогда тебе не понадобится меч или темница. А теперь пей!
Колдуны - странные люди. Финн до утра оставался со мной в доме Лисицы, но не произнес больше ни слова, лишь совал мне в руки плошки с питьем да подставлял котел, когда меня выворачивало наизнанку. А на рассвете Он ушел и вернулась Свейнхильд.
- Я отправила словенку в яму, - заявила она. - А Трора похоронили на Еловой Горе. Его тело полили кровью Тюрка.
- Почему Тюрка? - удивился я.
- Грек сознался, что хотел отравить тебя и Трора. Да и кто еще мог изготовить такой страшный яд? Даже Финн не распознал эту отраву.
Я улыбнулся. Хитрый грек опять обманул меня и сбежал. Теперь уже навсегда. И когда он успел сговориться со словенкой?
Свейнхильд обрадовалась моей улыбке. Ее глаза засияли.
- Не все поверили Тюрку. Твои хирдманны хотели убить словенскую рабыню, но я не позволила.
Мне было известно почему. Дара была моим подарком Свейнхильд, а если бы я умер - то даже последним подарком. С друзьями расставаться трудно, но с памятью о них - еще труднее. Свейнхильд ненавидела словенку, но не желала ее терять. Я погладил ее белую руку:
- Ты поступила верно, Лисица.
Она удивленно приподняла брови, и тогда я рассказал ей о давнем походе в Гардарику, выбросившейся за борт девчонке, предсмертном предупреждении Ульфа и своем видении. Мне незачем было таиться от Свейнхильд Она выслушала и сказала:
- Не знаю… Иногда трудно разгадать речи Ульфа. Попробуй сам поговорить с рабыней. Может, тогда ты что-нибудь поймешь…
- Может быть… - Я не собирался становиться другом рабыни и не очень-то верил в насланные заклятия, но вновь столкнуться с вороньем на Бельверсте мне не хотелось…
Лисица отправилась за водой, и в избу заглянул Скол.
- Подойди! - окликнул я.
Он потоптался на пороге, но потом уселся и принялся рассказывать об «Акуле» и обо всем, что творилось в хирде.
- Люди волнуются, - сказал он. - Воины считают словенку виновной и требуют ее смерти. Скоро Свейнхильд не сможет удержать их от расправы над рабыней. Она поняла это и даже послала человека к конунгу Свейну за помощью.
Худо! Лисица не желала огорчать меня и ни словом не обмолвилась о распрях меж моим хирдом и ее людьми, а зря!
Я нахмурился и сел. Голова закружилась.
- Ты что?! - испугался Скол. - Лежи!
- Заткнись! - приказал я. - Собери хирд. Буду говорить с ними.
- Но…
- Иди!
Озираясь, Скол вышел. Теперь нужно приготовиться. Постанывая и стискивая зубы, я подтянул к себе сундук с одеждой и отыскал в нем красную шелковую рубаху и шитую золотом безрукавку. Нацепить и то и другое оказалось не так легко, как я думал, но больше всего мучений причинил пояс. Пряжка на нем никак не желала застегиваться, а мои слезящиеся глаза не могли разобрать, в чем там дело. В конце концов я кое-как закрепил ее и, опираясь на меч, проковылял к столу. Там меня и застала Свейнхильд. Шурша платьем и что-то напевая, она быстро вошла в дом, поставила на пол ведра с водой, огляделась и, заметив пустую лавку, тревожно ахнула. Но спросить ни о чем не успела, потому что следом в избу ввалились мои хирдманны: старик Гранмар, рыжеусый Фроди, серьезный Скол- И другие, много других…. Я знал их всех. Их мечты, их желания, их привычки… Знал, что Фроди падок на хрупких женщин,! а Скол любым женщинам предпочитает пиво… Так много знал, что сразу почуял исходящую от них злобу.

- Ходят слухи, будто некоторые из вас требуют у Лисицы жизни ее рабыни?! - опираясь на край стола, произнес я. Стоявшая за спинами воинов Свейнхильд . прижала к губам тонкие пальцы.

- Но она отравила тебя и Трора! - возразил Фроди. А будь в живых Льот, то такие же слова сказал бы он. Но Льота не было. И Трора тоже не было… А я пытался отговорить своих людей от расправы над его убийцей. Хотя впервой ли мне лгать им?
- Кто так считает, Фроди? Ты? Может, ты говорил со словенкой и она призналась тебе в содеянном? Но в том же признался Тюрк!
- Грек сидел на цепи под столом! - не отступал Фроди. - Он не мог этого сделать. Рабыня поднесла Трору чашу с отравой!
Его речи звучали глухо, будто из пивной бочки. У меня в голове вертелись невидимые жернова, а от боли мутилось в глазах. Только бы не упасть!
Я сжал зубы и услышал певучий голос Свейнхильд:

Предыдущая страница 20 Следующая страница


21 Ольга Григорьева

- Вспомни пир, Фроди. Словенка подала Черному чашу по моему приказу.
Умница Свейнхильд! Боль слегка отпустила. Я сглотнул и перебил Лисицу:

- А я приказал ему выпить. Может, я виновен в смерти Трора?
Фроди смутился. Он не ожидал такого отпора. Хирдманны зашумели. Кто-то обвинял словенку, кто-то грека…
- Тихо! - рявкнул я. Гомон превратился в слабые шепотки, потом стихли и они. - Я ваш хевдинг, и никто не смеет возражать мне! Сам переговорю со словенкой и решу ее судьбу!
- Она солжет…
- Мне не лгала даже черная колдунья Джания. Или вы забыли, как преданно она мне служила?
Они не забыли колдунью. Помнили и печальную участь восставших юнцов.
Скол сокрушенно покачал головой:
- Хорошо, хевдинг. Мы будем ждать твоего решения.
Когда за последним из воинов закрылась дверь, Свейнхильд бросилась ко мне. Она думала, что я упаду, но мне нужно было держаться. Словенка…
- Веди рабыню! - приказал я.
Лисица умоляюще вцепилась в мои руки:
- Не надо! Не надо, Волчонок! Потом… Пусть потом…
- Дура! - Я отшвырнул ее в сторону. - Потом будет поздно! Сегодня я удержал хирд лишь потому, что выглядел более сильным, чем был на самом деле. Завтра они поймут это! Тащи словенку!
Всхлипывая и кусая побелевшие губы, Лисица поднялась на ноги, убрала растрепанные волосы и трясущимися руками оправила одежду.
- Я приведу ее, - сказала Свейнхильд. - Желание дорогого гостя - честь для меня…

Рассказывает Дара

Воины вытащили меня из ямы и копьями погнали к дому Свейнхильд. Лисица стояла на пороге.
- Хаки выздоровел и теперь хочет говорить с тобой, - глядя куда-то поверх моей головы, сказала она.
Говорить?! Вряд ли кровожадный берсерк станет говорить со своей отравительницей. Нет, там за дверью меня ждет не разговор, а боль и унижения… Как Тюрка…
Я сжала кулаки и уняла предательскую дрожь. Нечего бояться. Какие бы издевательства ни придумал проклятый берсерк, рано или поздно боль сменится тишиной и покоем.
- Зачем? - хрипло спросила я.
Урманка пожала узкими плечами:
- Кто знает замыслы великого хевдинга? Большая честь просто выполнять его желания.
Я скривилась. Великий хевдинг… Как бы не так! Убийца -вот кто ее любимый Хаки!
- Так ты пойдешь добром или вести силой?

- Добром. - Я повернулась и затопала к той избе, где недавно харкал кровью ненавистный берсерк. Затекшие ноги спотыкались на каждой колдобине, но душа была легкой, будто наполненный воздухом рыбий пузырь. Даже мысль о старинном враге не вызывала в ней ненависти. Она устала ненавидеть. Да и жить-то, пожалуй, устала…
Хаки я увидела сразу, едва вошла. Опираясь на обнаженный меч, он стоял посреди пустой избы и смотрел на дверь. После болезни лицо викинга осунулось, зато стали заметны тени от длинных ресниц и тонкая, горестная складочка у губ. В слабых бликах пламени он походил на того божия посланника с крыльями, который был нарисован на деревянной картинке епископа Проппо. Даже глаза берсерка были такими же светлыми и сия- ющими…
Хаки поднял руку и махнул провожавшим меня людям. Те послушно вышли,

- Подойди ближе, - приказал он.
Я оглянулась, но позади никого не было. Значит, он звал меня… Но зачем? Ах да, меч… Он собирался сам казнить меня и теперь ждал, что я подойду и склоню голову! Но он ошибся. Мы умрем вместе!
Даже не готовясь к прыжку, я метнулась вперед. С лавок донеслось шуршание крыльев. Мары явились за добычей.
Хаки отклонился и толкнул меня в спину. Пол полетел навстречу, в нос ударил запах прелой соломы, а сзади зазвучал торжествующий голос моего врага.
- Эта попытка, - со смешком произнес он, - доказывает твою вину.
Я села и отерла лицо пучком соломы. Моя вина… Что этот получеловек мог знать о вине? Может, он думал, что я стану запираться или валить все на Тюрка? Может, глядя на меня своими дикими глазами, он ждал мольбы о прощении? Нет, пора ему выслушать правду! А потом пускай убивает - мне будет уже все равно…
Ручейки пота катились по моей спине, и руки дрожали, однако внутри страха не было, поэтому слова зазвучали громко и отчетливо, словно речь самого Прове, великого бога справедливости:
- Я поклялась убить тебя в тот день, когда ты зарубил мою мать! Ты уже не помнишь…
- Почему? Я все помню, - неожиданно перебил Хаки. - Помню тебя и твое село, но не понимаю твоей ненависти. Я - воин. Я убивал и буду убивать людей, потому что такова моя жизнь. Ваши воины делают то же самое. Али из Гардарики тоже убил мою мать, но зачем охотиться за ним или добиваться его смерти? Если богам будет угодно столкнуть нас как врагов - я рассчитаюсь с ним, если же они сведут нас за пиршественным столом, я буду рад такому другу. Нити Норн и без того запутаны, так стоит ли путать их еще больше?
Он замолчал, отвернулся и, опираясь на меч, как на посох, направился к лавкам. Он помнил?! Неужели Хаки не забыл те далекие годы и мое разоренное печище? А я? Не мог же он узнать меня?!
- Ты убила Трора, - опустившись на лавку, продолжал он. - Не пытайся оправдаться. Черный изуродовал твое лицо, а такое не простит ни одна женщина. К тому же твои оправдания не вернут мне друга и убитого тобой брата.

Пресветлые боги! Он говорил так, словно тоже мог чувствовать боль!
Возмущенная подобным притворством, я вскочила:
- Твои лживые речи тоже не вернут мне мать и дом!
- Верно, но разве они нужны тебе? Ты думаешь о том, что у тебя отобрали, но не желаешь понять, что получила. - Берсерк склонил голову к плечу, слегка отвел рукоять меча в сторону и, облокотившись на нее, принялся загибать пальцы: - Ты утратила родичей, но обрела свободу. Она обошлась тебе дорого, но за нее можно заплатить и больше. Я знаю это, потому что когда-то давно Орм тоже лишил меня родичей. У тебя сгорел дом, и ты осталась без крова, зато могла пойти куда захочешь и построить себе новый дом где захочешь. Мало кому выпадает такая удача, большинство людей навек прикованы к своему жалкому хозяйству и не уходят никуда дальше соседнего леса. А твое лицо… - Он усмехнулся: - Знаешь, как говорят финны? Они говорят: «Стадо красиво своей пестротой». Ты не такая, как остальные, разве этого мало? Теперь мне уже стало все равно, что он сделает. Он должен был замолчать!
- Ты убийца! - наконец выдохнула я. Его меч не шевельнулся. В костре потрескивал огонь, за дверьми сопели воины, но Хаки молчал. Его пальцы задумчиво гладили лезвие меча. Внезапно мне захотелось прикоснуться к ним и согласиться с его словами, но… Нельзя! На Хаки - кровь моей матери, и это единственное, о чем нужно помнить. Все остальное - притворство и ложь!
- Ты тоже убийца, - неожиданно заявил он.
- Что?!
Он поднял голову:
- Ты ведь тоже убивала.
Что он пытается доказать?! Зачем мучит?! Да, я убивала, но лишь для того, чтобы выжить самой.
- Разве тебе не доводилось нападать первой? - удивился он.
Даны… Мой первый бой - и пятеро данов… Коротышка с факелом… Мы напали на их мирную деревню… Хаки был прав.

- Нет! - чувствуя, как внутри рушится что-то позволившее пережить смерть Бьерна, заорала я. - Ты лжешь! Неправда!
- Ты не кричала бы так, если бы это было неправдой, - спокойно возразил он и неожиданно улыбнулся: - Смешно… Неужели все эти годы ты пыталась найти меня?
От ненависти и боли меня затрясло. Он смел улыбаться! Поймал меня на лжи и теперь чувствовал свое превосходство! Конечно, ведь ему не приходилось лгать, а все свои злые дела он считал необыкновенной доблестью! Небось даже хвастался ими на веселых пирушках!
Берсерк расхохотался:
- Женщины часто искали меня, но не так настойчиво.
Сжимая кулаки и чуть не плача, я выкрикнула:
- Тварь! - Забыв обо всем на свете, я бросилась к нему. Пусть убивает! Ледяное царство мар лучше, чем этот уверенный взгляд врага!
Хаки перехватил меня и с коротким выдохом швырнул на лавку. Боль пронзила спину. Рядом сверкнули волчьи глаза берсерка, а щеки коснулось его жаркое дыхание.
- Ты уже отомстила мне, чего еще ты хочешь? Убить меня прежде, чем вороны откроют путь в Вальхаллу?
Страх придал мне силы. Хаки сошел с ума! О чем он? Какие вороны, какая Вальхалла?!
- Отпусти! - взвыла я, и он отпустил, вернее отбросил, как ребенок отбрасывает непонравившуюся игрушку:
- Иди!
С трудом понимая, что происходит, я встала на ноги. Хаки призывно свистнул. В светлый проем двери втиснулся дюжий мужик из его хирда.
- Уведи ее, Скол, - приказал Хаки, - и скажи Свейнхильд, что она невиновна в смерти Черного.
- Но…
- Она не знала, что было в чаше, - перебил бер-серк. - Отраву всыпал грек. Рабыня виновна лишь в том, что дала эту чашу Трору.
Зачем он лгал? Он не смел быть великодушным! Он должен был оставаться зверем!
Сердитое лицо вошедшего разгладилось.
- Коли ты так решил…
На дворе Скол почти сразу отпустил мой локоть. Я огляделась. В отдалении, сомкнувшись тесным полукругом, стояли хирдманны Волка. Злые, несокрушимые, как морские скалы, и такие же молчаливые… Старик со шрамом, который пленил Тюрка, тоже был там. Его губы Дрожали от едва сдерживаемой ненависти, а длинный шрам налился кровью. Достаточно было взглянуть на эту багровую полосу, чтоб понять - урмане жаждут расправы. Приказ берсерка может смутить рыжую Свейнхильд,. но не этих озлобленных нелюдей. Они убьют меня прямо тут, у дверей чужой избы.
Я подняла глаза к небу. Вдалеке над лесом перекатывался золотым шаром ослепительный лик Хорса. Выйти бы к нему, поклониться, попросить совета и. участия…
Скол шагнул вперед:
- Она невиновна. Хирдманны не шевельнулись.

- Так сказал Хаки, - добавил Скол, и тогда они расступились, медленно и неохотно, подчиняясь лишь. неоспоримому слову хевдинга. За один день Хаки дважды сохранил мне жизнь…
Скол подтолкнул меня в спину, и я пошла. Сначала медленно, а потом все быстрее и быстрее, словно желая убежать от сумрачных, похожих на порождения Кровника людей. Откуда-то появилось чувство вины, и захотелось, чтоб кто-нибудь из них воткнул нож в мою спину, но никто не стал преследовать меня и не попытался остановить.
Задыхаясь от невыплаканных слез, я пробежала дорогой, метнулась через поле, к болотине, где замер корабль Хаки, но, так и не добежав, рухнула вниз лицом в высокую траву. Голос берсерка звучал в памяти и требовал ответа. «Разве ты не убивала? - шептал он. -Разве у тех, кто пал от твоей руки, не было жен? А скольких детей ты оставила без отцов? Сколько горя принесла? Чем ты лучше меня?» Честный ответ дрожал-на губах и раздирал горло, но лучше было умереть, чем произнести его вслух!
После слез пришел сон, а утром меня разбудил Левеет. Солнце еще не поднялось, и по траве полз густой туман, но, казалось, Левеет не чувствовал холода. Его босые ноги сбивали росу, а голенища сапог жалобно выглядывали из пухлой торбы.
- Вставай, - встряхивая меня, сказал он. - Хозяйка велела гнать скотину на дальние пастбища. Ты пойдешь со мной.
Все еще не понимая, где я и как тут очутилась, я завертела головой. Вчерашний разговор с берсерком показался нелепым сном. Только во сне мой враг мог пощадить своего убийцу.
- Свейнхильд очень рассердилась, когда Хаки приказал не трогать тебя, - присев на корточки, беспечно продолжал болтать Левеет. - Все слышали, как они спорили. А потом Волк разозлился и сказал, будто еще до середины лета уйдет в Норвегию и больше сюда не вернется. Тогда Свейнхильд стала плакать и просить у него прощения…
- А он? - вполуха слушая паренька, спросила я.
- Он - хевдинг, а настоящий хевдинг не отказывается от своего слова, - гордо заявил Левеет. - Он уйдет. Его люди уже занялись кораблем… Когда-нибудь я стану таким же сильным, как они, и сам отправлюсь в море. Трор говорил, что из меня может вырасти настоящий воин. - Вспомнив Черного, Левеет погрустнел. - Люди болтают, будто это ты отравила Трора и пыталась убить Хаки, но я не верю. Разве тогда Волк отпустил бы тебя? Он мог пощадить своего врага, но не врага Трора. Он любил Черного больше, чем родных братьев.

Любил… Он умел любить и прощать, а я так и не научилась. Урманский зверь оказался милосерднее словенской женщины.
- Трор был очень добрым. Он защищал меня и дарил разные диковины. Вот, гляди… - Паренек полез рукой куда-то под рубаху и вытащил оттуда круглую крученую ракушку с длинными шипами по бокам и дыркой в середине.
- Это привез Черный. Если посмотреть сюда, - он приложил раковину дыркой к глазу, - то кажется, что земля стала маленькой и ее можно унести на ладони.Хочешь взглянуть?
Нет. Нельзя смотреть! Нельзя даже думать о том, что Трор мог быть добрым или Дарить кому-нибудь такие чудеса…
Обидевшись, Левеет спрятал ракушку.
- Ладно, нечего попусту болтать. Нам еще собирать стадо. Вставай!
Собирать стадо… Я обреченно поднялась на ноги. Что ж, ненависть загнала меня в ловушку. Теперь впереди ждала тоскливая жизнь рабыни, а где-то в Кольеле oн поднимал на руки своего первенца, и чуть дальше Красном Холме, голым наростом торчал березовый пенек, а возле него сидел грустный шилыхан. Жизнь продолжалась… Берсерк Хаки собирался в далекие походы. Но ведь не навсегда? «Нити Норн спутаны», - сказал он. Может, еще не все потеряно и он вернется?
- Солнышко всходит! - прищурившись на небо, засмеялся Левеет, и, очнувшись от ночной дремоты, в моей груди закопошился паук мар. Злобно дергая лапами, он полз к сердцу. Я вскрикнула, согнулась и сдавила руками грудь. Левеет участливо склонился:

- Тебе плохо?
- Да…
Да, мне было плохо. Я должна была убить Хаки, уже не зная - хочу ли этого…

ЧАСТЬ ЧЕТВЕРТАЯ
ВОЛКИ ОДИНА

Рассказывает Хаки

После разговора с рабыней у меня на душе стало спокойнее. Словенка ничего не знала о Вальхалле и о стае воронов на Бельверс-те. Она была обычной женщиной. Отчаянно смелой и упрямой, но никак не колдуньей. Она пыталась отомстить мне и Трору не заклинаниями и заговорами, а ядом и мечом. Что до моих видений, то они стали казаться не более чем дурным сном, а если я ошибался - словенку тем более нужно было оставить в живых. Время сотрет и ее ненависть, и преграду на Бельверсте…
Свейнхильд считала иначе. Дара пугала ее. Лисица так хотела проучить отравительницу, что прибегла к угрозам.
- Если ты не желаешь наказывать словенку, то ее накажу я! - кричала Свейнхильд. - Ведь это моя рабыня!
Вдова Ульфа была мне другом, но даже она не смела мне угрожать!
- Как хочешь, - ответил я, - но едва «Акула» будет готова, мы уйдем и вряд ли вернемся к тем, кто не желает прислушаться к просьбе гостя!
Тогда Лисица сдалась. Тем же утром она отправила словенку куда-то в горы.
- Пусть пасет телят, - сказала она. - Там травить некого.
Мне понравилось ее решение. Боги и время распорядятся судьбой своенравной рабыни лучше, чем люди…
В середине лета мой хирд покинул Уппсалу. Теперь «Акуле» не мешали ракушки на днище, и она летела по волнам с невиданной легкостью. К полудню я приказал поставить парус, и мы целый день отдыхали от гребли и наслаждались благосклонностью Ньерда. А вечером Скол заметил дым. Это случилось у побережья Сканей. Уже смеркалось, и мы шли совсем близко к берегу. Кормщик поднялся со скамьи, всучил руль Фроди и двинулся ко мне.
- Там неладное…
Глаза кормщика - глаза корабля. Они замечают все, что может встать на пути драккара, поэтому тот дым, что Скол разглядел издалека, я увидел только у самого берега. Но выходящие из бухты корабли мы заметили одновременно.
- Хакон? - удивился Скол.
Я насторожился. От ярла давно не было вестей, но, по слухам, он примирился с Синезубым, крестился и покинул Марсей лучшим другом кейсара и датского конунга. Поговаривали, будто ярлу так понравилась новая вера, что он даже взял на борт несколько болтунов-священников. «Чтобы нести истину в Норвегию!» - сказал он. Но Норвегия лежала далеко к северу, а на Сканей были владения Синезубого. Зачем ярлу понадобилось возить священников от одних датских земель к другим? Может, об этом его просил Синезубый? Вряд ли…
Я вытащил из-под настила мечи, раздал их воинам и предупедил:

- Без команды в драку не лезть! Парус осторожно съехал вниз, а носовые весла улеглись на настил.
- Может, просто уйдем? - глядя, как из бухты один за другим выныривают острые носы Хаконовых кораблей, засомневался Скол.
- Хакон хитер, - возразил я. - Если мы уйдем, он поймет, что мы слабы, и пустится в погоню, если же встретим его без страха - заподозрит неладное и не нападет.
- Не думаю… - покачал головой кормщик.
- А тебе и не надо думать! - разозлился я. -Твое дело рулить.
Скол редко спорил со мной. Не стал и нынче. Все случилось как я предполагал. Едва приметив «Акулу», корабли Хакона остановились. Ярл немного подождал, но, разглядев белые стороны щитов и спущенный парус, пошел на сближение. Из стаи кораблей отделился «Красный Ворон», остальные покачивались на волнах, словно нахохлившиеся чайки, и ожидали его возвращения. Я тоже ждал. Мы дурно расстались с Хаконом, однако…
«Ворон» подошел совсем близко. Ярл забрался на нос и приветливо улыбнулся:
- Хорошо, что мои люди заметили тебя!
- Посмотрим, хорошо ли, - ответил я и махнул Сколу.
Два румлянина, те, которые попали в мой хирд с арабского дроммона, повернули весла. «Акула» и «Ворон» сошлись бортами. Теперь я хорошо разглядел Хакона. За столь короткое время он не мог измениться, но почему-то казалось, что лицо ярла осунулось, а кожа под глазами обвисла и стала отливать мертвецкой синевой. Этой болезненной синевы не скрашивали ни богатая одежда, ни довольный вид Хакона.
- Куда идешь? - поинтересовался он. Я засмеялся. Ярл уже точно знал, что зря обвинял меня на Марсее, однако не собирался извиняться. Вот будь у меня с два десятка кораблей и войско на берегу, тогда он раскаялся бы в чем угодно, даже в том, чего не совершал!
- К Гренландцу в Агдир, - честно ответил я. Хакон поморщился:
- Что тебе делать в Агдире? Хочешь, пойдем со мной? Нас ожидает хорошая добыча.
- Это где же?
- В Гаутских Шхерах.
Теперь я не сомневался, чем ярл занимался на Сканей. Разбоем… Но как же уговор с данами?
- Я ничего не обещал Синезубому, - ответил ярл и гордо вскинул голову. - Этот ублюдок силой заставил меня принять нового бога да еще напихал мне полный корабль ученых болтунов, которые только и знали, визжали, будто поросята, и дрались меж собой, как лодные псы! Я не прощу подобного оскорбления!
Глаза Хакона сверкали, грудь вздымалась, но я слишком хорошо знал ярла. Он грабил владения данов вовсе не потому, что мстил за обиду! Просто те даны которые могли дать ему достойный отпор, еще не вернулись с Марсея, а обобрать оставшихся не составляло труда. Чести у Хакона было не много, зато ума с избытком.
- Куда ж ты дел ученых мужей Синезубого? -едва сдерживая смех, спросил я.
- Выбросил! - рявкнул Хакон и поправился: - Вернее высадил. Так пойдешь к Гаутским Шхерам?
Я задумался. Неподалеку от Гаутских Шхер - Упп-сала, а от нее рукой подать до усадьбы Свейнхильд. Возвращаться не хотелось, а тем более с разбоем. -
- За пятую часть добычи, - вкрадчиво предложил ярл.
Это было заманчиво. До усадьбы Свейнхильд мы могли и не дойти, а бонды Гаутских Шхер были, по слухам, достаточно богаты. Я мотнул головой:
- Ладно.

У Хакона оказалось шесть кораблей. Когда все они вышли в море, стало понятно, зачем мой хирд так понадобился ярлу. Половина его красавцев драккаров была повреждена, а на другой половине явно не хватало гребцов. В своих вылазках ярл потерял слишком много людей.
Разоряя встречные усадьбы, мы за несколько дней прошли по побережью Гаутских Шхер, вошли в устье Индаэльвы и остановились на озере Юнган, неподалеку от Восточного Гаутланда. Там было хорошее место для стоянки. Невысокие берега озера позволяли втянуть корабли на сушу, а жители озерной усадьбы, едва завидев незнакомые корабли, сбежали в леса. Несмотря на бескровную победу, Хакон злился. Пять его драккаров нуждались в починке. Чинить же их было некогда: еще в Шхерах пленники говорили, будто Оттар-ярл, правитель
Гаутланда, собрал войско, чтоб двинуться на захватчиков. Ему оставалось лишь узнать где мы, а об этом наверняка позаботятся сбежавшие жители.
Ярл метался по захваченной усадьбе, пинал ногами разбросанную по полу утварь и ругался.
- Иди в Норвегию сушей, - посоветовал я. Хакон замер, подумал и помрачнел еще больше.
- Корабли… Какой викинг согласится покинуть свой корабль? Разве что боги снизойдут с небес и прикажут им…
На мгновение он смолк, а потом обнял мои плечи:
- Верно! Ты и впрямь мой брат, Волк! Не понимая его радости, я осторожно высвободился и взялся за рукоять меча. От Хакона в любой момент стоило ждать неприятностей, особенно когда он ни с того ни с сего начинал именовать тебя братом.

- Брось! - заметил он мое движение. - Ты ведь сам это предложил!

- Я ничего не предлагал.
- Ну как же! - уже чуть ли не обиделся ярл. - Ты сам сказал, что в Норвегию следует идти сушей. Мои люди оставят корабли, если на то будет воля богов. Ты поможешь им разглядеть эту волю!
Он снова потянулся к моим плечам, но я стряхнул его руку. Шутить с богами не хотелось, пусть ярл выпутывается сам.
- Не злись, - ласково заворковал Хакон. Его вкрадчивый голос не предвещал ничего хорошего, и я решительно заявил:
- Оставь богов в покое, ярл! Завтра же мой хирд уходит к Гренландцу. Свою долю возьмем золотом или оружием.
- Погоди! - запоздало выкрикнул он, но я повернулся и, не останавливаясь, пошел прочь.
Однако Хакон отличался завидным упрямством. Весь вечер он слонялся возле «Акулы», и мне пришлось заночевать в лесу, поручив хирд попечению Скола.
Утром меня разбудил Карк. Низенький и пронырливый раб служил Хакону. Говорили, что ярл не расстается с ним даже во время сна и Карк спит у его ног, будто сторожевой пес, но я видел раба всего лишь не сколько раз.
- Хакон искал тебя, - сказал Карк и махнул pyкoй в сторону «Акулы». - Но не нашел и теперь говорит твоим хирдом.
Это было дурное известие. Зачем ярлу понадобилос болтать с моими людьми?!
- Поторопись! - злорадно посоветовал раб, но совет запоздал,

Визгливый голос Хакона был слышен даже издали Ярл что-то обещал, а воины дружно и одобрителыи гудели. Мое появление заставило их примолкнуть и рас ступиться.
У борта «Акулы» лежала груда разного добра, а перед ней стоял Хакон.
- Вот и ты! - Он шагнул мне навстречу и щирор улыбнулся.
Я едва удержался, чтоб не ударить его. Хакон явн что-то замышлял, но не станешь же перед всеми и бе видимой причины обвинять его в злокозненности? Пришлось растянуть губы в ответной улыбке.
- Ты так рано посетил мой хирд, ярл! Это честь…
- Я всегда встаю рано, - перебил меня норвежец, - если хочу сделать щедрое предложение.

Предыдущая страница 21 Следующая страница


Берсерк 22

- Какое же? - Моя улыбка начала таять. Заметив это, ярл заторопился:
- Думаю, твои люди сумеют рассказать о нем. А если найдешь его выгодным - приходи, обсудим мелочи.
Не дожидаясь, пока он скроется из виду, я повернулся! к «Акуле». Лежавшая у ее борта добыча явно превышала нашу долю.

- В чем дело?!-пиная эту груду, рявкнул я. -Что предлагал Хакон?!

Когда я злился, все отмалчивались. Я знал это, но не мог сдержать ярость. Скорее даже не ярость - досаду. И угораздило же меня заночевать в лесу! О себе ! позаботился, а хирд оставил без присмотра! И чем проклятый Хакон замутил их головы?! Этих доверчивых дуралеев мог обмануть любой, а уж норвежский ярл подавно.
Кормщик пробрался сквозь строй и вступил в круг:
- Он и впрямь сделал нам щедрое предложение.
- Какое?!
- Ярл предложил зимовать в Норвегии, в его усадьбе в Нидаросе, - поспешно забормотал Скол. - Взамен он хочет, чтоб мы нынче же отправились туда морем и взяли с собой всю самую ценную добычу. А сам он двинется сушей и встретит нас.
Или мне изменил слух, или Хакон сошел с ума! Он отдавал нам всю добычу и верил мне на слово?! А что если я не пойду в Норвегию и с этаким богатством осяду в усадьбе Свейнхильд? Вряд ли тогда он сумеет добраться до своего золота…

- Он поставил несколько условий. Уф-ф! Слава богам, ярл не спятил и с моим слухом все в порядке…
- Он хочет, чтоб ты поделил хирд надвое и половину отправил с ним, а он даст тебе своих верных людей, - продолжал Скол. - Это справедливо. А еще он сказал, что если ты согласишься, то получишь золото, которого хватит на строительство нового драккара. Это щедро.

Да, это было щедро. Даже слишком щедро для такого хитреца и ловкача, как Хакон. Построить еще один драккар? Даже мой отец мог лишь мечтать об этом.
- Хорошо. - Я махнул рукой. - Иди, Скол. Я поговорю с ярлом.
- Это более чем щедро! - настойчиво повторил кормщик.
За ним следом зашумели другие:

- Надо соглашаться. Разделимся по жребию… Надо соглашаться…
- Тихо! - рявкнул я. - Или богатство Хакона ослепило вас?! Ярл наверняка задумал еще что-то.
Они замолчали. По смущенным лицам я понял, что угадал.
- Чего еще он хотел?
Пальцы Скола сжали пояс.
- Не знаю, - ответил он, а потом: собрался с духом и добавил: - Но Хакон заверил, будто его второе условие ничем не повредит нам.
Ха! Верить норвежскому ярлу?! Да ведь он - сам Локи, принявший человеческое обличье!.
Однако я пошел к Хакону. Он сидел в избе и что-то обсуждал с Карком, но, увидев меня, вскочил и жестом отослал раба прочь.

- Говори свое второе условие, - без обиняков начал я.
- Вот оно. - Хакон отошел в дальний угол, покопался там и, повернувшись, протянул ко мне что-то круглое, укрытое длинным полотнищем.
- Что это?
Он сдернул ткань. Из большой, наспех сплетенной клетки на меня уставились четыре круглых блестящих глаза. Вороны! Огромные вороны! Зачем? Хакон опустил клетку на пол:
- Их поймал Карк. А ты возьмешь их с собой в море и, когда солнце встанет над твоей головой, выпустишь их. Вот мое второе условие.
- И все?
- И все…
Явно довольный собой, норвежец улыбнулся. Он что-то затевал, и странная просьба доказывала это, но что?
- Только выпустишь птиц так, чтоб никто не заметил, - полушепотом добавил он.
Я задумался. А почему бы не выполнить просьбу норвежца? Взять этих воронов и выпустить, где хочет ярл, и какое мне дело до его хитроумных затей?! Птицы Одина вряд ли принесут хирду вред, а Нидарос - хорошее место для зимовки… Если Ньерд будет благосклонен и мне удастся уберечь «Акулу» и ее груз от врагов, мои люди будут в Нидаросе желанными гостями. А чтоб не угодить в ловушку, нужно всего лишь хорошенько позаботиться о своей безопасности…

- Ладно, - накрывая клетку, сказал я. - «Акула» уйдет в Норвегию, но я сам отберу ту половину хирда, которая отправится с тобой.
- Хорошо, - тут же согласился ярл.
- И еще… В твоем хирде есть воины родом из Нидароса?
- Есть.
- Я возьму их с собой.
- Не веришь? - обиделся Хакон. Он не хуже моего понимал, что нидаросские бонды не станут устраивать западню для собственных родичей.
- Верю, - не моргнув глазом соврал я. - Просто я лучше лажу с людьми из Нидароса.
Хакон нахмурился, почесал затылок, а потом, заулыбавшись, хлопнул меня по протянутой ладони:
- Добро!
В то же утро мы покинули Юнган. У руля был фроди, потому что Скола я отправил с Хаконом. Кормщик стал моими глазами и ушами там, на суше. С ним ушли румляне и еще несколько человек из хирда. На корме «Акулы», в проходах, между скамьями и под настилом тяжело перекатывалось награбленое добро, а в тесной клетке под покрывалом тихо сидели две черные птицы Одина. Я выпустил их, как и обещал, в тот миг, когда солнечный диск замер над моей головой…
В проливе Каттегат нас застала непогода. Морская даль потемнела и вспенилась белыми кудрями дочерей Ран-Похитительницы, а ветер безжалостно трепал парус. Пришлось убрать его и взяться за весла. Даже Скол не рискнул бы пройти Каттегат при таком сильном встречном ветре. Рисковать богатой добычей не стоило, и я приказал поворачивать к Анхольту - маленькому, будто случайно выросшему посредине пролива, острову да-нов. Пологие берега Анхольта часто давали пристанище терпящим бедствие кораблям. Может, именно поэтому на Анхольт редко нападали. А возможно, это происходило оттого, что на острове было нечем поживиться. Здесь разводили коз, обрабатывали землю и ходили в море за рыбой, но не хранили золота, не ковали красивого оружия и не выделывали тканей.
«Акула» плавно развернулась и прежде, чем дочери Ран подняли к небу пенистые руки, вошла в бухту. Там было тихо и безлюдно. У берега покачивались рыбацкие лодки, а неподалеку от них, лениво блея, спускалось на водопой стадо коз. Их гнал грязный мальчишка с хлыстом в руке. Заметив «Акулу», он насторожился, поднес ладонь к глазам, но, не увидев на носу страшной драконьей морды, как ни в чем не бывало продолжил свой путь. Издалека было слышно, как он деловито покрикивает на коз и щелкает длинным бичом. Напускное равнодушие мальчишки понравилось мне. Большинство его сверстников кинулись бы на берег и восхищено пожирали глазами неизвестных воинов, а этот оборванец бровью не повел!

Я огляделся. Высаживаться на остров было опасно кто знает, что крылось за видимым покоем? Может, до данов уже дошел слух, что мои люди помогали Хакону грабить их владения на Сканей, и они приготовили «Акуле» хитроумную ловушку?
- Останемся тут? - подошел ко мне Гранмар.
Я кивнул. Буря обещала быть долгой.
Воины покинули скамьи и собрались небольшими стайками на носу и корме. Вскоре оттуда послышалась перебранка и веселый смех. Однако мне было скучно.
Мальчишка-пастушок уселся на берегу напротив, обнял за шею неуклюжего лохматого пса и уставился на корабль. Его козы сбились в кучу и жалобно блеяли, но паренек не обращал на них никакого внимания. Ему явно хотелось поговорить и узнать что-нибудь новенькое…
Я подозвал Гранмара. Старик зябко ежился и растирал замерзшие ладони.
- Пойду на остров. Узнаю, что да как, - сказал я. - Ты остаешься за старшего. И предупреди Фроди, чтоб был повнимательнее с людьми Хакона!
- Может, не надо? - совсем по-сколовски спросил Гранмар. - Чего тебе там?
- Надо.
Старик обиженно засопел, а я сбросил теплую одежду, спрыгнул в воду и несколькими короткими гребками добрался до отмели. Там встряхнулся и, подзы-дая пастушка, негромко свистнул. Мальчишка нехотя подошел.
- Как тебя зовут?
Паренек был из рабов - это легко можно было распознать по его одежде и босым ногам, однако, ничуть не смутившись, он гордо вскинул голову:
- Фасти.
- Фасти так Фасти, - усмехнулся я. - Скажи-ка, старый Хельги сын Храни еще управляет этими землями?
- Ты знаешь Хельги? - удивился пастушок. Его большие темные глаза широко распахнулись, а брови изогнулись. Мне уже давно не доводилось видеть такого искреннего лица. Может, только у пленной словенки… Пленной словенки? И чего мне припомнилась эта рабыня?
- Мой отец знал, - коротко ответил я и повторил: - Так Хельги еще жив?

- Да, он там. - Фасти указал в глубь острова. - В усадьбе. Нынче у него большое несчастье.
- Какое же?
Пастушок сообразил, что слишком разболтался с незнакомцем, и хмуро сдвинул тонкие брови:
- Его печаль - ему о ней и говорить. Отвечал-то он бойко, но его ноги нетерпеливо переминались, готовясь в любой миг унести своего владельца , подальше от гнева незнакомого викинга. Однако мне понравилась его дерзость. Парень был честен, а что до печали Хельги, так я сам сумею расспросить старика. - Когда-то Орм дружил с ним… - Проводи меня к Хельги!
Фасти свистнул собаку и, присев на корточки, что-то зашептал в мохнатое ухо пса. Тот завилял обрубком хвоста, неодобрительно поглядел на меня, потом покосился на пощипывающее жухлую травку стадо и с тяжелым вздохом улегся на валун.
- Аун - хороший пес, - по-детски доверчиво похвастался Фасти. - Он может очень долго сторожить стадо и никого не подпустит.
Парень ждал одобрения, и я улыбнулся
- Вижу.
Остальной путь мы прошагали молча. Идти было недалеко - с полмили, не больше. Орм рассказывал, что в усадьбе Хельги стоит шесть домов. Это много, если они заполнены народом, но Орм также говорил, будто на острове все чаще рождаются девочки и постепенно избы Хельги пустеют.
Однако не успел я войти в усадьбу, как натолкнулся на ватагу крепких молодых парней. Провожая меня удивленными взглядами, они протопали мимо. Пастушок повернул к большой избе и указал мне на дверь:
- Хельги там!
В полутьме избы было невозможно разобрать, где находится старый бонд.
- Мне нужен Хельги сын Храни, - окликнул я. В ответ из дымной темноты раздался скрипучий старческий голос:
- Кто eго спрашивает?
- Хаки Волк сын Орма Белоголового. В ответ кто-то засмеялся:
- Белоголового? Я знал его как Орма Открытая Дверь. Останавливаясь в моем доме, он ни разу не позволил мне закрыть двери.
Я пошел на голос. У очага в середине избы хлопотали две пышнотелые бабы, чуть дальше на лавках сидели родичи Хельги, и лишь у дальней стены на широком ложе лежал он сам. Из-под вороха шкур высовывалась плешивая голова бонда. Лицо Хельги морщилось то ли от смеха, то ли от желания разглядеть меня получше.
- Приветствую тебя, сын друга, - пожевав бескровными губами, вымолвил он. - Подойди ближе.
Я шагнул вперед. Маленькие глаза Хельги забегали по моему телу, а вынырнувшая из-под шкур узкая, ссохшаяся рука суетливыми движениями ощупала мою мокрую одежду.
- Твой корабль остался в заливе? - спросил он. - Да.
- Я видел драккар твоего отца.
- Теперь это мои драккар.
Старик убрал руку:
- Значит, Орм погиб… Когда?
- Давно. - Я наконец привык к дыму и огляделся. родичи Хельги не скрывали печальных лиц и не спешили , приветствовать гостя. Это означало лишь одно - мне были не рады…
- Не обижайся, - понял мои сомнения Хельги. - Нынче нам не до веселья. Скоро я уйду через великое море в царство мертвых и покину эту землю последним из наших мужчин. Одна из ветвей детей Ньерда больше не принесет своих плодов.
Последним? Странно. Орм рассказывал, что у Хельги большой род. Кажется, два сына и внуки. Не помню уж сколько внуков…
- Мои сыновья пали в битве с кейсаром на Датском Валу, - печально признался старик. - А их дети этим летом ушли в свой первый поход с Синезубым.
Это было интересно. Оказывается, не только Хакон-ярл отправился с Марсея за добычей, но и конунг данов ушел в викингский поход… Куда же он подался?
Уважая хозяина, я смирил любопытство и вежливо поинтересовался:
- Твои внуки не вернутся, чтоб проводить тебя в иной мир?
Старик оскалил гнилые обломки зубов:
- Нет. Они никогда больше не вернутся. Два дня назад приплыл гонец из Норвегии от Синезубого. Конунг просил передать, что мой род закончился в Норвегии в Согне. Там умер Юкки, мой последний внук…
Я не смог изобразить печаль. Слишком уж невероятна была услышанная новость. По словам старика выходило, что пока Хакон разорял датские земли, его приятель датчанин вовсю хозяйничал в его владениях?! А что теперь делать мне?! Ведь путь в Нидарос лежит вдоль норвежского побережья, а нынче там за любым поворотом можно налететь на войско Синезубого! По осадке «Акулы» датчанин быстро определит, что мы идем с грузом, и не станет выяснять, зачем и куда.
- Еще Синезубый передал, что отомстил за мой род. Только пять дворов остались несожженными в Согне! - брызгая слюной, бормотал старик.
Слегка оправившись от потрясения, я кивнул
- Ты можешь гордиться своими детьми.
- Да. - Бонд удовлетворенно прикрыл глаза. Сзади ко мне подкралась одна из его баб, боязливо дотронулась до рукава рубахи и прошептала:
- Ты можешь поесть и отдохнуть у нас, хевдинг. Мы примем и твой хирд. Но пока оставь Хельги. Мой муж должен собраться в дальний путь…

Я кивнул и отошел к очагу. Старый Хельги рассказал много интересного, и теперьпредстояло решить нелегкую задачу как пройти мимо войска Синезубого в Нидарос и при этом сберечь свой груз? Да и нужно ли туда идти? Кто нынче пирует в Нидаросе - Хакон-ярл или его «дружок» датский конунг со своими воинами? Хотя вряд ли Синезубый полез в вотчину ярла. Это ему не Согн… Достаточно его кораблям появиться во фьорде, как нидаросцы пустят ратную стрелу. Она полетит от рода к роду. и через день поднимет против захватчиков большинство усадеб в Трандхейме. А вслед за Трандхеймом поднимется вся Норвегия. Нет, Синезубый не станет испытывать судьбу… Скорее всего вести о возвращении Хакона уже дошли до него и отпугнули датчанина от норвежских берегов.
«А если нет? - возразил изнутри кто-то сомневающийся. - Зачем нам рисковать и спешить? На Анхольте нас приютят на зиму, а весной…»
Я тряхнул головой. Нет, так нельзя. Хакон обещал вернуться в Нидарос, и он вернется! С ним придут Скол и румляне, а значит, «Акула» должна появиться в Нидаросе до начала зимы. Иначе взамен своего золота Хакон заберет жизни моих воинов. Такой прекрасный кормщик, как Скол, стоил половины хирда, а румляне… Они оказались отличными гребцами и воинами. А какими поединщиками! Один из них, по имени Раций, высокий, с пышной кудрявой бородой и белыми, как кость моржа, зубами, рассказал, что когда-то они бились да арене на потеху толпе. Когда это занятие им прискучило, они попробовали удрать от своего хозяина. румлянам удалось это, но их свобода длилась лишь несколько дней. В горах халифата беглецов поймали «горные старцы». Им были нужны деньги, а не рабы, поэтому сильных пленников продали гребцами на торговый дромон. Удача повернулась лицом к румлянам, когда я оказался на пути этого злосчастного дромона. В благодарность за освобождение оба новых хирдманна поклялись отдать за меня свои жизни. Мне было бы жаль потерять их…
- Поешь, хевдинг… - Та самая баба, что прогнала меня от ложа Хельги, протягивала большую лепешку и миску с густым рыбным варевом.
Я взял еду и кивнул ей. Баба послушно присела рядом.
- Что ты знаешь о походе Синезубого? - спросил я.
Она шевельнула пухлыми плечами:
- О нашем конунге? Немногое… Он был на Марсее, когда узнал, что Хакон, норвежский ярл, преступил все клятвы и грабит его владения в Сканей. Конунг очень рассердился, собрал войско, пошел в Норвегию и разорил все норвежское побережье до самого Треннелага, а потом повернул к островам. Так сказал гонец.
- А гонец не говорил, куда двинулся конунг?
- В Исландию. Там про него сочинили хулительные песни…
По отрешенным глазам бабы было заметно, что ей абсолютно все равно, куда и зачем пошел Синезубый. Она с ужасом ожидала смерти мужа. Младшей жене немногое достанется из его наследства.
Разомлев от тепла, я прикрыл глаза, однако тревожные мысли не оставляли меня в покое.

Все-таки идти в Норвегию или нет? Кто там ждет - норвежский ярл или датский конунг? Да и сумел ли. Хакон уговорить своих людей бросить корабли? Его воины были не из тех, кто запросто оставляет свои драккары на чужом берегу. Тут не поможет ни хитрость ярла, ни его красноречие… Как же мне узнать правду?!
- Вороны, - зашептала дрема, - вороны, которых ты выпустил с корабля. Стань одним из них… Стань… Гляди…
И вдруг я увидел перед собой озеро и драккары Хакона. Сам ярл стоял на берегу, перед высоким ясенем вскидывал вверх руки и что-то кричал. У его ног лежало что-то темное, и поднимался густой дым. Жертвоприношение… В отдалении шевелились и гудели люди. Много, много людей… Плавно покачиваясь, их лица стали приближаться. Меня неодолимо тянуло к ясеню, но гул толпы и жертвенный дым отпугивали и заставляли описывать широкие круги над кроной дерева. В какой-то миг меня заметили.
- Глядите, глядите! - указывая вверх пальцем, закричал кто-то. Я метнулся прочь, но, не в силах расстаться с ясенем, сделал еще один круг над толпой. Хакон сложил руки и призывно уставился на меня, а стоящий рядом с ним Карк указал мне в крону дерева. Там в осенней пестрой листве был мой дом! От него я не мог улететь! Рядом захлопала крыльями большая черная птица. Моя подруга… Презрев исходящую от людей опасность, она метнулась к ясеню и уселась на высокий сук над гнездом. Я последовал за ней.
- Боги сказали свою волю! - донесся снизу торжествующий голос Хакона. - Птицы Одина прилетели к нам, предрекая удачу в будущем походе! Теперь вы согласитесь сжечь старые разбитые корабли?!
- Да! - единым вздохом откликнулась толпа. Запылали факелы. Мерцающие огни потекли к драккарам. Вскоре над водой повалил густой дым и заплясали огненные блики.
- Горят! - истошно завывал какой-то воин.
- Исполним волю Одина! - вторил ему другой. Мне не нравился этот шум, и я облегченно вздохнул, когда люди наконец-то перестали орать, выстроились и длинной, извивающейся змеей скрылись в лесу. Теперь Меня не пугали даже отблески пылающих в озере брошенных кораблей…

- Хевдинг! Хевдинг!

Я открыл глаза. Надо мной склонилась младшая жена Хельги. Ее губы дрожали.
- Мой муж покинул нас, - тихо пробормотала дна. - Захочешь ли ты и пожелают ли твои люди остаться и почтить его память?
Еще не опомнившись от странного видения, я протер глаза. Удивительный сон… Да и старый Хельги умер очень кстати. Тризнуя в его усадьбе, мы переждем, пока Синезубый оставит Норвегию, а потом двинемся в Нида-рос. Хакон явится туда. Теперь я знал, как ярл заставил своих воинов бросить корабли. Великий Один дал мне увидеть его хитрость глазами ворона!
- Конечно, мы останемся, - твердо ответил я вдове Хельги. - Конечно останемся…
Похороны старого Хельги надолго задержали наше отплытие, и «Акула» появилась в Нидаросе только к концу лета, когда многие вожди уже вернулись из походов и поставили свои корабли на зимние стоянки.
- Ты вовремя, - встречая меня у сходни, сказал Хакон. - Я уже начал беспокоиться о своих людях.
Ярл не упомянул о золоте, но первым же делом с «Акулы» сняли груз и отнесли его в усадьбу. Там же я нашел Скола и румлян. Обрадованный кормщик долго тискал меня в объятиях.
- Этот поход казался безнадежным, - говорил он. - Но Хакон принес жертву богам, и те предвещали удачу во всем. Так и вышло.
- Какой же знак подали боги? - заранее зная ответ, спросил я.
- Великий Один послал нам своих мудрых птиц, - почтительно произнес Скол. - Они прилетели во время жертвоприношения и сели на ветви, прямо над головой ярла.
- Что особенного в том, если вороны сели на дерево? - засмеялся я.
- Это были не простые вороны, а посланцы богов. Ведь они прилетели со стороны моря!
Знал бы кормщик, что я вез этих загадочных «птиц с моря» в клетке на собственном корабле, а потом видел жертвоприношение глазами одного из них! Но теперь уже никто не поверит, что вороны прилетели в собственное, скрытое листвой гнездо. Хотя кому нужна правда? Пусть верят в посланцев богов…
Я ничего не сказал Сколу, просто кивнул и стал слушать о том, как войско Хакона прошло через всю Свею, одержало много побед, а потом повернуло на запад, перешло в Норвегию и за несколько дней достигло Ни-дароса.

- Мы были в Согне, - сокрушенно поведал Скол. - Там все разграбил Синезубый. В усадьбах почти не осталось скота и людей, лишь немногие успели уйти за каменные валы.
- А что на это сказал Хакон? Скол развел руками:
- Ничего. Но здесь поговаривают, будто Фростатинг никогда не собирался так поздно. Твердят, что это по просьбе Хакона. А Карк сказал, будто ярл ждал тебя, поэтому оттягивал тинг.
Так вот почему в Нидаросе собралось так много незнакомых бондов! Все они явились на тинг. И всех задержал Хакон. Что же такого собирался сообщить ярл?
Все разрешилось через три дня. Рано утром меня разбудил Карк.
- Хозяин ждет, - прошептал он.
Вылезать из-под теплых шкур не хотелось, а после вчерашнего пира в голове шумело и ноги подкашивались.
- Приду позже… - буркнул я, но Карк вцепился в рукав моей рубахи и потянул за собой:
- Позже нельзя. Надо пока все спят.
Так, так… Хакон опять затевает какие-то козни. Теперь-то против кого?
Стараясь не разбудить спящих воинов, я вышел из шатра и направился к избе ярла. Карк угодливо распахнул передо мной дверь, а сам устроился на пороге.
- А-а-а, Хаки! - Ярл восседал за еще не убранным пиршественным столом. Его лицо было красным и потным, а короткие ноги свисали с высокой скамьи. По лавкам вдоль стен и на полу сладко похрапывали его родичи.
- Иди сюда! - позвал Хакон. Я обошел очаг и уселся подле ярла. Вблизи он казался не таким уж и пьяным.
- Ты еще не рассчитался со мной, Хакон, - напомнил я. - Твои условия выполнены, но где обещанная плата? А ведь мне еще нужно найти хороших мастеров для постройки нового драккара…
Я уже знал, как назову его. Волками звался весь мой род, Волком будет и мой корабль. Он станет так же быстр и вынослив, как его лесной собрат…
- Не горячись. - Хакон нагнулся к моему уху: - Об оплате я и хотел поговорить.

Внутри меня шевельнулось нехорошее предчувствие. Ярл темнил… Зря я вернул ему всю добычу! Нужно было оставить на «Акуле»! Здесь родовые земли ярла, и, шуми не шуми, навряд ли удастся вернуть обещанное.
- Ты уже слышал о Фростатинге? К чему эти пустые разговоры? Какое мне дело до норвежских тингов? Я сам по себе…
- На этом Фростатинге речь пойдет о тебе и твоих людях.
- Обо мне?!
Хакон откинулся к стене и прикрыл глаза.
- В Свее говорят, будто твои земли взяла Свейнхильд…
- Ненадолго. - Я мучительно раздумывал, кто из хирда оказался так болтлив, что поведал норвежцу о моих родовых землях.
- Значит, у тебя в Свее ничего не осталось?
- Осталось. Свейнхильд взяла землю только на три года. Право одаля - мое, - возразил я.
- На три, на шесть… - Хакон нетерпеливо притопнул ногой. - Какая разница? Мне нужны верные люди, а тебе нужны деньги на корабли. Я предлагаю тебе и твоему хирду землю и достойное содержание.
Ярл был прав, и мне не помешала бы усадьба в Норвегии. На время походов можно было бы оставить в ней управляющего или отдать в лен какому-нибудь бонду…
- Я подарю тебе свою усадьбу на севере и пожалую вейцлу со всех моих северных земель, - закончил Хакон.
Я вскочил. Дар был очень щедрым. Невероятно щедрым. Но чтоб взять землю ярла, мне придется принести ему клятву верности. Стоит ли это моей свободы? И что решит хирд?
- Я хочу подумать, ярл. Он встал:
- Думай два дня, а потом скажешь о своем решении и мы отправимся на Фростатинг.
В тот же день я рассказал о предложении Хакона хирду.

- Говорят, на севере у Хакона большая усадьба и вейцла с четверти северных угодий очень велика, - почесывая подбородок, заявил Скол. - Предложение ярла заманчиво, но что скажут северные бонды и Торир Олень? Его владения занимают почти половину северных земель. Да и на остальное он давно положил глаз.

Предыдущая страница 22 Следующая страница


23 Ольга Григорьева

- А какое нам дело до Торира? - возразил Фро-ди. - Нравится ему или нет, но он не станет оспаривать приказ ярла.
- Оспаривать-то, может, и не станет, но и жизни не даст, - упрямо бормотал Скол.
- Зато мы будем под защитой Хакона. Я - «за», - наконец решил Фроди и уселся на землю.
- И на хорошем содержании. Большое войско берет больше добычи… Я тоже не против, - неожиданно уступил Скол.
- Сможем зимовать с людьми ярла…
- И будет где завести семью… Один за другим хирдманны опускались на землю. Последнее слово оставалось за мной.
- Хорошо, мы возьмем предложенное! - сказал я. Перед отъездом на Фростатинг Хакон услышал о. нашем решении. Он уже готовился выехать. Лошади детерпеливо фыркали и мяли копытами землю.
- Тогда ты должен быть на тинге, - выслушав мой ответ, заявил ярл.
Все слышавший Карк подвел ко мне рыжего в подпалах жеребца и моргнул безбровыми веками:
- Удачи тебе, хевдинг!
Ехали мы недолго. Фростатинг собирался недалеко от Нидароса, за полями, возле большой ясеневой рощи-Заранее обнесенная веревками площадка для тридцати шести самых могущественных бондов - «лагрета» - пустовала, зато вокруг нее толпилось множество людей со всей средней и северной Норвегии. У южан был свой тинг.
Подъезжая, Хакон подтолкнул меня кулаком в бок и указал глазами на высокого седого старца в перевязанном веревкой плаще и красной шапке.
- Это Эцур Законоговоритель, - сказал Хакон. Я слышал об Эцуре. Старик хранил законы Фроста-тинга и считался одним из самых мудрых и уважаемых мужей страны. Однако в толпе он выделялся лишь высоким ростом, невероятной худобой и надменным выражением лица. Похоже, если этот человек что либо изрекал, то никогда не сомневался в собственной правоте.
Мы соскочили с лошадей, отвели их к дальним деревьям и двинулись к собранию. Немного не дойдя, Хакон остановился.
- Жди здесь, - приказал он и в сопровождении своих воинов нырнул в толпу. Маленький рост ярла не позволял мне видеть его, но, судя по приветственным возгласам, он успешно продвигался к законогово-рителю.
- Что ты тут забыл, Волк?
Я оглянулся. С тонконогой пегой кобылки слезал Торир Олень, тот самый северянин, которому могло не понравиться решение ярла. На груди воина поблескивали золоченные бляшки, а его конопатое лицо светилось довольством.
- Я пришел с Хаконом.
- А-а-а… - Торир потерял ко мне всякий интерес бросил поводья и кому-то помахал. Его узнали, окликнули, и спустя мгновение великан скрылся в гомонящей толпе.
А потом вдруг все стихло. Известные бонды чинно прошествовали на отгороженное веревками место и уселись на скамьи. Рядом с лагретой встал Эцур.
- Все ли получившие приглашение прибыли? - громко спросил он.
Зазвенело железо, и блестящие клинки взмыли над головами собравшихся. Поднятие оружия на тинге означало «да». Эцур удовлетворенно кивнул:
- Все ли прибывшие получили возмещение за хлопоты и плату за обратный путь?
Мечи опять поднялись. Потом Эцур поинтересовался, все ли знают, почему Фростатинг был перенесен на конец лета, а не знавшим объяснил, что задержка связана с просьбой ярла Хакона. Поведав об этом, он широко повел рукой в сторону и Хакон вышел вперед. Он волновался и неуверенно щурился.
- Я хотел изменить введенные подати, поскольку слышал, что многие из вас стали богаче, чем прежде, а других постигло несчастье, - начал он и в ответ на недовольный гул толпы поднял руку. - Я просил отложить тинг из-за последних. Все вы знаете, что случилось в Согне. Синезубый сжег наши усадьбы! Я спрашиваю: неужели он не взял всего, что ему причиталось с нашей земли?
Ответом послужила тишина. Бонды удивленно переглядывались и явно не понимали, к чему клонит ярл.
- Я спрашиваю: разве теперь мы должны платить подати Синезубому?! - все громче вопрошал Хакон. - Разве он уже не забрал того, что ему причиталось?
Последние слова Хакона потонули в восторженном та? вое. Бонды наконец-то поняли его мысль и теперь, поворачиваясь друг к другу, размахивали руками и обсуждали его предложение. Кто-то не желал платить и кричал о праве родовой земли, кто-то возмущался наглостью Синезубого, а кто-то боялся его мести. Эцур поднял руку, ц гомон стих.
- Отныне я не буду платить конунгу датчан никаких податей! - пронзительно выкрикнул Хакон.
Он умел убеждать. Да и трудно ли убедить тех, кто уже успел возненавидеть Синезубого? Первыми в знак согласия с Хаконом подняли оружие бонды с Согна, за ними - Треннелага. Постепенно к ним присоединились и остальные.
- А ты чего стоишь? - толкнул меня в бок один из случайных соседей, незнакомый русобородый бонд.
- Не мне решать ваши дела, - коротко ответил я. Бонд недовольно сморгнул:
- Тогда что ты тут делаешь?
- Пришел с Хаконом.
- С Хаконом? - Глаза спрашивающего округлились. Он фыркнул и повернулся в сторону лагреты:- Что делает тут этот человек?! Он же из Свей!
Все уставились на меня. Сотни, нет, тысячи ощупывающих, внимательных глаз.
- Хаки Волк! - узнал кто-то.
- Хаки сын Белоголового! Хаки-берсерк! - понеслось по толпе. Бонды отхлынули, будто опасались, что я выдерну меч и примусь кромсать их дрожащие, жирные туши.
- Что он тут делает?! Или отныне это твой человек, Хакон?! - зазвучали недовольные крики.
Ярл утер со лба капли пота. Он боялся бондов ничуть не меньше, чем бонды - меня.
- Он станет моим человеком, - наконец решился он. - Я отдаю ему свою усадьбу на севере и право вейцлы с четверти северных земель.
- Что?!!
Я вытянул шею. Нет, это выкрикнул не Торир, а стоящий возле него высокий и толстый бонд. Его одежду украшала искусная вышивка, на поясе болтались серебряные подвески, на руках блестели браслеты, штаны обтачивала хорошо выделанная опушка. Лицо бонда было искажено гневом. Раздвигая толпу могучей грудью, он двинулся к ярлу. Торир улыбался ему в спину, и не оставалось сомнений, что парня разъярил именно он.
- Стой, Бруси! - Эцур заступил здоровяку путь к лагрете. - Тебе не разрешали войти сюда!
- Так разрешите! - рявкнул тот. - Мне есть что сказать тингу!
- Нужно пустить Бруси! Пусть говорит! - поддержали его бонды возле Торира.
«Все они с севера, - догадался я. - И наверняка боятся Торира куда больше, чем самого ярла».
Продолжая удерживать здоровяка, Эцур неохотно повернулся к лагрете. Бонды на скамьях закивали. Законоговоритель отступил. Бруси перепрыгнул через за- граждения и, потеснив ярла, возмущенно завопил:
- Что же делается в нашей стране, если чужаку отдают право вейцлы?! Или мало смелых и достойных воинов в Норвегии?! Или Торир Олень, который столько лет собирал для ярла подати на севере, заслужил эту награду меньше, чем чужак?!
- Я отдаю Хаки свои родовые земли! - осадил его Хакон.
- Ты не конунг, и не тебе раздавать усадьбы! возразил Бруси.
Эцур вклинился меж ними как раз в то мгновение, когда мне показалось, что эти двое вцепятся друг другу в глотки.
- Тихо! - гаркнул законоговоритель, и спорщики примолкли. Стихли и остальные. Над молчаливым тингом поплыл шорох листвы и шум далекого прибоя.

- Я лучше всех знаю законы, - внятно произнес Эцур, - и вот что скажу. Хакону подвластна почти вся Норвегия, и его власть не меньше, чем власть конунга! Он имеет право давать земли кому. угодно! Не тебе, Бруси, судить дела ярла!
Я и не думал, что этот ходячий скелет может так убедительно говорить!
- Но я не сужу, - сникнув под его суровым взглядом, пробормотал Бруси. - Всего лишь говорю, что не приму в соседи чужака, да еще и берсерка! И без него хлопот полно!
- Бруси прав! Не примем такого соседа! - послышалось из ватаги северян. Усмехающийся Торир с торжеством покосился на меня. Он не кричал и не протестовал, но я знал - первым, кто подожжет мой новый дом, будет Олень. Он не поделится тем, что уже давно привык считать своим. И на указки ярла ему плевать. А коли в пожаре сгорит весь мой хирд -так еще лучше. Власть Торира на севере такова, что ни один из мелких халогаландских земледелов не выдаст его. Побоятся…
Хакон растерянно уставился на орущих людей. Он ждал возражений, но не таких яростных.
- Какое дело ярлу до наших земель?! Он живет битвами! - окончательно разошлись те. - Государь предпочитает грабить, а не пахать!
Пора вмешаться…
Я вытянул оружие, решительно направился к лагрете и негромко попросил Эцура:
- Разреши мне сказать.
Он взглянул на меня, потом перевел взгляд на Хакона и наконец обернулся к бондам лагреты.
- Пусть говорит, - не дожидаясь вопроса, махнул рукой один из них, хмурый мужик с бледными губами. - Чего уж там…
Какой-то доброжелательный, бедно одетый бонд легонько тронул меня за плечо и шепнул:
- Иди, воин. Только не горячись. Тинг этого не любит.
Я запомнил его лицо. Может, этот бонд не стал богатым, как Бруси, однако отныне он обрел друга.
- Тингманны! - начал я. - Жизнь воина в походах и битвах. Я - воин и не собираюсь менять свою жизнь. Бруси же не хочет менять свою. Я правильно понял тебя, хольд?
Хольдами называли наиболее богатых бондов, но такое преувеличение понравилось северянину. Он выкатил вперед грудь и важно кивнул:
- Да!
- Хорошо! - Я улыбнулся. - Не годится обижать ярла отказом, но я не желаю ссориться с халогаландцами. Здесь есть один из самых достойных воинов. Вы уже слышали его имя. Он родом с севера и, наверное, сумеет найти решение, которое понравится его друзьям, ярлу и мне. Ведь так, Олень?
Пока я говорил, довольная ухмылка сползла с лица Торира и сменилась озадаченным выражением. Он не решался открыто возражать своему ярлу, но и не хотел отдавать мне свои привилегии. Пыхтя и отдуваясь, Торир замотал тяжелой головой. Конопухи на его щеках стали большими и черными, будто червоточины на яблоке.
- Пусть Хаки примет право вейцлы, - наконец промямлил он. - Но не усадьбу.
- Добро. Но тогда я не стану приносить присягу Хакону, а лишь поклянусь служить ему до тех пор, пока имею право вейцлы.
Глаза Хакона вылезли из орбит, Бруси задумчиво потер ладонью вспотевшую шею, Олень вытаращился на ярла, а толпа бондов принялась шумно обсуждать мои слова. Первым успокоился Эцур. Он недаром был законоговорителем.
- Это справедливо и мудро! - чуть не лопаясь от радости, что щекотливый вопрос исчерпан, заявил он. - Хаки Волк не будет владеть землей и не станет докучать Бруси соседством. А вейцлу… Что ж, верный человек должен хорошо содержать свой хирд. Северянам не нужно возражать против этого…

- Если только они не желают поссориться со своим ярлом, -угрюмо добавил Хакон.
Олень опустил голову, а неугомонный Бруси разочарованно протянул:
- Но я не стану…
Я знал, что хочет сказать этот только что выползший из скотьего хлева мужик. Он вообще не желал когда-либо видеть меня и моих людей на своем дворе, а уж тем более кормить нас.
- Пожалованная мне вейцла равна примерно семи маркам, - глядя в его бегающие глазки, произнес я. С каждым мгновением слова давались мне все труднее, а руки чесались от желания врезать кулаком по жирной роже бонда.
- Даже больше! - хвастливо сказал Бруси.
- Мне не нужно больше! Каждый год я буду брать с вас только семь марок.
- Но…
Этот земляной червяк сам напрашивался на битье!
- Слушай, хольд, - именуя Бруси титулом богатого бонда, прошипел я в его потное мясистое лицо, - если будете отдавать мне семь марок каждую зиму, то никогда не увидите на севере моей рожи!
Здоровяк отшатнулся.
- И учти, - продолжал наседать я, - станешь упрямиться - вовсе отступлюсь, и разбирайтесь с ярлом как хотите!
- Да я не против! - вдруг сдался Бруси. - Чего прешь?
«Не горячись. Тинг этого не любит», - вспомнил я предупреждение бедного бонда, немного отступил и повернулся к лагрете:
- Я все сказал.
- Кто согласен с Хаки Волком сыном Орма Белоголового? - с облегчением выкрикнул Эцур.
Хакон вскинул меч. Я не стал его человеком, но обязался служить ему, пока северяне будут платить вейцлу. Об этом Хакон мог позаботиться…
Следом за ним взмыли мечи Бруси и Торира Оленя, а через мгновение уже весь тинг держал оружие над головами.
- Да будет так! - провозгласил Эцур. Я перешагнул через веревку и, не замечая расступающихся бондов, пошел прочь. Возле лошадей меня нагнал Торир. Конопатое лицо воина было виноватым.
- Я не хотел обидеть тебя, Хаки- грустно сказал он.
Мне стало смешно. Конечно не хотел… Он бился за свое, и в ненависти тинга к чужаку не было его вины.
- Ладно, Олень, - сказал я, вскакивая в седло. - Не в чем тебе виниться. Лучше найди мне на своем севере хорошего мастера. Я собираюсь строить новый драккар.
Торир хлопнул в ладоши:
- Клянусь, отыщу лучшего!

- Вот и добро. - Я хлестнул коня и поскакал к Нидаросу. Мой хирд должен первым узнать, что наша сила и отвага продана норвежскому ярлу за семь марок в год. А уж соглашаться ли с этим - их дело.
Зимой пришла весть о гибели Синезубого. Его убил собственный сын Свейн. После смерти Синезубого Свейна тут же объявили новым конунгом Дании. Даны не могут без конунга: они разучились думать и отвечать за свои дела. Им всегда нужен кто-то, кого можно слушаться и почитать, а в случае чего и обвинить. Этому их научил Горм Старый - отец Синезубого и дед Свейна. Горм заставил всех ярлов Дании объединиться и признать его власть. С тех времен никто не сумел разделить датскую державу… Но все это было давно, а нынче новый конунг данов позвал на тризну по отцу викингов из крепости Йомсборга, которых именовали попросту йом-свикингами, и в пьяном угаре поклялся пойти походом на Англию. Одуревшие от меда и пива йомсвикинги тоже принялись давать обеты. На этом пиру был и их правитель - Сигвальди-ярл, чей отец погиб летом в Сканей от руки Хакона. Сигвальди пообещал отомстить Хакону за разорение своей страны. «Я убью норвежца!» - сказал он…
Эти вести в Нидарос принес сын Хакона, Эйрик-ярл. Он пришел с юга. Эйрик возмужал и в свои пятнадцать весен выглядел настоящим воином.
- Я слышал, что ты договорился с отцом, - приветствуя меня, сказал Эйрик. Его голубые, отцовские, глаза щурились, как у довольного кота. В душе он потешался над Хаконом и его людьми, однако вслух никогда не задевал их чести. Мальчишка перенял ум и хитрость отца. Хакон обладал могуществом, но не вечностью, а Эйрик был молод и мог подождать. Когда-нибудь владения отца станут его владениями, а значит, нужно не ссориться с ним, а множить и защищать его богатство. Эйрик был очень преданным сыном…
- Ты верно слышал, ярл, - склонив голову, согласился я и добавил: - Возможно, Хакону не хватало Скофти, вот он и позвал меня…
Эйрику не понравился мой ответ. Умный паренек быстро сообразил, на что я намекаю. Нахмурившись, он пробурчал:
- Я рад этому, - и пошел прочь. За ним поспешила разряженная свита воинов.

Узнав об угрозах Сигвальди, Хакон забеспокоился. Он послал по стране ратную стрелу, Эйрика отправил на юг, а сам принялся ездить по усадьбам и собирать людей. Пока он занимался ополчением, я нанял корабелов для строительства нового драккара. Торир Олень выполнил обещание, и однажды утром меня разыскал присланный им корабельный мастер. Он оказался крепким, высоким мужиком с сильными, похожими на вилы руками и круглым, как лепешка, лицом. За его широкой спиной неловко переминались коренастые помощники.
- Торир Олень приказал мне сделать для тебя лучший корабль, - уставившись на меня странным немигающим взглядом, сказал мастер. - Я пришел.
Судя по одежде и заносчивому виду, он был богат, а угрюмое лицо выдавало его отвращение к «чужаку».
- Ты не хотел идти, - сказал я. Он кивнул:
- Я не хотел идти, но я люблю делать корабли и дал слово Ториру. Он - мой друг. Я буду строить этот драккар для тебя, но помнить про него. Это будет лучший драккар, потому что в нем будет тепло друга.
Корабел знал свое дело. Он быстро сторговался со мной и тут же принялся за работу. Его подмастерья споро выбирали нужные деревья, валили их кроной на юг, чтоб не приманивать к будущему кораблю злых северных духов, и прежде, чем приступить к работе, тщательно проверяли древесину.
А вскоре приехал и сам Торир. Ратная стрела дошла до его усадьбы, и обеспокоенный Олень привел с собой целых шесть драккаров. Вечером мы оказались соседями за столом.
- Правда, что Сигвальди-ярл поклялся убить Хакона? - спросил Торир. В бликах пламени его волосы полыхали огнем и казались не рыжими, а красными как кровь.
- Говорят, он уже собирает войско, - ответил я.
- Худо, - равнодушно признал Торир и принялся за еду.
За несколько дней мы сдружились. Олень напоминал мне Трора. Только он был посмышленее и похитрее Черного. Он же и подбил меня отправиться с Хаконом в Мер. Ярл собирался поговорить с тамошними бондами об ополчении.
До Мера мы останавливались во всех усадьбах Хакона. Управляющие встречали ярла и посылали в окрестные села стрелу с известием о пире. Бонды приходили и привозили снедь и подарки. В обмен на это Хакон милостиво угощал их, уверял в вечной дружбе и просил людей в войско. Бонды упирались. Ополчение они выставляли, однако отдавать лучших людей никто не хотел.
- Может, все это - пустые слухи, - уклончиво говорили они. - Поболтали даны с йомсвикингами о нападении на наши земли и забыли…

Хитрый Хакон пожимал плечами:
- Может, и так. Пожалуй, я вернусь в Нидарос и не буду верить слухам…
- Правильно, правильно, - не ведая о хитрости ярла, радостно кивали бонды.
- Я не поверю им, даже если услышу, что Сигвальди-ярл пришел на ваши земли и разграбил ваши усадьбы! - равнодушно добавлял Хакон.
Прижимистые бонды замирали, заглатывали предложенное им угощение и неуверенно шли на попятную.
- Но мы же платим тебе подати, - робко начинали ныть они.
- А я оберегаю вас, - кивал ярл.
- Но если Сигвальди… - не понимали бонды. . - Но вы же твердите, что не следует верить слухам, - невозмутимо отзывался ярл.
Все пиры кончались мирно. Хакон получал ополчение и людей сверх него, а довольные и уверенные в собственной безопасности бонды разъезжались по усадьбам. Когда последний из гостей исчезал за дверью, ярл терял свою невозмутимость.
- Великий Один! - бегая по опустевшей избе, орал он. - Как же мне надоели эти тупые земляные черви! Они не видят дальше своего носа!

- А если они правы и разговоры о Сигвальди и его войске - пустые слухи? - спрашивал я. Ярл останавливался и взмахивал руками:
- Я первым принесу жертву Одину, если эта весть окажется пустым слухом! Слышишь, Волк?! Первым! А эти пустоголовые землеройки получат назад своих работников!
До вечера он костил бондов последними словами, а на другой день мы выходили в море, останавливались в следующей усадьбе, и раздражение ярла скрывалось за широкой улыбкой. Он опять становился щедрым и добрым хозяином, а бондов называл лучшими друзьями. Хакон хорошо знал своих людей. Жадному и тщеславному Хаггу из Лемна он заявил, что Хаггов сосед дал в ополчение вдвое больше воинов, чем обещал по договору, и жадина Хагг тут же отрядил втрое больше соседского. Легко пьянеющему Атли Кривая Кость ярл выставил столько пряного меда, вина и пива, что Атли сам не заметил, как расстался с половиной своих людей. А умному Гилли сыну Анари Хакон просто-напросто пообещал новые земли и собственную благосклонность…
Ото дня в день войско ярла росло. Кораблей и людей становилось все больше, но радоваться было рано. Половина новых воинов не имела даже щитов, а если и имела их, то щиты эти были не теми, двухободными, что предписывал тинг, а их жалким подобием. Говорить про мечи и топоры и вовсе не стоило - они были скверными до, такой степени, что никакой мастер не смог бы придат клинкам пристойный вид.
- Разве в Норвегии нет тинга, чтоб проверять opужие, бондов? Впрочем, здешние воины под стать своим мечам, - глядя на новичков, вздыхал Хальвдан.
- Когда-то ты сам был не лучше! - одергивал зарвавшегося хирдманна старый Гранмар. Он зря обижал парня. Хальвдан пришел в мой хирд с голыми руками, но оказался стоящим воином и за два лета обзавелся щитом, топором, кольчугой, копьем и даже шлемом. Однако я одобрял Гранмара. Старик понимал что насмешки задевают ополченцев, а нам были не нужны ссоры.
В усадьбу ярла в Мере мы пришли к полудню, а другим вечером Хакон созвал всех окрестных бондов. Как обычно, те явились с подарками и уверениями в преданности. Столы ломились от яств, а в длинном доме было душно и шумно. Гудрид, дочь Иллуги - управляющего усадьбой, прислуживала Хакону за столом. Девка была совсем не против породниться с ярлом. Ее белые руки, будто ненароком, то и дело оказывались на его шее, губы завлекающе тянулись к его лицу, а груди чуть не вываливались из платья. Хакон одаривал настырную девицу благосклонной холодной улыбкой. Девчонку злило его безразличие. Ее щеки краснели, а случайные жесты становились все настойчивее.
- Гудрид! - позвали ее.
Недовольно нахмурившись, девка поднялась, ушла . куда-то в сумрак жилища и тут же вернулась обратно, с кувшином виноградного вина в руках. Хакон сделал вид, что ничего не заметил. Гудрид обиженно поджала губы и взялась за его кубок. Она не собиралась отступать…
Узкое личико одной из прислуживающих девушек сунулось к моему плечу. От губ девчонки пахло молоком.
- Чего тебе принести, смелый воин? - растягивая слова, зашептала она. - Ты такой печальный…
Я потрепал ее по щеке, встал из-за стола и пошел к выходу. Девушка поспешила за мной и, едва оказавшись на дворе, нежно прижалась к моему плечу:

- Ты очень красив, воин.
Я повернул к себе ее узенькое личико. Большие де-ичьи глаза широко распахнулись. Но не от желания, а любопытства и страха. Мне не раз доводилось видеть женщин такое выражение лица. Их притягивала и пугала вовсе не моя внешность.

. - Ты ведь знаешь мое имя? - слегка отведя голову девки назад, спросил я. Она кивнула:
- Да. Ты Хаки Волк, - и, помедлив, восторженно добавила: - Ты - берсерк…
Как знакомо! Берсерк… Вот что привлекало этих женщин. Только одна из них не захотела стать моей. И она не боялась - дралась и спорила со мной на равных. Это была словенка со странным именем Дара…
- Уйди, - сказал я узколицей. Она обняла меня за шею и потянулась к губам. - Уйди! - повторил я и закрыл глаза.
Вспомнилась словенка… Темноволосая, синеглазая, упрямая. Трор называл ее жабой. Черный ничего не видел, кроме ее разбитых губ. Он любил женщин с чистым лицом, нежной кожей и чувственным ртом. У меня были десятки таких похожих друг на друга красоток. Но словенка оказалась особенной. Ее красота была неподвластна ни людям, ни богам, ни времени.
Насмешливые выкрики и хохот прервали мои раздумья. Девка уже ушла, а неподалеку двое из хирда Хакона измывались над каким-то ободранным челове-чишкой. Толкая мужика друг к другу, они перекидывались обидными замечаниями и смеялись. Странный человек пытался сопротивляться, но почему-то только одной рукой. Другая покоилась за отворотом полушубка. Знакомый запах опасности защекотал мои ноздри и потянул к пришлому.
- Мне нужен Хакон-ярл, - упрямо твердил он. Не слушая, полупьяные воины отбрасывали незваного гостя. Он падал, но тут же поднимался.
«Одежда работника, а упрямство воина», -подумал я и шагнул к незнакомцу:
- Кто ты и что хочешь от ярла?
Да! -поддержал меня один из обидчиков пришлого, Ингимар. - Пусть сперва скажет свое имя!
- Я буду говорить только с Хаконом! - продолжал упрямиться мужик.
- Он стыдится назвать свой род! - расхохотался Ингимар. - Наверное, он обесчестил свое имя и теперь идет к Хакону просить милости и защиты!
Незнакомец зло поджал тонкие губы, но промолчал. В синих, устремленных на обидчика глазах мелькнуло презрение. Я усмехнулся. Этот пришелец не был работником, и он нес Хакону такие важные вести, что молча сносил оскорбления.
- Пойдем со мной, - отодвигая Ингимара, сказал я. Воин насупился:
- Ты хочешь отвести его к пиршественному столу? Но…
- Я знаю, что делаю!
Победоносно вскинув голову, пришлый заковылял следом. Я не оборачивался, но слышал его неуверенные шаги. Так ходят маленькие дети, которые боятся упасть. Этот человек был очень странным…
У входа я обернулся. Мужик взирал на меня исподлобья и молчал. Одна его рука покоилась за пазухой.
«Он ни разу не вытащил ее», - подумал я и распахнул дверь:
- Входи.
Он пригнулся и шагнул внутрь.
За суетой и шумом нас не сразу заметили. Сначала примолкли и уставились на пришельца те, кто сидел поближе к двери, потом понемногу притихли и дальние. Хакон вгляделся в незнакомца, прищурился и вдруг улыбнулся:
- Гейрмунд?!
- Я пришел предупредить тебя, ярл, - ответил гость.
Хакон напрягся. Гейрмунд был богатым хольдом в Рогаланде, на юге, и только очень важные вести могли погнать его в Мер.
- Говори! - спихивая с колена уже успевшую забраться туда Гудрид, хрипло пробормотал ярл.
Гейрмунд шагнул вперед.
- Корабли Сигвальди-ярла разоряют твои земли ца юге, - громко произнес он. - Йомсвикинг клянется, что достанет тебя даже из-под земли. Они уже миновали Рогаланд и теперь идут вдоль побережья к Меру.
- Как я узнаю, что ты говоришь правду? - вставая, спросил Хакон.

Предыдущая страница 23 Следующая страница


Берсерк 24

Незнакомец шевельнулся. Девки испуганно шарахнулись к стенам. Я заглянул через плечо бонда. Он вытащил руку из-за пазухи и теперь протягивал ее к Хакону так, словно молил о куске хлеба. Только положить этот хлеб было некуда - на руке не хватало кисти. Она была обрублена совсем недавно, и укутавшие культю тряпки насквозь пропитались кровью. Вот что сразу насторожило меня в госте - он пропах кровью и битвой!
Хакон кивнул:
- Я верю тебе. Мой сын разберется с Сигвальди. Гейрмунд покачал головой:
- Твой сын Эйрик очень смел и силен, однако Сигвальди не один. С ним Вагн сын Аки, Торкель Высокий и Буи Толстый. Кроме них есть и другие. У них не меньше шести десятков больших кораблей. Я оставил битву, чтоб предупредить тебя.
Хакон нахмурился. Понимая, что веселье окончено, бонды потянулись к выходу. Я посторонился и тронул Гейрмунда за плечо:
- Как быстро они идут?
Бонд спрятал искалеченную руку и опустил голову:
- Очень быстро. Они нигде не задерживаются. Убивают, грабят и идут дальше. Моя лодья быстроходна, и они отстали, но ненадолго. Скоро будут здесь…
Хакон зло дернул подбородком и обвел оставшихся за столом воинов гневным взглядом. Те опустили головы.
- Сядь! - приказал ярл.
Гейрмунд послушно сел на лавку. Его пальцы сдавили деревянное сиденье, а на бледном лице проступил пот. Он потерял много крови и сил…
- Хаки! - рявкнул ярл. - Приведи Торира Оленя и Стюкара!

Я кивнул и вышел. На дворе ко мне подскочил Хальвдан.
- Что случилось?! - затормошил он мое плечо. -Кто этот человек?! Откуда он и его лодья? Я видел ее! Там, во фьорде… Она маленькая и очень быстрая а люди на ней выглядят так, словно только вчера были в бою…
- Так оно и есть. Йомсвикинги в Рогаланде, - сказал я. - Собери хирд и готовь «Акулу». Скоро уходим.
- Хорошо, хевдинг, -успокоился Хальвдан и поспешил прочь.
Оленя я нашел за игрой. Он, Стюкар и Сегги из Уппхауга сидели в шатре перед кучкой монет и кидали на землю кости с вырезанными на них точками. Выигрывал тот, у кого этих точек выпадало больше. Узнав новости, они тут же забыли про игру. Торир убрал кости и сгреб золото к себе:
- В последний раз выиграл я! Все спешили, и с ним никто не стал спорить. В доме ярла нас встретили разговоры о предстоящей битве. Хакон решил идти навстречу йомсвикингам.
- Эйрик мой сын, и его войско примкнет к нам по дороге, и тогда у нас будет достаточно кораблей, чтоб разгромить Сигвальди! - сказал он и закончил: - Завтра уходим!
Воины потянулись из избы.

- Пошли, - дернул меня за рукав Торир. - Я хочу, чтоб в походе твоя «Акула» была поближе к моему «Вепрю».
- Нет! - Хакон услышал его слова и встал. - Подойди сюда, Хаки. Для тебя я приберег особенное поручение. Твой драккар отправится в Нидарос.
- Зачем?! - искренне удивился Олень.
- Это мое дело! - отрезал ярл. Торир вздохнул и вышел.
- Что мне делать в Нидаросе? - поинтересовался я. Хакон замялся. Его голубые глаза забегали по стенам, словно пытаясь отыскать затаившегося в щели врага.
- Ты пойдешь за моим маленьким сыном Эрлин-д- наконец выдавил он. - Эрлинг должен быть у щеня еще до начала битвы.
- Он еще мал для серьезного боя, - возразил я. Лицо Хакона стало пепельно-серым.
- У йомсвикингов большие корабли и опытные воины. Их жизнь прошла в сражениях. А у меня - только мои люди и люди Эйрика. Остальные могут предать…

- Ополченцы верны тебе. Хакон скривился:
- Как думаешь, скольких ополченцев убьет один йомсвикинг, прежде чем они вытащат мечи? Да, ополченцы были не лучшими воинами, но при чем тут Эрлинг?
- Я прогневил богов, представив свое желание как их волю. Помнишь воронов, которых ты выпустил в море? - Он отвернулся и махнул рукой. - Хотя ты ничего не поймешь…
Мне удалось скрыть улыбку. Разубеждать Хакона не эило. Ярл не жаловал умных воинов. Ему были нужны лько сильные и преданные.
- Я обманул людей и богов. Теперь боги наказывают меня, - признался Хакон.
Неужели это его слова?! Я взглянул в лицо ярла, и смех застрял в горле. Он по-настоящему испугался! Ха-эн был уверен, что разозлил Одина…
- Ты так боишься смерти? Ярл опустил глаза:
- Нет. Я боюсь иного. Эти поля с сочными травами, Ргустые леса, высокие горы и чистые озера… Йомсвикинги могут убить меня, но Один может погубить всю мою страну…
Что он пытался объяснить? Горы, леса, поля…. Какая-то чушь!
- Зачем тебе Эрлинг? - яапрямик спросил я.
- Кто еще поможет мне, как не собственные сыновья? Эйрик своей силой, а Эрлинг… - хрипло пробормотал Хакон и вдруг спрятал лицо в ладонях. - Ничего больше не спрашивай! Просто привези его- Понял? Просто привези…
379-
На другой день мы расстались. «Акула» была готова к походу раньше других, и прежде, чем огромное войско Хакона двинулось к югу, я вышел в открытое море и направился на север. В Нидаросе меня ждал Эрлинг.
Мы забрали мальчика из Нидароса и вернулись в Мер, но Хакона там уже не было. Люди на островах сказали, будто ярл пошел в залив и битва уже началась. Мы тоже двинулись туда.
Я остановил «Акулу» за скалой, выбрался на берег, отыскал место поудобнее и осмотрел залив. Жители островов не солгали, и в заливе готовились к сражению. Корабли йомсвикингов растянулись длинной, уходящей в море дугой. Дальше всех стояли украшенные большеголовыми змеями двадцать лодей Вагна, племянника Буи Толстого. Против них выстроились шестьдесят мелких суденышек Эйрика. Ближе к берегу засты-ли пестрые, как праздничные деревья, драккары самого Буи, а посредине развевалось знамя Сигвальди-ярла. Перед йомсвикингами покачивались сине-белые драккары Хакона. Издалека они походили на угодивших в сеть рыб.
- Что там? - не выдержал Скол.
Я соскользнул со скалы и повернулся к сыну Хакона, Эрлингу. Мальчишку ничуть не интересовал предстоящий бой. Сидя на скамье, он ковырял носком сапога настил и что-то напевал.
- Я видел, как Буи напал на Эйрика, твоего брата, - сказал я.
Эрлинг поднял белокурую голову, окинул корабль равнодушным взглядом и молча уставился на каменный склон берега странными, почти прозрачными глазами. Казалось, он ничуть не огорчился, а только прислушался, надеясь уловить в шуме ветра голос старшего брата.
- А что мы будем делать? - не унимался Скол.
- Пойдем, посмотришь, - ответил я и подтолкнул кормщика к скале.
380
Цепляясь за выступы и в кровь обдирая пальцы, мы забрались на вершину. Оттуда был хорошо виден залив, светлые пятна отмелей под водой и стоящие над ними дуда Хакона. Ярл схитрил и нарочно поставил свои дорабли у мелей, чтоб большие драккары йомсвикингов не могли к ним подобраться. Но даже при такой расстановке ему приходилось туго. Сигвальди теснил его от берега, и несколько кораблей уже сцепились бортами далеко от спасительных мелей. Возле них, крестом разбросав руки, медленно опускались в глубину мертвые
, воины.
- Гляди! - Скол указал на корабль Эйрика. Словно не замечая вражеских стрел и крючьев, маленький драк-кар с морским чудовищем на носу спешил на выручку к отступающему Хакону.
- Молодец парень! - похвалил Скол. Да, Эйрик умел воевать. А еще он понимал, что смерть отца уничтожит могущество всего его рода. - Хватит пялиться! - одернул я Скола и указал ; вниз, под скалу. Там, извиваясь гибким и узким телом, блестел зажатый камнями пролив. - Лучше скажи - по нему пройдем?
Моя задумка была проста - выскочить из пролива прямо к кораблю Хакона.
- Узко, - покачал головой кормщик, - и мелко…
: Кажется…

: Я нахмурился. Скол начал лениться, а ленивый кормщик - враг кораблю. Таких гонят из хирда…
Заметив мое недовольство, он зябко повел плечами, вздохнул и принялся снимать рубаху. : - Ладно, погляжу, - швыряя ее к моим ногам, буркнул он.
Я потрепал его по плечу:
- Так нужно…
- Нужно? - Брови Скола приподнялись, а глаза налились гневом. - Кому? Ты же сам видишь - эта битва проиграна! К чему в нее лезть?! Глупость не приносит славы совершившему ее, даже если он очень отважен!
- Ты забыл, что отныне мы служим ярлу, - напомнил я.
- Да! - фыркнул Скол. - Он решил погибнуть и забрать с собой всех, даже малолетнего Эрлинга! Эйрика ему уже мало!
- Замолчи! - прикрикнул я, но Скол не унимался:
- Ну скажи, какого рожна ему понадобился Эрлинг? Мальчишка шарахается от оружия, как чумной, а мы полезем в это пекло из-за ярловой блажи?!
- Ты пока хотя бы в воду залезь!

Скол говорил верно, но никто в роду Волка не нарушал данного слова, и если я обещал доставить мальчишку к Хакону, значит, доставлю.
Скол фыркнул, выругался и головой вниз спрыгнул со скалы.
«Дурак, - рассердился я. - Разобьет лоб, потом по-» пробуй сыщи такого кормщика!" Однако он вынырнул, д переплыл пролив поперек, еще раз нырнул и взмахнул рукой. Я сбросил веревку, и кормщик выбрался наверх. Его кожа покраснела и покрылась пупырышками, а с длинных мокрых волос стекали водяные струи.
- Пройдем… - растирая закоченевшее тело, сказал он. - Только нужно будет убрать весла и толкаться одним, как шестом.
Он сердился до самого пролива, а там стало не до обид. Весла вытащили и уложили на настил, оставив одно для Фроди с Хальвданом. Скол закрепил руль и крикнул:
- Давай!
Весло нырнуло в воду, ткнулось в дно, и «Акула» плавно вошла в протоку. Высокие каменные стены выросли с обоих бортов корабля и скрыли солнце. Покрытые ракушками и зеленью округлые выступы проплывали совсем близко от борта «Акулы», чуть не царапая ее обшивку.
- Будто в яме, - сумрачно прошептал кто-то. Не выпуская руля, Скол встал и вытянул шею.
- Еще вперед! - крикнул он. Викинги подналегли на весло. «Акула» заскрипела. Ее днище зацепилось за какой-то подводный валун.
- Стой! - взвизгнул кормщик, но, не в силах остановиться, корабль вполз на преграду всем корпусом. Дальше, еще дальше…
- Толкайтесь! - отчаянно завопил Скол. - От бе-фега! Руками толкайтесь!
Застревать в узкой расщелине никому не хотелось. Дихая друг друга, воины кинулись к бортам. Мои пальцы дегли на холодный и скользкий камень, оттолкнули его сорвались, оставив на зелени длинные темные полосы. «Акула» дрогнула и встала.
- И-и-и, раз! Толкайте же! S.I Я сжал губы и опять потянулся к скале. Пальцы отыскали острый выступ и надавили на него. Рядом тяжело выдохнул Гранмар.
- Ничего не выйдет, - грустно шепнул кто-то за моей спиной.
- Работай! - гаркнул я, и голос разочарованно стих.
Ругаясь и кляня все на свете, Скол пробежал к носу, свесился через борт и изо всех сил уперся длинным шестом в подводное препятствие. Шест затрещал.
- И-и-и-хо!
Кто-то из наиболее сообразительных помог кормщику, остальные с удвоенной силой уперлись в скалу и… «Акула» медленно поползла вперед. Потом быстрее. Еще и еще быстрее…
Мои пальцы уже не успевали отыскивать удобную расщелину или выступ и просто бежали по стене. На носу кто-то вскрикнул.
- Кальвин! Кальвин упал! - понеслось по цепочке, но останавливаться мы не могли.
- Вперед! - приказал я, и крики смолкли. Каменные склизкие стены рябой завесой проплывали мимо. На миг она расступилась перед бледным лицом Кальвина. Парень не упал в воду - его зажало между бортом и скалой и теперь прокручивало, как лепешечное тесто под катком. Изо его рта шла кровь, но кричать он не мог, только жалобно мычал и тряс головой.
- Прости, - сказал я, и лицо проплыло дальше. А потом борта вдруг перестали тереться об опасную скалу, «Акула» выскользнула в залив, и тело Кальвина с легким всплеском упало в воду за кормой. Хальвдан бросил весло, нырнул следом и .подтащил тело к борту.
Их вытянули. Трясясь как в лихорадке, Хальвдан уложил Кальвина на настил. Глаза викинга были закрыты грудь сплющена, а по бледным щекам метались едва различимые тени. Я так часто видел смерть, что не мог ошибиться.
- Вложи ему в руку меч, - приказал я Хальвдану. Тот закусил губу и вытащил меч Кальвина из ножен. Умирающий вздрогнул. Он ничего не видел, только чувствовал, что у него отбирают самое дорогое.
- Возьми.
Белые пальцы Кальвина нащупали рукоять меча и сжали ее.
- Теперь помоги ему. - Я вытащил кинжал милосердия. Этот нож пробовал кровь многих моих товарищей. Тех, что не желали долго умирать в муках, и тех, что были уже на пороге смерти. Этот клинок дарил им смерть воина. Они погибали с оружием в руке, от холодной стали. Теперь настала очередь Кальвина…
- Не могу, - сдавленно прошептал Хальвдан и отвернулся. Хирдманны молча попятились. Отнять жизнь у того, кто совсем недавно делил с тобой еду и постель, - нелегкое дело. Видно, придется мне…
- Я могу сделать это!
Я обернулся. Это произнес маленький Эрлинг, сын Хакона. За все время пути он не вымолвил ни слова и сидел на скамье безучастный и неподвижный, как истукан. Мальчишка еще слишком мал для походов и, должно быть, трусил, но теперь в его голосе не было и тени страха, а его прозрачные глаза смотрели на меня равнодушно и безмятежно. «Взгляд мертвеца», - неожиданно мелькнуло в голове.
- Я сделаю это лучше других, - перехватывая кинжал, спокойно сказал Эрлинг.
- Пусть будет так, - согласился я и отступил. Младший сын Хакона уже давно удивлял меня. Хрупкий, тонкий и бледный, как тень, он, казалось, не жил, а лишь чего-то ждал. Чего?
Мальчишка поднял нож. Из широкого рукава вынырнула тощая детская ручонка с синими прожилками.
- Погоди, - остановил его я. -Ты не сумеешь. Тут нужны умение и сила.

Эрлинг улыбнулся:
- Не волнуйся, я смогу, - и прежде, чем кто-либо успел выхватить кинжал из его руки, полоснул острием по горлу Кальвина. На коже умирающего проступила тонкая розовая полоска с каплями крови.
«Не смог!» - понял я и метнулся было исправить оплошность Эрлинга, но увидел лицо Кальвина и остановился. Воин был мертв! Его горло расчертила глубокая и бескровная рана, а на неподвижном лице застыла улыбка. Точно такая же, как на лице Эрлинга.
- Возьми свой кинжал, хевдинг. - Маленький сын ярла встал с колен и протянул мне нож. - Это милосердный кинжал. Я бы назвал его Йэльпен, что значит «помощь».
Я сунул нож за пояс и заглянул мальчишке в лицо:
- Как ты это сделал? Он пожал плечами:
- Йэльпен открыл путь к Одину, я стал проводником, а он, - Эрлинг мотнул острым подбородком на Кельвина, - хотел пройти. Мы все желали одного и того же…
- Ты колдун, - догадался я. Это было невероятно, невозможно, но младший сын Хакона был колдуном! Может, его научила ворожбе мать, известная на всю " Норвегию красавица? Многие поговаривали, что такая красота даруется лишь могучим колдуньям…
Эрлинг опять пожал плечами и прошел мимо. Тело Кальвина завернули в плащ, положили у борта и сели на весла. «Акула» выскользнула в море.
Корабль Хакона оказался даже ближе, чем я ожидал. То ли его оттеснил огромный, похожий на кита драккар Сигвальди-ярла, то ли отнесло течение, однако нам это было на руку. Весла вспенили воду, Скол развернул руль, и мы двинулись к ярлу. Он табанил, и разукрашенный борт «Ворона» быстро приближался.
- Эй, ярл! - окликнул я.
В шуме волн моего голоса было почти не слышно, однако Хакон услышал. Прикрываясь от летящих на голову стрел, он пробежал к корме.
- Где мой сын?! - заорал он.
Я повернулся к мальчишке. Эрлинг все так же безучастно глядел куда-то вдаль и, казалось, не слышал отца. .
- Тебя зовет ярл! - крикнул я ему в ухо. Прозрачные, едва голубоватые глаза Эрлинга скользнули по моему лицу. Вновь вспомнились мертвецы и их устремленный в пустоту взгляд.
- Значит, пора, - тихо сказал Эрлинг и, не уклоняясь от долетающих до «Акулы» вражеских стрел, зашагал к отцу. Никто из сыновей Хакона не вырос трусом!
На самом носу паренек остановился, поднял руки и попросил:
- Помоги мне. Я не перепрыгну…
Я подхватил его под мышки и перекинул на «Ворона». Хакон поймал сына, прижал его к груди и вдруг резко отстранился. Эрлинг поднял лицо вверх и что-то сказал, Ярл побледнел…
- Хаки! - Скол указывал на вражеские драккары. Справа от нас огромный корабль Буи Толстого сражался сразу с тремя лодьями Эйрика. На носу стоял сам Буи. Рядом с ним - Хавард Рубака и Аслак Лысый. Об Аслаке ходили легенды. Шептались о его невероятной силе и о том, что еще в малолетстве его заговорили от любого оружия. «Стрелы отскакивают от груди Аслака, как от камня, хотя на нем нет кольчуги», - часто сетовали бывалые воины. Однако я не верил в неуязвимость Лысого. Даже Бальдра, юного бога весны, которому ничто на свете не могло причинить вреда, в темное царство мертвых свела простая ветка омелы. Если сумели убить бога, то что уж говорить о человеке, пусть даже таком могучем, как Аслак!
Корабли сцепились. Эйрик с криком перескочил на драккар Буи и тут же отступил под мощными ударами Хаварда Рубаки.
- Туда! - рявкнул я Сколу.
Кормщик послушно переложил руль. «Акула» качнулась. Сзади раздался пронзительный, полный отчаяния крик Хакона. Я оглянулся. Маленький Эрлинг с. рассеченной грудью сползал к ногам отца, а тот потрясал окровавленным мечом и что-то вопил.
- Тебе нужна моя кровь, Великий Один, так возьми ясе ее! Возьми самого могущественного из моего рода и утищь им свой гнев! - разобрал я в его вое.
- Спятил… - растерянно шепнул Хальвдан. Нет, парень ошибался, и Хакон вовсе не спятил. Он поступил очень разумно. Душа Эрлинга еще не была испачкана ложью или предательством, а его могущество было могуществом колдуна. Мальчишка сумеет отыскать одноглазого бога и выпросить помощи для отца. Так вот что значили слова Хакона: «Эйрик поможет мне мечом, а Эрлинг…» Уже тогда умный ярл принял единственно верное решение…
Я смотрел, как тело Эрлинга опускалось на палубу, и чувствовал приближение Одина. Могучий бог сам шел за жертвой! Мои глаза заволокло красной пеленой, голова заболела, а тело налилось знакомой силой.
- Хэ-я! - приветствуя Одноглазого, закричал я. Громовой хохот сотряс небо. Над серыми облаками показались сияющие силуэты небесных воительниц, славных валькирий. Белизна их одежд блекла перед золотом шлемов, а длинные волосы стелились по ветру…
- Вперед, смелые воины! - зазвенели звонкие женские голоса. - Вперед, и наградой вам станет наша любовь!
Руки небесных дев вздымались вверх и швыряли на качающиеся в мутной воде корабли горсти крупных белых комочков.
- Вперед! - промчавшись совсем рядом со мной, выкрикнула одна из валькирий. Ее голос приподнял меня над настилом «Акулы» и толкнул к врагам. Еще никогда я не был так силен и бесстрашен. Никто, даже чудовищные порождения Локи не смогли бы меня остановить! Кровь щекотала ноздри, стучала в висках и пела в теле. Вражеские крики звучали чудесной музыкой, и, восхищаясь мною, валькирии вторили ей…
Кончилось все так же внезапно, как началось. Небо затянулось тучами, прекрасные воительницы исчезли, их голоса стихли вдали, а в уши пробился плеск моря. Оно шумело где-то в стороне…
Я открыл глаза. Зелень, твердая земля и боль… Но глубоких ран на теле не было, только на ноге висели какие-то тряпки и сквозь них проступала кровь, да сухая корка закрывала край глаза, мешая оглядеться. Я попробовал содрать ее, однако пальцы натолкнулись на длинный порез.
«Ладно, пусть будет так», - устало подумал я и повернулся к морю. Там в маленькой, тихой бухте, держась крючьями за береговые валуны, стояла «Акула». Целая и невредимая. Возле нее суетились мои хирдманны. Несколько человек лежали на земле. Одного я узнал. Скол… Если он мертв, то я остался последним берсерком из рода Волка.
При попытке встать боль пронзила тело, а меч едва удержался в ослабевших руках. Я воткнул его острием в землю, навалился на рукоять и поднялся. Перед глазами замельтешили разноцветные мушки. Отплясали неведомый танец и пропали…
Опираясь на меч, словно на посох, я заковылял к кораблю. Навстречу выбежал Хальвдан. В глазах парня затаились восхищение и страх. «Почему?» - удивился я и вдруг вспомнил: Хальвдан пришел недавно и еще никогда не видел настоящего берсерка в бою. Ничего, впереди еще много битв. Он скоро привыкнет…

- Что со Сколом? - спросил я. Голос был слабый и хриплый, как у старого ворона, а слова обрывались на середине, однако парень разобрал.
- То же, что и с тобой, - ответил он. - Упал и перестал двигаться. Гранмар велел не трогать его. Сказал, что таково бессилие берсерка.
- Скол ранен?
- Нет, цел.
- Кормщику везет, - покачал головой я и махнул в сторону моря: - Что там было?
- Но… - растерялся Хальвдан.
- Я ничего не видел, - объяснил я. - Вернее, видел все совсем иначе…
- Хакон принес Эрлинга в жертву богам, - заторопился парень, - и пошел град. Такого крупного града я никогда не видел, клянусь! Он сыпался с неба прямо на наших врагов. Они испугались. Сигвальди повернул и дал деру. Буи прыгнул за борт, а кто-то из ребят Эйрика швырнул в голову Аслаку наковальню, и тот умер.
«Вот тебе и заговоренный, - подумал я и про себя усмехнулся: - Хотя, может, он и был заговоренный от оружия, но не от наковален…»
- На нас налетел драккар йомсвикингов, - продолжал Хальвдан. - Ты приказал нападать. Сначала они дрались как звери, а потом запросили пощады. Град лупил по их головам и почти не задевал нас. Многие хотели их пожалеть, но ты не останавливался и убивал, убивал, убивал. Скол тоже… Кругом была кровь, много крови! Мы уже почти очистили корабль, когда подошел драккар Торира Оленя. Торир закричал, что Сигвальди бежал, а Хакон и Эйрик одолели Буи Толстого и Вагна, его племянника. «Мы победили! Слышишь, Хаки, - победили!» - кричал он. Тогда ты остановился, прислушался и вдруг упал. Следом рухнул Скол, а спустя миг прекратился град. Гранмар сказал, что тебе и Сколу нужен отдых, и велел идти к берегу, а Торир взял в плен уцелевших йомсвикингов.
- Все верно. Гранмар поступил правильно, - одобрил я и сел возле Скола. - А теперь уходи.
Хальвдан растерянно замолчал. Он только-только разговорился, и вдруг «уходи»! Как же так?! Однако спорить не решился. Его шаги заскрипели по песку и отозвались в моей голове звенящей, надрывной болью. Так было всегда после силы Одина…
Я перевел взгляд на Скола. Его руки еще сжимали оружие, а на губах засохла белая пена. Мой брат по силе и по роду. Последний. Остальные уже там, высоко, в чудесной Вальхалле…

Внезапно захотелось лечь рядом со Сколом на песок, закрыть глаза и никогда больше не возвращаться на эту землю. Я устал жить. Мой род вымер, мои друзья ушли в небесные чертоги Одина, а моя любовь… Да была ли она, любовь? Разве я любил хоть кого-нибудь на этой земле? Да и чем любить, если мое сердце уже давно принадлежиш какой-нибудь небесной деве-валькирии? Как и солнце Сколард.
- Вернись, кормщик, - утирая рукавом его губы усмехнулся я. - Ты рано собрался к Одину. Валькирии не выбрали нас.
Его веки дрогнули и приподнялись. Серые, упрямые глаза отыскали мое лицо, а губы изогнулись в слабой улыбке.
- Они прекрасны, Хаки, - сказал он. - Они прекрасны…

ЧАСТЬ ПЯТАЯ
МЕРТВАЯ УСАДЬБА

Рассказывает Дара

Доводы проклятого берсерка разбередили , мою душу, и в первые дни после его отъезда я часто не могла уснуть: до утра ворочалась на жесткой лавке, размышляя о его словах. ! Потом они забылись, а в груди потихоньку зашевелилась прежняя ненависть. Я надеялась, что рано или поздно Хаки вернется и тогда… Надежда удерживала меня в усадьбе Свейнхильд. Можно было попробовать удрать и самой отыскать берсерка, но где его искать? Еще летом, на пастбище, от пастухов с Гаутланда я слышала, будто по их селам прошло войско ярла Хакона. Пастухи утверждали, что видели с ярлом людей Волка.
- Разве такое могло быть? -; спросила я у Левеета.
- Ты о Хаки? - удивился он и равнодушно ответил: - Может, он разорял Гаутланды, а может, и нет…
- Что же он, разбойничал в своей земле?! Он же сам родом из Свей!
Левеет почесал грязной пятерней голову, задумался и тут же нашел ответ:
- Своих он не тронул. К Свейнхильд же не приходил! Я плюнула и перестала приставать к пареньку. Что мог знать этот глупый мальчишка!
Лето на пастбищах пролетело стремительно, будто ласточка над речной гладью. Чирикнуло, опахнуло крылом и пропало вдали. А жаль. В лугах мне жилось привольно. Там не было Свейнхильд и ее псов… Под вечер пастухи загоняли скотину в ложбины, а сами собирались на пригорке, жгли костры и до рассвета рассказывали байки и пели песни. Там я услышала о конце света, который назывался Рангарек, о страшных урманских чудовищах - порождениях бога коварства Локи и о небесной корове, очень похожей на нашу Зимун. Только словенская Зимун родила бога, а урманская небесная корова вылизала его из камня. У костров пели песни - висы и рассказывали древние легенды. Иногда пастухи повторяли уже давно известные висы, а иногда подражали взрослым скальдам и сочиняли свои. Одна из услышанных на пастбищах историй мне понравилась больше других. Я переделала ее на словенский лад и часто напевала в одиночестве.
Вот и теперь сидела у порога конюшни, глядела на белый утоптанный снег и пела:
- Как под вечер краса, молода жена на скале рыдала, Над седой волной, словно лебедь бел, имечко кликала. Точки черные на морской дали закачались, Не мужньи лодьи - злые вороны послетались. Ой да, Желя, Желюшка, Желеюшка горькая! Не плачь, Желеюшка, не зови беды! . Как накинулись черной стаею народной очаг, Затушили свет, замели тепло в голубых очах. То не лес-бурьян, не трава-ковыль во степи горит, То красавица с золотой косой на скалу бежит. Ой, Желя, Желюшка, Желеюшка горькая! Не плачь, Желеюшка, не зови беды! «Милый муж, прости, не случится мне в дом тебя впустить Не хочу врагам, черным воронам, я постель стелить!. Лучше мне волну - вольну девицу обнимать, Чем постылого да немилого целовать!» Ой, Желя, Желюшка, Желеюшка горькая! Не плачь, Желеюшка, не зови беды! «Не грусти по мне, не тоскуй по мне - не пойду в полон, За тебя, мой муж, у Морска Царя отобью поклон. Чтоб не трогал он ни твоих людей, ни твоих лодей! Чтоб морска волна да к тебе была всех других добрей!» Ой, Желя, Желюшка, Желеюшка горькая! Не плачь, Желеюшка, не зови беды! «Не ищи, мой муж, молоду жену, воротясь домой, А черпни рукой горсть воды морской и простись со мной!» А как молвила да упала вниз - только вскрикнула, Только вскрикнула да мила дружка имя кликнула… Ой, Желя, Желюшка, Желеюшка горькая! Не плачь, Желеюшка, не зови беды!
Дальше рассказывалось о том, как муж красавицы вернулся домой и не застал ее в живых. На руинах своего бывшего дома он встретил старого человека, который поведал о ее гибели. Старик посоветовал воину выполнить последнюю просьбу жены. Тот отправился к морю, набрал в ладони воды и… увидел в пригоршнях лицо своей милой!
Допеть об этом я не успела. Песню прервали тихие, доносящиеся из приоткрытых дверей конюшни всхлипы. Кто там? Я встала и заглянула в пропахшую лошадиным потом и навозом полутьму. Там, прижавшись спиной к столбу, на корточках сидел ЛевееТ. Он-то и издавал эти странные, хлюпающие звуки. Голова мальчишки уткнулась в колени, а худые плечи вздрагивали. Я подошла поближе и прикоснулась к его спине:
- Эй, Левеет!
Но вместо того, чтоб повернуться и взглянуть на меня, парень резко вырвался, будто он обиделся за что-то.
- Ты чего, Левеет?

Предыдущая страница 24 Следующая страница


25 Ольга Григорьева

Он еще раз всхлипнул, а потом обеими рукавами быстро отер лицо и поднял голову. Блестящие глаза устремились на меня с болью и тоской.
- Ты что, знаешь по-нашему? - догадалась я. Паренек расстроено кивнул.
- Ну и что такого?!. - Я присела и обняла его за плечи. - Это ж сказка!
- Нет! - Он замотал головой. - Не сказка. Это про Ингрид.
- Кто такая Ингрид?
- Жена Хаки Волка. Когда люди Али напали на усадьбу Хаки, она не успела убежать за валы в лес. Какой-то венд захотел взять ее силой, но она вырвалась и побежала на скалу. Теперь эта скала зовется Прощальной. Там она выкрикнула имя Хаки и прыгнула вниз.
Я слушала мальчишку открыв рот. Он не врал и не выдумывал, иначе с чего бы ему плакать над моей песней?
- Ингрид была самой красивой и самой доброй на всем побережье, - потирая уже высохшие глаза, сказал Левеет. - Когда она умерла, я долго плакал.
- А Хаки? - не зная, о чем еще говорить, спросила я. Мальчишка насупился и вздохнул:
- Хаки совсем не плакал. Ингрид умерла в самоц начале весны, а он узнал о ее смерти гораздо позже, в конце осени. Он тогда воевал на Датском Валу…
На Датском Валу?! Я закусила губу. Да, хитро распорядились боги нашими судьбами! Брат Хаки погиб от моей руки в те же дни, когда берсерку доставили вести о жене, а мой Бьерн умер весной где-то возле берегов Свей… Теперь, послушав рассказы урман, я не сомневалась, что усадьбу Волка разорил Олав, и Бьерн был с ним. Видел ли он Ингрид? Подивился ли ее смелости и верности? Или тогда мой муж уже лежал бездыханный, где-то на дне моря?
Левеет успокоился, встал и стыдливо опустил глаза:
- Знаешь, у тебя получилась красивая песня. И поешь ты хорошо, только немножко странно.
- У нас так принято, - почти не задумываясь над тем, что отвечаю, произнесла я. Паренек важно качнул головой:
- Знаю. И еще я не понял некоторые слова. Ты объяснишь?
Я не успела ответить. В конюшню заглянуло недовольное узкое лицо Хорька. Когда-то Хорек был свободным бондом и трудился на своей земле, но потом обеднел, продал земли Свейнхильд и стал у нее управляющим. Если Лисица уезжала по делам, то Хорек оставался за нее и заправлял всем хозяйством. Так случилось и теперь, когда Свейнхильд отправилась в Уппсалу.
- Вы что тут делаете?! - с порога заверещал Хорек. - Тебе, словенка, тут не место!
Не знаю почему, но я обиделась. Что он все «словенка» да «словенка»?! Будто у меня и имени нет!
- Меня зовут Дара, - отчетливо поправила я.
Хорек осклабился:
- Я буду звать тебя так, как захочу. Кабы не заступничество Хаки Волка, у тебя не только имени - жизни бы не было. Пошла прочь!
Я презрительно фыркнула и двинулась из конюшни, а Хорек накинулся на беднягу Левеета. Паренек что-то бормотал, но управляющий не слушал его оправданий и продолжал вопить. Его пронзительный голос вырывался из дверей конюшни и разносился по всему двору.
«Мерзкий куренок! - поморщилась я. -До петуха не дорос, а уже вовсю голос подает! Жаль, что нынче Свейнхильд уехала в Уппсалу и всем заправляет этот драный кочет. Хотя…»
Шальная мысль пришла неожиданно, будто прозрение. Я оглядела двор. Возле построек никого не было - половина людей уехала со Свейнхильд, остальные занимались своими делами в доме и появлялись на дворе на недолгий срок.
«Ну погоди, жиряй!» - подумала я и, тяжело ступая, двинулась обратно. Хорек уже выходил из конюшни. Его лицо было красным и потным, а на пухлых пальцах застыла кровь. «Не удержался все-таки! Поколотил беззащитного мальчишку!» - еще пуще разозлилась я. О Хорьке в усадьбе болтали многое. Он насиловал молоденьких рабынь, а потом сваливал вину на других, воровал, издевался над слабыми и лебезил только перед Свейнхильд. Едва завидя хозяйку он угодливо улыбался и гнул спину, однако под этой улыбкой таилась обыкновенная зависть.
Столкнувшись со мной в дверях, Хорек сузил и без того махонькие глазки-щелочки:
- Я же приказал тебе идти в дом!
- А мне плевать на твои приказы, - нахально заявила я и грудью втолкнула Хорька в конюшню. Пора поучить этого жирного борова!
Он что-то почувствовал и попытался улизнуть, но еще один толчок отбросил его к стене.
- Да ты… ты… - запыхтел Хорек и попятился вглубь, ближе к Левеету. Мальчишка стоял возле охапки старого сена и обеими руками зажимал нос. Из-под его пальцев текла тонкая струйка крови, а взгляд парня удивленно перескакивал с меня на управляющего.
В лишних видоках я не нуждалась, поэтому стрельнула глазами на дверь, неожиданно сильно ударила недоумевающего Хорька в подбородок и рявкнула:
- Уйди, Левеет!
Потешно перебирая ногами, управляющий рухнул на спину.
- Дара, ты чего?! - кидаясь к нему, всхлипнул Левеет.
- Ничего! - отрезала я. - Он поговорить со мной хочет. Без видоков.
- Но…
- Ступай прочь, сказала же!
Чуя неладное, мальчишка бочком протиснулся в двери.
- Да прикрой за собой!

Дверь заскрипела и захлопнулась. Хорек пискнул заморгал и с трудом перекатился на четвереньки. И надо же было ему испоганить мне такой чудесный день! Да еще этот Левеет напомнил о Хаки! Ну почему все вокруг только и твердят о том, как хорош и смел этот проклятый берсерк?! Почему неведомая Ингрид так любила его, что предпочла умереть, но не достаться другому?
Я представила невысокую, хрупкую и чем-то похожую на Гейру женщину. Хаки любил ее… Наверное, так же сильно, как я - Бьерна. Море отобрало у меня мужа как раз в тот миг, когда приняло его жену…
- Ты еще пожалеешь о своей наглости, словенка! - пропищал Хорек. Он не понимал, что произошло. Толстые щеки управляющего дрожали, а с губ вместе со словами слетали капли слюны.
«Ну точь-в-точь Приболотная Гидра», - подумала я и ответила:
- Запомни, меня зовут не словенка, а Дара!
- Ты безымянная тварь и безродная мразь! - захлебнулся оскорблениями Хорек. - Словенская лягуха! Никто здесь на твою рожу глядеть не может! Если б не Хаки - ты давно бы сгнила! Но теперь уж я о том позабочусь! Пропадешь, тварь…

Так вот что думали обо мне урмане! «Тварь, мразь, уродина…» Такие слова я терпела от многих, но не от Хорька.
- Чья бы корова мычала, - спокойно сказала я и, не размахиваясь, врезала кулаком в жирный живот управляющего. Он выпучил глаза, жадно схватил ртом воздух и согнулся пополам. Его короткие руки нащупали на поясе нож. Криво усмехаясь, управляющий вытянул оружие и повертел передо мной:
- Я умею управляться с этим, гнида! И даже покровительство берсерка тебе не поможет!
Покровительство берсерка?!! Да какой посмел?!
Паук мар засучил тонкими лапками. Внезапный гнев поднялся во мне страшной, всепоглощающей волной и смял лицо управляющего. Предо мной оказался безликий, насмехающийся враг! Я не помню, что делала. Помню только, как по ладони потекло что-то горячее и в ней очутился нож толстяка. Мои пальцы стискивали его лезвие, а его владелец в ужасе пятился прочь. Я отбросила оружие и догнала его. После первого удара он упал и закрыл голову руками, но какая-то невидимая преграда внутри меня рухнула, и все тревоги, сомнения и печали последних лет хлынули наружу. Завывая, как мара, и будто сама становясь ею, я пинала тело Хорька и не замечала распахнувшихся дверей, только вдруг поняла, что врагов стало больше. Кто-то ударил меня в живот, но боли не было. «Хаки дрался ногами», - шепнул внутри меня льстивый голосок той самой мары, которой я стала. Совет оказался кстати. Моя нога взметнулась вверх, и мой новый враг треснулся спиной о высокую деревянную загородку и съехал на землю. Второй оказался более ловким и успел дважды зацепить меня вилами, прежде чем очутился рядом с товарищем. Больше на меня никто не нападал. Собравшись в кружок, люди Свейнхильд просто стояли и смотрели, как я визжу, завываю и в бешенстве колочу ногами поверженных врагов.
Моя ярость потухла внезапно, почти так же как загорелась. Сначала сквозь гул в ушах прорвалось тревожное ржание лошадей, потом долетели людские голоса и чьи-то стоны, а ноги мгновенно отяжелели, будто налились свинцом. Я вслушалась в невнятные шорохи и помотала головой. Откуда такая усталость? Что случилось?
Словно сон-Один из нападавших на меня людей застонал и попытался встать. Я шагнула к нему, но он тут же замер.
- Не бойся, - хриплым, совсем чужим голосом сказала я. - Не трону.
Я действительно не хотела ни с кем драться - уж очень устала.
- Да она же берсерк… - раздался испуганный женский голос. Кто произнес эти слова? Хотя какая разница? Усталость заставила меня сесть на пол. Белые лица урман закачались надо мной. Белые, белые… Давным-давно я была маленькой и так же смотрела на тех, кого у нас назвали берсерками. Они казались мне зверьми. Теперь в урманской земле зверем назвали меня…
Мне стало смешно. Хохот сотрясал мое тело, пока урмане вытаскивали из конюшни бесчувственное тело Хорька и запирали двери. Даже оставшись одна, я не перестала смеяться. А потом закрыла глаза, завертелась в разноцветном, сумасшедшем вихре и оказалась на
Красном Холме, рядом с Баюном. Он задумчиво глядел на некрасивый, черный, будто головешка, пень.
- Опять ты… - сонно сказала я. - Чего тебе надо? Баюн повернулся:
- Совсем плохо. Любой пень. может дать новые ростки, но не этот. Этот отравлен. Под его корнями течет человеческая кровь, и он не хочет забыть об этом.
Какая кровь? Ах да, здесь же жил род старого Слепца. Всех их убил воевода Сигурд.
- Ты ошиблась, договорившись с марами, - продолжал Баюн. - Они сделали тебя хуже того, за кем ты охотилась. А что будет дальше? Нынче ты била чужих. А не выполнишь обещанного - забудешь, где чужие, а где свои. Забудешь дом, любовь… Души убиенных тобой людей достанутся марам, а пустая ненависть сожрет тебя. Мары поселили ее в тебе, а ты приняла и не желаешь с ней бороться… Совсем как этот пень…
- Зачем бороться? И как? - зевая, спросила я.
Баюн склонил голову к плечу:
- Прости своего врага. Ты ведь уже почти сделала это. Мне надоели речи шилыхана. Легко ему говорить о прощении, ведь у него нет врагов! И с чего мне прощать Хаки? Ведь это он взял меня в плен и был виноват во всем, что творилось в моей душе! Из-за него мары мучили меня! Они ждали его смерти. А прощу его, пожалею - и что? Сама достанусь проклятым выползкам Морены?!
- Отстань, Баюн, - прошептала я. - Поди прочь. Откуда-то из-под пня взметнулся вихрь, растекся серой дымкой и скрыл Баюна.
- Мары любят брать все! Они все равно заберут тебя… Еще до смерти… - долетел его слабый крик, и я провалилась в глубокий, долгожданный сон.
Разбудил меня лошадиный храп. Пегая кобылка лениво жевала сено и косилась на меня умным круглым глазом. Я хотела потрепать ее по морде, но не смогла поднять рук. Крепкие веревки плотно прикручивали их к столбу за спиной. Ноги тоже оказались привязаны к вбитому в пол колу. Зачем меня связали? И кто?
Я шевельнулась. Чуть встороне от моих ног темнело пятно высохшей крови. Недавняя драка всплыла в памяти. Неужели это было не сном?! Пресветлые Боги, да где же был мой разум, когда я стала бить Хорька?! Ведь хотела лишь немного припугнуть его - показать, что не собираюсь терпеть оскорбления, а что вышло?!
Дверь заскрипела. По усыпанному сеном полу пролегла узенькая полоска света. Догадываясь, кто стоит за створкой, я позвала:
- Левеет!
Мальчишка бочком втиснулся в щель.

- Что со мной было, Левеет? Он заморгал:
- Не знаю. Ты ни с того ни с сего стала бить Хорька. Потом раскидала троих мужиков, как котят, а после упала, заснула и два дня не просыпалась…
- А почему ладонь так болит?
- Хорек сказал, будто ты взяла его ножик за лезвие и выдернула у него из руки. Видать, глубоко порезалась, - по-прежнему переминаясь у дверей, пробормотал Левеет, а потом решился и шагнул вперед: - Он послал за Финном-колдуном и за Свейнхильд. Колдун приходил вчера. Поглядел на тебя и сказал, что твоя сила - очень дурная и никому, кроме Хаки, с ней не совладать, потому что жизни ваши связаны, как одна. А когда Хорек приказал тебя убить, колдун заявил, что это может решить только Хаки. Теперь все ждут приезда Свейнхильд и очень боятся.
- А ты?
- Я - нет, - гордо выпрямился Левеет. - Я твой друг, а ты не обидишь друга.
И тогда я вспомнила Баюна. «Вскоре ты перестанешь различать друзей и врагов. Марам нужны людские жизни, и чем чаще ты будешь убивать, тем больше жизней получит их ненасытная хозяйка…» Неужели он говорил правду и мой внезапный гнев - дело Морениных прислужниц? Если это так, то скоро я сама превращусь в мару, только живую и облаченную плотью! Так вот что значило Баюново «они любят брать все». Чем дольше живет мой враг, тем больше нежити Морены завладевают моей душой. Нужно быстрее выбраться отсюда, отыскать Хаки и убить его! Иначе мне грозит куда худшая участь, чем смерть. По слухам, Волк где-то в Норвегии, и его нетрудно найти, лишь бы достало сил перебраться через разделяющий Свею и Норвегию загадочный лес Маркир!
- Если ты мой друг, как говоришь, - прошептала я, - то сними путы. Ты ведь знаешь, что сделает со мной Свейнхильд. Клянусь, я уйду и больше никогда не вернусь! А если меня поймают - скажу, что смогла развязаться сама.
Паренек отрицательно замотал головой:
- Нет. Нельзя.
Я вздохнула. Что ж, он не оставил мне выбора. Негоже обманывать ребенка, но придется.
- Ты просто боишься, - откидывая голову, заявила я. - Ладно, ступай отсюда, трусишка.
- Я не трусишка!
- Но боишься…
Левеет засопел, переступил с ноги на ногу, а потом моей щеки коснулось его прерывистое дыхание. Веревка на моих руках натянулась, дрогнула и упала на пол.
- Вот, - убирая нож, заявил Левеет. - Я не трус!
- Нет. Не трус, дурачок. - Коротким резким ударом я обрушила оба кулака на его голову. Парнишка застонал и обмяк. Скоро он очнется, и мне следовало поторопиться.
Выпавшим из его рук ножом мне удалось перепилить веревки на ногах. Все тело ныло, будто после тяжелой. работы, а руки едва шевелились. Разминаясь, я несколько раз присела, потом подпрыгнула. Ничего… Вроде легче… Осталось выбраться отсюда, а там…
Я не знала, что будет там. Знала только, что, по слухам, Хаки Волк ушел в Норвегию, в усадьбу ярла Хакона. Только бы найти это место и добраться до своего врага раньше, чем мары превратят меня в чудовище! Теперь у меня не возникнет сомнений…
Я шагнула к двери, и та широко распахнулась. Яркий свет и снежная белизна заставили меня зажмуриться.
- Брось нож! - громко приказал незнакомый голос.
Бросить? Не открывая глаз, я выпустила оружие. Сопротивляться было глупо - судя по звону мечей, фырканью лошадей и скрипу раннего снега, у дверей конюшни собралось не меньше десятка всадников.
«Не успела. Чуть-чуть не успела», - вертелось у меня в голове, и, вторя моим мыслям, надменный голос
Свейнхильд громко произнес:
- Помедли мы еще немного, и ты успела бы удрать, словенка…
- Дара! - через силу открыв глаза, сказала я. -
Меня зовут Дара!
.Казалось, Свейнхильд не услышала моих возражений.
- Взять ее! - приказала она.
Мои глаза уже привыкли к белизне снега и разглядели приехавших со Свейнхильд незнакомых всадников. Одежда и украшения выдавали в них знатных воинов. И где только Лисица набрала таких помощников? Или, услышав об озверевшей бабе, они сами захотели поглазеть на дикарку? Что ж, пускай смотрят, чай, до дыр не сотрут…

- Ее убить надо! Или судить! - Откуда-то вылез Хорек. Я шатнулась в его сторону, и, пискнув, управляющий скрылся.
- А чего ее судить? - небрежно откликнулся один из незнакомцев. - У нее хозяйка есть.
Не слезая с коня, он подъехал ближе. Обутая в теплый меховой сапог нога легонько толкнула меня в плечо. Я отдернулась и не удержалась, упала в снег. Всадник расхохотался:
- И это - баба-берсерк?! Да она и на ногах-то не стоит! - Все еще смеясь, он обернулся к пристыженному управляющему:. - Как ты не смог с ней совладать?!
- Она ж не только меня… Вон и Оспак, и Клещв скажут… - забормотал тот. Он боялся приезжего. Очень боялся. Даже больше, чем самой Свейнхильд. Я поднялась на ноги и оглядела незнакомца. Ничего особенного… Урманин как урманин, только одежда побогаче, чем у прочих. Верно, какой-нибудь ярл…
Я облизнула губы и улыбнулась:
- А ты, воин, тоже не из шибко смелых! Хорька на смех поднял, а сам явился в полном вооружении, будто приехал не на забаву, а на смертный бой!
Собравшиеся за всадниками люди расслышали мои слова и возмущенно заворчали. Свейнхильд достала из-за пояса плетку, но всадник опередил ее, вспорол пятками конские бока и рявкнул:
- Думай, с кем говоришь!
Плеть взметнулась и упала на мою щеку. По шее потекло что-то теплое и горячее. Несколько красных капель упало в снег. Я хотела ответить обидчику, но не успела. Тыча пальцами за мою спину, пешие урмане зло за-. гудели и двинулись вперед. Свейнхильд развернула кобылку.
- Стойте! - выкрикнула она.
- Да ты погляди, что эта тварь наделала! - заверещала какая-то баба. - За что мальчонку-то?!
Я догадалась оглянуться. Из конюшни выходил Левеет. Он сжимал голову обеими руками, беспомощно покачивался из стороны в сторону и жалобно стонал. Меня он не видел.
Надменный всадник, тот самый, что пнул меня .ногой, подъехал к пареньку и склонился:

- Эх, малец!
Его сильные руки подхватили мальчишку и уложили его поперек лошадиной шеи. Ноги Левеета замотались перед моим лицом. Я отвернулась. Нечего жалеть о том, что сделано. Этому учил меня Бьерн.
- Стойте! - опять выкрикнула Свейнхильд шумящей толпе.
Теперь ее услышали и остановились. Я не опустила головы -и хорошо видела злые лица урман. Ни одного сочувствующего взгляда, ни одной ободряющей улыбки… Чужая земля и чужие люди… Ах, матушка Мокоша, что же за нитку ты мне. спряла? Почему увела так далеко от милой земли, где если люди не пожалеют, так хоть березки поплачут?
Свейнхильд подъехала. Жаркий, пахнущий потом конский бок ткнулся мне в лицо.
- Я решила, как наказать словенку! - заявила Лисица. - Ее дела - дела дикой собаки! Хаки подарил ее, но мне не нужен такой дар! Я возвращаю ее хевдингу!
- Нет! - Высокий узколицый урманин в драной телогрее разрубил воздух кулаком и решительно двинулся к Свейнхильд. - Убить ее!

- Верно! Убить! - поддержала толпа. Лисица покосилась на всадника. Будто отказываясь участвовать в обсуждении, он качнул головой. Урмане приободрились.

- Я верну ее хевдингу! - опять крикнула Свейнхильд. - Если только она доживет до его возвращения!
Кто-то из наиболее смышленых задумался сразу, а спустя мгновение смысл ее слов дошел до остальных. Усадьба затихла, будто вымерла. Свейнхильд сжала маленькие кулачки:
- Она будет ждать его, как и положено дикому зверю, - на цепи во дворе! Нет большего позора, - и кивнула одному из всадников.
Тот подхватил мои руки и короткой петлей затянул узел на запястьях. В толпе засвистели. Всадники развернули лошадей. Веревка швырнула меня лицом на землю и поволокла за ними. «Хоть бы камень какой по пути», -задыхаясь от набивающегося в рот снега, успела подумать я. А потом уже не могла думать. Мир завертелся и холодными комьями залепил глаза и уши…
Очнулась я ночью. Небо сияло звездными дырами, а лунный свет тревожными бликами прыгал по сугробам вдоль стены. Чуть поодаль на утоптанном копытами снегу виднелись глубокие борозды.
"Как только жива осталась? - мелькнуло в голове. -
Эвон как мотали…"
Закусив губу, я встала и пошатываясь побрела к дверям. Измученное тело требовало тепла и покоя. Что-то зазвенело. Мой взгляд отыскал источник звука. Звон издавали звенья крепкой железной цепи. Один ее конец крепился к железному ободу на моей ноге, а другой тонул в сугробах. Ничего… Лишь бы согреться…
Обеими руками опираясь на покатую стену, я кое-как доковыляла до входа. Цепь натянулась. Зацепилась, что ли? Я дернула ногой. Бесполезно. Я вернулась и, упав возле закрепляющего цепь кола, всхлипнула. Звеньям ничего не мешало! Подлая Лисица нарочно приковала меня близ входа, но так, чтобы я не смогла войти!
«Может, хоть немного поддастся высунувшееся из земляной стены кольцо? - подумалось вдруг. - Ну-ка!» Оно не шевельнулось. Должно быть, железный прут протыкал стену жилища насквозь. На него надели цепь, потом загнули и заклепали… Все просто. Теперь не всякий кузнец расклепает…
Едва сдерживая слезы, я села на землю и тихонько завыла. Что же теперь делать? Лучше уж умереть, чем сидеть и ждать, когда мары превратят меня в жуткое, звероподобное существо! Они ведь и не подумают освободить меня. А Хаки… Кто знает, когда вернется этот берсерк? Может, никогда. Грозился же…
Взвыв, я вскочила и отчаянно задергала кольцо в разные стороны. Оно не поддавалось. Всю ночь я безуспешно выла, расшатывала кол и царапала стены, а утром поняла, что надеяться больше не на что, легла, свернулась клубком и стала ждать смерти. Глаза закрылись сами…
Меня разбудил ехидный голос Хорька. Толстяк стоял на безопасном расстоянии и лаял. Окружавшие его мальчишки хохотали и указывали за мою спину. Я оглянулась. У самой стены возвышался наспех сложенный из веток и соломы хлипкий, больше похожий на звериное логово шалаш. Возле него дымилась собачья миска с каким-то варевом, а поодаль валялась охапка старого сена и драные тряпки.
- Словенская сука! -потешался Хорек. - Жрать хочешь?! Так лакай!
Он думал, что насмешки останутся безнаказанными. Дурак! Я покорно проковыляла к миске и пригнулась к ней лицом. Управляющий вытянул шею. Горячее варево взлетело в воздух и длинной дымящейся цепочкой обрушилось на его голову. Хорек взвизгнул и принялся отряхиваться, а мальчики, пища от восторга, кинулись прочь.
К ночи я пожалела о своей гордости. Мороз стал еще сильнее, а живот сводило от голода. То проваливаясь в похожий на беспамятство сон, то просыпаясь от рези внутри, я зарылась в сено и завалилась ветками, а утром смирила гордость и, на радость Хорьку и другим зевакам, прилюдно выхлебала из миски собачьи помои. Теплая еда придала сил и решимости. Чтобы убить Хаки, нужно было выжить. А значит, следовало позаботиться о жилье. Сцепив зубы и стараясь не замечать боли, я принялась раскапывать снег. Он оказался совсем неглубоким, и вскоре под ним показались земля и укрывающие стену дома мелкие камни. Поскуливая от боли в ободранных пальцах, я выковыривала их и укладывала изогнутым рядом. Заинтересованные урмане столпились неподалеку и молчаливо наблюдали за моим странным, на их взгляд, занятием. К полудню кто-то позвал Свейнхильд.
Лисица явилась не сразу и на меня даже не взглянула.
Сначала она разогнала бездельничающих рабов, потом прикрикнула на Хорька и лишь затем двинулась ко мне. Только теперь я заметила, что она и впрямь походила на лису. Рыжая, с узким личиком, быстрыми движениями и хитрыми глазами…

- Что ты делаешь? - брезгливо кривя губы, спросила она.
- Дом строю! - огрызнулась я. - Не подыхать же вам на радость!
Свейнхильд тряхнула головой:
- Ты все равно умрешь! После того, что ты сделала с Левеетом, даже рабы не пожалеют тебя.
- А мне и не нужна их жалость. Тебе-то без нее неплохо живется…
Она вскинула голову:
- Я свободна и делаю" что хочу, а ты - жалкая тварь, рабыня!
- Врешь. Ты хочешь расправиться со мной, а не можешь. Страх не позволяет. Страх перед предсказаниями колдуна и гневом Волка. А во мне страха нет. И никогда уже не будет. Так кто же из нас жалкая тварь? - Я стряхнула с пальцев подтаявший снег и потерла их друг о друга. Слабое покалывание пронзило кожу.
- А теперь ступай, - вновь принимаясь за работу, беззлобно посоветовала я Лисице. - Дел-то небось и без меня невпроворот.
Она передернула плечами и ушла.
До вечера мне удалось выкопать неглубокую земляную нишу и обложить ее камнями. Оставалось навалить на них тряпок и сена, а сверху прикрыться ветками.
Дно ямы уже было покрыто сеном, когда рядом раздался знакомый голос.
- Зачем ты меня ударила? - спросил он.
Я медленно положила ветку и повернулась. Левеет. Неловкий, серьезный и очень печальный…
«Да, дружок, худо, когда тебя предают», - подумала я и ответила:
- Хотела убежать.
- Но я же был твоим другом! - обиженно выкрикнул мальчишка.

- Дурачок. В этом мире ни у кого нет друзей. Есть люди. Ты можешь сделать выбор и приблизить кого-нибудь, но тогда будь готов к боли, потому что однажды они предадут.
Я думала, что Левеет обидится и уйдет, но он остался. Переминаясь с ноги на ногу, он долго молчал, а потом заметил:
- Хаки тоже так говорил…
Хаки! Я совсем забыла о нем! А время идет. День за днем, день за днем… Сегодня я еще могу говорить и думать, а что будет завтра или когда я просижу на цепи год, два, три? Смогу ли тогда вспомнить свое собственное имя?
- Ты что-нибудь слышал о нем? - спросила я. Левеет помотал головой. Я отвернулась и принялась укладывать ветви. Мальчишка не виноват. Просто мне некогда ждать, пока Хаки убьют в каким-нибудь походе. Нужно что-нибудь придумать…

Видя, что я больше не собираюсь разговаривать, Левеет ушел. Вернулся он только через две недели. К тому времени на меня уже перестали обращать внимание - не глазели, как на некую диковинку, и не дразнили. Взамен насмешек пришло глухое, тоскливое одиночество. Не мары превращали меня в зверя, а тоска. Однажды ночью я не выдержала и, подняв лицо к небу, завыла. Тогда-то и появился Левеет. Не замедляя шага, он подошел почти вплотную. Я уже отвыкла видеть кого-либо так близко, поэтому засмеялась:
- Тебя разбудил мой вой? Но зверю положено выть…
- Я принес тебе еду и огонь, - укладывая возле моих ног небольшой сверток, сказал он. Его голубые глаза смотрели сурово и строго, будто у взрослого, много повидавшего мужчины.
- Не боишься? Свейнхильд не похвалит тебя за это. Да и мало что придет мне в голову…
Я ожидала детского - «Ты мой друг», но услышала иное:
- Помнишь, ты говорила мне о выборе? Я сделал выбор. Возьми. Хоть немного согреешься. - Он вложил в мою ладонь тяжелую рукоять горящего факела. Его смоляная обмотка протестующе зашипела. Когда-то так же шипели в огне доски моего родного печища. Память подсказала мне, как добыть свободу.
- Ступай, - сказала я Левеету. - И послушай совета - не вини себя.
Он не понял, но расспрашивать не стал. Я проводила взглядом его невысокую фигурку и принялась за работу. В дело пошло все - ветви, сено, древесная кора и старое тряпье. В самую середину собранного кома я сунула горящую голову факела. Тряпье и сено занялись быстро. Выскользнувший огонь опалил мне лицо, но, не замечая жара, я подхватила огромный пылающий шар, кинулась к двери и дотянулась до нее ногой. Удар, еще один… Тяжелая створка засипела и приоткрылась. Рассыпая снопы искр, горящий ком вкатился внутрь. Там заверещали.
- Пожар! - вторя раздающимся изнутри крикам, заголосила я. - Пожар!
Всполохи пламени, крики людей и визг испуганной скотины разбудили всю усадьбу. Встревоженные урмане выскакивали из домов и бросались к горящей избе. Более сообразительные тащили ведра и топоры. Я отползла подальше к стене и прижалась спиной к кольцу. Если мне повезет, пламя потухнет не сразу. Там, в избе, не полу много сухой соломы, да и деревянные стойки займутся быстро, лишь бы не сообразили затушить…

Предыдущая страница 25 Следующая страница


Берсерк 26

Скорчившись у стены, я глядела на бегающих yрманов и молилась огню. «Скорее же, скорее, Сварожич! Под. соби, родимый! Недоброе делаю, да не по своей вине!» -шептали мои губы. В ответ он басовито гудел где-тс под землей: «Жди, жди, жди…» И я дождалась! Земляные, подпертые изнутри деревянными балками стень качнулись. Незаметно, совсем чуть-чуть, так, будтс задыхающийся в дыму дом попробовал глотнуть немного свежего воздуха. Обеими руками я вцепилась в кольцо и откинулась назад. Кол медленно пополз из земли, Немножко, еще немножко… Загнутое с противоположной! стороны острие выскользнуло наружу. Я рухнула на спину, перевернулась через голову и, подхватив цепь, кинулась в сторону леса. Сзади затрещали стены и закричали люди. Возможно, они подумают, что я сгорела. Хотя вряд ли…
Хорек возник на моем пути, будто приведение. Он тащил ведро с водой и никак не ожидал наткнуться на меня. Глазки управляющего испуганно округлились, но промолчать ему не хватило ума.
- Ты?! Эй, люди! - взвизгнул он и замолчал. Железный кол сослужил мне хорошую службу…
Исчезая в спасительной темноте леса, я оглянулась. Тела Хорька не было видно, только перевернутое ведро жалобно глядело мне вслед круглым донцем, будто про- , сило взять с собой. Но я не нуждалась в попутчиках…
Я бежала, спотыкалась, падала, вскакивала и снова бежала. Сначала еще чувствовалась боль в ногах и груди, а потом все прошло, осталось только прерывистое хриплое дыхание, бешеный стук сердца и тяжесть волочащейся сзади цепи. Я долго несла ее в руках, но потом сообразила - обмотала холодные звенья вокруг пояса и стала опираться на кол с кольцом, будто на посох. Так идти оказалось намного легче и удобнее.

Сначала я бежала без направления, лишь бы уйти подальше от усадьбы, пока не стих пожар и урмане не нашли труп своего управляющего. Когда это произойдет, меня не спасут ни быстрые ноги, ни снежные заносы.
К рассвету лес поредел и мелким кустарником скатился к маленькой быстрой речушке. Ее берега обмерзли, но посредине струился звенящий ледяной поток. Не раздумывая, я прыгнула в воду и побежала вниз по ручью. На воде не остается следов, л по ней не ходят на лыжах. Здесь преследователи собьются…
Ручеек недолго радовал меня своим звоном. Проскакав с версту, он принялся нырять под наст, забираться под коряги и в конце концов скрылся под снегом. А спустя еще немного кончился лес и впереди открылась белая равнина.
«Озеро, - догадалась я. - Озеро Меларен. Это уже довольно далеко от Уппсалы».
Урмане говорили, будто озеро Меларен так велико, что его не обойти и за три дня. Проверять эти слухи я не собиралась. На берегах Меларена стояло множество больших и мелких усадеб. Цепь на ноге и оборванный вид выдадут во мне беглую рабыню. Меня поймают, вернут Свейнхильд, а дальше? Опять цепь или новые издевательства? Лисица не позволит мне умереть до возвращения Хаки, если тот вообще когда-нибудь вернется. Остается одно…
Сунув в рот пригоршню холодного снега, я ступила на лед озера. Здесь уже не запутаешь следов и не укроешься в спасительной ложбинке. Нужно бежать.
Мои ноги дрожали и подкашивались, а кол все чаще вываливался из ослабевших рук. Небо потемнело и опять стало светлым… Недобрый день или светлая ночь? А может, просто темнота в глазах? Налипший на ноги снежный ком тянул вниз. Где-то на середине озера я упала, не смогла встать и, задыхаясь, поползла вперед на четвереньках. Хотя вперед ли? Не знаю. Мне было уже все равно…
Очнулась я от яркого солнечного света. Откуда он? Неужели прошла ночь?
Дрожь перестала колотить замерзшее тело, но теперь оно не желало шевелиться.
- Вставай же! - копошась в снегу, приказала я себе самой. - Вставай!
В небе захлопали крылья. Мары- Прилетели… Чуют, гадины, смертный час…
Но это оказались не мары, а две большие черные птицы с острыми клювами и быстрыми, круглыми глазами.
- Чего явились? - прохрипела я.
Одна из птиц склонила голову набок, скакнула ко мне и громко каркнула, «Вороны бога Одина - Мудрость ц Память, - вспомнились пастушьи байки. - Каждый день они облетают землю и приносят Одноглазому владыке все новости».
- Все равно встану! - заявила я тому, которого окрестила Памятью. - Понял? Встану и пойду дальше!
Он подпрыгнул, взмахнул крыльями и потешно заковылял в сторону, к длинному, глубокому следу в снегу. Посередке след вспарывала узкая борозда. Неужели это я ползла и тащила за собой цепь? Если могла делать это без памяти, то уж в своем уме точно сумею!
С большим трудом мне удалось подняться на четвереньки и двинуться вперед. Солнце припекало щеку, а темная тень ложилась на запад. Значит, это путь на юг. Там не много поселков, их гораздо больше на востоке, у моря, где стоит город…
Я так и не вспомнила названия города. Раздосадованные моим упрямством, вороны захлопали крыльями и, каркая, полетели прочь.
«Везет же тварям, - завистливо глядя им вслед, подумала я. - Мне бы птичьи крылья…» Но крыльев не было, только непослушные, обмерзшие руки и ноги.
Озеро кончилось большим березовым перелеском на холме, где я смогла передохнуть и оглядеться. По другую сторону холма сверкала снежная гладь озера. Оно было меньше Меларена и утоптано у берега человеческими следами. Закрыв глаза, я откинулась к березе. Нужно ждать ночи. Под покровом темноты можно преодолеть озеро, минуя поселок. Обойти его мне не достанет сил. И даже хорошо, что мои следы смешаются с чужими. Тогда никакие преследователи не отыщут.
Пока я размышляла и жевала содранную с дерева кору, пошел снег. Крупные тяжелые хлопья падали мне на голову и гладили лицо. Они казались мягкими и совсем не холодными.
Снег шел весь вечер и всю ночь. Он укутал поселок, спрятал под белыми шубами ветви деревьев и снежной занавесью скрыл луну. В темноте я проковыляла через озеро и вновь очутилась в лесу. Тонкий наст похрустывал цоД крадущимися звериными шагами, в кустах то и дело мелькали чьи-то тени, но наброситься на меня никто не отважился. Прислушиваясь к звяканью цепи и хриплым стонам, звери недолго провожали меня, а потом уходили на поиски другой добычи, так и не поживившись лакомым человеческим мясом.
Метель плясала еще два дня. Мои худые сапоги развалились, и черные, как головешки, пальцы высовывались наружу, но я уже ничего не чувствовала. Иногда в голове все путалось, и вместо заснеженных урманских перелесков и обрывистых фьордов я оказывалась в родном доме, перед теплой печью, или на корабле, рядом с Олавом, или в лесу, в убогой хижине Слепца. Старик всегда гнал меня прочь. Он стучал посохом о деревянный идол Триглава и кричал: «Вон! Вон отсюда!» А однажды я стала совсем маленькой. Родители куда-то ушли и не возвращались… Мне было очень страшно и хотелось есть. Голод выгнал меня из дома. Окликая мать, я выползла в снежный вихрь и услышала шорох. Темное пятно надвинулось и превратилось в косматое серое чудовище. Оно прыгнуло и вцепилось в мою руку. От страха и боли я очнулась. Вокруг была ровная снежная пустыня: ни дома, ни волка, только боль в руке. На запястье виднелись глубокие кровавые вмятины. Сначала я испугалась, а потом облизнула губы, ощутила на них солоноватый вкус крови и поняла, в чем дело. Голод подкрался ко мне во сне и заставил грызть собственное тело-После этого я старалась вообще не засыпать и про себя шептала урманские названия всего, что замечала вокруг. Чужие слова забывались и путались, но это спасало рассудок. Видения оставили меня в покое.
На четвертый или пятый день впереди появилась огороженная плетнем небольшая лядина. Я перебралась через нее, привалилась спиной к плетню и откинула голову. В голубом небе покачивались ветви одинокой осины. На самой вершине дерева сидели две черные нахохлившиеся птицы.
- И вы тут? - спросила я.
Вместо ответа они сорвались с ветки и" полетели прочь. Вряд ли это были те же самые, которые встретились мне на озере. Те-то знали, куда им лететь. Это я не знала, куда иду. Да и нужно ли вообще куда-то идти? Здесь хорошо-Тихо, тепло… Но Хаки…
Всхлипывая, я встала и двинулась за птицами. На вершине холма ноги подкосились. Древесные стволы замельтешили перед глазами, но не осталось ни сил, ни желания остановить их. Что-то больно ударило меня по затылку, и наступила темнота.
Когда я открыла глаза, то не сразу поняла, где нахожусь. Блики огня прыгали по деревянным балкам избы, мои руки покоились на мягкой медвежьей шкуре, а ступни кололо и саднило тысячью тонких игл. Дом Свейнхильд! Поймали!
- Очнулась? - Голос был женский, молодой, незнакомый и певучий.
Я повернула голову. Красивая, немного полная и оченй бледная молодая женщина в богатом красном платье и меховой телогрее стояла у дверей в избу, печально глядя на меня большими голубыми глазами. Раньше я никогда не встречала ее у Свейнхильд. Да и убранство избы было иное, чем в усадьбе Лисицы. Слишком чисто и слишком пусто…
Не дожидаясь ответа, женщина прошла на середину избы и, склонившись над очагом, пошуровала в углях крючковатой палкой. В ее плавных движениях и бесшумной поступи было что-то странное, но что?
- Где Лисица? - спросила я.
Круглое лицо незнакомки повернулось ко мне, а угол ки губ дрогнули.
- Дома, наверное. Не знаю…
- Как не знаешь?! Где я?
Женщина оставила свое занятие, быстро подошла и неожиданно ласково коснулась холодными пальцами моей руки:
- Потерпи. Я смазала твои ноги тюленьим жиром и обмотала медвежьей шкурой. Это верное средство. Они снова будут ходить.
Кто она такая? Служанка Свейнхильд? Нет, та не стала бы заботиться о моих ногах. И незнакомка не походила на служанку. Она была красива и богата. Одни золотые ожерелья на ее шее стоили всей усадьбы Свейнхильд.
- Ты кто?
Красавица тряхнула головой:
- Я - хозяйка усадьбы. Бывшая… Теперь тут никто не живет. Давно уже…
- Почему? - окончательно запутавшись, поинтересовалась я.
Она неопределенно махнула рукой в сторону моря:
- Так вышло, что теперь мой дом там. А сюда прихожу плакать и вспоминать.
В ее голубых глазах блеснула слеза. Я отвела взгляд. Нечего глазеть на чужую беду, и так все ясно. Наверное, когда-то здесь был ее дом. Потом девушку отдали замуж за богатого, но нелюбимого, она со слугами и родичами переехала в новый дом, и усадьба опустела. А бабье сердце все грустило по прежней жизни и тянуло молодую жену в девичью горницу. Стала понятной и ее забота о беглой рабыне. Наверняка красавица и сама не раз подумывала сбежать от постылого мужа…
Я закрыла глаза и вздохнула. Такая удача выпадает не часто. Верно, сам Велес пожалел меня и сбросил с кручи к ногам этой урманки. Вот подлечусь, поправлюсь и соберусь в поход. Главное - выжить, а там уж я непременно отыщу своего берсерка!
Женщина вернулась к костру, а потом поднесла к моим губам большую плошку. Из нее тянуло мятным и пряным ароматом.
- Выпей, - попросила незнакомка. - Выпей…
- Почему ты обо мне заботишься?. - проглатывая живительное питье, спросила я. . Незнакомка грустно улыбнулась:
- Ты убьешь моего мужа…
Плошка выскользнула из моих рук, упала на пол и раскололась на мелкие черепки. Дева небесная Перун-ница, да что ж такое говорила эта молодуха?! Или так я должна отблагодарить ее за заботу?!
- А если откажусь, ты расскажешь обо мне людям Свейнхильд?
Мне вовсе не хотелось убивать какого-то незнакомого мужика просто потому, что он надоел своей суженой.
- Нет, - глядя мне в глаза, ответила красавица. Ты не откажешься.
С виду такая робкая и тихая, а нахальства хоть отбавляй! Может, ее муж и впрямь изрядная скотина? - Увижу его и мигом возжелаю отправить на тот свет?
- Ты так его ненавидишь? - спросила я.
- - Что ты?! - испугалась незнакомка. - Я люблю . его! Так люблю, что уйти не могу!
Вот те на! Зачем же тогда убивать или уходить? И откуда такая грусть по прежней жизни? От большой любви и счастливой доли никто не побежит плакать в отчий дом. И непохоже, чтоб этакую красотку могли променять на другую…

Окончательно растерявшись, я наблюдала, как красавица собрала с пола черепки и подтерла растекшуюся темную лужу. Ее белые руки проворными зверьками отбегали по влажным половицам и легли на живот.
- Это он меня не любит, - печально призналась она. - Забыл меня. Совсем забыл…
Все-таки ревность… Какой же дурак мог позабыть такую красу?! И в хозяйстве она вон как справна: миг назад плавало по полу глиняное крошево, а теперь чисто и сухо, будто ничего и не проливалось… Сухо?!
Я взметнулась на постели. Верно! Под лавкой не осталось даже влажного пятна. А тряпки-то у незнакомки не было!
- Ты кто такая?! - натягивая повыше шкуру, будто желая закрыться ею от недоброго колдовского глаза, вскрикнула я.
Женщина подняла голову:
- Хозяйка я. Здесь - хозяйка.
- Видала я таких хозяек. - Одна моя рука принялась нащупывать одежду, а другая зашарила по лавке. - В Приболотье их хоть пруд пруди. Колдунья ты! Хочешь мужа извести, вот и подобрала меня, разум мутишь…
Теперь меня уже не удивляла ни странная просьба незнакомки, ни ее забота. Ворожей не любят мужской род и замуж идут, как на костер. А уж замужняя ведьма - самая злая. Она даже рожичей морит уроками и напастями. А то, бывает, подберет какую-нибудь заплутавшую человеческую душу и не возвращает хозяину, покуда тот не сделает для нее подлую работу. Да и после " обмороченный человек останется при ней вечным рабом. Свою обсохшую и починенную одежду я отыскала в ногах постели и сразу стала одеваться. Женщина внимательно следила за мной. Ее огромные печальные глаза, казалось, стали еще больше и печальнее.
- Куда же ты пойдешь? - спросила она. - Там за дверьми тебя давно ждут. Я их не пускаю. Тут моя усадьба, мое право. А выйдешь - кто тебя защитит?
- Да было бы от кого защищать! Уж лучше люди Свейнхильд и лютая смерть, чем ведьмина неволя!
Я сплюнула на пол и рванула дверь. В лицо ударил морозный ветер. Уходить из теплой избы не хотелось, но я собралась с духом и упрямо шагнула наружу. Дверь громко захлопнулась за моей спиной. В ответ на крыше что-то зашевелилось и запищало. Что это?
- Мы, мы, мы… - Низкая крыша урманского жилища кишела темными, скользкими тварями. Мары.
Моренины прислужницы лениво вытягивали длинные худые шеи и расправляли крылья. Почему-то теперь я видела их отчетливей, чем раньше. Узко посаженные на сухих, обтянутых кожей черепах горящие глаза ощупывали мое тело. Когтистые руки с перепонками-крыльями похрустывали и шелестели, а тощие, похожие на пустые мешочки груди лежали на выпирающих ребрах…

- Ты наша, - подбираясь к самому скату, радостно пискнула одна из мар. Я отшатнулась:
- Нет!
- Но ты уже шагнула за край жизни и не отдала нам берсерка, - раззевая беззубый рот, возразила крылатая тварь. - Ты не выполнила уговора. Ты - наша.
- Наша, наша, наша, - зашептали тысячи голосов. Черной тучей мары поднялись в воздух. Руки-крючья потянулись ко мне. Паук в груди радостно задергал лапами.
Забыв о страхе перед ворожеей, я метнулась к дверям и ввалилась обратно в избу. Красавица ведьма что-то помешивала в котелке. :
- Я ведь предупреждала, что тебя там ждут, - заявила она.
- Слушай, ты, - по-рачьи пятясь к лавке, вымолвила я. - Там худо, но и тут не лучше. И знай - ворожи не ворожи, а твоего мужа я не убью!
- Но ты сама этого хочешь, - равнодушно возразила ведьма. - Птицы тебя привели, а они чуют, кто кому смерти желает.
Меня привели птицы? Какие? Ах да, эти! Ведьмино воронье! И угораздило же меня из огня да в полымя!
Я зашарила глазами по стене. Должно же быть тут хоть что-нибудь спасительное! Осиновый прут или, на худой конец, старая оглобля! «Бей ею ведьму по хребту да приговаривай: раз, раз, раз, - она и сгинет», - вспомнился давний совет матери. Но ни прута, ни оглобли не было.
- Ты не бойся, - снимая котел с огня, продолжала незнакомка. - Люди Лисицы тебя не найдут. Живым сюда хода нет. Только неприкаянным, тем, что душой уже расстались с миром, а разумом еще цепляются за жизнь.

Так вот где я! На кромке… В обиталище духов и прочих нежитей, посередке меж небесным царством и земным миром. Вся нелюдь - от заблудших духов-самоубийц до вечных прислужниц Морены - все они жили здесь, на краю яви. Это их явь. Иногда - схожая с нашей, земной, а иногда вовсе непонятная. Когда-то, в давнее время, кромки не было и нечисть жила с людьми. Мать рассказывала мне об этих временах. Тогда я была совсем маленькой, не верила ей, а вот нынче самой довелось попасть на этот край мира…
- Тут мой дом. - Незнакомка широко повела рукой. - Здесь я сильная. Очень сильная. Я подлечу тебя, дам своей силы и помогу вернуться к живым. Без моей силы ты не вернешься. Уж слишком тебя мары, - она покосилась на дверь, - потрепали.
- Мары? Ты тоже их знаешь?
- Да. Мары мерзкие и очень жадные. Не люблю их, потому и в дом не пускаю. И тебя бы не пустила, если б не Хаки.
Я начинала понимать. Это было нелепо, невозможно, но…
- Как тебя зовут?
Женщина свела брови: - Не помню… Как-то странно. Кажется, Ингрид. Но когда меня так звали, здесь было страшно. Все горело и пахло кровью… А теперь гляди, как чисто. Хаки тут понравится, и он больше никуда не уйдет. Не бросит меня. - Ее глаза загорелись, а на бледных щеках проступили едва заметные голубые пятнышки. - И куда ему идти? Не к марам же?!
Я кинулась к кружащейся по избе красавице и вцепилась в ее ледяные руки:
- Ингрид?! Ты - Ингрид, а твой муж - Хаки Волк?!
Женщина заулыбалась:
- Он самый сильный, самый смелый, самый добрый. Я так просила его не уезжать, но он любил Одина больше, чем меня, и уехал.
Я шагнула назад. Бред. Видения. Такие же, что с волком и укушенной рукой. Мертвая Ингрид просит меня убить ее мужа, Хаки Волка… Нелепица! Чушь!
Красавица мечтательно склонила голову к плечу:
- Мне так хочется снова увидеть его! Я дам тебе силу и скажу, где его искать. Ему теперь не добраться до Одина. Значит, его возьму я.
- Ты же знаешь… Он обещан марам.
Ингрид засмеялась. Бледные губы раздвинулись.
- Я буду драться за него, а когда мары отступят, возьму его в нашу усадьбу. Он станет только моим!
Это было невыносимо! Моя голова раскалывалась, а мысли путались, смешивая воедино видения и явь. Нужно выспаться… Просто выспаться, и все. Потом разберусь и с Ингрид, и с Хаки… Потом…
Я легла на лавку и закрыла глаза, но сон не шел. Почему-то снова стало холодно и тоскливо. Захотелось взглянуть на Ингрид. Как-никак, а когда-то ее любил жестокий и сильный мужчина, Хаки Волк. Интересно, при жизни она тоже была так красива?
- Ингрид, - прошептала я, но нежить не отозвалась. Я села. Заскрипели обгорелые доски. В нос ударил запах гари и сырости. Я была в избе, но в какой?! Теперь она ничуть не походила на уютное людское жилище. По бокам, вдаваясь внутрь горелыми острыми краями, торчали какие-то бревна, провалившаяся крыша нависала прямо над моей головой, а светлый провал входа наискось перекрывала наполовину обломанная дверь. И никакой Ингрид. Только на моих ногах болтались куски медвежьей шкуры, а в воздухе пахло чем-то пряным… Все-таки видения…
Я встала, подошла к двери и выглянула наружу. Солнечный луч ударил по глазам. Громко каркая, два черных ворона поднялись с крыши и, широко размахивая здоровенными крыльями, устремились к высокой, нависшей над морем скале. «Прощальная» - вспомнились слова Левеета.
Так вот каково бывшее жилище Хаки! Когда-то оно было чистым и уютным. Тут жили люди. Любили, ждали, смеялись, обижались. У них был дом, утварь, скот, а потом появились враги, и от богатой усадьбы остались лишь обгорелые бревна да кусок крыши. Но еще раньше сгорело сердце берсерка, и его душа стала похожа на этот дом - пустота и покой. Могила…
Я тряхнула головой. Хватит думать о Волке! Нынче стоит позаботиться о себе. Похоже, псы Свейнхильд потеряли мой след, зато я отыскала крышу над головой и спасительные стены. Они сберегут мое тело от холода и ветра. Обживусь, подлечу раны, сниму цепь и отправлюсь искать своего врага. А блазни и привидения? Что мне до них?! Зиму я проживу здесь, с Ингрид или без нее…
К весне я обжилась в бывшей усадьбе Хаки. Уцелевшую часть избы удалось укрепить толстыми бревнами, и получилась махонькая, но пригодная для житья клеть с очагом и влазом. В другом, уже совсем обвалившемся доме удалось отыскать погреб с отрубями и сушеной рыбой. Выуживая из-под земли эту снедь, я лишь подивилась, почему ее еще не раскопали звери, однако звери даже близко не подходили к разграбленной усадьбе. Может, привидение Ингрид на самом деле жило здесь и отгоняло непрошеных гостей? Иначе с чего бы иногда среди ночи слышались тихие шаги, а наутро после этого изо всех углов избы сочился пряный, терпкий аромат? Меня часто навещали вороны Мудрость и Память, но сама хозяйка усадьбы больше не появлялась. Наверное,, в тот день, когда мы встретились, я действительно стояла на грани между жизнью и смертью… А может, все видения были навеяны усталостью и страхом…
Уже на второй день я сумела освободиться от цепи. Неведомый кузнец небрежно поработал над ее звеньями, и почти на каждом колечке виднелись полоски-распилы. Отыскав в заброшенной усадьбе обломок меча, я вставила его в распил и ударила сверху булыжником. Звено хрустнуло и развалилось, а на моей ноге остался только железный браслет. Но, даже избавившись от цепи, я еле-еле переставляла ноги. То их кололо множеством игл, то слезала кожа, то при малейшем прикосновении начинали ныть ступни. Правда, охотиться все же навострилась. Выбиралась на пригорок и расставляла там силки на мелкую дичь - благо конского волоса в заброшенных избах нашлось немало. Да и много ли было нужно еды на один рот?
В первой дальней вылазке мне не повезло. Начало весны выдалось теплым и солнечным. Снег проваливался под лыжами, и идти было тяжело. К тому же приходилось таиться от случайных путников и обходить проталины на полях.
Второй раз я вышла в поход уже в начале лета, по распутице и слякоти. Говорят: «Выйдешь в морось - будет удача в пути», но, пока я, мокрая и грязная, добралась до длинного, изрезанного мысами озера Ель-марена, прошло три дня. Едва чуя под собой ноги, я завалилась спать прямо на берегу, а ни свет ни заря вскочила от зычного весеннего зова оленя-драчуна. Казалось, трубит не один зверь, а весь лес. Деревья содрогались от его рева и сжимали свои только-только зазеленевшие почки.
Добыть оленя было бы для меня большой удачей. Его шкура годилась и на сапоги, и на крепкие, добротные штаны. А мясо можно высушить и спрятать. Оно пригодится, когда отправлюсь искать Хаки…
Опьяненный весной и любовью зверь не заметил меня. Пристроившись на развилке между дубовых ветвей, я наблюдала за гоном. Сначала на вызов «драчуна» явился совсем молодой, тонконогий красавец с тремя вилками рогов. Увидев его, я удивилась: обычно по зову «драчуна»., сразу ясно, какой он стати и силы, и более слабые даже не ввязываются в драку. Юный олень напоминал заносчивого мальчишку - выскочил, покрасовался перед самочкой и застыл, явно не зная, что делать дальше. «Драчун» тряхнул рогатой головой и двинулся к пришельцу. Тот попятился, ткнулся лбом в развесистые рога соперника и рухнул на колени. Гордо помахивая коротким хвостом, победитель направился к оленихе-избраннице. Та насторожилась и прислушалась. По треску ломающегося кустарника и глухому топоту я сразу поняла, что теперь бой будет на равных. Олень, который шел на зов, похоже, был больше и опытнее его. Уж очень уверенно он ломился сквозь лес…
Так и оказалось. Ноги и лоб «пришлого» украшали шрамы, темно-коричневая шкура лежала на груди широкими лоснящимися складками, а шея походила на мохнатое бревно. И каким чудом подобная стать сохранилась у зверя после голодной зимы?!
Однако грозный вид соперника не произвел на «драчуна» никакого впечатления. Он склонил голову, огляделся и копнул грязь копытом.
«Неужели будет драться?» - едва успела удивиться я, как противники уже сшиблись рогами. На миг показалось, будто оба зверя не выдержат удара, но они даже не сцепились - лишь проверили силу друг друга. Теперь им следовало разойтись и столкнуться во второй раз, чтоб выяснить, кто сильнее. «Драчун» так и сделал, а вот «пришлый»… Едва его соперник отошел на пару шагов, как матерый олень взбрыкнул передними копытами и устремил свои опасные рога в его незащищенный бок. Бедняга «драчун» едва успел повернуть голову. На сей раз рога сцепились, но шея «драчуна» выгибалась крутой дугой, и он никак не мог развернуться. Самцы то отступали к лесу, то опять возвращались на середину поляны, и вдруг оба упали. Грязь всхлипнула и раздалась в стороны. Я вытянула шею. Оба зверя исходили пеной, но, что самое удивительное, продолжали драться. Олениха в кустах нервничала и кругами приближалась к дерущимся. В ее глазах замерли удивление и страх. Она не понимала, что творится с ее такими сильными и красивыми ухажерами и зачем они оба барахтаются в грязи, когда самое время определить, кто достоин стать отцом ее детей?! Зато я уже все поняла. Коварство «пришлого» сгубило обоих самцов. Отростки их рогов прочно увязли друг в друге, и теперь противники были обречены драться до тех пор, пока кто-нибудь не упадет мертвым. Да и тогда неизвестно, сумеет ли победитель выпутаться из рогов побежденного. Я ухмыльнулась. Эта возня в грязи чем-то походила на мою жизнь. Договор с марами крепче оленьих рогов приковал меня к Хаки. Но мы, люди, сами могли разобраться, а зверям нужно было помочь.
Я долго выбирала жертву. Оба оленя были красивы и сильны, однако чем погибать обоим, уж лучше умереть одному.

Стрела взвизгнула. «Пришлый» захрипел и дернулся. Острый наконечкик-полумесяц перерезал ему горло. Зверь затих.
Я не сразу выбралась на поляну, опасаясь, что уцелевший «драчун» примет меня за нового соперника. Пришлось ждать, пока он высвободит голову и вместе со своей возлюбленной скроется в лесу. Только тогда я слезла с дерева и подошла к убитому оленю. В нем было много мяса, а стрела лишь немного попортила шкуру на шее. Пока я просила прощения у духа зверя, пока, как положено, разделывала тушу, Хоре склонился к закату. На ночь я увязала мясо в оленью шкуру и, перебросив веревки через дубовый сук, подняла ее повыше. На свежее мясо в лесу всегда найдется немало зубастых охотников, и нужно было позаботиться о его сохранности.
Волки появились бесшумно: ни воя, ни шелеста шагов, просто ночной кустарник расцвел сразу несколькими жадными, блестящими огоньками. Подхватив горящую головешку и оружие, я поспешно залезла на дерево. Пусть серые разбойники заберут то, что осталось от оленя. Им тоже нужно есть. Однако моего угощения им показалось мало. Поутру они ушли, но когда я пристроила мясо на волокуше и пустилась в путь, сзади послышался протяжный глухой вой.
Стая сопровождала меня все утро, а к полудню неожиданно отстала и дала мне передохнуть. Тащить тушу, даже разделанную, было нелегко, но пережидать еще одну ночь в лесу, рядом с такой чудесной приманкой, мне не хотелось. Бросив лямки волокуши, я села на землю и достала флягу с водой. Влага охладила пересохшие губы, а быстрые капли побежали на подбородок.

«Куда же все-таки делись эти твари?» - оглядывая кусты, подумала я. Отказываться от легкой поживы было не в привычках лесных разбойников. То ли их что-то напугало, то ли…
Позади затрещали кусты и раздался тревожный густой рык. Из зарослей, прямо к покинутой волокуше, выкатился большой, мохнатый ком. Два маленьких звериных глаза уставились на мясо с почти человеческим вожделением,

Медведь! Так это его испугались серые братья?! Но как можно было испугаться ТАКОГО медведя? Зверенышу было от роду год-полтора, его бурая шерсть свалялась сосульками, на щенячьей морде полосами вспухали следы чьих-то когтей, а задняя нога нелепо волочила за собой огромный-медвежий капкан - клепец.
- Эй, ты! Стой! - прыгая к волокуше, завопила я. Мне и в голову не пришло поднять лук или нож на это жалкое создание.
Но медведь остановился. Просительно мотая мохнатой головой, он стоял и глядел на меня. Он не пытался напасть или убежать. Светлые дужки звериных бровей жалобно подрагивали, а в карих глазах застыли мольба и печаль. Казалось, мишка понимал, что с капканом на ноге, голодный и одинокий, он недолго проживет в суровом лесу, и просил у меня разрешения хоть досыта поесть перед смертью. Мне стало жаль его. Давно ли я так же плелась по чужой, полной опасности земле? Тогда на моей ноге тоже болтался сделанный недобрыми руками капкан.
- Не грусти, парень, - негромко сказала я зверю. - Еще не все потеряно. Волков-то ты напугал…
Мишкина морда качнулась, он что-то пробурчал и… лег! Даже не лег, а рухнул возле моей волокуши, протянув к ней узкую разодранную морду.
- Да тебе ж совсем худо!
Глаза медведя помаргивали и слезились. Я вытащила из-за пояса моток крепкой веревки, подергала ее и, скрутив петлю, аккуратно накинула на медвежью морду. Зверь не шелохнулся. Вторая петля легла на его передние лапы, а третья опутала задние. Оставшийся хвост веревки я подвела к дереву и, честно упредив медведя: - «Ну, держись!» - резко рванула на себя. Все три петли разом затянулись. Лишенный свободы, зверь забился в силках, и вросший в его лапу клепец застучал о-волокушу. Шкура с олениной покатилась по земле. Едва удерживая веревку, я обежала вокруг ствола и закрепила ее узлом. Теперь зверю придется смириться…
- Не медведь ты, - разглядывая его плешивый бок, сказала я, - а глуздырь несмышленый.
Косолапый грустно заворчал и покосился на клепец. Проклятое железо впивалось в самый кончик медвежьей ступни. Крови не было, а значит, медвежонок попался давно, не меньше недели назад. Я отыскала крепкую палку, всунула ее между зубьями клепца и заявила:
, - Дурак ты. Неужто не знаешь,, каков людской род? Думал, они попусту станут по лесу мясо разбрасывать? Нет уж, они сами сожрут! Подавятся, а другим не дадут…
Медведь молчал. Главное, чтобы он не дернулся от боли и выдержали веревки. Иначе придется спасать не его, а меня. Он-то не разумеет, кто ему желает добра.
Створы клепца разошлись, словно зубы хищной, задыхающейся рыбы. Мишка не попробовал встать, а, наоборот, свернулся клубочком и закрыл глаза. То ли совсем ослаб, то ли смирился со своей участью. Хотя опытные охотники рассказывали, будто когда зверь понимает, что деваться некуда, он может даже заснуть…
- Спи, спи, - ласково проговорила я и наподдала по капкану палкой. Железяка полетела в кусты, и только теперь появился страх. Мишка был некрепкий и невезучий, но все же он оставался лесным воеводой. У нас в Приболотье верили, будто иногда сам Велес оборачивается медведем-великаном. Хотя мой мишка на Велеса никак не тянул…
Усевшись на волокушу, я отерла пот и сняла шапку. Освободила я зверя, а что дальше? Развязать его и отпустить в лес? Конечно, он убежит, но, такой ободранный и замученный, наверняка сдохнет, с капканом на ноге или без него…
- Накормить тебя, что ли? - Я развязала мешок. Ноздри зверя дрогнули. Кусочек оленьей мякоти полетел к мишкиному носу.
- Ешь, глуздырь.
Он не шевельнулся, даже глазом не повел.
- Не брезгуй! - разозлилась я. - Нечего норов показывать, когда кости кожу рвут!
Красный шершавый язык вылез из-под веревочной петли и смахнул мясо в пасть. Понял косолапый… Вот и нашлось мне с кем поговорить за много дней молчания. Этот приятель не упрекнет и не станет докучать расспросами. Взять бы его с собой, в горелую усадьбу. Жили бы там на пару до осени… Только какой бы ни был тощий, а он - зверь. Зверю место в лесу, на воле…
Вздохнув, я поднялась, нашла длинную палку, прикрутила к ней нож и, отступив подальше, перерезала стягивающие медвежьи лапы и морду путы. Будто не веря в освобождение, зверь неохотно поднял голову и сел, а потом потянулся к волокуше с олениной.
- Эй! Стой! - бросаясь к своему добру, завопила я, но мишка как ни в чем не бывало запустил в мешок когтистую лапу, выудил оттуда изрядный кусок мяса, отбросил его к кустам и отправился насыщаться.
Возмущенная подобной наглостью, я было шагнула следом, но зверь недобро покосился на меня круглым глазом и заворчал. «Это моя добыча», - говорил его негромкий рык. Пришлось отступить. Все верно… Он добыл это мясо. Пусть даже из моего мешка, но добыл. А своего не отдаст ни один зверь, даже такой жалкий, как этот.
- Гад ты, - заворачивая остатки оленины в шкуру, недовольно сказала я. - С тобой по-хорошему… Ворюга ты, Глуздырь.
Услышав свое прозвище, мишка поднял морду, перестал трепать мясо и посмотрел на меня. «Чего жмешься? Тебе же еще много осталось!» - догадалась я по его глазам и возразила:
- Тоже мне - «много». Кто бы судил… Ты, что ли, этого оленя забивал?
Он отвернулся и громко зачавкал.
- Ну и жри! - окончательно обиделась я. Веревки волокуши привычно легли на спину. Покряхтывая и все еще ворча, я двинулась в путь. Мишка остался позади. Он наелся и теперь лежал посреди поляны, подставив теплому солнышку раздувшийся мохнатый бок. Зверь нравился мне. Не знаю чем, но нравился. С ним оказалось легко говорить..
- Может, пойдешь со мной, а, Глуздырь? - спросила я и, не получив ответа, махнула рукой, - Да что с тобой разговаривать…
. После расставания с нежданным лесным знакомцем мне почему-то стало грустно. До этого душа радовалась успешной охоте и солнышку, а теперь все померкло. Кому нужна сытная еда и надежный кров, если в сердце не осталось ни любви, ни ненависти? «Хаки», - подсказала память. Но что «Хаки»? Разве нынче я сама желала его смерти? Нет, просто должна была его убить, чтоб выполнить договор с марами…
Я вышла к усадьбе вечером и так устала, что обходить поля уже не оставалось сил. Пригнувшись, я поковыляла по меже, выбралась в перелесок, узкой тропкой спустилась с крутого склона и нырнула в теплую темноту своей избы. Ноздри защекотал сильный пряный запах. «Опять Ингрид бродила», - раздраженно подумала я и, намереваясь разжечь огонь, шагнула к очагу. Под ногой хрустнули тонкие ветки, а в углу раздалось чье-то тихое дыхание. Я замерла. Дыхание стало слышнее. Так вот о чем предупреждала Ингрид! Кто-то неведомый затаился в темноте и поджидал моего возвращения!
Я отпустила волокушу и скользнула к стене. Враг имел преимущество: он пришел раньше и его глаза уже привыкли к полутьме моего маленького жилища, но, возможно, удастся его обмануть… Поджидающий в темноте незнакомец заворочался и как-то странно засопел. Слишком громко для человека…
- Кто тут?!
Сопение усилилось. Теперь оно доносилось оттуда, где осталась волокуша. Треск рвущейся оленьей шкуры оглушил меня. Забыв об осторожности, я метнулась к лавке, высекла огонь и зажгла светец.
Волокуша была разграблена. На полу валялись куски оленьего мяса и рваные половинки шкуры, а над ними, покачивая круглыми боками, гордо возвышался Глуз-дырь. Я охнула и села на лавку. Медведь засопел, взял в зубы кусок оленины и, толкнув лапой дверь, выбрался наружу. Пришел все-таки! Не бросил меня, не оставил! И Ингрид его впустила, - видать, поняла, что вдвоем нам будет легче выжить. Мне - веселее, а ему - сытнее и безопаснее. Вон как набил брюхо моей добычей!
Опомнившись, я кинулась за зверем. Он лежал снаружи, возле влаза, и неторопливо отрывал от украденного мяса небольшие куски.
- Ты уж совсем обнаглел, - стоя в дверях, пробурчала я.
Медведь поднял морду и улыбнулся. Клянусь, никогда, ни у одного зверя мне не доводилось видеть улыбки, но Глуздырь улыбался!
- Ну и ляд с тобой! - заявила я довольному зверю. - Только учти - кормить тебя не буду! И воровать не позволю. А к осени вовсе уйду.
Глуздырь оторвал особенно сочный кусочек, проглотил его и, словно соглашаясь, закивал головой.
- Значит, по рукам?
Мне хотелось, чтоб зверь понял и ответил, и, будто чувствуя это, мишка все кивал и кивал…
Первый день осени мы с Глуздырем встретили на лесном перевале. Все лето я выполняла обещание и лишь изредка подкармливала мишку, однако Глуздырь никогда не отказывался от угощения, а обглоданные кости оставлял Мудрости и Памяти. Поначалу вороны опасались приближаться к медведю и забирали подачку украдкой, как воры, но потом привыкли и, громко скандаля, стали клевать кости почти у самого медвежьего носа. А в один прекрасный день Глуздырь и обе птицы догадались, что ходить со мной на охоту гораздо выгодней, чем ждать угощения, и стали сопровождать меня в близких и дальних вылазках. С Глуздырем охотиться оказалось не труднее, чем с собакой, только от медведя зверь бежал куда охотнее, чем от пса. А вороны летали с нами просто так, от нечего делать. Вот и нынче вертелись в небе, то показываясь над самой головой, то исчезая где-то впереди, за верхушками деревьев. Однако на сей раз ни они, ни Глуздырь не могли мне помочь. Мне не удалось пройти в Норвегию, к своему врагу. Помешали горы и рано наступившие холода.
Я не раз слышала, как урмане называли Маркир лесом, поэтому собралась в дальний путь так же, как собралась бы для долгой охоты. В мешке за спиной лежали пялка, кресало и сменная безрукавка, на поясе болтался нож, а из-за плеча высовывался короткий охотничий лук. Оказалось, что для перехода через Маркир этого недостаточно. Всего через несколько дней пути урманский лес превратился в горы. Огромные валуны, будто нарочно, заваливали все тропинки, и приходилось тратить немало времени и сил, отыскивая обходные пути. Спустя три дня утомительных подъемов и спусков стало ясно, что в Норвегии я окажусь только к середине зимы. К холодам я подготовилась еще хуже, чем к горам. Пришлось повернуть обратно. С досады я злилась на все и вся, и отожрав-шийся за лето Глуздырь, с хрустом проламываясь сквозь кустарник, держался подальше от меня.
Тревожный собачий лай я услышала еще издали и заволновалась. Собаки могли учуять мишку. Ему не следовало далеко отходить, ведь у меня все-таки есть чем отбиться от собак. Оглядевшись, я позвала:
- Глуздырь!
Как назло он куда-то запропастился. Где ему, дураку, знать, что от озверевших псов его не спасут ни острые когти, ни ставшее ловким и сильным тело? А за собаками наверняка идут охотники…
- Глуздырь! Лес ответил собачьим многоголосием.
- Тьфу! - зло сплюнула я и махнула рукой. В последнее время Глуздырь стал слишком самостоятельным. Он целыми днями блудил где-то по лесу и появлялся в усадьбе лишь ночью, когда его уже никто не ждал. Я привыкла к медведю, однако лезть из-за него в драку не хотелось. Сам виноват - нечего было уходить! Пусть теперь сам и разбирается…С такими мыслями я соскользнула с большого валуна, на который забиралась чуть ли не половину дня, и двинулась по тропе. Сидевший на суке Память каркнул, громко захлопал крыльями и взмыл в воздух. Он всегда немного опережал своего собрата и обычно летел впереди меня к усадьбе, но теперь устремился в лес. Немного подумав, Мудрость потянулся за ним.

Предыдущая страница 26 Следующая страница


27 Ольга Григорьева

- И вы туда же, - укоризненно глядя вслед черным птицам, сказала я.
И тут собачий лай изменился. Псы увидели зверя…
«Глуздырь!» - кольнуло где-то внутри, но я не остановилась. Медведь попался по собственной глупости. Небось даже сам полез поглядеть, кто так потешно тявкает, вот и догляделся. А мне нельзя попадаться. Кто знает, каковы эти треклятые охотники? Может, они вовсе не слышали о Свейнхильд, а может, лучшие ее друзья…
Какой-то пес отчаянно завизжал. Я остановилась. Там в глубине леса множество мелких хвостатых рабов осадили моего Глуздыря. Он молча отбивался, не рычал и не визжал, умоляя меня вернуться… Гордый, паршивец!
Бросив вещи под куст и заломив на нем ветку - чтоб легче было потом отыскать, - я двинулась на лай. Звонкие собачьи голоса метались между деревьями, и, не в силах определить, откуда они доносятся, я крутилась на одном месте. Помогли вороны. Будто желая защитить своего мохнатого приятеля, они кружили над деревьями и пронзительно каркали. Я вскинула голову, пошла за ними и оказалась на поляне раньше охотников.
Озверевшие разномастные псы вертелись вокруг обиженного Глуздыря и оглушительным лаем призывали своих хозяев. Упираясь спиной в дерево, мишка сидел на задних лапах и лениво отмахивался передними от наседающих врагов. Особенно его донимал один - рыжий, с подпалинами на брюхе и хвостом-колечком, пес. Он метался вокруг дерева и прихватывал неповоротливого, толстого Глуздыря то за бок, то за поджатый хвост.
- А ну пошли прочь отсюда! - выскакивая на поляну, крикнула я псам. Обнаружив нового врага, они на миг замолчали, а потом учуяли знакомый человеческий запах и опять налетели на медведя. Мне не хотелось убивать собак. Их обучили охоте, и теперь они честно отрабатывали свой хлеб.
Я вытащила нож, отсекла от нижней ветви дерева длинную, гибкую палку и двинулась к своре. Почуяв подкрепление, Глуздырь отважно рыкнул и замахал лапами. Кому-то из псов досталось. Орущий комок шерсти отлетел к кустам, вскочил и вновь ринулся в бой. Одним ударом палки я отправила его обратно. Пес поднялся, встряхнулся и недоумевающе уставился на меня. Из его рта шла пена, а на боку темнела неглубокая рваная рана. Он не понимал, за что его ударили. Ведь он же нагнал медведя и, как учили, не позволял зверю двинуться с . места, - так почему же человек оказался так несправедлив? Однако броситься опять он уже не отважился.
Вторым по хребтине получил тот, самый назойливый, - подпалый с хвостом-колечком. У него умишка оказалось побольше. Рыжий быстро сообразил, что я - второй и весьма опасный враг. Желтые, горящие злобой глаза глянули на меня, а затем, высоко вскинув передние лапы, пес прыгнул на палку. Зубы клацкнули и впились в деревяшку.
- А ну пошел! - стряхивая Рыжего, взревела я. Не знаю, чего испугались остальные собаки - моего вопля или летящего в кусты вожака, но они отступили. Не веря в подобное счастье, Глуздырь опасливо отлепился от дерева и трусцой двинулся к лесу. Стрела пропела прямо над моим ухом. Бедняга Глуздырь по-щенячьи присел на задницу. Он вовремя остановился. Возле мохнатой лапы из земли торчало древко стрелы…
«Вот почему собаки перестали нападать, - поняла я. - Они сделали все, что могли, - теперь пришли хозяева. Мишке еще повезло, что стрела только слегка зацепила его ногу, а не проткнула бок или шею».
Сорвав шапку и тряхнув рассыпавшимися по плечам волосами, я бросилась к зверю. Кем бы ни были неведомые охотники, они не станут стрелять в бабу…
Я не добежала до Глуздыря шаг или два и повернулась. Их оказалось всего пятеро. Высокие, в добротных кожаных куртках и сапогах, с полным набором стрел в колчанах, длинными ножами наготове и рогатинами. Рогатины были свежими, - видно, распознав зверя по лаю собак, мужики только что заготовили их. И вышли на зверя грамотно, как положено опытным охотникам, - каждый со своей стороны. Что ж, будь что будет, терять мне нечего…
Я скинула со спины лук, быстро наложила одну стрелу на тетиву, сжала другую в зубах и прошипела:
- Я хорошо стреляю. Двоих уложу раньше, чем кто-либо - меня.
Охотники не ответили. Стояли, переглядывались и, похоже, не понимали моих слов.
- Медведь уйдет. Поняли? Он - не ваш… - подталкивая неуклюжего Глуздыря к кустам, продолжала я. Глуздырь сделал несколько шагов. Заметившие ускользающую добычу псы сорвались с места.
- Стоять!!! - не своим голосом гаркнула я. Собаки дружно остановились и повернулись к замершему в кустах вожаку охотников. Он выделялся ростом и одеждой. Наконечник моей стрелы уставился в его горло.
- Убери псов, - угрюмо приказала я. - Убери, не то пристрелю.
Мужик лихо сдвинул шапку на затылок и негромко поинтересовался:
- Кого пристрелишь? Меня или собак? Пятясь вслед за Глуздырем к спасительным кустам, я прохрипела:
- Всех…
Он свистнул. Собаки послушно легли, а мужик шагнул ко мне:
- Не щетинься. Коли говоришь, что надобно отпустить медведя, - отпустим.
- Думаешь, поверю? - не сводя стрелы с его открытой шеи, оскалилась я. - Людские обещания -водица, и не заметишь, как меж пальцев пробежит…
- Ну как хочешь. - Мужик неторопливо убрал нож за пояс и повернулся к своим приятелям: - Пошли отсюда.
Не доверяя никому, даже собственным ушам, я глядела, как они, один за другим, медленно убирают ножи и бросают рогатины. Когда последняя рогатина легла в траву, медведь позади меня тревожно взвыл. Обманули!
Незамеченный мною урманин подставил под мохнатую грудь поднявшегося Глуздыря рогатину и уже готовился ударить ножом в медвежье сердце. Глупый мишка топтался на месте и закрывал от меня своего убийцу.
- Не-е-ет! - чувствуя, что теряю последнее близкое существо, отчаянно завопила я. Глуздырь коротко тявкнул.
- Оставь зверя, Риг! - предостерегающе выкрикнул вожак, однако младший охотник и не думал слушаться. Он взмахнул ножом, прыгнул вперед, и в тот же миг сверху прямо на его голову рухнула огромная черная птица. Память! Он опять оказался сообразительнее своего крылатого собрата. Мудрость опоздал совсем немного. Его когти впились в спину врага. Урманин заорал. Память хлопнул крыльями, приподнялся и со всего маху обрушил клюв на голову охотника. Сквозь ткань шапки проступило кровавое пятно. Я подскочила к Глуздырю и откинула рогатину в сторону:
- Беги!
Мишка метнулся к кустам, а затем остановился и тревожно поглядел на меня. «А как же ты?» - говорил его взгляд.
- Беги! - оглохнув от воплей и хлопанья огромных крыльев, повторила я. - Теперь каждый - сам по себе!
Глуздырь исчез в кустах. Я подбежала к урманину. Конечно, он зря напал на Глуздыря, однако мне тоже был знаком охотничий азарт. Трудно удержаться, когда вожделенная добыча сама прет в руки.
- Прочь! Прочь! - Я замахала руками на воронов. - Прочь, говорю! ,
Обиженно каркая, они взмыли в воздух. Вполголоса бормоча проклятия, один из охотников поднял лук. Моя рука сама рванула из-за пояса нож и бросила его в урманина. Он вскрикнул. Предназначенная Памяти стрела сверкнула рядом с вороном и шлепнулась куда-то в кусты. Пользуясь заминкой, я перехватила лук и опять прицелилась в охотников. Тот, что пытался сбить Память, держался за раненую руку. Мой нож повредил ему локоть и вонзился в ствол ближнего дерева. «Трудно прожить зиму без ножа, а пока сделаю новый, уйдет немало времени…» - мелькнуло в голове.
- Я не хочу драться, - обращаясь к старшему охотнику, заговорила я. - Вы напали первыми.
Его разговорчивость куда-то исчезла. Взрослый, здоровенный мужик смотрел на меня круглыми, по-детски изумленными глазами и молчал.
- Отдайте мой нож, и.мы никому не причиним зла, -чувствуя, как по спине ползут противные струйки пота, сказала я.
Старший охотник неловко повернулся, подошел к дереву, выдернул из него нож и кинул мне. Не выпуская лука из рук, я склонилась и затолкала оружие за пояс. Теперь, когда все мое при мне, нужно уходить. Я попятилась. Под ноги попался покалеченный воронами урма-нин. Он лежал неподвижно, будто мертвый. Нехорошо… Мы с Глуздырем никого не хотели убивать… Я наклонилась и взяла его за руку. Ладонь была теплая. Должно быть, охотник просто потерял сознание. Больно все же, когда тебя лупят клювом по голове…
- Забирайте его и поспешите, - перешагнув через тело, посоветовала я. - Он еще выживет.

Хорошо, если они последуют моему совету. Их приятель останется жив, а я спокойно уйду в усадьбу Хаки. До нее не меньше десятка дней пути. Но если эти здоровенные бугаи бросят товарища ради мести, то они нагонят меня без особого труда. Охотники умеют читать следы…
Едва очутившись за спасительными ветвями кустов, я кинулась бежать. Ни Глуздыря, ни Мудрости с Памятью нигде не было видно. Спотыкаясь, я добежала до брошенного мешка, подхватила его на спину и припустила подальше от опасного места. Наверное, охотники явились с Венерна - большого озера у самой границы Норвегии - и туда же потащат раненого приятеля. Если потащат…
На всякий случай я пропетляла по лесу, прошла по реке, где чуть не провалилась в глубокий омут, и пропятилась задом несколько лесных полян - в общем, сделала все, чтоб оставить преследователей в дураках, и только потом немного успокоилась. Эти горе-звероловы, верно, сами не поймут, на кого напоролись. Словене посчитали бы меня Лесной Девкой или Лешачихой, а люди везде одинаковы- эти тоже примут за лесной дух.
Но если даже они станут рассказывать обо мне и слухи дойдут до Свейнхильд, Лисица все равно не поверит в подобные байки. Где ж это видано, чтоб по лесу гуляла баба-страшила в ватажке с медведем и воронами? Зато охотничье умение привирать всем известно. Никто не станет собирать погоню…
Однако весь остальной путь я не шла, а бежала. Даже спала урывками, постоянно прислушиваясь к каждому незнакомому шороху. Меня все больше беспокоил Глуздырь. Вороны вернулись и, по обыкновению, кружились надо мной, а вот медведь… От него не было ни слуху ни духу. Может, охотники все-таки решили догнать несчастного зверя и опять спустили на него собак? Хотя Глуз-дырь тоже не дурак и дважды не попадется на одну и ту же уловку. Он заморочит тупых псов - недаром же частенько глазел, как я запутываю следы. Может, он уже давно сидит в усадьбе и поджидает меня. Ему-то не нужно обходить поля и посевы…
Я утешала себя, как могла. Вскоре показался знакомый пригорок. За ним на краю поля работали косари. День выдался дождливый, и рубахи на их плечах прилипли к телу, однако они предпочитали мокнуть сами, чем гноить добро. Наблюдая за их работой, я ненадолго остановилась. Дождь, запах свежескошенной травы, усталые мужики и бабы с вязанками сена на плечах, истосковавшиеся по спокойной зимней жизни лошаденки - все это напоминало мне родное Приболотье. Работающие на полях люди жили неподалеку от усадьбы Хаки, у реки за Прощальной скалой, но никто, даже любопытные мальчишки не навещали горелую усадьбу. То ли урмане не хотели вспоминать пережитое горе, то ли слышали про нелюбезную хозяйку-домовиху. Хотя мне это было на руку…
Я вздохнула, поднялась и двинулась дальше. Обогнула поле, перевалила через пригорок, пробралась сквозь густые заросли ядовитой волчьей ягоды и оказалась перед входом в жилище. Вороны уже привычно щелкали клювами на обгорелом дереве и выпрашивали угощение, а Глуздыря не было. Закусив губу, я приоткрыла дверь. Тишина… Ни знакомого хриплого дыхания, ни недовольного сопения… Ничего… Тихо и пусто, как в яме.
Едва сдерживая слезы, я бросила воронам по куску вяленой рыбы и вошла в дом. «Глуздырь еще придет, - думалось мне. - Еще вернется. Погуляет, подышит волей и вернется». Но в эту ночь я то и дело вскакивала и выглядывала наружу. Однажды в кустах примерещилась большая темная фигура, и я позвала:
- Глуздырь! - но никто не откликнулся.
А утром начались обычные заботы. Одинаковые дни и ночи потянулись друг за другом, как вереница муравьев. Я ходила на охоту, кормила обнаглевших без Глуз-дыря воронов и думала о Хаки. Зиму придется переждать, но в следующий раз я соберусь как следует. Накручу веревок, заготовлю крючьев из найденной в заброшенных домах утвари и перейду Маркир!
Я старалась думать только о берсерке, но мысли вновь и вновь возвращались к Глуздырю. Иногда в шуме листопада мерещилось за дверью клацание его когтистых лап, но это лишь стучались о стену ветви волчьей ягоды.
Незаметно кончилась осень, и наступила зима. Земля покрылась пушистым снежным ковром, и все медведи залегли в зимнюю спячку, но Глуздырь не вернулся. Боги отобрали у меня последнего друга…

ЧАСТЬ ШЕСТАЯ
ПОТЕРЯННЫЕ ДУШИ

Рассказывает Хаки

Смерть Эрлинга изменила Хакона. Ярл с победой вернулся в Нидарос, однако после битвы с йомсвикингами он все реже отправлялся в походы и все больше ездил по стране. Хакон словно помешался на богах и женщинах. Везде, где только доводилось остановиться, он ставил новые капища и брал в свою постель новых женщин. Его страсть разгоралась и затухала быстро, как костер на ветру, и спустя несколько ночей недавняя избранница с позором отправлялась домой, а ярл искал себе другую. Ему никто не отказывал, кроме той, что семь лет назад родила Эрлинга. Может, из-за ее холодности Хакон и гнался за женскими ласками, а может, он надеялся вновь зачать сына, похожего на Эрлинга, - не знаю, однако с каждым годом бонды роптали все сильнее и сильнее. Своим женолюбием ярл обидел слишком много именитых родов…
Годы бежали один за другим, как волны на быстрой реке. Иногда я отправлялся с Хаконом по стране, иногда один шел в походы, но и то и другое не приносило радости. Моя душа не ощущала сладости от новых побед, веселых пиршеств и ласковых женщин. Меня не обрадовал даже спущенный на воду новый драккар. Мастер потрудился на славу, и подобного корабля не было у самого Хакона, однако мне почему-то не хотелось оставлять «Акулу». На ней ходил мой отец и плавали Торир и Льет. Она привыкла к хищной поступи берсерков и умрет с последним из них!
Решив так, я отдал новый драккар под команду Хальвдану. Парень заслужил эту честь. Когда уйдем мы - я, Скол, Гранмар и другие старые воины, - он будет водить на моем корабле уже свой собственный хирд…
Однажды летом, на пятый или шестой год после битвы с йомсвикингами, я оказался в Агдире - владениях Гренландца. Ко мне вышла Аста, его молодая жена. Раньше она жила в Уппленде", совсем недалеко от моей сгоревшей усадьбы, и хорошо меня знала.
- Конунг уехал в Восточные Страны, - сказала она. - Но я рада встретить друга детства.
Аста и не подозревала, что в тот самый миг, когда она приглашала меня в усадьбу, ее муж сватался к Сигрид, вдове конунга Свей. За одно лето Сигрид дважды отказала Гренландцу, однако он не отступал, и в конце концов она сожгла его и всю его дружину в старом доме. «Я сделала это, чтоб отвадить всяких мелких конунгов», - сказала Сигрид, и за эти слова ее прозвали Гордой…
Приходили и вести из Англии. Там объявился Али-конунг. Поговаривали, будто он уехал из своей страны потому, что его жена Гейра умерла и он больше не находил там счастья и покоя. О молодом конунге говорили многое. За несколько лет он побывал в стране саксов и фризов, в Ирландии и на острове Мен… Он везде побеждал, поклонялся новому богу и имел много земель в Англии, потому что женился на Гюде, вдове английского конунга.
Эти известия в Нидарос принес ирландский скальд. Он пел об Али-конунге на пиру у Хакона, а на другой день, впервые за долгое время, ярл позвал меня к себе.
- Я не хочу, чтоб нас слышали, - сказал он, и мы ушли далеко в скалы, туда, где начинался фьорд и не было никого, кроме ветра. Всю дорогу Хакон молчал. Мы нашли поваленное дерево, сели на него и долго глядели на поднимающуюся над фьордом зарю. А когда лучи солнца побежали по воде к нашим ногам, Хакон заговорил:
- Али-конунг жил в Гардарике. Вчера я расспрашивал скальда. Али не настоящее имя этого конунга. Поговаривают, будто его зовут Олав Трюггвассон. Если это правда, то он - сын конунга Норвегии и рано или поздно захочет вернуть родовые земли. С каждым годом он становится сильнее, а моя власть слабеет. Я должен победить его, пока могу… - Ярл повернул ко мне изрезанное морщинами лицо. За эти несколько лет он постарел больше, чем за все прежние годы. Его щеки ввалились, волосы поседели, а голубые глаза стали грустными, как у больного зверя.
Я попытался вспомнить Али - ведь я видел его на Датском Валу, - однако перед глазами возникло лицо рабыни-словенки.
- Что ты хочешь? - спросил я. Хакон склонил голову:
- Ты пойдешь в Англию, к этому конунгу. Если он на самом деле сын Трюггви, то убеди его вернуться в Норвегию. Скажи, будто все только и ждут его возвращения. А я его встречу…
Хакон старел, но ум и хитрость оставались при нем. Али клюнет на приманку и приедет в земли отца, а Хакон нападет внезапно и решительно…
- Нет, - ответил я. - Если у конунга хорошая память, он вспомнит Датский Вал и меня. К тому же он не поверит берсерку. Найди другого человека.

Потом мы долго молчали и размышляли каждый о своем. А может, о том, как скучно и пусто жить на этом свете, как не хочется его покидать и что когда-нибудь это все равно случится.
- Знаешь, ярл, - наконец сказал я, -я помогу тебе, но иначе. В Свее есть человек, который хорошо знает Али-конунга.
Хакон встрепенулся:
- Кто?
- Женщина. Теперь она рабыня Свейнхильд, но на Датском Валу она сражалась в войске Али. И она родом из Гардарики. Если хочешь, я перейду через Маркир и привезу ее.
Хакон кивнул:
- Возьми моих людей. Сколько нужно… Он предлагал от чистого сердца, но я взял только Скола, Хальвдана и румлян. Маленький отряд идет куда быстрее большого и к тому же вызывает меньше расспросов.

К концу лета мы перебрались через Маркир в Свею и однажды ясным погожим утром появились возле усадьбы Свейнхильд. Лисица выскочила мне навстречу.
- Ты изменился, хевдинг, - не сводя с меня по-прежнему светлых глаз, прошептала она. - Ты так изменился!
Я знал, о чем она говорит. Время и бесчисленные схватки не пожалели моего лица, но если бы она знала, что стало с моей душой!
В тот же день Свейнхильд устроила большой пир. На него собрались все окрестные бонды. За прошедшие годы их разговоры ничуть не изменились. Кто-то сетовал на неурожай, кто-то хвалился прибавлением в стаде, кто-то ругал упплендского ярла. Бондам не нравились поборы. Они никогда им не нравились, поэтому ярлов и конунгов ругали постоянно. Громче всех возмущался Хорек, старый управляющий Свейнхильд. На его круглом лице темнели шрамы.
- На вас нападали? - увидев эти шрамы, спросил я. Лисица покачала головой:

- Нет.
Она не хотела объяснять, и я не стал расспрашивать. К чему тревожить чужую память? Может, Хорек провинился и Свейнхильд сама в гневе изуродовала его лицо, а теперь стыдилась вспоминать об этом?

Я молча пил пиво и оглядывал прислуживающих девушек. Прошло почти семь лет, и словенка могла измениться, но я был уверен, что сразу узнаю ее. Бесчисленные рабыни входили и выходили, вносили яства, разливали пиво, но ее не было. Я повернулся к Лисице:
- Хакон-ярл просил тебя об услуге.
- Что ему нужно? - тут же отозвалась она. Я протянул ей маленький деревянный сундучок. Крышка откинулась. В руках у Свейнхильд засияли золотые обручья и длинные, похожие на рыбок искусно вырезанные подвески.
- Чем же я могу отблагодарить ярла за столь щедрый дар? - любуясь украшениями, спросила она.
Я усмехнулся. Сколько бы лет ни было женщине, она теряет разум от блеска золота…
- Он хотел бы попросить у тебя рабыню.
Свейнхильд вздрогнула. Ее белые пальцы смяли дорогие вещицы и быстро затолкали их обратно в ларец.
- Финн-колдун предупреждал меня. Он говорил, что ты вернешься за ней… - прошептала она и протянула ларец обратно. - Возьми. Я не могу выполнить просьбу ярла!
- Ты еще не знаешь, кого он просит… Лисица вскочила. Ларец упал на стол и раскрылся. Золотые блики заплясали на лицах пирующих.
- Он хочет словенку, но ее нет! - сказала Свейнхильд, развернулась и пошла к выходу. Стук захлопнувшейся за ней двери привел меня в чувство. Страшная боль пронзила грудь и застряла где-то в горле. Как «ее нет»?!
Я выскочил следом за Лисицей. Она стояла спиной ко мне и, казалось, любовалась закатом.
- Где она?!
- Умерла, - не дрогнув ответила Лисица. Боль ударила по старой ране и вывернула душу тяжелым, надрывным кашлем. Свейнхильд бросилась ко мне с какими-то уговорами, но я не слышал ее слов. Умерла?! Словенка не могла умереть! Она должна была жить, ведь именно для этого я привез ее в усадьбу! Лисица обещала не убивать словенку!
- Лжешь! - рявкнул я в ее склоненное лицо. - Она не могла умереть! Ты убила ее! Тебе не давала покоя ее гордость и ее превосходство!
Я еще что-то кричал, и лицо Свейнхильд качалось передо мной белым виноватым пятном, но потом гнев сменился тоской, и я увидел губы Лисицы.

- Это ты лжешь! - сказали они. - Зачем ты подарил мне эту рабыню?! Ты боялся ее, боялся привязаться к ней! Твоя хваленая свобода была тебе дороже любой женщины, даже той, которой ты восхищался! Ты преклонялся перед ее упрямством, любил ее силу и даже забыл об ее уродстве! Ульф верно назвал ее самым страшным твоим врагом, потому что только этой словенской дикарке удалось вкрасться в твое волчье сердце!
Лисица спятила! Или она взаправду думала, что я мог полюбить рабыню?! Словенка нравилась мне тем, что отличалась от других, но думать о ней как о женщине?!
Нет! Она была воином - , но не более того! сильным и достойным противником
- Уйди! - рявкнул я на Лисицу, но она не ушла: Ее кожа посерела, седые, выбившиеся из-под платка пряди упали на лицо.
- Так знай - она сдохла! Сдохла в лесу, как дикий зверь!
Моя рука сама метнулась к раскрытому в крике женскому рту. Лисица завизжала, а потом скорчилась и, поскуливая, покатилась по траве.
- Мразь! - сказал я и пошел прочь.
Мне посчастливилось найти в поле высокий, наспех прикиданный к дереву стог сена. Должно быть, так его укрывали от дождя и еще не успели разгрести. Я залез на мягкое, душистое ложе и уставился в небо. Слова Свейнхильд мешали уснуть.
«Она сдохла! Сдохла!»-злобно пели ночные шорохи. Я заткнул уши и спрятал голову в сено.
- Свейнхильд лжет! - прошептал кто-то снизу. - Пойдем, покажу тебе, где она…
Я резко сел. Наваждение? Нет, внизу зашуршали быстрые шаги. Неведомый советчик пытался сбежать! Выхватив меч, я скатился со стога, обогнул его и замер. Стройная женщина с распущенными по плечам волосами, в белом платье, со всех ног бежала к лесу.
- Подожди! - окликнул я. Она остановилась, оглянулась и звонко расхохоталась. - Кто ты?
Девушка покачала головой. Ее золотые волосы засияли в лунном свете. Сияние окутало ее лицо, скрыло плечи и руки.
- Ты знаешь, кого я ищу? Она закивала.
- И проводишь меня?
- Пойдем, - прошептала она, - пойдем. - И вдруг снова побежала.
Раздумывать было некогда. Кем бы ни была ночная незнакомка, она собиралась помочь мне и освободить от непонятной, саднящей тоски.
Я бежал за ней до самого озера, но там остановился. И не потому, что плохо бегал, а потому, что не умел ходить по воде. А она умела. Выскочив к берегу, незнакомка ступила на покрытую желтыми листьями воду и побежала по лунной дорожке, словно по лесной тропе. Только тогда я опомнился. Эльфийка! Меня заманивала девушка-эльф - ведь только им дано ходить по воде и суше! Она пробежала еще несколько шагов, растерянно обернулась, потом взглянула под ноги, засмеялась и заскользила обратно.
- Пойдем! - приближаясь, заговорила она. - Я проведу тебя по озеру!
- Уходи! - решительно ответил я. Эльфийка вскрикнула и остановилась, и я повторил: - Уходи.
Обтекающий ее свет померк, белые одежды превратились в простое серое платье, а лицо… От неожиданности я попятился. У эльфийки было лицо Ингрид!

- Приходи ко мне! Она ждет, - тая в плывущем над озером тумане, прошептала она.
Я утер катящийся по вискам пот и сел на землю. Голова отяжелела, как обычно бывает после бессонной ночи. Но все-таки что это было? Сон или явь? А может, так пошутило над моим рассудком выпитое за столом Свейнхильд пиво?
Моя ладонь зачерпнула горсть озерной воды и плеснула ею на лицо. Прохлада отрезвила. Не стоило так много пить. Тогда и не принял бы какого-то озерного зверя за ночную деву! Эльф с лицом моей мертвой жены - потеха, да и только! Хорошо еще, что никто не видел, как я сломя голову мчался за перепуганным зверьком и время от времени пытался с ним разговаривать! Теперь морок кончился, и пора возвращаться в усадьбу.
У каменных валов меня встретил расстроенный Скол.
- Ты зря обидел Лисицу, - пряча глаза, признался он. - Люди рассказали, как умерла словенка. Она подожгла дом и убежала. Была зима, и никто в округе не видел ее. Скорее всего она досталась диким зверям.
- То есть сдохла, как и говорила Свейнхильд? - недобро усмехнулся я.
Скол покраснел, опустил голову и пожал плечами:

- Не сердись, но так говорят.
- Если так говорят, то принеси мои вещи и скажи остальным, что мы уходим.
- Ты не поговоришь с Лисицей? Я вспомнил боль, которую причинили мне слова Свейн-хильд, и отвернулся:
- Мне не о чем с ней говорить!
Скол вздохнул и поплелся к усадьбе. Назад он вернулся с Хальвданом, румлянами и… Свейнхильд. Лицо у Лисицы было красным и опухшим, словно после долгих рыданий.
- Я… - шагнув ко мне, виновато сказала она. - Прости…
- За что ты просишь прощения? - перебил я. - За правду, которую я не могу принять и простить?

По ее дрожащим щекам потекли слезы. Не утирая их, Лисица смотрела на меня и шевелила губами. Она все еще надеялась на прощение…
Такой я ее и оставил - несчастной и одинокой. Мое сердце тоже болело, но я ни разу не обернулся и ничего не сказал ей. Свейнхильд перестала быть моим другом.
Мы уже прошли поля и перелесок, когда румляне насторожились и почти одновременно указали на ближние кусты.
- Это Лисица, - небрежно хмыкнул я, однако Раций покачал головой, прыгнул и вытянул из-за кустов взъерошенного долговязого мальчишку.
- Ой-ля! - швыряя парня к моим ногам, сказал румлянин. - Вот так враг!
- Я не враг! - вскакивая, возмутился парень. -Я шел за вами, потому, потому…
Он смущался и не мог объяснить, зачем увязался за нами. Однако мне часто доводилось видеть таких, как он, молодых и рьяных парней, которые мечтали о викинг-ских походах, боях и славе. Обычно они не проходили даже первого испытания в хирд…
- Ты пастух у Свейнхильд? - оглядывая одежду парня, спросил я. . .

Он кивнул встрепанной рыжей головой: -
- Меня зовут Левеет!
Левеет… Неужели тот самый коротконогий мальчик, который служил еще у моей матери? Кажется, когда усадьба сгорела, я отдал его Свейнхильд, а Трор часто возился с ним. Однако мальчишка вырос…
- Ты хочешь вступить в хирд, Левеет?
- Да, - кивнул он и тут же добавил: - А еще я могу рассказать кое-что о Даре.
Мое сердце дрогнуло и предательски застучало, но я сжал кулаки и равнодушно заметил:

- И что же ты можешь сказать? Левеет залился румянцем, сглотнул и наконец тихо забормотал:
- На другое лето после пожара к Свейнхильд приходили охотники с озера Венира. Они рассказали, что встретили Лесную Бабу. С ней были медведь и вороны. Звери понимали каждое ее слово и защищали ее, как могли. Охотники очень испугались, потому что Лесная чуть не убила их. Ведь они осмелились поднять руку на ее медведя.
- При чем тут словенка?! - Мне надоело слушать байки Левеета.
- Эта Лесная была особенной! - задыхаясь, пробормотал парень. Ее губы белели старыми шрамами, как у Дары… И еще у нее были темные волосы…
Я усмехнулся. Левеет остался наивным мальчишкой. Только такой простачок, как он, мог принять за правду охотничьи байки. Однако откуда охотники с Венира могли узнать о женщине с разбитыми губами?
- Старший охотник сказал, что Лесная неправильно говорила по-нашему…
Да. Я помнил ее речь. Словенка хорошо говорила на моем языке, но все-таки как-то не так… А если из охотничьего рассказа выбросить медведя и птиц? Мужики с Венира натолкнулись в лесу на женщину. Высокую, с темными волосами и разбитыми губами. Она умела драться и, наверное, до полусмерти напугала охотников. Горе-вояки сбежали, а в оправдание придумали страшного медведя и воронов…
- Враки! - уверенно заявил Скол. Левеет обиженно насупился:
- Нет! Не враки! Потом охотники пошли по ее следам. Лесная Баба обходила все усадьбы и сторонилась людей. Тогда они поняли, что столкнулись с лесным духом, и перестали ее преследовать.
Это походило на правду. Хитрая и умная словенка знала, что ее ищут, и обходила стороной все усадьбы. Я в восхищении прищелкнул языком. Не всякий воин выживет один в лесу в холодную зиму! Да, эта женщина была особенной, и мне не следовало обижаться на слова Лисицы!
- Куда вели следы? - спросил я пастуха. Он обрадованно улыбнулся:
- К морю.
К морю… Я задумался. Если идти от Венира к морю, то где-то по дороге должна стоять моя бывшая усадьба-Конечно! Моя усадьба! Вот о чем пытались сказать мне боги, вот почему затмили глаза и позволили увидеть Ингрид вместо обыкновенного зверька! «Приходи ко мне, она ждет…» Пустая, горелая усадьба - вот куда манило меня ночное видение! Словенка пряталась в моем же доме!
Я расхохотался. Люди Свейнхильд облазили все уголки леса, но не догадались посетить сожженную усадьбу! Хотя откуда они могли знать, что беглянка перейдет несколько озер, обогнет глубокий фьорд и отыщет надежное убежище?
Я вытащил из-за пояса золотое обручье и протянул его пастушку:
- Ты правильно сделал, что догнал нас, а теперь возвращайся. Мне нужно навестить место, где умерла моя жена…

Рассказывает Дара

Предыдущая страница 27 Следующая страница


Берсерк 28

Четыре лета прошло с того дня, когда я впервые попробовала перейти через Маркир. Я повторяла эти попытки еще много раз, но всегда возвращалась в заброшенную усадьбу. Маркир был неприступен. Он поднимался на моем пути высокими каменными стенами или перегораживал путь быстрыми горными потоками, а то и вовсе водил кругами, как старый, упрямый Лешак. Однажды я почти одолела его, но сорвалась с уступа, повредила ногу, приладила на нее лубок и едва добрела назад.
К весне я уже снова готовилась к походу. Теперь не оставалась сомнений, что Хаки живет в Норвегии. Это его урманские боги-защитники путали меня в лесу, сбрасывали со скал и не позволяли добраться до хранимого ими берсерка…
Боль от потери Глуздыря притупилась, и за несколько лет одиночества я почти забыла о нем, а Мудрость и Память так и жили на соседней обгорелой березе. Вороны привыкли к подачкам, обленились и теперь редко улетали от дома. Зато научились воровать и ссорились из-за любого пустяка. Разодравшись, они долго не могли успокоиться и, как сварливые бабы-соседки, нудно и хрипло ругали друг друга. Этой ночью меня опять разбудили их крики.
- Надоело! - вскакивая, рявкнула я и кинулась к дверям. Лучина едва тлела, и в темноте моя нога зацепилась за какое-то препятствие. Я, выругавшись, потянулась к лучине и вдруг услышала спокойный, знакомый голос.
- Надо же, ты еще не забыла человеческую речь! - насмешливо произнес он.
От неожиданности я шарахнулась назад:
- Хаки?! .
- Придержите ее, - приказал все тот же голос. Сколько раз он чудился мне во сне!
Сильные руки сдавили мои локти. Ничего не соображая, я отчаянно забилась. Человек с голосом Хаки подпалил лучину. Яркие блики запрыгали по его лицу. Да, это был Хаки. Его волосы, губы, серые холодные глаза…
- А ты осталась прежней.
Голос берсерка звучал ласково и нерешительно, совсем иначе, чем на корабле или в доме Свейнхильд. Казалось, он не верил, что встретил меня, и тайно радовался этой встрече. Хотя почему тайно? Наверняка он был рад, что сумел отловить беглую рабыню…
Я повернула голову и покосилась на его спутников. Они не были людьми Лисицы. Высокий рост, смуглая кожа, черные волосы и темные глаза… Греки? Как они здесь очутились и почему слушались приказов Волка? А может, это все-таки сон?
Я еще раз дернулась. Один из чужаков вывернул мою руку, боль ударила под лопатку. Нет, не сон…
- Как ты меня нашел? - стараясь не выдать отчаяния, прошептала я.
Хаки улыбнулся еще шире. Теперь он веселился от души.
- Охотники, - коротко пояснил он. - Те, которых ты напугала. Кое-что в их сказке смахивало на правду, и я решил поверить.
Понятно. Он был умен, этот берсерк. Умен и красив. Хорошо, что его не убили в дальних походах…
Я и сама не знала, почему чувствовала облегчение, глядя на живого и невредимого врага. «Это потому, что хочу сама прикончить его!» - решила я, но что-то внутри воспротивилось этому доводу. «Ты давно уже сдалась, -шепнуло оно. - Признай же свое поражение! Откажись от убийства!» - «Нет!» Шепот невидимого предателя затих. В чем-то он был прав: смерть матери и родичей - дела давно минувшие, но мары… Потерять душу страшнее, чем прикончить какого-то урманина, даже если этот урманин стал понятен и близок. Мары будут убивать меня медленно, изо дня в день превращая в живого мертвеца…
- Говорили, что ты в Норвегии, - не желая думать о страшном, громко сказала я.
Хаки воткнул лучину в расщелину между бревнами и со вздохом опустился на лавку. Его взгляд обежал мое убогое убежище, на миг остановился на заготовленных для похода веревках, ощупал кучку шкурок в углу и вернулся к моему лицу.
- Да я живу в Норвегии, а сюда пришел за тобой.

- Знаю, - засмеялась я и, надеясь возродить в душе былую ненависть, едко заметила: - Такому зверю, как ты, и в голову не пришло бы просто навестить родные места…
- Не пришло бы, - как-то равнодушно согласился Хаки, а потом встал и приказал своим подручным: - Свяжите ее. Да покрепче, не глядите, что баба.
Меня потащили из клети. На дворе, громко каркая, кружились встревоженные Мудрость и Память. Птицы давно уже привыкли к одиночеству и теперь пытались отогнать от своей кормушки незваных гостей. Сидящий на бревне человек отмахивался от них и ругался. «Скол, - вспомнила я. т- Кормщик на „Акуле“». Рядом со Сколом сидел еще один, незнакомый, воин. Орущие над головой вороны надоели ему.

- Проклятые птицы… - пробормотал он и вскинул лук. Глаз урманина чуть сузился, в блестящем зрачке закружился черный крылатый силуэт…
- Не стреляй! - Я вывернулась и махнула воронам: - Прочь! Пошли прочь!
Они знали эти слова - я часто гоняла крылатых воришек от собственной еды. А еще знали, что коли не послушаются, то в них полетят камни. Большой беды они не причинят, но больно все-таки будет… Оба ворона взмыли вверх и, обиженно нахохлившись, уселись на березе.
- Ка-а-ар! - укоризненно сказал мне Память и отвернулся.
Греки сшибли меня на землю и выкрутили руки за спину. Молодой урманин присвистнул, а Скол встал с полена и заинтересованно поглядел на птиц.
- Они ее слушаются! - растерянно прошептал ему молодой, но кормщика «Акулы» было не так-то легко напугать. Он покачал головой, сплюнул, растер плевок и, не отвечая, уселся на бревно. Из избы, освещая факелом путь, вылез Хаки. Он подошел ко мне, проверил прочность пут и обернулся к грекам. Те подхватили меня под мышки и подняли. Серые глаза берсерка ощупали мое лицо.
- Глаз не сводить! - коротко приказал он и швырнул факел в приоткрытую дверь. Огонь зашумел внутри избы, а затем пополз наружу через узкие щели.
«Он все время сжигает мои дома», - мелькнула грустная мысль. Один из черноволосых греков подтолкнул меня к лесу.
- Разве мы идем не морем? - вслух удивилась я. Хаки оглянулся:
- Мы идем через Маркир.
И тут я не выдержала. Проклятые боги! Вольно же им шутить человеческими судьбами! Сколько раз я пыталась пройти этот северный лес со странным именем Маркир, сколько сапог истоптала на его камнях, мечтая добраться до Хаки, и вдруг среди ночи Хаки сам является ко мне и заявляет, что намерен перевести меня через Маркир!

Задыхаясь от смеха, я села на землю. Черноволосые стражи растерянно уставились на меня круглыми птичьими глазами, Скол задумчиво почесал затылок, а Хаки нахмурился. Я видела веревки с крюками в их мешках и вспоминала, как долго ладила такие же; оглядывала рослую крепкую фигуру берсерка и вспоминала, как, в сотый раз срываясь со скалы, молила богов привести меня к нему… Он пришел! И не для того, чтоб убить меня или вернуть Свейнхильд, а чтобы провести через зачарованный северными богами непокорный лес!
Я смеялась и не могла остановиться. Слезы катились по моим щекам, губы тряслись, а внутри что-то надрывно сипело, но смех не прекращался. Воздуха не хватало.
«Наверное, так и сдохну прямо тут, от хохота», - подумалось вдруг, и эта нелепая мысль вызвала новый приступ смеха.
- Чего это с ней? - спросил молодой урманин.
- Ничего, - равнодушно ответил Хаки, шагнул вперед, склонился и резко ударил меня по щеке.

Боль отрезвила. Кое-как я поднялась на ноги и с благодарностью взглянула на берсерка. Он не хотел унизить меня, просто понял, что мне нужна помощь.
- Пошли, - коротко приказал он и зашагал по узенькой тропке прочь от усадьбы.

Сначала мы шли тем же путем, каким обычно шла я, потом повернули к Вениру, взяли еще немного на юг, выбрались на берег большой реки и двинулись вверх по течению.
Хаки хорошо знал путь, и мы шли быстро. Скалы вдоль берега тянулись пологими уступами. Только в одном месте мы остановились. Там река протискивалась между каменными завалами. Я уже лазила по таким и знала: чем выше забираешься, тем уже становятся трещины и выступы и тем коварнее с виду крепкие стволы деревьев.
Хаки скинул одежду, положил меч на камень, рядом со Сколом, взял веревку и спрыгнул в воду. Никто не спрашивал, что он собирается.делать, и только по бледному лицу кормщика было видно, что берсерку грозит опасность. Вытянув шею, я смотрела, как его голова то скрывается меж пенных валов, то снова выныривает, но неутомимо приближается к противоположному, более пологому берегу. Когда он вылез на валун и, перескакивая с одного камня на другой, выбрался на сушу, кормщик облегченно вздохнул и даже похлопал по плечу одного из моих стражей. Темноволосый грек встрепенулся.

- Хевдинг - дитя богов, - страшно коверкая ур-манскую речь, признал он.
Я фыркнула. Хаки просто повезло, и боги были тут ни при чем. Зачем берсерк сам полез в эту реку, будто не мог послать своего молоденького дружка?! Хотел по-бахвалиться удалью?

- Давай! - подтолкнул меня к берегу Скол. Я поглядела на перетянутую через бурный поток веревку и мотнула головой:
- Нет!
Со связанными руками лезть в звенящую на валунах реку?! Ни за что!
Кормщик усмехнулся и хлопнул одного из черноволосых по плечу. Тот перехватил меня поперек туловища и вошел в воду. Одежда потянула вниз. Одной рукой грек схватился за веревку, другой сдавил мой пояс и прыгнул. Брызги ударили в лицо, а шум воды заглушил все остальные звуки. «Сорвется! - мелькнула мысль. - Сорвется». Однако могучий грек повис на непрочной переправе и, подтягиваясь одной рукой, двинулся вперед. Сквозь брызги я видела приближающуюся зеленую полоску берега и темную фигуру берсерка.
- Хаки, Хаки, Хаки, - словно заклинание, шептали мои губы. В этом кошмаре, среди рева воды, холода и страха, только мой враг казался чем-то постоянным и надежным.
Грек наконец-то добрался до отмели и вылез на камень. Отплевываясь и задыхаясь, я скорчилась у его ног. Хаки подбежал к нам, рывком поднял меня на ноги и поволок к лесу.
За нами через реку перебрались и остальные. Последним шел Скол. Он открепил конец веревки от дерева, зажал его в зубах и прцгнул в воду. Хаки принялся сматывать веревку с другого конца. Только теперь стало ясно, почему берсерк пошел в реку первым. Даже опытный кормщик не мог преодолеть шумящий поток без чужой помощи, а остальные и подавно. Волк берег своих людей. Однако отдохнуть им он не позволил, и, едва отдышавшись, мы побрели дальше.
Берсерк вообще мало отдыхал. Он мог не спать всю ночь, а утром вновь поднимался раньше всех и шел впереди, ничем не выдавая усталости. Я начинала понимать, как он покорил сердце Левеета…
Но, даже бодрствуя ночами, Хаки никогда не сторожил меня. Это делали греки. Вернее, румляне - так их называли Хаки и Скол. Я слышала о Руме - большом городе у теплого моря, где-то на юге, но как румляне попали в хирд Волка - могла лишь догадываться. Они служили своему хевдингу верно и молчаливо, как большие, послушные псы. Еще один хирдманн - молодой и высокий парень по имени Хальвдан - обычно подыскивал место для ночевок. К закату он уходил вперед, возвращался, чертил на земле изогнутые линии и что-то объяснял Хаки. Он единственный разговаривал, остальные лишь перекидывались несколькими словами, и то редко.
Но этим вечером все было иначе. Днем шел дождь, все вымокли и устали, а Хальвдан никак не мог отыскать подходящее для ночевки место. В конце концов Хаки сам отправился вперед и, вернувшись, отвел нас на небольшую, обрамленную высокими елями поляну. Широкие и тяжелые еловые лапы укрывали землю от дождя, и Хальвдан быстро развел костер. Радуясь теплу, румля-нин Раций перекинул через мои стянутые запястья еще одну веревку, прикрутил ее к стволу ели и направился к костру.

Ночной ветерок насквозь продувал мокрую одежду и противно холодил кожу. Скорчившись и стараясь не стучать зубами, я прижалась к дереву.
«Ничего, когда-нибудь ночь закончится и настанет утро. А с ним тепло, солнце», - закрыв глаза, шептала я.
Под чьей-то ногой хрустнула сухая ветка. Звук прервал мечты. Хаки… Что ему нужно?
Берсерк опустился на землю возле меня и откинув голову, уставился в небо.
- Мы уже давно в пути, но ты ни о чем не спрашиваешь, - сказал он.
В темноте я видела только его блестящие глаза. В узких звериных зрачках плавала такая тоска, что мне вдруг стало жаль этого сильного и красивого мужчину. Разве он-виноват, что, став берсерком, когда-то очутился на берегу Невки? Тогда он думал, что совершает подвиг, и по-мальчишески гордился своей победой.
- Мне не о чем спрашивать, - заикаясь от холода, ответила я.
Хаки пошевелился. Он был так близко! Я слышала его дыхание и чувствовала исходящее от его тела тепло. Но все-таки между нами было дерево. А еще мары… Их визгливые голоса требовали, требовали, требовали…
- Тогда я скажу сам, - решил Хаки. - Мы идем к ярлу Хакону. Норвежец хочет знать все об Али-конун-ге - кто он, как его настоящее имя, кого он любит и чего боится.
Они хотели знать про Олава… Но зачем? Может, готовились к походу на вендов? Но теперь, спустя столько лет, что я могла рассказать? Воспоминания стерлись, а Олав казался далеким и призрачным, как сновидение.
- Мне нечего сказать.
Хаки склонил голову к плечу. Ветер запутался в его длинных волосах и, словно лаская, коснулся моей щеки. Мары взвыли.
- Хакон умеет развязывать языки даже самым молчаливым, - угрюмо буркнул берсерк.
Я пожала плечами. Чего он ждал от меня? Рассказа об Олаве или мольбы и уговоров не отводить меня к ярлу?
- Глупый разговор. - тихо сказала я. Хаки сцепил руки на коленях. Его плечо грело меня сквозь безрукавку. Тепло проникало в замерзшее тело и ласковой волной текло к сердцу. На миг мне показалось, что рядом сидит Бьерн. Чем берсерк напомнил мне мужа - своей молчаливой уверенностью или спокойной силой, - я не знала, но вдруг захотелось ткнуться лицом в это надежное плечо и заплакать, как когда-то в детстве.
«Это не Бьерн! - беззвучно прошептала я. - Это враг!» - «Враг! Враг!» - завыли мары.
Хаки положил подбородок на сцепленные пальцы и качнул головой:
- Я не хочу причинять тебе боль. Ты не должна молчать, иначе Хакон изувечит тебя. Лучше солги ему. Ярл думает, что Али родом из Норвегии. Скажи ему то, что он хочет услышать…
Что он советовал мне? Зачем хотел солгать своему ярлу?!
. - Мне уже нечего бояться, - усмехнулась я. - Твой приятель Черный Трор достаточно потрудился, чтоб сделать меня уродливой…
- Уродливой?! - Глаза берсерка блеснули. - Глупости! Ты красива. Я видел много женщин, но ни одна не была так красива.
Его голос дрогнул, сорвался, и вдруг, словно испугавшись, что сболтнул лишнее, берсерк встал и резко добавил:
- Завтра мы придем в Норвегию. Это страна Хакона, и там в любой усадьбе мы можем встретить его. Будь готова!
Я кивнула, но он уже не увидел: отошел к костру и что-то приказал согревшемуся румлянину. Тот неспешно побрел ко мне с дымящимся мясом в руках.
Давясь едой, я думала о словах Хаки. Называя меня красивой, он не лгал, а, похоже, думал так на самом деле… И он желал мне добра. Может…
Резкая боль пронзила грудь, вой мар разорвал голову. «Не смей сомневаться! Убей! Убей врага! - выли они. - Убей или достанешься нам!» Я вспомнила маленькие, склизкие морды с хищными клювами, когтистые лапы и содрогнулась. Нужно выполнить уговор… Хаки убил мою мать. С него начались мои беды, им и должны закончиться. Мне нужно убить его!
«Верно, верно, убей и спасешься!» - поддакнули мары. «Не делай этого», - донесся откуда-то издалека предупреждающий голос Баюна.
- Так нужно, - беззвучно возразила я, - теперь уже ничего не изменить. Его смерть освободит меня от мар.
- Нет, - шепнул Баюн и смолк. Кажется, даже он понял, что у меня не осталось выбора. Завтра мы будем в Норвегии, значит, для побега осталась одна ночь. Всего одна…
Я прислонилась к ели и задумалась. Нужно что-то сделать, но что? Как со связанными руками сбежать от пятерых здоровенных мужиков? Да еще эта веревка, что держит меня у дерева! Даже согреться не могу!
Румлянин Раций склонился ко мне, решил, что я сплю, отошел и, усевшись неподалеку, принялся за еду. Ему хорошо, тепло, а мне даже не дотянуться до костра!
- Холодно, - тихо пожаловалась я. Раций недовольно обернулся. - И руки болят! - заявила я уже громче.
На мой возмущенный возглас повернулись и те, что сидели у костра. Хаки с ними не было… Должно быть, отлучился, пока я притворялась спящей.
- Скол! - уверенно позвала я. Кормщик встал, подошел и подергал путы на моих запястьях.
- Развязать? - спросил его румлянин, но Скол покачал головой: .

- Не надо. Хаки это не понравится. - Он шагнул к дереву, размотал веревку и подпихнул меня к костру:- Иди грейся!
Прихрамывая и озираясь, я двинулась к воинам и увидела Хаки. Берсерк сидел чуть в стороне, у разлапистой ели, и смотрел в темноту леса. Мое сердце наполнилось горечью. Он походил на одинокого, пойманного в силок волка. И такая же тоска в глазах…
- Пусть погреется? - робко спросил его Скол. Не вслушиваясь в слова кормщика, Хаки кивнул. О чем он думал, чего ждал?
Я проковыляла мимо берсерка и присела у огня. Тепло окатило лицо и грудь, а от одежды пошел пар…
- Разморило, - сквозь дрему услышала я смешок Хальвдана и вопрос Рация:
- Отвести ее назад?
- Погоди пока…
4S&
Голоса пропали. Серая дымка заволокла взор, в ушах запели тихие серебряные колокольцы.
Проснулась я от холода. По лесу полз слабый тумав. Его влажные пальцы гладили мое лицо и забирались под рубашку. Неподалеку от костра храпели урмане, а рядом, откинув голову на шершавый ствол, сладко спал Хальв-дан. Я чуть не вскрикнула от радости. Глупый мальчишка должен был поддерживать огонь и сторожить меня, а он заснул! Должно быть, думал, что я не очнусь до утра.
Я осторожно встала, вытянула ногу, зацепила носком сапога дымящуюся головню и подтолкнула ее к себе. Ближе, еще ближе… Мой сторож засопел и по-детски причмокнул. Только бы не проснулся!
Шипящая головня опалила кожу на руках. Веревка занялась и затрещала. Силясь не выть от боли, я вцепилась зубами в собственное плечо. Хальвдан опять зашевелился, но путы уже ослабли. Паленая пенька медленно расползлась. Свободна! Теперь нырнуть под елочку, и бегом! Куда угодно, только подальше отсюда!
«Убей!» - взвизгнул над ухом знакомый голос. Большая, лупоглазая мара сидела на нижней ветви ели и, широко разевая клюв, шипела: «Убей, убей, убей!» Я замотала головой. Тварь исчезла, но ее крик разбудил паука в моей груди. Его лапки коснулись сердца, и стало нестерпимо больно дышать.
- Хорошо, хорошо. Все будет по уговору… Он умрет, только оставьте меня в покое!
Боль отпустила. «Убить Хаки, убить Хаки», - словно помешанная зашептала я и пошла к берсерку. Он спал там же, где сидел вечером, - у старой ели, спиной ко мне. Голова викинга покоилась на коленях, волосы прятались под шапкой, а согнутую спину прикрывал вышитый плед. Из-под узорного края пледа, словно просясь в руки, торчала рукоять ножа. Я потянулась к оружию. Хаки вздохнул и слегка шевельнулся. А если он только притворяется, будто спит? Да и за что его убивать? «За свою душу», - подсказал пронзительный голосок Море-ниной прислужницы.
- За мою душу, - прошептала я и выхватила нож из-за пояса берсерка. Он вздрогнул и стал оборачиваться. Нет! Мне нельзя видеть его лицо, его глаза!
Зажмурившись, я полоснула лезвием по горлу викин га. Капли его крови обожгли руку. Другая рука заученным движением оттянула голову берсерка назад. Нож прополосовал открытую рану еще раз. Что-то отвратительно забулькало, и тело дернулось. Я заткнула нож за пояс и, упрямо не глядя на умирающего, побежала в лес.
Ноги несли меня в чащу не разбирая дороги.
Волк мертв! Мертв!
Измазанная кровью берсерка рука горела огнем, а по лицу текли слезы. «Свободна! - всхлипывая, бормотала я. - Свободна!» - но чувствовала только стыд и боль. Глаза Хаки упрекающе взирали на меня из-за ветвей. «Зачем?» - спрашивали они. Задыхаясь, я проскользнула в ореховые заросли, повернула в сторону, выбралась на поляну и… остановилась.

Прямо предо мной, широко улыбаясь, стоял румля-нин! Не Раций, другой… В его руке блестел меч. Я попятилась.
- Хочешь удрать? - коверкая урманскую речь, насмешливо произнес румлянин. - Я заметил, как ты бежала по лесу.
Значит, убийства он не видел и преследовал меня лишь для того, чтоб вдоволь потешиться погоней. Из-за такой легкой добычи он даже не разбудил остальных…
Я пригнулась, расставила ноги и перехватила нож острием вниз. Так было гораздо удобнее. Черные глаза румлянина презрительно ощупали меня с головы до пят и замерли на окровавленном лезвии. В один миг он понял, что случилось.
- Тварь! - выбрасывая вперед меч, взревел он и что-то добавил на своем, неведомом мне, языке.
Я упала на землю и откатилась в сторону. Быстро, как кошка, румлянин развернулся. Он не впал в ярость от первого промаха, а легко и уверенно исправил свою ошибку. Теперь он сделал ложный выпад, остановился и, увидев, куда я отпрыгиваю, полоснул мечом. Моя безрукавка затрещала и съехала с плеча. Теплая кровь побежала по боку, но боли еще не было…
«Хорошо, что успела убить Хаки, - пронеслось у меня в голове, - теперь хоть после смерти не попаду в лапы Морениным нежитям».
Но сдаваться сразу я не собиралась, а шлепнулась на землю и застонала. Румлянин оскалился и шагнул ко мне. Его меч поднялся для последнего удара. Это было ошибкой. Я выбросила вперед руку с ножом. Клинок пропорол кожаные штаны врага и подрезал сухожилия под коленом. Я перевернулась, вскочила и бросилась к кустам. Румлянин недоверчиво покосился на раненую ногу, перекинул меч и, оставляя за собой кровавый след, заковылял за мной. Забыв про рану, я вломилась в кусты. Боль разорвала бок. Ослабевшие ноги подкосились. Все еще не сдаваясь, я преодолела паутину ветвей и обреченно уткнулась лицом в траву. Шаги румлянина приближались, Все! Конец…
Где-то сбоку зашумели кусты. Во мне шевельнулась слабая надежда и тут же угасла. В этой земле у меня не было друзей. Должно быть, это проснулись приятели Хаки, увидели труп своего вожака и теперь спешили расквитаться с его убийцей. Румлянин заорал, но в его вопле не слышалось радости, только страх…
Я подняла голову. Косматое, желтое брюхо огромного зверя промелькнуло над моей головой. Медведь?!
Зверь рухнул на румлянина. Тот попытался отбить неожиданную атаку, но не смог. Страшные медвежьи лапы сдавили его грудь, а оскаленная морда приблизилась к лицу. Я поднялась на четвереньки и забыла о боли. Встречать таких огромных медведей мне еще не доводилось. Свирепый, косматый лесной воевода терзал горло и щеки еще живого румлянина. Повизгивая от ужаса, я поползла прочь. Когда медведь расправится с румляни-ном, то пойдет по моим следам - ведь он уже знает, как сладка человеческая кровь!
В спешке я потеряла нож и теперь, без сил и оружия, стала совсем легкой добычей. «Пресветлая воительница, могучая Перунница! - молила я. - Спаси и сохрани, не отдай зверю лютому!» Но богиня не слышала. Медвежье сопение приближалось. Зверь шел за мной! Руки подогнулись и опрокинули меня лицом в колючую траву. Поскуливая от ужаса, я повернулась к преследователю. «Не нужно бояться, - шептали мои губы. - Это произойдет быстро». Но перед глазами маячило страшное, обгрызенное до костей лицо румлянина.
Зверь выбрался из кустов лениво, будто не гнался за мной, а просто шел по своим медвежьим делам. Его узкая морда касалась земли, влажные ноздри слегка подрагивали, а мягкие большие лапы ступали осторожно, словно боялись потревожить лесных букашек. Почуяв меня, он приподнял голову и, широко раскрывая пасть, заревел. На желтой груди зверя темнели полосы свежей крови.
- Не надо, - жалобно прошептала я.
Медведь остановился и закачал головой. В этом движении было что-то знакомое… Не доверяя смутной надежде, я пригляделась. На носу чудовища виднелись узкие белесые полоски - следы от старых шрамов.
- Глуздырь? - еще не веря, спросила я. Медведь встряхнулся и потрусил ко мне. А если это не Глуздырь? Сердце сжалось, стукнуло и замерло.
- Стой! - шепнула я зверю. Он озадаченно мотнул мордой и остановился. Сомнений не было…
- Глуздырь, - чувствуя, как мир переворачивается и начинает кружиться в радостном вихре, забормотала я. - Глуздырь… - И упала без памяти.

Рассказывает Хаки

Как словенке удалось сбежать, никто не видел. А единственный видок - румлянин Раций - ничего не мог сказать. Он лежал под елью с перерезанным горлом и мертвыми глазами глядел на восход. Ночью он подходил ко мне и о чем-то говорил. О чем? Я не помнил… Тогда я думал о своем, а его болтовня раздражала. Поэтому я отдал румлянину свой плед и пошел спать, оставив его под елью в одиночестве…
Ветви раздвинулись, и из-под них выбрался Скол. Спина кормщика была усыпана опавшей с деревьев хвоей. Он встряхнулся. Сухие иглы мелкой мошкарой полетели к его ногам.
- Нашел второго? - спросил я о другом румлянине.
- Нет, - помотал головой Скол. - Только его следы. И ее тоже…
- Так пошли! - заспешил Хальвдан. - Верно, румлянин проснулся, увидел смерть родича и теперь догоняет убийцу!
Скол покачал головой, вытер шапкой потное лицо и сел на землю, рядом с натекшей из горла мертвеца лужей крови.
- Догонял, - коротко сказал он. - Теперь уже не догоняет…
- Что?!

- Она убила и второго, - кивая на окоченевшего Рация, пояснил кормщик.
Глаза Хальвдана округлились, щека дернулась, будто ее укололи, а мешок с вещами вывалился из рук.
- Как убила?!
- В поединке… Так говорят следы. Но тела нет. Я улыбнулся. Немногие опытные воины побеждали моих румлян в поединке - куда там бабе! У беглянки и оружия-то не было - лишь короткий кинжал.
- Куда ж она дела тело? Утащила на память? -, насмешливо поинтересовался я. - Вряд ли ей достало бы на это силенок.
- Не веришь? - Скол сузил глаза и поднялся. - Идем!
Идти пришлось недалеко. По проторенной Сколом тропинке мы продрались сквозь частый ельник и выбрались на поляну.
- Что скажешь? - выходя на середину, спросил Скол. - Теперь видишь?
Да, я видел. Тут и впрямь был поединок. Глубокие отпечатки человеческих ног втоптали мягкую траву в грязь. Кое-где на кустах темнели пятна высохшей крови Похоже, противники долго готовились к схватке и топтались друг против друга, не решаясь напасть. А может, румлянин недооценил смелость беглянки и надеялся ее напугать? Для многих воинов нет ничего приятнее, чем вид сломленного страхом, умоляющего о пощаде врага.
- Вот отсюда вышел румлянин. - Указывая на следы, Скол двинулся к кустам. Потом отпрыгнул в сторону, словно повторяя движения поединщика. - Тут зацепил ее. Крепко - видишь, как много крови на траве?
Я подошел. Кровавая широкая полоса тянулась между широко расставленных ног Скола.
- А тут, гляди, - кормщик обвел пальцем небольшую ложбинку, - ударила уже она. Должно быть, вот так. - Он наклонился и указательным пальцем провел у себя под коленом. - После этого удара румлянин стал волочить ногу. Пошли дальше?
Я кивнул. В смелости и ловкости словенки я не сомневался, но поверить в ее победу над своим лучшим поединщиком тоже не мог. Одно дело - отравить или перерезать горло спящему и совсем другое - осилить могучего воина в бою.
Скол проломился сквозь негустой кустарник и задумчиво склонил голову:
- А здесь самое интересное. Она ползла через поляну, а румлянин догонял. Потом, - кормщик остановился, - пополз уже он. Или его потащили.
Я обошел поляну. За плечом, вглядываясь в оставленные беглянкой и румлянином следы, пыхтел Хальвдан.
- Что это? - снимая с веточки зацепившийся клочок бурой шерсти, удивился он.
Я помял шерсть в руках и понюхал:
- Медведь.
Все стало проясняться. Поединщики были не одни. На запах их крови пришел медведь. Наверное, он ожидал завершения схватки в кустах. Медведи незлобивы, особенно ранней осенью. Вот если бы ему не удалось отыскать себе зимнее пристанище, а по лесу уже вовсю трещали морозы - тогда другое дело. Но до морозов еще далеко-Медвежьи следы тянулись странно, словно зверь шел боком, а возле отметин его больших когтистых лап виднелась ровная полоса примятой травы. Он кого-то тащил…
Я пошел по борозде в лес. Она пересекла неглубокий, залитый водой овражек и вползла под старую ель. Логово… Приготовившись к внезапному нападению зверя, я откинул ветви. Пусто. След пробегал по сухой хвое и скрывался за противоположной стеной елового шалаша. На нижнем, сломанном, похожем на клык огромного животного суке дерева что-то висело. Я снял находку и вместе с ней выбрался на свет. Пальцы ощутили мягкость ткани. Клочок от серой рубахи румлянина. Выходит, Скол не ошибся и словенка убила моего хирдманна? Случись все иначе, медведь выбрал бы более легкую жертву и утащил обессиленную, истекающую кровью женщину, а не крепкого, вооруженного мужика. Но как ей удалось?..
- Х-а-а-ки-и! - заметался меж древесных стволов крик Скола.
Я поспешил выбраться из чащи. Голос кормщика предупреждал о беде.
- Что случилось?! - выскакивая на поляну, крикнул я.
Хальвдан и Скол, оба бледные и растерянные, стояли с краю поляны у корявого, источенного жуками ствола сосны и глядели в землю. Хальвдан обернулся. Его глаза удивили меня. Парень выглядел несчастным и испуганным.
- Что стряслось? - уже тише повторил я.
- Они о чем-то говорили, - тихо сказал Хальвдан. С моей души свалился камень. Эка невидаль! Разогревая друг в друге ярость и надеясь сломить противника острым словом, поединщики часто говорят меж собой…
- Ты не понял. - Скол подтолкнул меня к дереву и указал на две вмятины между вылезших на поверхность корней. Одна вмятина была огромной, напоминающей лежбище большого зверя; другая - маленькой, в пятнах крови.
- Она говорила с медведем! - объяснил Скол. Я расхохотался.

Предыдущая страница 28 Следующая страница


29 Ольга Григорьева

- Не смейся! - неожиданно тонко взвизгнул Хальвдан. - Я сам видел, как вороны слушались ее! И медведь! Видишь, они сидели рядом и зверь ее не тронул!
От дерева к лесу тянулась цепочка медвежьих следов. Капли крови уходили в противоположном направлении, взбегали на каменистый склон и пропадали за большими валунами. Наверное, зверь счел словенку мертвой и решил полакомиться румлянином, а пока он волок бесчувственное тело воина в лес, баба очнулась и сбежала.
- Она не совсем человек, - Хальвдан таинственно прошептал.дд
Его шепот заставил меня очнуться. Хрен с ней, с этой словенской штучкой, но еще не хватало, чтоб мои хирд-манны начали верить в сказки! Увидели две вмятины и насочиняли небылиц…
- Хватит! - рыкнул я на Хальвдана. - Такими байками будешь девок морочить, а не меня! Пошли по следам. Беглую нужно догонять, а не судачить о ней да о ее дружках!
Хальвдан обидчиво вздернул подбородок и вдруг мотнул головой:

- Я не пойду, хевдинг.
- Да что же ты за воин?! Бабы боишься!
- Ничего я не боюсь, - отворачиваясь, пробормотал тот, - но за ней не пойду.
- Хальвдан прав, - произнес за моей спиной Скол. Я развернулся к кормщику. Впервые на моей памяти он испугался. И кого? Раненой бабы!
- Да что с вами всеми?! - не выдержал я. Кормщик опустил голову:
- Хальвдан говорит верно. Нам нельзя ловить ее.
- Почему?!
- Она не простая баба. - Взгляд Скола не отрывался от земли, но в голосе не было сомнений.
Я зарычал. Последний родич предавал меня! " - Успокойся. - Руки Скола легли на мои плечи. Я хотел стряхнуть их, но пальцы кормщика словно приросли к моему телу. - Послушай, если прикажешь - мы пойдем за твоей словенкой, но сперва послушай…
- Говори, - сквозь зубы выдавил я.
- Впервые я увидел ее в дыме и угаре в Гардари-ке, - начал Скол. - Кругом была смерть, а ты вел ее, маленькую девочку, как возвестницу этой смерти. Уже тогда Орм посоветовал тебе убить девчонку. Ты отказался, а она предупредила тебя о возмездии и кинулась в море. Она ничуть не боялась, потому что не была человеком. Но тогда этого никто не понимал.
Я отмахнулся. Маленькой, избитой девочке повезло, и ее попросту выбросило на берег, а Скол искал каких-то объяснений…
- Погоди! - удержал мою руку кормщик. -. Потом она появилась вновь. На Датском Валу. Там тоже была смерть. И она опять шла впереди. Там она убила твоего брата и получила смертельную рану. Однако спустя совсем немного времени мы встретили ее на Марсее и привезли в усадьбу Свейнхильд. Там она принесла смерть Трору и вновь исчезла… А теперь румляне… И про воронов Хальвдан не врет. Я тоже видел, как она приказала птицам улететь, и они улетели.
Скол поглядел на верхушки деревьев, словно надеялся отыскать там подтверждение своих слов, но, не найдя, вздохнул и добавил:
- Чем больше я думаю обо всем этом, тем больше уверяюсь, что она охотится за тобой…
Стараясь сохранить серьезное лицо, я закусил губу. Даже гнев пропал.
Скол обиделся:
- Да, за тобой! Сам подумай. Она обещала отомстить тебе. И теперь она все время появляется на твоем пути! Даже сумела отыскать твою старую усадьбу!
- Ты говоришь глупости, Скол. - Что-то в словах кормщика настораживало, но я не желал верить в не-. -мыслимое. Да, раньше словенка преследовала меня, и она сама призналась в этом, но это было давно. А вчера ночью я говорил с ней и чувствовал ее дыхание. Она перестала слепо ненавидеть, она понимала…
- Нет, хевдинг, выслушай! - настаивал кормщик. - Словенка жаждет твоей смерти, и тебя хранит только милость великих богов. В усадьбе Свейнхильд должен был умереть ты, а не Трор и здесь, в лесу, - тоже…
Насчет Трора я еще мог согласиться, но румлянин?
- А ты погляди, как и где он спал, - усмехнулся Скол. - Как раз там, где словенка видела тебя в последний раз. В темноте она приняла Рация за тебя и убила.
Я устал от его невозможных речей и упрямой веры в невозможное. В конце концов, какая разница, что он думает о сбежавшей пленнице! Не хочет ее искать? Ну и не надо! Словенка пожелала умереть свободной, пусть так и будет… Она достойна такой смерти.
На миг еловые лапы качнулись, и показалось, будто в небе сверкнула огненная радуга Бельверста. Над ней черной тучей кружились вороны. Те самые, что в давнем сне преградили мне путь в Вальхаллу. «Только твой враг, создавший этих тварей, сможет прогнать их», - раздался откуда-то дрожащий голос Финна, но вместо сморщенного лика колдуна ко мне склонилось гладкое и румяное лицо Хальвдана. Видения… Опять видения… Я вздохнул и сдался:
- Хорошо. Вернемся, похороним Рация и пойдем дальше. Мы потеряли пленницу, но я не желаю терять время. Нужно узнать, что нового произошло в Норвегии, пока мы ходили в Свею.
Хальвдан с готовностью кивнул. Мы вернулись к уже погасшему костру и быстро закидали тело румлянина камнями. Курган получился маленький и невзрачный. Наверное, только в таких и должны спать тела настоящих воинов. Красивые, огромные курганы хороши для любящих роскошь и довольство жирных бондов. Это им хочется иметь в ином мире множество приятных безделушек, а настоящему воину достаточно собственных доспехов и оружия.
- Что загрустил, хевдинг? - заметил мои раздумья кормщик.
Я вскинул суму на плечо и улыбнулся:
- Думаю, что и мне уготовлена такая же судьба. Лесной холм, и не более… Скол помрачнел:
- Как ты можешь равнять себя с каким-то безродным румлянином?!
Он хотел утешить меня, напомнить о заслугах и боевых подвигах, но эти воспоминания не вызвали во мне ничего, кроме досады.
- Я хотел бы навсегда уснуть в лесу, кормщик! - резко возразил я опешившему Сколу. - Хотел бы! - И пошел по тропе. Оба хирдманна молча затопали следом.
На первую усадьбу мы набрели к вечеру. Вернее, не на саму усадьбу, а на раба оттуда. Грязный, одетый в лохмотья парень сидел в зарослях высоких розоватых травин-дудок и ковырялся в земле. Потрескавшиеся у ногтей пальцы раба выуживали из нее влажные корешки, отряхивали их и отправляли в рот. Заметив нас, парень выронил только что добытый корешок и поднялся. Его вялые движения и пустые глаза не удивили меня. У всех, кто слишком часто лакомился корнями розовых «дудок», были такие глаза.
- Кто твой хозяин? - спросил я. Парень поморщился и глухо выдавил:
- Его зовут Эйла.
Значит, мы возле дома Эйлы Долгоносика. Это не так уж далеко от Нидароса…
- Ступай к Эйле и скажи, что к нему пришел Хаки Волк сын Орма Белоголового, - стараясь не смотреть на отвратительно измазанный землей рот парня, сказал я. Босые пятки раба замелькали над бороздами. Долгоносик сам вышел к воротам и распахнул их перед нами. В его усердии было что-то поддельное, но что - стало понятно только ночью, когда, расположившись на лавке рядом со мной, хозяин доверчиво шепнул:
- Хочу поговорить с тобой, хевдинг.
Я приоткрыл глаза. На полатях вдоль стен храпели спящие люди. Я и сам уже дремал, поэтому невнятно что-то буркнул и отвернулся, однако настырный Эйла придвинулся ближе и, обдавая мое лицо запахом лука, зашептал:
- Говорят, будто нынче бонды Трандхейма поднимаются против ярла Хакона. В некоторые усадьбы уже принесли ратную стрелу.
Я насторожился. Неужели своим женолюбием ярл все-таки довел бондов до восстания? Если это так, то нужно ждать большой беды. Она разразится в Нидаросе, любимой усадьбе ярла, пройдет по Треннелагу и лишь потом захватит остальные земли.

- А еще я слышал, будто ты служишь ярлу, - продолжал бонд. - Если это так - скажи, стоит ли мне собирать людей?
Собирать людей? Однако до чего странен этот Эйла?! Кто же спрашивает у ярлова слуги, нужно ли ему нападать на ярла! Вместо ответа я крепко выругался, но Долгоносик не отстал.
- Понимаешь, - опять запыхтел он, - если я соберу ополчение и помогу ярлу - как он отблагодарит меня за это? Ты служишь ему за плату, значит, можешь сказать, достаточно ли он щедр.
- А если победят бонды? - усмехнулся я. Эйла затряс жирными, будто искупавшимися в масле, космами. Луковые брызги из его рта упали на мою щеку.
- Нет, у бондов ничего не выйдет! - зашептал он. - Многие еще помнят милости Хакона. Да и Тора встанет на его защиту.
Тора? Я помнил ее - высокую, гордую и самодовольную красавицу из Римуля. Слишком самодовольную, чтоб нравиться. К чему любить ту, которая обожает только себя? Нет, мне по душе были другие. «Похожие на Дару», - лукаво шепнул изнутри неведомый голосок. Разозлившись, я повернулся на бок и оказался лицом к лицу с Эйлой;
- Делай что хочешь, - веско сказал я. - Мне нынче не до тебя. Я потерял двоих воинов и еще не простился с ними.
- Как же ты их потерял? - наивно удивился бонд. Я пожал плечами:
. - Медведь задрал. Здесь недалеко. Бонд съежился:
- Уже который раз о нем слышу. Это не простой медведь… Охотники говорят, будто он огромен, как скала, и умен, как человек, а колдуны заявили, что это сам Тор, принявший облик зверя.
Опять сказки! Бонд рассказывал небылицы прямо как старая бабка перед сном.
- А еще колдуны говорят, будто с юга идет большое воинство и ведет его Олав Трюггвассон, сын давно убитого конунга Трюггви. Олав вырос в Гардарике, а теперь возвращается домой. Но это всего лишь болтовня…
Немудрено, что хозяйство Эйлы было так запущено. В голове этого бонда все перепуталось. Важное он называл неважным, а пустую болтовню разносил лучше ветра. Забыв о луковом запахе из его рта, я спросил:

- Откуда он идет? Бонд вытаращил глаза:

- Не знаю. Кажется, из Англии. Но так говорят только колдуны. Никто этого Олава не видел… Слухи…
Я задумался. Колдуны? Слухи? Нет, это не слухи… Как и подозревал Хакон, Али-конунг оказался Олавом . Трюггвассоном. Ярл все-таки послал к нему своего человека, и тот уговорил конунга двинуться к Норвегии. Только на сей раз Хакон перехитрил сам себя. Теперь ему придется одновременно воевать с Олавом и с собственными бондами. В одиночку он не справится, да и Эрленд, его второй сын, - плохой помощник. Вот если бы на помощь пришел Эйрик… Но после битвы с йомс-викингами, из-за отпущенных Эйриком пленников, Хакон не на шутку поссорился с ним. Даже если Эйрик простит обиду - он не успеет собрать войско… Остается надеяться только на Эрленда с его кораблями…
Меня подбросило на лавке. Эрленд! Под его присмотром осталась моя «Акула» и мой хирд! Узнав о приближении врага, Хакон первым делом отправит в бой собственного сына, а сам под шумок уйдет за подмогой к Эйрику или Свейну! Мои люди будут погибать в никчемной битве, а я полеживать на теплой постели Эйлы Долгоносика?! Ну уж нет! Я соскочил с лавки.
- Ты куда? - удивился Эйла. Не удостаивая его ответом, я затормошил Скола. Кормщик разлепил сонные глаза и улыбнулся:
- Хаки? Мне снилось…
- Плевать, что тебе снилось, - вытягивая Скола из-под теплых шкур, перебил я. - Нам нужно спешить. Корабли в беде-Кормщику не потребовалось объяснений, достаточно оказалось этих коротких слов. «Акула» была его единственной ценностью…

Скол вылетел из постели и, на ходу натягивая безрукавку, метнулся к дверям. За ним серой тенью скользнул Хальвдан.
- Да куда ж вы? - чуть не плача выкрикнул нам вслед Долгоносик.
Я оглянулся. Приютившего и накормившего нас бонда не стоило оставлять в неведении. Может, после моих слов он научится отличать важное от неважного…
- Встречать конунга Олава, - сказал я и коснулся пальцами рукояти меча, - сына Трюггви.

Рассказывает Дара

Надо мной качались зеленые ветви и раздавались приглушенные мужские голоса. «Все-таки поймали». Грустная мысль разорвала паутину беспамятства и вернула меня в мир живых. «Тащат куда-то… Будут мстить за Хаки».
Хаки… В памяти всплыло усталое лицо берсерка.. «Не хочу причинять тебе боль», - сказал он, а я нанесла предательский удар. Только что теперь сожалеть? Сделанного не воротишь…
- Очнулась, - раздался над ухом чей-то незнакомый голос. Чей? Я запрокинула голову и увидела бородатое лицо. Оно покачивалось и плыло. «Меня несут», - догадалась я и пробежала пальцами по носилкам. Это оказалась наспех сделанная из двух жердей и шкуры волокуша с короткими ручками.
- Жива? - улыбнувшись, спросил незнакомец. Я попыталась ответить, но из пересохшего горла вы-, летел какой-то странный, похожий на стон звук.
- На-ка попей. - Бородач перехватил волокушу одной рукой, а другой протянул мне кожаный мешок с водой.
Я глотнула, отерла губы и прохрипела:
- Где Глуздырь?
- Кто-кто? - удивился мужик.
- Медведь…
- А-а-а, тот, что тебя подрал, - сообразил он. - Да кто ж его, зверюгу, знает. Ушел. Должно быть, заслышал нас и сбежал. Повезло тебе - медведи человечину любят.
Значит, Глуздырь бросил меня. Что ж, он хорошо запомнил мои слова «каждый сам по себе». Хотя, наверное, так и надо: человеку - дом, зверю - лес… Но как он очутился на моем пути? Верно, он уже давно учуял в лесу следы старой подруги, вот и решил ее проведать. Умница Глуздырь! Без него лежать бы мне где-нибудь в овраге с распоротым животом. А этот бородатый урма-нин, похоже, ничего обо мне не знает… Иначе не стал бы так заботиться.

- Ты как оказалась в лесу? - поинтересовался мужик.
Я закрыла глаза и откинула голову. Научилась притворяться… Бородатый потрепал меня за плечо и разочарованно вздохнул.
- Да оставь ты ее, - сказал ему второй незнакомец, тот, что шел впереди. Я не видела его лица, только широкую, заслоняющую свет спину. - Баба такого страха натерпелась, а ты лезешь с расспросами! Вот придем домой, отдохнет, подлечится, там и узнаем, что к чему.
- А я разве против? - согласился бородач. - Только она какая-то странная. Говорит чудно и одета… Вон, погляди - ни клочка ткани, все из меха. Даже не поймешь, из рабов она или из свободных.
Волокуша остановилась, и на мое лицо упала тень. Должно быть, второй спаситель решил разглядеть меня как следует. Наглядевшись и для верности пощупав мою куртку, он причмокнул и заявил:
- А-а-а, кем бы ни была, ее надо лечить. А если она из рабов, так ей же лучше. Нынче рабам легче живется, чем свободным. При таком-то ярле…
- Опять ты о своем, Брюньольв, - недовольно буркнул бородач. - Все жену Хакону не простишь…

- А ты бы простил, - неожиданно резко перебил его второй, - кабы не знал, чьего она сына носит, моего или ярлова?!
- Простил не простил, а что поделаешь? У Хакона большая власть. Что ты против него? Заяц против коршуна.
- Один заяц, да другой, да третий, - глядишь, коршун и устанет за ними гоняться, крылышки сложит и сядет, - почему-то глухо ответил второй урманин.
Бородатый немного помолчал и согласился:
- Да, Хакон стал плохим ярлом. Законы нарушает. Я слышал, что Халльдор, тот, у которого прошлым летом ярл обесчестил дочь, замышляет худое, готовит людей.
- А я слышал, будто Хакон положил глаз на красавицу Гудрун из Лудара, - откликнулся Брюньольв. - Ее муж сказал, что коли ярл явится за Гудрун, то он пошлет по округе ратную стрелу!
Бородатый поскользнулся на какой-то кочке, волокушу тряхнуло, и я сжала зубы, чтоб не застонать. Мужики говорили о ярле Хаконе, значит, мы были в Норвегии. А еще, похоже, они не очень-то жаловали своего правителя, особенно тот, что шагал впереди. Однако открываться я не спешила. Больше молчишь - больше знаешь…
- Под ноги гляди, растяпа! - прикрикнул Брюньольв на бородатого мужика. Тот выпрямился, и волокуша снова закачалась в такт их шагам.
- Может, и эта баба побывала под ярлом, вот с горя и подалась в лес? - неуклюже предположил бородатый, но Брюньольв засмеялся:
- Нет. Ярл на такую и не глянет. Он любит красивых, как моя Вана или как Тора из Римуля. Эх, а Тора-то как расцвела! Посвататься бы к ней…
- Так Тора за тебя и пойдет! Она сама себе голова. И усадьба у нее богатая, и ярл ее жалует. Говорят, он ее каждую весну навещает. А тебе в Римуле делать нечего!
Перебираясь через какую-то преграду, мужики смолкли, а я задумалась. Тора… Тора из Римуля…. Где я слышала это имя? Память лихорадочно перебирала былое, но ничего не подсказывала о Торе. Мои спутники опять разговорились. Теперь они обсуждали подати и тинги, вспоминали какого-то Торира Оленя и Эрика, сына ярла Хакона, и болтали о кораблях, что стояли в неведомой мне бухте под присмотром Эрленда, еще одного сына Хакона. Я уже не слушала их. «Тора, Тора, Тора», - упрямо билось в голове. Корабли… Бьерн…
Я охнула и открыла глаза. Бьерн говорил мне о Торе! «Моя сестра - могущественная женщина, - сказал он. - Ее имя Тора. Тора из Римуля». И как я могла забыть! Ведь в усадьбе Свейнхильд мне часто вспоминались его слова о могущественной норвежской сестре!
Бородач услышал мой вскрик и остановился. . - Полегчало? - спросил он.
Я скривилась в подобии улыбки:

- Полегчало…
- Ты кто такая, как очутилась в лесу? - не оборачиваясь спросил Брюньольв.
На раздумья времени не оставалось.
- Меня зовут Дара. Я свояченица Торы из Римуля. Это была чистая правда, но бородач вдруг выронил волокушу и растерянно разинул рот. Брюньольв обернулся.
- Ты - свояченица Торы?! - недоверчиво переспросил он.
Не торопясь с ответом, я разглядывала его лицо. Урманин оказался некрасивым. Его щеки сползали на подбородок, а тот скрывал шею, отчего казалось, что ее вовсе нет. Зато нос, рот и глаза Брюньольва занимали на большом лице так мало места, что невольно хотелось приделать туда еще что-нибудь. Однако ростом и широтой он мог удивить кого угодно. Наверное, даже Черный Трор был меньше… Сверкая глазками, эта туша склонилась ко мне:
- Какая ты свояченица?! Всем известно, что Бьерн, брат Торы, уже давно погиб у берегов Свей!
- Верно! - Мой голос не дрогнул. - Мой муж погиб, а меня взяли в рабство. Слышали о Свейнхильд из Уппсалы? Вот она-то меня и держала на цепи, как собаку!
Уверенность, с которой я заявляла о своем родстве с Торой, заставила Брюньольва усомниться в собственной Правоте.
- Во! - обрадовался бородач. - Вот почему на ней такая одежда! Коли ее держали как собаку…
- Да погоди ты! - рявкнул толстый и вновь подозрительно уставился на меня: - Если ты была у Свейнхильд в Свее, то как оказалась тут?
Я сглотнула. Начиналось самое опасное. Если удачно совру, то попаду к Торе, и, может быть, она поможет вдове своего брата. А коли толстый поймает меня на лжи - не миновать судилища. Туда явятся все, от простых бондов до ярла Хакона, и тогда откроется убийство Хаки. Еще и румлянина на меня свалят… Интересно, видели ли эти мужики его тело? Если да, то упоминание о нем придаст вес моим словам…
- Просто пришла, - честно ответила я.
- Ха! - криво усмехнулся недоверчивый Брюньольв. - Через Маркир в одиночку не пройдешь. Да и откуда тебе знать путь? Врешь ты, баба!
- Не вру! - вскинулась я. - Не знаю, где вы меня подобрали, но кабы поглядели получше, то увидели бы, что неподалеку медведь второго человека задрал.
Судя по тому, как урмане насторожились, я поняла угадала! - и быстро продолжила:

- Это был румлянин, человек Хаки Волка. Знаете берсерка из Свей, который служит вашему ярлу?
Я переводила глаза с одного урманина на другого. Бородатый снисходительно кивнул:

- Слышал о таком…

Слава богам!
Пот катился по моим щекам, усталость путала мысли. «Дева небесная, Перунница, помоги!» - подумала я и выдохнула:
- Как-то летом Хаки гостил у Свейнхильд и там увидел меня. Он узнал, кто я такая, и пообещал помочь. Потом он отправился в Норвегию, и много лет ничего не менялось, но этим летом человек Волка появился в Упп-сале, выкупил меня и провел через Маркир. Но последней ночью я отлучилась от костра и угодила в лапы медведю. Воин Хаки пытался защитить меня. Он был смелым человеком, но медведь оказался очень сильным. Пока они дрались, я уползла в кусты…
У меня во рту пересохло, голова лопалась от нестерпимой боли, а бок при каждом вдохе полыхал огнем, но чем дольше я говорила, тем спокойнее становилось лицо Брюньольва. Под конец он хмыкнул:
- Складно. Ох как складно… А что скажешь, коли мы отнесем тебя к Торе? По твоим словам, вы - родичи. Я вяло изобразила радость. Урманин поверил.
- Ладно, - буркнул он. - Пошли, чего тут торчать да языком молоть!

Мужики взялись за волокушу и потащили ее дальше, а я закрыла глаза и позволила себе отдохнуть. Этих олухов послали сами боги! Они попросту выкрали меня из-под носа разъяренных воинов Хаки! Потом обман наверняка раскроется, но кто знает, что еще случится к тому времени…
- Заснула? - тихо прошептал бородач. Я не ответила. Такой вопрос не требует ответа. Бородач вздохнул и негромко окликнул приятеля:
- Эй, Брюньольв!
Волокуша дрогнула и пошла тише. - Чего тебе?
- А баба-то, похоже, правду говорит, - приглушенно забормотал бородатый. - Я тут припомнил кое-что…
- Чего? - вяло откликнулся Брюньольв.
- Помнишь кузнеца из Гарда рики? Помнишь, как он говорил по-нашему? Точь-в-точь как эта.
- Ну и что? - так же сонно повторил Брюньольв.
- Бьерн, братец Торы, тоже жил в Гардарике. Может, он там и женился…
- А может, и нет…
- Не-а, - уже уверенно заявил бородатый. - Она точно его жена. Во-первых, она из Гардарики, во-вторых, знает Тору и Бьерна, в третьих, помнишь тот кровавый след возле нее?
- Помню.
- Ты сам сказал: «Медведь человека уволок». И волосы на кусте были черные, курчавые… Я как-то раз видел Хаки Волка и его людей. Там было двое таких кучерявых. Баба не врет!
- Врет не врет, нам-то что? - лениво возразил ему Брюньольв. По голосу урманина было понятно, что ему уже надоели пустые разговоры. - Принесем ее в дом, вылечим, дадим весточку в Римуль, а там уж пусть Тора сама решает, что с ней делать.

- И то верно! - обрадовался бородач. - Пусть Тора решит, коли они родичи.
Я перестала слушать. Опасность миновала. Мужики решили оставить меня в своей усадьбе и послать за Торой. Пока весть обо мне дойдет до Римуля, пока Тора решит, что за свояченица у нее объявилась, я подлечусь и найду выход. Может, даже сумею добраться до дома - ведь многие урманские корабли ходят в Восточные стра-ны. Мне-то все равно, куда попасть, лишь бы переплыть море. В Вендии меня приветят Гейра и Олав, в земле ливов - Изот, а уж в Гардарике как-нибудь разберусь сама.
Я вздохнула и закусила губу. В Гардарике… Очуже-земилась… Раньше говорила: «Русь-Матушка», а теперь даже подумала по-урмански - «Гардарика».
Волокуша тихо покачивалась, мужики болтали о каких-то пустяках, а мои мысли путались, и что-то давило на веки. Видения сменялись явью и опять видениями…
Проснулась я в большой, жарко натопленной избе. Она была длинной, с узкими полатями вдоль стен и каменным очагом посредине. В углу возились трое совсем маленьких ребятишек, неподалеку от них старательно орудовала длинными деревянными палочками седая ур-манка. Шерстяной клубок перед ней медленно раскручивался, а из мелькающих пальцев выползала плотная ткань. Такого способа делать ткань я не знала, поэтому приподнялась на локте и присмотрелась. Долгие странствия отучили меня бояться чужих домов. Да и страх-то чаще бывает пустой, никчемный…
Лавка подо мной заскрипела. Седая женщина подняла голову, сощурила подслеповатые глаза и произнесла:
- Хильда.
«Так ее зовут», - сообразила я и улыбнулась:
- Дара.
- Знаю, - коротко бросила урманка и, не прекращая своего занятия, оттолкнула разбаловавшихся мальчишек от очага. - Сыны сказали.
Я оглядела ее. Длинное платье, передник из серой крашенины, тонкие одинцы в ушах, браслеты на сухих, морщинистых запястьях и старенький платок на голове. Свободная, но не очень-то богатая.
Один из малышей подхватил клубок и, растягивая нить, побежал со своей добычей подальше от бабки. На полпути он споткнулся, упал, выронил ношу, но не заревел, а лишь зло засопел носом и рукавом рубахи утер круглое лицо. Урманка догнала его и, наподдав под" зад, вернула на место. Притихшие было малыши снова принялись шумно, как щенята, возиться. Я скинула с ног шкуру и медленно села. Плотная повязка сдавила рану, голова сразу закружилась.
- Сыны сказали, что тебя погрыз медведь, - неожиданно заговорила урманка. - Они большие, да дурные. Я-то различаю, где след медвежьей лапы, а где - меча. Тебя порезали, а не порвали…
Она снова замолчала. Стихли и ребятишки. Вряд ли они что-то поняли из бабкиных слов, однако в тишине было слышно лишь постукивание ее деревянных палочек. Спорить с ней было глупо - она знала о чем говорит, поэтому я лишь спросила:
- А что у тебя в руках?
Старуха ухмыльнулась. У нее во рту не хватало передних зубов, поэтому улыбка вышла угрожающей и злобной.
- Хитрая ты… От правды ускользаешь. Обманула моих дураков.
- Нет, не обманула! - быстро возразила я. - Я на самом деле вдова Бьерна.
Хильда сощурила блеклые глаза и покачала головой:
- Я Бьерна знала, он красивых любил. На красивой женился бы…
Обида сдавила горло. Да как она смела?! Что понимала?! Бьерн любил меня!
- Ты, ты… Старуха хмыкнула:
- Или на умной… Может, и так. Старая урманка пугала меня своей спокойной мудростью.
- Пить хочу, - сказала я.

Предыдущая страница 29 Следующая страница


Берсерк 30

Старуха кивнула на лавку у дверей. Там стояли две высокие бадьи.
- Иди и напейся, кто мешает?
Холодная вода остудила мой пыл. С Хильдой не следовало ссориться. Она была матерью тех, что вынесли меня из леса, и она, несомненно, оказалась бы опасным врагом.
Положив ковш на место, я подошла поближе. Мальчишки потеснились и уставились на меня восторженными глазенками.
- Почему ты ничего не сказала сыновьям? - тихо спросила я.
Урманка даже не подняла головы. Ее сухие пальцы быстро перебирали палочки, а нитка ползла меж рук.
- Скажи, почему? - упрямо допытывалась я. Она нахмурилась:
- Не мое это дело…
«Лжет», - поняла я. Было еще что-то, но что? Какой-то тайный страх, боль…
- Правду скажи! - От громкого вскрика заныло в боку, и я прихватила рукой возле раны. - Скажи, может, мы поймем друг друга…
Хильда подняла взгляд:
- Правду? Ну что ж, вот тебе правда. Про медведя ты солгала - ты сама дралась с румлянином. Он бы тебя зарезал, да медведь помешал. Такое бывает редко. Дикий зверь не заступится за чужого, и коли это случилось, значит, ты не простой человек. Есть в тебе что-то непонятное. Неспроста у тебя на груди курячий след. Скажи я сынам про твою ложь, что бы они сделали?
Я задумалась. «Курячий след», должно быть, паук навий, а вот что бы сделали старухины сыновья? Да кто их знает, этих урман… Наверное, поволокли бы меня на тинг- или убили сами.
- Верно, - угадала мои мысли Хильда. - Они, дураки, так бы и сделали. Им не понять, что ты хитрее и сильнее, что за тобой звериный дух.
- Почему ты так думаешь? - удивилась я. Она схватила мою руку и дернула к себе. Запястье со следами веревок выскользнуло из рукава. Старуха провела пальцем по багровому шраму и другой рукой приподняла штанину на моей ноге. Кольцо от цепи Свейн-хильд все еще блестело… Я отшатнулась, а Хильда расхохоталась:
- Тебя уже многие пытались и убить, и пленить, а только ничего не вышло. Сколько твоих врагов полегло в землю? - Ее глаза испытующе вонзились в мои и не дали соврать.
- Много. Все, что были, - опуская голову, призналась я.
- То-то же, - перестала смеяться старуха. - Я своим сынам зла не желаю, потому и смолчала. Не сегодня-завтра приедет Тора, заберет тебя и пусть уж сама разбирается, что к чему.
Она вновь застучала палочками, а я отошла к лавке, села и задумалась. Если Тора так же умна, как эта урманка, она почует ложь. Но ведь я на самом деле ее свояченица! Только как это доказать?! А может, уйти потихоньку, пока никто не хватился? Тора приедет, а меня и след простыл!
- Сбежать надумала? - прервала молчание Хильда. Я кивнула.
- Не надо, - посоветовала она. - Здесь кругом усадьбы, далеко не убежишь. Лучше уж дождись Тору. Она баба умная, властная. Коли тебе поверит, будешь жить у нее - как сыр в масле кататься.
- А если нет? - тихо спросила я.
- А ты сделай так, чтоб поверила, - упрямо сказала старуха. - Коли Бьерн и впрямь был твоим мужем, то сыщешь, что вспомнить и как сказать.
За дверьми послышался шум, и урманка смолкла. Я легла на лавку и закрыла глаза. Дверь захлопала, изба наполнилась людскими голосами. Работники вернулись с полей… Обрадованно визжа, малыши кинулись к вошедшим, а Хильда оставила свои палочки и засуетилась над котлом с едой. Ей помогали невесть откуда появившиеся девки, и вскоре по всей длинной избе застучали ложки и зачмокало множество губ.
- Дара! - окликнул кто-то.
Я приподнялась на локте. Бородатый урманин с улыбкой протягивал мне дымящуюся миску:
- Возьми, поешь…
От варева шел густой аромат. Не удержавшись, я схватила миску и стала жадно есть кашу. Вот уж не знала, что так проголодалась.
Дверь опять хлопнула. На сей раз резко и решительно… Сначала я подумала, что это явились припозднив-шиеся родичи Хильды, однако увидела вытянутые лица урман, их испуганные глаза и поняла, что это не так. Пришел кто-то чужой.
- Где та, которая называет себя Дарой?! - спросил строгий голос.
Вошедший оказался вовсе не Торой, а высоким, крепким мужиком в расшитой золотом меховой одежде. На его животе блестел пояс с желтой пряжкой, из-за пояса торчала рукоять боевого топора, а у ноги покачивался меч.
- Рад тебя видеть, Тормод, - поднимаясь с лавки, сказал бородатый. - Сядь, раздели с нами еду.
Гость жестом отказался, но вежливо ответил:
- Я тоже рад видеть в здравии тебя и твой род. - Его голубые глаза зашарили по лицам урман и остановились на моем. - Ты - Дара?
Осторожно, боясь растревожить рану, я встала.
- Так меня зовут, а кто ты?

- Когда-нибудь узнаешь! - хмыкнул он и шагнул вперед.

Его сильная рука вцепилась в мой локоть и потянула к выходу. Боль обожгла бок и отозвалась во всем теле. Изба, бородатое лицо урманина, злая улыбка старой Хильды закружились передо мной в разноцветном хороводе.
Потом меня перекинули через седло и куда-то повезли. Раненый бок терся о жесткую спину лошади, мысли путались, а в горло текла кровь. Иногда сквозь кровавый туман проглядывало что-то зеленое, кажется листва, но потом боль брала свое и опять бросала меня в пучину беспамятства.
Однако мне удалось разглядеть высокий частокол и ворота. «Усадьба Торы», - завертелось в голове, и, словно подтверждая мою догадку, всадник сбросил меня на землю. «Только не падать!» - сглатывая кровавые сгустки, подумала я, однако не удержалась и рухнула к чьим-то ногам.
- Вставай!
Голос Тормода заставил меня подняться. Земля отдалилась, а вокруг закачались чужие лица.
- Тора, - прохрипела я, вгляделась и только тогда увидела ее, ту самую Тору, которая была сестрой моего мужа и которую, по слухам, так любил Хакон-ярл. Никогда раньше мне не доводилось видеть таких красивых женщин. Она была высокой, зеленоглазой, с дерзким красным ртом и белой как снег кожей. Рядом с ней Гейра показалась бы дурнушкой.
- Она ранена, - указывая на меня, произнесла красавица. - Ее голос удивительно сочетался со всем остальным.
Привезший меня урманин смущенно захлопал глазами и покраснел:
- Мне не сказали об этом…
Тора ослепительно улыбнулась. Если бы улыбка могла убивать, несчастный Тормод уже давно бы лежал бездыханным. Хотя он и так едва дышал…
- С каких пор ты ослеп? - небрежно бросила ему хозяйка и шагнула ко мне.
Зеленые кошачьи глаза урманки очутились пряма против моих, и я почувствовала тонкий, почти неуловим мый аромат хвои и ландыша.
- Ты говоришь, что мой брат был твоим мужем? - оглядывая меня со всех сторон, спросила Тора.
- Да!
- Но Бьерну нравились красивые женщины… - Ур-манка не утверждала, а просто размышляла вслух.
- И умные, - не растерялась я. Тора остановилась:
- Ты умна?

- А ты красива?
Она нахмурилась и задумалась. Тонкие губы задрожали. Красавица явно не знала, обидеться на мои слова или нет.
- Если ты не можешь ответить на этот вопрос, то ты еще и удивительно скромна, - добавила я.
Тора расхохоталась. Ее глаза заблестели, а щеки расцвели румянцем. Бьерн недаром тосковал по сестре. Даже смотреть на Тору было приятно.
- Да, ты умна, - вдосталь насмеявшись, согласилась Тора, - но это еще не значит, что ты - вдова моего брата. Я не очень-то в это верю…
- Теперь мне самой не очень в это верится, - честно призналась я, чувствуя, как темная пелена застилает взор. - Однако это правда.
Уже падая, я услышала чей-то вскрик и громкий голос Торы:
- Отнесите ее в дом!
«Поверила!» - вспыхнула в голове радостная мысль, и все пропало.
Нам довелось увидеться лишь спустя несколько дней. Словно искупая вину, Тора приставила ко мне сразу трех служанок. Девушки кормили и лечили меня с удивительным усердием. То ли помогла их забота, то ли выручила собственная живучесть, но спустя четыре дня я смогла встать и выйти из отгороженной клети в общую избу. В разгар осенних работ людей там было мало.

Я проковыляла через избу, вышла на двор и нос к носу столкнулась с Тормодом. Взгляд управляющего был устремлен на ворота, где в окружении каких-то людей стояла Тора. Поодаль, у коновязи, лениво переминались усталые лошади.
«Пришлые - оглядывая мужиков и грязные бока их лошадей, поняла я. - И приехали недавно».
Размахивая руками, урманка что-то доказывала незнакомцам. Те возражали. Я подобралась поближе и прислушалась.
- Ты зря упрямишься, Тора, - говорил невысокий плотный мужик в теплой телогрее и добротных холщовых штанах. - Мы приехали к тебе за поддержкой, а ты упрямишься!
- Хакон не сделал мне ничего худого, поэтому и я ни слова не скажу против него! - упрямо мотнула головой красавица.
- Но он уводит наших женщин! - возмущенно выкрикнул из толпы тощий мужичок. Тора развернулась к нему.
- От такого немудрено увести! - засмеялась она. В толпе тоже засмеялись. Беднягу мужичка стали подпихивать со всех сторон. Он покраснел и зашипел:
- Все знают, почему ты его защищаешь! Служишь ему подстилкой, когда он того пожелает…
Урманка потемнела, а ее глаза из зеленых превратились в черные. Казалось, она ударит обидчика, однако вокруг зазвучали возмущенные возгласы, и ее кулаки разжались.
- Он пожелал взять жену Орма Люгрьи! - кричали «гости». - А как он поступил с твоим другом, Брюньоль-вом? Забыла?
- Ярл позорит наши семьи! ,
- Только ты защищаешь его!

Вскоре уже все они орали о своих обидах. Тормод отлепился от дверей, вытянул меч и двинулся на выручку хозяйке, но я оказалась ближе. Почему-то мне захотелось заступиться за урманку. Может, потому, - что все-таки мы были родней?
- Невелика удаль обидеть бабу, - вырастая перед тощим зачинщиком, громки сказала я.
Толпа стихла, Тора изумленно выгнула брови, а мужичонка задрал голову:
- Это еще кто такая?
- Для тебя велика честь знать мое имя! «Зачинщик» отступил. Я обвела толпу грозным взглядом. Кто-то из «гостей» отвернулся, кто-то уставился в , землю, но никто не осмелился наказать меня за дерзость. Люди везде одинаковы: кричат, шумят, клянутся сложить голову за своего вожака, но едва найдется кто-то посильнее - стихают и покорно ждут, что будет дальше.
- Тьфу! - сплюнула я. - Вояки! Скопом на бабу наседать! Не нравится вам Хакон, так и идите к нему! Или на ярла кишка тонка?!
- Да ты, да ты.. - забормотал мужичок. Урмане возмущенно загудели, но ко мне уже подоспел
Тормод и встал плечом к плечу. Его трясло от обиды, однако Тора молчала, и он тоже.
«Как вышколенный пес», - мимолетом подумала я и продолжала:
- Тоже мне, мужики! Позор, и только! Я повидала много земель, но нигде не случалось, чтоб гости обижали хозяйку! И не стыдно? Время готовиться к зиме, собирать урожай, а вы? Глотки друг другу грызете? А на что будете зимой жить? Чем скотину кормить?
По удивленным взглядам урман я поняла, что сказала как-то не так, и тут же боевой задор схлынул, а слова показались никчемными и бесполезными.
- А-а-а, да что с вами спорить! - Никем не остановленная, я выбралась из притихшей толпы, подошла к поваленному бревну и села спиной к воротам.
Тора еще долго увещевала бондов, а затем зацокали лошадиные копыта.
«Разъезжаются, - поняла я. -И чего полезла? Не могла смолчать…»
- А ты отважна.
Я обернулась. Сзади с улыбкой на губах стояла хозяйка усадьбы.
- Теперь я верю, что Бьерн мог любить тебя, - сказала она. - Вот только одно…
Я насторожилась. О чем это она?
- У нас корм для скотины на зиму не готовят, -засмеялась Тора. - Мы на всю зиму уводим скот в горы. Там хорошая трава и не так холодно…
Так вот почему они так удивились!
- А кто это приезжал? - мотнув головой в сторону ворот, спросила я.

- Тут по округе много усадеб. Эти люди оттуда. Злятся на ярла.

- На Хакона?
- На него… Хотят собрать тинг, объявить его вне закона, а потом поймать и убить.
- А почему они явились к тебе?
- У меня много земель в Римуле. Без моего согласия их решение - ничто, пустой звук. Но я не враг Хакону.
Ее выдала улыбка. Да, Тора была любовницей ярла Хакона, однако ничуть не стыдилась этого. На подобную жизнь отваживались немногие бабы. У урман, как и у нас, все решали мужчины. Даже не столько мужчины, сколько род. Родичи выдавали девку замуж, учили ее, как жить, влезали в ее душу, сердце и дела. Любить кого захочется и когда захочется могла только сильная и отважная женщина. Сестра Бьерна оказалась достойна своего брата.
- Мы с ярлом знакомы уже много лет, - продолжала она, - и я не собираюсь предавать его!
Мне припомнились слова одного из бондов. «Ярл уводит наших женщин», - сказал он. Каково было Торе слышать это!
- Но ярл предал тебя, - вырвалось у меня помимо воли.
Тора грустно кивнула:
- Да. Он мог сделать это, а я - не могу! Иногда я даже удивляюсь.
- Чему?
- Неважно.
Она отвернулась, а я вспомнила о Хаки. Если Тора хорошо знает норвежского ярла, то должна знать и Волка. До нее непременно дойдут слухи о смерти бер-серка и о том, кто его убил. А если рискнуть и открыться самой? Все рассказать, объяснить… В конце концов, у меня нет другой родни… Только рассказывать придется осторожно, с оглядкой, чтоб сразу понять - принимает она мою правду или нет, и вовремя остановиться.
- Я должна кое-что сказать тебе, Тора. Она оглядывала двор и уже почти забыла обо мне, однако услышала и с готовностью откликнулась:
- Говори.
- Я ведь правда была женой Бьерна.
- Даже если это не так, ты могла бы быть его женой.
- Это так!
- Пусть так, - улыбнулась она.

Я сглотнула комочек страха. Теперь все зависело от решения Торы, но лучше ей узнать обо всем от меня, чем от чужих людей. Сестра Бьерна не простит лжи. Зато честность и смелость придутся ей по нраву. А еще ей наверняка захочется пойти против законов рода. Она уже привыкла вести себя вызывающе и рискованно.
- Тебе все равно, как я появилась в Норвегии? - спросила я.

- Мне рассказывали что-то о Свейнхильд и о Хаки. Говорили, будто он послал за тобой человека через Мар-кир. Это, конечно, странно, потому что совсем недавно он сам вернулся из Свей.
Вернулся? Из Свей? Кто вернулся?!
Открыв рот, я уставилась на Тору, но она уже утратила интерес к разговору и направилась к хлеву со свиньями. Там за деревянной загородкой какой-то босоногий паренек отчаянно сражался с крупной, готовой вот-вот опороситься хавроньей и пытался отогнать ее в отдельный загон.
- Тора! - припустив за урманкой, закричала я. - Погоди!
- Ты пугаешь ее! - Не слыша моих воплей, Тора подскочила к пастуху. - Гони ее туда! Да не сюда, а туда!
Паренек метался меж круглых свинячьих боков, хлестал шуструю хавронью прутом и отчаянно ругался. Наконец Торе все это надоело. Не подбирая длинной юбки, она забралась в загон, оттолкнула пастушка и обеими руками уперлась в бок упрямого животного. Свинья хрюкнула и неохотно направилась на свое место.
- Когда вернулся Хаки?!-переминаясь за загородкой, спросила я.
-Тора подняла измазанное грязью, но по-прежнему удивительно красивое лицо:

- Несколько дней назад его видели в усадьбе Эйлы Долгоносика. Говорят, Волк очень злился, потому что потерял двух своих людей.
- Двух?! Хаки злился?!
Этого не могло быть! Я убила берсерка, и он не мог вернуться!
На миг меня охватил страх. Вспомнились слова рум-лянина: «Хевдинг - дитя богов». Может, это правда? А глаза берсерка - такие странные, глядящие куда-то за пределы этого мира? Я убила его, а он снова ожил… Нет, глупости! Мертвецам не дано вставать из могил! «Разве только чтоб отомстить», - тут же возразила память. В Приболотье верили в таких оживших мертвецов. Они искали своих убийц и, найдя, утаскивали в болото. Поэтому их и звали топляками. Но топляки не походили на людей. У них вырастали длинные руки-щупальца, а все тело раздувалось, как бочонок, и наполнялось ядом. Часто их было не отличить от огромных кореньев. А Тора говорит…

- Кто видел Хаки? - тихо переспросила я. Норвежка наконец затолкала свинью в загон. Возмущенно повизгивая, та плюхнулась на бок в вонючую жижу и обдала Тору брызгами. Урманка ругнулась, утерла лицо и заметила меня.
- А? Что? Ах, Хаки… Многие видели. Пока ты болела, я сама ездила к Долгоносику, но Волка там уже не застала. Он пошел к своим кораблям. Говорят, он был очень обеспокоен. С юга прибыли дурные известия.
- Какие? - чувствуя, как начинает кружиться голова, тупо спросила я.
- Не знаю. - Тора вышла из-за загородки и пожала плечами. - Опять набеги. А корабли Хаки стоят без хозяина. Вот он и спешил. А тебе никак худо? Вон какая белая стала. Не нужно было тебе вставать. Иди-ка в дом, отдохни. - Она подтолкнула меня к избе.
Не видя ничего вокруг, я поплелась к дому. «Хаки спешил, спешил, спешил», - стучало в голове. Но почему он жив?! Ведь я слышала стон умирающего!
Меня знобило. Взобравшись на лавку, я забилась в угол и с головой укрылась шкурами. Но в темноте тревожные мысли стали еще настойчивее. Что же случи-лось?! Как оказалось, что проклятый берсерк снова ожил? Кто он?! А может, Тора путает и никакого Хаки?.. Но она знает, о чем говорит… Пресветлая Перунница, помоги же мне, научи, объясни!
Я сдавила голову ладонями. Нельзя бояться и отчаиваться! Здесь мне никто не поможет, а значит, нужно успокоиться и разобраться самой. Как я убила его? Встала, подошла…
Перед глазами всплыло то туманное утро в лесу, склоненная голова в шерстяной шапочке и укутанная пледом спина берсерка. Шаг, еще один… Вот уже видна рукоять его кинжала… Неожиданно видение стерлось, а вместо него возникло искаженное яростью лицо преследовавшего меня румлянина. Сначала оно было насмешливо-холодным, а потом загорелось гневом, болью и… Что же еще было в том лице? Взгляд румлянина изменился, когда натолкнулся на кинжал в моей руке. Я вспомнила этот кинжал. Широкий, тяжелый, с толстой рукоятью…
И вдруг в голове что-то щелкнуло, перевернулось, и память перескочила на много дней назад. Бурный поток, веревка в руках Хаки и зажатый в его зубах нож. Узкий, . красивый, с резной костяной рукояткой. Длинное лезвие так сверкало на солнце, что было больно глазам…
Это был совсем не тот кинжал, что я вытащила из-за пояса укутанного пледом человека! А руки умирающего? Те, которые потянулись к горлу? Разве у Хаки были такие смуглые и толстые пальцы? Румлянин! Конечно, .это были руки румлянина! Вот почему его приятель так глядел на нож! Вот почему в его глазах был ужас! Он понял, что остался совсем один в чужой земле, а его друг или даже брат… Я убила не Хаки! Я ошиблась!!!
- Что с тобой, Дара? - долетел издалека чей-то заботливый голос. Я подняла голову и сквозь слезы отчаяния с трудом различила над собой лицо Тормода. Оно корежилось, расплывалось, обретало знакомые черты… Голубые глаза удлинились и потемнели, губы чуть припухли и выдались вперед, а волосы становились все светлее и светлее…
- Хаки… - прошептала я и, надеясь избавиться от наваждения, слабо махнула рукой: - Исчезни! И он исчез…

Рассказывает Хаки

Мы опоздали. В маленькой, отделенной от моря двумя длинными зелеными мысами бухте одиноко покачивалась моя «Акула». Остальные корабли исчезли. Даже мой новый драккар.
Скол задумчиво предположил:
- Что-то случилось…

В последние дни все время что-то случалось. По Норвегии гуляли слухи о восстании в Трандхейме и бегстве Хакона. Кто-то поговаривал, будто ярл подался в Римуль, кто-то утверждал, что видел его недалеко от Мера, но где он скрывался на самом деле, не знал никто. Может, Эрленду стало известно, где прячется отец, и он двинул все корабли на выручку?
На «Акуле» нас заметили. Гранмар спрыгнул в воду и пошел к берегу. Седые усы старого вояки прилипли к щекам, а лицо было грустным и виноватым.
- Где Эрленд? - дождавшись, пока он выберется на берег, спросил я.
- Ушел, - выжимая мокрую рубаху, ответил старик. - Вчера явились посланцы Хакона. Они привезли Эрленду приказ отвести все корабли в Мер. Ярл пойдет туда лесом.

- Но к чему такая спешка? Гранмар озадаченно потер затылок:
- Рыбаки сказывают, будто видели неподалеку чужие драккары. Их хозяин - Али-конунг. Кое-кто разносит слухи, будто настоящее имя этого Али - Олав Трюг-гвассон и он явился за своими правами и отцовскими землями. Когда Эрленд услышал это, то поспешил убраться.
- Прихватив с собой мой новый корабль и моих людей? - хмыкнул я.
Гранмар покосился на Хальвдана и пожал плечами:
- Ты отдал «Волка» под команду Хальвдану, но Эрленд заявил, что шестьдесят воинов не станут ждать одного. Он хотел забрать и «Акулу», но ни один из нас не взялся за весла. Тогда Эрленд стал смеяться и желать нам смерти от рук Али-конунга. Потом он ушел.

Весть о появлении на юге Али-конунга давно будоражила все побережье. Немногие догадывались, кто на самом деле скрывается под этим именем, но, догадавшись, поспешно возводили каменные валы и запасались оружием. Кто знает, как поведет себя конунг, которого малолеткой обрекли на вечные скитания, чью мать продали в рабство, а отца убили? Вряд ли выросший на чужих землях правитель окажется милосерден к своим сородичам. Хотя, как я слышал, Олав крестился и принял новую веру, а Христос учил прощать чужие грехи…

- Эрленд напуган нежданными бедами. Он боится за отца и за собственную шкуру, - ответил старик, - но на сей раз он поступил верно. Эта бухта - ловушка. Если Али появится здесь - нам придется бросить корабль и уходить берегом.
Бросить «Акулу»? Не замечая охватившего колени холода, я подошел к покатому борту корабля. Черные от смолы и времени доски глядели на меня тысячами блестящих капель. Я знал каждую выщербинку и каждый изгиб ладного тела «Акулы». Гранмар прав - отсюда нужно выбираться.
Я провел ладонью по доскам, подтянулся и зацепился за борт. Несколько услужливых рук помогли взобраться наверх. Следом влезли Скол, Хальвдан и Гранмар.
- А румляне? Где они? - спросил Ерти, лохматый, похожий на добродушного пса воин из финнов. Ерти не был берсерком, но хорошо сражался, хоть и не любил крови. Вот и теперь, догадавшись об участи румлян, испытующе глядел на меня скорбными глазами.
- Зачем спрашиваешь? - усмехнулся я. - Ты же сам знаешь, где они.
- Они нравились мне. Как они умерли? - спросил Ани.
Я покачал головой и отвернулся. Мой хирд слабел… Когда он научился плакать о потерях и скорбеть об умерших? Скоро хирдманны перестанут жить битвами и захотят обзавестись хозяйством, женами, детьми…
- Их убила женщина! Не простая, а… Я не успел остановить Хальвдана. Повествуя о необыкновенной лесной женщине, его восторженный голос летел над головами гребцов. И как же я забыл предупредить парня, чтоб молчал о смерти румлян! Воины любят сказки, и теперь весь хирд станет болтать о словенке и поклоняющихся ей зверях…
- Хватит трепать языком! - прикрикнул я на Хальвдана. - Нынче нужно не о бабе думать, а о новом корабле! Если заткнешься и поработаешь руками, может, нагоним Эрленда и заберем его.
Парень огорченно смолк, уселся на скамью и, опустив голову, взялся за весло.
- Потом расскажешь, - утешил его сосед, Но бедняга только досадливо дернул плечом.

Предыдущая страница 30 Следующая страница


31 Ольга Григорьева

Ко мне подошел переодевшийся в сухую синюю рубаху Скол:
- Начинается отлив. В этой бухте много мелей. Может, переждем?
Я мотнул головой. Уходить в отлив было опасно, но ждать - вдвое опаснее. В любой миг мог появиться Олав, а тоскливое ожидание и байки Хальвдана вконец замутят мозги моим воинам.
- Попробуй пройти, - коротко ответил я Сколу. Кормщик кивнул, гребцы ухнули, налегли на весла, и острый нос «Акулы» взрезал спешащую к берегу волну. Выйти из бухты мы не успели. Из-за мыса навстречу нам высунулся длинный нос Эрлендова драккара.
- Что он делает?! - крикнул Скол, но увидел лицо стоящего на носу Эрленда и не договорил.
Сын ярла был похож на призрак. То и дело оглядываясь назад, он короткими визгливыми выкриками подгонял гребцов. «У-ух, у-ух», -стонали весла, и драккар мчался к берегу.
- Стой! - забыв о руле, Скол вскочил и замахал руками. - Стой! Там мель! Отлив!
Кормщика не слышали. Белые усы пены по бортам драккара становились все выше. Неожиданно нос корабля вздрогнул. Драккар Эрленда затрещал. Страшно, коротко, будто ломающаяся человеческая кость. Гребцы попадали со скамей. Эрленд нелепо взмахнул руками, качнулся назад и вывалился за борт. Через мгновение его голова показалась над водой, а -пальцы ухватились за бортовую обшивку.
- Обратно! Лезь обратно! - закричал я. Только забравшись на корабль сын Хакона мог успокоить своихлюдей. Ему уже протягивали руки, но Эрленд развер-ет нулся, оттолкнулся от борта ногами и поплыл к берегу.
- Стой! - зарычал Скол. - Что делаешь?! Однако Эрленду было наплевать на его слова. Короткими гребками он спешил прочь от корабля. Оставшись без вожака, его воины некоторое время растерянно переминались у борта, а затем с короткими вскриками посыпались в воду. Брошенный драккар укоризненно глядел на беглецов опущенными лопастями весел.
- Да что они там увидели?! - до боли сдавливая пальцы, прошептал я. Кто так напугал Эрленда?! И куда делись остальные корабли? Где мой «Волк»?
- Смотри! - Гранмар тряхнул меня за плечо. Из-за мыса вышли еще два драккара.
- «Волк»! - ахнул Хальвдан.
Вспенивая воду дружными взмахами весел, «Волк» повторял путь Эрлендова корабля. Никто не успел остановить его. Еще не дойдя до брошенного людьми судна, он ткнулся в подводное препятствие, накренился на бок и замер. Рядом с ним жалобно застонал второй драккар Эрленда. Люди на нем увидели плывущих к берегу воинов и засуетились. На «Волке» тоже замахали руками.
- Туда! - рявкнул я.
«Акула» развернулась к застрявшему кораблю. Но чем ближе мы подходили, тем отчаяннее кричали хирд-манны с «Волка». Я прислушался.
- Поворачивай! - вопили они. - К берегу! Иди к берегу!
- Табань! - приказал я Сколу и, перегнувшись через борт, крикнул: - Что случилось?!
- Там Али! Али-конунг!
Предупреждение запоздало. Чужие драккары уже входили в бухту. Один, другой, третий… Чешуйчатые змеи на их носах причудливо выгибали спины и, казалось, шипели на волны. Над змеиными головами красовался знак Трюггви-конунга. Значит; Хакон не ошибся и неведомый Али оказался Олавом сыном Трюггви…
- Куда рулить, хевдинг? - громко спросил Скол. Гребцы на скамьях замерли, и, казалось, даже ветер стих в ожидании моего ответа, но я молчал. Мне претило бежать от Олава. Кто он? Сын конунга? Могучий воин? Мудрый властитель? Его люди разграбили мою усадьбу, его войско сражалось со мной на Датском Валу, а его женщина взяла в руки нож и предпочла смерть от звериных когтей предательству своего конунга… Прошло столько лет после смерти его отца, и вот он явился мстить. Зачем? Кому? Неужели ему было мало английских и вендских земель?! Неужели не хватало покорных рабов и преданных женщин?!
- Хевдинг! - окликнул Скол. Я вздрогнул. Да, я родился хевдингом и, как этот корабль, был создан для сражений!
Кровь ударила мне в голову. Голос Одина разорвал пелену сомнений. Мои глаза еще видели, как с севших на мель кораблей прыгают люди, как с драккаров Олава в них летят дротики и стрелы, попадают в головы плывущих, и, оставляя на воде красные пятна, те скрываются в пляшущих волнах, но все это уже не имело значения. Я решил, что делать. Вендский конунг никогда не ступит на эту землю! Однажды на Валу он ушел от меня, но теперь…
- Вперед! - крикнул я Сколу.
- Одумайся, - взмолился кто-то возле плеча, - ты убьешь всех нас.
Я повернулся лицом к хирдманнам. Шесть десятков преданных глаз глядели на меня. Больше сотни рук держали оружие. Никто не взглянул в сторону берега. Мы умрем в битве с настоящими воинами, а не трусливыми крысами где-нибудь на берегу, от грязной руки нищего бонда!

- Время считать мертвых, дети Одина! - крикнул я. - Время тупить мечи!
Весла взмыли в воздух. Тонкий солнечный луч - награда Одина за смелость - коснулся кормы и подтолкнул «Акулу» к врагам. Их было много, но берсерки не ведают страха. Оружие пело в моих руках, прорастало в плоть и становилось острыми звериными клыками и когтями. Заполняя тело, сила распинала меня над жертвенным костром Одина. Бледнолицая, призрачная валькирия Скегуль плясала над драккаром Олава и тонким копьем указывала на моего врага.
, - Эрленд! - донеслось откуда-то сзади.
Краем глаза я увидел кричащего, его распахнутый красный рот и сумасшедшие глаза. А потом заметил и самого Эрленда. Светлый шар - его голова - покачивался совсем недалеко от берега.
- Это трус, - шепнул я валькирии. Лукаво улыбнувшись, Скегуль подтолкнула копьем брошенный вдогонку Эрленду румпель. Тяжелая рукоять опустилась на светлый шар. Голова труса дернулась и раскололась.
- Такова его смерть, - засмеялась Скегуль, и я засмеялся вместе с ней.
- Эрленд мертв! - закричал кто-то, и с корабля Олава ответили восторженным воплем.
Босые, прозрачные ноги Скегуль пробежали по настилу вражеского драккара, а ее руки легли на плечи высокого светловолосого человека.
- Узнаешь? - спросила она. Да, я узнавал. Это тот самый Али, который сражался на Датском Валу:
- Не Али, - улыбнулась Скегуль, отпустила плечи конунга, поднялась в воздух и завертелась над кораблями. - Это Олав, сын Трюггви-конунга!
«Акула» ткнулась бортом в корабль Олава.
- Вперед! - перепрыгивая на вражеский драккар, выкрикнул я.

Олав метнул топор и что-то завопил, но я не остановился. Глаза конунга округлились. Он попятился. Победно завывая, я бросился за врагом. Мелкие, ничтожные че-ловечишки вставали на моем пути. Мои когти и зубы рвали их в клочья, но они появлялись вновь и вновь…
- Вперед, дети Одина! Вперед! - пел воздух, а парус над кораблем хлопал, как крылья подбитой птицы.
Лицо Олава приближалось. Мне оставался лишь один последний прыжок, но в этот миг из глаз Скегуль вытекла слезинка. Серебристая капля проплыла над головами и упала мне на грудь. Слезы валькирий подобны небесному пламени. Огненный прут прошел через мое сердце. Скегуль распустила золотые волосы. Они скрыли корабли, плывущих к берегу людей и сражающихся хирдман-нов. Последним исчезло лицо Олава, а волосы валькирии превратились в радужный мост…
Как когда-то в давнем видении, я стоял на Бельверсте. Мой земной путь был окончен… Вдали за сиянием небесного моста меня ждали дружинники Одина. Скоро я увижу Белоголового Орма, Льета и забывшего распри Бьерна из Гардарики. Ничто на земле больше не имело смысла, даже уцелевший враг…
Я шагнул. Трубный звук рога запел приветственную песнь, а меч в моей руке засветился изнутри, как камень на сказочном перстне карлика Андвари.
- Я здесь, - сказал я зовущему рогу. - Иду… Звук человеческого голоса разбудил Бельверст. Он дрогнул. Все смазалось и завертелось в страшном, засасывающем водовороте. Меня сорвало, закружило… Мимо пролетело ехидное лицо Ульфа, чей-то раскрытый в хохоте рот, плачущий ребенок. Мальчик… Скорчившись в комок, он кричал, а черные, похожие на ворон твари с длинными клювами и гладкими телами жадно рвали его мягкий живот. Одна из «черных» заслышала мои шаги и подняла голову.
- Он идет! - хрипло крикнула она.
- Но он идет не к нам, - оторвавшись от пиршества и раздвоенным, змеиным, языком облизывая клюв, возразила другая. Бочком, едва приподнимая уродливое, покрытое черной кожей тело, она скакнула ко мне и протяжно зашипела:
- Не пущу! Ты обещан нам! Не пущу!
- Возвращайся назад, - присоединилась к ней первая.
Они не хотели пускать меня в Вальхаллу! Они заступали мне путь так же, как раньше, в давнем видении, это делали вороны. Но вороны ли то были? Не спутал ли я вещих птиц Одина с этими жуткими созданиями? Но на пути к Вальхалле меня никто не смел останавливать!
- Пошли прочь! - крикнул я и выставил вперед сверкающий клинок. «Черная» противно захихикала. Ее cмех нарастал, сотрясал Бельверст и тонкими жалами проникал в уши. Что-то в моей голове лопнуло, а по шее потекла кровь. Свет меча стал гаснуть. Расплавившееся , от пронзительного смеха нечисти лезвие сморщилось и огненными каплями брызнуло на руку.
- Убирайся! - каркнула вторая тварь.
- Нет - сказал я и шагнул вперед. «Черные» распахнули огромные кожистые крылья и зашипели. Неожиданно их стало невероятно много. Жуткая вонь ударила в ноздри, острые клювы защелкали возле моего лица, когти вонзились в шею, но я не остановился.
- Вон отсюда!
Однако силы были неравны. Враги заполонили небо, и от черноты их крыльев померкло сияние Бельверста.
- Великий Один! - воззвал я к помощи того, кому был предназначен с рождения, но ничего не изменилось. Даже одноглазый бог был бессилен против этих неведомых чудовищ. Я упал на колени. Тяжелая тварь ударила меня в спину, и, кружась как опавший осенний лист, я полетел в темное царство Хель. И тогда Один ответил.
- Ты заслужил место в Вальхалле, - загрохотал у меня в ушах его голос, - поэтому не достанешься царице мертвых. Я дарую тебе два дня жизни. Найди ту, которая воздвигла преграду, и возвращайся.
«Черная» догнала меня и еще раз ударила. Темнота прояснилась…
- Хаки! Живой!
Я открыл глаза. Открывать их было трудно, как будто на веках лежали тяжелые римские монеты. Не было ни Одина, ни Бельверста, ни черных крылатых чудищ. Надо мной покачивалось встревоженное лицо Скола. За ним виднелась какая-то зелень.
- Где я? - шепнул я кормщику и застонал. Скол коснулся пальцами моих губ:
- Молчи, хевдинг. Я сам все расскажу. Мы на Оленьей Тропе. Идем в Свею, в усадьбу Лисицы. После боя прошло уже три дня. Там, в бухте, благодаря твоей смелости многие наши воины уцелели, но у Олава было превосходство в людях. Когда ты уже истекал кровью, Хальвдан столкнул тебя за борт. Прости его… Только так он мог спасти тебе жизнь…
- Олав… где? - Я и сам не знал, зачем спрашиваю. Ни слова Скола, ни его путаные объяснения уже не имели значения. Мир вокруг казался серым в зеленых разводах, а лица друзей превратились в размытые белые пятна. Я даже не чувствовал боли, только знал - раны позволят мне прожить еще два дня. Два дня, дарованные Одином…
- Олав вошел в бухту и сказал, что отныне все воины «Акулы» приговорены к смерти. Он взял уцелевшие корабли, но решил, что ты погиб, и не стал искать. Нам удалось вытащить тебя на берег.
- Нам?
- Да… - сказал кто-то еще, но уже не Скол. - От хирда осталось только два десятка человек. Половина - в плену у Олава. Их ждет казнь.
Два десятка… Так начинал мой отец. Именно два десятка воинов впервые взошли на «Акулу». А мне нужно найти ту, которая воздвигла преграду между мной и Вальхаллой.
Я попробовал приподняться, но руки не слушались. Вместо правой ладони в землю уперлась жалкая, обмотанная тряпками культя.

«Странно, что нет боли, - подумал я и вдруг вспомнил: - Я же умер! Только милость Одина позволяет мне видеть этот мир. Мертвые не чувствуют боли…» Но время… Безжалостное время!
- Скол, - прошептал я.
Кормщик склонился близко-близко. Неужели я так тихо говорю?
- Отправь людей… Пусть ищут словенку…
- Зачем?
- Она… - Кашель вырвался из моей груди. Кровь потекла краем рта. Скол поспешно утер ее влажной тряпицей. - Она проводит меня… В Вальхаллу… Один сказал… Найди…
Не дослушав, кормщик выпрямился. Слава богам, что он так догадлив! Теперь мои люди обшарят все норвежские земли и найдут словенку. Два дня - большой срок… Они успеют. Я облегченно выдохнул и услышал голос Скола.
- Бредит, - внятно пояснил кому-то кормщик. -
Хевдинг бредит…

Рассказывает Дара

Два дня я собиралась на поиски берсерка. Тора не удерживала меня и ни о чем не расспрашивала. Ей было не до этого - окрестные бонды все-таки поднялись против Хакона, и на местном тинге он был объявлен вне закона. На ярла началась настоящая охота, однако каким-то чудом ему .удалось ускользнуть из западни. Все понимали, что рано или поздно он появится в Римуле. Каждый день к Торе приходили сердитые, вооруженные топорами мужики, шарили по всем закуткам усадьбы и, никого не найдя, угрожающе предупреждали:
- Укроешь ярла - пожалеешь…
А в один из тихих морозных вечеров у ворот появились совсем другие люди. Они не походили на бондов. Тора встретила незнакомцев и проводила в избу. При виде еды их глаза загорелись.
- Откуда вы? - спросила Тора. - Кто такие? Старший опустил голову. У него было бледное, узкое лицо и некрасивые, стертые, как у старой собаки, зубы.
- Мы - все, что уцелело от воинства Эрленда, - тихо ответил он. - Нынче отец Эрленда, Хакон-ярл, не в почете у бондов, и за долгий путь ты первая пригласила нас в дом.
Тора прижала ладони к щека"м, а бабы и девки испуганно заохали, но, будто не слыша их, воин продолжал:
- На наши земли пришел Олав, тот самый, что раньше жил в Гардарике и называл себя Али-конунгом. Был бой. Олав убил Эрленда и Хаки Волка и взял наши корабли.
Этот неизвестный воин назвал два имени, и они оба заставили меня забыть о приличиях.
- Ты говоришь об Олаве сыне Трюггви? - выкрикнула я.
Узколицый кивнул:
- Да.
- Он убил Хаки Волка? Когда?! Как?! Урманин покачал головой:
- Это случилось на юге, в заливе. Корабли Эрленда сели на мель, и люди стали спасаться вплавь. Однако сын Трюггви не удовольствовался малой кровью. Он стал стрелять по плывущим и никому не позволял выбраться на берег. Драккар Хаки миновал мель и мог уйти, но, увидев, как Олав убивает беззащитных, Хаки развернул «Акулу» и дал конунгу бой. Его люди сражались как безумцы, и только когда, истекая кровью, он упал за борт, они прыгнули вслед за своим хевдингом.
Иного ответа я не ждала. Берсерки не умели отступать. Выходит, Хаки больше нет… Видать, недаром в ту ночь он так скорбно и ожидающе глядел в темноту леса. Звериное чутье предупреждало Волка о скорой гибели;
Теперь его красивые серые глаза вымоет море, а тело так и останется лежать на дне, на забаву дочерям Морского Хозяина. А какой был воин!
Сердце сдавило болью. Я коснулась груди. Под пальцами задрожала холодная спинка паука мар. Сотни тонких ледяных игл впились в кожу и побежали по всему телу противными мурашками. Я не смогла выполнить уговор! Хаки убит не мной, и теперь поганые прислужницы Морены день за днем станут пожирать мою душу… Что они сделают со мной? Превратят в ходячий труп или уволокут к себе в темное царство, облачат в черную, снятую с колдуна кожу, и я стану одной из них?! Боги, где же вы, великие и справедливые боги?!
- Предупреждал же тебя, - прошелестел над ухом слабый голос Баюна. - Говорил…
Я зажала ладонями уши, рухнула на скамью и забилась в рыданиях. Душа ненавидела предавшее ее тело, хотела вырваться наружу и достичь светлого ирия, но не могла…
Очнулась я на дворе, на поваленном бревне. Какие-то люди брызгали- на мое лицо холодной водой, но я уже ничего не чувствовала - ни холода, ни страха. Баюн был прав: я сама проторговала свою душу и никто не сумеет мне помочь…
Скоро воины Эрленда ушли из Римуля. Это было вечером, когда солнечный круг уже ложился на макушки деревьев и венчал кроны старых елей сверкающими киками.
Вместе со всеми обитателями усадьбы я вышла на? двор проводить воинов. Они понуро брели вверх по каменистой тропе и один за другим скрывались в высоких кустах. За кустами начинался лес.

- О чем ты думаешь?
Тора… После исчезновения Хакона она осунулась И постарела, но ее глаза не утратили чарующей зелени, а кожа - белизны.
- Это и мой путь, - махнув в сторону леса, ответила я.
Тора поглядела на скалу, вздохнула и присела рядом:
- Зачем тебе уходить?
Я и сама не знала, просто хотела убежать как можно дальше от страшных мар. Но куда? От них нет защиты и спасения. Даже мой бывший друг Олав Трюгг-вассон ничего не сможет изменить" Мары найдут меня и в усадьбе Торы, и в его войске.
Урманка прикоснулась к моему плечу:
- Не грусти. Пройдет ночь, день и еще ночь - и все изменится…
С этими словами она ушла в дом, а я допоздна сидела На бревне, глядела на звезды и думала о своей нелепой жизни. Все в ней оказалось не так, все было перепутано и исковеркано. Изменить бы, исправить, но уже не осталось ни сил, ни времени…
Ночной холод загнал меня под крышу. Тело быстро согрелось под теплыми шкурами, и дрема уже смежила веки, когда за дверью раздался странный, скребущий звук.
«Проклятые звери! - слезая с лавки, мысленно ругнулась я. - Уже тут как тут!»
Осенью мелкие лесные зверьки часто появлялись возле людских жилищ. Тут маленьким воришкам жилось тепло и сытно. «Ну погоди», - шепотом предупредила я незваного гостя и, прихватив по дороге тяжелую сковороду, резко распахнула дверь.
За ней оказался не зверь… Человек. Невысокий, тощий и темноволосый незнакомец чем-то походил на Тюрка. Его желтое тело просвечивало сквозь дыры в одежде, а на губе запеклась кровь.
- Тихо! - задыхаясь, проговорил он. - Позови Тору… Тору…

Я покачала головой. Будить Тору по требованию дерзкого раба было глупо.
- Подожди до утра, - шепнула я. - Зайди в избу, присядь в углу и подожди.
Он благодарно кивнул, серой тенью проскользнул мимо меня и решительно направился к постели Торы.
- Стой! - памятуя его просьбу не шуметь, зашипела я, но маленький человечек уже нагнулся над спящей урманкой; Его губы зашевелились. Та потянулась, открыла глаза и неверяще уставилась в лицо незнакомца:
- Это ты, Карк? Что случилось? Где… Грязная ладонь раба закрыла ее рот.
- Здесь слишком много ушей. Пойдем со мной… Тора послушно спустила босые ноги, накинула на плечи толстый шерстяной платок и двинулась к двери.
Я схватила ее за рукав:
- Пойти с тобой?
Огромные зеленые глаза обежали мое обеспокоенное лицо.
- Нет. Спи… Ложись и спи…
В дверную щель было видно, как они быстро пересекли двор и скрылись за воротами. Что за важную весть принес Торе этот ночной гость? Кто он и откуда явился? А может, это хитрая ловушка бондов? Заманят урманку в лес, убьют и все спишут на Хакона. За подобное злодейство ярла осудят даже самые рьяные его сторонники… А Тора все-таки сестра моего мужа. Бьерн ни за что не позволил бы ей уйти невесть с кем в ночь!
Я выскользнула из избы. Словно упрекая за своеволие, луна покосилась сверху белесым глазом. Я подобралась к воротам. За деревянным забором говорили двое - мужчина и женщина.
- Я скучал по тебе… - жарко шептал мужчина. Раб? Тора выслушивала ночные признания раба?! Я опасливо выглянула за ворота, но большой камень скрывал говорящих.
. - А не беда ли заставила заскучать?! - раздался насмешливый голос Торы. - Раньше ты вдоволь утешался чужими женами.
- Что они все перед твоей красотой и умом! - возразил мужчина. - Даже твоя тень краше их всех. А беда… Что ж, я ведь не прошу о помощи. Я пришел к тебе потому, что не могу умереть, не увидев в последний раз твоего прекрасного лица.
- В последний раз? .
- Моя смерть ходит так близко, что даже Карк дотянулся до нее.
- Карк? Разве он колдун?
- Нет, но во сне он удаляется за пределы нашего мира и зрит то, что доступно лишь колдунам и духам. Прошлой ночью он видел замерзшие проливы. Голубой лед закрыл все выходы в море и сдавил борта моих кораблей в снежных тисках. Этот сон предвещал смерть, Тора. Мою смерть…
- Нет!
Хакон покачал головой:
- Не бойся. Я пришел не пугать, а прощаться. После сотен битв и сотен побед я хочу забрать в священную Вальхаллу только память о твоей любви и красоте!
- Ты всегда-красиво лгал, ярл….
Я прижала ладонь к губам. Так вот кто пожаловал в усадьбу! Сам Хакон-ярл. Тот самый, который чудом избежал моей стрелы на Марсее, тот, что пригрел возле себя моего берсерка, тот, что правил Норвегией как собственной державой, но так и не стал конунгом… Неужели этот грязный, черный раб, которого я впустила в дом, - Хакон-ярл? Нет, тут что-то не так…
- Я уже давно жду твоего появления, - продолжала Тора. - Я знала, что страх приведет тебя в Римуль.
- Страх? Брось, Тора. Ты прекрасно знаешь, что я не боюсь этих вонючих бондов. Им придает сил моя мимолетная слабость, но такое случалось и раньше. Помнишь сыновей Гуннхильд? Сколько раз Серая Шкура выгонял меня из Норвегии, а что теперь? Он лежит в кургане, а я…
- А ты опять бежишь! - расхохоталась Тора, но вдруг вскрикнула и замолчала.
Я осторожно выглянула за край камня. Хакон стоял спиной ко мне и сдавливал обеими руками плечи урман-ки. Ладони красавицы лежали на его шее, голова запрокинулась… Одежда ярла посверкивала украшениями, яркая вышивка на телогрее отливала золотом. Значит, тот, черный, всего лишь его раб. Вызвал Тору и ушел, чтоб не мешать ярлу любезничать с зазнобой…
- Твой смех сводит меня с ума! - оторвавшись от губ Торы, сказал Хакон. - Я иду в Мер. Там ждет Эрленд с кораблями. Он поможет мне бежать. Пройдет совсем немного времени, и мы вернемся с большим войском. Бонды дорого заплатят за своеволие и непокорность!
«Во дает! - мысленно восхитилась я. - Миг назад стонал о своей скорой смерти, а теперь уже кричит о будущих победах. Неужели Тора так слепа, что не замечает лжи? Или она просто не хочет ее замечать?»
Лунный свет обелил лицо урманки, ее припухшие после поцелуя губы и виноватые глаза.
- Так ты ничего не знаешь? - жалобно спросила она.
- Чего не знаю?
- Эрленда больше нет. И Хаки Волка тоже. Их разбил Олав сын Трюггви. Говорят, он налетел так внезапно, что Эрленд не успел подготовиться к бою…
Ярл отпрянул от красавицы. Никогда еще мне не доводилось видеть такой боли и растерянности на человеческом лице.
- Так вот о чем говорил черный человек из снов Карка! - ни к кому не обращаясь, прошептал ярл. - «Уилли умер», твердил он. Мой сын Эрленд умер… Но о Хаки черный вестник не сказал ни слова! Еще есть надежда Тора всхлипнула, но ярл уже оправился от потрясения и обрел прежнюю уверенность.
- Все равно я сумею уйти и вернуться победителем! - сквозь зубы выдавил он. - Хаки поможет мне! Он отведет меня в Свею, к своим друзьям!
- Воины Эрленда сказали, что он умер, - прошептала урманка. - Они видели, как мертвый берсерк упал за борт.
- Они ошиблись. Хаки хитер, как старый лис. Он просто притворился мертвым… Он настоящий воин Одина, и он не умер!

Словно утешая подругу, ладони ярла оглаживали её плечи. Покоряясь ласке, Тора по-кошачьи выгибалась и прижималась к ярлу все ближе. Ее губы дрожали.
Я не смогу спрятать тебя, - прошептала она. - Все знают, что ты придешь ко мне. Будут искать… Рука ярла переместилась на ее склоненную голову.
- Ты всегда была очень умной женщиной, Тора. Если ты прогонишь меня, я умру. Мне нужно переждать всего несколько дней…
Из кустов вынырнул раб, подошел к Хакону и заглянул ему в глаза:
- Нужно спешить, ярл. Скоро рассвет.
- Решай, Тора. Моя жизнь в твоих руках, - склоняясь к губам красавицы, прошептал тот.
Я отползла за камень и закрыла глаза. А если Хакон прав и берсерк выжил? Тогда я еще могу найти его и спасти свою душу. Только бы слова ярла оказались правдой!
- Ты что тут делаешь?!
Я очнулась. Тора и ярл стояли в воротах. Одна рука Хакона лежала на плече урманки, другая нервно сдавливала рукоять меча.
- Что ты тут делаешь?! - снова спросила Тора. Я отступила. Ярл пришел тайно, и вряд ли ему понравится, что кто-то подслушал их разговор. В Торе он уверен, во мне - нет. Он даже не знает моего имени…

Хакон подумал о том же. Его меч медленно пополз из ножен. Сестра Бьерна шагнула ко мне:
- Уходи в дом!
- Поздно, - одновременно с Хаконом ответила я. Клинок ярла уже серебрился длинной полосой лунного света, а его раб обходил меня сзади, чтоб вовремя зажать рот. Тогда никто не услышит моих криков. Я попятилась. Так умирать не хотелось…
- Она выдаст, - коротко пояснил ярл Торе.
Урманка захлопала ресницами и, решив не вмешиваться, отступила. Когда защищаешь любимого, все средства хороши.
Раб подкрался совсем близко. Краем глаза я видела его тень, но не шевелилась. Пусть думает, что уловка удалась…
Ярл прыгнул. Отскочив в сторону, я сшибла маленького раба, перекинула его через себя и подставила под клинок. Хакон успел отвести удар. Лезвие меча пропороло воздух, срезало с моей головы прядь волос и растерянно ткнулось в землю.. Путь назад был свободен. Я развернулась, отпустила Карка и побежала в усадьбу. Кричать и созывать людей ярл не станет - побоится за собственную шкуру.
Ноги перенесли меня через ров для стока воды, мимо загонов, к противоположным воротам. До свободы оставалось несколько шагов, и тут я увидела Тору. Урманка застыла в проходе, а в руках сжимала топор. «Где успела раздобыть?» - мелькнуло в голове. Сзади, разбрызгивая глину, топал Хакон. Вперед!
- Пусти! - прошипела я, однако Тора подняла оружие и не двинулась с места. Она была уверена, что спасает свою любовь, и не верила мне. Одно слово - баба… Угораздило же ее оказаться моей родней!
Я не могла убить сестру Бьерна, поэтому бросилась в сторону от спасительных ворот. Черноволосый раб изготовился… С другой стороны угрожающе блеснул острый меч Хакона. Оставался только один путь. Свинарник. Нужно отсидеться там до утра, а утром Хакон уйдет…
Залетев в дощатый сарай для свиней, я захлопнула за собой дверь и заложила щеколду. С первыми лучами солнца можно будет выбраться и за день уйти далеко от усадьбы Торы.
Дверь дрогнула под ударом. Свиньи завозились у меня под ногами. Одна, самая неуклюжая, ткнулась в колени округлым толстым задом. Я пошатнулась и упала. Руки по запястья утонули в гнилой, щедро сдобренной навозом соломе.

Предыдущая страница 31 Следующая страница


Берсерк 32

- Вот тварь, - отталкивая свинью, ругнулась я и стала искать местечко посуше. Слева на деревянном настиле солома казалась совсем свежей. Я похлопала по доскам ладонью, и они слегка разошлись. Под ними темнела пустота. Яма?! Вот что поможет и мне, и Хакону!
Шепотом поблагодарив богов, я пробралась обратно к двери. За ней приглушенные голоса обсуждали, что делать. Ярл боялся шуметь, а выломать дверь без шума не смогли бы даже боги.
- Эй, вы, там… - окликнула я. Спорщики смолкли.
- Тора! - снова позвала я.
- Да, -ответил знакомый голос, а потом другой, похоже раба, прошелестел:

- Не болтай с ней…
Однако Тора еще раз спросила:
- Что?
- Скажи Хакону, что я спрячу его, - зашептала я. - Но прежде пусть поклянется не трогать меня.
- Клянусь, - с готовностью заявил Хакон. Я засмеялась. Коварство урман было известно всему свету.
- Погоди, ярл. Поклянись честью своего рода. И пусть Тора тоже клянется. Тогда я открою дверь, спрячу тебя и твоего раба и так заморочу бондов, что ни одна живая душа не догадается искать вас в Римуле!
За дверью послышались какие-то шепотки и чавканье глины - похоже, ярл с сообщниками ушли совещаться, - а потом голос Хакона отчетливо произнес:
- Клянусь своей честью и честью рода, что не причиню тебе вреда, если отведешь от меня погоню!
- И я клянусь, - эхом повторила Тора. Набрав в грудь побольше воздуха, я оттянула щеколду. Вместе с лунным светом в свинарник ворвались растрепанный и потный ярл, его чумазый раб и растерянная Тора. Хакон все еще не выпускал из рук меча и, едва очутившись в сарае, вжался спиной в стену, будто опасался внезапного нападения. :.
- Пошли, покажу место, где никто не подумает искать тебя!
Я дошла до настила, склонилась и обеими руками принялась разгребать сопревшую солому. В нос ударил мерзкий запах гнили.
- Что ты делаешь? - удивилась Тора. Я подняла голову:

- Там, под настилом, - глубокая яма. Хакон оставит нам какую-нибудь приметную одежду и нож, а сам полезет вниз. Мы закроем его досками и соломой, а сверху присыплем навозом. Кто станет искать великого ярла под свиньями?
Пока Тора соображала, Хакон смекнул, в чем дело, рухнул на колени и обеими руками принялся разгребать грязь. Все еще не понимая, урманка брезгливо подняла пук соломы и отбросила в сторону.
- Зачем ярлу оставлять одежду? Я засмеялась:
- Для меня. Когда ярл спрячется, я надену ее и уйду к лесу, а ты поднимешь шум. Станешь кричать, будто Хакон просил у тебя помощи, но ты отказала и он побежал в лес. Люди увидят в зарослях одежду ярла и погонятся за ним, то есть за мной. Я умею путать следы и уходить от врагов. К вечеру они вернутся ни с чем, а следом появлюсь и я, но уже в своей одежде. Об этой погоне поползут слухи. Бонды снова станут доверять тебе и перестанут совать нос в твои дела.
- А зачем кинжал?
- Одежда - для глазастых, а нож - для быстроногих, - ответила я.
Хакон причмокнул и на миг застыл половицей в руках.
- Ты очень смела и умна, словенка, - признал он. - Я не понимаю, к чему тебе рисковать жизнью ради моего спасения?
- Я же пообещала помочь…
Ярл усмехнулся. Он не хуже меня знал, что помощники нужны лишь до тех пор, пока в них есть прок. У Хакона руки чесались преступить клятву и прикончить меня, но нынче живой я могла принести куда больше пользы, и он смирился. Меч лег в ножны.
- Жаль, что ты не знаешь Хаки Волка. Ты пришлась бы ему по душе.
Меня передернуло. Я знала Волка. Слишком хорошо знала…
- Полезай! Скорее! - Тора подпихнула Хакона к образовавшемуся под ногами провалу. Тот скинул богатую, шитую золотом безрукавку, вытянул из-за пояса кинжал и сунул его мне в руки:
- Держи, словенка. Если сделаешь все, как сказала, Хакон-ярл станет твоим должником!
Я кивнула. Головы беглецов скрылись в яме. Вдвоем с Торой мы завалили ее досками, сверху набросали свежей соломы и старательно переворошили ее с уже сгнившей. Обрадовавшись новой подстилке, какая-то шустрая свинка тут же оттолкнула меня и принялась валяться по соломе.
- Все. - Я накинула безрукавку Хакона и придирчиво оглядела свой наряд. Юбка путалась в ногах. В таком одеянии далеко не убежишь.
- Тебе нужны штаны! - поняла Тора. - Погоди тут. Я принесу! - Она распахнула дверь настежь и побежала к дому. Волосы урманки выбились из-под платка, исподница съехала с плеча, а с ее подола стекала грязь, но Тора ничего не замечала. Ее беспокоила только безопасность ярла. Кто бы подумал, что хладнокровная и надменная хозяйка Римуля умеет так любить?
Я проводила ее долгим взглядом и еще раз обошла хлев. Ярл и его раб молчали, а может, и говорили, но сопение и хрюканье животных заглушали все прочие звуки.
На дворе зачавкала глина. Тора… Быстро же она обернулась! Я прижалась к двери и осторожно высунулась наружу. Там через двор шла не Тора, а какой-то незнакомец. По виду воин. «Вот напасть! - промелькнуло в голове. - Налетит на Тору! Поднимется шум, разбудит обитателей усадьбы, и как я объясню, что делаю ночью в свинарнике, в одежде ярла и с его оружием?»
Я перебежала за камень, затем за бочку с водой и наконец, когда рука незнакомца уже коснулась двери, прыгнула. Ладонь плотно зажала рот пришельца, а кинжал Хакона улегся на его шею.
- Тихо! - сказала я. - Брось оружие! Гость дернулся и, показывая, что не собирается сопротивляться, развел руки в стороны. Я оторвала ладонь от его губ. Медленно, всем видом выражая покорность, он повернулся. В его лице не было ничего примечательного - таких воинов много на каждом викингском корабле. Беловолосый парень, с обветренной, шелушащейся кожей и голубыми глазами…
- Ты родственница Торы? - внимательно оглядывая меня, спросил он.
- Да.
- Значит, Хакон уже у нее, - утвердительно заявил пришлый.
- Нет!
- Я не слепой и знаю одежду ярла, - не сводя взгляда с моей безрукавки, уверенно сказал он, - но ярл мне не нужен. Просто передай ему, что приходил человек от Хаки Волка. Мы уходим в Свею Оленьей Тропой через Маркир. Если ярл пожелает пойти с нами, пусть пробирается к Синему Камню. Мы будем ждать там два дня, но потом пойдем очень быстро.
Хаки Волк?! Он не умер? Ярл оказался прав?!
- Поняла?
Я кивнула. Ловко, как лесной зверь, незнакомец повернулся и растаял в темноте. «Он жив, жив, жив!» - звенело в моей голове. Выходит, еще не все потеряно и договор с марами может быть- выполнен!
- Вот. - Выскочившая из дома Тора подбежала и сунула мне в руки кожаные, ранее, должно быть, принадлежавшие кому-то из ее родичей порты. Я натянула порты и перехватила поясом. Теперь оставалось только догнать Хаки. Рассказывать Торе о его поручении я не собиралась. И так достаточно помогла ярлу. Хватит…
- Когда буду вон там, - махнула я на ближний кустарник, - зови людей. Пусть поглядят на мою спину…
Тора заправила мне под шапку выбившиеся пряди. Ее зеленые глаза светились признательностью.
- Ты послана мне богами, - прошептала она. Я усмехнулась:
- Когда-то они послали мне любовь твоего брата. Теперь я всего лишь расплачиваюсь за эту любовь-
Стойло мне укрыться в зарослях, как сзади послышались возбужденные крики.
- Хакон! Там Хакон! Догоните его! - голосила на всю усадьбу Тора.
- Где? Кто? - спрашивали еще сонные люди, а потом замечали: - Вон! Гляди-ка, правда Хакон! Уходит!
Я и впрямь уходила. За недолгое пребывание в усадьбе мне удалось изучить все лесные тропки не хуже ее постоянных обитателей. К тому же люди Римуля не отличались отвагой. Даже Тормод был смел только в своем доме, В лесу же никто из римульцев не пожелает связываться с опасным и гонимым ярлом. Побродят, потопчутся по следам, посудачат о случившемся и повернут обратно, к своему хозяйству. Но я туда уже не вернусь…
Как я думала, так и вышло. Сначала стих треск ломающихся кустов, а потом стали глуше голоса преследователей, и лес окутал меня тишиной. Я еще немного пропетляла, перешла через мелкий горный ручеек и выбралась на большую поляну. По правую руку поляна заканчивалась обрывом, по левую - густым, хоть и невысоким кустарником, а впереди совсем по-хозяйски расположился заросший серым мхом валун. Я влезла на него и осмотрелась. Людей Торы нигде не было видно. Ставшее холодным к зиме, солнышко медленно поднималось на востоке. Там, на востоке, лежала родина Хаки Волка - Свея, и нынче он шел туда по неведомой мне Оленьей Тропе. Где эта тропа? И где Синий Камень, о котором говорил посланец Хаки? Я больше не задумывалась над своими желаниями. Хотелось мне того или нет - берсерк должен умереть от моей руки. Так гласил договор. Мне хорошо запомнился мерзкий, выматывающий душу страх, уродливые морды навий и их пронзительные голоса…
Я соскочила с камня. В ступню вонзился случайно завалившийся в обувь камешек. Я уселась на землю и развязала кожаные тесемки. Вытряхивая его, я размышляла, куда идти дальше. Маркир - загадочный урманский лес - лежал к северо-востоку. Наверное, Хаки пойдет через него тем же путем, которым привел меня в Норвегию, но как отыскать этот путь? Я не знала дороги ни к усадьбе Брюньольва, ни к тому месту, где рассталась с Глуздырем.
- Ладно, - вслух пробормотала я. - Пойду на восток. Куда-нибудь да выберусь. Не догоню берсерка в пути - отыщу в Свее.
День выдался солнечным. Утратившие листву деревья купались в рассветных лучах, по траве белым кружевом тянулся иней, и не хотелось думать о смерти. Будущее казалось ясным и радостным, как этот осенний день. Я разберусь с Хаки, вернусь в Норвегию и сразу отправлюсь к Олаву. Может быть, великий конунг вспомнит свою давнюю подругу и отправит ее домой, в Гардарику…
Я помрачнела и сплюнула. Проклятые урмане! Вот уже второй раз я мысленно назвала Русь-матушку чужеземным словом «Гардарика». Хотя слово было красивое. Не ругательное, не обидное, наоборот, звучало как песня - Гар-да-рика, Страна городов. Так называли урмане мою родину-Вечер застал меня в заросшей кустарником ложбине. Здесь было много сухостоя, и пламя быстро охватило отобранный мною хворост. В слабом свете костра казалось, что кустарник ожил и зашевелился, будто щупальца того паука, который жил в моей груди. Я уже привыкла к подарку мар, да и он перестал грызть мою плоть, лишь изредка, словно желая напомнить о себе, сдавливал сердце и тут же отпускал…
Тишина и покой убаюкивали. Я стянула безрукавку Хакона, свернула ее и уложила под голову. «Вот и пригодилась ярлова одежка», - подумалось сквозь дремоту. Где-то далеко-далеко запел грустный пастуший рожок. «Совсем как на пастбище Свейнхильд, - не прислушиваясь к песне, вспомнила я. - Левеет-пастух играет…»
Пастух?! Дрему словно рукой сняло, но звук рожка не стих. Он доносился с горного склона, куда я собиралась двинуться на рассвете. Но зачем ждать рассвета? Урман-ские пастухи молоды и наивны. Их легко обмануть, а уж разговорить под тихое пощелкивание ночного костерка - вовсе плевое дело. Они-то должны что-нибудь знать об Оленьей Тропе или Синем Камне….
Я вывернула безрукавку ярла наизнанку, чтоб не было видно золотого шитья, затолкала в голенище сапога кинжал, убрала волосы и бодро зашагала вперед.
Хорошо утоптанная тропа вела прямо к дальнему огоньку, и путь на гору оказался недолгим. Сухие ветви похрустывали под ногами, где-то за лесом подвывали чующие скотий дух волки, а в бликах костра виднелись темные фигуры пастухов. За разговорами они ничего не замечали. Я подошла уже совсем близко, когда сбоку что-то подозрительно захрустело и из-за кустов вылетел крупный, мохнатый зверь. Защищая горло, я вскинула руку. Тяжелое волчье тело сшибло меня на землю, а клыки впились в рукав, разодрали его и добрались до тела. Мне удалось оттолкнуть рычащего врага и встать но наклоняться за ножом было опасно. Волк оказался крупным, матерым, и он не пропустит моей ошибки.
- Ками! - выкрикнул звонкий мальчишеский голос Не сводя глаз с волка, я завопила прибежавшему на помощь пастушку:
- Огонь! Неси огня!
- Зачем? - бесстрашно удивился он. - Ками не бешеный…
Только теперь до меня дошел смысл его слов. Ками - имя пса! На меня бросился не волк, а собака! Большая пастушья собака! Продолжая ворчать, косматый Ками скрылся в кустах. Пастушонок подскочил ко мне, осмотрел раненую руку и поднял блестящие глаза:

- Прости. Ками подумал дурное… Принял тебя за вора. Пойдем к огню, там осмотрим твою рану. Я улыбнулась:
- Выходит, ошиблись мы оба…
- Оба?
- Ну да. Я и твой пес.
Мальчишка рассмеялся, и через несколько мгновений я уже сидела у костерка. Пастухов было пятеро: двое ребят постарше, двое едва выросших из детских рубашонок и одна девочка. Как потом выяснилось, девочка просто пришла к брату, тому самому пареньку, который уберег меня от клыков Ками. Подобно пастухам Свей, ребята сидели у костра и пугали друг друга разными историями, когда услышали ворчание собаки и мой вскрик.
- Я сразу побежал туда,, - хвастливо заявлял хозяин Ками, - потому что я самый сильный и никого не боюсь!
- Всегда найдется человек сильнее самого сильно го, - сказала я пастушку.

Он не понял, лишь еще задорнее приподнял подбор родок:
- Пока я не стал воином - да, но когда в моих руках будет меч…
Он еще долго рассказывал о том, как станет жить, когда вырастет и превратится в отважного и удачливого викинга, но я уже не слушала. Меня интересовали Хаки,
Оленья Тропа и Синий Камень. Досадная оплошность с собакой могла сорвать мои планы. Собачьи зубы оставят. следы, и назавтра рука опухнет и начнет болеть. Может, не стоит спешить и переждать зиму здесь, на пастбищах, а по весне пойти дальше, в Свею? Хаки наверняка останется зимовать у Лисицы. Я найду его там и… но в усадьбе Свейнхильд меня знает каждая собака… Нет, нужно нагонять берсерка в лесу…
- Ты не слушаешь!
Я подняла голову. Обиженный пастушок глядел на меня возмущенными глазами:
- Ты заснул!
Он принимал меня за мужчину. Шапка и темнота обманули мальчишку. Оно и к лучшему. Я вздохнула:
- Да, прости. Долгий путь… Паренек обиженно надул губу.
- Но, - добавила я, - я могу рассказать много интересного о великих воинах.
Маленькие слушатели придвинулись поближе. Им уже надоело бахвальство старшего приятеля.
- Знаете ли Хаки Волка сына Орма? - без околичностей спросила я и по восторженным лицам ребят поняла - знают.
- Я расскажу вам о его последней битве. Это была битва с Олавом сыном Трюггви-конунга.
Лица слушателей поскучнели. Девочка вовсе отвернулась, а один из пареньков зевнул и прикрыл рот ладошкой.
- Вам неинтересно? - удивилась я.
- Нет, нет, что ты, - поспешно залопотал мой спаситель. Его поспешность его же и выдала.
- Вы уже слышали эту историю? Молчание.
- Но никто не знает о ней столько, сколько знаю я! Мне были необходимы их внимание и интерес. Только так можно вытянуть из мальчишек что-нибудь важное. Завладеть их душами, умами, сердцами, а потом упомянуть о Синем Камне, где стоит лагерь Хаки, и небрежно бросить: «Да вы, верно, и не знаете этого места…» Ни один из ребятишек не удержится от соблазна подтвердить свои знания…
- Нет, - возразил мне тот самый паренек, который показно зевал. - Есть люди, знающие эту историю гораздо лучше.
- Врешь!
Наверное, сами боги вложили в мои уста это слово потому что оскорбленный парень вскочил:
- Я никогда не вру! День назад воины Волка сидели у нашего костра! Сам Скол Кормщик рассказывал нам о подвиге своего хевдинга!
Хирд Хаки был здесь?! И совсем недавно! Сглотнув слюну, я извинилась:
- Не знал об этом, прости, - и тут же добавила: - И вы видели этих воинов?
Ребята оживились. Оказывается, Слухи о Хаки - непобедимом и отважном Волке давно уже гуляли по всей Норвегии. Многие считали его выдумкой или сказочным героем…
- Раньше я думал, .что берсерки давно умерли, - захлебываясь словами, признавался недавно скучавший пастушок, - но теперь я точно знаю, что они есть! Земля стонала тем вечером, когда воины Хаки пришли в это ущелье!
- Да, - перебил его второй. - Они были большими, как скалы, и такими же хмурыми. Они волновались за, своего хевдинга.
- А я видела самого Хаки, - вдруг вставила девочка. - Он красивый и такой сильный…
- Был сильный, - поправил ее один из парней. Ему, явно не нравилось восхищение подружки.
- Нет, он и теперь сильный, - возразила она. -Когда я вырасту, моим мужем будет похожий на него воин.
Парень фыркнул:
- На него никто не похож! Он - воин Одина, и он не для таких, как ты. Глупая, ты ничего не поняла!
- А что я должна была понять?!
- То, что любой другой с его ранами уже давно бы умер, а. он еще живет. Он ждет валькирию. Его женщиной может быть только валькирия. Она придет к нему в смертный час и проведет в Вальхаллу. Так-то, ДУра!
Я засмеялась. Как быстро творятся сказки! Вчера эти ребята видели раненого берсерка, а сегодня они уже равняют его со сказочными витязями и приписывают его живучесть каким-то чудесам. Скорее всего у Хаки просто небольшая рана…
- Не смейся! - обиделся рассказчик. - Я говорю правду! Я тоже видел Волка. У него в груди вот такая дыра. - Парень встал и провел пальцем от плеча до середины груди. - Его носилки насквозь пропитались кровью, и у него нет руки. Вот этой. - Он потряс в воздухе тонкой кистью. - Из его рта все время идет кровь, а он сам неподвижен и бледен, как мертвец, только иногда открывает глаза и что-то шепчет.
Я встала. Если даже половина сказанного - правда, то Хаки вот-вот умрет. Нужно опередить Белую Старуху!

- Куда они пошли? - громко спросила я. Теперь было не до пустых разговоров. Ребята растерянно заморгали.
- Ну?!
- Ты не кричи, - вдруг сказал старший пастушок, - а то кликнем собак. Скол нам запретил болтать о том, куда они идут, и мы тебе ничего не скажем!
Я сжала зубы. Проклятый недомерок вздумал угрожать! Но собаки… У мальчишек, даже у всех вместе, не хватило бы сил одолеть меня, однако псы были серьезной угрозой. Тут могло помочь только чудо… Я задумалась. Дети верят чудесам, и они считают, будто Хаки ждал валькирию. Что ж, будет им валькирия!
Ни слова не говоря, я скинула безрукавку и перевернула ее налицо. Золотое шитье засверкало и отразилось искрами в расширившихся глазах мальчишек. Теперь шапка… Волосы всегда были моей гордостью. Блеск золота запутался в их прядях, и сияющий поток скатился по моим плечам.
- Ну? - спросила я пастушков. - Теперь скажете, куда пошел Хаки? Он ждет меня.
Они молчали. Я вытащила кинжал ярла. Из изумрудных глаз вырезанного на рукояти ворона брызнули тонкие лучи.

Ребятня попятилась. Их долгий испуг грозил разоблачением, поэтому я слегка развернулась и тряхнула головой. Искрящийся водопад перетек на грудь. Эх, сюда бы моих воронов - Мудрость и Память! Но проклятые птицы настолько обленились, что даже не подумали лететь за мной на чужбину. Они не оставили усадьбы Хаки и своей ободранной березы…
- Скорее, - сказала я. - Великий воин ждет моей помощи. Он направился к Синему Камню, но мне известны небесные пути, а не земные.
- Поэтому она и приняла пса за волка, - едва слышно прошептал один из малышей жмущемуся к его боку приятелю. - У Одина волки живут как собаки…
- Они пошли туда, - неожиданно звонко сказала девочка и слегка выступила вперед. Детское личико белело в полутьме округлым пятном, а маленькая рука указывала на кусты. - Там за деревьями тропа. Она называется Оленья. Пойдешь по ней и через день достигнешь Синего Камня.
Я улыбнулась. Прекрасно. Теперь берсерк в моих руках. Только не опоздать бы…
Девочка шагнула еще раз. Брат схватил ее за руку, но малышка вывернулась и спокойно вымолвила:
- Поспеши, валькирия. Помоги ему. Он очень устал… Моя рука потянулась к покрытой некрасивым шерстяным платком девичьей голове, но, вовремя спохватившись - ведь девы-воительницы никогда не проявляют жалости к смертным, - я кивнула и двинулась прочь. До кустов я шла спокойно и неспешно, как и подобало небесной деве, но, едва ступив на заветную тропу, припустила бегом. «День пути», - сказала малышка. У меня не было возможности ждать дня. Мне помогала ночь. Она всегда прикрывала дурные дела и успокаивала бдительных сторожей. «Скорее, скорее, скорее». Я забыла об усталости, голоде и собачьих укусах. Ночь подходила к концу. Не успеваю!
Спотыкаясь и задыхаясь, я взобралась на большой скалистый выступ и шлепнулась на живот. Берсерки были здесь. Они не разводили костра. Высокий парень в теплой телогрее, с мечом на боку, прохаживался туда-сюда по краю прилипшего к скале уступа. За его спиной, в скальной нише, спали воины. Они выбрали удобное место для ночевки. Никто не мог подойти к уступу незамеченным. К нему вела лишь одна узкая, опоясывающая скалу тропа, он сам заканчивался крутым обрывом, а сверху нависал каменный свод…
Я легла и поползла на животе. Еще Приболотье научило меня быстро и бесшумно ползать. Правда, здесь была не трясина, а жесткий камень, но я упорно продвигалась вперед. Сторож протопал до поворота и повернул к пещере. Я разглядела его узко посаженные, медвежьи глаза и большие руки на мече. Такого ничем не остановишь: едва заметив опасность, он поднимет шум. Я поправила шапку, отползла назад и поднялась на ноги. Подобраться к спящим по тропе не удалось, значит, остается одно - скала над головой бдительного стража. Я нащупала пальцами первый выступ. Затем второй… Еще один чуть выше и еще…
Тропа медленно уходила вниз. Все так же осторожно, по-паучьи перебирая руками и ногами, я двинулась вдоль стены. В спешке одна из рук сорвалась. Едва удержавшись, я быстро отыскала для нее углубление и, тяжело дыша, остановилась. Навес был уже совсем рядом. Может, прыгнуть? Но если промахнусь - упаду в пропасть или прямо под ноги сторожу. Эх, была не была! Я поглубже вздохнула и прыгнула. Камень ударил в грудь, а руки и ноги ощутили надежную опору. Попала! Урманин внизу насторожился. Его круглое лицо стало медленно запрокидываться. Я вскочила на четвереньки и, оттолкнувшись изо всех сил, рухнула ему на грудь. На лету шапка свалилась, и волосы опутали изумленное лицо парня. Рукоятью кинжала я ткнула ему под скулу. Сторож беззвучно обмяк и тем сохранил себе жизнь. Когда он очнется, все будет кончено. Хаки умрет, я исчезну, а посланные на поиски убийцы воины натолкнутся на пастушков. Те поведают о приходе валькирии, и, может. быть, урмане поверят…
Я осторожно опустила тело стража на камень и двинулась к пещере. Хаки лежал чуть в стороне от остальных, недалеко от входа. Лицо берсерка осунулось и побледнело, потрескавшиеся губы превратились в две узкие полоски, а вокруг глаз темнели большие круги. Переступая через спящих, я подошла к нему и склонилась. Рукоять кинжала удобно легла в ладонь. Незащищенное горло берсерка подергивалось перед моими глазами. Один удар - и Хаки не станет. Я замахнулась и… Он открыл глаза! Огромные серые, в мелких темно-синих точках, с зеленоватыми ободками вокруг зрачка, живые капли уставились на мое оружие. Оно так и не опустилось… Неожиданно в памяти зазвучали слова маленькой урманской девочки. Она просила меня помочь берсерку. «Он очень устал», - говорила она.
Да, он устал. В устремленных на меня глазах плавала тоска. А еще - знание. Казалось, Хаки давно ждал моего появления. Но откуда он мог знать? Или его судьбой играли иные, недоступные людям силы? Он родился, чтоб стать вечным воином и мечтал о Вальхалле… Хотя нет, наверное, он был рожден для Вальхаллы, для небесных сражений, для того времени, когда наступит последний день мира, на землю сойдет большее, чем люди, зло и из сказочной страны Хель приплывет сотворенный из ногтей мертвецов корабль. В этом последнем сражении бессмертные боги найдут свой конец, великан Сурт опалит огнем всю землю, а страшный волк Фенрир скроет в своей огромной пасти сияющий солнечный диск. Вот для какого боя родился этот нечеловек! Битвы на земле были для него не больше чем детские игры с деревянным оружием, а людские судьбы - мелкими камушками под ногами. Он мог топтать и крушить все живое, но делал это лишь по необходимости. Он научился забывать и прощать, потому что не желал становиться зверем ни в том, ни в этом мире…
- Наконец-то ты поняла.
Я обернулась. Над спящими воинами стоял Баюн. . Столько лет прошло с нашей первой встречи, а он так и остался мальчишкой с тонкой шеей и ослепительно синими глазами!
Почему-то я не удивилась, лишь указала на воинов и приложила палец к губам. Баюн улыбнулся:
- Ты забыла? Меня, как и мар, никто не слышит. Только ты.
- Убей берсерка! - потребовал сверху хриплый голос. На краю того уступа, откуда я напала на стража, сидела большая черная тварь. Мара…

- Убей, - повторила она. - Или станешь нашей! Твое сердце высохнет в еще живом теле, при твоем появлении младенцы будут задыхаться в чреве матерей, а юные девушки терять красоту и здоровье. Ты будешь ходить по городам, и твое имя станет именем страшной хвори.
Я подняла руку с оружием. Лучше убить, чем такое! Глаза берсерка проследили за кинжалом. Его губы чуть скривились.
- Успела, - тихо прошептал он. - Ты успела… Почему он так говорил и так смотрел? Словно желал собственной смерти…
- Убей! - каркнула мара. - Иначе будет поздно! Да. Хаки нужно убить. Я не хочу превратиться в проклинаемую всем светом Хворобу! Нет, не хочу!
- Что ж, давай, - тихо пробормотал Баюн. Моя рука опять опустилась, а взгляд отыскал его фигурку. Сложив руки на коленях, он сидел у входа в пещеру.
- Убей! - взвыла мара, и Баюн подтвердил:
- Убей… Отдай ему груз того зла, которое ты так долго носила. Переложи на его плечи свою боль, лиши его единственной надежды, отбери его у его бога. Кто он? Всего лишь чужеземец… Какое тебе дело до его жизни? Он лучше тебя, но разве это помеха? Мары быстро сломят его вольный дух, а сердце превратят в черный холодный камень. Давай же, убей его и живи спокойно!
Чем дольше он говорил, тем горше становилось у меня на душе.
- Убей! Убей! Убей! - бесновалась мара. Рассыпая огненные искры, ее крылья стучали о камень, длинный клюв клацал, а когти сжимали уступ так, что из него текла кровь. Красные капли падали вниз и тут же пропадали. Убить Хаки? Но за что? Из страха перед злом, которое я породила? Разве не я так бережно взлелеяла этих черных чудовищ в собственной душе? Эти крылатые уроды - мои детища и мои враги!
Я встала, сдавила обеими руками кинжал подняла его лезвием вниз. Острый клинок глядел на лежащего у моих ног берсерка, но я уже не собиралась убивать его. Это оружие поразит иную грудь, ту, которая столько лет вскармливала паука смерти и ненависти! Хаки ни в чем не был виноват. Это я, я сама нарушила все законы - и божеские, и людские! Женщина должна вынашивать жизнь, а я плодила смерть. Но мары не сделают меня живым трупом - они возьмут меня только мертвой!

- Не делай этого! - Черная тварь почуяла неладное, сорвалась со скалы и, широко распластав крылья, метнулась ко мне.
- Баюн! Она…
Тонкая мальчишечья фигурка выросла перед марой.. Та ударилась о невидимую преграду и упала. Я выдохнула и резко опустила руки.
- Нет! - зарычал Хаки, и лезвие отклонилось. Оно даже не зацепило моей груди, лишь едва царапнуло по каменной спине паука .мар. По раздавшимся в пещере вскрикам я поняла, что воины Хаки проснулись, но теперь это уже не имело значения.
- Нет! Валькирия, нет! - приподнявшись на локте, твердил берсерк. Из его рта вместе со словами вылетала кровавая пена. - Ты не должна! Ты не можешь предать меня! Помоги мне! Проводи к Одину!
Что он несет? Какая валькирия? Или он не узнал меня и просто бредит?
. Я оглянулась. Мара и Баюн пропали, а вместо них вокруг толпились воины. Много воинов. Все они глядели на меня, словно на чудо или призрак, и молчали.
- Валькирия! - давясь кровью, позвал Хаки. Он умирал. Нужно выслушать последнюю волю умирающего…
Я опустилась на колени. Стало не важно, что сделают со мной опомнившиеся урмане - убьют или нет. Это случится потом, а теперь главным было желание уходящего в иной мир воина. И пускай он просто бредит. В Конце концов, если ему нужна валькирия, то я стану ею! - Да, воин, - прикасаясь губами к холодной, обросшей щеке берсерка, сказала я. - Да, сын Волка, я слышу тебя.

- Морщины на его лице разгладились, а пальцы заскребли по земле. «Собирается», - так говорили об этих движениях умирающего у нас в Приболотье, но мы были не в Приболотье.
- Ты прав, - продолжала я. - Ты рожден для Вальхаллы. Уж я-то знаю… Много лет мы идем одной дорогой. Нас убивали и калечили, но мы возвращались снова и снова, чтоб пройти все до конца. Теперь настало время вернуться домой… Собирайся, воин. Нас ждет Вальхалла!
Не обращая внимания на позвякивающее за спиной оружие урман, я вытащила меч Хаки и вложила его в руку берсерка. Оказывается, это было так просто - прощать и любить!
Давно забытые слезы душили меня, но я не могла. плакать. Небесные воительницы не плачут…
- Ты проводишь меня к Одину? - глядя куда-то вдаль, прошептал берсерк. - Ты поможешь?
- Да, - ответила я. - Верь мне!
Хаки улыбнулся, выдохнул и замер. Я закрыла ему глаза, вытянула из-за его пояса топор, выпрямилась и повернулась к урманам. Теперь я была готова. Рука ныла от собачьего укуса, а едва зажившая рана на боку болела, но на душе стало легко и радостно. Хаки дождался своей валькирии, а я перестала ненавидеть…

Урмане молчали и почему-то не спешили нападать. Наоборот, слегка отступили, и я оказалась как раз между ними и их мертвым хевдингом, словно оберегала его уже бездыханное тело. Над головами моих врагов плеснули черные крылья, но их никто не видел, только я. Мое зло явилось за мной…
- Ну, вперед! - насмешливо сказала я то ли этой черной тени, то ли урманам.
- Ты обманула, и ты заплатишь, - прошуршал в ответ воздух, но я только засмеялась. Вызывающе и бесстрашно, как смеются в лицо злейшему врагу. Только теперь мне стало понятно, кто на самом деле был им все эти годы… Один из урман шагнул вперед. Скол, кормщик… За ним стоял Хальвдан, а чуть дальше - тот, со шрамом, который поймал Тюрка на Марсее…
- Валькирия, - обратился ко мне Скол.
Я удивилась. Хаки бредил, но кормщик выглядел совершенно здоровым.
- Мы все слышали твое обещание, валькирия, - не пытаясь даже вытащить оружие, произнес Скол и кивнул на мертвого берсерка. - Ты властна забрать его душу, но оставь нам хотя бы тело. Мы похороним его…
Мара за спиной кормщика распахнула крылья. Паук в моей груди ожил. Клюв крылатой твари щелкнул, а длинные щупальца мерзкого каменного кровопийцы потянулись к моему сердцу. От жуткой боли в глазах потемнело, мысли спутались, а рот наполнился горечью. Что там говорил этот кормщик? Хотел забрать тело? Так пусть берет! Я не мешаю…
- Ты отдашь нам его? - пробился сквозь пронзительный крик мары слабый голос Скола.
Не в силах выносить рвущей грудь боли, я шагнула в сторону и опустилась на колено. Топор дрожал в моих руках, однако его острое лезвие неумолимо глядело на урман.
- Ты позволишь нам похоронить его? - долетело совсем издалека.

Предыдущая страница 32 Следующая страница


33 Ольга Григорьева

Вой мары заполнил мою голову, а ее клюв впился в плечо и потянул вниз, в черную пропасть. Я опустила топор и уперлась руками в землю. Перед помутневшим взором качнулось лицо мертвого берсерка. «Если я упаду, то прямо на труп», - вырвалась из лопающейся головы последняя мысль.
- Да, - подтверждая догадку, громко произнесли мои губы, и в тот же миг безжалостный клюв мары столкнул меня с обрыва. Наступила вечная ночь-Хаки
Я опять очутился на Бельверсте. Под ногами качалась радужная дорога, и в темноте небесного свода пел рог Хеймдалля. «Она все-таки пришла за мной, - вспомнил я лицо Дары и ее прикосновение к моей щеке, - теперь путь в Вальхаллу открыт».

Шаг, еще один.
- Нет, - крикнул я. - Это нечестно! Она обещала помочь!
- Она обманула нас и станет нашей! - защелкала клювом черная тварь. - А ты не попадешь в Вальхаллу! Вы оба сгинете! Сгинете!
- Нет! - повторил я и выхватил меч. Один дал мне два дня, чтоб найти валькирию, и обещал свою помощь…
Первый удар нанесла черная. Она щелкнула клювом возле моего уха, пронзительно закричала и вцепилась когтями в грудь. Я отмахнулся, но, не причиняя никакого вреда, лезвие прошло сквозь ее тело.
- Дара!
Валькирии не было. Почему? Ведь она обещала… Перед ее волшебным оружием и несгибаемым мужеством эти неведомые чудища отступят! Вместе мы победим их.
- Дара!
- Иди вперед! - Она возникла в темноте, сбоку от Бельверста. Распущенные золотые волосы слепящим облаком окутывли ее лицо. В одной руке валькирии блестел топор, в другой - лезвие кинжала.
- Иди же! - крикнула она.
- Ты?! Как осмелилась?! - Тварь оставила меня и полетела к златовласой воительнице. Короткий взмах топора Дары раскроил ее череп. Она взвыла и пропала в бездне, но ее вой разбудил спящую темноту. Вокруг захлопали тысячи крыльев.
- Ты наша! Наша! Наша!
Срываясь с радуги, чудовищные твари освобождали мне дорогу. Казалось, они забыли обо мне и жаждали лишь одного - смерти валькирии.
- Иди! - выкрикнула она.
Я сделал шаг. Впереди ждали роскошные пиры Валь-халлы и старые друзья. Отец, Трор, Льот - все они стояли там, на конце моста, и махали мне руками. Я оглянулся. Валькирия отбивалась от черных. Ее оружие рассыпало огненные искры, и крылатые нежити с визгом падали в пропасть под ее ногами. Но их было слишком много… Я никогда не бросал друзей в беде. А ее я любил.
- Ступай же! - снова зазвенел ее голос.
- Нет! Ты не справишься одна!
- Спеши! Я уйду, как только ты будешь там! -задыхаясь, кричала воительница. - Спеши в свою Валь-халлу!
Я на миг задержался на краю моста, а потом решительно шагнул в небо и оказался возле валькирии.
- Держись!
Мой меч прошел сквозь брюхо одной из тварей. Она обернулась и, зло щелкнув клювом, прошипела:
- Когда покончим с ней, возьмемся и за тебя… Я снова ударил. Бесполезно. Их рубило лишь волшебное оружие валькирии. Крылатое чудовище захохотало, взмахнуло крыльями и метнулось в самую гущу схватки.
Я последовал за ним. Валькирия уже стояла на одном колене. Движения ее клинка стали медленными и неуверенными.
- Дара!
Она подняла глаза. Вернее то, что от них осталось. Глубокие царапины тянулись по ее щекам, шее и груди, а из-под закрытых рваных век текли кровавые слезы. Одно веко дрогнуло и приоткрылось. На меня плеснул яркий синий луч.
- Иди, - умоляюще прошептали окровавленные губы. - Только этим ты спасешь меня. Верь мне!
«Верь мне…» Так она сказала и там, на земле. Мне следовало подчиниться.
- Мы еще увидимся? - глупо спросил я. «Черная» упала на нее сверху и рванула плечо. Дара застонала, оторвала когтистое чудовище и ударила его топором. Кувыркаясь, тварь полетела вниз.

- Не знаю. Не знаю…
В голосе воительницы было столько простой человеческой боли, что я отступил. И снова очутился на Бель-версте. Радужный мост переливался под ногами. Его сияние скрыло от меня Дару и черных тварей. «Нужно идти», - сказал я себе и пошел. Свет становился все ярче, голоса друзей манили вперед, и каждый шаг уносил меня все дальше и дальше от валькирии.. Я забывал ее голос, движения, улыбку. Помнил только сияющие синие глаза и что-то еще… Что? Вот, уже забыл…
Неведомая ранее, долгожданная свобода проникала в мою душу и стирала память. Страж богов, Хеймдалль, .поднял свой золоченый рог и заиграл. Трубный глас приветствовал меня в жилище Одина… - Как давно мы тебя ждали! - послышались знакомые голоса, и дружеские руки захлопали по плечам. - Я спою тебе новую вису, - сказал Льот. «Он тоже здесь», - подумал я и обернулся, но вместо Льота увидел лишь яркий свет.
- Нет, скальд, - произнес сильный, с детства любимый голос. - Ты споешь ее потом, а теперь я заберу Волка к своему трону. Он займет место подле меня и получит новое имя. Могучий Волк Гери будет охранять мою власть день и ночь, его бесстрашие станет легендой уа земле, а его преданность и сила будут устрашать моих врагов!
- Великий Один… - прошептал я и склонил голову. - Я готов…
Ослепительный луч вонзился в мои глаза, смял человеческое тело, вытянул душу, окутал ее мягким сиянием и понес высоко-высоко, к трону бессмертного бога…

Рассказывает Дара

Темно и душно… В обиталище Морены не должно быть такого жара…
- Воды. Хоть каплю.
Что-то холодное коснулось моих губ. Темнота взвилась и заплясала перед глазами тысячами разноцветных мошек.
- На, попей…
Где я?! Чей это голос?!
- Не вставай, не надо!
Звонкий девичий вскрик напугал мошкару.
- Тише, - попросила я невидимую крикунью.
Девушка Замолчала. Мошки успокоились и медленно потекли вдаль бесконечной разноцветной лентой. Это было похоже… Я постаралась вспомнить, что напоминала радужная, уходящая в темноту лента, но помнились только боль и отчаяние.
- Ты чего-нибудь хочешь? - прошептал над ухом тихий девичий голосок.
Я попробовала разглядеть невидимку. Не получилось Темнота прятала ее.
- Кто ты?
- Кристин, дочь Тойва.
Я помнила Хаки Волка, Бьерна, Олава, Тору, Хакона и многих других, но Тойва - нет.
- Где я?
- В Ламсале, усадьбе моего отца. Выходит, я не в царстве Морены, а на земле, в обычной урманской усадьбе. Но откуда эта темнота? Почему я ничего не вижу?!

- Что с моими глазами?
- Ничего… - Голос незнакомки задрожал. Она испугалась. Зря…
Я зашарила руками по мягкой постели и натолкнулась на ее пальцы.
- Не бойся, Кристин, - сказала я и через силу улыбнулась. - Не надо кричать или плакать. Вскоре я обрету иное зрение и иную жизнь.
- Я не понимаю…
Конечно, она не понимала. Она ничего не знала о нарушенном мной договоре и страшных угрозах Море-новых прислужниц. Мары исполнили обещанное. Они уже отобрали у меня глаза. Теперь, если я снова прозрею, мои глаза станут другими, мир облачится в серые одежды, а лица людей превратятся в белые пятна с черными дырами вместо ртов и глаз.
- Оставь меня. - Я отвернулась и положила голову на ладонь. Тепло собственной руки немного успокаивало.
- Ты должна выпить отвару, - робко прошептала девушка.
Нет. На этом свете я никому и ничего не должна. Мары победили, а я слишком устала бороться…
Заскрипела дверь. Холодный ветерок влетел в дом, любознательно заглянул во все закутки и скользнул к моей щеке.
- Как она? - спросил мужской голос.
- Она не видит, - ответил ему девичий, - и ничего не хочет есть. Только спит. Может, это правда?

- Что правда?

Девичий голос превратился в шепот:
- Что ее принесли к Олаву люди Хаки Волка и что она - бессмертная…
- Глупости! - отрезал мужчина. - Люди Волка не полезли бы в пасть злейшему врагу! Она смертная, такая же, как все остальные. Олав сам сказал, что это его названая сестра и родственница Торы из Римуля.
- Почему же он отвез ее к нам, а не в Римуль? Мужчина раздраженно засопел:
- Ты же знаешь, что там случилось! Знакомое название пробилось сквозь дремоту и заставило меня разлепить губы.
- Что с Торой? - тихо спросила я. Чье-то дыхание коснулось моего затылка.
- Она что-то сказала? - шепнула девушка.

- Не знаю… - ответил мужчина. Наверное, это был хозяин усадьбы - Тойв.
Я вздохнула. Вот меня уже и не слышат… Вскоре дом заполнился голосами, и про меня забыли. Пришедшие с полей люди болтали о своих делах, гремя ложками, хлебали что-то пахнущее рыбой и смеялись.
- Если б ты так же ворочал мозгами, как языком, Ормон, - раздавался какой-то сиплый голос, - то уже давно бы завел собственное хозяйство!
- Ты на себя погляди, - ответил обиженный, - женился бы, остепенился и перестал чушь молоть. А то пошел по кривой дорожке за бабьими юбками, как Хакон-ярл. Гляди, как бы тем же не кончить!
- Цыц, вы оба. Ярл умер, и не вам его судить! - прикрикнул уже знакомый голос Тойва, и задиры замолчали.
Под монотонное постукивание и чавканье я заснула. Во сне я снова стала маленькой и, разбрызгивая золотые капельки, бежала по мелководью мимо большого,выглядывающего из воды валуна. ,
- Стой! - гнался за мной веснушчатый и озорной преследователь, но я оглядывалась, швыряла в него полные пригоршни воды и бежала дальше.
- Стой, говорю! - Неловкие руки мальчишки обхватили мои плечи.
Я не удержалась и упала. Серый валун превратился в огромный пенный вал и покатился на меня.
- Помоги! - закричала я веснушчатому приятелю но он уже исчез, а вал налетел на меня, смял и поволок по бурной реке в огромную, черную пасть моря.
Волны швыряли меня на бревна-плавуны, били о встречные камни и давили на грудь. Один камень - большой, обросший пенной бородой - поджидал впереди, у самого моря.
- Мама! - закричала я, и тут чья-то тонкая рука схватила меня за волосы. Кашляя и задыхаясь, я взглянула на спасителя, и слова застряли в горле. В камышах стоял Баюн.
- Не уступай им, - свободной рукой отжимая вымокшую рубаху, сказал он. - Борись!
- Но с кем? - прошептала я. - И как?
- С ними, с ними. - Баюн указал на небо. Высоковысоко, возле облаков, кружились черные точки.
- С воронами? - удивилась я, но Баюн замотал головой так быстро, что капли с его волос разлетелись серебристым кругом.
- С ними!
Черные точки приблизились. Я разглядела страшные, острые, как абордажные крючья, когти и щелкающие клювы. В груди что-то сжалось и вывернулось наизнанку.

- Нет! Я не могу! Больше не могу! - прикрывая голову, завопила я.
- Можешь! Ты - валькирия, и ты можешь все! Почему голос Баюна так изменился? Я подняла глаза. .Хаки! Он стал еще красивее, чем раньше. Длинные белые волосы берсерка струились по ветру, а все тело окутывало странное серебряное сияние.
- Я не валькирия, - призналась я, но Хаки лишь улыбнулся.
524
- Ты - валькирия, поэтому я любил тебя, - сказал дц - И Олав Трюггвассон любил тебя. И Бьерн-кормщик. д Хакон-ярл просил твоей помощи. Хакон-ярл…
Его голос стал слабеть, изменяться, а золотое сияние скрыло его лицо…
На меня обрушился запах лука, пота и рыбы. Глаза открылись, но увидели лишь темноту. Я проснулась…
В полной тишине слышался певучий, лишь изредка прерываемый вздохами голос незнакомого скальда. Должно быть, он пришел, когда я спала. Певец рассказывал об участи ярла Хакона.
- Ярла долго искали. Везде. Но не нашли, - говорил он. - Олав сын Трюггви отправился в Римуль, но там многие люди видели, как Хакон убежал в лес. Тора поклялась в этом, и Олав покинул ее усадьбу. А на другой день к нему явился Карк - раб ярла Хакона. У него за плечами был большой мешок. «Что лежит в этом мешке?» - спросил сын Трюггви. «Я видел во сне, как ты надеваешь мне на шею дорогое золотое ожерелье», - ответил раб. Олав рассердился. «Я не люблю загадок!» - закричал он, и тогда Карк развернул свой мешок, и из него выкатилась голова ярла Хакона. «Я убил твоего врага и хочу награды», - сказал Карк. «Где он прятался?» - спросил Олав. «В Римуле, в свином хлеву, - ответил Карк. - Прикажи казнить Тору, которая осмелилась солгать тебе, и награди меня». Он трясся от жадности, но Олав долго смотрел на него и на голову ярла у его ног, а потом ответил: «Тора солгала, но не предала. Она будет жить, а ты умрешь». - «Но мой сон?! - закричал Карк. - Я никогда не ошибаюсь! Я видел ожерелье!» Олав засмеялся и позвал одного из своих людей. «Надень ему на шею самое красное из всех ожерелий, какие только есть на свете», - приказал он. Человек усмехнулся и отрубил Карку голову. Сон раба не солгал - сын Трюггви дал ему самое дорогое ожерелье - ведь оно стоило рабу жизни…
Скальд замолчал. Послышались довольные возгласы Урман. Сколько их собралось послушать рассказы заезжего песенника? Наверное, вся усадьба…
Я приподнялась, нащупала край лавки и села.
- Эй, глядите! - Кто-то заметил мое движение.
В дымном воздухе повисла тишина. «Не смей отступать», - услышала я голос Баюна. «Ты - моя валькирия», - подбадривая, ласково шепнул Хаки.
- Скальд! - позвала я. Крик получился слишком громким, и я повторила потише: - Скальд!
- Я тут, госпожа…
Когда он успел подойти? Ведь я не слышала его шагов. И голос скальда был странным, заносчивым, с какой-то затаенной издевкой.
- Почему ты назвал меня госпожой?
- Потому, что вскоре на тинге в Нидаросе за тебя отдадут жизни и свободу многие могучие воины. Ты -. их госпожа.
Я не понимала. Однако это было не важно. Я нуждалась в помощи, и скальд был послан мне богами. Песенники не имеют родины и знают все на свете, потому что их отец - могучий бог ветра, а их мать - нежная вода. Эти люди не умеют жить на земле…
- Возьми меня за руку, скальд, - попросила я. -По дрожи твоих пальцев я узнаю, когда ты солжешь.
Легкие и сильные пальцы легли на мое запястье. Сопение и покашливание приблизилось, - видимо, заинтересованные разговором урмане подошли поближе.
- Скажи, скальд, - тихо спросила я, - скажи, когда над твоей головой занесен меч божия гнева, а по пятам гонятся беды и несчастья, где ты станешь искать спасение?
- В своем сердце, - не колеблясь сказал певец. - Я улыбнулась. Он не солгал, но и не ответил. Я спрашивала об ином…
- А если в твоем сердце только ненависть и горечь?
- И боги в гневе?
- Страшные боги…
Он задумался. Обсуждая мой странный вопрос, вокруг забубнили.
- Нужно принести жертву, - отважно высказался кто-то, - и боги простят.
- Дурак ты, - зашипели на смельчака, - помолчал бы!
- А чего… - возмутился было тот, но его заставили смолкнуть.
Пальцы скальда ослабли и разжались. - Я всего лишь певец, - сказал он. - Я пою свою душу и получаю за это золото. Каждый день я меняю ее на золото, и я не знаю ответа. Тебе нужен другой советчик, с чистым сердцем и великими мыслями, тот, который живет на Сюллингах…
- Он говорит об отшельнике, - пробормотал кто-то.
- Это о том, который обратил Олава сына Трюггви в новую веру?
- О нем…
Я откинулась на подушки. Чьи-то заботливые руки прикрыли меня теплой шкурой. Голоса стали отдаляться…
На сей раз я спала без сновидений. Меня не беспокоили ни мары, ни Баюн, ни Хаки. Темнота и тишина хотели стереть слова скальда, однако, едва проснувшись, я вспомнила о них. Сюллинги! Где это? Добраться бы туда! Может, там найдется защитник моей измученной душе? Он освободит мое сердце от цепких лапок проклятого паука, а уж дальше я сама справлюсь с приспешницами Морены… Нужно пойти к Олаву. У него власть, сила, и он знает отшельника с Сюллингов. Так сказал кто-то из слушателей скальда…
- Здесь есть кто-нибудь? - приподнимаясь, окликнула я.

Где-то рядом заскрипела лавка и послышались поспешные шаги.
- Что ты хочешь? - произнес девичий голосок. «Кристин», - вспомнилось имя урманки.
- Дай мне еды. Любой. И помоги встать. Девчонка обрадованно засуетилась, а я села и вздохнула. Как многое нужно сделать, а хватит ли сил и желания? Мары не позволят опередить их месть…
Но мары почему-то не спешили, и через пару недель я уже выходила на двор, а в первые дни весны темнота перед глазами сменилась расплывчатыми бледными тенями. Кристин, дочь Тойва, бродила за мной, как тень. Она объяснила, что Олав поручил Тойву заботиться обо мне. Для небогатого рода лечить названую сестру будущего конунга Норвегии было большой честью. Однако как я попала к Олаву, девчонка не знала.
- Говорили, будто тебя принесли люди Хаки Волка, но никто в это не верит, - твердила она.
Я не требовала объяснений. Боялась, что воспоминания разбудят уснувших посланниц смерти. Да и в жалость берсерков не верила. Скорее всего они бросили меня возле пещеры, а пастухи поутру нашли и отнесли к людям. Только откуда они узнали о моей давней дружбе с Олавом и почему отнесли именно к нему? Хотя какая разница? Главное, я осталась жива и еще могу бороться!
Однажды утром Кристин вытащила меня в лес. Она хотела набрать каких-то трав для моего лечения, а я от нечего делать одиноко стояла у березового ствола. Соки дерева бежали под моей ладонью и наполняли сердце радостным теплом. Почему-то вдруг вспомнилась моя березка на Красном Холме. Может, эта весна ободрит ее и позволит дать новые, крепкие побеги?
Кристин где-то забегалась, и, устав стоять, я робко двинулась вокруг поляны. По темным теням я угадывала очертания деревьев, ощупывала их стволы и только тогда обходила. Чуть впереди темным кругляшом чернел невысокий пенек. Я добрела до него, села и подставила лицо солнечным лучам. Пожалуй, теперь у меня хватит сил добраться до Нидароса…
Что-то быстрое и пестрое выскочило из-за деревьев и замерло.
- Кристин? - боясь ошибиться, вымолвила я. Пестрое пятно заскакало в нелепом танце.
- Ты видишь! Видишь! - кричало оно голосом моей сиделки.
В тот же день я стала собираться в путь. Тойв отправил со мной целый отряд провожатых.
- На тинге в Нидаросе Олава изберут конунгом. Это признали даже на юге, в Вике, - подводя меня к лошади, сказал Тойв.. - Ярл Вика издревле служил конунгу данов, но теперь он станет человеком Олава. Отныне ты названая сестра нового, могучего конунга и не должна ездить в одиночку.
Я обрадовалась. Если Тойв не ошибался, то богатство и власть Олава неизмеримы. Моя просьба должна показаться будущему конунгу не больше чем детской шалостью.

Однако я рано радовалась. Олаву было не до меня. В преддверии тинга в Нидаросе собралось множество народу. Тут были бонды со всей Норвегии. Вокруг усадьбы стояли пестрые шатры Они проплывали передо мной шумными, яркими пятнами. На поляне возле длинного, похожего на быка дома меня встретил управляющий Олава. Я видела лишь его золотые браслеты и белое пятно лица.
- Будешь жить в том доме, - кивнул он куда-то в сторону и добавил: - Конунг сам позовет тебя.

В указанной управляющим избе оказалось душно и тесно. Кто-то спал на лавках у стены, кто-то ел, кто-то прямо на земле у костра играл в кости и звенел мелкими монетами.
- Мы будем ждать снаружи, - тронул меня за плечо один из сопровождающих.
Я не знала его имени. Когда не различаешь лиц, имена не имеют значения, но воинам Тойва и впрямь было нечего делать в душной избе. Им вольнее дышалось на дворе, рядом с походными кострами и старыми знакомцами.
Щуря глаза - чтоб лучше видеть, - я полезла в шевелящееся людское месиво и тут же наступила кому-то на ногу.
- Куда прешь?! - обиженно рявкнул грубый голос.
- Прости, - вежливо извинилась я.
- Баба?!
Я улыбнулась. Незнакомца смутил мой мужской наряд, но в нем мне было удобнее. К тому же хотелось встретить Олава так же, как виделись в последний раз, - в воинской одежде. Однако воевать меня больше не тянуло. К чему все подвиги и сражения, если они не приносят ничего, кроме боли, страданий и потерь? Я хотела выиграть только одну битву. Последнюю…
- Ты?! - Урманин вскочил.
Я разглядела его синие глаза и рыжие волосы. Теперь настала моя очередь удивляться.
- Ты меня знаешь?
Он засмеялся, протянул руку и ухватил меня за запястье:
- Узнаешь?
Я покачала головой.
- В усадьбе Тойва ты выглядела совсем слепой… Скальд! Тот самый, который пел о гибели ярла Хако-на! А я-то думала, что он тоже привиделся…
- Ты?!
- Узнала, - довольно выдохнул скальд и потянул меня к костру. - Что стоишь? Садись!
Я опустилась на заботливо подстеленный им плащ и закрыла глаза. Я уже могла видеть, но от желания все разглядеть получше глаза часто болели. Тогда я давала им отдых…
- Я представляла тебя другим, - сказала я скальду.
- Я тоже думал о тебе иначе, - отозвался он, - поэтому и называл госпожой.
- Значит, теперь не назовешь?
- Нет.
- Почему же?
- Долго рассказывать. Я засмеялась:
- Удел скальда - рассказывать.
- Раньше мне казалось, что ты бросила тех, кто пожертвовал ради тебя жизнью и свободой, но теперь вижу, что это не так.

Предыдущая страница 33 Следующая страница


Берсерк 34

- Что не так? - не поняла я. Он вздохнул:
- Ведь ты пришла на тинг, чтобы просить за людей Хаки Волка?
- Ничего подобного! - заявила я и почувствовала, как плечо собеседника стало жестким.
- Зачем же ты явилась? - резко произнес он. «Еще немного, и назовет госпожой», - мелькнуло в голове, но язык сам ответил:
- Хочу отправиться на Сюллинги, к отшельнику. Думаю попросить у Олава корабль.
- Корабль? - Скальд расхохотался. - А зачем тебе корабль? Где ты возьмешь людей, которые поведут его? Выпросишь у братца-конунга? - Его голое стал едким, как морская соль.
Я разозлилась. Почему этот урманин вообразил, что я стану заступаться за людей Хаки? Откуда я знаю, как и зачем они явились к Олаву! Я их об этом не просила…
- Знаешь, скальд, - вставая, заявила я, - сиди тут, а мне подойдет другое место.
Он повел плечами и отвернулся. Кое-как я пробилась в угол избы и уселась на пол. Обидные речи скальда не выходили из головы. Что люди Хаки Волка попали в плен к Олаву, знала вся округа, но при чем тут я?
- Ты даже не попробуешь заступиться за них?
Опять он?!
- Хватит! - Я вскочила и вцепилась в куртку склонившегося Скальда. - Что ты ходишь за мной?! Чего тебе надо?!
- Хочу разбудить твою совесть! - зарычал он. - Они стали пленниками по твоей милости! Они принесли тебя к Олаву, хотя знали, что утратят свободу и жизнь!
- Я их об этом не просила!
- Неужели? - Он стряхнул мои пальцы. - Неужели не просила? А к кому еще они могли отнести тебя? Скол Кормщик рассказывал Олаву, почему принял такое решение, и я слышал этот рассказ. Он видел, как на Датском Валу Олав бился за твое облитое кровью тело. Берсерки знают, каков настоящий друг. Они уважали тебя, поэтому отнесли к твоему единственному другу! Они назвали тебя валькирией!
Валькирия? Так вот оно что! Глупые урмане поверили предсмертным речам своего хевдинга и решили, будто я настоящая посланница Одина. Вот почему они так оберегали мою жизнь…
- Они могли уйти в Свею и избежать гнева Олава, но они пожертвовали всем… - продолжал скальд.
Теперь меня не удивляло его негодование. По его словам получалось, будто я бросила в беде лучших друзей.
- Что с ними? Где они? - спросила я.
- Они могли…
Он продолжал захлебываться обвинениями. «Песенники плохи лишь своей болтливостью», - подумала я и ущипнула руку скальда. Он сразу смолк.

- Что с ними? - повторила я.
- Ждут тинга тут, в Нидаросе. Олав трижды предлагал им принести клятву верности, но они отвечают, что больше не хотят воевать. Их хевдинг умер, а иного хевдинга они никогда не примут. Олав сказал, что не отпустит их, пока не услышит клятвы верности. «Такие друзья дороже золота, - признал он, - но такие враги опаснее огненных стрел Сурта». На тинге он спросит их в последний раз…
- Олав ни о чем их не спросит, - твердо заявила я. Скальд склонил голову и подался вперед:
- Почему?

Я не собиралась отвечать. Созревший в голове план казался нелепым, но если Олав даст мне корабль, а хирдманны Хаки все еще будут считать меня валькирией…
- Отведи меня к берсеркам, - решительно сказала я скальду. - Нам есть о чем поговорить…

Пленники сидели возле крайнего шатра, недалеко от больших бочек с водой.
- Сколько их? - вглядываясь в расплывчатые, низкие силуэты сидящих людей, спросила я скальда.
- Много, - шепотом ответил он.
Один из пленных викингов заметил нас и встал. Следом за ним поднялся второй, третий… Зазвенели цепи. Скальд сжал мою руку и напрягся.

- Фенрировы дети, - тихо сказал он. Я кивнула. Легенды северных людей рассказывали об огромном злом волке Фенрире, которого не могли удержать никакие цепи. Однажды небесные боги решили связать Фенрира и посадить его в глубокую яму на краю земли, но сильный и свободный зверь разрывал любые оковы. Тогда боги упросили карликов - искусных горных мастеров - сделать для Фенрира особые путы. Карлики выполнили просьбу. Обманом и хитростью богам удалось справиться с чудовищным зверем, однако - и так говорила легенда - наступит последний день мира, и в этот страшный день никакие путы не удержат волка в его яме.
- Зачем ты пришла сюда? - Я узнала голос Скола и повернулась. Лицо кормщика качалось передо мной, а память дорисовывала его черты, поэтому оно казалось спокойным и немного грустным. - Зачем ты вернулась из светлой Вальхаллы?
- Я не валькирия и никогда не была в Вальхалле. Скол переступил с ноги на ногу. Цепи на его щиколотках протяжно зазвенели. Меня передернуло.
- Ты была в морском царстве великана Эгира и вернулась оттуда; ты выжила зимой в одиночестве леса и разговаривала с медведем-Тором; ты приказывала птицам и сражалась, как воин; ты спустилась с небес за душой последнего настоящего берсерка и увела его в Вальхаллу, а теперь возвращаешься оттуда, чтоб сказать мне, что ты не валькирия?
Я сглотнула и вымолвила:
- Как бы там ни было, ты ошибаешься, кормщик. И Хаки не был последним берсерком, ведь ты тоже из рода Волка.
Скол презрительно сплюнул:
- Я уже не берсерк.
- Почему?
- Разве ты сама не знаешь ответа? - Он вгляделся в мое бесстрастное лицо и пояснил: - Через два или три захода солнца соберется тинг. Норвежцы выберут нового конунга - Олава сына Трюггви. Конунг спросит нас: «Чего вы желаете, воины, новых сражений и побед или бесславной смерти здесь, у священного ясеня?» Ты знаешь мой ответ, валькирия. Разве это ответ берсерка?
Да, я знала, но почему-то не верилось, что вскоре от знаменитого хирда Хаки Волка не останется на этой земле ни единого следа. Ни похожих на отцов детей, ни тоскующих по ушедшим жен, ни стонущих над их останками родичей… Ничего… Пустота, словно никто из них никогда и не жил на этом свете.
Скол отошел и опустился на землю рядом со своими товарищами. Я тоже пошла прочь. Я ничего не могла сделать для этих людей. Они сами выбрали свою судьбу. Новый хевдинг был им не нужен, а старый звал за собой, в сияющий и заманчивый мир Вальхаллы. На земле их ничего не удерживало…
- Уже второй раз слышу, что ты сошла с неба, - щепнул мне на ухо скальд. - Как это было? Расскажи…
Я отмахнулась. Что ему рассказать? Что там, в горах сторож-урманин не сообразил, кто и откуда свалился ему на голову, и решил, будто боги спустили с небес валькирию? Скальд долго смеялся бы над наивностью воина.
Я вспомнила медвежьи глазки того незадачливого урманина, его простоватое лицо и то, как он ходил по краю каменного уступа. Он обменял свою жизнь на жизнь неизвестной бабы. И неважно, кем он меня считал - валькирией или простой словенкой. Скоро он умрет, как умрут Хальвдан и Скол…
Нет! Так нельзя! Что бы ни случилось, они должны жить! Они просто не могут умереть здесь осмеянными и оплеванными вонючими бондами, которые даже носу не смели высунуть из-за своих каменных стен, когда «Акула» входила во фьорд! «„Акула“, - крутилось в голове. - Вот оно, заветное слово! Этот корабль родился вместе с хирдом, он стал их домом, их родиной и их верой. Если вернуть им „Акулу“ и свободу…»
Забыв о слепоте, я развернулась и зашагала обратно, к пленникам. Стражники преградили путь копьями, но, не заметив их, я отодвинула острия грудью и остановилась перед Сколом. Полуслепые глаза не видели его лица, но чутье подсказывало мне, что это именно кормщик, и теперь мне было известно, как заставить его жить!
- Встань! - вырвалось у меня. Он неохотно поднялся. - Ты хотел знать, зачем я вернулась из Вальхаллы? Скол кивнул.
- Я пришла отдать вам «Акулу» и свободу. Он вздрогнул. Цепи звякнули, кормщик придвинулся и сдавил мои плечи:
- Что ты сказала?!
- Убери руки! - рявкнул на него подоспевший стражник.
Я оглянулась и цыкнула, будто отгоняя провинившегося пса:

- Пошел вон! Стражник отшатнулся.
- Что ты сказала? - повторил Скол. Он не чувствовал своей силы, и мои плечи ныли, будто их сдавили железные тиски.
- Я пришла вернуть вам «Акулу» и свободу! Эти слова расслышал не только Скол. Возбужденные возгласы пролетели по рядам пленников, и даже стражи подошли поближе, чтоб услышать странное заявление слепой бабы.
- Это невозможно, - отпуская мои плечи, сказал кормщик.
Но я чувствовала: вопреки собственным словам, он еще надеялся! «Акула» была его детищем, его единственным оставшимся в живых другом.
- А разве можно упасть с неба? -спросила я. - Или можно приказывать птицам?
- Она делала это, ты же видел. - Кто-то большой и темный заслонил солнечный свет. На мои слезящиеся глаза легла тень, и голос Хальвдана повторил: - Она делала это…
Неожиданно мне стало страшно. Верно ли я поступала? Зачем давала надежду тем, кто приготовился умереть? «Акула» уже давно принадлежит Олаву, и он может отказать мне… Но об этом лучше не думать!
Я тряхнула головой:
- Вы получите корабль и свободу, а за это вернете мне глаза.
- Как? - насторожился Скол.
- Просто.
Все могло сорваться и пойти прахом, но я собиралась бороться до последнего. Не мольбами, так силой.
- На островах, именуемых Сюллингами, есть отшельник, святой человек. Он единственный может вернуть мне зрение. Вы принесете мне клятву верности, получите «Акулу» и станете моими людьми, а на Сюл-лингах будете освобождены от клятвы и от меня.

Скол задумался, и я тоже. Если кормщик согласится, то у меня будет самая умелая и отважная дружина в Северных морях. А еще надежда избавиться от паука мар…
- Зачем тебе клятва?-наконец спросил викинг. - Мы и так выполним любое твое приказание…
Припоминая все, что когда-либо слышала о Вальхалле и небесных воительницах, я забормотала:
- Клятва нужна не мне. Ее должны услышать люди и боги…
Позади чуть слышно охнул скальд. Он не верил в мою небесную суть. Зато люди Волка верили. Эта вера могла спасти их и меня.
Пленники молчали. Первым начал произносить слова клятвы Хальвдан. Я узнала его голос. Тихо, но с каждым мгновением все увереннее к нему стали присоединяться другие. Кого-то из них я слышала, будучи пленницей на драккаре, иных встречала в бою, а некоторых, кажется, знала-вею жизнь…
На глаза навернулись слезы. Под страхом смерти пленники не желали подчиниться иному хевдингу и отвергли даже дружбу будущего конунга, а мне, простой болотной бабе, приносили клятву верности!
- Хватит! Они замолчали.
- Потом, - стараясь сдержать рыдания, объяснила я. - Вы скажете эти слова завтра на рассвете!
- Как хочешь, валькирия, - послушно ответил Скол.
- Скальд! - чувствуя, как подкатывают слезы, окликнула я своего рыжего провожатого и требовательно протянула руку в пустоту.
Скальд осторожно обхватил мое запястье. Его пальцы дрожали.
- Не трясись, - повернувшись спиной к пленникам, прошипела я - Иначе я не выдержу.
- Ты слишком слаба, чтобы бороться за них, - шепнул скальд.
Его жалость помогла мне справиться с слезами. Какой же ничтожной я стала, если вызвала жалость скальда! А собиралась требовать корабль у самого могучего из воинов! Нет, мне еще памятен звон стали, и я добьюсь своего! Как когда-то давно, приду к Олаву и потребую то, что должно быть моим! Хирд Хаки признал меня новым хевдингом, и отныне я несу ответ за каждую каплю крови этих людей за каждый взвих весел их корабля!
- Найди моих провожатых. Пусть соберутся здесь. И вернись сам. Ты укажешь мне путь к шатру Олава.
- Но…
- Молчи и делай! - топнула я ногой. - Никакие уговоры не заставят меня ждать его милости! Я всегда сама брала то, что хотела, и на этот раз поступлю точно так же! А если боишься - заплачу тебе золотом.
- Мне не нужно золота, - обиделся скальд. - Я думал о тебе…
- Тогда иди и думай обо мне по дороге! Через несколько мгновений он привел отряд Тойва. Оторванные от приятельской попойки, воины недовольно сопели и вполголоса бранились. Я поморщилась. С такими вояками спокойно лишь за пиршественным столом…
- Веди, - сказала я скальду и взяла его за руку. Было неловко вот так, держась за чью-то руку, идти через всю усадьбу, но я не могла даже допустить мысль о том, что споткнусь и упаду прямо на пороге шатра Олава.
Мы миновали несколько длинных изб с покатыми крышами, протиснулись сквозь толпу людей и очутились перед большим круглым, как хлебный каравай, шатром.
- Олав тут, - пробормотал мне на ухо скальд. Я двинулась вперед.
- Куда?! - На сей раз копья стражников нацелились в мою шею.
Холодок стали защекотал ухо. Затылком я чувствовала дыхание воинов Тойва и исходящий от них страх. Мои горе-защитники боялись, что слепая баба втянет их в какую-нибудь неприятную историю, а многие и вовсе проклинали тот день, когда вызвались сопровождать меня в Нидарос.
- Ну куда она? - стучали в спину тахие шепотки. - Куда поперла? Сидела бы себе спокойно и дожидалась, пока позовут. Но ведь нет, полезла, куда не просили, да еще и нас потянула. Затеет свару перед шатром будущего конунга, впутает нас, и как потом докажешь Тойву, что мы сами ни в чем не виноваты? Да и Олав не будет шутить с зачинщиками смуты.
- Мне нужен Олав сын Трюггви, - заявила я стражам.
- Тебя позовут, - ответил мне один, повыше.
- Когда?
- Не знаю…
Голос стража был холодным и бесстрастным. Так же он говорил бы с камнем или с морской волной… А вдруг Олав решит позвать меня после тинга? Тогда мои обещания окажутся подлой шуткой, а люди Хаки умрут…
- Пусти! - не замечая боли, я налегла на копья. Стражник перебросил оружие в другую руку и отпихнул меня. Больше медлить было нельзя. Пока стражники еще не принимали меня всерьез, их можно было обмануть.
- Твой - низенький, - шепнула я скальду и, взревев: - Воины Тойва, вперед! - метнулась под ноги Высокому стражу. Конечно, никто из людей Тойва за мной не последовал, однако стражник ожидал нападения именно от них, поэтому сделал роковой шаг вперед, споткнулся о мою спину и покатился по земле. Одним прыжком скальд сбил второго и отскочил куда-то в сторону. Не дожидаясь, пока они поднимутся, я зашарила неловкими пальцами по твердой коже шатра. Где же вход, где он?! Вот!
С облегчением выдохнув, я нырнула в высвободившийся лаз. Рука уже успевшего вскочить стражника ухватила меня за ногу и потянула назад. Вырваться не удавалось. Пришлось перевернуться на спину и лягнуть врага через кожу полога. Его пальцы разжались. Я вкатилась внутрь шатра и вскочила на ноги.
- Что такое?! Кто?..
Крик был гневным, злым, но голос… Как давно мне не доводилось слышать этот голос! Впервые я познакомилась с ним так же, вслепую, на побережье эстов, а теперь вот довелось услышать его тут, в чужой урман-ской земле.
- Она… Она… - Оба незадачливых стража и мой спаситель скальд ввалились в шатер требовать справедливости.Нужно спешить. - Это я осмелилась потревожить тебя, сын Трюггви-конунга! Когда-то ты радовался моему приходу, а теперь закрываешься каленым железом! Ты высоко вознесся и забыл ту, которая была нужна тебе в худшие дни!
Мне было не остановиться. Хотелось говорить с Олавом совсем иначе, по-доброму, но проклятая слепота подсказывала лишь обидные слова. Я не видела Олава! Не видела!!! Тут было много людей, и все они сидели вдоль стен, оставив в середине пустое место, но в белых пятнах их лиц и пестроте одежд не было ничего знакомого. Мои слова предназначались той безликой пустоте, которая уже давно окружала меня в этом мире.
- Дара?
Точно так же он встретил меня однажды в Кольеле, на крыльце. Тогда я плакала и кричала о своей любви к нему, а от него пахло телом другой женщины. Воспоминания сдавили сердце. А может, это ожил паук мар? Недаром я боялась вспоминать…

- Ты узнал меня, сын Трюггви? Значит, сладость побед и ласки красавицы Гейры еще не затмили твоей памяти? - напряженно щуря глаза и не в силах определить, где же в этом шатре мой Олав, спросила я.
- Гейра умерла. У меня теперь другая жена… Мне вспомнилась ласковая улыбка вендской княжны, ее детское, нежное личико и взволнованный шепот: «Спаси его! Умоляю, спаси…» Простила ли она мне тот обман? Поняла ли?
- Я не знала этого…
- Это было давно.
Давно… Но он говорил так горько, словно расстался с Гейрой лишь миг назад. Все-таки он любил венедку. И никакие победы, никакое богатство, никакая власть не смогут вытеснить тоску из его сердца. Он еще не понимал этого, а я уже знала…
- Мне нечем утешить тебя, - не обращая внимания на прислушивающихся к моими речам урман, тихо произнесла я. - Мне даже не увидеть твоего лица. Я - слепа, Олав.
- Дара!
Ему было больно. Я чувствовала это, но не видела. Один из сидящих людей вскочил. «Он!» - екнуло в груди. Я узнавала эти широкие плечи, гордо вздернутый подбородок и уверенную осанку. Паук мар сжал щупальца, и в глазах помутилось от боли. «Хаки, его хирд», - ударила мысль и заставила гордо расправить плечи. Руки будущего конунга стиснули их. Знакомое тепло побежало по всему телу. Олав еще помнил меня! Он давно забыл свою вторую родину и даже изменил своим богам, но помнил меня!
- Ты будешь видеть!
- Может быть… Говорят, на Сюллингах есть один человек…
- Да! - Его руки соскользнули, и послышались уверенные, быстрые шаги. - Этот человек одарен великим могуществом! Он предрек мне будущее и помог обрести настоящую веру! Я отправлю тебя на Сюллинги!
- Благодарю, Олав, но если ты хочешь помочь -выполни мою просьбу.
Он остановился. Шаги стихли, и голоса у стены тоже.
- Какую?
- Отдай мне корабль и людей Хаки Волка! - Вот и сказано самое главное…
Люди у стены зашумели, некоторые даже поднялись со своих мест и окружили Олава.
- Этого нельзя делать! - задребезжал чей-то старческий голос. - Они язычники и твои враги! Они отказались стать твоими людьми…
- Эти поганые берсерки никогда не согласятся служить бабе! Они попросту избавятся от нее в открытом море и снова будут нападать на твои земли! - застрекотал другой, молодой и звонкий.
- Разве будущий конунг Норвегии опасается мелких морских разбойников? - насмешливо перебила я.
Олав никогда не умел терпеть насмешки. Вырвавшись из пестрого шумящего кольца, он зарычал:
- Если тебе нужна «Акула» - бери, вон она, во фьорде, но неужели ты до сих пор осталась вздорной словенской девчонкой?! Неужели не понимаешь, что берсерки не принесут тебе клятвы верности и не согласятся отправиться на Сюллинги?!
- А если таков Божий промысл? Ты ведь веришь в Божию волю, сын Трюггви? неожиданно вмешался в спор мягкий голос скальда.
Гомон стих. Даже Олав перестал кричать, лишь тяжело дышал и до хруста сдавливал кулаки. Я положила ладонь ему на грудь и почувствовала, как под теплой тканью бьется упрямое сердце моего конунга. Когда-то очень давно для меня не было ничего дороже стука этого сердца, а единственным желанием было никогда не покидать этой груди, но теперь я хотела совсем иного…
- Отпусти их, Олав, - тихо и как-то просто сказала я. - Они сделают все, о чем я попрошу, и даже пообещают не возвращаться в твою страну.
- Если это случится, то впрямь только по Божией воле и ты получишь все, что просишь, даже этих проклятых пленников! Клянусь! - зло выдохнул он.
Это было уже смешно. Олав ничуть не изменился - он так легко впадал в гнев, а гневаясь, давал безумные клятвы.
- Запомни свои слова, будущий конунг Норвегии, - улыбаясь, сказала я, - и повтори их завтра, на рассвете, когда при всех пленники признают меня хевдингом.
- И поклянутся не возвращаться на эти земли, - тут же вспомнил Олав.
- Они сделают и это. - Я провела ладонью по его груди и повернулась к скальду: - Пойдем…
Вести о разговоре в шатре Олава летели впереди нас, и, пока мы со скальдом шли к избе, за спиной то и дело слышались шепотки заинтересованных урман.
- Дети Одина никогда не признают ее своим хевдингом, - утверждали одни.
- Кто их знает… - возражали другие. - Об этой словенке болтают разное. Говорят, будто она спустилась с небес и люди это видели.
- Глупости!
- Ничего не глупости, - обижались мои «защитники». - Ты бы поглядел, как она вошла в шатер Трюг-гвассона! Двоих мужиков свалила, а ведь слепая…
- Может, она только притворяется… Скальд втолкнул меня в избу, и шепотки стихли. В середине дня в доме оставались лишь самые ленивые и нелюбопытные. Первые спали, а вторым не было дела до пересудов толпы. Я пробралась в свой угол и легла на свернутый плащ скальда. Он опустился рядом. Только теперь на меня навалилась неимоверная усталость. Захотелось спать, спать и спать…
- Знаешь, - тихо признался скальд, - хирдманны Волка в чем-то правы. Ты не похожа на других.
- Хватит молоть пустое, - улыбнулась я. - Лучше скажи, как тебя зовут, а то все скальд да скальд…
- Халльфред, - все еще думая о чем-то своем, ответил он.
Я вздохнула и повернулась на бок. Завтра люди Волка принесут мне клятву верности и пообещают никогда не возвращаться к берегам Норвегии. А к чему им возвра-. щаться? У них здесь ничего не осталось. Зато я отправлюсь на Сюллинги с самой верной и надежной охраной, какую только можно представить. Там отпущу их на все четыре стороны и останусь жить у старого отшельника. Если он так мудр, как утверждает молва, то поможет мне избавиться от паука - страшной, скрепившей наш давний договор печати мар. А нет печати - нет и договора. Все просто…
Я сладко потянулась и коснулась руки задремавшего скальда. Он дернулся, но, поняв, кто растревожил его сон, насмешливо протянул:
- А-а-а, это ты, валькирия.
Я засмеялась. Этому скальду предстояла нелегкая жизнь, однако его имя запомнят и понесут из уст в уста. Уж слишком он упрям и смел. Даже в шатре Олава не сумел смолчать…
- Если я валькирия, - смеясь, сказала я, - то запомни мои слова: пройдут годы и ты встретишь могучего конунга, который даст тебе великое имя. Это имя переживет многих богов…
- И какое же имя даст мне тот неведомый конунг? - поддержал шутку Халльфред.
- Трудный, - уже засыпая, ответила я. - Он назовет тебя Трудным Скальдом.
На другое утро пленники, которых я по привычке именовала берсерками, и Олав выполнили обещанное. Первые поклялись в верности и пообещали никогда не возвращаться на скалистые берега Норвегии, а Олав прилюдно отдал мне «Акулу» и весь хирд Хаки.
До отъезда я видела будущего конунга всего два раза, и то мельком. Теперь он ходил не один, а в сопровождении своих воевод и все время куда-то торопился. Иногда казалось, что Олав нарочно избегает меня, то ли не желая вспоминать прошлое, то ли обидевшись за своеволие, однако в последний вечер перед отъездом он сам вошел в приютивший меня дом. Было уже темно, и очаг лишь слабо освещал жилище, но будущего конунга сразу узнали. Отовсюду понеслись приветственные возгласы. Чувствуя, что Олав пришел проститься, я встала,
- Ты не вернешься? - подойдя ко мне, спросил он и сам же горько ответил: - Не вернешься.
Я попробовала улыбнуться, но улыбка вышла кривая, будто кто-то чужой насильно растягивал мои губы.
- Может, это и к лучшему? - вглядываясь в его лицо, сказала я. - К чему тебе прошлое? Пора забыть о нем, конунг.
Я первая назвала его конунгом. Это было неправильно, потому что тинг еще не избрал его, но я была уверена - Олав станет конунгом этой страны. Он помедлил, а потом протянул мне что-то завернутое в мягкую шкуру:
- Возьми и прощай.
Провожаемый людскими голосами, он развернулся и вышел прочь. На миг показалось, будто с его уходом изба опустела.
- Прощай, - шепнула я одними губами и развернула подарок. Внутри под шкурой оказался меч в ножнах. Короткий и легкий, он был выкован под женскую руку. Скальд заглянул через мое плечо и восхищенно ахнул. Я убрала оружие. Его холодный блеск уже не радовал моих глаз, и была приятна лишь память о том, кто его подарил.
Утром «Акула» покидала фьорд. Провожать нас вышли все - от любопытных мальчишек до убеленных сединами стариков. Слухи о вечернем визите конунга всполошили весь Нидарос. На меня глазели как на диковинку, и я впервые порадовалась собственной слепоте. Она позволяла не видеть восхищенных и испуганных взглядов.
- Возьми и меня с собой, - стоя уже у самых сходен сказал скальд. Я улыбнулась:
- Твоя земля тут, Халльфред.
- А твоя?

- У меня, как и у берсерков, нет земли. Есть море, небо, этот старый драккар и вера. Нам больше ничего и не нужно.
Скальд долго бежал за «Акулой», перепрыгивая с камня на камень и будто соревнуясь в беге с шустрыми мальчишками, но вскоре все фигуры на берегу слились в сплошную пеструю полосу, и я потеряла его из виду.
К полудню поднялся ветер, но меня не пугали соленые брызги моря и его грозный рев. Все на «Акуле» казалось знакомым и привычным. Я на ощупь легко находила нужные вещи и по голосам определяла своих людей. Под вечер, когда в высоком небе серебряными россыпями поплыли звезды, вспомнился Хаки Волк. Может, верно говорили болотные старики, что если дотронуться до умирающего, то получишь в наследство частицу его души? Иначе почему мне было так легко и спокойно с этими почти незнакомыми воинами?
Однажды на рассвете меня разбудил Скол.
- Вон там Сюллинги, - указывая в синюю даль, сказал он, но я увидела только рваный туман и темноту за ним.
- Ты знаешь тот остров, где живет отшельник? Кормщик кивнул. Он мало говорил, но о каком бы крае света ни заходила речь, всегда знал туда дорогу.
Гребцы налегли на весла. Я встала у борта и сдавила пальцами чей-то щит. Мимо проплыли серо-зеленые валуны, а впереди темной полосой поднялся высокий берег. Здесь… Сердце дрогнуло, и опомнившийся паук принялся скрести его своим шершавыми лапами.
- Табань! - приказал Скол и пояснил: - Тут подводные скалы. Остров большой, но наполовину скрыт водой. Нужно дождаться прилива и войти в залив на высокой волне. Иначе «Акула» сядет на мель.
Мне почему-то стало страшно и захотелось повернуть назад. Зачем я приплыла на этот чужой и негостеприимный остров?! Погналась за призрачной надеждой, а сбудется ли она? Даже боги не пожелали связываться с марами, почему же мне станет помогать какой-то отшельник? Но его отказ означал бы для меня нечто худшее, чем смерть.

Предыдущая страница 34 Следующая страница


35 Ольга Григорьева

На миг мне показалось, будто «Акула» застыла на самом краю мира, перед чудовищной ямой и одно-един-ственное слово может сбросить ее вниз.
- Прилив начался. - Хальвдан вытянул из-за борта длинный шест и показал, как высоко поднялась вода. Викинги зашумели.
- Нужно спешить, - поторопил Скол. Я кивнула, села на скамью и взялась обеими руками за твердую, нагретую ладонями рукоять весла.
- Эй-хо! - крикнул Скол.
Одним слитным усилием мы навалились на весла.
- Эй-хо, эй-хо! - ритмично выкрикивал Скол и вдруг рявкнул: - Табань!
Вода под бортом зашумела, и «Акула» плавно ткнулась бортом в невысокую скалу. Хальвдан метнул на сушу абордажный крюк, перескочил через борт и прикрутил канат к валуну. Так же поступили на корме. Судно замерло. Настала пора выполнять обещанное…
Поднявшись, я вытерла неожиданно вспотевшие руки и обернулась к хирдманнам. Я знала их привычки, голоса, запахи, но не видела их лиц. Воины Хаки Волка так и остались для меня непонятными существами с двойной сутью…
- Освобождаю вас от данной на Нидаросе клятвы! - сглотнув комок в горле, сказала я. - Вы свободны и вольны делать все, что пожелаете. Прощайте.
Никто не ответил. Только волны лизали скалу да кормщик услужливо подставил руку, помогая мне взобраться на нос «Акулы». С него прыгать на берег было легче. Я сощурилась и различила впереди серый, покрытый мшистыми зелеными наростами плоский камень. «Туда и прыгну», - решила я и оттолкнулась. Котомка с вещами стукнула по спине, меч - прощальный подарок Олава - звякнул о камень. Кое-как поднявшись на ноги, я отряхнула колени и, не оглядываясь, двинулась вверх по тропе. Приходилось идти очень осторожно, не отрывая взгляда от земли, и викинги видели, как мне трудно, но никто не вызвался помочь.
Лента тропы обвилась вокруг высокой скалы, затем сбежала вниз на покрытую ранней зеленью лужайку, пересекла ее и потянулась дальше. Еще немного, и я в растерянности замерла перед огромной сводчатой пещерой. Она была знакома мне по слухам и рассказам. О ней говорил Олав и о ней шептались викинги. Здесь жил тот самый загадочный и могучий чародей-отшельник, который умел видеть будущее и лечить души. Я шагнула еще раз и споткнулась. Земля прыгнула к лицу. Мелкие камешки вонзились в ладони.
Проклятие! Слава богам, что отшельник ничего не видел-.
- Ты пришла. - Голос был медленный, протяжный и глубокий. Он несся из темной пасти пещеры, полз по земле и затекал в уши.
«Старик тут», - сообразила я и завертела головой.
- Ты пришла за помощью, - сказал отшельник. Я так и не смогла понять, откуда он говорил, поэтому ответила не ему, а самой пещере:
- Ты рассказывал Олаву сыну Трюггви-конунга о чудесах, которые может творить бог христиан, и еще ты сказал, будто этот бог сам открывает тебе все, что ты желаешь знать…
- Олав Трюггвассон? - спросил голос, а затем зашелестел сухим смехом, словно по высохшему гороху проползло множество больших змей. - Помню… Он уже стал конунгом?
- Да. Но правда ли то, о чем он рассказывал?
- Правда.
Все получалось! Слухи подтверждались, и отшельник не гнал меня. Может быть… Я шагнула вперед:
- Тогда пусть твой бог поможет мне! Мои боги не могут этого сделать.
- Ты же не веришь в его могущество… Нет, отшельник ошибался, и если я пришла сюда, значит, уже верила.
- Подойди.; - Щурясь и пошатываясь, я двинулась к пещере. В темном провале возникла высокая белая фигура. Вот оно,спасение!
Радость нахлынула на меня и понесла навстречу отшельнику. И тут мары нанесли удар! С каждым шагом мои ноги все больше тяжелели, а сердце сжималось и истекало болью. Сочащаяся из него кровь иссушала грудь и заставляла плакать…
Не дойдя всего два или три шага, я остановилась. Сил больше не было… Заслоняя путь перед глазами, вставали воспоминания. В пещере кричали горящие люди, под ногами плескалась кровь, а вокруг звенели вражеские мечи…
- Не могу, - призналась я, но отшельник не шевельнулся.
- Значит, ты не веришь даже в собственное спасение.
Я застонала. До освобождения оставалось так немного, а у меня не хватило сил! Неужели это конец?
- Наша, наша, наша! - восторженно завопили мары. Прилетели, гадины!
- Иди! - крикнул Баюн. И он здесь?
- Не могу… - опускаясь на колени перед белой фигурой отшельника, прошептала я и заплакала. Слезы текли по щекам, падали на камень и обжигали ладони горячими брызгами.
- Наша!!! - надрывались мары.
- Постарайся, - умолял Баюн.
Я услышала шелест одежды. Отшельник собирался уходить. Вот он уже сделал один шаг прочь от меня. Другой…
- Встань! Тебе ли валяться в пыли перед мерзкими тварями?! Встань и сделай то, что не удалось мне.
- Хаки? - простонала я.
Зачем берсерк пришел смотреть на мой конец?! Что ему не удалось? Чего он хотел?
- Мужчинам не дано беречь и хранить. Это удел сильных женщин. Сохрани мой род, - продолжал он. - Встань, ибо отныне за тобой многие жизни!
- Он просит о сохранении своего рода, но вспомни, что он сделал с твоим, - злорадно зашипели Мары. - Отомсти ему… Не вставай!
- Нет! - Преодолевая боль, я поднялась. -Довольно мести!
Дрожащие ноги подгибались и, казалось, приросли к земле. Отшельник остановился и обернулся. Неожиданно я отчетливо разглядела его высохшее, узкое лицо со впалыми щеками и ясные голубые глаза.
- Иди! - крикнул Хаки. - Иди же!
Облизывая пересохшие губы, я шагнула. Сзади взвыло и завихрилось черное облако. Моя ненависть и злость - все, что питало мою душу долгие годы - выли и стонали, призывая меня вернуться, но их усилия были напрасны. Я отказывалась от них! Отказывалась от мести, от ненависти, от Мореновой силы и от давнего соглашения с прислужницами смерти! Цепкие, но уже слабые когти еще хватали края моей одежды, но уже не могли задержать.
- Нет, - повторила я тем, которые завывали позади, и шагнула еще раз.
Рука отшельника легла на мой лоб. Тепло человеческих пальцев уняло черный вихрь за спиной.
- Все, - сказал отшельник. - Ты свободна…
Но я не чувствовала свободы, только бессилие и страх.
- Ничего не вижу, - пожаловалась я.
- Ты будешь видеть… Проснешься и будешь видеть. А теперь спи…
Рука старца становилась все тяжелее. Она давила на мой лоб, и я не могла сопротивляться. Ноги подогнулись, руки сами расстелили на земле плащ, и мои глаза закрылись.
А когда я их открыла, то даже поморщилась от яркого света. Солнечные лучи прыгали по просторной пещере, гладили подстилку из сухого мха, заглядывали в высокий кувшин с водой и останавливались на сидящей посредине фигуре худого старика.
- Вижу… - неверяще прошептала я. Отшельник обернулся. Голубые, чистые, как родниковая вода, глаза сощурились.
- Ты и должна видеть…
Радость внутри зазвенела, заплясала и оборвалась тоненькой капелькой. Неужели я свободна от нелепого договора с марами?! И снова вижу!
- Как ты сделал это?
Старик встал. Рубаха на нем оказалась совсем не белой, как я думала, а серой, длинной, перехваченной узким веревочным пояском. Она касалась подолом земли и была проста, как солнечный свет, вода или деревья. Но надень старик что-нибудь еще, даже прекрасный, усеянный жемчугами пояс - он показался бы никчемным и уродливым.
- Я ничего не делал. Чудеса сотворяет Господь. Когда-нибудь он войдет в твою душу.
К этому я не готовилась. Не знаю почему, но даже после сотворенного чуда мне было нелегко отказаться от своей старой веры и златошлемной заступницы Перунницы.
- Я знаю, - сказал отшельник, - ты не скоро примешь Его, но это непременно случится, иначе ты не сумела бы спастись и обрести свободу.
Вот уже второй раз он сказал, что я спасена и отныне могу делать все, что пожелаю.

- Нет, ошибаешься, - возразил старик моим мыслям. - Все не так просто. Ты сама впустила бесов в свое сердце, и отныне они будут следовать за тобой неотступно. Их власть над тобой зависит только от тебя и силы. твоего желания.
- Но как освободиться от них навсегда?
- Живи…
Я не понимала. Живи, и все?! Но… В голове мелькнула страшная догадка. А если это ложь и мое освобождение - обман? Рука метнулась к груди. Ладонь легла на каменную выпуклую спинку паука.
- Ты! - Я вскочила на ноги и бросилась к старику:. - Ты обманул меня!
- Почему ты так решила?
Да потому, что я уже слышала за спиной плеск черных крыльев, а на моей груди все еще стояла печать Мореновых созданий!
- Ах вот что! - улыбнулся он. - Но поверь - все зависит от тебя…
- И это?! - Я рванула ворот рубахи. Гладкая спина паука засияла на солнце, и от ее блеска померкли даже солнечные лучи.
- Это? - Отшельник коснулся моей груди. - Это пустяки.
Я взглянула на его раскрытую ладонь. Там, втягивая длинные щупальца, корчился большой черный паук. Он дергался, сплетал мохнатые лапы, дрожал и становился все меньше и меньше, пока не превратился в обыкновенный черный с зелеными прожилками камень. Такие в великом множестве валяются на любом морском берегу.
- Это… Это… - забормотала я.
- Это камень, - отбрасывая прочь моего мертвого. мучителя, сказал старик и отвернулся. - Настоящие бесы жили в твоей душе, а это всего лишь камень… Я сделал все, что ты хотела. Теперь иди.
Иди… Куда идти? С этого острова вел лишь один путь - море, а у меня больше не было корабля.
- Ступай, - настойчиво повторил старик. - Уходи и помни мои слова.
Протестовать или объяснять не было смысла. Я вздохнула, низко поклонилась хозяину и побрела прочь. В конце концов, на острове наверняка не одна такая пещера. Топор и меч у меня есть, обживусь, а потом, может быть, сюда забредет случайный корабль и возьмет меня с собой. В моей котомке осталось еще немного денег…
Внезапно вспомнилось Приболотье, веселая речка с ее камышовыми зарослями и песчаными отмелями, чахлые березки и крытые дранкой крыши… Как давно я не была дома! Сколько лет потратила впустую, гоняясь за своими детскими страхами. Хотела избавить мир от зла, а принесла в него лишь разрушение. Даже Хаки оказался добрее меня. «Сохрани мой род», - сказал он. Неужели даже там; в далекой Вальхалле, он помнил о своем хирде? А я вот не думала ни о ком… Не обзавелась родичами, не сохранила любовь, не сберегла дружбы вот и осталась поломанная и одинокая, как та береза на Красном Холме…
За поворотом звякнуло железо. Привычка взяла свое я отскочила за камень, плашмя рухнула на землю и осторожно выглянула из-за выступа.
Они шли по тропе. Скол, Хальвдан, Гранмар, Мюсинг… Мне были хорошо видны их суровые лица и сверкающие в руках мечи. Куда они шли? Может, поняли, что я вовсе не валькирия, и теперь хотели расквитаться за обман? Или просто желали навек избавиться от меня? Ведь у нас в Приболотье умели убивать даже бессмертных колдунов. Вгоняли осиновый кол в сердце, подрезали жилы на ногах, и черный колдун навсегда оставался под землей. Наверное, и урмане умели убивать своих духов.
Скол перемахнул через камень и прислушался. Вдалеке зазвонил колокол.
«Он висел над пещерой, - вспомнила я и испугалась: - Старик!» Не найдя меня, урмане примутся за старика. Отшельник не выдержит пыток…
Я выскочила на тропу и вытащила меч. Скол остановился. Взгляд кормщика ощупал мою одежду, скользнул по лицу и замер на оружии.
- Почему вы не ушли? - стараясь держаться спокойно, спросила я. «Теперь можно и умереть, - вертелось в голове. - Теперь я свободна от мар и, наверное, попаду в ирий с его молочными реками и сладкоголосыми птицами…»
- Мы ждали тебя, - негромко ответил Скол. - Ты не возвращалась три дня, и мы стали волноваться.
- Но вы освобождены от клятвы.

Стоящий позади кормщика Хальвдан вложил меч в ножны. Викинги за его спиной принялись спускаться обратно, к морю.
- Она вернулась! - крикнул чей-то голос. Весть понеслась по цепочке и пропала где-то вдали за каменными уступами.
Скол покачал головой. Русые волосы кормщика растрепались, - а узкие губы искривились в насмешливой улыбке.
- Никто не может освободить нас от клятвы. Даже ты… Ты забрала нашего хевдинга, ты спасла нам жизни, ты сохранила «Акулу», значит, мы - твои хирдманны.
Все верно. Эти воины давали клятву не мне и не своим богам, а самим себе. Они избрали меня хевдингом и теперь не оставят ни в беде, ни в счастье. Однако они привыкли к битвам…
- Я больше не хочу сражаться, - попыталась объяснить я. - Со мной вам не видать славных побед и богатой добычи…
Он кивнул:
- Жизнь уже битва. Иногда самой великой оказывается бескровная победа. Можно бороться с людьми можно с богами, а можно и с самим собой. Мы пойдем туда, куда поведешь ты…
Я задумалась. "Сохрани мой род, - зазвучали в голове слова Волка, а перед глазами возникла тихая, поросшая камышом речка. «Что ж, - сказал бы мой Бьерн, - значит, так угодно богам. Ты научилась убивать, теперь нужно учиться беречь».
- Пойдем, - вкладывая меч в ножны, сказала я и зашагала мимо Скола вниз по тропе, где в синем мареве покачивался длинный черный корабль. - Пойдем жить…

ЭПИЛОГ

В тот день в Приболотье выдался на редкость жарким. Солнце сияло так, словно желало растопить землю. Невзирая на запреты матерей, ребятня удрала к реке и, оглашая всю округу радостными криками, вовсю плескалась в мутной воде. Бабы забыли стыд и разделись до исподниц, а занятые постройкой нового большого дома мужики с завистью косились в сторону реки.
- Эй, не ленись! - прикрикнул Важен, и, повинуясь приказу старейшины, топоры застучали с прежней слаженностью.
Важен был еще не стар, но его знали и уважали во всем Приболотье. Ему выпала нелегкая доля. Он еще помнил, как почти двадцать лет назад на его родное печище напали берсерки. Тех людей, что не успели убежать, они убили, а дома сожгли. Беженцам пришлось несколько дней провести в лесу. Они ночевали под елями, питались лишь грибами да ягодами и с горечью глядели на ползущий к небу дым. Все знали, что это за дым. Даже маленький Важен… А когда голод выгнал людей из лесу, на месте старого печища остались лишь горелые руины да обглоданные зверьми кости. Восстанавливать пепелище оказалось некому. Из мужиков никто не уцелел, а бабы с ребятней похоронили изуродованные трупы и подались к родичам. Остались лишь те, кому было некуда идти. Мать Бажена с сыном и тремя дочерьми тоже осталась. Они поднялись выше по реке и стали ставить себе новые дома. С детства Важен запомнил, чего стоит один-единственный сруб. Потом и кровью дался ему первый дом, слезами и мозолями - второй, бессонными ночами - третий. А едва отстроив, мальчишка стал учиться держать в руках не только топор но и меч - ведь новое печище нужно было оборонять от врагов. Когда ему исполнилось двенадцать, мать умерла, и его избрали старейшиной. С тех пор он постоянно строил и защищал. В Приболотье с каждым годом становилось все больше находников на чужое добро то ливы, то варяги, то урмане. Да и князь требовал немалую дань. Однако Важен гордился своим печищем. Все тут было красиво, с умом… Жалел он только девок. Расплодилось их, ох, сколько, а поди подыщи каждой парня, да еще такого, чтоб не она к нему, а он к ней перешел жить.
Важен не любил отпускать своих людей. Этак можно и вовсе на безлюдье остаться… А он знал, каково это. Вот и ездил по всему Приболотью, сватал женихов. А между делом построил две набойные лодьи, чтоб самим ходить на рыбный промысел, а не втридорога покупать у купцов морские диковины. Кроме печища, у Бажена ничего не было - ни семьи, ни жены…
Но тот, первый в своей жизни, кровавый урок Важен усвоил, и теперь новое поселение было огорожено крепкими стенами, а любой парень в нем с малолетства учился защищать свое добро…
Важен взглянул на небо и прищурился. С чего это вдруг он стал вспоминать прошлое? И, словно отзываясь на безмолвный вопрос, ребятишки на реке тревожно загомонили. Старейшина бросил топор и спрыгнул с недоделанного конька крыши.
- Урмане! - влетая на двор, закричала растрепанная девчонка в мокрой рубашке. - Урмане идут!
- Ворота! - рявкнул Важен и бросился к своему двору.

Там уже вовсю голосили сестры и племянницы, а их мужья спешно хватали оружие и бежали к городьбе. Не утирая потного лица, Важен вытянул из-под лавки меч и кинулся к воротам. Из узкой щели было хорошо видно, как пришлая лодья ткнулась носом в береговую отмель и неподвижно застыла на ней. «А ведь похожа на ту, с берсерками…» - вспомнил старейшина и покрепче сдавил рукоять меча.
- Закрыться, дядька Важен? - дергая створы ворот, спросил его паренек Савелихи.
Важен потрепал испуганного мальчишку за вихры: ;
- Не спеши. Видишь, у них и змея на носу нет, и щиты глядят на нас белой стороной. Это значит - пришли с миром. Пожалуй, я выйду к ним. Негоже этак привечать гостей.
Он двинулся вперед. Прижимаясь друг к другу плечами, за ним следом выступили еще несколько мужиков. Урмане тоже не все сошли на берег. Только пятеро. Не доходя до печища, они остановились, словно желали показать, что не причинят жителям никакого зла.
- Гляди! - удивленно шепнул кто-то за спиной Бажена.
Старейшина усмехнулся. Он и сам видел, что предводителем урман была высокая, статная баба в воинской одежде, при оружии и с короткой рыжеватой косой. Только чему тут дивиться? Княгиня Ольга тоже не мужиком родилась, однако до сей поры люди помнили ее смелость и мудрость. Не всякому князю выпадала такая честь…
Не доходя до Бажена всего несколько шагов, рыжеволосая остановилась и вдруг, совсем неожиданно, поклонилась старейшине в пояс.
- Добра да здоровья тебе, хозяин, - сказала она. Важен удивился. Речь незнакомки была певучей и чистой, будто у настоящей болотницы. Только голос немного хрипел.
- И тебе того же, - вежливо откликнулся- он. - С чем пожаловали?
- С миром.
Важен улыбнулся. Эта рыжеволосая понравилась ему. Она ничуть не походила на знакомых, только и думающих о нарядах да женихах девок. Не походила и на визгливых, боящихся собственной тени печищенских баб.
- Коли с миром, будьте добры, заходите на двор. Отведайте меда, отдохните с дороги, - не сводя глаз с лица незнакомки, сказал он.
Та слегка кивнула:
- Ладно, хозяин, вечером жди. А нынче хотим просить о другом.
Угрюмые воины за ее спиной отпустили рукояти мечей. Важен оглядел их лица. Похоже, этим молодцам пришлось многое повидать на своем веку. Крепкие руки, внимательные глаза, сурово сжатые губы… Нет, такие не просят - берут силой. Что ж им понадобилось просить у болотницкого старейшины?
- Так о чем же речь? - поинтересовался он. Рыжеволосая протянула руку и указала на лесок:
- Там, за лесом, я хочу поставить дома для своих людей. Коли не станешь противиться - отблагодарю.
«А коли стану? - про себя усмехнулся Бажен и себе .же ответил: - Ведь налетят, как голодные псы, и резню учинят. Эти от своего не отступятся. Хотя чего им перечить?»
За лесом было старое горелое печище. Его сожгли , такие же урмане… Может, сам Прове послал этих северных людей восстановить справедливость и построить новую жизнь на том месте, где их же сородичи выжгли , старую? А почему бы и нет? Урмане разрушили, урмане же и отстроят… Да и людям не помешает надежная защита от находников. Такие соседи любого ворога отпугнут. А то, покуда мои парни обучаются воинскому делу, хлеб на лядинах на корню гниет…
- Добро, - ответил старейшина. - Ставьте. Земли у нас много, на всех хватит.
И тогда незнакомка улыбнулась. Улыбка разгладила ранние морщины на ее лице и веселыми искрами отразилась в голубых настороженных глазах. Она не стала красавицей, но она на самом деле нравилась Бажену. Пожалуй, именно такую жену он мечтал бы ввести в свой дом-Мужики за его спиной загомонили, а знакомый скрип ворот подсказал, что в печище уже узнали о планах новых соседей. Теперь придется забыть о работе. Бабы до вечера будут суетиться, накрывая столы для гостей, а девки кинутся подбирать себе наряды. Они-то, востроглазые, небось уже и женихов приглядели среди этих молчаливых северных воинов!
- Как звать-то тебя, воительница?! - крикнул Важен в спину уходящей незнакомке. Та обернулась:
- Дара.
Дара… Когда-то давно в родном печище Бажена была девочка по имени Дара, дочь кузнеца. Она была моложе его. В тот страшный день ее, как и многих других, берсерки сожгли, на пепелище даже косточек не осталось…
- Дара, - тихо повторил Важен и пошел обратно. Вскоре урманская лодья скрылась за поворотом, а он все еще поглядывал в сторону реки. Но Невка тихо катила свои неспешные воды, и, устав ждать невесть чего, Важен вошел в избу. Там готовились к вечернему пиру.
- Что угрюмый, дядька Важен? Гости-то каковы?! Не чета нашим увальням! - пробегая мимо, задорно воскликнула племянница Анися. Ее круглые щеки пыла" ли румянцем, а в руках шуршал нарядный, будто пошитый для княгини летник.
- А его, видать, ихняя предводительница напугала. Он и наших-то баб стороной обходил, а уж от этой вовсе под лавку спрячется! - поигрывая голубыми, как ясное небо, бусами, отозвалась из угла вторая племянница, Проша. Девки весело захихикали и тут же принялись шептаться о пришлых воинах, сочиняя небылицы одну глупее другой.
- Цыц! Спасу от вас нет! - беззлобно цыкнул на них Важен и вышел на крыльцо. Его душа маялась и не находила себе места. Девки смеются, но ведь правы - во всем виновата эта рыжая…
Он мечтательно прикрыл глаза и услышал, как за лесом гулко и быстро застучали топоры. Новые соседи ладили себе дома. «Наверное, так и надо, - глядя на лес, подумал Важен. - Это должно было случиться. Негоже всю жизнь глядеть на развалины. Может, теперь и в моем сердце станет меньше пепла».
А топоры все стучали и стучали… В старом печище строили новую жизнь.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Дара (Страница 1)
    • Хаки (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    НЕВЗГОДЫ СКИТАЛЬЧЕСКОЙ ЖИЗНИ     (Страница 1)
    • Рассказывает Дара (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    РЕМЕСЛО ПИРАТА     (Страница 9)
    • Рассказывает Хаки (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    ДАТСКИЙ ВАЛ     (Страница 15)
    • Рассказывает Дара (Страница 15)
    • Рассказывает Хаки (Страница 17)
    • Рассказывает Дара (Страница 18)
    • Рассказывает Хаки (Страница 18)
    • Рассказывает Дара (Страница 19)
    • Рассказывает Хаки (Страница 20)
    • Рассказывает Дара (Страница 21)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ВОЛКИ ОДИНА     (Страница 21)
    • Рассказывает Хаки (Страница 21)
  • ЧАСТЬ ПЯТАЯ
    МЕРТВАЯ УСАДЬБА     (Страница 24)
    • Рассказывает Дара (Страница 24)
  • ЧАСТЬ ШЕСТАЯ
    ПОТЕРЯННЫЕ ДУШИ     (Страница 27)
    • Рассказывает Хаки (Страница 27)
    • Рассказывает Дара (Страница 27)
    • Рассказывает Хаки (Страница 28)
    • Рассказывает Дара (Страница 29)
    • Рассказывает Хаки (Страница 30)
    • Рассказывает Дара (Страница 31)
    • Рассказывает Дара (Страница 33)
  • ЭПИЛОГ (Страница 35)


Ольга Григорьева

Берсерк

Цикл: "Империя" - 1

 Читать книгу

Аннотация

Роман Ольги Григорьевой повествует о судьбе словенской девушки, не по своей воле затянутой в круговорот невероятных событий. Размеренная жизнь Дары была в одночасье разрушена. Викинги сожгли родное Приболотье, убили мать Дары, а ее саму превратили в рабыню. Русские князья и варяжские конунги, воины Одина и слуги Морены, любовь и ненависть играют ее жизнью. Но она находит в себе силы вступить в неравную схватку и выйти из нее победителем.

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Григорьева - Биография

Ольга Григорьева

На основную страницу

Биография

Ее книги нередко называют жестокими. Но сама она считает, что они просто честные. Ее героини даже любят не по-женски. Потому что живут в непростое время, когда, чтобы быть рядом с мужчиной, нужно быть больше, чем женщиной. Нужно быть другом, товарищем по оружию, нужно стоять в одном боевом строю с Берсерками, нужно быть часть стаи, а стая никогда не замедлит своего бега, если ты устал, выбился из сил и уже не способен продолжать бесконечную погоню за золотом. Так уж устроен мир. Тем более тот мир, где смерть воина – праздник, а кровь врага слаще медовой браги. «Я хочу, чтобы мой читатель увидел то далекое время глазами людей, чьи души давно в Вальхалле, людей, о чьей любви мы можем только догадываться и чьи подвиги помним до сих пор», - признается Ольга Григорьева, известная петербургская писательница, автор увлекательнейших исторических романов. Впрочем, к решению стать писательницей она пришла далеко не сразу…