Ольга Денисова - За Калинов мост

1 Ольга Денисова

- Кто ты, девица-красавица? - Я? Дочка бабы-Яги, а ты кто? - А я – дурак, дурак, дурак! Русский народный анекдот

- Мамочка. Я знаю, когда я умру… - тихо сказал ребенок и отложил в сторону ложку, так и не доев кашу. Лицо его неожиданно стало серьезным и взрослым.
Его мамаша, угрюмая девица лет двадцати, посмотрела на сына и недовольно фыркнула.
- Мишенька! – охнула бабушка, - ну разве можно так говорить! Что ты выдумываешь!
- Я не выдумываю. Я знаю, - твердо ответил мальчик. Для его четырех лет – слишком уверенно и безапелляционно.
- Ну и когда же? – ухмыльнулась его мать.
- Я не могу сказать. Я знаю, но сказать не могу.
Мамаша снова фыркнула:
- Знал бы – сказал. Не выдумывай. И ешь быстрей.

- Аркаша… - пожилая женщина потрясла спящего рядом мужа за плечо, - Аркаша…
- Что? – старик приподнялся, оглядел темную комнату и со стоном опустился на подушку, - ну чего тебе надо?
- Аркаша, я знаю, когда я умру…
- Да? И когда же, наконец?
- Я не могу сказать…
- Тьфу, глупая баба! – он повернулся к ней спиной, подтянул на себя одеяло и сладко засопел.

Веселая свадьба катилась к концу, пьяные гости устали кричать «горько», тосты становились все длинней и запутанней, когда слово в очередной раз взял отец невесты, впрочем, его особо никто не слушал. Он снова поведал гостям, какое сокровище отдает в лапы этому неотесанному лентяю, как вдруг, на самой середине остановился, по лицу его пробежала судорога, стопка в руке дрогнула, и неожиданно гости замолчали, будто немного протрезвев.
- Я знаю, когда я умру, - сказал он в наступившей тишине.

ИГОРЬ. 2 СЕНТЯБРЯ, ДЕНЬ.

«В некотором царстве, в некотором государстве жил-был…» Буря-богатырь Иван коровий сын: № 136. Народные русские сказки А. Н. Афанасьева

Игорь не слушал сплетен, которые ходили по поселку. Цепочка смертей, потянувшаяся с майских праздников, вовсе не казалась ему загадочной или неестественной, однако рассказчики утверждали, будто умершие, как один, говорили родственникам или знакомым одинаковую фразу: «Я знаю, когда я умру». Пожалуй, он верил старому Аркадию Михайловичу, которому сам помогал хоронить жену, когда тот, рыдая на поминках пьяными слезами, говорил, что его ненаглядная Аленушка предупреждала его, а он, дурак, только смеялся над ней. Ненаглядной Аленушкой жена его удостоилась стать после смерти, до этого она числилась в старых дурах или хитрых стервах.
Народная молва любой смерти в многолюдном поселке теперь приписывала статус загадочной, будь то ребенок, умерший в конце апреля от менингита или взрослый мужчина, искупавшийся в реке, не дождавшись, когда сойдет лед.
К середине лета у подростков появилась любимая шутка - сказать родителям: «Я знаю, когда я умру». После того, как мать одного шалопая с инфарктом увезли в больницу, ребятишки немного умерили свой пыл в части розыгрышей, но время от времени кто-нибудь из них да испытывал родительскую любовь на прочность. Игорь, слушая рассказы дочери о глупых выходках ее друзей, только пожимал плечами.
- Пап, ты что, совсем не веришь в это? – удивленно спрашивала Светланка.
Игорь качал головой. Шестнадцатилетней девочке вздорные слухи будоражили кровь, напоминали фильмы ужасов, вроде «Звонка», служили поводом рассказывать подругам страшные истории, сидя ночью на реке – со времен «Бежина луга» в психологии подростков ничего не изменилось. Игорь не пытался убеждать дочку в нелепости сплетен о «загадочных» смертях – она просто не захочет ему поверить, даже если он будет очень убедителен.
К августу слухи обросли подробностями, к ним добавилась и панацея – спасти от неминуемой смерти может лишь один человек – потомственный маг и целитель Мстислав Волох, пользующий страждущих на территории дома отдыха «Юнона». Игорь бы не удивился, если бы узнал, что именно Волох и является автором этих сплетен от начала до конца. Во всяком случае, денег с родителей подростков-шутников он мог бы содрать немало.
Но лето догорело как всегда быстро и неожиданно, Светланка уехала в город к матери, и некому стало рассказывать Игорю продолжение этой истории. Последнее лето, которое дочь полностью провела с ним. В следующем году она будет сдавать выпускные экзамены, поступать в институт, ей будет не до дачи и поселковых друзей. Конечно, она собиралась приехать готовится к экзаменам к отцу, но Наталья наверняка ее не отпустит, и правильно сделает. Игорь, конечно, может помочь ей с физикой и математикой, но он совсем не умеет заставить ее усидеть на месте – вместо подготовки Светланка будет гулять и веселиться, как гуляла и веселилась все прошедшее лето.
С ее отъездом дом опустел и быстро растерял уют. Игоря не тяготило одиночество, он любил бывать один, но каждый раз с отъездом Светланки начинал тосковать. Конечно, она будет приезжать на выходные и на каникулы, но это будет уже не то – она будет приезжать в гости, и скорей не к нему, а к своим друзьям.
Почему-то именно к сентябрю, на излете лета, Игоря посещали мрачные мысли о том, что жизнь его никчемна и бессмысленна, ничего, кроме одинокой нищей старости, впереди его не ждет. Он вспоминал себя в Светкины годы, перед десятым классом физико-математической школы. Как хорошо все начиналось! «Полдень, XXII век»! Он собирался стать ученым, как герои любимых книг. Летать в космос или исследовать недра земли, и, как минимум, изобрести управляемый термояд. Даже тогда он понимал, насколько это наивно, и, не делился своими мечтами ни с кем. Хорошо, что не делился. Он был ученым целых три года. Первый год прошел хорошо, а потом, когда отпустили цены, зарплата его превратилась в пшик. И пшик этот никто не спешил ему отдать. Получив как-то деньги за полгода работы, он сумел купить курицу и бутылку водки, которую и выпил, не доходя до дома.
Полгода Игорь выдержал работу ночным охранником в ларьке, а потом сломался. Невозможно восемь часов отработать в институте, и еще двенадцать торговать пивом и сигаретами. Студентом он разгружал вагоны по ночам, но ничто не мешало ему не пойти на лекции и отоспаться. Разумеется, Наталья бы предпочла, чтобы он бросил физику, а не ларек. Но тогда он на что-то надеялся. Еще полтора года он перебивался случайными заработками, в выходные и по вечерам, за несколько часов зарабатывая свой трехмесячный оклад. Но случайные заработки Наталью не устраивали, и Игорь отлично это понимал. И, в конце концов, устав от бесконечных скандалов с женой и тещей, от беспросветной нищеты и вечного поиска халтуры, он ушел из института. Его научный руководитель пытался его удержать хотя бы до защиты кандидатской, но Игорю тогда казалось, что он не протянет и нескольких дней. Пять лет он проработал на стройке, дорос до бригадира, а когда развелся, попробовал снова вернуться к физике, но у него ничего не вышло – грянул кризис, и зарплаты ученых снова сократились до сорока долларов в месяц. На эти деньги он и один прожить бы не смог, куда уж помогать Наталье со Светланкой.
Игорь вернулся к матери, в Весино. На местном заводе зарплаты тоже были не велики, но хотя бы превосходили пенсию по инвалидности. Да и инженером работать оказалось намного приятней, чем бетонщиком. И жизнь поплыла вперед неспешно и размерено, Светланка приезжала на лето к бабушке, а когда мама умерла, дочь уже достаточно выросла, чтобы Наталья не боялась оставлять ее с отцом.
А от юношеских амбиций и мечтаний осталась только любовь к фантастике.

Второго сентября на заводе отмечали день рождения главного инженера – скромного и добродушного Петра Михайловича. И дата была круглая и волнующая – шестьдесят лет, поэтому директор не поскупился и выкатил в подарок своей правой руке прилично накрытый стол. Бухгалтерия накрошила салатиков, а общая секретарша Ленка испекла свой фирменный торт-безе.
Игорь постарался пропустить торжественную часть, и задержался в цехе, придумав уважительную причину – непроходящую поломку сушилки. Когда же он, наконец, добрался до приемной, где был накрыт стол, его коллеги успели повеселеть и расслабиться.
- Игорь! – Ленка хлопнула по пустому стулу рядом с собой, - иди сюда, я тебе место оставила.
С Ленкой – полногрудой веселой девахой лет двадцати пяти – Игорь дружил. Она училась в институте, на заочном отделении, собиралась стать бухгалтером, и он помогал ей решать контрольные по техническим предметам, за что был пригрет и обласкан как ею, так и бухгалтерией – немногочисленной женской частью коллектива.
- Да уж, Игорь Андреевич, - хмыкнул в усы директор, - задерживаетесь. Штрафная вам полагается.
Игорь помотал головой, пробуя отвертеться, но ему в руки сунули пластиковый стаканчик, на две трети полный водкой. Напиваться он совершенно не собирался, говорить тост – тем более. Но выглядел бы его категоричный отказ невежливо.
- Ну… Петр Михалыч… поздравляю. Здоровья вам… и так далее… - выдавил Игорь, поспешно влил в себя содержимое стаканчика и сел на приготовленное Ленкой место.
- За здоровье именинника! – подхватили коллеги, привставая с мест и радостно чокаясь.
- Хорошо сказал! – хихикнула Ленка, наваливая ему в тарелку салат, - коротко, главное. Директор минут десять говорил, мы чуть с голоду не умерли.
Вечеринка понеслась вперед, вскоре включили музыку, дамы попытались раскрутить кавалеров на танцы, но удалось это не всем – танцевать согласился только директор, и только по приглашению главного бухгалтера, да еще разбитной начальник отдела маркетинга немного потискал Ленку в уголке, делая вид, что танцует.
Ленка вернулась на место раскрасневшаяся и довольная жизнью, хлебнула немного вина и закусила бутербродом с колбаской – кушала она хорошо, хотя два раза в неделю садилась на диету. С утра и до обеда.
- Ой, даже жарко стало! – выдохнула она, запивая бутерброд вином.
Игорь хотел ей посочувствовать, как вдруг лицо ее изменилось, улыбка сползла с губ, щеки и губы побледнели. Она машинально взяла Игоря за руку, стиснула пальцы и сказала, серьезно и тихо, так, что никто, кроме него, ее не услышал:
- Игорь. Я знаю, когда я умру.
От ее слов холодок пробежал у него по спине, и он понял: она не врет, не шутит и не старается его разыграть. Она действительно ЗНАЕТ. И она действительно УМРЕТ.
Ленка медленно поднялась с места и, пошатываясь, вышла из приемной. Директор недовольно глянул ей вслед, но Игорь поспешил ему объяснить:
- Ей нехорошо стало, я провожу ее домой.
Директор кивнул, вернулся к беседе с Петром Михайловичем, и Игорь сорвался вслед за Ленкой, чтобы его не опередил начальник отдела маркетинга, уже построивший планы на сегодняшний вечер.
Ленка плакала в коридоре, тихо и горько. Игорь погладил ее по голове, она подняла лицо и выговорила:
- Я не хочу… Я не хочу…
Игорь не нашелся, что ответить.
- Надо попробовать, - неожиданно твердо сказала она, размазав слезы по лицу, - надо успеть. Скорей. Побежали скорей.
Ленка схватила его за руку и потащила за собой к лестнице.
- Почему у тебя нет машины! Ну почему! – выкрикнула она по дороге.
- У меня велосипед… - пробормотал Игорь, - может, попросить Петра Михайловича? Он отвезет.
- Нет. Я никого не буду просить! Скорей.
Игорь давно не катал девушек на раме, и совсем забыл, как это делается. Но Ленке, похоже, было не привыкать, она запрыгнула на раму легко и ловко.
- Скорей. Пожалуйста, я прошу тебя, скорей… - она всхлипнула.
- Я постараюсь, - кивнул он и повел велосипед через калитку мимо проходной.
Они выехали с территории завода.
- Куда? – спросил Игорь, медленно набирая скорость.
- Как куда? В «Юнону», куда же еще!
Вот оно что! Игорь грустно улыбнулся: Мстислав Волох. Потомственный маг и целитель. Пусть. Если она верит в свою смерть, может быть, она поверит и в «лечение» мага? Ведь внушение в таком вопросе имеет очень большое значение. Главное, чтобы этот потомственный целитель смог ее убедить.
Он нажал на педали – до «Юноны» было не больше трех километров. Только бы этот шарлатан оказался на месте! Мог ведь и уехать, когда закончился дачный сезон.
Ленка перестала плакать, только мелко дрожала, словно ее било током, и со всей силы стискивала руль белыми пальцами. Игорь запыхался и вспотел, но домчал ее до дома отдыха меньше чем за десять минут. Через проходную его с велосипедом не пропустили, и Ленка пробежала на территорию без него. Пока он привязывал велосипед к ограде и закрывал замок, она успела скрыться из виду.
Игорь долго не мог найти, где пристроился маг, пока кто-то из сотрудников в униформе не показал ему вглубь территории:
- Мимо котельной пройдешь, справа увидишь домик бревенчатый. Только к Волоху с пустыми руками не ходят, может и не принять.
Игорь отмахнулся: меньше всего его волновали понты потомственных целителей. Около котельной двое электриков, один из которых сидел на железобетонном столбе, еще раз указали ему путь. Только после этого он нашел одноэтажный бревенчатый домик, над крыльцом которого красовалась вырезанная из дерева соответствующая надпись. Ленка, видимо, уже зашла внутрь, и он присел на ступеньки, решив подождать ее снаружи.
Ждать пришлось недолго. Ленка вышла на крыльцо, села рядом с ним на лестницу и заплакала, закрыв лицо ладошками.
- Что? Что он тебе сказал? – Игорь взял ее за плечи.
Она покачала головой, борясь с рыданием, и прошептала:
- Я не успею… Я просто не успею…
- Что? Ему денег нужно? Сколько?
Она опять покачала головой:
- Нет. Он денег не возьмет вообще. Ему нужна какая-то травка, которую нужно сорвать ночью на кладбище. Тогда он проведет обряд.
- Какой обряд? Он что, чокнутый?
Игорь вскочил с места. Неужели нельзя помочь отчаявшейся девушке просто так, не заботясь о своем идиотском антураже? Он дернул дверь к себе и влетел в маленькую прихожую, из которой имелось два выхода. Один из них был занавешен черными бархатными шторами, и Игорь догадался, что ему именно туда. Он рванул черную штору в сторону и шагнул через порог, намереваясь размазать потомственного мага по стенке. Выпитая водка придала ему смелости и куража.
В полутемной комнате горело четыре свечи. Одна стояла на столе, выхватывая из темноты абсолютно лысую голову народного целителя, а три других подсвечивали серую сову на жердочке в правом углу, спящую на думке черную кошку – в левом, и пеструю гадюку, кольцами свернувшуюся на стеклянной подставке около стола. Ну, разумеется: змея не может ползать по стеклу и никуда с подставки не денется.
- Здравствуйте, - кивнул потомственный маг и слегка прикрыл маленькие пронзительные глаза. В его облике было что-то дьявольское: острые уши, расходящиеся в стороны от гладкого черепа красивой, правильной формы, большой изогнутый дугой нос, маленькие, плотно сжатые губы в форме сердечка, и резко обозначенные носогубные складки. Маг был одет в балахон из красного бархата с узкой черной оторочкой, чем немного напоминал папу Римского. Впрочем, святости в последнем Игорь тоже находил не много.
- Зачем вы издеваетесь над девушкой? – Игорь подошел к широкому столу вплотную и уперся в него руками, нагнувшись к магу.
Змея на стекле беспокойно подняла треугольную голову, и пощупала воздух языком, кошка приоткрыла зеленый глаз и вопросительно глянула на хозяина, сова медленно мигнула, расправила и снова сложила крылья.
- Сядьте, - тихо и властно промолвил маг. Голос его прозвучал низко и глухо.
- Нет, я не сяду, пока вы мне не объясните, зачем вам это понадобилось, - Игорь нагнулся к магу еще ниже.
Целитель откинулся на спинку стула, лицо его ушло в тень и из мрака зеленым огнем блеснули его глаза. По-честному, Игорю стало не по себе.
- Сядьте, - повторил маг, и его голосу ответило многоголосное эхо из разных углов комнаты.
- Я же сказал, что не сяду. Что вы хотите от нее? Денег? Сколько? Человек, спасающий свою жизнь, выложит вам и то, чего у него нет.
- Я не беру денег с тех, кто спасает свою жизнь, - маг еле заметно с достоинством кивнул.
- Тогда что вам от нее нужно? Зачем вы отнимаете у нее надежду? Если она настолько верит в то, что умрет, она и вправду может умереть.
- Она умрет, - утвердительно ответил маг, - можете в этом не сомневаться. И я ничем не могу ей помочь. Она умрет, даже если не будет в это верить.
Игорь опешил от его уверенного и прозаичного тона.
- Что вы говорите… Это же полная чушь, это ерунда… такого не бывает.
- Такое бывает, - усмехнулся маг, - вы думали, что пришли к шарлатану, который пускает пыль в глаза суеверным клиентам? Да, не без этого. Мне надо на что-то жить. Но есть вещи, которые я действительно могу, и есть те, над которыми я не властен. Я могу, например, сказать, что вещь, которую вы вчера не смогли найти, упала за буфет. Можете проверить, когда придете домой.
Игорь сглотнул и все-таки сел на тяжелый стул с высокой спинкой, стоящий у стола. Он потерял квитанцию на оплату электричества, и перерыл всю кухню, надеясь ее найти. Буфет он не отодвигал.
- Так вот, над жизнью и смертью я не властен, - продолжил маг, - я могу справляться с болезнями, но это не болезнь. Чтобы спасти ей жизнь, мне нужна перелет-трава.
- И вам обязательно надо посылать ее ночью на кладбище? Если вы и вправду… целитель, а не шарлатан, почему вы до сих пор не раздобыли этой самой перелет-травы? Она что, первая, кто к вам приходит?
- Нет, не первая. Но перелет-травы у меня нет. Перелет-трава не дается в руки людям, обладающим магическими способностями, ее может взять только простой смертный. Принесите мне этой травы, и я попробую спасти ей жизнь. Мне все равно, кто это сделает. Если девушка так дорога вам, можете сами сходить ночью на кладбище. Но, уверяю вас, других способов избежать смерти у нее нет.
- Она сказала, что не успеет… - Игорь поднялся.
Маг равнодушно пожал плечами:
- Я ничем не могу помочь. Я не господь-бог, у моих способностей тоже есть предел.
- Значит, вы отказываете? – Игорь вскинул голову.
- Нет. Я констатирую факт. Я не вымогатель и не шарлатан. Я не прошу денег. Но без перелет-травы я бессилен.
- Я понял, - Игорь церемонно кивнул и вышел, снова откинув бархатную занавеску, которая немедленно вернулась на прежнее место.
Целитель, наверное, не набивает цену. Он просто ничем не может помочь, но не хочет в этом признаваться. «Принеси то, не знаю что»… Очень удобная позиция: спасение утопающих дело рук самих утопающих. Неужели, он всерьез верит, в то, что Ленка умрет? Неужели нельзя было просто обмануть ее, просто подарить надежду?
Она все еще плакала на ступеньках, когда Игорь появился на крыльце.
- Пойдем, - он похлопал Ленку по плечу, - маг признался, что эту травку можно найти не только ночью. Просто днем она прячется в зарослях крапивы вдоль кладбищенской канавы, и ее не так просто отыскать. Поехали?
- Правда? – лицо ее осветилось, - поехали! Поехали скорей!
Она вскочила, размазывая слезы по лицу, и, не дожидаясь Игоря, бегом кинулась к проходной. Зачем он ее обманул? Как он будет выкручиваться из этой ситуации? Он махнул рукой – потом разберемся. Ленка бежала так быстро, что он не поспевал за ней.
- Эй, потише! – услышал он недалеко от котельной, - стой, говорят!
Игорь выбежал за угол, куда свернула Ленка, и тут же увидел, что двое электриков, показавших ему дорогу к Волоху, поднимают вверх провисший до самой земли провод, а Ленка несется вперед, не замечая препятствия. Сейчас она споткнется и как минимум уронит электрика со столба.
- Стой!!! – заорал тот, который стоял на земле и вскинул руку с проводом вверх, Ленка заметила провод, но не остановилась, только пригнулась, чтобы проскочить под ним, и обеими руками приподняла его над головой, освобождая себе дорогу.
Электрик отчаянно вскрикнул, и Игорь увидел, как руки Ленки, мокрые от слез, судорожно стискивают провод в кулаках, и не могут разжаться. Он успел схватить ее бьющееся в конвульсиях тело за пояс и потащил назад. Электрик не растерялся и дернул провод в другую сторону, только для этого ему пришлось отбежать на несколько шагов – провисал провод сильно.
Со столба разнесся отборный мат, второй электрик тоже пытался помочь, но едва не упал. К нему присоединился первый, вырвав, наконец, провод из Ленкиных рук. Игорь повернул ее лицом к себе и уложил на землю.
- Ну? Что? – выдохнул электрик.
- Руки мокрые… - пробормотал Игорь, прикладывая ухо к ее груди, - у нее были руки мокрые.
Его ухо не уловило ни одного звука, ни единого колебания в ее груди. Не может быть!
- Черт ее понес прямо на нас! – электрик снова выругался, - минутой бы раньше, или минутой позже! Ведь смотрели специально, чтобы никого поблизости не было! Бьется сердце-то?
Игорь молча покачал головой.
- Да ты что! Не может быть! Слушай как следует! Этого не может быть! – электрик не мог бросить провод на землю.
Игорь снова покачал головой. Девушка была мертва, абсолютно, непоправимо, безнадежно мертва.
- Руки мокрые… - прошептал он, холодея.
- Что ты сидишь! – закричал электрик со столба, - скорую вызывай, массаж сердца делай! Делай что-нибудь! Дыхание искусственное.
Игорь отчетливо понимал, что это не поможет. Но до приезда скорой честно пытался ее оживить, нисколько не надеясь на успех. Приехавший всего за пять минут врач остановил его жестом, едва глянув на мертвое Ленкино лицо.

МАРИНКА. 14 СЕНТЯБРЯ

«Отозвался ему жив человек: «Все это войско великое побила Марья Моревна, прекрасная королевна» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

Разругавшись с Костиком, Маринка вернулась домой и со злостью побросала подвернувшиеся под руку вещи в рюкзак. Она ни минуты не останется в городе! Костик, как малый ребенок – он не может ее отпустить, потому что без нее работа у него остановится! Какая разница, где она будет работать, здесь или на даче? Есть электронная почта и телефон, все можно решить и без ее непосредственного присутствия. А отвечать на бесконечные вопросы его малограмотных малолетних сотрудников, которые почему-то считают себя программистами, ей надоело.
Маринка отлично знала, почему он не хочет ее отпускать: его жена уехала в командировку, и он надеялся эту неделю провести с Маринкой. Только она давно сообщила ему, что между ними ничего больше быть не может. А Костик наивно полагал, будто сможет ее уговорить. Если его не устраивает ее работа на даче – пусть увольняет ее, она работу себе найдет. Таких программистов как она нужно поискать. И Костик это отлично знает. Ему придется это проглотить, или работать дальше со своими прыщавыми подростками, мнящими себя крутыми хакерами.
Надо успокоиться и ничего не забыть. Зарядки для обоих телефонов, фотоаппарат, зарядка для него, ноутбук, мышка, флешка, блок питания, инфракрасный порт, внешний винчестер, наушники… Забудешь что-нибудь одно, и придется возвращаться в город.
Больше всего на свете Маринка любила жить на даче и мечтала скопить, наконец, денег на машину, чтобы можно было оттуда ездить на работу. Деньги скапливаться не хотели, все заработанное она благополучно тратила на всякую ерунду, и за неделю до получки их обычно совсем не оставалось. Но, с другой стороны, она ни от кого не зависела, никто не зависел от нее, и отчитываться ей приходилось только перед собой. Конечно, долго так продолжаться не могло, ей исполнилось тридцать, пора подумать о семье или хотя бы о ребенке. Маринка однажды побывала замужем, но быстро охладела к семейной жизни – этот человек, ее муж, почему-то думал, что, надев ей на палец кольцо, стал ее полновластным хозяином. А своей свободой она дорожила больше всего на свете. Никто не смеет указывать ей, когда приходить домой, что делать по вечерам и куда тратить деньги. А уж приковать ее к плите точно ни у кого не получится.
Маринка сунула ноги в кроссовки, взглянула на градусник, висящий за окном, и запихала куртку в рюкзак, отчего его сразу раздуло, как воздушный шарик. Замечательный, теплый сентябрь! Как хорошо сейчас загородом! И никакой Костик ее не остановит.
Она глянула на себя в зеркало. Отлично! Никто не поверит, что ей тридцать лет. Мальчишеская фигура, светлые джинсы, голубой свитер, желтая челка на глазах – существо неопределенного пола и возраста. Нет, ей еще рано заводить детей, она к этому совершенно не готова.
Бабушка, как всегда, обрадовалась ее приезду, и, как всегда, посетовала на пустой холодильник. Маринка скинула рюкзак, выкатила из сарая велосипед, накачала колеса и отправилась на станцию. Продукты она старалась закупать на неделю вперед, чтобы потом не отвлекаться на такие мелочи, как магазины. Разумеется, поднять того, что купила, она не могла. Одних соков было литров пять. Но велосипед – отличный транспорт, в большой корзинке на переднем багажнике уместилось все. Маринка не признавала «дамских» велосипедов с маленькими колесами, и с детства ездила на высокой, с рамой, «Украине», доставшейся ей от отца.
Она поплатилась за свою жадность и лень, когда переходила через железную дорогу. У платформы стояла электричка, и Маринка не сомневалась в том, что успеет перебраться на другую сторону до того, как та тронется с места. Кое-как ей удалось перекинуть через рельс переднее колесо, но второго рельса преодолеть не получалось – слишком много сил ушло на первый рывок, да и заднее колесо застряло.
Электричка свистнула, возвещая об отправлении, Маринка занервничала еще больше. Конечно, давить ее никто не будет, но поступает она, однозначно, некрасиво. Она поднатужилась, присела, словно старалась поднять штангу в толчке, но колесо даже не оторвалось от земли, потому что велосипед заклинило между двух рельсов. Маринка собиралась выругаться, как вдруг кто-то взялся рукой за ее руль и выдернул переднее колесо из капкана. Она глянула на своего спасителя: невзрачный темноволосый человек лет сорока, с узким, как будто помятым лицом, не очень высокого роста, но широкий в кости. Он молча закинул раму ее велосипеда на плечо и перенес его через оба пути, где и поставил на землю. Маринка вздохнула с облечением и перешла на другую сторону вслед за ним.
- Спасибо. Вы меня очень выручили… - виновато сказала она. Ведь есть же еще люди, готовые помочь незнакомому человеку на улице!
Мужчина пожал плечами и посмотрел на нее, чуть наклонив голову вперед. Он не улыбался, но у него были смеющиеся глаза. То ли хитрые, то ли веселые. Маринка почувствовала себя еще более неловко.
- Мне, конечно, не стоило столько всего покупать, - продолжала извиняться она.
Он снова ничего не ответил, и она подумала, а не немой ли он. Рядом с ними загрохотала электричка, Маринка оглянулась и успела заметить, что на другой стороне, перед путями, лежит еще один велосипед. Наверное, ее спаситель тоже собирался переправляться через железную дорогу. Ну вот, из-за нее он не успел этого сделать.
Она забрала у мужчины руль, с трудом дернула его в сторону дороги и снова взглянула в лицо незнакомцу, желая выразить благодарность и сожаление о своем легкомыслии. Да, лицо показалось ей интересным. Наверняка, в молодости он был «сладким мальчиком» с очаровательными ямочками на щеках, до таких юношей падки пожилые матроны. Маринку же от красавчиков всегда поташнивало. Этого, конечно, красавчиком уже не назовешь, но в нем и теперь сохранилось нечто мальчишеское. Наверное, смешная челка, падающая на лоб. Только ямочки на щеках превратились в складочки. И потом сразу видно, что он ботаник.
- До дома доберетесь? – неожиданно спросил мужчина, перекрикивая грохот электрички.
- Без проблем! – усмехнулась Маринка, вскинула лицо, махнула спасителю рукой и легко запрыгнула на велосипед.

1 Следующая страница


За Калинов мост 2

Вечером, предоставив бабушке возможность готовить еду из привезенных продуктов, Маринка разложила на столе ноутбук. Как бы она ни была зла на Костика, а работу свою она любила. Если посидеть над этим модулем часов до трех, можно завтра утром отправить ему первый черновой отчет – пусть красоту наводят безграмотные мальчики, на это у них ума хватит.
Около двух часов ночи, когда работа медленно, но верно двигалась к концу, Маринка вдруг почувствовала нестерпимый жар, от него на лбу выступил пот и стали влажными ладони. Она отодвинула от себя лэптоп, и хотела встать, чтобы выпить воды, но жар внезапно сменился ознобом, от которого начали стучать зубы. И в этот миг она отчетливо поняла, что умрет. Умрет очень скоро, двадцать девятого сентября. Меньше, чем через две недели.
Она медленно поднялась, отодвинув стул, и он с грохотом опрокинулся на пол. Маринка провела рукой по лицу, прогоняя бьющий в виски ужас. Из груди готова была прорваться паника, истерика, душное рыдание. Она, пошатываясь, подошла к двери, ухватилась за косяк, чтобы не упасть, рванула на себя ручку и повалилась на колени перед бабушкиной кроватью, вцепившись пальцами в ее одеяло.
- Что? – спросонья спросила бабушка, - что случилось?
- Бабушка, - прошептала Маринка, проглатывая ком в горле, - бабушка, я знаю, когда я умру…

ИГОРЬ. 15 СЕНТЯБРЯ, НОЧЬ

«…у царя их одна и есть дочь – прекрасная царевна Полюша, и ее-то поведут завтра к змею на съедение» Сказка о молодце-удальце, молодильных яблоках и живой воде: № 171 Народные русские сказки А. Н. Афанасьева

Перед тем, как уснуть, Игорь неожиданно вспомнил девушку, которой помог перетащить через рельсы велосипед. Какая красивая! Ему всегда нравились такие: спортивные, независимые, похожие на амазонок. А эта оказалась кареглазой блондинкой. У нее были волосы цвета зрелой соломы, постриженные коротким каре - как у крестьянских мальчиков позапрошлого века. И лицо совсем детское, как у куклы – носик пуговкой, круглые щеки, маленькие пухлые губы.
Нет, девушки остались в прошлом. Он для них староват. Его Светланка теперь тоже девушка, и если какой-нибудь старый козел вроде него самого посмеет положить на нее глаз, Игорь его просто грохнет. Девушек должны любить юноши, а не отцы взрослых дочерей.
Но как бы он себя в этом не убеждал, все равно не чувствовал груза прожитых лет. В глубине души ему казалось, что он все тот же мальчишка, едва закончивший школу. Мечтающий водить звездолеты и побеждать инопланетных чудовищ.
Игорь заснул, и ему приснился замечательный сон – летний вечер, гладкая дорога, уходящая в даль, и кареглазая девушка на велосипеде, которая мчится рядом с ним по этой дороге.
Из сна его вырвал телефонный звонок. Он долго не мог проснуться и протянуть руку к столу у кровати, но тот, кто ему звонил, оказался настойчив. Он открыл глаза и осмотрелся. Электрический будильник показывал два часа ночи с копейками.
- Да, - Игорь, не глядя, нажал на кнопку соединения.
- Папа! – закричала в трубку Светланка, - папочка!
- Что? Что-то случилось? – Игорь сел на кровати и скинул ноги на пол, готовый бежать на помощь ребенку.
- Папа! Я знаю, когда я умру!
Комната закружилась у него перед глазами. Веселая, смеющаяся, еще живая Ленка, отпивающая вино из пластикового стаканчика.
- Нет. Только не это, - пробормотал он в трубку, - этого не может быть…
- Да, папа, да! Я не обманываю тебя! Я бы никогда так над тобой не пошутила!
- Когда? Скажи мне, когда! – заорал он в трубку.
- Я не могу, - тихо ответила Светланка, и он услышал, как она плачет.
- Малыш, я… я не позволю, ты слышишь? Только скажи мне, когда! Только намекни, сколько у меня есть времени. Только намекни!
- Я не могу, - повторила она.
- Но почему, почему?
- Я… не знаю, почему. Я приеду к тебе, когда… когда… Папочка, спаси меня. Я не хочу, не хочу умирать!
- Конечно, малыш. Конечно, я тебя спасу. Ничего не бойся, слышишь? Ничего не бойся.
- Ты успеешь, я знаю, ты успеешь!
- Да, я успею. Ничего не бойся. Все будет хорошо. Я знаю, что нужно делать! Ты веришь мне?
- Верю, - Светланка тихо плакала.
- Вот и хорошо. Забудь об этом, просто забудь, не думай. Разве я когда-нибудь тебя обманывал?
- Нет.
- Ты не умрешь, ты не можешь умереть. Разве ты сама этого не понимаешь?
- Я… не хочу умирать.

Игорь приехал на кладбище около трех часов ночи. Если на дороге местами светились фонари, то здесь мрак был густым и непроглядным. Он поставил велосипед около крайней низкой ограды, и пошел между могил вглубь, осматриваясь по сторонам и привыкая к темноте. По мере того, как успокаивалось дыхание, чувства постепенно уступали место мыслям.
И зачем он сюда приехал? Что он собирается здесь искать, в беспросветном мраке осенней ночи? Даже если бы он помнил название травы, которая требуется колдуну, он все равно не знал, как эта трава выглядит. А если бы знал, тогда стоило взять с собой фонарик. Что он будет здесь делать? Уповать на интуицию? Или собирать гербарий из всех трав, которые встретит?
Нет, чтобы действовать наверняка, нужно думать головой. Конечно, он не знает, сколько у него для этого есть ночей, но, судя по тому, что говорила Светланка – не одна. И желание немедленно, сегодня же избавиться от кошмара и избавить от него ребенка – не самый лучший помощник.
Раз уж он сюда приехал, надо сходить к отцу с матерью. И заодно оглядеться как следует - в последний раз ночью на кладбище Игорь бывал мальчишкой. Благословенные времена! Тихо выбраться ночью из дома через окно, чтобы не разбудить родителей, перелезть через запертую на ночь калитку, и одному, в темноте августовской ночи, пробираться на условленное место, где тебя уже ждут друзья – возбужденные, немного напуганные собственной смелостью, и полные решимости совершить подвиг на глазах друг у друга.
Из темноты резко крикнула какая-то птица, и Игорь вздрогнул от неожиданности. Справа тонко скрипнула калитка чьей-то ограды, хотя ночь была безветренной. Нет, кладбище не место для ночных прогулок. Он не боялся темноты, и не сильно верил в оживающих покойников, но уважение к мертвым испытывал. Наверное, еще с тех времен, когда они с друзьями, обмирая от ужаса, наперегонки удирали отсюда к дороге, к свету, к людям.
Игорь добрался до могилы родителей, зашел за ограду и сел на низкую скамеечку. Он был здесь в начале августа, в день памяти отца, но за полтора месяца могила снова заросла высокой травой. Когда-нибудь он сам окажется здесь, рядом с отцом и матерью. Эта мысль не вызывала в нем ни тоски, ни сожаления. Весинское кладбище расположилось в красивом месте, на краю леса, а с другой стороны, неподалеку, виднелся красный берег реки. И до самого горизонта вперед простиралось поле. Бывая здесь, Игорь любил смотреть на небо и думать, что вечность не так уж страшна, если провести ее именно здесь.
Ночные звуки смолкли, едва он прикрыл за собой калитку, как будто за оградой он попал под покровительство «своих» мертвецов. И теперь его окружала необыкновенная, непроницаемая тишина. В этой тишине отчаянье его сменилось умиротворением, мысли потекли плавно, спокойно, ситуация уже не казалась абсолютно безнадежной. Не надо метаться, рвать на груди рубаху, стараясь смести все на своем пути. Надо спокойно подумать. Интересно, потомственный маг и целитель действительно что-то умеет, или только пускает пыль в глаза? Про потерянную квитанцию он здорово угадал. Только скажи точно такую же фразу любому человеку на улице - вещь, которую ты не смог найти, упала за буфет – и как минимум у половины за буфетом обнаружится масса потерянных вещей. Игорь, кстати, нашел там давно исчезнувший любимый нож с деревянной ручкой и сто рублей денег.
Игорь не сомневался: в жизни этой есть много необъяснимого. Только не стоит этим необъяснимым затыкать дырки в своем непонимании происходящего. И уж тем более принимать как руководство к действию.
Если бы не смерть Ленки, нелепая, глупая, случайная, Игорь бы никогда не поверил в слухи, которые бродили по поселку все лето. Ему ли не знать, что есть случайность, а что – статистика. Существует вероятность: смерть Ленки была закономерной. Значит, существует вероятность и смерти Светланки. Поскольку объяснить этого он пока не может, ему надо обратиться к тому, кто хоть что-то в этом понимает. К потомственному магу и целителю.
Он опустил голову на руки, путаясь в собственных размышлениях. Чему верить? Что есть правда, а что – вымысел, праздная фантазия падкого на все необъяснимое народа? Если бы маг не наряжался в папу Римского и не раскладывал змей на стеклянных подставках, Игорь бы скорей поверил в его знания и способности.
Наверное, он задремал, потому что треугольная голова пестрой гадюки закачалась вдруг перед его носом, шипя и угрожая впиться зубами в лицо. Игорь невольно отшатнулся, проснулся и заметил, что на скамеечке рядом с ним кто-то сидит. Странно, но это нисколько его не удивило и не напугало.
- Мама? – он улыбнулся.
- Найди перелет-траву, сынок, она спасет Светланку. И ничего не бойся - ты успеешь.
- Когда? Мама, когда? Сколько у меня есть времени?
- Срок ее через два месяца наступит. Не торопись.
Призрак растаял в воздухе, как будто его и не было. Игорь протер глаза, и понял, что это всего лишь сон. Он поднялся и размял затекшие ноги – наверное, дремал он долго, если успел застыть. От холода и сырости заломило левое колено: память о переломе, полученном еще в детстве. Выбегая из дому, Игорь не подумал о том, что ночами в сентябре бывает значительно холодней, чем днем. Надо выбираться отсюда, еще полчаса, и он совсем не сможет ходить. Интересно, во сколько маг начинает прием? В десять? В одиннадцать? Он не сможет ждать так долго.
Игорь вышел за ограду и, прихрамывая, побрел к велосипеду. Он немедленно поедет и выяснит, когда целитель появляется в своем балагане. А потом уже решит, как действовать дальше.
Он подъехал у «Юноне» около пяти утра. Разумеется, ворота были закрыты, и на проходной его никто не ждал. Только Игоря это не остановило. Дыры в заборе он не нашел, поэтому просто перелез через ограду. И как всегда, спрыгивая на землю, больно ушиб ноги – похоже, за всю жизнь ему ни разу не удалось приземлиться удачно. Колено заныло еще сильней, и до бревенчатого домика народного целителя Игорь дохромал еле-еле.
Никаких указаний на время приема на табличке над крыльцом не было. Вроде как можно приходить каждый день и в любой час. Игорь осмотрел дверь внимательней, но и на ней не висело никаких объявлений. Он со стоном опустился на ступеньки: надо отдохнуть хотя бы минут десять, чтобы боль в колене утихла, иначе он не сядет на велосипед. А ведь придется перелезать через забор в обратную сторону. Наверное, он и вправду стареет, двадцать лет назад он не знал таких проблем.
Он уже собирался встать, когда дверь за его спиной неожиданно распахнулась, и недовольный, сонный голос буркнул:
- Проходите.
Игорь оглянулся: на пороге темной прихожей стоял потомственный маг собственной персоной. В полосатом махровом халате и мягких тапочках на босу ногу.
- Я… - начал Игорь смущенно, - я вовсе не хотел будить вас такую рань. И я не знал, что вы здесь живете.
- Ерунда, - поморщился маг, - у меня будет время выспаться. Дачный сезон закончился, теперь меня тревожат не чаще раза в неделю. Проходите же, здесь свежо.
Игорь поднялся, опираясь на перила, и прошел внутрь домика, тщетно глядя под ноги. Маг, пропустивший его вперед, не зажигал света, как будто видел в темноте.
- Ваше колено можно вылечить, только сейчас я бы не стал тратить на это время, - целитель прикрыл дверь на улицу и подтолкнул Игоря к бархатной занавеске.
- Да? – удивился Игорь, - мне сказали, что это не лечится.
- Пффф, - фыркнул маг, - лечится все, кроме некоторых душевных болезней. Даже рак. Что уж говорить о каком-то остеоартрозе.
- Вы действительно умеете лечить рак? – Игорь обернулся, но в темноте лица мага все равно не разглядел.
- Да, умею, но я этим не занимаюсь.
- Почему?
- Мои интересы лежат в несколько иной сфере, - с пафосом ответил целитель и включил свет.
Комната, при свечах казавшаяся наполненной глубоким изотерическим смыслом, при электрическом освещении оказалась вполне обыкновенной. Только стол и стулья производили впечатление старинных, купленных в антикварном магазине, а все остальное было обыденным и неброским: шкаф-купе, отделанный шпоном, в углу, три табуретки у небольшого журнального столика с микроволновкой и чайником, умывальник с металлической раковиной и мутным зеркалом перед ним. Гадюка сидела в аквариуме, плотно прикрытом тяжелой крышкой, сова – в клетке, а кошки нигде не наблюдалось.
- Проходите, садитесь, - маг кивнул на стул с высокой спинкой, - не хотите кофе? Я вижу, вы замерзли.
- Нет, спасибо. Но если можно, я бы выпил горячего чаю, - Игорь сел на край стула.
- Нет проблем, - маг пожал плечами, включил чайник и сел за стол напротив Игоря, - итак, если вы пришли в столь ранний час, у вас ко мне неотложное дело. Я бы решил, что вы знаете, когда умрете, судя по той поспешности, с которой вы сюда явились. Но на вашем лице я не вижу печати смерти. Значит, кто-то из близких?
Игорь кивнул:
- Дочь.
- И сколько лет вашей дочери?
- Шестнадцать.
Маг еле заметно скривил губу:
- А вы уверены, что она не пошутила?
Игорь покачал головой.
- Впрочем, это у них уже не модно… - усмехнулся маг, - а та девушка, которую убило током, она кем вам приходилась?
- Коллега. Знакомая, - Игорь смутился. Никто не верил, что они с Ленкой просто дружат. Верней, дружили.
- Я знал, что она умрет еще до заката. Простите, я не мог вам этого сказать. И я, честное слово, ничем не мог ей помочь. Я знаю только один способ спасения человека, который знает, когда умрет. И, если честно, мне никого еще не удалось спасти.
Игорь вскинул глаза. Значит, он надеялся на мага напрасно?
- Это сложный и тяжелый обряд – переход границы жизни и смерти, и возвращение назад. Без перелет-травы он невозможен. А перелет-трава не растет в крапиве на кладбище, как вы пообещали той несчастной. Она перелетает с места на место, и иногда люди тратят годы на то, чтобы только увидеть ее.
- Так значит… значит, вы не спасете мою дочь?
- Я этого не говорил. Если вы сами нальете себе чай, я попробую определить срок, которым вы располагаете. У вас есть какая-нибудь ее вещь?
- С собой? Нет, конечно, нет… Только фотография в телефоне.
- В телефоне? – маг рассмеялся, - это было бы интересно испытать! Скоро я буду колдовать при помощи компьютерных программ. Давайте.
Игорь достал мобильный, отыскал в нем фотографию Светланки и протянул телефон целителю. Тот, еще раз усмехнувшись, взял его в руки.
- Наливайте чай, не мешайте мне. Там на столике есть все необходимое.
Игорь послушно пересел на табуретку и потянулся за стаканом в витом из тонкой проволоки подстаканнике. Как ни странно, этот человек вселял в него уверенность. Может быть потому, что не устраивал балагана?
Гадал маг на картах Таро, и ничего интересного в этом процессе Игорь для себя не усмотрел. Поэтому налил чаю погорячей, покрепче и послаще – он все еще не мог согреться. Только на середине второго стакана целитель, наконец, махнул ему рукой:
- Идите сюда, берите чай с собой. Нет ничего хуже, чем вычислять сроки. Я вижу не меньше четырнадцати ночей. Дальше пока сказать не могу. Но на две недели можете рассчитывать точно.
Игорь вспомнил сон, который привиделся ему на кладбище. Мама говорила – два месяца… Впрочем, маг не обманывал, он же честно сказал, что дальше просто не видит.
- Вы сказали, что люди тратят годы… - робко напомнил Игорь.
- Да. Те, кто считает, что перелет-трава цветет на Купалу. Я много лет изучаю ее свойства, и могу точно сказать: она цветет с начала июня до первого снега. И, кроме этого, у меня есть одна вещь… Я не смущу вас, если назову ее «волшебным сосудом»?
Игорь пожал плечами.
Маг поднялся и подошел к шкафу-купе, но в этот момент раздался отчетливый стук в окно, занавешенное плотной шторой.
- Простите, - маг кивнул Игорю, - но, похоже, кому-то еще срочно потребовалась моя помощь.
Он вышел в прихожую, раскрыл дверь на улицу и крикнул:
- Заходите.
Через минуту в кабинет мага легкой, пружинящей походкой вошла незнакомка, которой накануне Игорь помог с велосипедом. Она деловито осмотрелась по сторонам, увидела гадюку и слегка отодвинулась в сторону. Ее лицо было спокойным и решительным, она больше не напоминала куклу – резко обозначились скулы, карие глаза сузились, рот упрямо сжался, и круглый подбородок чуть выдвинулся вперед. Она с удивлением глянула на Игоря и еле заметно кивнула ему – узнала. Он растерялся и не догадался ей ответить.
- Я понял, что привело вас ко мне, - сказал ей маг, заходя в кабинет, - садитесь.
Игорь вскочил и указал ей на стул с высокой спинкой, но она проигнорировала его галантность, подняла табуретку, придвинула ее к столу и уселась на нее верхом. Ему больше ничего не оставалось, как сесть обратно.
- Вы не хотите кофе? – вежливо предложил маг, но незнакомка только покачала головой.
- Тогда перейдем к делу. Не смущайтесь, у этого человека такое же несчастье, как и у вас. И ничто не помешает вам объединить свои усилия. Я уже сказал ему, что для проведения обряда мне требуется перелет-трава. Вы слышали о ней?
Она снова молча покачала головой. Как будто боялась говорить.
- Перелет-трава издали похожа на падающую звезду, и переливается всеми цветами радуги. Она не дается в руки просто так. Ее надо не только отыскать, но приманить и поймать. Вот как раз для ее поиска и приманки у меня есть волшебный сосуд, который я и собирался продемонстрировать.
Он снова подошел к шкафу и на этот раз достал колбу из толстого рифленого стекла в форме тора.
- Можно, я посмотрю? – спросил Игорь и слегка усмехнулся.
Маг не имел ничего против и протянул ему загадочную вещицу. Под бесцветным стеклом пряталась дуга из темного, почти черного стекла.
- Нужно всего лишь взять его в руки, и он зажжется. Только сейчас он не горит, мне нужно несколько минут, чтобы его зарядить.
- Магической энергией? – скептически спросил Игорь, пряча улыбку, и осторожно глянул на незнакомку. Она с любопытством уставилась на «волшебный сосуд» в его руках.
- Если хотите, можно это назвать и так.
Игорь с силой нажал на обнаруженную им еле заметную кнопку рядом с сенсорным выключателем, и прямоугольная пластинка из оргстекла отпрыгнула в сторону.
- Я думаю, двух пальчиковых батареек будет достаточно, - он кивнул магу, показывая обнаруженные контакты, - бросьте меня дурить, это же просто ультрафиолетовая лампочка, только необычной формы.
Маг нисколько не смутился и улыбнулся:
- Ну да, да. Это обычная ультрафиолетовая лампочка. Просто я хотел, чтобы в этом было нечто романтичное. Девушка бы мне наверняка поверила.
Они оба посмотрели на незнакомку, но она фыркнула и серьезно сказала:
- Я не блондинка, я программист.
Игорь постарался скрыть улыбку, маг рассмеялся, незнакомка не выдержала и прыснула, прикрыв рот ладонью.

МАРИНКА. 15 СЕНТЯБРЯ, УТРО

«…и вздумалось королевне на войну собираться» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

Бабушка долго отпаивала ее чаем с бальзамом собственного изготовления, пока, наконец, Маринка не пришла в себя и не начала немного соображать. А она-то считала себя сильной и бесстрашной! А тут расклеилась, как истеричная барышня! Вместо того чтобы думать о том, как спасти свою жизнь, думала только о смерти. Нет! Она не может умереть! Кто угодно может, а она – нет! Она еще не родила ребенка.
- Тебе надо к Волоху идти, - сказала бабушка, когда Маринка пришла в себя, - он знает, что нужно делать. И не жди до утра, к утру ты совсем с ума сойдешь, и меня сведешь. Иди прямо сейчас. Он там и живет, в своей домушке. Говорят, с таких как ты, он ничего не берет. К нему Лидия Анисимовна в два часа ночи побежала, когда ее Антошка пошутить решил. Так Волох ее принял, кофе-чаю налил, погадал и сказал, что сынок ее обманывает. И ни копейки не взял.
- Что толку от твоего Волоха! – злобно процедила Маринка, - такой же шарлатан, как и все. Денег на офис в городе не хватило, вот он тут и подъедается!
- Не скажи. Я не знаю, как он сам, а отец его, Веня Ляшенко, настоящим колдуном был. Я с ним в школе училась. Он еще пацаном такие фокусы нам показывал! А вырос, врачом стал, и волшебные свои штучки втихаря применял, тогда не поощрялось это. И сыну, Юрке, видать, опыт передал.
- Он же Волох. Как его там, Мстислав?
- Ну, кто ж к Юрке Ляшенко за колдовством пойдет? Красивое имя придумал, молодец. Ты сходи к нему, не гнушайся. Если сам не поможет, может, совет какой даст. Если бы он денег просил – это одно. Мог бы и обмануть. А за бесплатно-то зачем обманывать?
Маринка покачала головой:
- Ради имиджа, бабуль.
- Сходи, говорю. Что ж сидеть здесь и изводиться?
- Схожу, - угрюмо бросила Маринка. Действительно, надо же что-то делать. Начать хоть с этого Волоха. Если его отец и вправду был колдуном, он может подсказать, к кому пойти за советом.
Несмотря на свое скептическое отношение, бабушке Маринка верила: старушка большую жизнь прожила, и опыта скопила немало. Да и из ума еще не выжила, соображает не хуже самой Маринки, если не лучше. Что же до суеверий, то тут бабушке равных не было. Маринка еще маленькой была, когда бабуля на Кашпировского с Чумаком в телевизор плевала. Дурят, говорила, народ, и деньги гребут лопатой – никаких способностей у них нет.
- Погадай мне лучше сначала, на воске, - попросила Маринка. Гадала бабушка так, что все сбывалось. И свадьбу она Маринке нагадала, и развод.
- Ну… - старушка растерялась, - не время сейчас.
- Самое время. Давай. Я тебе свечей восковых когда привезла? Уже полгода прошло, а ты так ни разу ими и не пользовалась. Знаю я, чего ты боишься, гроб ты боишься увидеть! Так не бойся. Я и так знаю, что умру.
- Смотри, Маринка. Сама напросилась! Сейчас как увижу что, опять выть начнешь и по полу валяться.
- Не начну, - Маринка сжала губы.
Бабушка поднялась и начала собираться.
- Ладно. Пошли в баню тогда. В бане все гадания верней. Что расселась? Иди, дверь открывай, свет зажигай, пока я собираюсь.
Маринка кивнула. Пусть будет гроб. А если нет? Нельзя же вот так, совсем без надежды? Она вышла во двор. Нет, она не умрет. Это невозможно. Темнота и холод вокруг снова разбередили с таким трудом успокоенные нервы. Что это? Чья-то злая воля? Или просто предсказание? А может, гипноз? Интересно, можно с помощью гипноза убить человека? Просто внушить ему, что он умрет? Если это гипноз, надо просто ему не поддаваться, не верить, и все! И тогда смерть пройдет мимо. Говорят, те, кто по-настоящему хочет жить, не умирают. Умирает тот, кто сдается. Маринка не станет сдаваться. Она будет бороться до конца. Вот сейчас бабушка нагадает ей ребеночка, и все сразу станет ясно.
- Ну? – бабушка вышла на крыльцо, - что стоишь-то?
- А ты все уже собрала?
- А долго ли!
В бане было сыро и свежо. Маринка включила свет, но теплей от этого не стало. Нет, она не будет думать про холодные могилы!
- Садись лицом к двери и не смотри на меня, - велела старушка.
- Да уж знаю, - Маринка подвинула к себе лавку и села на нее верхом. Она еще маленькой девочкой с замиранием сердца ждала результатов бабушкиных гаданий. Ей каждый раз хотелось обернуться и посмотреть, что же за ее спиной делает бабушка, но она мужественно сдерживала свое любопытство – ведь иначе гадание окажется неверным. И заговоры свои бабушка шептала тихо-тихо, так что нельзя было разобрать ни слова.
Она слышала, как чиркает спичка, и по маленькой парной расползается резкий запах серы. А потом появляется слабый запах пчелиного воска – бабушка никогда не гадала на парафине или стеарине, только на настоящем пчелином воске, растапливая его в предназначенной для этого ложке. И стакан у нее имелся специальный, с толстыми гладкими стенками. Она говорила, что это горный хрусталь, но Маринке несильно в это верила. Однако стекло было чистое, как слеза, и красиво звенело, если к нему прикоснуться чем-нибудь металлическим.
Горячий воск булькнул, и Маринка замерла. Вот сейчас. Еще минута – бабушке надо самой расшифровать то, что она там увидела, и только потом рассказывать об этом внучке. Ну что же она так долго молчит?
- Бабуль? – робко спросила Маринка, сосчитав до тридцати.
- Тихо. Не мешай… - прошептала старушка.
Маринка еще раз сосчитала до тридцати, на этот раз более поспешно и протянула:
- Ну?
- Смотри. Гроба я не вижу.
Маринка радостно подскочила и кинулась рассматривать стакан. Воск разлился широкой причудливой фигурой.
- Рассказывай.
- Веночек вижу. Наверное, к свадьбе, потому как переплетение тут такое интересное, знак соития.
- Чего?
- Смотри, почти правильный ромб, а в нем – точка. Символ засеянного поля.
- Ты мне мозги компостируешь! – пробурчала Маринка, - Ты нормально говори.
- Ладно. Нормально скажу, - рассердилась бабушка, - замуж ты выйдешь, забеременеешь, и ребеночка родишь.
Маринка вздохнула:
- Ты мне врешь.
- Посмотрим, - бабушка упрямо сжала губы, - я тебе всегда правду говорила.
Нет, на этот раз бабушка правды не говорит. Глаза у нее печальные, сама вот-вот расплачется. Маринка почувствовала, что сейчас не выдержит, и выскочила из бани. Сколько времени? Половина шестого? Прекрасно. Она прямо сейчас поедет к этому Волоху. Пусть он ей погадает, если не сможет помочь. Веночек не только символ свадьбы, но и похорон.
Она забежала в дом за ключом от сарая, и на крыльце столкнулась с бабушкой.
- Ну? Куда ты такая понеслась?
- К Волоху к твоему. Сама же советовала, - злобно прошипела Маринка.
- Ты что, по темноте такой на велосипеде ехать хочешь?
- Да! Не пешком же мне туда тащиться!
Бабушка покачала головой и ничего не ответила. Она знала, что с Маринкой спорить бесполезно.
Маринка запрыгнула на велосипед и рванула вперед, как будто от ее скорости зависело, жить ей или умереть. Конечно, бабушка хочет ее успокоить, это понятно. Но вдруг?.. Маринка готова была поверить, будто бабушкины гадания сбываются не потому, что она правильно умеет толковать расклады карт и причудливые восковые фигурки, а потому что ее слова обладают волшебной силой. Как гипноз. Ведь не нагадай ей бабушка развода, она бы еще пару лет размышляла, стоит разводиться или нет. И когда выходила замуж, случилось то же самое. Маринка не думала, соглашаться или нет. Нагадали – значит, надо выходить замуж.
Пусть ее слова сбудутся. Пусть бабушка окажется сильней всех предсказаний и гипнозов на свете. Маринка почувствовала, что сейчас расплачется, запрокинула голову, подставляя лицо ветру, и сильней нажала на педали. Не хватало приехать к Волоху зареванной и несчастной. Нет, она приедет к нему сильной и готовой бороться.

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

Волох не спал. Маринка из-за забора увидела свет, пробивающийся сквозь темные занавески. Она подъехала к «Юноне» со стороны реки, там, где ограда ближе всего подходила к его «домушке». Домик колдуна она рассмотрела еще летом, так как часто ездила этой дорогой купаться, только никогда бы не предположила, что обратится к нему за помощью. Рядом с домиком красовалась дыра в металлической ограде, стыдливо прикрытая грязной доской. Маринка пролезла внутрь, бросив велосипед у дороги.
На ее стук в окно колдун отозвался почти сразу. Неожиданно она оробела, и ей снова захотелось плакать. А если он не сможет ей помочь, а только обманет? А она поверит, она сейчас готова поверить в любую ерунду, лишь бы эта ерунда дала ей надежду. В домик колдуна Маринка зашла, стиснув зубы, чтобы не разреветься. Хорошо, что он ничего у нее не спрашивал, иначе она бы точно не выдержала. Да и змея, сидевшая в аквариуме, добавила ей остроты ощущений. Ей не хватило сил даже удивиться, когда она увидела, что колдун не один, а вместе с ним в комнате сидит и пьет чай ее давешний спаситель, ботаник с мальчишескими глазами.
Колдун не гладил ее по голове и не утешал, а сразу, с места в карьер, перешел к делу. Как ни странно, Маринка начала успокаиваться, едва оказалась в обществе двух мужчин, на полном серьезе обсуждающих «поимку» перелет-травы. Она поверила магу не потому, что он давал ей надежду, а из-за его спокойной, деловой уверенности. Все зависит от нее самой, а это хорошо. Полагаться на себя Маринка любила больше, чем на других. А когда она выдала привычную фразу про блондинку, выдала на автомате, не задумываясь, ей самой стало легко и весело.
- Да, перелет-траву притягивает ультрафиолетовое свечение, - продолжил свои объяснения колдун, - именно поэтому днем ее не поймать. Во-первых, при свете ее трудно разглядеть, а во-вторых, ее притягивает солнце, и никакая, даже очень мощная лампа, не в состоянии с ним тягаться.
Ботаник, так здорово раскусивший его хитрость с «волшебным сосудом», на этот раз согласно кивнул.
- На кладбищах перелет-траву встречают чаще всего, поэтому я и предлагаю вам начать поиск именно оттуда. Я думаю, надо поднять лампу повыше, чтобы ее стало видно издалека, и сначала подождать. Сразу за кладбищем стоит геодезическая вышка, можно поднять лампочку на нее. Сомневаюсь, что в первую же ночь вам удастся ее поймать, перелет-трава – хитрая субстанция, ее надо изучить, привыкнуть к ее повадкам, понять ее логику. А в том, что у нее есть логика, я не сомневаюсь.
- У травы не может быть логики, - хмыкнула Маринка.
- Может, - спокойно ответил колдун, - только не каждый в состоянии с ней разобраться. Если вы – программист, логика – ваша епархия. Попробуйте понять, чего она хочет. Я думаю, вдвоем вы ее, в конце концов, поймаете. На завтрашнюю ночь ваша задача ясна? Ну, а послезавтра приходите ко мне, расскажете, как обстоят дела. Может быть, я смогу подсказать вам что-нибудь еще. Вопросы есть?
Ботаник качнул головой, а Маринка не удержалась:
- Скажите, а вы можете объяснить, что с нами произошло? Это… гипноз? Или что-нибудь другое?
Колдун немного помолчал, качая головой.
- Это сложный вопрос. Я не знаю на него точного ответа. Но могу изложить свои соображения. Обычно человек не подозревает о своей смерти, если он не смертельно больной, которому об этом сообщили. Или не приговоренный к казни. Предсказания будущего – самое неблагодарное занятие, будущего, как такового, не существует, пока оно не наступит. Но вполне возможно, что существуют высшие силы, плетущие нити судеб, и будущее так же четко определено, как прошлое и настоящее. Этого не знает никто. С уверенностью могу сказать, что знать о будущем и изменять его – противоречащие друг другу категории. Либо оно является предопределенным, и тогда его нельзя изменить. Либо его можно менять, тогда его нельзя предвидеть.
- Вы не совсем правы, - робко вставил ботаник, - существует вероятное будущее. Нельзя сказать, что произойдет, можно указать вероятность того или иного события.
- О, да вы тоже философ, - улыбнулся маг.
Ботаник покачал головой:
- Я – физик. Бывший физик.
Маринка улыбнулась про себя. Она почти угадала. Физик, ботаник – какая разница?
- Я думал и над этим, - продолжил колдун, - если рассматривать вероятность нахождения электрона в той или иной точке его орбиты, я согласен с вами. Но жизнь состоит из такого числа электронов, что рассчитать положение каждого не представляется возможным. И мы снова возвращаемся к самому началу: либо будущее предопределено высшей силой, либо его не существует. Если его не существует, то предсказанные смерти – полная чушь. Однако события последних месяцев говорят нам об обратном. Поэтому я опираюсь на предположение о существование высших сил. В данном случае. И что это означает? Это означает, что ваша смерть неизбежна. Значит, вы должны умереть в точно назначенный срок, и вернуться назад. Вот вернуть умершего человека обратно и позволяет перелет-трава.
- Значит, с ее помощью можно оживить любого? – поднял брови ботаник, и на его лице появилось недоверие.
- Ну, во-первых, не любого. Вернуть его надо очень быстро, пока смерть не стала для него необратимостью.
- Это в течение пяти минут? – спросил ботаник.
- Нет, в течение трех дней. До похорон. Но это только во-первых. А во-вторых, человек должен умереть, пройдя определенный обряд. Это не совсем умирание, скорей, имитация смерти. Такие обряды описаны еще у египтян, это своеобразный обман судьбы. Поэтому и невозможно оживить любого. Только точное знание срока позволяет провести такой обряд заблаговременно.
- Но почему? Откуда мы знаем об этом сроке? – не удержалась Маринка.
- Этого я сказать не могу. Если я начну это пояснять, вы, чего доброго, примете меня за сумасшедшего, - усмехнулся колдун, - я не знаю, я могу только строить догадки, которые не кажутся невероятными мне, но будут неправдоподобными для вас. Поэтому свои предположения я, пожалуй, оставлю при себе.
- Жаль, - тряхнула головой Маринка, - я надеялась, что вы мне это объясните…
- Увы. Есть вещи, которые лежат вне моих знаний, - маг пожал плечами, оправдываясь, - а вам я посоветую сегодня хорошенько выспаться, вы оба, наверняка, не спали почти всю ночь. Чтобы завтра, как только стемнеет, начать поиски. Если вы не заметили, солнце садится в начале девятого. Надеюсь, вы не имеете возражений на счет того, чтобы действовать вдвоем?
Ботаник покачал головой, а Маринка пожала плечами. Ходить ночью одной по кладбищу? Нет уж, пусть будет ботаник. Конечно, рассчитывать лучше только на себя, но если он начнет тормозить процесс, она всегда сможет от него отделиться.
- Возьмите на всякий случай вторую лампочку, - предложил колдун, когда они выходили на крыльцо, и вынес второй стеклянный «бублик».
- Может быть, мы познакомимся? - смущенно предложил ее спутник, когда они остались одни.
- Конечно, - немедленно согласилась Маринка, - меня зовут Марина. А вас?
- Я Игорь.
- Очень приятно. И когда мы завтра встретимся?
- Я думаю, часов в восемь, пока еще не стемнело. Это нормально?
- Вполне. У кладбища?
- У кладбища. На повороте с дороги.
Они спустились с крыльца, и Маринка с неудовольствием отметила, что он еще и хромает. Да, мало того, что ей в спутники достался ботаник, он к тому же не может нормально ходить. Как с ним ловить летающую травку?
Игорь хотел пойти к проходной, но она его пожалела:
- Погодите. Там дыра в заборе есть, зачем вам лезть через ограду?
- Спасибо, - он явно обрадовался, хотя и не улыбнулся.
- Может быть, нам перейти на «ты»? – предложила Маринка.
Он пожал плечами:
- Почему бы нет?
С ботаником они тепло попрощались на дороге к реке, он пошел к своему велосипеду, а Маринка помчалась домой. От ее мрачного настроя, с которым она ехала к колдуну, не осталось и следа. Главное – она знает, как надо действовать.
Однако бабушка несколько охладила ее пыл.
- Юрка правильно тебе сказал. Есть такой заговор. Сложный, не всякий на него способен. И про перелет-траву я тоже слыхала. Только смотри, как бы этот твой помощник не обошел тебя на повороте. Кто из вас эту траву поймает, тот в живых и останется.
- Да нет, бабуль. Насколько я поняла, с перелет-травой можно провести несколько обрядов.
- Можно. Только неизвестно, получится у Юрки такой заговор или нет. А перелет-трава исполняет желание. Надо лишь загадать и лепестки цветка по ветру развеять. Зачем же испытывать судьбу? Загадал – умереть через пятьдесят лет, и никаких больше проблем.

ИГОРЬ. 16 СЕНТЯБРЯ, НОЧЬ

«Идут они вместе берегом, увидали серебряную птичку золотой хохолок и побежали за ней следом» Три царства — медное, серебряное и золотое: № 130 Народные русские сказки А. Н. Афанасьева

Игорь выехал из дома в половину восьмого и добрался до кладбища за пятнадцать минут.
Обычно он не лечил колена, ждал, когда само пройдет, но в этот раз подумал, что своей хромотой будет задерживать движение, если такое им предстоит, и решил непременно выздороветь к назначенному сроку и весь день мучил себя финалгоном. Сна от этих процедур как не бывало, зато хромать он перестал. Игорь позвонил Светланке, и, как мог, успокоил ее, рассказал, что скоро все уладит и уже знает, как это сделать. Дочка, наверное, ему не совсем поверила, но настроение у нее немного улучшилось. Успел он сходить и на работу, и вытребовал положенный отпуск. Главный инженер сопротивлялся, но в конце концов уступил.
Маринка опоздала минут на пятнадцать – по дороге у нее слетела цепь, и до кладбища ей пришлось идти пешком.
- Извини. Я бежала бегом, но все равно не успела.
- Ничего, - Игорь пожал плечами, - только стемнеет скоро. Не боишься в темноте по кладбищу ходить?
- Я ничего не боюсь, - гордо усмехнулась она.
- Я тебе цепь потом одену, - предложил он, - ты не волнуйся.
- Я и сама одену, если у тебя хоть один ключ найдется.
- Нет, ключей у меня с собой нет.
Рядом с ней Игорь чувствовал себя неловко, гораздо более скованно, чем обычно с незнакомыми людьми. Она ему нравилась, нравилась даже слишком сильно, и его это смущало. Нет, он не стремился вызвать в ней ответную симпатию, но она смотрела на него с некоторым презрением, а это было неприятно.
- Пойдем? – спросил он,
- Пойдем, - согласилась она.
Они привязали велосипеды к ограде крайней могилы, и отправились к геодезической вышке, стоящей с противоположной от дороги стороны кладбища. Игорь совершенно не знал, о чем с ней говорить, поэтому молчал, пока они не добрались до широкой канавы, полной воды. Он совсем забыл про канаву, хотя именно здесь набирал воду, когда приезжал на могилу к родителям. Ну вот… теперь она будет презирать его еще сильней, а доказывать и объяснять что-то совершенно не хотелось.
Маринка легко перепрыгнула через препятствие и оглянулась, вопросительно глядя на него. Игорь помялся и посмотрел по сторонам в поисках переправы, но ничего подходящего не нашел. Ну не рассказывать же ей, что он не умеет прыгать. Он примерился: ширина чуть больше метра, это просто широкий шаг.
Нет, на ее лице пока не появилось презрения, только удивление и досада. Игорь сжал зубы и отвел глаза. Может, попытаться? Всего-то и надо – один раз шагнуть.
- Давай руку, - предложила она и подошла к краю.
Он покачал головой, оттолкнулся и… как всегда ему не хватило нескольких сантиметров: нога сорвалась с кочки и провалилась в ледяную воду почти по колено. Как назло, именно левая нога. Теперь все его лечение полетит к черту, мокрых брюк и холодной ночи будет достаточно, чтобы сустав снова начал болеть.
- Говорила же: руку давай! – фыркнула Маринка.
Игорь выбрался из канавы и сел на землю: надо хоть воду вылить из кроссовки.
- Ну что ж ты такой… ботаник… - пробормотала она себе под нос с улыбкой, но без злости.
- Я не ботаник, - усмехнулся он, - я физик. Бывший физик.
- Без разницы. Не обижайся, я не со зла.
- Я не обижаюсь, - ответил он.
Ботаник. Хорошенькое дело. А ведь еще на вышку лезть. Нет, он не станет ей объяснять, что до дрожи боится высоты. Стоит ему подняться на пару метров от земли, как руки у него холодеют, мышцы становятся ватными, а голова идет кругом. Нет. Пожалуй, придется справиться с собой, а то у них, чего доброго, ничего не получится.
Они подошли к вышке, когда сгустились сумерки.
- Я полезу первая, - сразу же сообщила Маринка, - потому что если я упаду на тебя, ты меня поймаешь, а если ты упадешь на меня – мы разобьемся вместе.
- Хорошо, - согласился Игорь. По крайней мере, она не будет видеть, как он поднимается вверх.
Лестница, ведущая на вышку, была сбита из толстых круглых планок, слегка подгнивших и скользких. Игорь попробовал ее качнуть, но она произвела впечатление вполне надежной. Если не оборвется какая-нибудь из ступенек, подъем можно считать безопасным.
Маринка с сомнением посмотрела вверх, взялась за боковую жердь и поднялась на одну ступеньку. Потом на вторую, а потом вскрикнула – громко и страшно. Игорь поднял голову – над ее рукой, красиво обвиваясь вокруг круглой планки, на лестнице висела гадюка. Спрыгнуть Маринка не могла: две ступеньки - это около метра, а нащупывать ногой опору в этом положении было рискованно. Потревоженная змея шипела и готовилась к броску, одно движение – и она укусит.
Игорь обхватил Маринку за пояс и с силой дернул вниз. Змея сделала выпад, но промахнулась. Он оттащил девушку в сторону на пару шагов, чтобы ядовитая тварь случайно не упала им на голову. Маринка повернула к нему лицо – по ее щекам одна за одной катились огромные слезы. Она ничего не говорила, только всхлипнула надрывно, и ему показалось, что она сейчас захлебнется в собственных слезах. Игорь вспомнил, как, увидев у мага гадюку, Маринка отодвинулась в сторону, хотя та была надежно упрятана в аквариум.
- Ты боишься змей? – спросил он, надеясь привести ее в чувство.
Она закивала и заплакала еще сильней.
- Не плачь, я уберу ее оттуда. Не бойся, она тебе теперь ничего не сделает.
Она замотала головой, силясь что-то сказать, но с ее губ сорвались только нечленораздельные звуки. Змей Игорь совершенно не боялся. Даже если гадюка его укусит, это не смертельно. Он подошел к лестнице, поднялся на ступеньку вверх и ловко ухватил тварь за шею. Конечно, не стоило так рисковать, но ему требовалась реабилитация за канаву. Змея зашипела, надеясь вырваться, обвила его руку своим гибким, упругим телом, но ничего сделать не смогла.
- Вот видишь? – Игорь показал Маринке плененную гадюку.
Девушка замотала головой и замахала на него руками, так и не выговорив ни слова.
Змея была толстой, совершенно черной и еще теплой. Ей пора спать ложиться, а она людей пугает! Гадюки в сентябре часто бывают агрессивными, особенно если их тревожат. Но что она делала на лестнице? Даже если там есть птичьи гнезда, в них давно нет ни птенцов, ни яиц. Может быть, грелась на солнце? Но солнце давно перестало согревать, прошло уже несколько часов.
Игорь решил унести ее с Маринкиных глаз, слишком уж сильное впечатление змея на нее производила, и вернулся к канаве. Теперь главное выпустить животное так, чтобы оно не успело его ужалить. Тем более что змея дошла до крайней степени злости и отчаянья. Он осторожно расправил сильный хвост, обвивающий руку, и кинул гадюку в воду. Пусть плывет.
Маринка сидела на земле и тихо всхлипывала, но, завидев Игоря, снова разрыдалась.
- Не плачь, - он тронул ее за плечо, - ничего же страшного не случилось.
- Я… я теперь не смогу туда залезть… А вдруг там еще одна?
- Нет, больше там никого нет. Но, если хочешь, я полезу первым и проверю.
- Ты убил ее? – у нее передернулись плечи.
- Нет, зачем же… Я ее отпустил.
- А вдруг она вернется?
- Ага. У нее там гнездо.
Маринка нервно хихикнула и закашлялась. Что ж, не судьба ему подниматься по лестнице сзади нее. Он боится высоты, она – змей, но лезть-то все равно придется.
- Ну что? Пойдем? – спросил Игорь и протянул ей руку.
Маринка кивнула и руку приняла.
- Я теперь спать не смогу, я боюсь их до судорог, - проворчала она, вставая.
- Они милые. И на ощупь приятные, - попробовал он ее успокоить, но у нее снова передернулись плечи.
Совсем не хотелось демонстрировать, как ему страшно. Ботаник! Игорь подошел к лестнице, поставил ногу на первую ступеньку и взглянул наверх. Почти совсем стемнело, даже если он посмотрит вниз, то не испугается. Наверное, землю сверху просто не видно.
Первые несколько ступеней прошли на «ура». А потом в голову закралась мысль, что планки слишком толстые и скользкие, если нога сорвется, то руками он не удержится. Страх окатил Игоря влажной волной, и дрогнули колени. Нет, не стоит останавливаться, будет только хуже. И Маринка поднималась наверх прямо за ним, и, как только он убирал со ступени ногу, на нее тут же ложилась ее рука. Он стиснул зубы и продолжил подъем. А когда прошел не меньше половины пути, рука нащупала шатающуюся планку.
- Погоди, - сказал он Маринке, - здесь ступенька гнилая.
Говоря это, Игорь опустил голову и тут… далекая, темная земля закачалась перед глазами, будто вышка вот-вот упадет. Он сжал гнилую планку руками, и почувствовал, что его клонит в сторону и нога ползет по скользкой ступеньке вниз и вот-вот сорвется. Надо отвести глаза от земли, нельзя смотреть на землю… Игорь глубоко вдохнул и поднял взгляд. Тело превратилось в вату, и не желало подчиняться. Нет, надо просто преодолеть себя…
И как перешагнуть через гнилую ступеньку? Может быть, выдержит? Он попробовал надавить на нее всем весом, но ему не хватило смелости: если она сломается, он однозначно упадет. От этого упражнения снова стало страшно до дрожи. Нет другого способа проверить ее прочность, кроме как наступить на нее ногой. Игорь разжал потные пальцы и потянулся вверх. Рука тряслась и плохо слушалась, ватные коленки не хотели сгибаться. Он поднялся на одну ступеньку, потом еще на одну. Ну что? Или выдержит или нет. Перешагнуть через нее практически нереально. На руках не подтянуться, слишком толстые и скользкие планки, руки сорвутся. Игорь собрался с духом – если наступить на нее очень быстро, есть шанс проскочить. Если бы еще тело слушалось его нормально! Он поставил ногу на гнилую ступень, пробуя ее крепость, рывком толкнулся вверх, подтянулся на руках и поставил вторую ногу на ступень выше. Гнилая планка противно хрустнула, но выдержала.
Теперь неизвестно, выдержит ли она Маринку, ведь он явно ее надломил.
- Осторожно, - сказал он ей, на этот раз не опуская головы, - мне придется тебя подстраховать.
- Каким образом? – она остановилась, положив руки на надломленную планку.
- Поднимись на две ступеньки выше, - Игорь подвинулся в сторону.
Маринка послушалась – теперь ее руки оказались на уровне его коленей. Ничего, лестница была достаточно широкой.
- Держись, - он вытер ладонь об штаны и протянул ей руку. На этот раз пришлось посмотреть вниз, и лестница снова качнулась под ногами.
Она замотала головой:
- Ты сорвешься.
- Держись, - повторил он, и она, наконец, согласилась.
Игорь покрепче обхватил ее руку своей и скомандовал:
- Давай.
Она поставила ногу на гнилую ступеньку, толкнулась, раздался треск, и Игорь почувствовал, что она повисла на его руке всей тяжестью. Он потянул руку, выдергивая ее вверх, Маринка переставила ногу на ту же ступеньку, где стоял он сам, и прижалась к лестнице, переводя дух.
- Ничего себе, адреналиновое вливание! – восхищенно шепнула она, - мне надо чуть-чуть передохнуть.
- Мне тоже… - пробормотал Игорь, продолжая машинально сжимать ее руку.
- Я подумала, вот мы сейчас поднимемся на эту площадку, а там – змеиное гнездо, - она нервно хохотнула.
Он хмыкнул:
- Они так высоко не летают…
- Ну а вдруг? Там сухо, тепло. Почему бы им там не жить?
- Там есть нечего. Не бойся, змей там не будет.
- Да я так просто. От испуга. Можешь меня отпустить, теперь я не упаду.
Игорь разжал пальцы и ухватился за лестницу. Если он простоит здесь еще хотя бы минуту, он просто не сможет сдвинуться с места.
- Я пошел, - сообщил он.
- Давай, - кивнула она и посмотрела наверх.
Вторую половину лестницы им удалось преодолеть без приключений. Площадка на вышке была устроена загадочно: лестница входила в люк в самом ее центре, зато по краям ее окружали толстые, надежные, высокие перила. Игорь влез на нее и огляделся. Люк в центре мог бы присниться ему в страшном сне, однако сном это не было. Кому пришло в голову создать такую конструкцию? Наверное, это сделали нарочно, чтобы он уж точно ни на шаг не отошел от перил. Тем более в темноте.
Из люка показалась Маринкина голова, она тоже осмотрелась, перед тем как подняться на площадку.
- А здесь и вправду нет ни одной змеи… - она засмеялась.
- Пока ты поднималась, я их всех сбросил вниз, - Игорь протянул ей руку, другой все же придерживаясь за перила.
Она выбралась на площадку, подошла к перилам и осмотрелась.
- Красота-то какая!
Игорь пожал плечами. С одной стороны лежала темная земля, а с другой – горели огни поселка.
- А не засветить ли нам этот… волшебный фонарь, - предложила Маринка.
- Волшебный сосуд, - хмыкнул Игорь и полез за пазуху.
Маринка достала свой, осмотрела его со всех сторон и дотронулась до сенсорного выключателя.
- Что-то он не горит…
- А ты зарядила его магической энергией?
- Ой… Про батарейки я забыла.
- Я думаю, нам пока хватит одного, - он надавил на выключатель, фонарик зажегся неестественным, мертвящим светом, и выхватил из темноты только то, что имело белый цвет, окрашивая его призрачной фиолетовой краской.
- Ничего себе! Никогда не видела ультрафиолетовых лампочек! – Маринка протянула руку, и Игорь дал ей рассмотреть фонарик поближе. В темноте нарочито ярко блестели ее зубы и белки глаз.
- А если батарейки сядут? – спросила она.
- Это аккумуляторы. И у меня есть еще.
Они повесили фонарик на перила и уселись на пол, оглядываясь по сторонам и надеясь высмотреть в небе радужную падающую звезду. Разумеется, с неба ничего не падало, зато Игорь быстро почувствовал ночной холод и пожалел, что не надел ватник – слишком спешил. Маринка, похоже, тоже не догадалась одеться потеплей – на ней была мягкая толстовка.
- Ты боишься высоты? – вдруг спросила она.
Он смутился и опустил голову:
- А что, это заметно?
- Нет, почти незаметно. Я бы не догадалась, если бы не эта гнилая ступенька. Знаешь, ты очень смелый.
- Почему? – удивился Игорь.
- Ты умеешь преодолевать страх. Я просто ничего не боюсь, но и страха преодолевать совершенно не умею. Вот со змеями, например. А я ведь еще боюсь пауков и лягушек.
- Ну, это не страх. Это скорей отвращение. Преодолеть отвращение для любой женщины очень трудно, - попытался он ее утешить.
Она не стала с ним спорить и снова перевела разговор на него самого:
- А прыгать почему ты не умеешь? У тебя болит нога?
- Нет. Просто не умею. Когда мне было лет четырнадцать, мы с ребятами ходили на стройку и там потихоньку курили и пили портвейн. А сторожа нас, как водится, оттуда гоняли. Приходилось убегать. Однажды мы бежали по крышам, и надо было перепрыгнуть с одного корпуса на другой. И не далеко совсем, чуть больше полутора метров…
Он замолчал и потряс головой.
- Ну и… - поторопила она.
- Ну и все допрыгнули, а я нет.
- В смысле?
- Упал. С крыши.
- Высоко?
- Нет, не очень. Метров восемь или девять. Обе ноги сломал. Теперь боюсь высоты. И прыгать не умею. Сколько ни пробовал, ни разу не получилось.
Маринка ничего не сказала, и Игорь тоже не нашелся, как продолжить разговор. Но через пару минут она снова первой прервала молчание:
- У меня тоже есть один страх. Только ты не смейся надо мной. Он мне с самого детства снится. Человек в сером балахоне с капюшоном. На монаха средневекового похож. И глаза у него светятся. Лица из-за капюшона не видно, и глаза светятся из темноты. Когда я была маленькой, просыпалась ночью, а он подходил к моей кровати и хотел меня задушить. Я звала бабушку, и он уходил. Он мне сейчас иногда снится: я убегаю, а он меня догоняет. Знаешь, как в кошмарах бывает? Хочешь бежать быстро, и не можешь…
- Ну, надеюсь, душителей в балахонах мы не встретим, - Игорь ей подмигнул.
- Я тоже на это надеюсь. Я называла его про себя «человек-смерть».
Лицо ее изменилось, на нем появилась тоска и вчерашнее выражение твердой решимости.
- Не думай об этом, - он тронул ее за плечо.
- Да, ты прав, - она тряхнула головой, - мне кажется, что кто-то загипнотизировал меня, и если я буду на этом зациклена, то точно умру. А ты? Как ты думаешь?
Он пожал плечами.
- Ты считаешь, что колдун прав? Нам просто сообщили дату нашей смерти?
- Не знаю, - честно ответил Игорь, - но если хочешь, я над этим подумаю, и завтра тебе скажу.
- Почему завтра?
- Раньше у меня не получится.
Она удивилась, но не стала спорить, и, помолчав, снова спросила:
- Ты веришь колдуну? Ну, что эта травка к нам прилетит и тогда можно будет спастись?
- Если честно, мне ничего больше не остается. Я все равно не знаю другого пути. А прилетит травка или нет, мы сегодня посмотрим, - Игорь поглядел по сторонам.
- Моя бабушка считает, что Юрка говорит правду.
- Какой Юрка?
- Колдун. Его на самом деле зовут Юрка Ляшенко, а не Мстислав Волох.
Игорь не смог сдержать улыбки. Да, над имиджем потомственный маг поработал хорошо.
- Моя бабушка с его отцом вместе в школе училась. Его отец тоже был колдуном, - продолжила Маринка, - так что, есть надежда, что он нас не обманывает.
- Хорошо бы, - Игорь помрачнел. Чем дольше он сидел на вышке под светом ультрафиолетовой лампочки, тем сомнительней ему казалась ситуация. Он же взрослый человек, как он мог поверить в летающую и светящуюся траву? Утром, в кабинете мага, ничего странного он в этом не видел, но тогда он вообще не мог мыслить критически. А может, маг и вправду обладал способностью внушать?
- Ты не замерз? – спросила Маринка.
Он покачал головой.
- А я совсем замерзла. А ведь еще нет одиннадцати. Нам тут неизвестно сколько сидеть. Чем я думала, когда собиралась?
Игорь снова пожалел, что не надел ватник. Сейчас можно было бы мужественно предложить ей теплую вещь.
- Если хочешь, садись ко мне поближе, будет теплей, - предложил он, не очень хорошо подумав, и только потом сообразил, насколько двусмысленно его предложение.

Предыдущая страница 3 Следующая страница


За Калинов мост 4

Но она неожиданно согласилась и подвинулась к нему вплотную: наверное, и вправду сильно замерзла. Было бы глупо не обнять ее за плечо.
- Ну что? Так теплее? – спросил он.
Она кивнула:
- Сейчас я пригреюсь и засну.
Игорь качнул головой: нет, он, пожалуй, не заснет. Раньше он никогда не понимал Гумберта, но в эту минуту догадался, какие ощущения им двигали. Насколько он ее старше? Да лет на двадцать! Надо немедленно выбросить глупые мысли из головы. Его дочери грозит смертельная опасность, а он обнимает молоденьких девушек и думает черт знает о чем!
Маринка и вправду задремала минут через десять, а Игорь сидел рядом с ней и боялся шевельнуться и ее разбудить. Сколько прошло времени, трудно было сказать. Он мучительно всматривался в звездное небо, и ему начинало казаться, что он видит движение звезд.
Ему приснился героический сон о том, как Маринка убегает от средневекового монаха в сером балахоне с капюшоном, а он заступает ему дорогу и они сражаются друг с другом на шпагах, Игорь побеждает монаха, срывает с него капюшон и видит, что это потомственный маг и целитель, который невозмутимо встает и отряхивается. А потом начинает объяснять сложные философские категории неисповедимости путей жизни и смерти.
- Игорь! Проснись! Скорей проснись! – Маринка трясла его за плечо.
Он открыл глаза и не сразу сообразил, где находится. Тело затекло от холода и неподвижности, особенно левый бок, который не грела Маринка. Он машинально отодвинул ноги от черного провала в середине площадки и осмотрелся. В трех шагах от перил в воздухе висела звезда. Нет, наверное, назвать это звездой было бы неправильно. Цветок. Большой светящийся цветок с мелкими трепещущими лепестками. Их трепет производил еле слышный звенящий звук, похожий на переливы струн арфы, очень быстрые и высокие. И каждый из тысячи дрожащих островерхих лепестков переливался всеми цветами радуги, которые не сливались в белый цвет вопреки закону природы.
Маринка, сидящая на коленях, застыла, приоткрыв рот, и заворожено смотрела на цветок, чуть покачивающийся перед глазами.
- Игорь! Это она! – восторженно шепнула девушка, - колдун не соврал! Это она! Какая она красивая!
Игорь не сразу догадался подняться на ноги, настолько был потрясен увиденным. Он не верил, ни секунды не верил в появление перелет-травы. Разве только надеялся.
- Это же настоящее волшебство, - Маринка покачала головой, словно хотела стряхнуть наваждение, - ну скажи, мне это только чудится, или ты тоже ее видишь?
- Я тоже ее вижу, - ответил он и встал на ноги, держась за перила. Маринка поднялась вслед за ним и сжала его руку в своей.
- Это здорово, разве нет? Она на самом деле существует! Интересно, можно ли взять ее в руки?
Игорь пожал плечами. Ему почему-то показалось, что взять ее в руки, даже протянуть к ней руку – это нанести цветку тяжкое оскорбление. Будто совершить осквернение, святотатство. Он перешел на другую сторону площадки, как можно ближе к перелет-траве, чтобы рассмотреть ее получше. От центра цветка вниз уходил тонкий вьющийся стебель, покрытый редкими мелкими листьями.
Маринка последовала за ним и остановилась, облокотившись на перила, разглядывая дивный цветок, а потом протянула руку, как будто собиралась его схватить. Перелет-трава качнулась и немного отдалилась от перил.
- Не так, - Игорь посмотрел на нее, нагнув голову, - разве так можно…
Он протянул руку ладонью вверх, и цветок качнулся в его сторону, но все равно остался на значительном расстоянии.
- Здорово! – восхитилась Маринка, - его надо приручить!
- Ну, примерно так, - улыбнулся Игорь.
- Я бы все-таки попробовала… его поймать…
Игорь засомневался, что у них это получится, но Маринку понял: ему самому смерть не грозит, и он, вместо того, чтобы думать о дочери, как всегда разводит философские измышления, а не действует.
- Я попробую, - он нехотя пожал плечами. Если встать на край площадки, по другую сторону перил, и крепко за них держаться, можно дотянуться до цветка.
- Нет уж. Попробую я, - хмыкнула Маринка, - во-первых, я не боюсь высоты. А во-вторых, если я сорвусь, ты меня удержишь, а я тебя – нет.
Игорь вздохнул. Конечно, она права. Но все равно это было как-то не по-мужски. Маринка, не дожидаясь его согласия, перекинула ногу через перила и в две секунды оказалась стоящей над пропастью. Ему ничего больше не оставалось, как покрепче ухватить ее за руку – за запястье и чуть выше локтя. Конечно, упасть он ей не даст, но все же… Маринка потянулась к цветку, подставляя ему открытую ладонь, но тот отплыл немного дальше. Она повернулась боком, встала на одну ногу и потянулась еще сильней, чуть-чуть не коснувшись цветка пальцами.
- Держи меня крепче, - попросила она и выпустила перила, повисая на одной ноге.
- Не надо так! Осторожно! – предупредил Игорь, нисколько не сомневаясь в том, что она его не послушает.
Цветок просто отодвинулся в сторону, Маринка махнула рукой, стараясь его достать, но нога соскользнула с досок, она рухнула вниз, ударившись о платформу, и всей тяжестью повисла на руке, которую держал Игорь. Ему показалось, что перила хрустнули под весом двух тел, он с силой потянул Маринку наверх, она зацепилась ему за шею второй рукой, и только тогда ему удалось втащить ее через перила на безопасную платформу.
- Ты не ушиблась? – спросил он, взяв ее за ее плечи.
- Нет, почти нет. Руку больно.
- Испугалась?
- Ага, - она хохотнула, - но я же знала, что ты меня удержишь…
Он хмыкнул и качнул головой. Что ж, похоже, теперь его очередь. Разумеется, это бесполезно, но попробовать все равно стоило. Игорь зажмурился, вздохнул и перекинул ногу через перила.
- Эй! Не надо, - остановила его Маринка, - все равно ничего не выйдет…
Он не ответил, и обратил внимание на то, что перила слегка покачиваются. Это было неприятное ощущение. Перелезть на другую сторону и то показалось ему верхом ловкости и мужества, что уж говорить о том, чтобы повиснуть над землей, держась за шаткие перила.
- Игорь, не надо. Это глупо, перестань… Я тебя не удержу, если что.
- Отойди в сторону, - попросил он, - перила шатаются.
- Щас! – усмехнулась она и вцепилась в его руку.
Он мотнул головой, повернулся боком, слегка оттолкнулся и протянул руку к цветку, неподвижно и скептически наблюдающему за их действиями. Ему почудилось, или цветок действительно качнулся в его сторону? Но дивное растение как будто кивнуло ему головой, и опустилось на пару метров вниз. Игорь посмотрел на него и увидел внизу шатающуюся землю. Тошнота подступила к горлу, слабость разлилась по всему телу, и от испуга он чуть не выпустил перила: ему показалось, что пальцы соскальзывают с гладкого дерева.
- Не смотри вниз! – крикнула Маринка, и он непроизвольно оглянулся на нее. Она вцепилась в его свитер со всей силы, и тянула его руку к себе. Игорь неловко качнулся обратно к площадке и взялся за перила второй рукой.
- Все нормально. Я держусь, - он натянуто улыбнулся.
- Вылезай! – рявкнула она, - про ботаника я пошутила, ты понял? По-шу-ти-ла!
Игорь с трудом перевалился через перила и сел на пол. Маринка перевела дух и села рядом с ним.
- Если бы ты упал, я бы считала себя в этом виноватой, - буркнула она обижено.
- Я не упал, - тихо ответил он.
И в этот миг волшебный цветок выплыл из люка и застыл над платформой прямо перед их глазами. Они одновременно подались вперед, но стоило только шевельнуться, как цветок нырнул обратно в люк. Игорь осторожно посмотрел вниз – перелет-трава застыла в воздухе рядом с лестницей, потом немного опустилась, снова поднялась и опять опустилась.
- Она нас зовет, - Игорь глянул Маринке в лицо, - она хочет, чтобы мы спустились.
- Ты уверен? – спросила она.
- Нет, конечно нет. Но что-то же она хочет нам этим сказать?
- Да. Наверное. Я пойду первой!
- Нет, - он покачал головой, - там внизу сидит гадюка и ждет, когда ты спустишься.
Она рассмеялась и уступила.
Спускаться оказалось легче, чем подниматься. Да и сломанную ступеньку преодолеть удалось без труда – просто пропустить ее и опуститься на руках на следующую. Цветок покачивался недалеко от них, будто показывал дорогу. Игорь еще наверху погасил «волшебный сосуд» и спрятал его за пазуху, чтобы случайно не раздавить. Но цветок на это никак не отреагировал, словно для него это не имело никакого значения, и теперь освещал лестницу своим переливчатым диковинным светом.
Когда нога, наконец, коснулась земли, Игорь испытал ни с чем не сравнимое облегчение.
- Ну? Где гадюка? – спросила Маринка, остановившись на второй ступеньке снизу.
- Она ушла, - ответил Игорь.
- Слушай, я вообще не смогу идти в темноте. А вдруг я на нее наступлю?
- У меня есть фонарик. Нормальный фонарик-жучок. Слезай.
Светящийся цветок отлетел в сторону леса и замер шагах в тридцати от подножия лестницы. Маринка спустилась на землю и осмотрелась.
- Ну что? Я думаю, надо идти за ней? – спросила она.
Игорь кивнул и зажег фонарик, опустив его луч под ноги. Они осторожно двинулись к цветку, но как только приблизились, он снова переместился, еще немного ближе к лесу.
- Тебе не кажется, что она нас дразнит? – спросила Маринка.
- Может быть. Но ничего другого нам не остается. Кстати, именно тебе поручено разбираться с ее логикой, ты не забыла?
Она рассмеялась:
- А физикам логика не нужна?
- Физикам нужна интуиция. Гораздо больше, чем логика. Я же был экспериментальным физиком.
- Я пока положусь на твою интуицию, - улыбнулась она, - а потом посмотрим.
Вслед за цветком они добрались до леса. Как ни странно, перелет-трава вывела их на то место, где через канаву, отделяющую лес от поля, был проложен мосток из трех перевязанных между собой бревен. Игорь про себя поблагодарил великодушное растение.
В лесу перелет-трава не отлетала от них далеко, но всегда находилась немного впереди, примерно шагах в десяти. Они шли довольно долго, не меньше трех часов, двигаясь на северо-восток. На втором часу пути Игорь начал прихрамывать, а к концу третьего не смог скрывать этого от Маринки. Хорошо хоть канавы попадались мелкие и не широкие – прыгать через них не требовалось. А может, это цветок вел их именно в таких местах?
- Ты не хочешь передохнуть? – спросила Маринка. Сама она совершенно не устала, хотя переход в темноте по пересеченной местности легким назвать было нельзя.
Игорь покачал головой:
- Не поможет.
- Да? А что поможет?
- Здесь – ничего. Не обращай внимания, я нормально могу идти. Если бы я ногу не промочил…
- Может, тебе нужно тепло?
- Не мешало бы, конечно, но где ты возьмешь тепло?
- Можно было бы развести костер… - не унималась Маринка.
- Нет. Ты видишь, она нас зовет? Я не знаю, чего она хочет, но если мы усядемся у костра, травка нас ждать не будет.
- Как хочешь, конечно… До рассвета как минимум четыре часа. Ты сможешь идти столько времени?
- Не знаю. Когда не смогу – тогда и посмотрим, - в эту минуту Игорь был уверен, что пройдет столько, сколько потребуется.
Словно в насмешку над ним, перелет-трава вывела их в заболоченный березняк. Сначала мох просто пружинил под ногами, потом зачавкал, и вскоре пришлось идти по щиколотку в воде, да еще и прикладывать усилие при каждом шаге.
Неутомимая Маринка и то пыхтела и хваталась за попадающиеся на дороге низкие стволы сосенок, Игорь же через десять минут понял, насколько обольщался.
- Ну что? – Маринка повернула к нему зарумянившееся от энергичной ходьбы лицо, - ты еще идешь?
- Иду, - мрачно ответил Игорь.
Она покачала головой и шагнула в сторону с еле заметной тропинки, по которой их вел цветок. Фонарик Игорь давно отдал Маринке, чтобы она могла светить себе под ноги в поисках несуществующих змей. Ему самому вполне хватало света перелет-травы.
- Ты куда? – спросил он.
- Идешь и иди, - она хихикнула.
Игорь смутился – мало ли какие личные дела могут быть у девушки ночью в лесу – и пошел дальше. Она легко его нагонит, он ползет вперед со скоростью черепахи. И действительно, не прошло и двух минут, как Маринка его догнала.
- На, держи! – она тронула его за плечо и протянула толстую суковатую палку.
- Зачем? – не понял Игорь.
- Это элегантная трость.
Он ничего не ответил, но подумал, что отказываться будет глупо: с палкой идти легче , они смогут немного быстрей двигаться вперед.
Болото не кончалось, ноги постепенно привыкли к холодной воде, а идти с палкой оказалось намного удобней, чем хромать без нее. Сухой островок впереди обрадовал Маринку не меньше, чем Игоря. Перелет-трава зависла над ним, как будто приглашая передохнуть.
- Как мне надоел этот мох! – проворчала Маринка, - я хочу хоть немного твердой земли!
Они доковыляли до островка, и, не сговариваясь, сели на корни высокой ели.
- Травка! – крикнула Маринка, подняв голову к цветку, - ты подождешь минут десять?
Травка ничего не ответила, проделала в воздухе странный кульбит, неожиданно взмыла в воздух, словно ракета, и за несколько секунд исчезла из виду, превратившись в одну из многочисленных звезд, глядящих с неба. Сразу стало темно и неуютно.
- Ничего себе… - пробормотала Маринка, - и что теперь делать?
Игорь пожал плечами и осмотрелся по сторонам: ему почему-то было тревожно. А не ловушка ли это? И почему они с таким легкомыслием доверились странному цветку? Как дети, которых поманили блестящей игрушкой.
- А может, она решила пока полетать? Раз мы все равно сидим здесь и никуда не идем? – Маринка, похоже, опасности не чуяла.
- Может быть, - ответил Игорь. Ему так не показалось. Он отчетливо ощущал чье-то присутствие.
Маринка обвела лучом фонарика прозрачный до самого горизонта березняк, и Игорь заметил в его глубине какое-то движение.
- Выключи фонарик, - он положил руку на жучка.
- Почему?
- Выключи.
- Ты что-то увидел?
Что бы это ни было, ничего хорошего от встречи ночью на болоте ждать не приходилось. Если это человек, то что он делает в лесу в такой час? А если зверь? Он либо уйдет, либо… либо не уйдет.
- Да. Я хочу, чтобы глаза привыкли к темноте. С фонариком все равно ничего не разглядишь. Кроме змей под ногами, разумеется.
Ночь была хоть и ясной, но безлунной. Совершенно темной. Прошло не меньше двух минут, прежде чем Игорь смог различить очертания берез, поднимающихся над болотом, а потом и темную тяжелую фигуру, бредущую между ними.
- Кто это? – Маринка тоже увидела движение впереди.
Игорь всмотрелся: это, очевидно, не человек. А если зверь, то зверь очень большой. Только зверь может идти по болоту настолько бесшумно, что не треснет веточка и не чавкнет вода подо мхом.
- Ну что… - прошептал он и посмотрел наверх, - не хочешь ли ты влезть на елку?
- Если честно, то не очень, - шепотом ответила Маринка.
- Давай. Очень быстро. Я тебя подсажу.
- Кто это?
- Это медведь.
Она чуть не вскрикнула, но зажала рот рукой.
- Давай, - Игорь поднялся, - он нас наверняка заметил, но еще не заинтересовался. Он сейчас жирует, должен быть сытым и неагрессивным.
Маринка встала вслед за ним и с сомнением посмотрела на далекие сучья наверху.
- Если ты встанешь мне на плечи, то достанешь, - успокоил ее Игорь, - подтянуться-то сможешь?
- Смогу, - кивнула она.
Он присел на корточки лицом к стволу и одной рукой взялся за свою «элегантную трость» - неизвестно еще, хватит ли ему сил разогнуть колено.
- Давай. Быстро.
Маринка ловко вскочила ему на плечи, он не ожидал, что у нее это получится так легко.
- Держись, я встаю.
Коленка выдержала. Игорь выпрямился во весь рост.
- Достаешь?
- Почти, - Маринка встала на носки, - держусь.
Он почувствовал, как она оторвала ноги от его плеч, и посмотрел вверх. Отлично, ей удалось подтянуться и взобраться на сук.
- А ты? – вдруг дошло до нее, когда она уселась на нем крепко и удобно.
Игорь приложил палец к губам и оглянулся. Медведь заметил их движение и возню, и теперь шел в их сторону, совершенно не таясь и подняв голову. Надо было бы спрятаться за елку, но Игорь подумал, что не выдержит напряжения, если не будет видеть, как зверь к нему приближается. Он повернулся спиной к шершавому стволу и прижался к нему сколько мог тесно. Главное, чтобы Маринка молчала и не двигалась.
Не таким уж он оказался большим, этот медведь. Обыкновенный медведь. Игорь откинул голову и постарался дышать пореже. Зверь смотрел прямо на него и не собирался сворачивать. Хозяин леса. Идет проверить, что за непрошенные гости шумят в его владениях. А ведь он должен бояться человека, для любого зверя это нормально, а медведи – осторожные животные. Неужели настолько уверен в своей непобедимости? Если бы Игорь оказался охотником, то давно мог бы выстрелить без промаха.
Впрочем, в этих лесах вообще не водятся медведи, откуда тут взяться охотникам?
Зверь подошел вплотную, и Игорь перестал дышать. Что взбредет в голову хозяину леса? Что перед ним легкая добыча, которую только и надо как следует ударить по голове лапой, чтобы решить все проблемы с пищей до самой зимней спячки? Медведь внимательно обнюхал его ноги, и Игорь почувствовал осторожные прикосновения мягкого носа. Запах зверя, незнакомый, резкий, совсем не такой, как в зоопарке. Если он не будет дышать, то упадет. Игорь скосил глаза вниз и увидел круглое мохнатое ухо, широкий плоский лоб, огромную вытянутую пасть и блестящий в темноте нос. Маленькие внимательные глаза подозрительно смотрели перед собой, серьезно и заинтересовано.
Медведь оттолкнулся от земли и приподнялся на задние лапы. Игорь зажмурился и ощутил тяжелое дыхание зверя на лице. От его близости закружилась голова, как будто он снова висел на вышке и смотрел на качающуюся землю. Влажный нос дотронулся до его щеки, ткнулся в глаз, прошел по волосам и отодвинулся. Ладони вспотели, и по лбу сползла холодная капля. Зверь опустился на четыре лапы, понюхал свитер на груди и животе, а потом повернулся и вразвалочку направился прочь.
Игорь выдохнул, ноги его подогнулись, и он сполз на землю, опираясь спиной на елку.
Медведь оглянулся, услышав его движение, остановился, но решил не возвращаться и побрел дальше, бесшумно ступая по мокрому мху.
Прошло не меньше пяти минут, прежде чем его темный силуэт исчез в темноте между деревьями.
- Игорь, - шепотом позвала Маринка сверху.
Он поднял голову.
- Игорь, ты жив?
- Жив.
Еле слышное журчание струн арфы раздалось над головой, и болото осветилась мерцающим радужным светом. Перелет-трава вернулась. Как будто ждала, когда минует опасность.
- Ах ты подлая тварь! – прошипела Маринка, - ты нарочно нас сюда завела!
Как только вокруг стало светло, Игорь сразу понял, что медведь не вернется. Не может вернуться. Не потому, что испугается света, а просто не захочет.
Маринка ловко слезла с сука и повисла на нем, как на турнике, собираясь прыгать.
- Стой! – Игорь начал с трудом подниматься на ноги, со всей силы опираясь на палку.
- Что? – испугалась Маринка и замерла.
- Не двигайся, - на всякий случай посоветовал он, отбросил палку в сторону и взял ее за ноги, - ловлю.
Она рассмеялась, нервно и сковано, разжала руки и оказалась в его объятиях. Ощущение было волнующим, и Игорь поспешил убрать руки.
- Медведь шептал тебе на ухо, как не хорошо бросать товарища в беде? – виновато спросила она.
- Нет, - Игорь улыбнулся, - ты молодец. Больше всего я боялся, что у тебя нервы не выдержат, и ты крикнешь.
- Я чуть не крикнула! Я собиралась издать боевой клич каманчей и прыгнуть ему на голову.
Игорь покачал головой:
- Он бы сожрал нас обоих.
- Я думала, он что-то с тобой сделал, когда ты сполз на землю.
- Нет, я просто испугался. Немного.
Травка закачалась, отчего тени вокруг зашевелились, и отплыла в сторону.
- Похоже, она считает, что мы достаточно отдохнули, - проворчала Маринка.
- Ей видней, - Игорь пожал плечами и нагнулся за палкой – растереть коленку он так и не успел.
Болото кончилось очень скоро, и они двинулась по довольно сухой тропе, среди чистого соснового бора. Маринка откровенно отдыхала, Игорь же все тяжелей опирался на свою клюку. Куда они идут? Верней, куда эта неизвестная науке субстанция их ведет? Чего она хочет? А она однозначно чего-то хочет от них, как собака, увлекающая за собой хозяина.
- Игорь, ты не хочешь немного посидеть? – спросила Маринка примерно через час.
Он покачал головой. Нет уж. Чтобы цветочек снова улетел? А на них из темноты вышла стая волков, например?
- До рассвета не меньше полутора часов.
- Я не встану, если остановлюсь, - хмуро ответил Игорь.
- Ерунда! Травка подождет! – Маринка с вызовом посмотрела на цветок.
- Нет. Возможно, я ошибаюсь, но мне кажется, что нам надо торопиться.
- Интересно, что случится, когда рассветет? – Маринка усмехнулась.
- Может быть, она доведет нас до места до рассвета?
Нет. До рассвета травка их никуда не привела. Они все так же брели по лесу, и Маринка тоже начала уставать, когда перед ними неожиданно отрылась просека, уходящая на восток, на горизонте которой вспыхнули первые солнечные лучи. Перелет-трава покружилась у них над головами, будто прощаясь, а потом, словно дельфин, вырвавшийся из бассейна на морской простор, зигзагами унеслась к солнцу.
- Приплыли, - Маринка поджала губы и сморщила подбородок, - и что теперь?
Игорь сел на поваленное дерево и покачал головой. Действительно, приплыли. А главное, совершенно нет сил сделать больше ни шагу.
- Ты очень устал? – заботливо спросила она.
- Нет, совсем нет. Я просто не знаю, куда идти.
- Давай немного отдохнем, а потом подумаем, - она села рядом с ним.
Но долго отдыхать им не пришлось – за деревьями, на другой стороне просеки ясно послышался шум проехавшей машины.
- Ничего себе! – Маринка вскочила, - я думала, мы в глухом лесу. А тут, оказывается, есть дороги? До чего же подлая тварь эта травка! Водить нас по лесу столько времени, когда спокойно можно было приехать сюда на велосипеде!
Игорь улыбнулся.
- Завтра мы так и сделаем: приедем сюда на велосипеде. Вот увидишь, она появится здесь, как только стемнеет. Надо только как следует запомнить место. И прийти пораньше.
- Завтра это сегодня? – рассмеялась она.
- Да. Действительно сегодня.

Они доехали до Весина на автобусе, Игорь, как и обещал, одел цепь на Маринкин велосипед и отправил ее домой, а сам задержался на кладбище – проверить или опровергнуть свою догадку.

МАРИНКА. 16 - 17 СЕНТЯБРЯ

«У старинушки три сына: Старший умный был детина, Средний сын и так и сяк, Младший вовсе был дурак». П.П. Ершов. «Конек-горбунок»

- Бабушка, я устала так, что мне будет не поднять ложку с супом! Но я хочу есть, как целая стая волков! – Маринка упала на стул около холодильника и откинулась на спинку.
- Ты думаешь, стая волков хочет есть сильней, чем каждый из них по отдельности?
Бабушка принесла с веранды кастрюлю со щами, сама налила Маринке полную тарелку, поставила ее в микроволновку и нарезала хлеба.
- Ну? Рассказывай.
- Нет. Я не могу. Поем, посплю и расскажу. Умираю, как хочу спать! Мы договорились встретиться в шесть часов у твоего Юрки Ляшенко, надо успеть выспаться.
- Но перелет-траву-то видели? – бабушка заглянула ей в лицо.
- Видели. Только на нее и любовались! Всю ночь по лесу за ней бегали.
- И… какая она?
- Бабушка. Я не могу. Глаза б мои на нее не глядели. Красивая она. Очень красивая. И поет, тихонечко так… Ты мне лучше расскажи, ты же всех в поселке знаешь?
- Ну, всех – не всех, но многих, - бабушка сделала вид, что скромно опустила глаза.
- Знаешь ты Игоря? Он, вроде как, на ДОЗе работает.
- Ну! Спросила! Я десяток Игорей знаю! А кто сейчас на ДОЗе работает, понятия не имею.
- Он раньше физиком был.
- А! Знаю, конечно, и очень хорошо. Смирнов Игорь. Физиков у нас в Весино и нету больше. Я с его матерью, царство небесное, в одном кабинете десять лет просидела, в энергонадзоре.
- Правда? Вот это да!
Бабушка поставила перед ней тарелку, и Маринка схватилась за ложку, как голодный беспризорник, которому обломилась миска каши.
- Попутчик, что ли, твой? – догадалась старушка.
- Угу, - Маринка чуть не подавилась от жадности.
- Ну что, хороший парень. И семья хорошая. В детстве у матери с ним много хлопот было. Он же третий сын у нее, двоих поднимала – беды не знала. Старший – военным стал, до полковника дослужился. Подводник, во Владивостоке живет. Средний в Москве, кем он там сейчас – не знаю, а уезжал инженером-строителем. Квартиру там ему дали. Давно это было, лет двадцать прошло.
- Ты мне про младшего расскажи. Чего за проблемы у него в детстве? Болел, что ли?
- Тьфу на тебя. Здоровей нас с тобой. И учился хорошо, легко ему все давалось, его даже в город учиться отправили, в специальную школу, учитель математики постарался. Только шебутной был очень.
- Да не может быть! – пробурчала Маринка, - как я?
- Про себя вообще молчи! С мальчишками таких проблем не было, как с тобой. Нет, не такой. Вроде, тихий, скромный, а ведь дня не проходило, чтоб сюрприз матери не подбрасывал. Вот на лошади ездить учился. У нас при больнице коняшка был, Орлик. Так старый дурак-сторож из пацанов кавалеристов сделать удумал. Все по разу попробовали и забросили. А этот бегал к нему, пока не выучился галопом скакать. Это на битюге-то!
- О то ж проблема для матери!
- Не скажи. Орлик был с норовом, под седлом-то не ходил никогда толком, только в упряжке. Мать думала, убьется рано или поздно. А однажды пса соседского приручал, на границу с ним собирался. А тот цепной, громадный, хозяева-то к нему подходить боялись.
- Ну и как, приручил?
- Приручил. Командам выучил. Только перед этим кобель покусал его несколько раз. Мать с соседями поругалась вчистую. Говорят, так до самой смерти с ними и не помирилась после этого.

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

- Ну-ну, - пробормотала Маринка, - еще чего?
- Да я уж и не помню. Надя как на работу не придет, все что-нибудь новенькое расскажет. А постарше стал – взрывчатые вещества изобретать начал. Мальчишки обычно как: увлекаются чем-нибудь, день-два играют, а потом надоедает им. Вот ты, например. А этот книжками обложится, все изучит досконально, и пока до конца не доведет – не бросит. Вот такой был. Жаль, судьба у него не сложилась. И физики никому не нужны стали, и жена его выгнала, все побогаче кого-нибудь найти хотела. Дочка у него взрослая совсем, и, вроде, хорошая девочка, я его видела с ней недавно, на лето к нему приезжает.
- О как! – Маринка удивилась. Она почему-то не ожидала, что у Игоря есть дети.
- Думаю, повезло тебе с попутчиком. А может, и наоборот. Видишь, до конца он все привык доводить. Узнает, что перелет-трава желание исполняет…
Маринка вспомнила, как Игорь подсадил ее на дерево и остался стоять внизу, когда к ним подошел медведь. Нет. Не станет он спасать свою жизнь ценой чьей-то. Не похоже на него. Это бабушка хитрит. Не верит, что Волох сможет обряд провести, и нарочно ее настраивает.
Она отодвинула тарелку:
- Спать. Теперь спать. Разбуди меня часика в четыре, я ведь сама не проснусь…

Однако, проснулась Маринка без помощи бабушки, около трех часов ее подбросила с постели мысль: а если Волох и вправду не сможет провести обряд? Что будет тогда? Заснуть она больше не смогла, уселась за лэптоп, подключившись к Интернету через мобильник. Конечно, это было невыносимо медленно, но лучше, чем ничего.
На тему перелет-травы Интернет молчал и выдавал только словарные статьи, да упоминания в текстах сказок. С обрядами дело обстояло еще хуже, их нашлось превеликое множество, и разобраться в этой свалке информации за пару часов никто бы не сумел. Да еще и на такой скорости. Маринка сузила поиск, но ничего, кроме измышлений подростков на форумах не нашла.
- Бабушка! – крикнула она в отчаянье, - бабуль, иди сюда!
- Ну чего тебе? – старушка не заставила себя ждать.
- Ничего не могу найти. Подскажи хоть, как этот обряд примерно называется!
- Посмотри свадебные обряды, - посоветовала бабушка.
- Я же серьезно спрашиваю, а ты надо мной издеваешься!
- А я серьезно отвечаю. Посмотри свадебные обряды.
Маринка фыркнула, продолжила бесполезный поиск и, в конце концов, нашла умную книгу на пятьсот страниц, монографию какого-то историка, изучающего религию Вуду. Печатать ее она не стала, успела только просмотреть.
Ровно в шесть, ругая себя за бесполезно потраченное время, она влезла в резиновые сапоги, кинула на багажник куртку, и выехала со двора. И только по дороге вспомнила, что хотела взять с собой поесть, но возвращаться не стала.
Игорь, похоже, приехал к колдуну заранее, и к ее появлению успел рассказать тому всю историю их ночного путешествия. Волох потирал руки – он явно обрадовался удаче, и все время повторял, что не ошибся.
- Я думаю, в эту ночь вы должны ее поймать, - он откинулся на стуле и улыбнулся.
Но Игорь не разделял его оптимизма:
- Мне показалось, что это не так просто…
- Для этого у меня тоже есть одна волшебная вещь, - колдун встал из-за стола.
- Сачок для ловли бабочек? – серьезно спросила Маринка.
- Почти, - кивнул ей Волох, - сетка, сплетенная из серебряных нитей.
- Мне кажется… - попробовал вставить Игорь, но колдун не обратил на его слова никакого внимания, и он замолчал.
- Серебро – единственный материал, с которым она не сможет справиться. Эту сетку мне делал на заказ один народный умелец. Ниточки очень тонкие, в тканевой оплетке. Устроена так же, как силок для ловли птиц. Надо накинуть его на цветок и затянуть петлю, только и всего.
Колдун достал сетку из шкафа и предъявил слушателям. Маринка потянулась посмотреть, и Волох передал «волшебную вещь» ей в руки.
- Мне кажется, мы ее отпугнем, - сказал, наконец, Игорь, - с ней нельзя обойтись так грубо. Она нас куда-то зовет, она чего-то от нас хочет.
- Я знаю, куда она вас зовет и чего она от вас хочет, - Волох сел на место, - она зовет вас в тот лес, из которого нет выхода. Перелет-трава – хитрое, осторожное и небескорыстное растение. Ее сущность враждебна человеку, она – проводник в мир мертвых, не надо об этом забывать. Между прочим, последнего медведя здесь видели лет семьдесят назад, вам это не кажется странным? В эту ночь у нее не получилось одолеть вас, но я не смогу поручиться за вторую. Поэтому мой вам совет – попытайтесь поймать ее как можно скорей.
Игорь пожал плечами, но спорить не стал.
- И еще. Перелет-трава оказывает на человека магическое воздействие, и вы, несомненно, под него попали. Вы уже относитесь к ней как к существу мыслящему, беззащитному и крайне притягательному. Вы согласны?
- Отчасти, - согласился Игорь.
- А я – нет, - ответила Маринка, - я ее просто ненавижу. Иногда. Она таскает нас за собой по лесу, делает с нами все, что ей захочется, а мы, как овцы за пастухом, покорно за ней плетемся.
- На разных людей она действует по-разному, - кивнул колдун, - наверное, вы меньше, чем Игорь, подвержены влиянию. Но и вы, рано или поздно, влюбитесь в нее. Если будете долго находиться в ее обществе. В любом случае, чем раньше вы ее поймаете, тем лучше для вас.
Маринка сложила серебряную сетку и спрятала в карман. Ей очень хотелось спросить, как выглядит обряд, который собирается проводить Волох, но она не решилась.
- Я тут кое-что посчитал днем, - Игорь неуверенно глянул на Маринку.
- Да? По поводу? – не понял колдун.
- Вы не могли нам с уверенностью сказать, связана ли смерть со знанием ее даты или нет. Ну, если бы те, кто знал, когда умрет, не получили этой информации, умерли бы они или нет.
Игорь достал из кармана сложенные в несколько раз листочки и выложил их на стол.
- Так, это интересно, - маг подался вперед, и Маринка к нему присоединилась.
- У меня не было данных о смертности в поселке до этого времени, мне бы их никто не дал. Поэтому я прошел по кладбищу и выписал даты рождения и смертей с могил за последние пять лет. Это, конечно, не совсем достоверный расчет, но другого у меня нет.
Маринка присвистнула – это вместо того, чтобы есть и спать, он еще три часа шатался по кладбищу? С его-то больной коленкой? Он маньяк.
- Ну и? – поторопил маг.
- Сначала я просто сравнил среднемесячные показатели смертности. Но данных очень мало, у меня получилось, что в среднем за последние время, начиная с мая, в месяц умирало на шесть человек больше, чем обычно. Это не превышает среднеквадратичного отклонения по всей выборке, поэтому не стоит принимать эти результаты всерьез.
Колдун поморщился при упоминании среднеквадратичного отклонения, но Игорь смотрел на Маринку, а она-то как раз очень хорошо его поняла и кивнула.
- Тогда я сравнил средний возраст умерших, и даже построил гистограмму. Тут я смотрел на годовые показатели, и экстраполировал. Посмотрите, за прошедшие годы.
- И как, похожа гистограмма на нормальное распределение? – спросила Маринка и придвинула к себе листок.
- Нет, конечно нет. У смертности не может быть нормального распределения, оно ассиметрично, и больше похоже на распределение Вейбулла…
На этом месте Волох совсем заскучал, и Игорь кинулся объяснять ему основы математической статистики. Кстати, хорошо объяснял, Маринка бы все поняла. Но колдуну это было неинтересно, поэтому Игорь быстро перешел к выводам:
- Я могу с уверенностью сказать, что, начиная с мая месяца, в поселке умерло на сорок человек больше, чем обычно, и средний возраст умерших сместился с шестидесяти двух лет на пятьдесят три, а это значительная цифра. Значит, эти смерти не были случайны.
- Что вы имеете в виду? – на всякий случай переспросил колдун, хотя наверняка понял, о чем речь.
- Людям не просто сообщают о том, когда они умрут, их убивают, - тихо ответил Игорь.
Маринка вздрогнула от этих слов, она никогда не думала о том, что кто-то хочет ее убить. Именно убить. Волох помрачнел: похоже, он рассматривал ситуацию, как задачу, которую следует решить, для Маринки такими задачами были отчеты и обработки бухгалтерских программ, а для него – предотвращение неминуемой смерти. От его оптимизма и веселья не осталось и следа, и заговорил он не сразу.
- Я не хотел задумываться об этом. Наверное, мне стоило с самого начала посмотреть на ситуацию под этим углом. И, обещаю вам, пока вы будете ловить пресловутую перелет-траву, я попробую что-нибудь сделать. Наверное, это в моей власти – найти того, кто это делает. Потому что если этого не могу я – этого не может никто.
Он помолчал еще немного, но тут Маринка не выдержала, и, как всегда, в самый неподходящий момент спросила:
- А в чем состоит обряд, который вы можете провести? Если мы принесем травку, разумеется.
Колдун взглянул на нее с удивлением, но обрадовался перемене темы.
- О, поиском этого обряда занимался еще мой дед. Мой отец продолжил его труд, а я – завершил. До нас человечество знало путь в страну мертвых, но мы нашли простую и короткую дорогу. Обряд умирания и воскрешения был известен еще во времена палеолита. Для девушек это свадебный ритуал, а для юношей – обряд инициации. Между прочим, довольно жестокий, не каждый в состоянии его пережить, смерть мнимая может обернуться самой настоящей. Сибирские шаманы знают пути в страну мертвых, но это особенные люди, ими рождаются, а потом еще и обучаются много лет. Мы нашли способ перехода туда и обратно без мучительных пыток и многолетнего обучения, без потери девственности и свободы.
Маринка хлопнула рукой по коленке – а ведь бабушка говорила ей поискать свадебный обряд!
- Собственно, нужна только перелет-трава и погружение в гипнотический транс, ну и, разумеется, соблюдения определенных правил в стране мертвых, их никто не отменял. Кроме этого, перелет-трава заговаривается особым образом на то, чтобы она не могла покинуть своего временного хозяина за все время путешествия. Все очень просто. Для вас очень просто.
Колдун казался довольным собой, его глаза заблестели, щеки зарумянились. Маринка с таким же упоением показывала клиентам готовые программы. Наверное, он не врет и искренне верит в то, что у него это получится. Она тоже всегда верит, что программа будет работать без ошибок. К сожалению, ошибки обнаруживаются всегда, без этого не бывает. Значит, надо поискать и обходные пути, а не доверять ему целиком и полностью. Только с потерей девственности у нее, очевидно, возникнут проблемы. Но, наверняка, можно придумать что-нибудь и с этим. У нее еще будет время поискать информацию.
Волох не разделил их энтузиазма прокатиться километров двадцать-двадцать пять на велосипедах до того места, где их застал рассвет, и любезно предложил подвести их туда на машине. А так же пообещал забрать назад, независимо от того, смогут они поймать травку или нет. Маринка, подумав, согласилась. Сама она с удовольствием бы прокатилась, но если у Игоря болит нога, то лучше будет поберечь силы. Неизвестно еще, что ждет их этой ночью.
Они, не торопясь, попили чаю и поговорили на нейтральные темы. Волох оказался человеком интересным, выяснилось, что у него два высших образования – медицинское и философское. Маринка с некоторым пренебрежением относилась к гуманитариям, но колдун купил ее начитанностью и своеобразным мышлением. Игорь преимущественно молчал, и по его лицу было заметно, когда он согласен с разговорчивым Волохом, а когда просто не хочет с ним спорить. Маринка же всегда спорила с большим удовольствием, так что получила массу положительных эмоций.
На место прибыли незадолго до девяти вечера, и колдун поспешил с ними попрощаться – травка могла почувствовать его присутствие и не появиться вообще. И, как только они с Игорем остались вдвоем, Маринка снова испытала неловкость и скованность: неразговорчивый Игорь почему-то ее смущал, хотя она легко сходилась с людьми и без труда находила темы для разговоров. Он почти ничего о себе не рассказывал, только отвечал на вопросы, если Маринка их задавала, а ей, в свою очередь, было неудобно рассказывать о себе.
Но на этот раз Игорь первым начал разговор, едва они вошли в лес и направились к просеке.
- Мне не нравится идея со срочной поимкой травки, - сказал он и посмотрел Маринке в лицо.
Она пожала плечами.
– Скажи, тебе не хочется узнать, куда она нас ведет? – спросил Игорь, не дождавшись ответа.
Маринка подумала немного:
- Не знаю. Я должна сказать тебе одну вещь. Будет нечестно, если я этого не сделаю. Моя бабушка сказала, что перелет-трава исполняет желание. Всего одно. Надо только загадать столетнюю жизнь и развеять ее лепестки по ветру. И не надо никаких обрядов и ритуалов. А еще моя бабушка не верит, будто Волох может провести свой обряд. Проблема в том, что нас двое, а цветочек один…
Его лицо сначала стало удивленным, а потом помрачнело. Он ничего не ответил, и пришлось к просеке идти молча. Игорь совсем не хромал, видно, знал способ, как вылечиться за несколько часов. И оделся он на этот раз теплее, и тоже догадался поменять кроссовки на резиновые сапоги. За плечом у него висел увесистый рюкзачок, и Маринка бы очень обрадовалась, если бы узнала, что он взял с собой хотя бы хлеба.
Молчание было невыносимым, и она решилась спросить:
- Слушай, расскажи мне, как ты в детстве приручал цепную собаку…
Игорь приостановился и посмотрел на нее, подняв брови:
- А откуда ты знаешь про собаку?
- Моя бабушка, оказывается, работала вместе с твоей мамой, давно. И рассказала мне про тебя немного.
- Правда? Твою бабушку не Татьяной Анисимовной зовут?
- Да, угадал.
Он качнул головой:
- Да, мир тесен, а Весино – поселок небольшой. Я хорошо знаю твою бабушку. И, если честно, очень ей доверяю. Так что… если она сомневается в способностях мага, на то есть причины.
Он снова помрачнел, но Маринка решила его расшевелить во что бы то ни стало. Невозможно молчать всю ночь напролет.
- Так ты расскажешь про собаку или нет?
- Ладно, расскажу, если тебе интересно… У соседей была собака… Они говорили всем, что это волкодав, и я им тогда верил. На самом деле, просто большущий пес, лохматый такой, рыжий с черными пятнами. Его звали Малыш. Злобный был – жуть. А я книжку прочитал, про пограничников. И собирался на границе служить, разумеется.
- Здорово. У меня так же было – прочитаю что-нибудь, и мечтаю потом о подвигах и славе.
- Между прочим, я и вправду на границу попал. Меня военком запомнил, и, когда время пришло, отправил служить кинологом. Так что не зря я Малыша мучил.
- Ты его или он тебя?
- По очереди. Я его сначала к кусочкам приучал, через забор. Несколько дней. Он радовался, когда я к забору подходил, хвостом вилял. Ну, я и решил, что пора познакомиться поближе. Но только через забор перелез, он на меня кинулся сразу. Здорово искусал, швы накладывали. Еще дня три его прикармливал, и в следующий раз догадался через забор перелезть так, чтобы цепь до меня не доставала. И потом подходил постепенно. В общем, привык он, что я к нему в огород залезаю, лаять перестал, радовался даже. Его хозяева кормили плохо, хлеб с водой, иногда объедки. А я ему колбасу носил. Но я же с детства практику теорией подкреплял, книжки читал кинологические.
- И сколько тебе было лет? – перебила Маринка.
- Лет десять, наверно. Начал я постепенно учить его сидеть по команде. В книжке как написано: если сразу не сел, хлопнуть по заду. Даже хлыстом. Ну, хлыста у меня не было, я рукой хлопнул. Он опять меня покусал. Тут-то я уже знал, что нужно делать, сам побежал в поликлинику, к хирургу. Пришел, сел, очередь занял, как большой. Хорошо, медсестричка по коридору пробегала, меня увидела. А я в кровище весь, на пол капает, рубашка, брюки – все насквозь промокло. Ой, какой скандал был! Маму с работы вызвали. В прошлый-то раз соседей справку заставили принести от ветеринара, а тут врачиха в милицию позвонила. Мать с соседями поругалась, пристрелите, говорит, свою собаку. И милиция туда же. Я им говорил, что Малыш не виноват, я сам к нему залез, но кто ж меня слушал! Еле-еле успокоились. Пришлось к нему лазить, когда никого дома нет: ни родителей, ни соседей. Он еще пару раз меня кусал, но я наученный был, к врачам не бегал. Меня Олежка, старший брат, перевязывал втихую, чтоб мать не узнала.
- И как? Выучил?
- Выучил. Четырем командам: сидеть, лежать, рядом и голос. Ну, лапу он еще давал. Хотел его команде «фас» обучить, но тут помощник нужен, на меня он к тому времени уже не кидался, как я не уговаривал.
- И что потом?
- Потом поехал в военкомат и потребовал, чтобы нас с Малышом на границу взяли, - Игорь улыбнулся, - и ведь взяли, в конце концов, лет через восемь, без Малыша, правда. У нас хороший военком был, всем бы такого.
Солнце садилось точно на западе, и, когда они вышли на середину просеки, повисло над горизонтом. Они, не сговариваясь, сели на поваленное дерево, на котором отдыхали с утра.
- А как твоя коленка? – спросила Маринка.
Он пожал плечами:
- Нормально.
- Ты поспать-то успел?
- Да, немного.
- Хочешь, поспи сейчас, - предложила она, - пока солнце сядет, да сумерки… Она раньше чем через час не появится.
- Нет. Дай мне лучше посмотреть сетку, которую Волох дал.
Она вынула из кармана силки и покрутила их в руках:
- А знаешь, мне тоже не хочется ее ловить. Может, колдун прав? Она нас заворожила?
Игорь покачал головой:
- Не знаю. Мне кажется, если мы только попробуем, она больше никогда не появится.
- Если Волох не может провести обряд, она все равно не нужна. Я завтра в инете посмотрю про те обряды, о которых он говорил. Может, мы и без нее обойдемся?
- У тебя есть Интернет?
- Конечно. Я же программист, я здесь работаю. Я без инета не могу.
- Слушай, как здорово, - Игорь улыбнулся, - я никогда его не видел, представляешь? Только слышал.
- Не может быть! – рассмеялась Маринка, - первый раз вижу человека, который никогда не видел инета! Я тебе покажу, хочешь?
- А правда, что там можно найти любую книгу?
- Ну, почти любую. Трудно найти те, которые еще продают. И те, которые мало кому интересны, специальную литературу, например.
До появления перелет-травы они успели поговорить о том, какие книжки читают, какую любят музыку и какие смотрят фильмы. Маринка рассказала о своей работе, а Игорь – о своей. Она в очередной раз убедилась, что с попутчиком ей все же повезло, хотя после истории с медведем в этом нисколько не сомневалась. Хороший мужик, надежный. В самый раз ходить в разведку. Или ловить перелет-траву. Никакой скованности теперь она не чувствовала, и не пожалела о том, что настойчиво стремилась его разговорить.
Травка спустилась с неба неожиданно, действительно, как падающая звезда. Спустилась и неподвижно замерла в отдалении. Игорь поднялся и подошел к ней поближе, но стоило Маринке сделать шаг в ее сторону, травка тут же взмыла в небо, подождала немного, и спустилась опять. Маринка попробовала подойти еще раз, и снова у нее ничего не вышло: цветок поднимался вверх, как только Маринка двигалась с места.
- Положи на землю сетку, - посоветовал Игорь.
Маринка послушалась. И – о, чудо! – травка позволила ей приблизиться.
- Ничего себе! А ты был прав! И что, опять тащиться за ней всю ночь?
- Ну, если мы хотим узнать, что ей нужно, то да.
- Колдун нам этого не простит, - хихикнула Маринка.
- Мы вернемся за сеткой. Утром.
Цветок тем временем двинулся вперед по просеке, и им ничего больше не оставалось, как шагать за ним следом. За разговорами время побежало быстрей, и Маринка удивилась, когда глянула на часы – время приближалось к полуночи. Вчера, на вышке, они дрожали от холода, а сегодня пришлось куртку снять и обвязать рукава вокруг пояса. Игорь тоже снял фуфайку и закинул за плечо.
Они перебрались через асфальтированную дорогу, прошли полем со скошенной травой, и оказались перед покосившимся, местами проломленным забором.
- Пансионат «Чайка», - прочитал Игорь и показал пальцем на вывеску, валявшуюся на земле.
Цветок перелетел через ограду, и неожиданно забеспокоился, забился, заметался в воздухе.
- Что это с ней? – спросила Маринка.
Травка мелькнула между деревьями, словно метеор, и исчезла.
- Мне кажется, надо спешить за ней, - Игорь огляделся.
В ответ на его слова, цветок появился снова, и опять умчался вглубь территории пансионата. Не оставалось никаких сомнений в том, что он звал бежать за ним.
Сразу за деревьями открылся плац, вымощенный бетонными плитами, которые местами пробила трава. Посередине стоял гипсовый осыпавшийся памятник, вроде женщины с веслом, и обломанный флагшток. А за плацем темной тучей поднимался трехэтажный деревянный корпус. Некогда красивый, и даже вычурный, теперь он производил впечатление замка с привидениями. Башенки по углам просели и наклонились, высокий эркер был перекошен, окна зияли черными дырами выбитых стекол. Радужный свет проблеснул в окне второго этажа, и Маринке показалось, что на его фоне мелькнул темный силуэт в балахоне с капюшоном. Видение это нисколько не отличалось от реальности, и она приостановилась на секунду.
- Ты что-то увидела? – спросил Игорь.
- Нет, ничего, бежим.
Перелет-трава нетерпеливо выглянула из пустого дверного проема, и метнулась вверх по лестнице.
- Скорей, - шепнула Маринка, - я не знаю, что там, но нам надо спешить!
В корпусе пахло прелым деревом и пылью. Маринка посветила вперед фонариком: старая лестница шаталась, перила выгнулись в сторону, а местами обвалились ступени. Только тетива оставалась прямой и крепкой, что вселяло надежду на лучшее.
Маринка с секунду осматривалась, и бросилась по лестнице вверх, стараясь не наступать на гнилые доски. Перед площадкой между этажами зиял провал – не хватало трех ступеней. Она примерилась, и прыгнула наверх, не остановилась и рванула дальше. Как вдруг за ее спиной раздался грохот. Игорь! Он же не умеет прыгать! Как она могла забыть!
Маринка вернулась на площадку: было подозрительно тихо.
- Игорь! – позвала она и посветила фонариком вниз. Тетива лестницы лежала на перегородке – видимо, под лестницей когда-то располагалась кладовка.
- Игорь? - еще раз спросила она.
- Все в порядке, - наконец отозвался он, и Маринка увидела, что он поднимается на ноги.
- Ты ушибся?
- Нет, все хорошо. Тут пыльно и ничего не видно. И под ногами что-то навалено.
Разумеется, ушибся, поэтому и не отозвался сразу.
- Извини, пожалуйста, извини. Я забыла…
- Я сам виноват, ты тут совершенно не при чем, - он снова нагнулся и попросил фонарик.
- Ты что-то нашел? – Маринка скинула «жучка» вниз.
- Я потерял рюкзак.
Маринка присела на корточки у края площадки и заглянула под лестницу, но ничего в темноте не увидела.
- Ну что? Нашел?
- Погоди-ка. Это и вправду интересное место. Не хочешь спуститься ко мне и посмотреть?
Маринка немедленно села на пол, свесив ноги. Прыгать было высоко, но Игорь выпрямился, протянул руки и поймал ее подмышки. Под лестницей оказалось совершенно темно. Он молча достал из кармана фонарик и обвел лучом света маленькую кладовку. У задней стены стоял тяжелый резной стол, на котором громоздились толстые книги и бумаги, в углу торчал высокий бронзовый подсвечник с воткнутыми в него пятью свечами, а перед ним в круглом сосуде на подставке плескалась вода. Под стол была задвинута крепкая табуретка.
- Ничего себе, - Маринка попыталась шагнуть к столу, но тут же споткнулась: на полу валялись лопаты, метлы и другие полезные принадлежности для уборки территории. Это никак не вязалось со столом в антикварном стиле и подсвечником на нем.
Игорь переступил через разбросанные инструменты, подошел к столу, наклонил подсвечник и щелкнул зажигалкой. Свечи загорелись одна за одной, сразу стало светло. В просвет над головой заглянула перелет-трава, и повисла над лестницей – похоже, теперь она никуда не спешила.
- Признавайся, ты это сделала нарочно! Да? - крикнула ей Маринка и добавила в полголоса, - могла бы просто сюда залететь и посветить, мы бы догадались спуститься сами.
- Не могла, - покачал головой Игорь, - она нас боится. Если бы она сюда залетела, то оказалась бы в опасной близости от нас.
- Хитрая, расчетливая тварь!
- Нет, просто осторожная, - он выдвинул табуретку и сел за стол.
Маринка подошла поближе и заглянула ему через плечо:
- Посмотри, кругом пылища, а стол чистый. Как будто кто-то недавно за ним сидел.
Игорь кивнул и раскрыл верхнюю книгу – в кожаной обложке, толщиной не меньше чем в восемьсот страниц. Маринка очень удивилась, когда увидела, что книга рукописная. Только вовсе не старинная – бумага оказалась абсолютно белой, формата А4, это не вызывало никаких сомнений. Но вместо нормальных букв на ней были нарисованы странные значки, напоминающие греческие большие буквы.
- Что это? Шифр? – спросила она и глянула на Игоря.
- Нет. Это руны. Не знаю только, чьи. Я не умею читать руны, - он пролистал книгу до конца, но в ней не нашлось ни одной нормальной русской буквы.
Вторая книга оказалась постарше, явно печаталась в типографии, тонкие пожелтевшие листы истлели по краям, но прочитать ее тоже не получилось – она была написана на латыни. Третья книга чуть не развалилась у них в руках, настолько хрупкой от времени стала бумага. Она тоже сплошь состояла из рун, и Игорь сравнил ее с первой.
- Похоже, кто-то снял с нее копию, - вздохнул он.
Ни одной книги на русском языке не нашлось. Игорь начал методично просматривать бумаги, и тут им повезло больше: один лист был исписан мелким почерком с острыми кончиками букв, взлетающих вверх и глубоко опускающимися под строчку. Правда, на нем ничего, кроме длинного списка фамилий в два столбца, не было. Игорь мельком пробежал по листу пальцем и остановился в самом конце.
- Переделкина Елена, - задумчиво прочитал он вслух, а потом поднялся на самый верх списка, - Соломейко Миша.
Напротив каждой фамилии стояли вполне понятные нормальному человеку значки: знаки вопроса, крестики, галочки. Некоторые фамилии были вычеркнуты, некоторые объединены фигурной скобкой.
- Я, конечно, могу ошибиться… - неуверенно начал Игорь.
- Ну?
- Переделкина Лена – моя коллега. Она умерла второго сентября. Ее убило током, у меня на глазах. Она знала, когда умрет.
- А этот… Михаил?
- Это мальчик, который умер от менингита. Я запомнил его могилу.
Он еще раз внимательно прошел по всему списку.
- Вот, это дядя Вася, он утонул летом. А это жена Аркадия Михайловича, она тоже умерла. В мае. И… я, конечно, не уверен, но она тоже знала, когда умрет.
Маринка пригнулась:
- Ты хочешь сказать, это список… таких как мы?
- С точностью этого сказать нельзя, но наверняка имеет к нам отношение.

Предыдущая страница 5 Следующая страница


За Калинов мост 6

- А почему там нет нас?
- Одно из двух. Или потому что мы еще живы, или, скорей всего, потому что листок закончился…
Игорь перевернул лист – обратная сторона была исписана тоже, но уже на латыни.
- Ты понимаешь хоть слово? – поинтересовалась Маринка.
Игорь покачал головой.
- Слушай, надо показать эту бумажку колдуну! Он же закончил медицинский, может быть, он что-нибудь разберет?
Игорь пожал плечами, сложил листок в четыре раза и спрятал за пазуху.
- В любом случае, надо как следует его изучить.
Они осмотрели кладовку еще раз, но ничего интересного, кроме загадочного сосуда с водой, не увидели.
- Ну что, выбираемся отсюда? – Игорь посмотрел наверх – травка кивнула, поднялась и повисла над лестничной площадкой, - смотри-ка, она хочет, чтобы мы пошли дальше.
Маринка не успела опомниться, как он подхватил ее подмышки и поднял наверх. Ей осталось только вскарабкаться на площадку. Сам он сначала поднял рюкзак, задул свечи, и только после этого положил руки на пол, и Маринка отступила на шаг, чтоб ему не мешать.
- Помочь? – спросила она.
- Да не надо, - он подтянулся на руках и лег грудью на доски.
- Ты не ботаник, ты индеец, - подумав, сказала она.
- Издеваешься? - он сел на пол и снял с лица паутину.
- Нет. Ты читал в детстве про индейцев?
- Конечно. Мы с отцом даже делали настоящий индейский лук. Только выстрелить из него у меня так и не получилось.
- Почему?
- Потому что он был настоящий. Силенок не хватало тетиву натягивать.
- Надо придумать тебе какое-нибудь индейское имя.
Игорь поднялся на ноги и отряхнулся:
- Зачем?
- Ну, это было бы интересно.
- Да? Я знаю одно индейское имя. Змеиный Глаз1.
Маринка рассмеялась.
- Нет, у меня с ним не те ассоциации. Если хочешь, можешь и мне придумать индейское имя. А тебя… а тебя будут звать… Медвежий Клык! Нравится? Или Медвежье Ухо?
- Можно я буду Медвежьим Ухом, а? Клык – это слишком кровожадно для меня, - он улыбнулся.
Травка поплыла над лестницей вверх, и они двинулись за ней.
- Хорошо, Медвежье Ухо, - Маринка снова рассмеялась, - а как ты назовешь меня?
Игорь задумался:
- У индейских девушек были красивые имена. Я пока не могу ничего придумать, можно, я назову тебя попозже?
Маринка хихикнула:
- Я бы, конечно, предпочла быть Дикой Пантерой, но могу и подождать, пока ты сам мне это предложишь. Почему у нас такие дурацкие имена? Как здорово быть индейцами – твое имя тебе дают не просто так, и все знают, что ты – Медвежье Ухо, а не Тухлый Кусок Мяса.
Перелет-трава вывела их на второй этаж и свернула в узкий коридор налево, по обеим сторонам которого располагались закрытые филенчатые двери.
- А если бы меня звали Тухлый Кусок Мяса? – улыбнулся Игорь, - как жить тогда?
- Это глупый вопрос. Тебя же зовут Медвежье Ухо, правильно? Пусть Тухлый Кусок Мяса сам думает, как ему дальше жить.
- На самом деле, я самого рождения с медведями связан. Меня отец звал медвежонком.
- Правда? Почему?
- Я поздний ребенок, меня никто не ожидал. Мать однажды ездила за ягодами, далеко куда-то, их на автобусе возили от работы. И в лесу увидела медведя. Испугалась очень. А через несколько дней узнала, что беременна. Отец всю жизнь шутил, что она меня от медведя прижила, и меня звал медвежонком.
- Да? И твоя мама не обижалась?
- Нет, конечно нет. Он же шутил…
Травка влетела в небольшую комнату, единственную, в которой была распахнута дверь, и устремилась к окну. Маринка зашла туда вслед за Игорем, но стоило ей переступить порог, как дверь с грохотом захлопнулась за ее спиной. Перелет-трава в тот же миг исчезла за окном, даже света ее не стало видно.
- Оп! – Маринка попробовала толкнуть дверь, но та не подалась, - похоже, мы опять попались…
- У меня с собой есть топорик. В случае чего, мы выломаем дверь, - Игорь подошел к окну и посмотрел наружу.
Комната была абсолютно пустой. Дощатый крашеный пол, на стенах - обои с потеками, и подмокший потолок из оргалита.
- Я бы подождал и посмотрел, что будет дальше, - Игорь присел на подоконник.
А Маринка вспомнила, что колдун говорил о перелет-траве. Ее сущность враждебна человеку, она – проводник в мир мертвых. С медведем они уже встречались, что ждет их теперь?
- Знаешь, я не очень люблю, когда меня запирают на замок… - проворчала она.
Игорь поднял и опустил брови, подошел к двери и толкнул ее плечом.
- Действительно, заперта. Неужели двери здесь захлопываются? – он нагнулся к замочной скважине, - нет, обычный замок. И, между прочим, с той стороны торчит ключ…
- Значит, нас кто-то запер? – Маринке стало не по себе, - там кто-то есть?
- Я не знаю, - тихо ответил он.
Маринка отступила от двери, выглянула в окно и посветила на землю фонариком. Ей снова показалось, будто между деревьев мелькнула фигура в балахоне с капюшоном. Но это ей только показалось – неожиданно луна осветила плац под окном, и стало понятно: никакого движения внизу нет, деревья замерли неподвижно, ночь абсолютно безветренная, ясная, и вокруг стоит такая тишина, что звенит в ушах.
- Хочешь, я сломаю дверь? – спросил Игорь.
- Погоди, ты прав, надо немного подождать, - она решительно уселась на пол и предложила ему сделать то же самое.
Игорь не стал садиться, открыл рюкзак и вытащил топорик.
- Я постою, - он подошел к окну, выглянул наружу, а потом молча поманил Маринку рукой и прижал палец к губам.
Маринка осторожно посмотрела в окно и увидела, как из-за деревьев на плац выходят три серые тени. Собаки? Медленно, гуськом, опасливо озираясь по сторонам. Нет, никакие это не собаки.
- Это волки? – еле слышно спросила она у Игоря.
Он кивнул и снова приложил палец к губам.
На втором этаже волков можно было не опасаться, но оттого, что дверь заперта и выхода из комнаты нет, стало особенно тревожно. Звери, между тем, подошли к флагштоку, как вдруг тот, который двигался первым, резко прыгнул вперед и вверх, перевернулся через голову и…
На плацу, возле флагштока стоял человек – высокий, широкоплечий, одетый в кожаную куртку и обыкновенные джинсы. Маринка от испуга зажала рот рукой и отступила на шаг от окна. Два других зверя по очереди проделали точно такой же кульбит, и теперь трое мужчин, оглядевшись, направились к двери заброшенного корпуса.
- Ой, мамочка… - прошептала Маринка одними губами.
Игорь на цыпочках подкрался к двери и припал ухом к замочной скважине. Маринка последовала за ним – как бы ей ни было страшно, любопытство все равно оказалось сильней.
Из-за двери послышались негромкие шаги на лестнице, а потом хриплый голос:
- Здесь кто-то был. Жег свечи.
- Наверное, опять этот… монах, - ответил ему другой.
- Нет. Монах пахнет не так. Ты что, не чувствуешь?
Маринка живо представила, как хозяин хриплого голоса нюхает носом воздух.
- Пошли. Они здесь, - снова сказал хриплый голос, - мужчина и женщина.
- Зачем они нам сдались? Я и без них сыт по горло.
- Они могли видеть, как мы оборачивались. Они спускались в чулан. Мало нам монаха, который нашел проход и теперь шляется здесь, когда ему заблагорассудится?
- Как скажешь. Ты старший - тебе видней.
О том, что все трое перепрыгнули провал в ступеньках, можно было судить только потому, как скрипнули половицы на площадке – двигались все трое на удивление тихо. Они не таились, иначе бы не говорили в полный голос, но шаги их были почти бесшумны. Как у зверей.
- Они свернули сюда, - услышала Маринка из-за двери.
Игорь поднялся и потянул ее за собой, подошел к окну и выглянул вниз. Слишком высоко.
- Если я опущу тебя за руки, ты сможешь прыгнуть и не сломать ног? – тихо спросил он.
Маринка покачала головой. Ей хватило вчерашней истории с медведем, она до сих пор считала себя предательницей, бросившей товарища на произвол судьбы. Конечно, она могла бы спрыгнуть. И может быть даже удачно приземлиться. Но почему-то она не сомневалась в том, что Игорь прыгать вслед за ней не станет. И не потому что боится высоты.
- Они здесь, они попались в ловушку, - отчетливо произнес голос за дверью, - быстро спускайся вниз, чтобы они не ушли через окно.
Игорь посмотрел на Маринку то ли с осуждением, то ли с сожалением, вздохнул и сделал шаг вперед, стискивая в руке топорик. Троих оборотней, которых она разглядела на плацу, этим топором не остановить, это же очевидно. Игорь, конечно, не Тухлый Кусок Мяса, и рост у него нормальный, и плечи широкие, и руки сильные. Но те трое уж больно на «быков» похожи, рядом с ними он выглядит хлипким пацаном.
- Слушай, Медвежье Ухо, - шепнула она, - по-моему, сопротивляться бесполезно. Может, лучше на жалость возьмем?
В замке повернулся ключ.
- Они на жалость не возьмутся, - ответил Игорь тихо.
Дверь распахнулась, и в комнату по-хозяйски шагнул «старший», загородив мощным торсом весь проем. Его глаза сверкнули зеленым отсветом, когда он исподлобья глянул на Игоря с Маринкой, звериное лицо с узким скошенным лбом и выпяченной вперед челюстью на секунду ощерилось, и между губ мелькнули совершенно белые зубы. Вслед за ним в комнату зашел второй, абсолютно такой же тип – несомненно, эти двое были братьями-близнецами. Они ничего не говорили. «Старший» молча подошел к Игорю, и молча перехватил его руку с топором за запястье. Игорь честно сопротивлялся, Маринка видела, как он пытался ударить противника левым кулаком, но на его удар тот не отреагировал. Она хотела кинуться ему на помощь, но второй оборотень подхватил ее на ходу, и она сама не поняла, как оказалась лежащей на полу с заломленными за спину руками. А она-то наивно полагала, что будет царапаться и кусаться! Какое там! Она даже пошевелиться не могла, даже приподнять голову – одну ее руку оборотень коленкой придавил к полу, а вторую вывернул назад и крепко прижал к лопатке.
Топорик упал не сразу, Игорь, в отличие от нее, так просто не сдавался. Маринка услышала, как оборотень уронил его на пол, и попыталась вырваться, но смогла только повернуть голову. Драка между ними проходила в полном молчании, это было как-то неестественно, как в немом кино. Оборотень уложил Игоря лицом вниз, но тот продолжал бороться, пока «старший» не поднял его за шею и не приложил лицом об пол три раза подряд. Если бы не тишина, Маринка бы закричала.
- Ну как? Успокоился? – нарушал молчание «старший» оборотень.
- Надеюсь, что нет, - тихо, с придыханием, сказал Игорь.
- Я ж тебе руку сломаю, дурак!
- Пожалуйста! – жалобно попросила Маринка, - пожалуйста, не надо ломать ему руку! Послушай, Медвежье Ухо, я же говорила, что сопротивляться бесполезно, не надо, не шевелись!
- Медвежье Ухо? Это круто, - хохотнул «старший», - и что же мне надо сделать, чтобы ты, наконец, угомонился?
- Наверное, отпустить… - ответил Игорь.
Оборотень подумал.
- И ты обещаешь, что не схватишься за свой топор и не выскочишь в окно?
- Если вы не причините вреда девушке, могу это пообещать.
«Старший» снова подумал, еще раз хохотнул, и выпустил Игоря из захвата, продолжая стоять на коленях. Тот немедленно перевернулся, сел на пол напротив оборотня, потирая плечо, и сразу сказал «младшему»:
- Отпусти девушку.
- Э, нет! Она будет кусаться и царапаться! – усмехнулся «старший», - Ее обещаниям верить нельзя.
Маринка подумала, что он абсолютно прав. Если бы ее отпустили, она бы так и сделала. Во всяком случае, попыталась бы точно.
- Ну? И что вы делали в нашем доме? – спросил оборотень у Игоря, причем довольно мирно.
- Мы оказались здесь случайно, - так же мирно ответил Игорь, - нас привела сюда перелет-трава.
- Вот как? – оборотень почесал в затылке, - перелет-трава? Это меняет дело. Кого попало она сюда не приведет. А монаха вы случайно не видели? Мы пытаемся выследить его уже несколько месяцев, но он чует наше появление, и никогда не приходит, если мы его поджидаем.
- Нет, монаха мы не видели.
Маринка встрепенулась.
- Мне показалось, что я видела фигуру в плаще с капюшоном, - нехотя сказала она, - но я в этом не уверена.
Говорить лежа на полу ей не понравилось.
- Отпустите ее, она не убежит, - снова попросил Игорь.
- Ладно, не убегу, - пообещала Маринка. Просто поговорить она была согласна.
«Младший», наконец, ослабил захват, и даже хотел помочь ей сесть, но она вырвалась из его рук и отскочила в угол комнаты, чтобы он не смог до нее дотянуться.
- Знаешь, Медвежье Ухо, - продолжил переговоры «старший», - тебя мы могли бы и отпустить, если бы ты поклялся огнем никому никогда не рассказывать об этом доме и о том, что ты здесь видел. И оставил бы нам девчонку. Она бы стала нам сестрой, мы бы никогда не обидели ее, лучшие куски всегда принадлежали бы ей…
- Лучшие куски чего?.. – Маринка поперхнулась, но оборотень на ее слова не отреагировал.
- А ей и надо было бы всего убирать у нас в доме и готовить нам еду. Она мне понравилась, боевая… О такой сестренке я мечтал всю жизнь.
- Эй, ребята, а меня вы не хотите спросить? Или вы считаете, что я тоже всю жизнь о таких братишках мечтала? – попробовала вставить Маринка.
Оборотень посмотрел на нее, хитро прищурившись:
- Ну, насильно тебя держать мы бы, конечно, не стали. Нам сестренка нужна, а не пленница. А что, разве не здорово иметь таких братьев, как мы? И Медвежье Ухо тогда смог бы уйти.
- Это что, ультиматум? Или я соглашаюсь быть вашей сестренкой, или мы оба не выйдем отсюда? Так?
Оборотень задумался всерьез и через некоторое время ответил:
- Нет. Я предлагаю мирно все решить. Мы добровольно соглашаемся отпустить Медвежье Ухо, а ты добровольно соглашаешься остаться с нами. Разве плохое предложение?
Он, похоже, вовсе не понял, в чем не прав. Он искренне хотел мира и согласия. Наверное, обострять не стоило.
- Я не могу стать вашей сестрой, - честно ответила Маринка, - потому что я знаю, когда умру.
Братья переглянулись.
- Проклятый монах! – «младший» скрипнул зубами.
- Эй, - насторожился Игорь, - а причем здесь монах?
- А черт его знает! – ответил старший, - мы его с апреля поймать не можем.
Да. С логикой оборотни явно не дружили. Или считали себя хитрыми? Во всяком случае, молчали они долго, пока старший, наконец, не выдал:
- Ладно. Поклянитесь огнем, и катитесь на все четыре стороны. Можешь огнем поклясться, что никому об этом доме не расскажешь?
Маринка поклялась бы чем угодно, ей в обществе братьев было как-то неуютно. Однако, все оказалось не просто. Оборотень позвал третьего брата, все еще караулившего их под окном, и они устроили настоящий ритуал принесения клятвы.
- Медвежье Ухо поклянется первым, - сказал старший, обращаясь к Маринке, - если огонь не обожжет его руку, он будет верен клятве. Ну, а если обожжет - мы отпустить его не сможем. Хотя ему я верю и без всяких испытаний. Но ведь все должно быть честно. К тому же, если он ее нарушит, от слабости, или по злобе, огонь его накажет.
Маринка глянула на Игоря, и тот молча ей кивнул.
- Встань у двери, - скомандовал оборотень, повернувшись к Игорю, - и протяни руку ладонью вверх.
Игорь послушался, и старший положил ему на ладонь небольшой пучок сухой травы, скатанный шариком – ее с улицы принес третий брат.
- Клянешься ли ты, что никто никогда от тебя не узнает о происходящем в этом доме?
- Клянусь, - кивнул Игорь.
Оборотень вынул из кармана коробок, чиркнул спичкой и поднес ее к траве на ладони Игоря. Маринка ахнула, но он не пошевелился. Со стороны ей показалось, что огонь и вправду не жжет его руку. Только быть этого не могло. Пламя сначала медленно облизывало сухой пучок, а потом вспыхнуло ярко и высоко, осветив его неподвижное лицо, но быстро опало: трава превратилась в горстку тоненьких красных угольков и осыпалась на ладонь пеплом.
Оборотень дунул Игорю на руку, внимательно осмотрел ее и показал Маринке:
- Вот. Что я говорил! Медвежье ухо клятвы не нарушит. А ты?
Ей стало немного страшновато: она не очень верила в то, что огонь не обжег его руки, просто в полутьме после яркого пламени ожога было не видно. А сможет ли она сохранить невозмутимость, чтобы оборотни поверили ей? Нет, она вовсе не собиралась нарушать клятву. Только связи между ожогом и нарушением обещания не видела.
- Не бойся, - шепнул ей Игорь и поставил на то место, где только что стоял сам, - ничего страшного в этом нет.
- Я не боюсь, - она посмотрела на него с вызовом и вытянула руку вперед.
Оборотень положил пучок травы на ее маленькую ладошку и спросил:
- Клянешься ли ты, что никто никогда от тебя не узнает о происходящем в этом доме?
- Клянусь, - ответила она как можно более невозмутимо и потихоньку сжала кулак на другой руке.
Чиркнула спичка и Маринка постаралась не зажмуриться. Сначала было совсем не горячо, пока огонь не подобрался к ладони вплотную, облизывая травинки, лежащие на коже. Очень захотелось отбросить горящую траву на пол и прижать руку к себе. Маринка стиснула левый кулак еще сильней, еле-еле удерживаясь, чтобы не вскрикнуть. Пучок уже превратился в горстку обжигающего пепла, а пульсирующая боль становилась только сильней, как будто пламя прожгло в ладони дырку.
Оборотень взял ее за запястье, дунул на остатки пепла, чем доставил ни с чем не сравнимое облегчение, и скептически посмотрел на ожог.
- Ну, вроде все в порядке, - обижено пробормотал он, - придется тебя отпустить. Но если передумаешь умирать, возвращайся к нам. Ты просто не понимаешь, как здорово быть нашей сестрой.
- Я подумаю, - улыбнулась Маринка.

Через пятнадцать минут, когда они вышли за ограду пансионата «Чайка» и выбирали, в какую сторону идти дальше, к ним вернулась перелет-трава.
- Это самая гадкая тварь, которую я когда-либо встречала, - прошипела Маринка и подула на ладошку: посередине надулся большущий пузырь, который собирался вот-вот лопнуть.
- Я придумал тебе индейское имя, - сказал Игорь и посмотрел ей на руку, - ты будешь зваться Огненная Ладонь. Сначала я хотел придумать тебе женское имя, что-нибудь вроде цветка или облака. Но, мне кажется, ты заслуживаешь большего.
- Спасибо, - она улыбнулась, - Огненная Ладонь звучит гораздо внушительней, чем Дикая Пантера, правда?
- Конечно, - согласился он, и Маринка так и не поняла, говорил он все это на полном серьезе, или шутил.

* * *

Aut viam inveniam,aut faciam 2 Латинская пословица

Ему снилось бесконечное скошенное поле – унылое, однообразное, ровное, как стол. От горизонта до горизонта. И Она уходила от него по этому полю, все дальше и дальше. Ее стройная фигурка в длинной белой рубахе, с развивающимися на ветру густыми черными волосами, становилась меньше и меньше. Нежные бледные босые пяточки ступали по колючей стерне, и холодные тонкие руки висели как плети.
- Ну, оглянись, - шептал он беззвучно, - оглянись хотя бы раз…
Он не мог вспомнить ее лица. Мучительно пытался, и не мог – оно ускользало. Кажется, вот-вот мгла памяти рассеется, и ее лицо выплывет из мутной дребедени, которой полна его тяжелая голова. Нет.
Фотографии? Это жалкие отпечатки, оттиски, хранящие лишь блеклые следы Ее чистого свечения, захудалая профанация, ничтожное, искаженное отражение Ее тонких черт…
Она никогда не оглядывалась. Она уходила, так и не простив его. Потому что он убил Ее. Он убил Ее так же верно, как если бы ударил ножом в сердце. На что он надеялся? Кто дал ему право прикасаться к тонким нитям судьбы?
Да, он был молод. Он еще многого не умел и не знал. И он был одержим Ею. Это со временем его страсти начали притупляться, пока не угасли совсем. Чем больше он мог, тем меньше ему хотелось. Чем отчетливей он сознавал свое могущество, тем никчемней оно становилось. Он ставил перед собой планки все выше и выше, а когда достигал намеченной высоты, она не радовала его. Да пожелай он – весь мир лег бы к его ногам. Только мир не был ему нужен. Все его сокровища, вся энергия, все силы, движущие планеты вокруг звезд, не могли Ее вернуть. Он не хотел ничего, из всех страстей, тревоживших его юность, осталась одна – самая высокая планка, самая несбыточная мечта, маниакальная идея: он хотел привести Ее назад.
Глупый Орфей! Да он просто кретин! Пройти туда, куда заказан путь любому смертному! Не влететь бесплотным духом, созерцающим царство мертвых, а пройти живым, во плоти, разжалобить богов, получить желаемое, и не удержать его из-за собственной тупости!
Да, пролететь туда бесплотным духом может каждый шаман. И даже изловить такого же бесплотного духа, тянущего за собой свое тело, и вернуть назад. Но кто проходил туда во плоти? И кто выводил оттуда умерших, чьи тела давно истлели в могиле? Кто еще одурманил Харона, чтобы пересечь Стикс?
Образы… Красивые причудливые образы рисует сказка, чтобы спрятать за ними истину, тайное знание, сакральный смысл, покрытый тысячелетними табу. И не осталось в живых носителей этого знания. Даже австралийские аборигены, ближе всех стоящие к нему, и они на сотню поколений отдалились от тех, кто Знал. Остались только искаженные обряды, позволяющие имитировать переход: выйти на берег Стикса, но не переплыть его. Набрать его мертвой воды, постоять на берегу, приобщиться к монотонному течению, и вернуться совсем другим – мудрым, неуязвимым, бесстрашным и спокойным. Но не переплыть!
Там, в глубине причудливых образов, зашифрованное хранителями, изломанное злопыхателями, исковерканное бестолковыми фантазерами, перевранное фольклористами, обработанное литераторами – сидит Знание. И по крупицам, по микроскопическим вкраплениям в узор, по тончайшим волоскам, проблескивающим сквозь толстый слой времени, можно это Знание получить.
Поворачивая информационные поля, как трубку калейдоскопа, перебирая и перекладывая сложную мозаику аксиом и предположений, тасуя колоду закономерностей и вероятностей, он преодолел и этот барьер. Oenothera libertus – вот без чего нельзя пересечь Стикс. Пьянящая, дикая и свободная3.
Он долго шел к пониманию. Эволюция мифов и легенд замысловато перевивала правду с вымыслом – в крылатых коней превращались птицы, летучие корабли сменяли крылатых коней, а после и вовсе оборачивались лодками, и к ним приставляли лодочников. Хтонические существа глотали отважных героев, огромные рыбы становились бочками, а бочки - снова лодками. Все, что плавает и летает, перемешалось в фантастическом клубке, ощетинившемся сотнями оборванных ниточек. А Oenothera libertus лежала совсем в другой стороне, запрятанная в другой клубок – в клубок исполнения желаний.

ИГОРЬ. 17 - 18 СЕНТЯБРЯ

«Пошли они путем-дорогою, долго ли, коротко ли – зашли в темный, дремучий лес» Медведко, Усыня, Горыня и Дубыня-богатыри: № 141 Народные русские сказки А. Н. Афанасьева

На рассвете перелет-трава вывела их на шоссе, прямо к автобусной остановке, и Игорь решил не звонить Волоху, тем более что нужный автобус подошел через несколько минут. Ехать, правда, пришлось с пересадкой – за ночь они успели пройти километров тридцать, если не больше. И хотя никаких болот им на пути не попадалось, он устал гораздо сильней, чем в прошлый раз, и Маринка снова предложила ему «элегантную трость».
Чем ближе Игорь узнавал свою спутницу, тем больше убеждался в том, насколько ему повезло. И если в первую ночь он все время испытывал неловкость, то к концу второй ему казалось, что он знает Маринку всю жизнь. Ее игра в индейцев сначала представлялась ему не более чем милой шуткой, но постепенно он привык, и начал относиться к ней серьезней, чем сама Маринка.
- Не надо говорить Волоху о том листке, который мы нашли, - сказал он ей, когда они сели в автобус.
- Почему? Я думаю, этот монах имеет самое непосредственное отношение к виновнику наших проблем, а колдун хочет его найти.
- Эй, ты не забыла? Ты поклялась огнем…
Маринка посмотрела на руку и вздохнула:
- Знаешь, мне почему-то показалось, что все это несерьезно. Как в детской игре. И вообще: я до сих пор сомневаюсь, а не привиделось ли мне это.
- Если честно, я тоже, - улыбнулся Игорь, - но если мы допустили существование перелет-травы, то почему бы нам не поверить в оборотней? По-моему, они очень милые ребята.
- Да уж! Очень милые! У тебя, кстати, синяк на скуле и на лбу.
Игорь тронул лицо рукой:
- Правда? А я считаю, что они обошлись с нами более чем мягко. Могли бы просто сожрать. Как тебе такой поворот событий?
Маринка рассмеялась:
- А ты заметил, как им понравилось твое индейское имя? Между прочим, они сразу поменяли к нам отношение, как только услышали, что ты Медвежье Ухо, а не Тухлый Кусок Мяса.
- Я думаю, будет не честно их обмануть, - Игорь тоже посмотрел на ладонь, где успел лопнуть пузырь от ожога, - и… мне кажется, Волох не будет никого искать. Ему это скучно.
- Да? Почему?
- У него к нам чисто профессиональный интерес, он во что бы то ни стало хочет попробовать провести свой обряд. Я его, конечно, понимаю. Представь себе, много лет разрабатывать какую-нибудь теорию, а потом получить возможность проверить ее на практике! О таком можно только мечтать. Разве тебе не хотелось бы обкатать свою программу?
- Конечно, хотелось бы. Я думаю, ты прав… Мне и самой так показалось. И что, мы так и не узнаем, что написано на этом листочке?
- Наверное, нет. Даже если мы раздобудем словарь, это будет не так просто. И почерк не самый лучший… Надо несколько дней над ним сидеть, чтобы разобраться.
Конечно, заезжать за оставленной на просеке сеткой было очень тяжело, и Маринка сильно сопротивлялась, но Игорь настоял – наверняка, магу она дорога. К тому же он собирался вернуть ее Волоху и больше никогда с собой не брать, и предполагал, что колдуну это не понравится.
Не ошибся. Маринка отправилась домой, добравшись до своего велосипеда, Игорь же остался докладывать Волоху о прошедшей ночи.
- Ну как это она вас не подпустила? – маг едва не повысил голоса, - что значит «не подпустила»?
- Очень просто, - Игорь вовсе не намерен был оправдываться.
- И как вы собираетесь ее ловить? Руками?
- Ну, примерно так.
- Послушайте, это не серьезно, - маг прошел по своему кабинету, - надо же было что-нибудь придумать, обмануть ее как-то. Если с ней нельзя действовать силой, как вы говорите, надо попробовать взять ее хитростью.
- Я не буду действовать хитростью, - Игорь пожал плечами.
- Почему? Ну что вы вбили себе в голову? Или вы считаете, что за две ночи изучили ее лучше, чем я за много лет?

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

- Да.
- Вы в этом уверены? Если бы вы спасали свою жизнь, мне было бы трудно с вами спорить, но вы спасаете ребенка. Вам не кажется, что малейшая ваша ошибка будет стоить жизни вашей дочери?
Игорь скрипнул зубами. Может быть, он напрасно полагается на свою интуицию? Может быть, на этот раз она его обманывает, и колдун прав?
- У меня есть время. Но на ошибку я действительно не имею права. Поэтому я бы действовал не поспешно, а осторожно, вы меня понимаете?
- Делайте, как знаете. Я предупредил – перелет-трава может быть опасной для вас. И еще. Я не могу назвать вам срока, отпущенного вашей спутнице, но скажу: у нее времени в запасе нет. Так что подумайте хорошенько, и возьмите сетку с собой.
Игорь покачал головой, но сердце его кольнуло острой болью: эта чудесная девушка. Она чересчур живая, для того, чтобы умереть. Огненная ладонь… Он не должен этого позволить. Не слишком ли большую ответственность он на себя берет, отказываясь от советов мага? Неужели перелет-трава просто хочет их обмануть? Но что-то ему подсказывало: травка уйдет. Едва он попробует ее обмануть или взять силой – она исчезнет, и больше никогда не появится. И ему совершенно не нравилась позиция Волоха. Куда он торопится? Его азарт вполне понятен, но он не рискует собственной жизнью. Игорь всегда считал, что философы должны быть мудры и рассудительны, а спешка нужна только при ловле блох. Возможно, он ошибался и в первом, и во втором утверждении.
- На что вы рассчитываете? На то, что перелет-трава рано или поздно сама сядет вам на плечо? – продолжил маг, с трудом скрывая раздражение.
- На ладонь, - ответил Игорь, - она сядет мне на ладонь. Когда поймет, что я не собираюсь загадывать желаний и развеивать по ветру ее лепестки.
- Вы вправду верите, что перелет-трава исполняет желания? Это бабушкины сказки. Если вы немного подумаете, то поймете: волшебное исполнение желаний, даже самых безобидных, приводит к нарушению равновесия в мире. Поэтому в природе не может существовать субстанции, которая это делает.
Игорь не стал спорить – в конце концов, это просто неважно.
Они договорились встретиться в восемь вечера, и сразу же выехать на то место, где расстались с перелет-травой.
На этот раз собрался Игорь основательно – если они пройдут еще километров тридцать, возвращаться домой, чтобы поспать три-четыре часа и снова собираться в дорогу, не имело смысла: утром они добирались до дома больше двух часов. Палатки у него в хозяйстве не нашлось, а вот пенополиэтилен имелся, он купил его для утепления подвала, но так и не воспользовался. Игорь вырезал из него матрасик, чтобы спать на земле. Котелка у него не было, и пришлось взять с собой кастрюльку – в случае чего, можно вскипятить чаю, или сварить грибов. Много еды брать с собой не хотелось, но сколько ночей продлится их поход, Игорь представить себе не мог, и уповал на то, что время от времени им придется проходить мимо магазинов. Поэтому он насушил пару килограммов сухарей, купил три банки тушенки, взял несколько картошин и гречневой крупы. В магазине он подумал немного, и прихватил шоколадок – все девушки любят сладкое, а шоколад сытный и не занимает много места.
Как бы он ни экономил место, все равно рюкзак получился увесистый и объемный. Игорь добавил чай, соль, спички, бинт и пластырь – на всякий случай – и, почесав в затылке, кинул в рюкзак финалгон. Лечиться им он уже не мог, и так сжег кожу до того, что она облезла. Но кто знает, как дела будут обстоять через пару дней? Это все равно лучше, чем ничего.
Маринка будто прочитала его мысли и тоже собралась дневать в лесу. И тоже взяла с собой только самое необходимое, ее рюкзак был даже меньше, чем у него.
Игорь думал, что Волох по дороге будет уговаривать Маринку взять с собой сетку, но маг не стал этого делать, чем немало его удивил. Колдун согласился, что возвращаться домой на день смысла не имеет, но просил звонить, если они окажутся в зоне действия сети.
Маринка ехала на переднем сидении, и всю дорогу болтала с магом на философские темы, Игорь же помалкивал и смотрел в окно – он собирался в дороге подремать, но на выезде из поселка заметил синюю «восьмерку» с помятой дверью, которая ему чем-то сразу не понравилась. Она ехала за ними на приличном расстоянии, и свернула на первой же развилке дорог. И Игорь сильно удивился, когда через четверть часа «восьмерка» снова оказалась сзади них.
Пока они добрались до места, он видел синюю машину еще дважды, но издалека, и запросто мог ошибиться.
Волох попрощался с ними быстро – солнце клонилось к закату, и перелет-трава должна была вот-вот появиться.
- Ну что, Медвежье Ухо, - вздохнула Маринка и села на скамейку около остановки, - сегодня будет еще тяжелей. С рюкзаками-то…
- Хочешь, переложи что-нибудь ко мне, у меня еще есть место, - предложил он.
- Нет, спасибо, - усмехнулась она, - я как-нибудь сама. Между прочим, я полдня рыскала по инету, и нашла все про свадебные обряды и обряды инициации.
- Ну и как?
- Со свадьбами все просто, только вот не знаю, как насчет второго брака. Как-то во времена палеолита не очень разводы практиковались…
- Ты была замужем? – удивился Игорь.
- Ну да. Полгода примерно. Больше не выдержала. Это не для меня.
Он не стал ее расспрашивать, но она продолжила сама:
- Нет, ты не подумай, я нормальная. Просто мужики хотят от меня слишком много: и в доме убирай, и обеды готовь, и белье стирай… А я компьютер люблю, и работу свою. Ну, и жить когда-то надо. Приходишь с работы – к плите, все выходные с веником и утюгом, да еще и по магазинам с авоськами. Нет, я так не могу.
Игорь улыбнулся:
- Ну, на то ты и Огненная Ладонь. Каждому свое.
- А ты был женат?
- Был.
- И как?
- Никак.
- Ну, не хочешь говорить – не говори. Я просто так спросила. В общем, я так и не выяснила ничего про второй брак – ни слова нигде об этом не сказано. А про инициацию сразу могу сказать – нам это не подходит. Маркиз де Сад отдыхает. Там множество вариантов, один кошмарней другого. Серьезно, в страшном сне не приснится.
Игорь не хотел говорить, что никакой обряд инициации ему не поможет. Со Светланкой, значит, все просто – она замужем не была. Но что-то ему не совсем понравилась идея выдать ее замуж, для того чтобы спасти ей жизнь. И даже имитация этого действия вызывала в нем протест. Наверное, это отцовская ревность…
- Но вообще-то, - продолжила Маринка, - все равно надо искать кого-то, кто в этом разбирается. Не по инетовским же сведениям самим обряды проводить. Как ты считаешь?
- Я думаю, надо посмотреть, куда нас травка приведет. А там и решать.
Травка появилась, едва стемнело. Она, правда, не вылетала на дорогу, а светила из-за деревьев, и Игорь с Маринкой, подхватив рюкзаки, направились к ней. Она повела их вдоль шоссе, но в обратную сторону, туда, где они вчера уже проходили.
- Ну, здравствуйте, - ворчала Маринка, - будем туда-сюда бродить…
- Она нас вчера на остановку вывела, хотя ей это было не по дороге, - пояснил Игорь.
- Ты всегда ее защищаешь. А она – подлая тварь.
От шоссе в сторону ответвлялся проселок с двумя глубокими засохшими колеями, вчера они даже не обратили на него внимания, настолько он был узким. Перелет-трава вывела их на его середину и двинулась в сторону от шоссе.
- Это что, для комфортной ходьбы? – удивилась Маринка, - раньше нас все больше вели по пересеченной местности.
Игорь пожал плечами и увидел, как травка высветила брошенную на маленькой полянке синюю «восьмерку» с помятой передней дверью.
- Между прочим, эта машина ехала за нами от самого Весина… - сказал Игорь.
- Да ты что? Ты хочешь сказать, за нами кто-то следит?
- Я не знаю. Но ты по сторонам посматривай. И… далеко от меня не отходи, хорошо?
- Ладно, - протянула Маринка задумчиво.
Травка тем временем свернула с проселка и повела их вглубь леса, снова, как и в предыдущие ночи, на северо-восток.
Они шли без приключений несколько часов. Коленка заныла намного раньше, чем накануне, сказывались долгие переходы предыдущих дней.
Конечно, презирать его за это Маринка не станет, но ему было неловко, что из-за него они не могут двигаться быстрей, поэтому делал вид, будто с ним все в порядке. Но Маринка сразу заметила, как он начал прихрамывать.
- Что, болит? – спросила она.
- Нет, ничего. Все в порядке.
- Слушай, Медвежье Ухо. Ты, конечно, индеец, но может, ты перестанешь выделываться и сам себе найдешь палку?
- Да не надо пока. Я же не отстаю. Когда начну отставать, тогда и посмотрим.
Как будто издеваясь над его бравадой, цветок вывел их на место старого торфяного пожара – стволы деревьев с выгоревшими корнями давно повалились на землю и заросли высокой травой. Ни полем это нельзя было назвать, ни лесом. Перелет-трава помаячила немного на краю открытого пространства и направилась к его центру, предлагая догонять. Игорь посветил фонариком вперед, но лучик растворился в темноте, так и не показав, где же кончается сгоревший торфяник.
- Ничего себе! – Маринка попятилась, - и как мы туда пойдем?
- Так и пойдем… - Игорь сжал губы.
- Слушай, не подумай, что я сумасшедшая… Но там наверняка есть змеи…
Он не стал смеяться. Во-первых, змеи там и вправду могли жить, а во-вторых, если ей страшно, его смех от страха ее не избавит.
- Я пойду первым, если совершенно случайно какая-нибудь махонькая змейка туда и забралась, она успеет спрятаться.
Маринка стиснула зубы и кивнула. Игорь вздохнул. Наверное, для нее это так же страшно, как для него подниматься по лестнице на вышку. Что он еще может сделать для нее?
- Давай я все же выломаю палку потолще и буду стучать по земле впереди нас, - предложил он, - честное слово, этого змеи очень боятся.
- Я знаю. Я все знаю про змей. Я ведь не боюсь, что змея меня укусит. Я боюсь, что она до меня дотронется… Это действительно отвращение, а не страх. Как представлю себе, что я наступаю на нее, такую круглую, как шланг, а она обвивается вокруг моей ноги… Я этого не переживу, я умру сразу же, не дожидаясь наступления срока. Или сойду с ума.
Если бы это было поле с высокой травой, Игорь понес бы ее на руках. Но перелезать через стволы поваленных деревьев… Между тем, цветок отдалился от них метров на сто и повис над пожарищем.
- Пойдем, - сказала Маринка, - пойдем, или она не станет нас ждать. Не надо никаких палок, я просто пойду за тобой. След в след.
Конечно, идти за Игорем след в след у нее не получилось. Какой там след! Деревья лежали друг на друге, их острые обломанные сучья торчали вверх, препятствия по грудь высотой сменялись глубокими дырами, в которые проваливались и застревали ноги. Над бывшим пожарищем до сих пор витал запах гари. Игорь, как мог, помогал Маринке перелезать через толстые сучковатые стволы, но в арсенале у него было немного средств: протянуть руку, когда надо взобраться наверх, и поймать подмышки, когда надо спрыгнуть вниз. Сначала она хотела отвергнуть его помощь, но быстро поняла, что сама не справится. У него имелось неоспоримое преимущество – он был выше ростом.
Он не сразу заметил, что она плачет. И только когда случайно осветил ее лицо фонариком, заметил блестевшие на щеках слезы. Она стояла над ним и собиралась прыгать вниз.
- Ты устала? – спросил он.
- Нет, - она покачала головой, - мне страшно. Я больше не могу… Я сойду с ума!
Он поймал ее подмышки и присел перед ней на поваленный ствол, чтобы видеть ее лицо:
- Ну? Тебя же зовут Огненная Ладонь, правда? Ничего не бойся. У тебя резиновые сапоги. Хочешь, я возьму твой рюкзак, тебе будет легче.
Маринка замотала головой:
- Извини. Я больше не буду плакать. Я постараюсь.
- Честное слово, мы ломимся через этот валежник, как слоны. Змеи давно попрятались, ты мне веришь?
Она кивнула:
- Пойдем. Не могу же я лечь и умереть прямо здесь.
Игорь оглянулся: цветок висел на том же месте, до него оставалось не больше двадцати метров. Но стоило им приблизиться, и перелет-трава встрепенулась и переместилась немного дальше. Маринка стиснула его руку, Игорь снова попробовал высветить фонариком конец бурелома, но лучик света так его и не достал. Чем ближе они подходили к центру пожарища, тем ощутимей становился запах гари.
Они подобрались к цветку почти вплотную, но он не двигался с места, зависнув над крошечной полянкой – не иначе, предлагал передохнуть. Игорь выбрался на твердую землю, помог спуститься Маринке и хотел присесть – колено ломало и кололо, его надо было растереть хотя бы руками. Перелет-трава освещала полянку, как уличный фонарь, на земле рос мягкий сухой мох – цветок подобрал им идеальное место для отдыха.
- Я отсюда никуда не уйду… - прошептала Маринка, - я умру здесь.
Цветок словно ждал этих ее слов, взмыл вверх и растворился на фоне звездного неба.
Сразу же стало темно и тревожно, как и всегда с исчезновением перелет-травы. Игорь осмотрелся по сторонам и ничего, кроме бурелома, не увидел. Смутное беспокойство очень быстро сменилось отчетливым ощущением опасности. Он еще раз посветил вокруг фонариком, но ничего странного не заметил.
- Тебе не кажется, что это очередная ловушка? – спросила Маринка.
Игорь кивнул.
- И главное, мы не сможем отсюда быстро убежать… - прошептала она.
Сто метров они преодолели не меньше чем за полчаса. И в какую сторону идти? Вернуться назад или прорываться вперед?
- Я думаю, надо двигаться вперед, - предложил Игорь, - и чем скорей, тем лучше.
Он шагнул к другой стороне полянки, но тут в колене кольнуло так сильно, что никакие сжатые зубы не помогли сделать следующего шага. Да, переход по бурелому оказался для него непосильным.
- Что? – встревоженно спросила Маринка.
- Сейчас, - Игорь выдохнул, - мне нужна хотя бы пара минут. Это проходит, такое быстро проходит… Надо растереть, и это пройдет. У меня и мазь с собой есть…
- Тебе помочь?
Он покачал головой и опустился на мох – тот был теплым, будто совсем недавно нагрелся на солнце. Может быть, никакая это не ловушка? Может, травка просто дает им время отдохнуть? Уж больно чудесное место. Сухое тепло – то, что ему сейчас нужно больше всего. Если бы не запах гари, от которого немного першит в горле, Игорь ничего лучшего и представить себе не мог.
Гари? Он плотней прижал руку к земле и похолодел… Теплый мох… Замечательное место для отдыха.
- Маринка… Надо быстро уходить. Очень быстро. Пожалуйста, дай мне руку.
Она помогла ему подняться:
- Что? Что такое?
- Ты только не пугайся… Здесь нет ни одной змеи. Это совершенно точно. Под нами горит торф.
И в ответ на его слова за спиной вверх взметнулся сноп искр и пламени, раздался треск, и несколько стволов, через которые они перелезли две минуты назад, рухнули в пылающую яму. Спину обдало жаром, а Маринка прикрыла руками лицо. Игорь не стал задумываться над вероятностью такого быстрого развития ситуации и рванул Маринку за руку к противоположной стороне полянки. Колено подгибалось, не желая слушаться. Справа из-под земли снова вырвалось пламя, Игорь шарахнулся в сторону, но слева подозрительно затрещали деревья, и у него остался только один путь – вперед. Маринка исхитрилась и закинула его руку себе на плечо, и сделала это очень вовремя – он бы точно упал, если бы не смог на нее опереться.
Они подбежали к первому упавшему стволу, Игорь подтолкнул Маринку, она вскочила на ствол, но тот немедленно пошел вниз. Из-под ног дохнуло жаром. Он еле успел дернуть ее обратно к себе, откатился на несколько шагов назад, споткнулся и завалился на спину. Маринка упала сверху.
Теперь огненная яма окружила их со всех сторон. Поваленные деревья со зловещим шуршанием падали в бездонную топку, поднимая вверх сонмища искр, раскаленный воздух шевелился вокруг, накатывая тяжелыми дрожащими клубами. Игорь почувствовал, как нестерпимо жжет лицо и руки, отодвинулся немного назад, к центру мшистой площадки и прижал Маринку к себе, пряча ее лицо на груди и прикрыв ее голову руками.
- Я знаю, когда я умру, - вдруг сказала Маринка, пытаясь поднять лицо, но он ей не дал, - я умру не сегодня.
Игорь опустил голову и зажмурил глаза – ему показалось, что он сунул голову в печку. Не может быть, чтобы из этой ситуации не было выхода! Безвыходных ситуаций не бывает! Надо оглядеться, хотя бы оглядеться, а не прятать голову в песок. Он приоткрыл один глаз. Впереди зияла огненная яма. Он осторожно повернул голову вправо – и там все горит. Влево. Нет. Нет прохода. Из приоткрытого глаза по щеке потекла слеза, он осторожно вдохнул и приоткрыл другой глаз. Что это? Или ему мерещится? Черный островок на фоне оранжевого племени? И к этому островку с их полянки перекинут толстый сучковатый ствол…
Больше шансов не будет.
- Поднимаемся! – крикнул он Маринке, - не останавливайся ни на секунду!
Она вскочила на ноги, как будто только и ждала его команды. Он кинулся к спасительному островку, навстречу раскаленной топке, увлекая Маринку за собой. Все зависит от скорости. Если они задержатся на несколько мгновений, то просто изжарятся на углях, как шашлык.
Сучковатый ствол сначала пугал его, но, оказавшись на нем, Игорь понял, что за сучья можно держаться рукой, сохраняя равновесие. Он был уже на середине, когда дерево под ним полыхнуло огнем, облизывая ноги. Маринка вскрикнула и отшатнулась, но Игорь удержал ее за руку и дернул к себе. Еще несколько шагов! Толстый конец ствола, оставшийся позади, поехал вниз, Игорь рванулся вперед и вверх, ломая тонкие сучья ногами, и уцепился за толстую ветку березы, лежащей на островке. Маринка повисла у него на шее, Игорь качнулся вперед, переваливаясь через березу, и навзничь рухнул вниз, в провал между деревьями. Маринка снова упала сверху.
То ли он ударился головой, то ли потерял сознание оттого, что не дышал, но, похоже, прошло очень много времени, прежде чем он смог открыть глаза.
Над ним разливался свет, радужный свет перелет-травы. Маринка все еще лежала на нем, но тоже зашевелилась и прошептала:
- Ой, мамочка, что же это было?
Игорь дождался, пока она поднимется, и тоже попытался встать. Учитывая, что провалился он вниз головой, это оказалось нелегко.
- Ты как, Медвежье Ухо? Не разбился? – спросила сверху Маринка.
- Вроде бы нет, - ответил он, переворачиваясь с головы на ноги.
Никакого огня вокруг не было. Безлунная ночь простиралась во все стороны, и единственным просветом в ее черноте сверкал чудесный цветок, висящий над головой.
- Ну ты и тварь… - пробормотал Игорь, подняв глаза на перелет-траву. Цветок качнулся, как будто кивнул.
- Слушай, мне что, все это привиделось? – робко поинтересовалась Маринка.
Игорь снова посмотрел по сторонам. Никаких горящих торфов, никаких огненных ям, никакого жара. Тишина и темнота.
- Мне тоже все это привиделось, - ответил он.
- Но… Такого же не бывает. Я могу согласится с тем, что меня посетила галлюцинация. После такого кошмара, как этот переход по бурелому, мне и не то могло приглючится.
Игорь осмотрелся еще раз, на всякий случай, и глянул на перелет-траву.
- Это морок, - сказал он, усмехаясь, - наверное, так это называется. Эта светящаяся штучка морочит нам голову.
- Да? Как интересно, - скептически фыркнула Маринка.
- А тебе ничего не показалось странным в этом пожаре?
- Мне все в нем показалось странным.
- Мне тоже. Поверить можно во что угодно, даже в островки среди горящего торфа, даже в мгновенные провалы вокруг этих островков. Такая вероятность существует. Но вероятность того, что все это горит бездымно, приблизительно равна нулю.
- Ты сразу это заметил? – удивилась Маринка.
- Нет. Я только сейчас об этом подумал. Как-то мне было не до того…
- Жаль, бурелом не оказался мороком. Все равно придется выбираться отсюда. Как твоя коленка?
Игорь пошевелил ногой и попробовал на нее опереться.
- А знаешь, гораздо лучше, - он хмыкнул, - сухое тепло, как по заказу…
По бурелому, вслед за перелет-травой, пришлось идти еще не меньше часа, но Маринка, вроде, привыкла, и змеи ее больше не пугали. Или она решила не показывать ему своей слабости?
- Ну как, Огненная Ладонь? Ты очень устала? – спросил он, когда фонарик высветил высокие деревья впереди.
- Нет. Я никогда не устаю. Я же говорила, я не умею преодолевать страх.
- Умеешь. Это тебе только кажется. Если бы не умела, разве бы ты этот бурелом прошла?
- Я уже не боюсь, - буркнула Маринка.
Они выбрались на опушку леса, но и здесь путь оказался нелегким: лес был густым, под ногами хрустел валежник, гладкие корни высоко выступали из-под земли, сменяясь ямами и провалами. Да еще и рюкзаки цеплялись за низкие ветви. Вчерашняя ночь показалась Игорю легкой прогулкой.
- Хорошо, что мы не поедем домой. У меня не хватит сил куда-то ехать. Может, упадем прямо здесь? – предложила Маринка.
Игорь покачал головой.
- Не сейчас. И потом, кто-то недавно сказал, что никогда не устает.
- Я обольщалась, - немедленно нашлась Маринка, - а ты как?
- Нормально.
- Да ты всегда нормально. Индеец.
Игорь улыбнулся. Индеец это лучше, чем ботаник.
Лишь в предрассветных сумерках цветок вывел их на твердую тропу среди соснового бора, только у Игоря уже не осталось сил этому порадоваться. Он давно выломал себе клюку, и с каждым шагом опирался на нее все тяжелее, так, что устала рука. Маринка брела сзади ничуть не быстрей. Лес расступился внезапно, и они оказались на берегу неширокой реки с пологими берегами.
- О как! И куда дальше? – Маринка наткнулась на остановившегося Игоря.
- Я думаю, пока никуда. Сейчас солнце взойдет.
- А что? Премилое местечко… И полянка, и речка, и кустики…
Перелет-трава не стала дожидаться, когда появятся первые солнечные лучи, как будто тоже устала, и метеором унеслась на восток.
- Давай сначала поспим немного, отдохнем, а потом будем готовить еду, - предложила Маринка, скидывая рюкзак и плюхаясь на мох, - кстати, здесь тепло и сухо.
- У тебя есть на чем спать? – спросил Игорь.
- Спальник.
- Ты простудишься. Одного спальника мало. Погоди десять минут, я наломаю лапника.
- Я не простужусь, я никогда не простужаюсь, - Маринка зевнула.
- Ага. И никогда не устаешь…
Игорь достал из рюкзака топорик и вернулся в лес: девушкам нельзя спать на холодной земле.
Рассвет в лесу всегда оказывается внезапным – только что было совершенно темно, и вот уже вокруг щебечут птицы, и стволы деревьев подсвечиваются яркими солнечными лучами. Он выбрал ель поразлапестей, как вдруг боковым зрением заметил неподалеку какое-то движение. Показалось? Не слишком ли далеко он отошел от Маринки? За ночь он совершенно забыл про синюю «восьмерку» и про то, что за ними могут следить. Но не зря же перелет-трава показала им спрятанную в лесу машину.
- Эй! – негромко позвал Игорь, - кто здесь?
Понятно, никто ему не ответил. Он направился туда, где ему почудилось движение, покрепче сжимая в руке топор и уповая на толстую палку. Интересно, кто это может быть? И что ему нужно? А главное, если комплекция у него будет как у вчерашних оборотней, то никакой топор не поможет, в этом Игорь уже убедился. Да и на ногах он стоит еле-еле. А если их двое?
Он прошел метров сто, и всяко миновал место, где мог прятаться неизвестный преследователь. Вокруг было тихо, только птицы посвистывали над головой. Нет, наверное, ему показалось.
Когда Игорь, с охапкой еловых веток, вернулся на берег реки, Маринка дремала, свернувшись калачиком между мшистых кочек. Он покачал головой, выбрал место посуше и помягче, где и устроил ей уютную постель. Нехорошо, конечно, было залезать к ней в рюкзак, но он посчитал, что так будет лучше, и без труда нашел ее спальник.
Она не проснулась, пока он стаскивал с нее сапоги, и только пробормотала что-то неразборчивое, когда Игорь перенес ее через кочку и уложил на «постель». Застегнуть спальник было уже делом техники.
Какая она была красивая! Ему очень хотелось если не поцеловать, то хотя бы погладить ее щеку рукой, но он побоялся. Вдруг Маринка проснется, что она тогда о нем подумает? Ему стало неловко, что он рассматривает ее, спящую. Как будто подглядывает за ней.
Нет, спать, наверное, не стоит. Вдруг ему не показалось то движение в лесу? Если бы знать, кто и зачем их преследует!
Игорь набрал в лесу валежника, выбирая сучья потолще, сложил костер, но разжигать его пока не стал. Маринка наверняка проспит несколько часов, а когда проснется, можно будет вскипятить чаю. И… надо передохнуть. Иначе следующей ночью он не пройдет и нескольких шагов.

МАРИНКА. 18 СЕНТЯБРЯ, ДЕНЬ

«Долго ли, коротко ли, низко ли, высоко ли – скоро сказка сказывается, да не скоро дело делатся» Иван-царевич и Белый Полянин: № 161 Народные русские сказки А. Н. Афанасьева

Маринка проснулась оттого, что ей стало жарко, и солнце светило в глаза. Она высунула голову из спальника и огляделась. Ну, конечно. Пуховый спальник, хоть и легкая, но пуховая куртка, теплый спортивный костюм, да еще и подстилка из еловых веток – она так и знала. Вместо того чтобы отдыхать, Игорь устраивал ее постель. А она отключилась и даже не помнила, как он укладывал ее спать. И ведь говорила, что никогда не устает.
Вылезать из уютного теплого гнездышка совершенно не хотелось, но и сна не было ни в одном глазу. А еще она была бы не прочь чего-нибудь съесть. Повалявшись еще минут десять, Маринка все же вылезла на свежий воздух.
Полянка, которую им подобрала для дневки перелет-трава, оказалась просто чудесной – опушка сухого, светлого леса, речка с коричнево-красной прозрачной водой и невысокий бережок с красивым красным песком. Теплый мягкий мох у леса, зеленая трава у реки – в такое место хорошо приезжать на пикник.
Игорь, оказывается, не только уложил ее спать, но и набрал дров для костра, и подвесил над ним кастрюлю с водой – поднеси спичку, и через десять минут вскипит чай. Сам он спал между кочек на белом коврике, похожем на туристический, но узком и коротком. До него солнце еще не доползло, и, похоже, он так и не согрелся, да и покрывался он только своей фуфайкой. Маринке неожиданно стало жаль его: она преспокойно спала в теплом гнездышке, а он в это время, с больной коленкой, собирал дрова. И теперь мерзнет, вместо того, чтобы греть ногу.
Она накрыла его развернутым спальником, осторожно подоткнув его со всех сторон, стараясь Игоря не разбудить. Ведь проснется и не станет греться под одеялом, побежит что-нибудь делать. Индеец. Какой он смешной, когда спит… Вовсе не взрослый мужик, а маленький медвежонок. С челочкой на лбу…
Ей непременно захотелось сделать для него еще что-нибудь. Например, приготовить еды. Чтобы он проснулся, а у нее уже была горячая каша с мясом. И кипяток для чая. Надо посмотреть, что у него с собой в запасе. Маринке рюкзак собирала бабушка, и из еды положила гречку с тушенкой, сахар, чай и топленое масло. Кроме этого, старушка добавила множество других полезных вещей, про которые Маринка и не подумала, например два мотка тонкой капроновой веревки. И для Игоря лично отдала свой мешочек с песком, сделанный из штанины старых джинсов, греть ногу. У бабушки тоже болели суставы на ногах, и она знала, как их лечить. Песок долго держит тепло, если его нагреть и обернуть колено, получится не хуже, чем физиотерапия в поликлинике.

Предыдущая страница 7 Следующая страница


За Калинов мост 8

Маринка заглянула в рюкзак Игоря и тяжело вздохнула – им долго придется давиться гречкой и тушенкой. Даже банки оказались совершенно одинаковые, не иначе, их купили в одном магазине. Игорь, правда, не взял масла, зато на дне рюкзака приятно шуршали большие шоколадки. И нашелся полный мешок соленых сухариков, Маринка не удержалась и сунула горсточку в карман – с каждой минутой есть хотелось все сильней.
Умываться в речке было холодно и неудобно. Маринка чуть не промочила сапоги, когда утопила в воде зубную щетку и пыталась ее достать. Но ей все равно нравилось жить на природе, тем более что во всю светило солнце. Она вернулась к костру посвежевшая и полная энтузиазма.
Ее кастрюлька была немного больше, чем у Игоря, и она решила сварить в ней кашу, а в маленькой вскипятить чай. В общем, приготовление пищи на костре оказалось делом гораздо более сложным, чем она думала вначале. Вода или не кипела вообще, или выплескивалась через край. Из костра летел мусор, сдвигать кастрюльку было горячо – Маринка обожгла палец, перепачкалась в саже, четыре раза доливала сырую воду кружкой, потому что часть выкипела, а часть пролилась. Провозилась она больше часа, но, вроде, гречка получилась неплохой. Только соли она положить забыла, пришлось исправлять этот недочет, когда каша стояла на углях – упревала.
- Что это ты делаешь, Огненная Ладонь? – услышала она голос проснувшегося Игоря.
- Прикинь, я готовлю еду! – рассмеялась она и повернулась к нему лицом.
Он сморщился от смеха, хотя честно хотел это скрыть.
- А почему у тебя такое странное лицо?
- Чем это оно странное? – удивилась Маринка, подошла к воде и взглянула на свое отражение. Даже в таком скверном зеркале и то было отчетливо видно, что лицо ее покрыто черными пятнами – не иначе, она трогала его руками и оставляла хорошо заметные отпечатки сажи. Она снова рассмеялась.
Игорь поднялся и, здорово прихрамывая, подошел к костру.
- Неужели ты умеешь варить гречневую кашу? – спросил он с едва заметной улыбкой.
- Еще как. Сейчас я заварю чай, и ты ее попробуешь. Между прочим, мне бабушка тоже дала в дорогу гречку с тушенкой, так что питаться нам придется однообразно.
- У меня есть сухарики… И шоколад, - он с трудом нагнулся к своему рюкзаку и достал полотенце и зубную щетку.
- Сухарики я уже грызу. Как твоя коленка?
- Нормально.
- Ты хотел сказать: очень плохо?
Игорь виновато улыбнулся:
- Да, примерно это я и хотел сказать. Ничего, сейчас мы позавтракаем, и я ее вылечу. Не беспокойся, к вечеру все будет хорошо.
Он ушел умываться, а Маринка осталась заваривать чай. Интересно, как он собирается лечиться? В кармашке его рюкзака она нашла финалгон, но бабушка, например, лечилась им очень редко. И сама Маринка воспользовалась им один раз в жизни – в первый и в последний, когда потянула спину и решила, что это самое надежное средство. Средство оказалось чересчур радикальным. Пожалуй, надо погреть песок, который дала ей бабушка, от этого ненормального можно ждать чего угодно. Сожжет кожу и вообще не сможет ходить.
Маринка перелила кипяток в кружки, вытерла кастрюльку насухо, высыпала в нее песок и поставила на угли. В случае чего, она просто пересыплет его обратно.
Каша получилась вкусной. Или Маринке так показалось с голодухи? Во всяком случае, Игорь ее похвалил. Но с него станется, он мог похвалить ее кашу просто из вежливости.
- Эх, я бы подремала еще часиков восемь-десять, - Маринка поднялась и потянулась, хрустнув косточками, - не хочешь?
Игорь пожал плечами.
Она принесла к догорающему костру спальник и белый коврик Игоря.
- Ты поспи, - предложил он, - а я полечусь и на солнышке погреюсь.
- Э, нет. Что-то я тебе не доверяю. Показывай-ка свою коленку.
Он смутился, как девочка, и даже покраснел.
- Не надо, я сам.
- Вот еще! Давай-давай. Знаю я, как ты собираешься лечиться.
Он, поломавшись еще немного, закатал штанину и развязал шерстяной шарф, намотанный на ногу. Колено было опухшим, покрасневшим, а местами – с облезшими волдырями.
- Ты больной на голову придурок, Медвежье Ухо, - поставила Маринка диагноз, - кроме того, что это воспаление, тут еще и химический ожог. Не иначе, ты собирался и дальше лечиться своим радикальным средством.
- Но помогает же… - попробовал он оправдаться.
- Мы будем лечить тебя физиотерапией, надеюсь, она тоже поможет. Бабушка всегда так лечится.
Она долго возилась с горячим песком, но, в конце концов, нашла способ, как пересыпать его обратно в мешок. Джинсовая штанина нагрелась слишком сильно, пришлось подождать, пока она слегка остынет. Но, в конце концов, Маринка обернула ею ногу Игоря, намотала сверху шарф, заправила его брючину в сапог, и для верности привязала сверху свою куртку – на фуфайке Игорь сидел.
- Ну как? – спросила она, очень довольная собой.
- Тепло, - он улыбнулся.
- Вот то-то. Представь, как бы ты сейчас мучился со своим финалгоном.
- Спасибо.
- Ерунда. Можем пока немного поспать, а можем попробовать перевести латинский текст с того листочка.
- Каким образом?
- Я распечатала словарь и взяла с собой. Только очень мелко, чтобы много бумаги не тащить.
- Ну, тогда давай попробуем, - Игорь достал из-за пазухи сложенный листок и развернул его.
Маринка принесла словарь и села поближе. К тому моменту, как она задремала на теплом солнышке, они не перевели ничего. Во всяком случае, в словаре не нашлось ни одного варианта первого же слова, которое они встретили. Почерк был неразборчивый, и вариантов оказалось сразу несколько. Однако, к тому моменту, как она проснулась – а солнце уже далеко перевалило за полдень – Игорь таки успел перевести пару предложений.
- Ну, как тебе спалось? – улыбнулся он.
Маринка потянулась:
- Отлично. Еще бы пару часиков так же. И тебе, кстати, того же желаю. Я за последние дни спала часа по четыре.
- Я еще успею. Посмотри лучше, какой интересный текст. Первое слово я перевести не смог, но думаю, что это какое-то ботаническое название. А дальше пошло легче. Называется документ примерно так: «Получение семян от какого-то вольного растения». А поскольку ниже идет описание этого растения, то могу предположить, что речь идет о нашей травке. Вот: «светящиеся в темноте лепестки, мелкие, с зазубренными краями, имеющие радужную окраску, собраны в крупное соцветие. Не имеет пестика и тычинок. Стебель вьющийся, тонкий, с мелкими листьями удлиненной формы. После зацветания перемещается с места на место по своему усмотрению. Причины и закономерности перемещения не выяснены». Это пока все, что я перевел.
- Ничего себе. Значит, этот таинственный монах тоже охотится за травкой, как и мы?
Игорь пожал плечами:
- Вполне возможно. Помнишь, Волох говорил, что травка не дается в руки тем, кто обладает магическими способностями? Я думаю, не монах ли этот за нами следит? Ждет, когда мы поймаем травку?
У Маринки по спине пробежали мурашки – монах казался ей выходцем из ее детских кошмаров, привидением, посланным специально для ее запугивания.
- Да уж, - пробормотала она, - веселенькая перспектива.
- Я думаю, надо просто быть к этому готовыми. Ты не заметила, что прошлой ночью за нами кто-то шел?
- Если честно, то нет. Но мне было как-то не до того. А тебе?
- Ночью – нет. Но утром мне показалось, что рядом кто-то есть. Но, возможно, это мне просто померещилось.
- Давай переводить дальше, - Маринка поднялась на ноги, - а лучше ты поспи, а я буду переводить. Только… Слушай, ты меня напугал своими монахами. Мне, простите, надо в кустики, и я теперь боюсь отойти.
Лицо Игоря стало смущенным и несчастным. Видимо он не знал, стоит ли ей предлагать помощь в этом деликатном вопросе. Она рассмеялась:
- Да ладно. Если я закричу, беги мне на помощь, хорошо?
Он серьезно кивнул и развязал рукава куртки, в которую до сих пор была завернута его коленка. Маринка, все еще хихикая, направилась в лес. Она не собиралась уходить далеко – ей и вправду было страшновато. Но стоило ей пересечь его границу, как она тут же увидела красивый, крепкий красный гриб. Идея сварить на ужин грибного супа немедленно прогнала все сомнения и страхи. Если поискать, штук пять бы вполне хватило на двоих. Маринка сорвала первый подосиновик, и посмотрела вокруг. Точно! В трех метрах от него рос еще один, такой же крепкий и небольшой.
Как девочка в страшной сказке, от гриба к грибу, она все дальше углублялась в лес. Грибы уже не умещались у нее в руках, и она переложила их в подол свитера, продолжая высматривать следующие. До тех пор пока глаза ее, шарящие по кочкам вокруг деревьев, не уткнулись в чей-то сапог.
Маринка едва не вскрикнула от неожиданности и испуга. В кустах лежал человек, но видела она только его ноги. От мысли, что человек может быть мертв, она испугалась еще сильней. Обойти кусты и заглянуть ему в лицо после этого ей не хватило духу. Она медленно и осторожно отступила назад, прошла несколько шагов на цыпочках, а потом бегом бросилась к реке, к Игорю.
Он, видимо, давно ждал ее возвращения, потому что стоял у костра с топориком в руках. Маринка приложила палец к губам, когда он хотел радостно ее поприветствовать, подбежала к нему вплотную и разве что не кинулась на шею.
- Игорь, - зашептала она, - там человек, там, в лесу, человек!
- Ты его видела? Он… он ничего тебе не сделал?
Маринка высыпала грибы на траву около костра.
- Я видела только его сапоги. Я… я испугалась. Он лежал на земле.
- Пойдем, - решительно сказал Игорь и взял ее за руку, - покажешь мне, где ты его видела.
- А если… а если он мертвый? – прошептала она, холодея.
- Ну, если он мертвый, то бояться как раз нечего. Мертвые, если ты помнишь, не кусаются.
- Знаешь, после оборотней я уже не очень в это верю… - вздохнула она.
Но рядом с Игорем ей было совсем не так страшно, как в одиночестве. Они быстро добрались до того места, где Маринка наткнулась на сапоги, но никого там не обнаружили. Она хорошо запомнила это место, тем более что других кустов поблизости и не было.
- Ты ничего не перепутала? – спросил Игорь.
Она покачала головой:
- Нет. И мне это не привиделось, честное слово.
- Тут даже мох не примят. Может, кто-нибудь снова морочит нам голову?
- Нет! – Маринка ткнула пальцем в кочку, - смотри, грибочек сломанный!
На боку кочки росли три водянистые поганки, одна из которых теперь лежала на боку.
- Глазастая… - усмехнулся Игорь, - пошли, попробуем его поискать. Я бы не брал тебя с собой, но и одну тебя оставлять как-то неправильно.
- Нет. Не оставляй меня одну. Вдруг это вправду оживший покойник!
- Монахов ты уже не боишься?
- Это не монах. У него камуфляжные штаны. Разве у монаха могут быть камуфляжные штаны?
Игорь осмотрелся вокруг.
- Пойдем. Я, правда, не сильно верю, что мы его найдем, но попытаться стоит. Лес прозрачный совсем, куда он может спрятаться? Только в кусты, - он показал пальцем на ближайший кустарник, метрах в пятидесяти от них. А потом прижал палец к губам, и пошел совсем в другую сторону.
Конечно, неслышно ходить по лесу ни Игорь, ни Маринка не умели. Но обходной маневр неожиданно дал результат: они подошли к возможному укрытию со стороны леса, выбраться незамеченным из кустов никому бы не удалось, если это был не человек-невидимка.
Их ждали. На земле на корточках сидел человек, который немедленно поднялся, едва они его заметили. Ни нападать, ни сопротивляться он, похоже, не собирался. Это был высокий блондин, примерно на полголовы выше Игоря, и на голову – Маринки, широкоплечий, с мощным торсом. И довольно молодой, лет тридцати пяти. Симпатичным бы Маринка его не назвала, но, несомненно, лицо его было очень мужественным, таким лицам не нужна красота, они привлекательны вовсе не этим. Широкие скулы, изломанные брови, хрящеватый нос, и глаза – холодные, небольшие, чуть припухшие, с редкими белесыми ресницами. Губы его презрительно изгибались, хотя лицо ничего не выражало, и глаза оставались бесстрастными.
- Ладно. Глупо играть в прятки, - сказал человек и сделал шаг навстречу, - я не хотел навязываться вам в спутники, но раз уж вы меня нашли…

САВЕЛЬЕВ. 17 СЕНТЯБРЯ

«Слышу и трубы, и ржание коней, Глухо стези под копытами стонут.
Тонут В сизых туманах стальные шеломы, Звонко бряцают кольчатые брони, Птичьи стада по степям пробуждая.»
А. Н. Островский. Снегурочка

К этому сну давно стоило привыкнуть, он снился Савельеву в двухсотый, в трехсотый раз. Белая «газель», выезжающая за ворота. И он сам – сидит внутри, но видит ее и снаружи. Одновременно. Ворота еще не закрыты, когда ослепительная белая вспышка подбрасывает машину в воздух и разрывает на куски. И ошметки пламени валятся на землю вместе с клочьями тел, и только после этого до ушей долетает грохот взрыва, как будто Савельев не сидит в одном метре от эпицентра, а смотрит на него с ближайшей зеленой высотки. Аллах Акбар. Они всегда кричат «Аллах Акбар», если им удается кого-то убить.
Он проснулся, как всегда, мокрый от пота, дрожащий, свернувшийся клубком – кусок плоти, который чудом не разорвали пополам. Жар огня сменился ознобом, Савельев хотел натянуть на голову одеяло, но девица, лежащая рядом с ним, застонала и оказала сопротивление.
Зачем он приехал сюда? Зачем ему сдалась эта бабенка? Пустоголовая вертихвостка, ничем, кроме размера бюстгальтера и отца-генерала, не блещущая? Просто она вела себя так, как будто Савельев для нее – никто, и его, как всегда, это задело. Стоило прижать ее один раз за дверью, и она растаяла, повисла у него на шее, и он решил воспользоваться дешевым трофеем. В общем, ради такого сомнительного приключения не стоило тащиться в это забытое богом Весино, даже на генеральскую дачу.
После ранения и демобилизации Савельев как будто с цепи сорвался – женщины стали его главным хобби. Будто инстинкт самосохранения выродился в желание во что бы то ни стало оплодотворить все, что шевелится.
Он знал, что неотразим. И если женщине было мало его широкой груди и высокого роста, то пара героических баек о службе офицера спецназа ГРУ, как правило, кидали к его ногам любую. А немного выпив, Савельев часто впадал в меланхоличное настроение и мог заливаться соловьем пару часов подряд. Пил он тоже часто и помногу. Потому что пьяные рассказы для падких на «горячее» девок, и реальные воспоминания – две большие разницы. И жить с этими реальными воспоминаниями ему приходилось наедине с самим собой. Вереница мертвецов, которых ему пришлось хоронить и оплакивать, всегда ждала, когда он останется один, чтобы снова спрашивать его, почему он остался жив.
Он не должен был выжить. Это невероятное везение, аномалия, случайность. Смерть охотилась за ним долго, она давно пометила его своим незримым знаком, но Савельеву каждый раз удавалось ее обмануть. Он гордился этим, и вместе с тем не мог себе этого простить. И когда она поставила ему ловушку, из которой не было выхода, он все равно выскользнул из ее костлявых лап. Чудом. Никакой личной заслуги Савельев в этом не находил, но смерти снова пришлось признать свое поражение.
Озноб бил его все сильней, когда он понял, что это не холод, это страх. Первобытный страх смерти, к которому он когда-то успел привыкнуть, и который теперь благополучно успел забыть. И старуха с косой склонилась к его уху и шепнула по секрету: ты умрешь третьего октября.
Слова ее были чистейшей правдой. Никаких чудес на этот раз не будет. Она цепко впилась в него длинными пальцами, и выскользнуть ему не удастся.
Савельев сел на постели и скрипнул зубами. Девица, посапывающая под боком, взбесила его настолько, что он сгреб ее в охапку и несколько раз тряхнул.
- Ты! Ты слышишь меня? Ну?
- Что такое, Сереженька?
- Я знаю, когда я умру, - выплюнул он ей в лицо и отбросил на подушку.
Аллах Акбар.

Ее звали Катей, Савельев вспомнил об этом утром совершенно случайно. До десяти утра он метался, как лев по клетке, а она плакала и умоляла его пойти к какому-то местному шарлатану. Он послушался ее только потому, что не знал, как быть дальше. Да он вообще потерял критичность к своим поступкам, что говорить, он был в панике.
Ему удалось избавиться от своей навязчивой спутницы на входе в дом отдыха «Юнона», он поговорил с охраной с глазу на глаз, и ребята ее не пустили.
Бревенчатый домик местного шарлатана не произвел на него впечатления, а надпись над входом и вовсе рассмешила. Мстислав Волох! Потомственный маг! Савельев распахнул дверь, пригнулся и широко шагнул внутрь. И тут же навстречу ему откинулась черная бархатная занавеска - на пороге темной комнаты стоял лысый целитель и испытующе осматривал посетителя. За время работы в ресторане охранником Савельев научился оценивать содержимое кошелька по одежде: маг был одет просто, но дорого – в черный кашемировый свитер, твидовые брюки со стрелками, и безупречные спортивные туфли.
- Здравствуйте, - кивнул Волох с достоинством, - я ждал вас. Проходите.
Савельев немного растерялся – он ожидал немного другого приема. И кабинет мага тоже его озадачил: он предполагал что-нибудь вроде свеч, полумрака, курительниц с благовониями, но все оказалось проще и прозаичней – на тяжелом дубовом столе стояла обычная настольная лампа дневного света. Сбоку из темноты выглядывал книжный шкаф, и, судя по корешкам, книги целитель собирал долго и тщательно – чтобы приобрести такую коллекцию разом надо иметь состояние.
Волох указал на стул с высокой спинкой и предложил присесть.
- Я вижу, сколько времени вам отпущено, - начал он, не дожидаясь, пока Савельев расскажет ему о причине своего прихода, - и не стану вас обманывать: у меня не так много шансов спасти вашу жизнь.
От его ровного, спокойного голоса Савельев неожиданно расслабился и перестал паниковать. И внутренняя дрожь, изводившая его полночи и все утро, отступила. Не так много шансов? Да если есть хотя бы один шанс, он его использует, в этом можно не сомневаться!
- Что я должен сделать? – немедленно спросил он.
- Я честно обрисую вам ситуацию, предложу стратегию действия, а вы сами разработаете тактические пути решения. Я надеюсь, вы верите, что в этом мире существуют вещи, недоступные нашему пониманию?
Савельев машинально кивнул, хотя ни во что подобное не верил.
- Итак, вы случайно узнали дату своей смерти и поверили в нее. Разве это можно объяснить с материалистической точки зрения?
Савельев покачал головой.
- Это как приговор, который точно в срок будет приведен в исполнение. Судьба. Рок, - продолжил маг, - а я специалист по вопросам обмана судьбы. Смерть обмануть труднее всего, она ждет обещанного и внимательно следит за своими жертвами. Но от нее можно откупиться.
- Сколько? – коротко спросил Савельев.
Волох скривился:
- Ни ее, ни меня, не интересуют грязные бумажки. Вы вправе не поверить мне, до поры до времени, конечно. Но что-то мне подсказывает, что вы здравомыслящий человек и найдете способ проверить или опровергнуть мои слова. В природе существует субстанция, называемая в народе перелет-травой. В обмен на нее смерть вас отпустит. Если вы принесете мне этот цветок, я смогу выступить посредником между вами и ею.
Савельев скептически пожал плечами:
- Это как-то… кажется мне сомнительным… И где ищут этот цветок?
- Его не надо искать, его надо изловить. Двое ваших товарищей по несчастью его уже нашли, но поймать не могут. Я укажу вам место, где сегодня после заката вы встретите их и перелет-траву. Если хотите, можете к ним присоединиться, если нет – будете действовать в одиночку. Тот из вас, кто принесет цветок мне, останется в живых. Могу сразу сказать, что это не так просто, цветок – хитрый и осторожный. Один промах с вашей стороны – и вы никогда больше его не увидите.
Волох рассказывал ему о свойствах перелет-травы еще с полчаса, снабдил ультрафиолетовой лампой загадочной формы, сеткой из серебряных нитей, а на вопрос, сколько он за это хочет, усмехнулся и покачал головой:
- Я не возьму денег. Если вы принесете мне цветок, мы поговорим об этом четвертого октября. Ну, а если нет… И не беспокойтесь, я не алчен - больше, чем вы сможете дать, не попрошу.
Савельев вышел на улицу озадаченным. Этот странный человек за несколько минут сумел внушить ему уважение, а это редко кому удавалось. Уважение и доверие. Здравый смысл говорил ему, что поиски мифической перелет-травы – глупое занятие, это сказки для маленьких детей. Но маг не производил впечатления фантазера и сказочника – это однозначно был деловой и серьезный мужчина. И Савельев, преодолевая скепсис, решил воспользоваться его предложением. Ну, хотя бы попробовать.
Он сбежал от Кати через дыру в заборе, незамеченным вернулся к своей машине и поехал домой – ему требовалось хорошенько собраться. Колдун советовал в первую ночь присмотреться, и лишь со второй предпринимать попытки поймать цветок. Савельев решил присмотреться не только к цветку, но и к своим соперникам, до поры до времени не показываясь им на глаза. Кто знает, кто это такие, и чего от них следует ожидать. Волох честно предупредил, что у мужчины есть шансы поймать перелет-траву, но кто сказал, что именно поймавший принесет ее магу?
Савельев до последней минуты сомневался в том, не дурит ли ему Волох голову. До той минуты, пока не посмотрел на цветок. Он не был похож ни на что, виденное им когда-то в жизни. Наверное, так выглядит настоящее волшебство. Да, этой штукой наверняка можно откупиться даже от смерти. Он в один миг безоговорочно согласился с магом, цветок словно околдовал его, заставил поверить в невозможное. А может, он только и ждал повода в это невозможное поверить? Савельев предпочитал действия размышлениям, но никогда не кидался вперед очертя голову, стараясь взвесить все за и против, просчитать каждый шаг, чтобы потом одним ударом достичь цели. Увидев цветок, он отбросил остальные способы спасения жизни, чтобы сосредоточиться на одном. Стратегическая задача понятна, осталось разработать тактику, а в этом ему не было равных.
Соперники заставили его рассмеяться. Он разглядел их еще до заката, когда они сидели на автобусной остановке. Азарт, с которым он ожидал этой встречи, сразу угас. Это не серьезно. Ему хотелось победы в равной борьбе, а вместо этого судьба подсунула ему сорокалетнего хромого интеллигента с девицей неопределенного возраста, и не в его вкусе – ростом маловата, грудь плоская, слишком спортивная, да еще и одета в спортивном стиле. Блондинка, конечно, поэтому наверняка круглая дура. Но на безрыбье, что называется, и рак рыба, для романтического путешествия сойдет и такая.
Савельеву не составило никакого труда идти за ними следом. Они топали, как слоны, говорили громко, и, конечно, не могли его заметить – что-что, а бесшумно передвигаться он умел. Для них серьезным препятствием оказался горелый торфяник, Савельеву даже стало их жалко – он никак не мог поверить, что у человека могут вызывать трудности подобные переходы. Нет, никакие они ему не соперники, он расправится с ними легко и непринужденно. И какие у интеллигента могут быть шансы поймать перелет-траву? Разве только высокие душевные качества.
На открытом пространстве торфяника ему приходилось держаться подальше, зато в густом лесу Савельев смог приблизиться к ним почти вплотную, чтобы послушать, о чем они говорят. Их разговоры его и рассмешили и озадачили. Неужели перед ним взрослые люди? Это же какой-то детский сад! К тому же они вовсе не собирались ловить цветок, они просто следовали за ним и чего-то ждали. Савельев не стал торопиться с выводами, он еще не понял, в чем состоит сложность поимки цветка. Неужели только в том, что он летит впереди на трехметровой высоте?
На рассвете, в редком лесу, он чуть не попался интеллигенту на глаза, но успел спрятаться. Этот лопух прошел в двух шагах от Савельева, и его не заметил. Если бы он собирался мужика убрать, то сделал бы это без труда, тихо и незаметно. И никакой топор бы тому не помог.
Савельев мог не есть и не спать несколько суток, даже при заметной физической нагрузке, но прекрасно знал, что каждую свободную минуту надо использовать для отдыха. Неизвестно, какие испытания предстоят впереди. Девка наткнулась на него неожиданно, он задремал и не сразу услышал ее шаги. Он мог бы уйти, обмануть их обоих, но, немного подумав, решил, что не стоит тратить силы на то, чтобы пробираться за ними тайком. За ночь он не получил практически никакой информации о цветке – пора было расспросить их обоих поподробней. Складывалось впечатление, будто они что-то знали, верней, что-то знал интеллигент. Но с подругой своей соображениями особо не делился – не иначе, собирался обойти ее на повороте.
Савельев сам вышел им навстречу и представился.
- Я ваш товарищ по несчастью. За вами меня послал Волох.
Интеллигент смерил его взглядом, и пожал плечами – он явно не обрадовался попутчику. Ну еще бы, невооруженным глазом было видно, кому теперь достанутся и девка и цветок.
- Сережа, вы, наверное, со вчерашнего дня не ели? – заботливо поинтересовалась его спутница, - пойдемте, у нас есть каша с мясом, и чай мы сейчас погреем.
Савельев не возражал. Вблизи она оказалась интересней, чем издалека – кареглазая блондинка, редкое сочетание. Несомненно, он ей понравился, она разглядывала его с нескрываемым любопытством. Он сразу взял быка за рога и предложил перейти на «ты». Эта Маринка не производила впечатления недотроги, но была не из тех, кто вешается на шею в первый день знакомства. Что ж, это еще веселей – брать непреступные крепости Савельеву нравилось гораздо больше, чем избавляться от навязчивых липучек.
- Мы уже притерлись друг к другу немножко, - весело сообщила она по дороге, - надеюсь, ты впишешься в наш маленький коллектив.
Савельев кивнул, и многозначительно посмотрел на интеллигента. Тот, вместо того чтобы скромно опустить глаза, глянул на него с вызовом. Он собирается с ним тягаться? Вот эта мокрая курица? Савельев ухмыльнулся. Ну-ну.
Он начал с того, что показал им обоим, как надо складывать костры – переложил дрова аккуратной «звездой».
- На таких дровах неудобно готовить – слишком много мусора и искр. Надо брать сухие лиственные породы, они горят бездымно и дают много тепла.
Интеллигент кивнул, пряча улыбку, Маринка же посмотрела на него удивленно:
- Может, пойдешь и найдешь здесь сухие лиственные породы? Если ты так хорошо разбираешься в кострах, будешь костровым, не возражаешь?
Она сказала это мягко и с улыбкой, но Савельева это задело: он привык к тому, что девки смотрят ему в рот, а не назначают на должности. Едкая особа. Ничего, и не таких обламывали.
Однако ей пришлось согласиться, что готовить на его костре звездой гораздо удобней. Подгорелой пересоленной каши с отвратительной магазинной тушенкой едва бы хватило на двоих.
- Игорь, - Маринка подсела к своему спутнику, - можно я съем шоколадку? Каши немного осталось…
- Конечно, - он улыбнулся и полез в рюкзак.
Разумеется, в шоколаде они тоже ничего не понимали. Савельев презрительно глянул на молочную плитку, хмыкнул и ничего не сказал.
- «Мишка на севере»! – обрадовалась Маринка, - мой самый любимый, между прочим. Ты угадал, Медвежье Ухо.
Детский сад! Савельев покачал головой: медвежье ухо. Это кличка, что ли?
И, разумеется, пока она ела шоколадку, кашу над костром мешал интеллигент. Наверняка, он ее сам и варил – девушка, похоже, плотно сидела у него на шее.

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

- А что, мисок нет у вас? – поинтересовался Савельев как можно более нейтрально – ему совсем не хотелось прослыть брюзгой.
- Есть, - ответил Игорь, - только зачем их пачкать?
- А помыть некому? – шепотом спросил Савельев и показал глазами на Маринку.
Интеллигент вскинул глаза, качнул головой, ничего не ответил и предложил:
- Мы утром поели хорошо. Так что много мне не оставляй, ешь, сколько хочешь.
Савельев усмехнулся, взялся за ложку и попробовал отвратительное варево – работа в ресторане совершенно его избаловала.
- Чего горелая-то такая, - не удержался он, - и пересоленная.
Маринка глянула на него исподлобья.
- Не нравится – не ешь, - на этот раз интеллигент посмотрел на него со злостью, и, пожалуй, в этот момент стал похож на воспитателя из того же самого детского сада.
Да, ну и компания. Слова не скажи – все ранимые, с тонкой душевной организацией.
- Да ладно. Спасибо. Я никого не хотел обидеть… - улыбнулся Савельев. Он умел улыбаться. В конце концов, он и вправду был не прочь поесть горячего.
- Костровым тебя уже назначили, - примирительно ответил Игорь и подмигнул, - могут назначить и кашеваром.
Сам он хавал кашу с видимым удовольствием, и Савельев пожалел, что съел больше двух третей – он ведь и вправду поверил, что есть интеллигент не хочет.
- Может быть, вы мне расскажете про перелет-траву? – рискнул спросить он напрямую, когда Маринка разлила чай в кружки.
- Это сволочная тварь, которая тащит нас за собой, куда ей вздумается, - немедленно ответила она.
- А почему вы не пробуете ее изловить?
- Пробовали. Она не подпускает к себе близко, - она пожала плечами.
- А сеткой ловили?
- С сеткой ты к ней вообще не подойдешь.
- Все гораздо сложней, - вступил в разговор Игорь, - это не просто мыслящая субстанция, в этом в принципе нет никаких сомнений. Она – чувствующая. Иногда мне кажется, что она читает наши мысли. Она ведь не просто так нас куда-то ведет. Она что-то хочет нам сказать. Между прочим, она сразу показала нам твою машину.
- Да, только мы подозревали совсем другого… - начала Маринка, но Игорь вдруг показал ей пальцем на заклеенную пластырем ладонь, и она осеклась.
Так. Значит, что-то они все-таки скрывают. Ничего, придет время, и это можно будет выяснить.
- Я бы посоветовал тебе оставить сетку где-нибудь подальше, - продолжил Игорь как ни в чем не бывало, - она не сдвинется с места, если у кого-то из нас с собой будет эта штука.
- Да? Я бы сделал из ее поведения совсем другие выводы. Она боится сетки, значит, ее можно в нее поймать.
- Я думаю, если ты хоть раз попробуешь это сделать, ты больше никогда ее не увидишь. Я бы остерегся так рисковать. Ее… надо приручить, что ли? Я не могу этого объяснить, - он смешался.
- Ну и толку от ее приручения? Даже если она подлетит к тебе достаточно близко, ты все равно не сможешь ее удержать. Надо подумать, как взять сетку с собой, но так, чтобы она этого не заметила. Вы три ночи ходили за ней, подумайте!
- Я сказал Волоху и скажу тебе: я не буду брать с собой сетку, и не буду придумывать способов, как ее спрятать, - Игорь сжал зубы и слегка выставил подбородок вперед.
- Напрасно, - Савельев скривился.
- Послушай, Сережа, - вставила Маринка, - Игорь прав. Если кто-то из нас и может поймать перелет-траву, то только он. Он ее чувствует, понимаешь? А она чувствует его. У них телепатическая связь.
Савельев поморщился: ну что за ерунду она городит!
- Если у них телепатическая связь, пусть скажет, как спрятать от нее сетку.
- Не скажу, - Игорь покачал головой.
Савельеву захотелось поднять его за грудки и слегка встряхнуть – что за идиотское упрямство! Ведь действительно знает, подлец! Ссориться не стоило, но, может, его слегка пугнуть? Нет, они ранимые, сразу полезут в бутылку… А до заката осталось не больше часа.
- Я все равно возьму ее с собой. Мы просто будем торчать на этой полянке, пока не надоест. И посмотрим, кто кого переупрямит.
Игорь взглянул на него, сложив брови домиком:
- Ты не боишься сделать что-нибудь необратимое?
- Я ничего не боюсь. Я знаю, что ее надо изловить. Если она хитрая – надо ее перехитрить. Только и всего.
- Ты перехитришь самого себя. Я не буду играть в игры «кто кого переупрямит». Спрятать сетку можно в «волшебном сосуде», в ультрафиолетовой лампе. И все время держать ее зажженной. Между прочим, это довольно очевидно, ты мог бы догадаться и сам.
Последнее замечание больно царапнуло по самолюбию. Ничего, интеллигент, мы еще посмотрим на тебя в дороге!
- Ну, у меня же нет с ней телепатической связи, - выдавил улыбку Савельев, - куда уж нам догадываться до тонких материй!

ИГОРЬ. 19 СЕНТЯБРЯ, НОЧЬ

«Добрый человек, как тебя зовут?» — «Дубынею», — отвечал сей…» Сказка о Ивашке-медвежьем ушке. Из сборника «Старая погудка» (1794—1795)

Травка появилась, как только стемнело, покачалась над головой, будто здороваясь, и направилась к воде. Сетки она, к огорчению Игоря, не заметила. Сергей, несомненно, мог оказаться очень полезным в походе, но Игорю не нравился его тупой напор и желание ломать преграды на своем пути.
Маринка искоса посматривала на нового знакомого, и это тоже было неприятно. С тех пор как она накрыла Игоря спальником и приготовила завтрак, он чувствовал себя счастливым. Нет, он не обольщался, но забота с ее стороны показалась ему чем-то необыкновенно трогательным, от этого сладко щемило сердце. А когда Маринка лечила его коленку, прикасаясь к нему легкими розовыми пальцами, он вовсе растаял и не мог отделаться от глупых мыслей о ней до самого вечера. Забытое еще в молодости трепетное томленье перевешивало здравый смысл. И если бы не появление этого белокурого героя, Игорь решил бы, что из этого может что-то получиться.
Этот парень, может быть, подходил ей гораздо больше. Высокий, красивый и сильный, боевой офицер, немало хлебнувший на своем веку, несмотря на молодость. И поглядывает на Маринку с интересом. У них могло бы что-нибудь получиться, если он оставит дурацкие попытки приобщить ее к хозяйству. Благородный человек должен радоваться такому союзу – они бы хорошо смотрелись вместе. Но радоваться не получалось, получалось совсем наоборот: герой раздражал его каждым своим словом и жестом, и Игорь не понимал, происходит это раздражение от его ревности, или на то есть объективные причины.
Травка замерла на середине реки, подзывая к себе. Игорь теперь отлично видел, чего она хочет. И вообще, после вчерашнего приключения с торфяным пожаром, в нем что-то изменилось. И Маринка нисколько не преувеличила насчет его телепатической связи с цветком. Он чувствовал не только травку, он стал лучше слышать звуки леса, лучше видеть в темноте, различал голоса птиц и понимал, что они означают: тревогу или радость, предупреждение об опасности или зов подросших птенцов.
- Боюсь, нам придется переправляться на тот берег, - сказал он.
- Я говорила, что это подлая тварь! – Маринка топнула ногой, - она не могла сообщить об этом вчера? Днем это было бы совсем не так холодно!
- Ну как бы она тебе об это сообщила? – улыбнулся Игорь, - ты уснула, когда солнце еще не встало.
- Кто-то говорил о телепатической связи, - Сергей внимательно посмотрел на Игоря, - переправляться – так переправляться. Интересно, здесь глубоко?
Речка не была широкой, но вряд ли ее возможно перейти вброд. Переплыть, конечно, не сложно, проблема возникнет с вещами.
- Ну что? Если кто-нибудь думает, что я соглашусь намочить плавки, он сильно заблуждается! – Сергей скинул куртку на траву и тут же снял свитер вместе с футболкой, обнажая торс с рельефной мускулатурой.
- Эй, погоди снимать штаны, я все же отвернусь, - хихикнула Маринка.
- Ты никогда не видела голого мужчину?
- Видела. Выглядит неэстетично. Ваша задача переправить на тот берег мой рюкзак, а свои вещи я перенесу сама. После вас.
Маринка гордо удалилась от берега и села на траву спиной к реке.
- Эх! – крякнул Сергей, раздевшись, - водичка-то ледяная.
Игорь пожал плечами – он не боялся холода, но для коленки это будет чересчур. Он разделся и связал вещи в узел, когда Сергей с криком кинулся в воду.
- А тут глубоко! – сообщил он, вынырнув и тряхнув головой.
Раздражала даже эта невинная рисовка Сергея, и сами собой скрипели зубы. Игорь зашел в воду и поплыл, поднимая над головой одежду. Травка висела над рекой, отлично освещая оба берега. Проплыть-то нужно было всего метров десять, дальше ноги нащупали вязкое илистое дно. Он бросил вещи на берег и вернулся обратно – за рюкзаком.
- Эй, тебе помочь? – спросил Сергей, повстречавшийся ему на пути.
- Не надо, - хмуро ответил Игорь. Интересно, в чем он собирался помогать?
Держать на весу рюкзак оказалось тяжелей, чем он ожидал, и он едва не макнул его в воду на середине реки. Сергей же подхватил свой полупустой вещмешок и рюкзак Маринки, и без проблем переправил их на другой берег.
- Ну как? Бодрит? – усмехнулся он и начал натягивать одежду на мокрое тело, когда Игорь вышел из воды.
Игорь кивнул и достал полотенце – дешевое пижонство не входило в его планы, всю ночь ходить в мокрых брюках не для него.
- Эй, красавица! – крикнул Сергей, - ты не боишься холодной воды? Мы одеваемся!
Игорь едва успел натянуть брюки, когда Маринка подошла к воде и расстегнула куртку.
- Отвернитесь. И не беспокойтесь, я не утону.
- Я уверяю тебя, я видел голых женщин. Ты меня ничем не удивишь, - захохотал Сергей, но повернулся к воде спиной.
Но как только Маринка зашла в воду и поплыла, он немедленно уставился на реку.
- Я не выйду, пока ты не отвернешься, - сквозь зубы выдавила она.
- Значит, тебе придется просидеть в реке всю ночь, - расхохотался Сергей.
Игорю захотелось дать ему в зубы. Если он так заигрывает, то это не лучшее время и место.
- Отвернись, - бросил он ему, приподнимая верхнюю губу.
Сергей посмотрел на него сверху вниз, как будто не ожидал ничего подобного. От этого презрительного взгляда дать ему в зубы захотелось еще сильней. Понятно, что драться с ним бесполезно – одним ударом вобьет в землю по самые уши.
- Я сказал: отвернись, - повторил Игорь.
- Хотелось бы узнать, что будет, если я этого не сделаю?
- Девушка застынет. Или этого мало?
Сергей скроил презрительную мину, сплюнул и отвернулся. Маринка вышла из воды и поспешно скрылась за ближайшими деревьями.
- Эй, тебе дать полотенце? – любезно предложил Сергей, но она ничего не ответила.
Игорь надел фуфайку и кинул рюкзак за плечо, косо посматривая на Сергея.
- Ну должен же я был ее оценить? – примирительно сказал тот.
Игорь пожал плечами. Может быть, Маринка и не нуждалась в его защите, может быть, он лезет не в свое дело, но желание дать герою в зубы все же осталось.
Она вышла на берег, угрюмо подняла рюкзак и сказала, глядя Сергею в лицо:
- Мне не нравятся такие шутки. Из-за тебя я не смогла вытереться, и я буду мерзнуть всю ночь. Большое спасибо.
- Да ладно, я же пошутил…
- Пойдем, Медвежье Ухо, - она посмотрела на Игоря, - травка зовет.
Лес, стоящий на другом берегу реки, оказался совсем другим. Игорь почувствовал это, как только дотронулся до первого елового ствола. И дело не в том, что он был непроходимым, и ели росли в нем слишком густо - местами приходилось протискиваться между ними. Это был мертвый лес. Ничего в нем не дышало, не росло, кроме елей – мрачных, высоких, тщетно тянущихся к солнцу. Перелет-трава поднялась над деревьями, и свет ее не доставал до земли.
- Как тут страшно, - Маринка поежилась.
- Я могу пойти первым, - предложил Сергей, - прокладывать дорогу.
Она ничего ему не ответила – еще сердилась, но он и не дожидался ее ответа. Что ни говори, а без него они бы шли через этот лес в два раза дольше, Игорь не мог этого не признать. И это добавило ему неприязни к герою. Вместо топорика Сергей использовал длинный тесак, чем-то напоминающий мачете, прорубая в непроходимой чаще коридор между стволов. При этом он не знал усталости, и даже к исходу третьего часа рубил и приминал ветви все с той же легкостью, что и в начале пути.
Маринке пришлось его извинить, и когда лес расступился, выводя их на мертвую поляну с вытоптанной землей, она сказала:
- Да, Сережа, ты неутомимый… Идти и то тяжело, не то что прорубать дорогу.
Игорь огляделся – не пройдет и минуты, как травка взлетит в небо и оставит их одних. Слишком желанен отдых после тяжелого перехода. Значит, жди подвоха.
- Отдохнем? – довольно подмигнул Сергей.
- Погоди расслабляться, - Игорь осмотрелся, пока было светло.
Но травка не взлетела, а наоборот, неожиданно нырнула в широкий проход между деревьями, и быстро скрылась из виду в толще леса.
- Наверное, надо идти за ней, - пожал плечами Игорь, достал фонарик и осветил проход.
Ели, расступившиеся у самой земли, смыкали свои верхушки, образую готическую арку. Черные стволы деревьев изгибались, и между ними фонарик высвечивал только черноту.
- Как… - задохнулась Маринка, запрокинув голову, - как величественно… И тревожно.
Игорь подумал, что они пересекают границу. Границу того леса, из которого нет выхода. Того, о котором предупреждал их Волох. И кто утоптал эту поляну, что на ней не растет ни одной травинки?
- Ну, чего вы встали? – поторопил Сергей, - пошли.
- Погоди, - ответил Игорь, - неужели ты не видишь, куда мы идем? Я так думаю, обратно этим путем нам будет не вернуться.
- Чушь! Если вы боитесь, я пойду один.
- Мы не боимся. Мы действуем осторожно. Это не первая ловушка, в которую мы попались, - пояснила Маринка.
- Нам все равно больше ничего не остается, - вздохнул Игорь и шагнул под свод, образованный деревьями. И стоило ему сделать шаг вперед, как чернота, которую он видел перед этим, неожиданно обрела прозрачность, луч фонарика выхватил из мрака серые стволы елей, стеной стоящих по обе стороны от прохода, зелень их ветвей, корни под ногами.
И огромного серого зверя, звякнувшего цепью, как только его коснулся свет. Волк ощетинился, обнажил клыки и, нагнув голову, сделал шаг вперед. Две тяжелые цепи, удавками накинутые на его шею, тянулись к обеим сторонам прохода. Сторож мог свободно перемещаться в проходе, но не мог и на шаг отойти в сторону.
- А вот и Цербер, - пробормотал Сергей, - ну что, валить его?
Он вытащил из сапога спрятанный тесак. Волк зарычал глухо и угрожающе.
- Он собирается дорого продать свою жизнь, - сказал Игорь. Ему не хотелось, едва появившись на чужой территории, начать с убийства. Он посмотрел в глаза зверя, сверкнувшие зеленым пламенем, и неожиданно понял: он пленник, а вовсе не сторож. Он мечтает о свободе, она снится ему во сне, он грезит ею наяву – как рвутся цепи, и он, вольный как ветер, мчится по лесу вперед, втягивая носом его запахи и прислушиваясь к ночным звукам. И луна, полная луна, бежит за деревьями вслед за ним, освещая дорогу.
Сергей шагнул вперед, примериваясь:
- Посвети мне, - кивнул он Игорю.
Жить. Все живущее стремится жить. Это закон природы. Убить зверя только для того, чтобы пройти вперед?
- Остановись, - Игорь повернул фонарик в сторону.
- Ты что? Обалдел? Свети!
- Отойди в сторону. Я разберусь с ним сам.
- Ты? Да ты чокнутый! Свети, я сказал, и не выделывайся.
Он пробормотал еще несколько слов, которые Игорь не разобрал, зато отлично услышала Маринка. И очень разозлилась, схватила Сергея за плечо и рывком развернула к себе:
- Его зовут Медвежье Ухо, ты понял? И не смей никогда говорить про него ничего подобного. У тебя пока что нет индейского имени, и мне уважать тебя не за что.
Сергей сначала растерялся от ее напора, а потом вырвал плечо из ее рук и процедил сквозь зубы:
- Детский сад.
Игорь зажмурился – надо бы сказать ей спасибо. Ему было и неловко, и приятно. Хорошо, что он не услышал того, что о нем сказал Сергей, иначе бы точно не смог смолчать. Он скинул рюкзак и не торопясь набил сухариками карманы фуфайки.
- Ну? – презрительно спросил Сергей, - ты собрался душить его голыми руками?
- Я не буду его душить, - ответил Игорь, сдерживая раздражение – к зверю надо подходить спокойно, без нервов.
Маринка, ни слова не говоря, забрала у него фонарик и осветила ощерившегося волка.
- Малыш был крупнее, - Игорь улыбнулся ей.
- Ты рискуешь, Медвежье Ухо, - ответила она, - это дикий зверь, а не цепной пес. И у тебя нет двух недель, чтобы он успел к тебе привыкнуть.
- Мы договоримся, - Игорь подмигнул ей, - я с тех пор повысил свою квалификацию.
Волк недоверчиво посмотрел на него и отступил на шаг. Он отступил только для того, чтобы не показать длины своих цепей. Игорь прикинул расстояние, на которое они могли дотянуться, и присел на корточки в шаге от того места, где зверь мог бы его достать.
- Ну? Иди ко мне. Ты слышал? Меня зовут Медвежье Ухо. И я не ем волков.
Зверь опустил верхнюю губу и поднял уши. Игорь протянул ему сухарик на раскрытой ладони.
- Это вкусная штука, соленый сухарик. Зуб даю, ты никогда такого не пробовал.
Волк нагнул голову и прислушался.
- Если ты меня не загрызешь, я отпущу тебя на волю. Съешь сухарик, это вкусно. Не бойся, иди сюда.
Волк повел носом и потянулся вперед – запах хлеба был ему незнаком и вызывал сомнения.
- Он что, хочет его отравить? – спросил Сергей за спиной.
Зверь снова ощерился и шагнул назад. Игорь с шумом втянул воздух сквозь зубы и оглянулся.
- Молчу, - Сергей развел руками.
Пришлось начинать уговоры заново. Волк сделал таки шаг вперед, Игорь положил сухарик на землю и отступил. Зверь долго обнюхивал лакомство, вскидывал голову, щерясь, но, в конце концов, сухарик взял. Да, такого он никогда не пробовал – дикие животные падки на соленое. После этого он смотрел на Игоря с большим доверием и интересом. Следующий сухарик Игорь тоже положил на землю, но отходить не стал. И только с пятого раза рискнул протянуть лакомство на ладони. Волк недоверчиво обнюхал руку, на всякий случай показал зубы, но взял сухарик осторожно, не коснувшись кожи клыками.
- Вот видишь, ты убедился, что я не ем волков? Во мне нет ничего страшного. Возьми еще. У меня их много, и все они твои. Если ты меня не загрызешь.
Совершенно все равно, о чем говорить со зверем – зверь чувствует эмоции и интонации. Но Игорю казалось, что волк его понимает. Так же как он сам понимает его: недоверие, страх, готовность немедленно дать отпор. И… надежда. Если бы не эта надежда, ничего странного Игорь бы не заметил.
- Да, я хочу тебя отпустить. Но ты же не веришь мне, правда? Попробуй убедиться, что я тебя не обманываю. Разве может обманывать человек, у которого есть такие вкусняхи?
Он скормил ему еще несколько сухариков и протянул к зверю вторую руку. Волк перестал жевать и негромко зарычал.
- Не бойся. Можешь понюхать. Это точно такая же рука, только без сухаря.
Прошло не меньше пятнадцати минут, прежде чем Игорь рискнул прикоснуться к его шерсти. Волку это не понравилось, он щелкнул зубами, но Игорь успел отдернуть руку.
- Ну? Разве так можно поступать с добрым дядькой, который тебя кормит? Попробуем еще раз?
Во второй раз зверь только показал зубы, но кусать руки не стал. Игорь подвинулся ближе – если до этого он был недосягаем для зубов, то теперь рисковал гораздо сильней – отскочить назад, сидя на корточках, у него бы не получилось. А встать на ноги все равно, что поставить себя выше. Волка это напугает и разозлит. Игорю совсем не хотелось ломать зверя, хотя он и не сомневался, что победит. Зачем? Он же не собирался делать из него преданную собаку, он просто хотел снять с него цепи. Для этого волк должен позволить ему трогать шею, а этого не любит ни один зверь.
Игорь подвинулся еще ближе, протягивая очередной сухарь. Ну что? Рискнуть? Сергей помалкивал, но Игорь спиной чувствовал его напряжение и нетерпение. Конечно, зарезать волка можно было меньше чем за минуту.
Наверное, жест его был недостаточно уверенным, когда он хотел положить руку на шею зверя. Да, что говорить, он нервничал и торопился. Волк не предупреждал его рыком, а бросился сразу. И не на руку, а в лицо. Игорь успел прикрыть лицо рукой, и через голову откатился назад. У волков нет хватки, зато у них в запасе имеется «волчий» секущий укус. Фуфайка лопнула, как будто по ней полоснули ножом.
Маринка вскрикнула. Волк рычал и скалился. Игорь поднялся: все придется начинать снова.
- Он тебя укусил? – спросила Маринка.
Игорь покачал головой.
- Точно?
Он улыбнулся:
- Только фуфайку порвал. Пожалуйста, не стойте надо мной, сядьте, отдохните. Мне нужно еще не меньше часа.
- Слушай, - Сергей скрипнул зубами, - зачем нам это надо? Я уберу его с дороги за три минуты.
- Ты торопишься? Я – нет.
- Да, я тороплюсь! – Сергей ощерился так же как волк, - распустили нюни, придурки недоделанные! Собачку, что ли, пожалели? А ну, отойди в сторону, иначе я и тебя порежу к чертовой матери!
Он выдернул нож из-за голенища и шагнул вперед. Маринка ахнула и попятилась.
- Не делай этого, - Игорь покачал головой, - этого делать нельзя.
- Слушай ты, юннат! Отойди в сторону, я пока добром прошу!
- Ты мне угрожаешь? Час твоего времени так дорого стоит?
- Я могу убить тебя одним ударом. И ничто мне не помешает это сделать.
- Не сомневаюсь, - Игорь кивнул.
- Да я за свою жизнь убил больше людей, чем ты видел. Отойди в сторону, я сказал!
Игорь качнул головой. Он не ожидал такой откровенной враждебности, и, тем более, разборок с применением оружия. Что он может против тренированного человека с тесаком в руках?
Волк, почувствовав чужую агрессию, зарычал и выступил вперед.
Маринка незаметно, мелкими шагами, приблизилась к Игорю. Он посмотрел на нее и шепнул:
- Не надо, не подходи. Пожалуйста.
- Я с тобой, Медвежье Ухо, - ответила она Игорю и направила луч фонарика Сергею в лицо, - мы все спасаем свою жизнь, ты не лучше и не хуже нас. Убери нож. Медвежье Ухо лучше тебя знает, что надо делать. Без него ты перелет-траву не поймаешь.
Но свет в глаза только вызвал раздражение у их спутника, он сделал выпад в сторону луча света, правда, не ножом, а кулаком, надеясь выбить фонарик. Игорь, наверное, заранее почувствовал его движение, иначе бы отреагировать на него не успел: он плечом оттолкнул Маринку в сторону и получил увесистый удар в грудь рукояткой ножа, от которого отлетел на пару шагов назад, и, не удержав равновесия, сел на землю, под ноги разъяренному волку. Да этим ударом он бы не только расколотил фонарик вдребезги, он бы переломал Маринке пальцы!
Зубы клацнули над самым ухом, зверь рванул цепи вперед, нацеливаясь на человека с ножом - он отлично понял, откуда исходит опасность.
- Стой, зверюга, - крикнул Игорь и обнял волка за шею обеими руками, - стой!
Он сделал это совершенно непроизвольно, надеясь удержать зверя и защитить его, и только потом сообразил, что жест его чересчур рискован. Но отступать было поздно – Игорь оттащил волка назад, чтобы ослабить натяжение цепей, и судорожно ощупал шею в поисках карабинов. Но их не нашел – цепи держались на сварных кольцах. Чтобы освободить зверя, надо перекинуть удавку ему через голову. А волк рвался вперед, и удерживать его было не только рискованно, но и тяжело.
- Уйди, юннат! – крикнул ему Сергей, но Игорь уже ухватился за обе петли пальцами, грудью отталкивая волка назад и щекой прижимаясь к его уху. На его счастье, волк испугался человека с ножом, когда тот подошел слишком близко, и отступил. В тот миг, когда Игорь со всей силы рванул ослабевшие цепи через уши зверя, Сергей попытался убрать Игоря с дороги и ударил ногой в бок, выбивая воздух из груди. Волк отскочил в сторону, потряс головой, и, не будь дурак, рванулся прочь, а Игорь, задохнувшись, повалился на землю и согнулся пополам.
Сзади вскрикнула Маринка, но не испуганно, а злобно: наверное, это и называлось «боевым кличем каманчей». Игорь приоткрыл глаза, судорожно пытаясь начать дышать, но в темноте ничего не разобрал, луч фонарика уперся в свод из верхушек елей и заметался из стороны в сторону.
Маринка пискнула, а Сергей рассмеялся:
- Ну ты, кошка! Успокойся!
Луч фонарика уткнулся в землю.
- Ну что? Все? Расслабься! – сквозь хохот, выговорил Сергей.
Игорь очень хотел подняться, но лишь жалко извернулся на земле. Возня стихла, и луч фонарика упал на лицо.
- Эй, ты чего? Я ж легонько ударил, от колена… - Сергей присел рядом на корточки, - я только отпихнуть тебя хотел…
- Игорь… - Маринка присела с другой стороны, - Медвежье Ухо…
Воздух, наконец, пошел в легкие, Игорь судорожно вдохнул, и выдавил:
- Все в порядке…
Он сел и потер ребра. А этот парень и вправду может убить одним ударом. Если это было «легонько»…
- Не, серьезно, я не хотел… - пробормотал Сергей.
- Да ладно, - Игорь опустил голову.
- Нет, не ладно! – Маринка вскинула голову и повернулась к Сергею, - ты что, чокнутый? Ты подождать не мог? А если бы волк на него кинулся?
- Я бы его зарезал, только и всего.
- Ты бы не успел, - хмыкнул Игорь, - волк не собака, у него молниеносный режущий укус, он клыком рвет сонную артерию. Если не промахивается, конечно. И зубы у него длинные…
Он только сейчас потихоньку начал осознавать, чем рисковал, обнимая зверя, словно милого доверчивого пса.
- Знаешь, - продолжила Маринка выговаривать Сергею, - ты бы слушал, что тебе говорят. Неужели ты не видишь, мы на чужой территории. Разве можно двигаться вперед, круша все на своем пути? Игорь знает, что делать. Он чувствует, как ты не понимаешь!
- Да? И без него мы перелет-траву не поймаем?
- Конечно, не поймаем, - немедленно согласилась Маринка.
- С чего ты это взяла? Он что, знает какой-то секрет ее поимки?
- Наверное, можно сказать и так, - усмехнулась она.
Игорь улыбнулся: никакого секрета поимки травки он, разумеется, не знал. Просто нельзя действовать силой, только и всего. Он поднялся на ноги и побрел к своему рюкзаку – надо было двигаться дальше.
И тут же туннель между деревьев осветился радужным светом – перелет-трава вернулась.
- Между прочим, - Маринка снова повернулась к Сергею, - если бы ты убил волка, еще неизвестно, увидели бы мы ее снова или нет…

Предыдущая страница 9 Следующая страница


За Калинов мост 10

Она помахала травке рукой. Сергей фыркнул и закинул на плечо вещмешок.
Туннель между деревьев быстро вывел их на открытое пространство. Но радости в этом было очень мало – с неба накрапывал дождь, а редколесье при ближайшем рассмотрении оказалось болотом. Игорь вздохнул – в прошлый раз на болоте он выдохся за несколько минут. Правда, в этот раз на ногах у него были резиновые сапоги, а не кроссовки, и колено болеть пока не начинало – Маринкино лечение, наверняка, имело волшебную силу.
- Да, - протянула Маринка, - как-то неуютно…
Сергей хмыкнул и первым двинулся вперед. Поначалу вода лишь хлюпала под ногами, но по сырому моху идти все равно было тяжело. Маринка старалась поспевать за Сергеем, а Игорю только и оставалось, что от них не отставать. Перелет-трава вела их по едва заметной тропе, и летела довольно низко, чтобы они не сбились с пути.
Минут через пятнадцать Маринка не выдержала и крикнула Сергею:
- Погоди!
- Что? Уже выдохлись?
- Нет, - она гордо подняла голову, - я никогда не устаю. Но с палкой идти будет легче. А я увидела подходящую.
В стороне действительно валялись поваленные сосенки, каждая из которых могла бы стать отличным посохом. Маринка свернула с тропы, сделала шаг в сторону, и сапог ее тут же глубоко провалился в густую грязь. Она попыталась его вытащить, но только увязла еще сильней. Игорь протянул ей руку, чтобы она не потеряла равновесия.
- Сейчас я останусь без сапога, - пробурчала она.
- Не дергай ногу. Возьми голенище руками, а я тебя подержу.
Она нагнулась, но тут им на помощь поспешил Сергей, отодвинул Игоря в сторону и выдернул Маринку на тропу вместе с сапогом.
Неожиданная ревность остро уколола Игоря, заставила непроизвольно сжать кулаки и глубоко вздохнуть. Прикосновение Сергея к Маринке – это было не просто неприятно, это оказалось невозможным, невыносимым. Как физическая боль. Игорь всегда считал ревность чувством недостойным и никчемным, он не любил соперничества, и скорей ушел бы в сторону, чем принял вызов. Он даже возводил эту свою позицию в принцип, и думал, что подобного рода состязания не делают человеку чести. И вдруг понял: если ему придется уйти в сторону, то это окажется куда как более мучительно, чем он себе представлял.
- Уф… - Маринка посмотрела на ногу, - спасибо. Не судьба нам обзавестись элегантной тростью…
Она вытерла сапог мхом и с сожалением глянула на Игоря. Если бы он сразу понял, что она хотела добыть палку для него…
- Я пока не устал, спасибо, - он пожал плечами и сжал губы.
- У нас еще все впереди, - подмигнула она, - как твоя коленка?
Вспышка ревности погасла так же неожиданно, как и возникла. Игорь улыбнулся и кивнул:
- Отлично. Честное слово.
И действительно, еще целый час он шел нормально, хотя все они промокли под дождем, а вода с каждым шагом поднималась все выше. Палки им удалось выломать на островке, на этот раз Сергей посчитал, что это будет полезная вещь для всех – дорогу перед собой приходилось нащупывать, чтобы не проваливаться слишком глубоко. Но, как бы они не старались, вскоре вода поднялась выше сапог, и теперь главное было не ухнуть в нее по пояс.
Испытания ледяной водой коленка выдерживала недолго. И опираться на нее приходилось сильней, чем на твердой земле – Игорь начал отставать. Как ни странно, перелет-трава никуда не спешила, и Сергей быстро ее обогнал.
- Эй, юннат! Ты можешь идти быстрей? – весело крикнул он, останавливаясь.
Маринка перевела дыхание и смахнула волосы со лба.
- Я тебе, кажется, уже говорила, что его зовут Медвежье Ухо. И он идет, как может. И мы пойдем так же, ты понял?
Игорь сжал губы и опустил голову. Он попробует идти быстрей, чтобы Маринке не приходилось его защищать.
- Я пойду за тобой, - Маринка пропустила его вперед. От этого стало еще противней.
Игорь прибавил шагу – если не щадить ногу, можно двигаться живее, главное покрепче сжать зубы. Болото когда-нибудь кончится, оно не может тянуться так далеко.
Но болото становилось все глубже, вода поднялась выше колена, и ни конца ни края ему видно не было.
- Ты как, Медвежье Ухо? – очередной раз спросила Маринка.
- Иду, - ответил Игорь.
- Ты не замерз?
- А ты?
- Мне жарко.
- И мне.
Игорь действительно не чувствовал холода, несмотря на то, что вымок до нитки – идти было слишком тяжело. Ноги глубоко увязали в размокшем торфе, сверху покрытом водой, и если выдергивать из него левую ногу труда не составляло, то опираться на нее с такой силой, чтобы выдернуть правую, он не мог, как ни повисал на посохе всей тяжестью. Левая рука начала уставать, и приходилось держаться за палку обеими. Сергей время от времени демонстративно останавливался и ждал, когда Игорь его нагонит.
- Слушай, ты не хочешь опереться на меня? – неожиданно предложила Маринка, когда Сергей отошел довольно далеко вперед.
- Нет, что ты… - Игорь растерялся. Неужели он идет так медленно? Сергей – понятно, у него проходимость, как у бульдозера. Не хватало только, чтобы девушка тащила его на себе.
Но, пожалуй, за предыдущие три ночи ему еще ни разу не было так трудно. Даже если на колено совсем не опираться, оно все равно стреляло острой болью от малейшего движения. И, чего вообще никогда не бывало, болело, если не шевелиться совсем.
- Медвежье Ухо. Остановись, - вздохнула Маринка.
- Нет, правда, не надо. Я еще иду, - попробовал он оправдаться.
- Скажи, если ты отдохнешь, тебе станет лучше?
Он покачал головой. Не в ледяной же воде. Они не застыли только оттого, что активно двигались.
- Эй! – крикнул Сергей, - чего застряли?
- Да плюнь ты на этого пижона, - Маринка проигнорировала его вопрос, - пусть себе прикалывается. Он вообще ненормальный какой-то. Знаешь, так ведут себя люди, которые в детстве в садик не ходили, и общаться не научились.
- Да нет, просто он привык к другому общению. Я думаю, у него была трудная жизнь.
- Это не повод. Опирайся на меня, пойдем. Я же никогда не устаю.
- Я тяжелый, - улыбнулся Игорь.
- Ерунда. Во время войны санитарки всегда носили на себе раненых, и ничего. Чем я хуже?
- Спасибо, Огненная Ладонь.
Она хмыкнула и задрала нос.
Сергей, увидев их, расхохотался.
- Да, юннат, ты совсем плох. Хочешь, я тебя понесу?
- Иди вперед, - выплюнула Маринка.
- Было бы предложено. Я серьезно говорю, я запросто тебя возьму на плечи. У тебя с ногой что-то?
Этого бы Игорь точно не пережил. Даже висеть на шее у Маринки было не так стыдно, как сидеть на плечах у Сергея.
- Сережа, иди вперед, - сказала Маринка, - не надо нам помогать. Мы дойдем.
Тот обиженно пожал плечами, отвернулся и двинулся дальше, но вскоре догадался забрать у них оба рюкзака.
Игорь старался не опираться на Маринку слишком сильно, но она быстро его раскусила:
- Я хочу облегчить тебе жизнь, а не осложнить. Не вставай на ногу. Вообще не вставай. И не смей мне говорить, что с тобой все нормально.
Он улыбнулся, прикусив губу.
Сергей время от времени недовольно оборачивался – его явно не устраивал их темп. Сперва он, наверное, надеялся, что они попросят его помочь, но постепенно начал раздражаться – конца болота не предвиделось, а травка висела над Игорем с Маринкой.
Маринка устала, в этом не было сомнений. Не меньше часа она тащила Игоря на себе, и он уже не мог не опираться на нее всей тяжестью - боль вымотала его.
Серенький рассвет они заметили только тогда, когда перелет-трава умчалась на восток, скрывшись за облаками.
- Ну что? – Сергей остановился и повернулся к ним, - вы никуда не спешили? И что теперь делать? Посреди болота?
Маринка перевела дух и огляделась.
- Ха! Смотрите! Там домик! – она показала пальцем в сторону, - Травка никогда не бросает нас где попало!
Игорю не хватило сил обрадоваться.

МАРИНКА. 19 - 20 СЕНТЯБРЯ, ДЕНЬ

«…взошли в нее, а там стол накрыт, на столе всего много – и кушаньев и напитков разных; в углу стоит кровать тесовая, на ней лежит перина пуховая» Буря-богатырь Иван коровий сын: № 136. Народные русские сказки А. Н. Афанасьева

Домик приподнимался над землей на сваях, и был очень маленьким. Разумеется, Сергей добрался до него первым. Маринка радостно ступила на твердую землю и из последних сил добрела до лесенки. Она думала, что это всего лишь островок в болоте, но за домом лежало небольшое озерцо с прозрачной водой, а за ним начинался лес, настоящий лес.
- Игорь, ты еще жив? – спросила она.
Он ничего не ответил, помотав головой. Она вздохнула – ничего, сейчас они поднимутся наверх, обсохнут, и вылечат его коленку. Сил не хватало смотреть, как он мучается. Над крышей торчала труба, значит, в домике была печка.
- Сейчас, поднимемся наверх и отдохнем, слышишь? – шепнула она, - потерпи еще чуть-чуть.
За последние полчаса Игорь вообще не говорил ни слова, и Маринка подозревала, что он боится разжать стиснутые зубы. Глупый, она все равно отлично видела, как ему больно.
В единственной комнате домика действительно стояла печь, обложенная кирпичом, с широкой чугунной плитой и маленькой топкой. Вплотную к печи была придвинута огромная бочка с водой. Кроме этого, в комнате поместились две кровати – одна у печки, а другая напротив нее. Этим скудный интерьер исчерпывался. Ни стола, ни стульев в домик бы просто не влезло, настолько он был тесным. Два маленьких окошка выходили одно на север, другое на запад, поэтому в комнате было довольно темно.
Сергей сидел на корточках у печки, и, похоже, уже растопил ее, потому что грел руки у огня.
- Ну что? – усмехнулся он, увидев на пороге Маринку и Игоря, - Кровати – женщинам и детям, занимайте шконки, кому какая нравится.
- Ты осваиваешь обязанности кострового? – хмыкнула Маринка в ответ.
- Приходится, - он был миролюбив, - я нашел поленницу со стороны озера, и там же есть погреб, в котором полно еды. Отдыхайте спокойно. Сегодня я готов побыть и кашеваром.
Маринка скептически осмотрела одежду Игоря – надо быть ненормальной, чтобы посадить его на постель, она сразу же промокнет. Он, наверняка, долго сам стоять не сможет.
- Держись за печку, - скомандовала Маринка, и расстегнула его фуфайку.
На счастье, плотный ватник не промок насквозь, свитер под ним остался совершенно сухим. Маринка стащила вниз спортивные брюки, с которых на пол капала вода, чем смутила Игоря невероятно. Но сопротивляться он не мог.
- Садись. Осторожно, - ей снова пришлось подставить плечо, - можешь ногу согнуть?
Он покачал головой.
- Ничего. Сейчас, - пробормотала Маринка.
Из резиновых сапог на пол полилась вода.
Постель состояла из матраса, набитого сеном, такой же подушки и теплого стеганого одеяла – после прогулки по болоту Маринке она показалась роскошной.
- Отличная постель, - она помогла Игорю улечься, - сейчас я нагрею песок, и все пройдет, ты мне веришь?
Он кивнул и попробовал улыбнуться.
- Сережа, печка разгорелась? – спросила Маринка, раскрывая рюкзак и вытаскивая штанину с песком.
- Почти. Но готовить на ней рановато, плита пока холодная. Минут десять, наверное, надо подождать.
Маринка выругалась сквозь зубы и откинула одеяло, чтобы посмотреть на коленку Игоря. Разумеется, сустав сильно распух, но вчерашняя краснота прошла, и ноги посинели от холода.
- Это очень плохо, Медвежье Ухо, очень плохо. Я не знаю, как это лечат без лекарств. Я и с лекарствами не знаю, как это лечат.
Сергей подобрался к ним поближе и присвистнул:
- Да, не хило. Может, растереть? У меня есть водка.
- А анальгина у тебя нет? – на всякий случай спросила Маринка.
- Нет. Хотел взять, но передумал.
- Давай водку.
Она все же высыпала песок в кастрюльку и поставила ее на плиту – придет время, и песок согреется без ее помощи. Сергей достал из вещмешка плоскую фляжку и сначала дал Игорю отхлебнуть из нее, привычным движением приподняв его голову над подушкой. Маринка думала, что Игорь закашляется, но он только скривил лицо. А ей почему-то казалось, что этот медвежонок водки никогда не пробовал…
- Давай, я разотру, - предложил Сергей.
- Нет уж, - отказалась Маринка, - ты производишь впечатление грубого мужлана, ты сделаешь ему больно. А сустав – штука тонкая, его надо только согреть.
- Ладно. Я – грубый мужлан. Мне это даже нравится. А бинт у вас есть? Потом надо как следует перебинтовать, чтобы нога не двигалась.
- У меня есть бинт. В кармашке, в рюкзаке, - подал голос Игорь.
Сергей кивнул и потянулся к его рюкзаку. Маринка очень боялась трогать его коленку руками, но, в конце концов, решилась.
- Не бойся, Огненная ладонь, - Игорь улыбнулся, - больно мне не будет.
- Я тебе не верю.
- Честное слово. Мне больно ее сгибать, а тереть – нет.
Только через полчаса Маринка обернула его ногу теплым песком, замотала ее шарфом, и накрыла одеялом. Если бы не печка, которая начала здорово согревать, сама она давно бы окоченела от холода, но снять мокрые брюки в присутствии Сергея побоялась.
- Ну вот. Тебе хоть немножко лучше? – спросила она Игоря.
Он кивнул. Врал, наверняка, опять врал.
Как она не догадалась взять с собой смену одежды? Ведь было очевидно, что солнечная погода не навсегда. Хорошо хоть куртка оказалась непромокаемой. Пришлось приспособить в качестве юбки занавеску с окна и босиком отправиться к озеру, стирать грязные штаны и носки, и мыть сапоги, полные травы и размокшего торфа.
Она думала, ей придется снова лезть в ледяную воду, но заметила неподалеку удобные мостки. Вода в озерце была прозрачной и голубой, как будто не рядом с торфяным болотом оно лежало, а питалось водой из горных рек. Маринка глянула на свое отражение, и пришла в ужас – она почти три дня не мыла голову! Надо выспаться, нагреть воды, и помыться.
На ровном песчаном дне что-то блеснуло, она присмотрелась, но так и не поняла, что это такое. Любопытство оказалось сильней страха простыть окончательно, Маринка глянула на ноги в темно-зеленых разводах, и решила, что помыть их было бы очень кстати.
Вещь, которую она выдернула из воды, оказалась обыкновенным блюдечком из тонкого фарфора, с блестящей, почти зеркальной, поверхностью. Вещица ей приглянулась, и Маринка взяла ее с собой.
Когда она постирала вещи, надела чистые сапоги и хотела вернуться к печке, у самого леса ей снова померещилась фигура в сером балахоне с капюшоном. Маринка пригляделась, но так и не поняла – действительно ли кто-то стоял на опушке за озером, или ее фантазия очередной раз над ней подшутила. Во всяком случае, фигура не сдвинулась с места, пока она ее рассматривала.
Печь быстро нагрела небольшую комнату, в домике стало тепло и уютно, тем более что Сергей нашел пачку свечей на полке возле входа, и зажег несколько штук. Маринка осторожно протиснулась мимо него, кое-как развесила вещи над печкой и юркнула под спальник – Сергей ее пугал. После его казарменной шутки на переправе через реку она вообще боялась к нему приближаться. Он, похоже, считал себя неотразимым, и это ее невероятно бесило. Нет, конечно, надо отдать ему должное, любая женщина посчитала бы за счастье, если бы он только глянул в ее сторону, но Маринка любой женщиной не была, и за счастье его взгляды не считала. Ее злило его откровенное издевательство над Игорем, его попытки навязать ему соперничество – она видела, как больно это медвежонка задевает, и каждый раз ей хотелось ударить Сергея чем-нибудь тяжелым по голове.
- Игорь, ты спишь? – спросила она, когда Сергей вышел на улицу, видимо тоже стирать одежду.
- Нет, - сразу ответил тот.
- Мне показалось, что я видела монаха. Мне это могло показаться, я знаю. Но… я его боюсь.
- Знаешь, я думал по дороге, - ответил он, - и вчера смотрел в список. Я, конечно, далеко не всех в нем знаю, но примерно четверть я вспомнил. Это же мои односельчане. Кого-то я знал лично, с кем-то работал, про кого-то слышал. Так вот. Я думаю, человек, который писал этот список, не знал, кто знает, когда умрет, а кто – нет. Поэтому там есть вычеркнутые фамилии, и знаки вопросов. А вот восклицательные знаки стоят напротив людей взрослых, но еще не стариков. Во всяком случае, тех, кого я знаю. Если стоит сокращенное имя, Миша, или Таня, восклицательных знаков нет – это дети. А минусы – напротив стариков. И еще – напротив Лены, которая со мной работала.
- И что все это значит?
- Я не могу точно сказать. Возможно, человек, составивший список, пытался понять логику убийцы, а возможно – сам этим убийцей и был. А дети и старики в списке лишние. Они не вписываются в логику убийств.
- Но тогда зачем их убивали?
- Если автор списка – убийца, то я не могу этого объяснить. И… еще это связано с перелет-травой. Возможно, этот таинственный монах за ней охотится, и ищет людей, которых Волох пошлет на ее поиски. Тогда ему надо следить за нами, чтобы не пропустить момента, когда она окажется у нас в руках. Если хочешь, я прочитаю до конца, что на этом листочке написано. Может быть, что-нибудь станет понятно.
- Ты сначала поспи, и я тоже хочу выспаться, так что спешить некуда. Как твоя коленка? Еще болит?
- Нет, не так сильно. И греет хорошо.
- Проснемся, и я опять песок погрею. Ты, главное, не вставай.
- Я постараюсь.
Как бы Маринка не хвасталась, что никогда не устает и не простужается, у печки и под теплым спальником ей показалось, что она тяжело больна, и не может даже пошевелиться, настолько ей плохо. Но сон быстро сморил ее.
Ей приснился знак засеянного поля, который бабушка увидела в разлившемся воске. И сон этот, как ни странно, показался ей и тревожным и счастливым одновременно.
Она проснулась от собственного кашля, и села на кровати, чтобы легче стало дышать. Кровать Игоря была пуста, а Сергей богатырски храпел на дощатых полатях, которые утром Маринка не приметила, лежа на одеяле и укрывшись плащ-палаткой со своим вещмешком под головой. Кашель Маринки его не разбудил.
Печка давно прогорела, и в домике стало холодно. Или у нее поднялась температура? Она потрогала свой лоб, но, разумеется, ничего определить не смогла. Маринка хотела встать, свесила ноги на пол, но тут увидела, что рядом с ее подушкой лежит огромная белая кувшинка на длинном тонком стебле. Ничего себе! Кувшинки в сентябре не цветут!
Интересно, кто ее принес? Игорь или Сергей? Почему-то совсем не хотелось, чтобы это был Сергей. Маринка взяла цветок в руки: его только что сорвали, стебель оставался мокрым, а лепестки не успели хоть сколько-нибудь обвять. Наверняка, Сергей дрыхнет уже давно. А если цветок принес Игорь, то что он хотел этим сказать? Маринке неожиданно стало неловко, она почувствовала, как загорелись щеки. Или у нее и вправду поднялась температура?
Дверь со скрипом приоткрылась, и в домик зашел Игорь с охапкой дров в руках.
- Доброе утро, - смущенно сказал он и опустил глаза.
- Привет! Какой красивый цветок, - Маринка тоже потупилась.
Игорь кивнул, и ей показалось, что глаза его смеются. Значит, это точно он!
- Я хотел чаю погреть, но для этого надо топить печь, - вместо ответа пробормотал он, - ты кашляла все время. А говорила, что никогда не простужаешься.
- Ерунда, - ответила Маринка, соскользнула на пол и только тут заметила, что ее юбка-занавеска перекрутилась и больше напоминает набедренную повязку. Она судорожно начала дергать ее обеими руками вниз, но Игорь вежливо не смотрел в ее сторону.
- А шмотки высохли? – спросила она на всякий случай.
- Да, - отозвался Игорь, закладывая в печку поленья, - спасибо тебе. Ты вчера все постирала…
- Ерунда, - снова сказала она и улыбнулась, - за шоколадку я готова и не на такое!
Он улыбнулся в ответ и потянулся к рюкзаку.
- Ну не надо все понимать так буквально, - она рассмеялась, - я еще не умывалась.
Игорь пожал плечами. Маринка вынула из рюкзака косметичку и полотенце и собралась на выход.
- Погоди, - Игорь поднялся, отряхнул руки друг об друга и потянулся за ее сапогами, стоящими на кирпичном щите, - земля холодная.
Маринка не могла не согласиться – босиком зябко было даже на полу.
От умывания в озере сразу же застучали зубы. И как они вчера несколько часов смогли идти по ледяной воде? Солнце из-за туч появляться не собиралось, Маринка не поняла даже, с какой стороны оно находится. Скорей обратно в домик, а лучше всего – обратно в постель, завернуться в теплый спальник! Вчерашняя усталость еще давала о себе знать – подрагивали руки, кружилась голова и во всем теле оставалась утренняя ломота.
Маринка бегом поднялась по лестнице и, все так же стуча зубами, влетела внутрь и запрыгнула на кровать.
- Ой какая там холодина! – пожаловалась она, кутаясь в спальник.
Игорь посмотрел на нее вопросительно и встревожено:
- Слушай, а ты не заболела?
- Нет, конечно! – поспешно ответила она.
Он покачал головой, прикрыл печную дверцу, привстал, положил руку ей на лоб и снова покачал головой:
- У тебя лоб горячий. Давай-ка ложись как следует. Каша уже греется, скоро будет чай. Поешь, чаю выпьешь и спать.
- Не буду я лежать, - заныла Маринка, - я как львенок, я не люблю лежать, я люблю бегать! Ты сам тоже обещал лежать, ну и?
- У меня все в порядке, - тут же ответил он, - может, тебе водки выпить немного? Это помогает от простуды. А лучше всего, конечно, спину растереть.
- Водки надо в чай добавить, это хорошо согревает. Фляжку этот поручик Ржевский спрятал или нет?
Игорь показал головой на фляжку, прислоненную к бочке.
Про растирание Маринка скромно умолчала – это представлялось ей не совсем удобным. Медвежонок тоже живой человек, хоть и порядочный. Вдруг он подумает, что она хочет его соблазнить? Ей не хотелось, чтобы он думал о ней плохо, а после этого он точно подумает о ней плохо. Она вспомнила про цветок и опять смутилась.
Игорь положил ей каши в миску и пообещал вымыть посуду. Есть совсем не хотелось, но каша была горячая и вкусно пахла.
- А шоколадку? – улыбнулась Маринка.
- Сладкое – после еды, - ответил он.
Маринка попробовала ложку и подняла брови:
- А поручик неплохо готовит. Гораздо лучше меня.
- Просто это не тушенка. Там в погребе есть копченое мясо, и сало, и перец, и лавровый лист… У тебя бы получилось не хуже, честное слово.
- Ты мне льстишь.
Правду говорят, что аппетит приходит во время еды. Маринка с удовольствием навернула две полные миски и закусила их шоколадом. Игорь налил ей сладкого чаю с водкой, уселся на пол и прислонился спиной к своей кровати с кружкой в руках.
- Слушай, - рискнула спросить Маринка, - а где ты нашел кувшинку? Они же сейчас не цветут.
Он опустил взгляд:
- Я хотел тебе рассказать, но подумал, что ты испугаешься… пообещай, что не испугаешься.
- Конечно не испугаюсь. Я же ничего не боюсь.
- Боишься, - Игорь улыбнулся, - на самом деле это совершенно невероятная история. И если бы не цветок, я бы думал, что мне все это привиделось.
Заинтригованная Маринка привстала:
- Ну?
- Я умывался, и заметил, как ко мне плывет кувшинка. Вода там совсем прозрачная, когда она подплыла поближе, я увидел, что ее вперед толкает змея. Гадюка. Я решил – это подарок для тебя, чтобы ты перестала их бояться.
Маринка взяла цветок в руки. Да он нагло врет! Ни один здравомыслящий человек не поверит в эту историю. Змея в воде ничего толкать не может. И в зубах, как собака, тоже ничего носить не умеет.
- Спасибо. Мне приятно, - ответила она с улыбкой.
Игорь ничего не ответил, уткнувшись в свою чашку.
От еды и тепла Маринку разморило, но вместо блаженной сонливости потекло из носа, а как только она улеглась, опять начался кашель.
- Я говорила, что мне вредно лежать, - проворчала она и снова села.
- Давай, я натру тебе спину, - предложил Игорь, - честное слово, я… я ничего… ничего такого…
Он так смутился, что отказать ему на этот раз было бы тяжким оскорблением.
- Что ты, Медвежье Ухо, я ничего такого про тебя и не думаю, - поспешно ответила она, - может, это и вправду поможет. А то назавтра заболею и с кровати не встану, что мы тогда будем делать? А потом коленку твою завяжем опять, хорошо?
- Нет уж, тогда сначала завяжем коленку, потому что после растирания надо лежать под одеялом и спать, - он немного подумал, - и потом, коленку я могу завязать и сам.
Мысль об этом не приходила Маринке в голову, и сильно ее огорчила. Ей показалось, или Игорь и вправду сказал это с сожалением? А главное, ни одного аргумента против придумать она не могла.
- Знаешь, Огненная Ладонь, - он робко улыбнулся, - твое лечение имеет волшебную силу. Утром я думал, что вообще не смогу встать.
- У меня же бабушка – колдунья. Наверное, и мне что-то передалось, - она рассмеялась с облегчением.
Неужели он ей нравится? Если принесенный им цветок вгоняет ее в краску, а его предложение самому лечить свою ногу огорчает до слез? Нет, такого просто не бывает. Он милый медвежонок, добрый и славный. Ничего, кроме дружбы, между ними быть не может, это понятно. А еще он сильный и отважный, и рядом с ним спокойно и надежно. Но это вовсе не повод. Он относится к ней как к другу, как к дочери, наверное. А она воображает себе неизвестно что… Но он же принес цветок…
Лучше бы она не начинала думать об этом – вместо непринужденной обстановки между ними повисали неловкие паузы, прерываемые неуклюжими репликами. А когда Игорь начал растирать ей спину водкой, Маринка вообще замолчала и зажмурила глаза – нет, лучше бы он не прикасался к ней. Или она так соскучилась по ласке? Чего доброго, она и вправду решит, что он ей нравится. Надо заснуть, и проснуться, выбросив глупые мысли из головы. А главное – что Игорь о ней подумает? Что она легкомысленная дурочка, готовая вешаться на шею первому встречному?
- Ба! – раздался голос с полатей, - какой интим!
Этого только не хватало! Сергей, разумеется, проснулся в самый неподходящий момент!
- Ага, - Маринка скосила на него глаза, - но тут пришел поручик Ржевский и все опошлил.
Сергей хохотнул, ловко спрыгнул вниз и подтолкнул Игоря в бок:
- А можно я разотру спереди? Не все ж тебе одному работать.
- Я не устал, - хмуро ответил Игорь.
Сергей хохотнул еще раз, и, как был босиком и в трусах, вышел за дверь.
- Знаешь, Медвежье Ухо, я его боюсь, - вздохнула Маринка, - надо скорей надевать свитер, пока он не вернулся.

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

- Не бойся. Я… Я конечно с ним не справлюсь, но…
- Даже не думай! – перебила Маринка, - он мне ничего не сделает, он только прикалывается. Просто меня это бесит, и все. Не вздумай с ним связываться, он же чокнутый. Знаешь, как я ночью испугалась, когда он с ножом на тебя пошел? У него глаза бешенные, как у берсерка. Он сначала делает, а потом думает.
- Да ладно, - сказал Игорь расстроенно.
Маринка привстала, натянула на спину свитер, закинутый на затылок, и повернулась к Игорю лицом. Ей показалось, что ему непременно требуется утешение.
- Послушай, Медвежье Ухо. Ты что, считаешь себя в чем-то хуже него?
- Да нет, - ответил Игорь и опустил голову.
- Это же машина для убийства, посмотри. Да, он может дольше тебя ходить по болоту. Он выносливей, он физически сильней. Но он не сможет поймать травку, никогда. Так что не бери в голову его казарменные шутки. Пусть прикалывается, не связывайся с ним.
- Хорошо, - Игорь в недоумении пожал плечами и поплотнее накрыл ее спальником, - спи. Выздоравливай. И за меня не беспокойся, ладно?
Маринка смешалась: и вправду, чего она так испугалась? Зачем кинулась Игоря в чем-то убеждать? Он же взрослый неглупый человек, ему не надо такого объяснять, он лучше нее это понимает.
- Ну как вам моя каша? – спросил, заходя в домик, Сергей.
- Отличная каша, Сережа, - нехотя ответила Маринка. Ей совсем не нравилось быть ему в чем-то должной.
- Спасибо, - сказал Игорь, - правда, очень вкусно. И за печку спасибо.
- Да ладно, - скромно отмахнулся Сергей, - вы ж вчера никакие были. Я хочу пройтись, осмотреться. Может, встречу что интересное. Марин, ты не хочешь со мной прогуляться?
- Я болею, - буркнула Маринка, - мне к ночи надо поправиться.
- Как знаешь, - Сергей загадочно повел бровями, и эта загадочность Маринке совсем не понравилась.
- Чаю попей, - предложил ему Игорь, - у нас есть шоколад и сухарики.
- Шоколад у меня у самого есть. А сухарики оставь зверюшкам. Мало ли еще кого приручать доведется! – он осклабился, - Я бы водочки выпил, но, вижу, ее тоже женщинам и детям придется отдать!
Маринка приподнялась и хотела сказать, что она думает по поводу женщин и детей, но Игорь кивнул и подмигнул ей.
Она проспала почти до темноты, и проспала бы еще столько же, если бы Игорь легонько не потряс ее за плечо.
- Вставай, Огненная Ладонь, скоро сумерки. Надо собираться.
- Еще пять минуток, ладно? – пробормотала она спросонья.
Ей захотелось заплакать, как младенцу, которого потревожили. Уйти из этого уютного домика? От печки и погреба? От прозрачного озера? А она так и не вымыла голову.
- Эй, ты же не любишь лежать, ты любишь бегать, - ласково улыбнулся Игорь.
- Да-а-а… - заныла она.
- Тебе надо только одеться и поужинать, все остальное я собрал.
- Я не хочу ужинать. Я хочу шоколадку.
- Давай, доедай кашу. Там немного осталось. Садись, - он взял ее подмышки, усадил спиной к стене и закутал в спальник, - вот так.
Маринка хлюпнула заложенным носом. В голове шумело и ломало суставы. Да, похоже, температура у нее нисколечко не упала. Даже наоборот. Игорь потрогал ее лоб.
- Знаешь, я тебя из Огненной Ладони переименую в Горячую Голову, если ты немедленно не поправишься…
- Не надо. Я не хочу быть горячей головой, - Маринка почувствовала, что на глаза навернулись слезы – она всерьез поверила, что Игорь хочет ее переименовать. Да что с ней такое! Действительно, как младенец!
Игорь испугался и сел рядом с ней.
- Ты чего, малыш? Тебе так плохо?
Маринка покачала головой и заплакала:
- Я сейчас. Я встаю, только не надо меня переименовывать…
Он улыбнулся и вытер слезы с ее щек:
- Ну что ты, я же пошутил.
- Я понимаю.
- Мы никуда не пойдем. Травка подождет до завтра.
- Нет! – почти вскрикнула Маринка, - не подождет! Я сейчас встану. Давай кашу, я поем, проснусь, и все будет хорошо.
- Кашу бери, - Игорь потянулся за кастрюлей на печке, - но вставать не надо.
В домик ввалился Сергей:
- Уф! Набрал в погребе всякого добра. Дня на три хватит.
- Мы сегодня никуда не пойдем, - покачал головой Игорь.
- В смысле? Как это «не пойдем»? – Сергей набычился.
- У Маринки жар, ей не стоит вставать.
- Очень здорово!
- Я сейчас встану, - Маринка чуть не подавилась кашей, - только доем, и встану. Сережа, не слушай его.
Игорь недовольно качнул головой. Сергей чесал в затылке, пока Маринка ела и пила чай, а минут через пять выдал идею:
- А может, пусть она остается здесь, а мы пойдем? И заберем ее на обратном пути. Правда, не идти же ей больной. Кто знает, сколько тут еще болот? А тут тепло, хорошо, еды навалом. Дров ей принесем…
- Ты чего? – довольно грубо перебил его Игорь, - ты понимаешь, что ты говоришь? Как тебе в голову-то это пришло? Бросить девушку одну, в неизвестном лесу, больную!
- Да ладно. Домик крепкий, кто ее тут тронет?
Игорь не стал отвечать, только сжал губы. Маринка чуть не расплакалась снова: нет, конечно, Игорь ее не оставит, но как обидно! Ведь Сергей прав, почему все должны ее ждать?
- Перестаньте, - всхлипнула она, - я все равно пойду!
- Ну и как далеко ты уйдешь? – поинтересовался Сергей.
- Марин, - Игорь присел рядом с ней, - не надо. Ты только заболеешь еще сильней, и нам придется тебя нести. Не надо. Подождем одну ночь, завтра станет лучше, вот увидишь. И завтра вечером пойдем, все вместе.
Сколько он ее не уговаривал, она не могла согласиться остаться. Поэтому решительно оделась, нацепила рюкзак, и вышла на крыльцо. Да, голова кружилась изрядно, но это можно было легко преодолеть.
Уже совсем стемнело, и над крыльцом, словно луна, висела перелет-трава. Маринка решительно спустилась вниз, придерживаясь за перила, Сергей направился за ней, и Игорю ничего не оставалось, как последовать их примеру. Но, оглянувшись, Маринка увидела, что глаза у него опять смеются. Как будто он что-то задумал, как будто не сомневался, что все выйдет по его разумению.
И он не ошибся. Травка не сдвинулась с места, продолжая висеть над крыльцом. Они даже не знали, в какую сторону двигаться дальше, и пройдя шагов тридцать, Сергей остановился.
- Ну? Чего она там повисла?
Игорь усмехнулся:
- Она сегодня тоже никуда не собирается.
Сергей выругался и швырнул вещмешок на землю.
- Ты что, с ней сговорился? – он угрожающе посмотрел на Игоря.
- Ага, - согласился Игорь.
- Слушай! Я не знаю, как ты это делаешь, но ты должен немедленно сдвинуть ее вперед!
Игорь снова кивнул:
- Может, ты сам попробуешь?
- Знаешь что! – вскипел Сергей, - оставь свои шутки! Я сказал, вперед!
- Ты можешь говорить что угодно. Она никуда не полетит, неужели ты не видишь? И я тут совершенно не при чем. Она чувствует, понимаешь?
- Нет, не понимаю! И понимать не собираюсь! Почему вчера и позавчера она нас вела, а сегодня она никуда не полетит?
- Попробуй, спроси об этом у нее, - Игорь вздохнул, взял Маринку за руку и повел обратно к домику.
- Ладно! – крикнул Сергей, - я попробую! Смотри, не пожалей об этом.
Игорь не обернулся, затащил Маринку вверх по лестнице и довел до кровати.
- Все из-за меня, Медвежье Ухо! Все из-за меня! – пролепетала она, собираясь снова расплакаться.
- Нет, не бойся, - он помог ей снять рюкзак и стащил с нее куртку.
- Как это «нет»! А из-за кого же?
- Это из-за меня. Ложись, ложись и грейся. Сейчас я печку снова затоплю.
- Ты-то здесь причем?
- Понимаешь, я не хотел говорить, но я бы и километра не прошел. И травка это поняла. Так что болей спокойно, Огненная Ладонь, ты ни в чем не виновата.
- Ты мне врешь! – Маринка улыбнулась. Нет, разумеется, она ему не поверила. Но ей стало гораздо легче.
Игорь вытащил из ее рюкзака спальник и уложил ее в кровать. Как, оказывается, ей этого хотелось! И травка никакая не тварь, а очень милое и доброе существо. И спасибо ей за то, что она никуда не полетела.
На крыше послышался грохот, а потом неприличные ругательства.
- Он чего, травку ловит? – нервно засмеялась Маринка.
- Похоже, - Игорь попытался спрятать улыбку.
- Пусть ловит. Все равно не поймает.
- Нет. Не поймает. А главное, она отсюда никуда не улетит. Я думаю, мы очень близко от цели. В нескольких часах ходьбы. Здесь ее и сеткой не напугаешь.
- Откуда ты это знаешь, Медвежье Ухо?
Он пожал плечами:
- Понимаешь, со мной что-то происходит. В первый раз я это заметил после торфяного пожара. А во второй раз – сегодня утром, когда умывался. Как будто я начинаю понимать язык зверей и птиц. И с каждым разом все лучше. Мне кажется, я чувствую мысли травки. Не читаю, как телепат, а именно чувствую. И не только ее. Я тебе правду про гадюку рассказал, я знаю, что ты мне не поверила. Но это правда. Мне… Я понимал ее так же хорошо, как если бы она говорила человеческим голосом. Она сказала, чтобы я подарил этот цветок тебе.
То ли от собственного жара, то ли от его убежденности, Маринка на этот раз не усомнилась в его словах.
- Ты удивительный, Медвежье Ухо. Правда.
- Да нет, - он опустил глаза, - это происходит помимо меня, понимаешь?
- Все равно.
- Давай-ка я тебя опять разотру, и ты будешь спать, - переменил он тему.
- Нет, не надо. Когда температура, нельзя греть. Наоборот. Так что я лучше просто посплю, хорошо?
Он кивнул.
- Ты спи как можно больше. Сон – самое лучшее лекарство.
- Столько времени зря уходит, - вздохнула Маринка, - столько всего можно было сделать, вместо того, чтобы спать.
- И чего бы ты стала делать?
- Голову бы помыла, - усмехнулась она, - и листочек бы с латинского переводила.
- Ну, голову я вместо тебя помыть не могу, а листочек я перевел.
Маринка привстала на локте:
- И мне ничего не сказал?!
- Да как-то к слову не пришлось. Да и не очень-то там много интересного.
- Все равно расскажи, - она упала обратно на подушку.
- Я прочитаю, хорошо? Может быть, я не все правильно понял, конечно. И несколько слов там было, которых я не нашел в словаре.
Он вытащил листок из-за пазухи и развернул:
- Мы остановились на том, что причины и закономерности ее перемещения не выяснены. Читаю дальше: «Есть люди, к которым это растение благоволит и позволяет идти за собой. Таких людей немного, но и не мало: примерно один человек на сотню. Проникая за край…» Вот тут я не уверен, что перевел правильно, там стоит слово limes, а у него много значений. Так вот, проникая за край, растение может привести к изнанке… это тоже не точно… к задней стороне, может быть… к изнанке дома… Да, смысла, конечно, очень мало… через которую посредством обряда осуществляется проход на переправу из калины. Серьезно, калина совершенно однозначно переводится, больше никаких значений у этого слова нет. Осуществив переправу, это растение становится непригодным для принесения семян. Чтобы получить его семена, необходимо за три дня до выпадения первого снега сбрызнуть его лепестки живой артериальной кровью того человека, которому она опускалась на ладонь. В день выпадения первого снега повторить опрыскивание теперь уже мертвой венозной кровью этого же человека. Кровь должна быть жидкой, поэтому смерть человека должна наступить за несколько минут до опрыскивания. Через десять дней цветок осыплется, и обнажится крупный плод. Плод этот будет созревать до весны под звездным светом. К первому полнолунию после весеннего равноденствия плод лопается с большой силой и выбрасывает от тысячи до полутора тысяч семян. Семя растения твердое, по виду напоминает перламутр, размером с зерно пшеницы. Вытянутой формы с заостренным концом. Если семена остаются в замкнутом пространстве, для их проращивания необходима жидкая питательная среда и жесткое ультрафиолетовое облучение. И дальше написана фраза, в которой не понятно ни одного слова. Я думаю, это не латынь, она только по звучанию похоже.
Маринка недолго переваривала сказанное:
- Медвежье Ухо… А ведь ты и есть тот самый человек, к которому она опустится на ладонь… Мне не нравится этот рецепт. А тебе?
- Мне кажется, тут есть еще один интересный момент. После переправы травка не принесет семян. А я думаю, что эти туманные слова о переправе, изнанке дома, о крае – это и есть то, для чего мы ее ловим. И тот, кто хочет получить ее семена, никогда не допустит, чтобы мы эту переправу осуществили.
- Но Волох говорил о совсем другом пути. Может быть, его путь не приведет к ее… хм… бесплодию?
- Может и так… - Игорь пожал плечами, - а может и нет. Насколько я понимаю, смысл того, что хочет сделать Волох, абсолютно тот же, только этот переход осуществляется при помощи другого обряда, не такого, как у всех. Я еще подумаю об этом, а ты спи.
- Мне теперь страшно засыпать… Вдруг сюда явится этот монах?
- Эй, Огненная Ладонь! Ты же ничего не боишься? И потом, я никуда от тебя не уйду, я тебе обещаю.
- Да я-то зачем монаху сдалась, - хмыкнула Маринка, - ему нужен тот, кому травка опустится на ладонь…
- Ну, с нами же герой спецназа ГРУ, ты не забыла? Вот тут-то он и пригодится.
- Кто это герой спецназа? – спросил Сергей, распахивая дверь.
- Да ты, Сережа, ты, - улыбнулась Маринка, - кто же еще?
- И для чего я должен пригодиться?
- Есть мнение, что за травкой охотимся не только мы, - уклончиво ответил Игорь.
- Да? А мне казалось, вы всех с радостью принимаете в свою тусовку. Одним больше – одним меньше, какая вам разница?
- Мы принимаем тех, кто спасает свою жизнь. А не тех, кто хочет нашей смерти, - пояснила Маринка.
- А… - Сергей странно посмотрел на нее – как будто посчитал полной дурой – и больше расспрашивать не стал.

Маринка спала почти до рассвета, а проснувшись обнаружила около подушки красивый костяной гребень, украшенный резным изображением диковинной птицы с женским лицом. На спинке кровати Игоря горело сразу несколько свечей, а сам он лежал с книгой в руках и жадно глотал строчки. Сергея в домике не было, отчего Маринка сразу вздохнула с облегчением.
- С добрым утром, - она потянулась. И настроение, и самочувствие были просто отличными.
- Привет, - Игорь отложил книжку.
- Ты что, и почитать с собой брал? – удивилась она.
- Нет. Представляешь, я нашел это под кроватью, - Игорь показал ей затертую обложку, - знаешь, что это? Это Жюль Верн, «Пятнадцатилетний капитан». Издание 1903 года, с ятями.
- Надо же! Раритет! А гребешок тебе гадюка принесла в зубах?
Он улыбнулся и опустил глаза:
- Нет, я его просто нашел. И отмыл. Красивый, правда?
- Ага. А где поручик Ржевский?
- Травку ловит. Он уже два раза с крыши падал. Прибегал, брызгал слюной, требовал открыть секрет. Кстати, мы догадались, зачем эта бочка – в ней можно мыться. Если печка долго топится, вода в ней нагревается. А внизу есть пробка – она выливается наружу, под сваи. Только носить воду надо ведрами. Я помылся, и воды принес, только не знаю, тебе, наверное, мыться не стоит…
- Я отлично себя чувствую. Главное, чтобы вода была горячей, только полезно погреться.
- Я принесу еще два ведра, и мы их на печке вскипятим, - Игорь немедленно встал.
- Погоди. У меня к тебе такое деликатное дело… Ты не мог бы заманить сюда поручика и подержать его тут минут пять? Я ему не доверяю…
Игорь подмигнул ей и кивнул:
- Иди спокойно. Только ноги одень потеплей.
Его забота была такой приятной, и уютной, и согревающей… Наверное, Игорь тоже обладал какой-то волшебной силой – Маринка не сомневалась в том, что выздоровела благодаря его присмотру. Временами ей казалось, будто его внимание к ней проистекает не только из его дружеского расположения. Но, начиная рассуждать здраво, она понимала – он относится к ней скорей как к дочери, маленькой и слабой, требующей защиты и покровительства. И даже подаренный вчерашним утром цветок уже не представлялся ей знаком особенной к ней приязни. Не потому что она поверила в его рассказ с гадюкой. Игорь же не Сергей, увидев цветок, или найдя гребень, он сообразит подарить их девушке. Просто так, безо всяких далеко идущих планов. Эти здравые рассуждения грызли ее изнутри, она пыталась разглядеть в поведении Игоря опровержение для них, но не находила. И не могла взять в толк, для чего опровержение так сильно ей потребовалось.
Маринка никогда не искала себе защитников и покровителей, она сама отвечала за себя и свои поступки, и сама умела за себя постоять. Во всяком случае, до недавнего времени. Может, попав в экстремальную ситуацию, ей захотелось опереться на надежное плечо? Но в качестве надежного плеча герой спецназа ГРУ выглядел куда убедительней, а опираться на него Маринке вовсе не хотелось. Да и экстремального в сложившейся ситуации было немного – туристический поход по пересеченной местности. Однако проснулась она счастливой именно оттого, что медвежонок лежит на соседней кровати, и надо только руку протянуть, чтобы до него дотронуться.
А еще ей очень хотелось ему понравиться. Она даже начала жалеть, что стала для него Огненной Ладонью, а не цветком и не облаком. Ей невозможно захотелось быть красивой. Система ее ценностей дала глубокую трещину, то, что казалось ей важным еще позавчера, перестало иметь значение. Почему она не отрастила длинных волос? У нее получились бы такие красивые косы. Почему не взяла в дорогу никакой косметики? Если подвести глаза и накрасить ресницы, она бы выглядела намного симпатичней. И одеть, кроме спортивного костюма, ей больше нечего. Только юбку-занавеску.
Травка их покинула, едва рассвело, но солнце так и не показалось сквозь тучи. Маринка благополучно приняла ванну, и, за отсутствием зеркальца, воспользовалась блюдечком, которое нашла на дне озера. Костяной гребень тоже пришелся кстати. Она расчесывала мягкие от озерной воды волосы и корчила зеркальцу рожи, пытаясь придать лицу томное выражение печальной красавицы, как вдруг отражение ее неузнаваемо изменилось – лицо потемнело и сморщилось, как засохшее гнилое яблоко, нос опустился вниз и загнулся крючком, один глаз закатился вверх, обнажая мутный белок, а другой пожелтел, и зрачок его вытянулся в тонкую вертикальную полоску. Маринка в ужасе вскрикнула, и хотела отбросить блюдце, но пальцы словно приросли к нему.
- От судьбы не уйдешь, - прошамкали губы отражения, под которыми не было зубов, - в назначенный день у меня окажешься – тогда и поговорим.
Маринка снова закричала, гораздо громче, кинула блюдце и гребень на кровать и ощупала руками лицо. Это какое-то отвратительное колдовство, с ее лицом не могло произойти такой перемены, такого не бывает!
- Что? Что случилось? – Игорь влетел в домик первым, а за его спиной маячил Сергей.
Никакого засохшего яблока под руками не оказалось – нормальные гладкие щеки, и нос остался маленьким и симпатичным. Только губы тряслись и непроизвольно кривились. Но все зубы, вроде бы, были на месте. От облегчения из глаз побежали слезы.
- Ой, мамочка, как же я испугалась… - пробормотала Маринка, пытаясь улыбнуться.
- Что такое? – Игорь присел перед ней на корточки посмотрел на нее снизу верх. Неужели он и вправду испугался за нее?
- Ничего страшного… Мне просто привиделось. Показалось, - она хлюпнула носом.
- Я говорил, это паук! – хмыкнул герой спецназа и закрыл дверь с другой стороны.
- Нет, это не паук, - Маринка покачала головой, - мне показалось, что я превратилась в старуху. Я смотрелась в блюдце вместо зеркала, и вместо моего отражения мне привиделась мерзкая старуха.
Игорь взял блюдечко в руки:
- Серебряная амальгама… Забавная вещь. А где ты его раздобыла?
- Нашла в озере. На дне, около мостков.
- Наверное, лучше не надо в него смотреть. Знаешь, зеркала всегда считались вещью опасной. А мы… мы «проникли за край», как написано на листочке. Здесь все может быть по-другому, не так, как мы привыкли. И… наверное, гребешок я отдал тебе напрасно…
Маринка покачала головой и сунула гребень в карман – чтобы Игорю не пришло в голову забрать его обратно.

В домике она просидела недолго, только дождалась, пока высохнут волосы. Ей хотелось на свежий воздух, целые сутки в маленьком помещении утомили ее. Маринка так и не рискнула позвать Игоря прогуляться, тем более что он вызвался готовить обед. Сергей в очередной раз отправился осматривать окрестности, похоже, ему, так же как и Маринке, не сиделось на одном месте.
Она дождалась, пока Сергей отойдет подальше, и прошла берегом озера в противоположную сторону. Если не оглядываться на болото, это место можно было бы назвать красивым. Только серые тучи придавали пейзажу уныние и навевали сон. Редкие сосны с широкими кронами, разбросанные вокруг озера, перемежались с березами и кустами ольхи. Лес на другой стороне не казался непролазным, в нем наверняка было сухо и водились грибы. Но Игорь просил ее не отходить далеко, да и усталость Маринка почувствовала очень быстро – простуда не проходит в одночасье. Она вернулась к домику и села на мостки, глядя на прозрачную завораживающую воду и рассматривая свое бледное отражение в ней.
А ведь старуха, привидевшаяся ей в блюдечке, что-то говорила. Маринка совершенно забыла об этом, настолько этот факт показался ей незначительным по сравнению с собственным уродством. И говорила она о ее смерти, о назначенном дне… И день этот не так далек. Время утекало сквозь пальцы, но ни страха, ни беспокойства это уже не вызывало. Игорь понимает, что делает. Маринка точно знала, что на него можно положиться. Как это, оказывается, удобно – полагаться на кого-то… Даже страх смерти отодвинулся на второй план. И мысль о том, что осталось всего девять дней, не сводила ее с ума.
Она думала об Игоре и о том, как вернется в домик и опять увидит его, когда ее размышления прервал Сергей, тихо подкравшийся сзади незамеченным.
- Привет, красавица, - он присел на мостки за ее спиной.
- Привет, - Маринка равнодушно повела плечом.
- Мне показалось, или ты меня избегаешь?
- Я просто тебе не доверяю, - честно ответила она.
- Вот как? И почему же?
Она не стала ему объяснять. Это бесполезно. Но он неверно истолковал ее молчание и придвинулся ближе.
- Подумай, - продолжил Сергей задушевно, - мы тут совершенно одни, вокруг никого – тебя это не заводит?
Маринка кашлянула и коротко сказала:
- Нет.
- Я тебе не верю. Ну зачем ты изображаешь из себя недотрогу? Или тебя смущает юннат?
- Его зовут Медвежье Ухо. Я сто раз говорила, - Маринка стиснула зубы.
- Ой, да ладно! Он нас не слышит, - Сергей придвинулся еще немного и провел рукой по ее боку, надеясь добраться до груди.
- Ты ведешь себя слишком фамильярно, - она отодвинулась к самому краю мостков. Только не хватало опрокинуться в воду и снова заболеть.
Сергей хохотнул, ухватил ее за пояс и придвинул обратно.
- Стой, красавица, от меня ты так просто не отделаешься.
Маринка попыталась вскочить, но он удержал ее силой.
- Отпусти меня немедленно, - она сузила глаза и поджала губы.
- Да перестань. Я же по глазам вижу, что тебе от меня нужно. Если юннат тебя смущает, пойдем прогуляемся по лесу, там сухо.
- Мне ничего от тебя не нужно, - Маринка все же поднялась и шагнула к берегу. Сергей встал вслед за ней и успел поймать за руку.
- Ну перестань… - он обаятельно улыбнулся и притянул ее к себе, - чего ты боишься? Мы же взрослые люди.
- Я ничего не боюсь. Я просто хочу, чтобы ты оставил меня в покое, - Маринка отстранилась.
- Да? А мне так не кажется. Я думаю, ты просто ломаешься. И я готов доказать, что я прав.
Маринка рванулась к домику, но Сергей снова дернул ее к себе, со смехом подхватил на руки и понес в сторону леса. Она попробовала отбиваться, но он крепко прижимал ее руки и ноги – она не могла даже пошевелиться. Маринка побоялась крикнуть Игоря, ей совершенно не хотелось сталкивать его с Сергеем.
- Отпусти меня немедленно, - она скрипнула зубами.
- Ни за что, - он снова радостно рассмеялся.
- Сережа, мне это не нравится, неужели ты не понимаешь слов?
- Я тебе не верю, - он подмигнул ей.
Маринка снова попробовала вырваться, но двигать могла только головой.
- Отпусти меня! Я в последний раз говорю, я буду сопротивляться!
- Сопротивляйся! Меня это заводит.
Ну ладно! Если он действительно не понимает слов! Она исхитрилась, и впилась ему зубами в плечо. Конечно, прокусить его куртку ей бы не удалось, но и без этого получилось неплохо. Сергей отреагировал быстро, и совсем не так, как она ожидала – он скрипнул зубами, донес ее до ближайшего дерева и, поставив на землю, локтем прижал ее горло к стволу.
- Слушай, девочка, - выдохнул он ей в лицо, - я такого не люблю, ты поняла?
Маринка испугалась – в его глазах снова промелькнуло безумие берсерка. Вот теперь точно не удастся позвать Игоря на помощь – это уже не глупая игра и не казарменная шутка.
- Я сказала, что мне не нравится твоя выходка, и что? Ты меня услышал? – выдавила она.
- Не слишком ли далеко ты заходишь?
- По-моему, далеко заходишь ты, - было очень тяжело дышать, а говорить еще тяжелей.
- Я могу с тобой сделать все, что захочу, понятно? – он придвинул лицо еще ближе.
- Тебе не кажется, что это квалифицируется как уголовное преступление?
Он расхохотался:
- Родная, мы в лесу, здесь никого нет, или ты еще не поняла? Юннат не в счет, он мне не помешает!
- Но рано или поздно мы из леса выйдем.
- Ха! Мы все здесь сдохнем! Или ты, или я, или мы оба вместе, если юннату повезет больше, и он первым принесет травку колдуну. Так чего мне бояться?
- Что ты несешь! Если мы возьмем травку, мы останемся в живых. Все!
- Да ну? С чего это ты взяла? Нет, милая, из нас троих в живых останется только один, поверь мне. Так что кончай ломаться, крошка. Жизнь коротка. Учись получать удовольствие хотя бы на ее излете, - он снова захохотал, убрал локоть с ее горла и обеими руками облапил ее грудь.
Маринка попробовала отбиваться руками, но не преуспела – он просто не реагировал на ее слабые хлопки, только хихикал и жмурил глаза. Удары ногами удачи тоже не принесли – в мягких резиновых сапогах она лишь отбила пальцы. А когда он прижал ее к дереву всем весом, она вообще не смогла шевелиться.

Предыдущая страница 11 Следующая страница


За Калинов мост 12

- Пусти, пусти меня немедленно! Ты грязное животное! – пропищала она, но Сергей впился в ее губы своими, и ее захлестнуло отвращение, граничащее с тошнотой – она, не долго думая, со всей силы укусила его за губу.
Он оторвался от нее рывком, упираясь кулаком ей грудь, и ударил по щеке двумя пальцами. С виду несильный удар откинул ее голову в строну, и Маринка приложилась другой щекой об дерево.
- Я сказал, что такого не люблю!
Никогда еще мужчина не бил ее по лицу. Если, конечно, не считать, детских потасовок. Оказывается, это не столько больно, сколько стыдно. Будто она уличная девка. Ничтожество, насекомое. Губы предательски задрожали, она чуть не расплакалась от унижения, как вдруг увидела Игоря, который бежал к ним, слегка припадая на левую ногу.
Маринка зажмурилась – только не это! Этот чокнутый его убьет, просто убьет одним ударом.
- Игорь, не надо! – крикнула она, Сергей оглянулся, и лицо его перекосилось.
- Ну что, юннат? Лучше бы ты сюда не лез, - он отпустил Маринку и шагнул Игорю навстречу.
Маринка отскочила в сторону от дерева и хотела броситься медвежонку наперерез, но Сергей опередил ее и встретил Игоря легким ударом согнутыми пальцами под нос. Со стороны это было похоже на шутку, на пустяковый толчок, но Игорь зашатался, схватился руками за лицо и медленно опустился на колени.
- Ну как? – сверху вниз спросил Сергей, усмехаясь, - еще хочешь? Или хватит пока?
Игорь согнулся, и Маринка увидела, что у него из глаз катятся слезы. Она с разбегу упала на колени перед ним и обхватила его плечи руками, заслоняя и прижимая его лицо к себе.
- Игорь… Медвежонок… Милый медвежонок…
Сергей отступил на шаг и расхохотался.
- Ну, детки, попрощайтесь. Сейчас злой волк съест мальчика, а девочку утащит в лес!
Маринка обернулась. Если он подойдет хотя бы на пару шагов, она его загрызет. Загрызет зубами. Видимо, на лице ее эта мысль отразилась достаточно четко, потому что Сергей захохотал еще сильней, сгибаясь от смеха и отступая к дереву.
Маринка первой почуяла неладное, заметив какое-то движение у него под ногами. А когда поняла, что это за движение, завизжала на весь лес, едва не срывая голос – в двух шагах, между ней и Сергеем земля кишела змеями. Их было много, несколько десятков, сплетенных в единый клубок. Не иначе, Сергей наступил в гнездо, подготовленное для спячки. Змеи начинали шипеть, а время от времени из клубка в броске взвивалась треугольная головка на гибкой шее с раскрытой пастью. Но ни одна гадюка не повернулась в сторону Игоря с Маринкой, все они нацелились на героя спецназа.
Сергей перестал смеяться, нервно огляделся и выругался. Одна из гадюк достала его сапог, впиваясь в него долгим ядовитым укусом, но видно ногу ее зубы не достали. Сергей запаниковал, пытаясь сбросить ее с сапога, но отступать ему помешало дерево.
Маринка, наконец, вышла из столбняка и догадалась встать. Герой спецназа отбивался от гадюк ногами, чем злил их еще сильней, и в результате все же сообразил сделать шаг в сторону, чтобы открыть себе путь к отступлению. Маринка в это время подхватила Игоря под локоть:
- Бежим, Медвежье Ухо! Бежим скорей!
Он с трудом поднял лицо и покачал головой:
- Не бойся. Они нас не тронут.
Сергей, едва почувствовав сзади свободный путь, разметал цепляющихся за сапоги гадюк, развернулся, обхватил голову руками и побежал к лесу.
Игорь поднялся, вытер слезы и тряхнул головой:
- Ничего себе приемы у спецназа…
Маринка потянула его за локоть подальше от змеиного гнезда.
- Да не бойся, - Игорь улыбнулся, но последовал за ней, - они же нас защищали. А парень боится змей примерно как ты.
- Откуда ты знаешь? – она повела его к домику.
- А что, разве не видно?
Маринка еще сильней вцепилась в его локоть:
- Я думала, ты умираешь… Я так испугалась, Медвежье Ухо. Что он с тобой сделал?
- Просто в болевую точку ударил, только и всего. Очень эффективно, но почти безопасно.
- Не надо было тебе подходить… - Маринка скрипнула зубами, - теперь я нисколько не сомневаюсь, что он может убить одним ударом.
- Конечно, может, - Игорь слабо улыбнулся, - но чем бы все это закончилось, если бы я не подошел?
Маринка вспомнила, в каком отчаянье стояла, прижатая к дереву, и как ей было страшно при этом. Игорь отлично понимал, что не справится с Сергеем, знал, чем рискует, и все равно прибежал.
- Я очень тебе благодарна, Медвежье Ухо. Ты спас меня. И не вздумай сказать, что в этом нет ничего особенного.
Он пожал плечами и улыбнулся.

* * *

Qui quaerit,inveniet,pulsanti aperietur 4 Латинская пословица

Бесконечное скошенное поле стало частью его жизни. Там, куда Она уходила, цвели сады, журчали прозрачные ручьи, мягкая трава устилала благодатную землю, а он оставался созерцать серенький полусвет, однообразный, наскучивший, грызущий душу своей монотонностью.
- Ну, оглянись, - бормотал он, как заведенный, - оглянись хотя бы раз…
Исполнение желаний… Кто не мечтает исполнить все свои желания? Он мог исполнить любое, только желаний у него не осталось. Кроме одного. Как раз того, исполнения которого он пока не сумел добиться. Философ, он прекрасно понимал, что, получив желаемое, немедленно к нему охладеет, но от этого оно становилось еще желанней. Избавиться от жажды. Человек ищет воду в пустыне не для того, чтобы хранить ее, лелеять, любоваться и наслаждаться обладанием. Он хочет ею напиться. Для того чтобы не чувствовать жажды.
Oenothera libertus не умела исполнить желаний, верней, только одно желание она и исполняла - переправляла через Стикс. Но это желание с тем же успехом исполняли веревка и мыло. Не каждый, попавший туда, возвращался обратно. Снова клубки, и оборванные нити, и калейдоскоп информационных полей…
Он едва не отчаялся, когда из хаоса всплыло слово «колдовство». Не магия, давно превратившаяся в науку, не обряд, не ритуал, ни священнодейство – колдовство, не доступное смертным. Но слово, поначалу показавшееся олицетворением безнадежности, вскоре обернулось другой стороной: бессмертие и могущество. Не жалкое могущество жреца или шамана, которым он так гордился и которое считал предельно достижимой высотой, и которого давно достиг и успел отчаяться от никчемности этого достижения. Перед ним открылась следующая ступень, ступень, которой еще никто не достигал – сравняться силой с богами, стать одним из них.
Бесконечное скошенное поле из непреодолимой преграды превратилось в стартовую площадку, за блеклой чертой горизонта мелькнул огромный мир. Не жалкий шарик, окруженный эфемерной, летучей оболочкой, не трехмерное пространство, в которое заперт человек – мир, таким, каким он создан, с бесконечным числом измерений, искривлений и флуктуаций.
Даже Ее тонкий силуэт, притягивающий его столько лет, померк на фоне этого сверкающего мира. Бессмертие и могущество. Проход в царство мертвых. Для всех, для каждого живущего. Туда и обратно, по своему желанию. Верней, по желанию его, смертного, сумевшего стать богом.
Oenothera libertus. Кто сам вырастит ее, тот получит право на колдовство. Тот по своему усмотрению сможет отправлять и возвращать людей туда и обратно. Полновластный хозяин пограничной заставы – только боги могут стоять на страже этой границы, только боги могут решать, кого пропустить через Стикс и кому позволить вернуться назад. И для того, чтобы стать таким богом, надо всего лишь обеспечить репродукцию Oenothera libertus.
Теперь калейдоскоп информационных полей вращался в другой плоскости. Вместо бестолковых фантазеров дело пришлось иметь с мудрецами. И неизвестно, кто из них вышел лучшим мастером наводить тени и сгущать краски. Мудрец, в попытке казаться еще мудрее, на одно значимое слово умел накрутить тысячу ненужных, зато красивых и сложных, недоступных пониманию непосвященного.
Тонны книг, километры исписанных свитков легли на стол одним листком бумаги.

ИГОРЬ. 20 СЕНТЯБРЯ, ВЕЧЕР

«…молодецкое сердце не выдержало – смял он девичью красу» Сказка о молодце-удальце, молодильных яблоках и живой воде: № 173 Народные русские сказки А. Н. Афанасьева

Она обнимала его и назвала милым медвежонком. Игорь так и не понял, как к этому относиться. Смешно было рассчитывать на победу над героем спецназа, но и столь позорного поражения Игорь не ожидал. Даже не одним ударом, одним движением поставить на колени и вынудить корчиться от боли и лить слезы – это, конечно, профессионально. Но она обнимала его. Просто пожалела? Да наверняка!
Еще накануне, днем, когда Игорь проснулся и увидел ее спящей на расстоянии вытянутой руки, он понял, что крепко влип. Смутное томленье от ее очарования неожиданно вылилось в тяжелую жгучую страсть, клокочущую и рвущуюся наружу. Он не ожидал этого от себя, совершенно не ожидал. Было ли этому виной появление Сергея с его примитивными желаниями, или близость ее тела и его пьянящие запахи, или пережитый ночью переход, обостривший его восприятие еще сильней? Какая разница?
Игорь хотел и не мог отвести от нее взгляд. Защитить, укрыть, окружить заботой и нежностью – теперь этого явно не хватало. Пока его желания не шли дальше проявлений теплого дружеского расположения, он мог позволить их себе. А что делать теперь? Что делать с мучительным влечением, потребностью сейчас же, немедленно сгрести ее в охапку, прижать к себе и унести куда глаза глядят, подальше от этого сильного и красивого героя? А там будь что будет…
Он собирался взять себя в руки и хотя бы успокоиться, ушел из домика и долго бродил, прихрамывая, по берегу озера, пока не увидел метрах в двадцати от берега одинокую белую кувшинку. Было бы верхом безрассудства после перехода по болоту снова лезть в ледяную воду, но Игорю как раз хотелось чего-нибудь безрассудного, отчаянно глупого и решительного. Он разделся и поплыл за цветком, надеясь, что озеро немного охладит его пыл. Змею в воде он приметил не сразу – она плавала кругами вокруг кувшинки, приподнимая головку над водой. И встреча эта снова заставила его убедиться в том, что его восприятие мира меняется. Он словно на миг оказался в ее чешуйчатой шкурке, ощутил, как прохладная вода вьется вдоль гибкого тела, тонко, еле слышно вибрирует пространство вокруг, и заметил приближение собственного теплого дыхания. Ты отпустил нашу сестру. Мы проснулись сами и разбудили белый цветок, чтобы ты мог обрадовать ту, которая нас боится.
Игорь тряхнул головой, но гадюка, почуяв его приближение, поплыла на середину озера, и наваждение исчезло.
Ей понравился цветок. Она была смущена и... она обрадовалась. Или ему это только показалось?
Он дал себе слово, что не прикоснется к ней, он не имеет права к ней прикасаться. И постоянно ловил себя на том, что мучительно ищет повода оказаться к ней как можно ближе, взять за руку, потрогать лоб… И обманывал самого себя, убедительно доказывая: это была необходимость, ничего от его тяжелой страсти в его поступках нет и быть не может.
А когда она с испугом сказала, что ничего такого про него вовсе не думает, в ответ на предложение натереть ее водкой, Игорь почувствовал себя последней тварью, втеревшейся в доверие к беззащитному существу. Она ему доверяет, она не ждет от него никакого подвоха. И ее юбка, сделанная из занавески, снятой с окна… Ее босые ножки с круглыми коленками, крепкие как у гимнастки, и нежные как у младенца…
И после всех его метаний, попыток обмануть и ее и самого себя, после того, как он не мог уснуть ни на минуту за последние сутки, и мужественно выслушал пару десятков сальных шуток героя спецназа, не шевельнув даже бровью, после того, как уверился в том, что сходит с ума, раздваивается, расщепляется – после этого он увидел в окно, как Сергей на руках уносит Маринку в лес.
Игорь не мог поверить своим глазам. Он так надеялся, что герой спецназа вовсе не нравится ей, и она почти убедила его в этом. Тем больней оказалось разочарование. Смотреть на нее в чужих руках было горько, и Игорь хотел отвернуться и стиснул зубы. Вот почему ревность называют жгучей. Потому что она действительно жжет, но не как огонь, а как кислота. Разъедает все внутри, и от этого хочется свернуться в узел, сжаться, спрятаться от самого себя…
Он со стоном оттолкнулся руками от подоконника, как вдруг почувствовал беспокойство. Он уже не мог отличить самообмана от реальности, его интуиция перестала подсказывать ему верные ответы. А кроме того, он и не предполагал, что Сергей затеял эту игру против воли Маринки. И когда понял, что она сопротивляется всерьез, то чуть не опоздал.
Игорь бежал, и ругал свою глупость, свои надуманные принципы, свое неумение отстаивать собственные интересы. Чем он думал? Куда смотрел? Почему не пошел с ней? Ведь она хотела его позвать, она сто раз говорила, что боится Сергея и не доверяет ему! Не хотел навязываться? Собирался гордо уйти в сторону?
Он ни секунды не сомневался в безуспешности своей отчаянной попытки ее защитить, и план его был прост: пусть герой разбирается с ним, с ним, а не с ней. Для Сергея это игра, он не понимает, в чем не прав. И Маринкино сопротивление – нарушение правил игры. Только всему есть предел, и бить ее по лицу не стоило. Это непростительно ни в какой ситуации, этому не может быть оправдания. Ну почему она сразу не позвала на помощь?
Да, герой спецназа обломал его настолько просто, что Игорь не мог не отдать ему должное. И если бы Маринка не обняла его и не назвала милым медвежонком, это было бы трудно пережить. Игорь хорошо знал самого себя, не принижал собственных достоинств, и всегда реально оценивал свои силы. Если он что-то и доказывал, то лишь самому себе. И, вроде бы, никогда раньше его самоуважение не страдало от таких ситуаций. Но в этот раз было противно.
А еще она всю дорогу, до самого домика, держалась за его локоть. Она доверяла ему… А он, как последняя тварь, думал о том же, о чем и Сергей.
Маринка захлопнула дверь и задвинула тяжелый засов. Потом подумала, осмотрелась, и выкинула за дверь вещмешок и плащ-палатку.
- Пусть делает, что хочет, - злобно сказала она и села на кровать, - мне наплевать. Он ненормальный, честное слово.
Игорь мог бы с ней поспорить, и обязательно объяснил бы ей, что это была всего лишь игра. И если бы Сергей не ударил ее по лицу, наверное, так и сделал бы.
- Послушай, Медвежье Ухо… Неужели я похожа на такую женщину? Неужели я дала ему хоть малейший повод?
Он покачал головой и закусил губу.
- Ну почему? Почему тогда? – Маринка посмотрела на него беспомощно и непонимающе.
Игорь не смог оставить ее вопрос без ответа:
- Просто ты очень красивая. Он не устоял.
- Ты опять надо мной смеешься! Я думаю, ему совершенно все равно, к кому приставать. Просто я оказалась под рукой. И какая бы я не была красивая, ты же не хватаешь меня и не тащишь в лес, правда?
Если бы она только могла себе представить, о чем он думал в этот момент! А он ведь уже собирался ей сказать о том, как она ему нравится…
- Тебе надо было сразу позвать меня, - попробовал он уйти от скользкой темы.
- Да ты что? – она посмотрела на него, как на глупого ребенка, - зачем бы я стала тебя подставлять?
Вот, значит, как. Пожалела… Нет, она, конечно, рассудила здраво – никогда бы он с Сергеем не справился, но… Она в него совсем не верила…
- Ты что, обиделся, Медвежье Ухо? – Маринка улыбнулась.
- Нет, конечно, нет.
- Я не думала, что этот придурок перейдет все границы. А вы с ним и так друг друга терпеть не могли, зачем же провоцировать? Не обижайся. Пожалуйста. Я же знала, ты бы так просто этого не оставил… Я боялась, что он тебя убьет. Случайно. Он же силу совершенно не рассчитывает.
- Рассчитывает, - Игорь горько усмехнулся, - только у него удар поставлен на такого же как он сам, тренированного, кто удар держать умеет.
- Ты индеец, Медвежье Ухо… Ты гораздо сильней его, честное слово… Ты тоже умеешь держать удар, только по-другому. И я… я очень уважаю тебя за это.
Он улыбнулся:
- Да ладно… Я, во-первых, действительно не обижаюсь, а во-вторых, вовсе не стремлюсь мериться с ним силой. И не смей меня утешать, честное слово, меня это не задевает.
Она не в первый раз пыталась его в чем-то убедить, и ее попытки действительно казались ему обидными, куда как более обидными, чем невозможность победить Сергея.
- Давай-ка пообедаем, - предложил он, надеясь свернуть этот тяжелый разговор.
До самого вечера он старался не смотреть на нее, но глаза сами собой поворачивались в ее сторону. Она снова переоделась в юбку из занавески, сидела на кровати босиком и читала «Пятнадцатилетнего капитана». Игорь мусолил в руках листок со списком, перелистывал латинский словарь, надеясь выучить хотя бы несколько крылатых выражений, приведенных на последних страницах, но, разумеется, запомнить ничего не смог, потому что мысли его были далеки от латыни, от перелет-травы, и даже от Светланки.
За чаем Маринка совершенно неожиданно спросила:
- Слушай, а у тебя есть кто-нибудь?
- В смысле? – не понял Игорь.
- Ну, девушка… женщина…
- Нет, - ответил он, изрядно смутившись. Но Маринка не стала продолжать, тут же начав говорить о Жюль Верне.
Когда же она опять влезла на кровать и уткнулась в книжку, он не выдержал, и вышел прогуляться. До заката оставалась пара часов, но Игорь заранее знал – сегодня они снова никуда не пойдут. Он не смог бы объяснить, почему был настолько в этом уверен, но нисколько в этом не сомневался. И мысль о том, что еще целые сутки ему придется провести наедине с Маринкой, в маленьком домике, и пугала его, и заставляла трепетать.
Он прошел вдоль берега озера, всматриваясь в воду – не появится ли там еще одна кувшинка? Но, конечно, никаких кувшинок там не увидел, и сел около воды на поваленное дерево. Он же не мальчишка, чтобы изводить себя такими проблемами! Но если он только намекнет ей на свое отношение, это разрушит все: ее уважение, доверие, понимание… Она не ждет от него ничего подобного. Как жаль, что не ждет…
Если бы можно было сделать для нее что-нибудь эдакое, красивое и сумасбродное. Чтобы она не догадалась ни о чем, и в то же время не смогла не заметить. Как это получилось с кувшинкой. Только цветы в конце сентября не цветут, и даже если он обойдет весь лес, то ни одного не встретит.
Игорь вздохнул, и не сразу заметил, что не один. Чужие ощущения вплелись в свои непроизвольно, естественно, как будто и были его собственными. В первый раз волк подходит к волчице с опаской, но все равно подходит. Волк прогонит соперника не для того, чтобы уйти с гордо поднятой головой.
- У людей все сложней, - вслух ответил Игорь, оглянувшись – зверь сидел неподалеку и не мигая смотрел ему в спину.
Звери не умеют думать. Игорь знал это наверняка. А еще они не знают благодарности – доброе к ним отношение просто фиксируется ими и закрепляется условным рефлексом. Почему же волк чувствует именно благодарность? Или инструктора его просто обманули и вся их зоопсихология ничего не стоит?
Волк встал на ноги и, оглядываясь, двинулся в сторону болота, как будто звал за собой. Игорь поднялся вслед за зверем – никакого подвоха он от волка не ждал.
Они прошли сквозь небольшой ельник, и за ним, вдалеке, показалась маленькая, но удивительно красивая роща. Игорю показалось, что солнце выглянуло из-за туч, в такие яркие краски были раскрашены деревья. Желтый, красный, оранжевый! Оказывается, пока они вели ночной образ жизни, наступила золотая осень. И даже серенькая погода не могла заставить листья поблекнуть. Игорь довольно хмыкнул – ему захотелось собрать деревья в один огромный букет. Но букет осенних листьев будет ничем не хуже.
Только на подходе к роще возникло неожиданное препятствие – глубокий овраг, полный воды, уходящий в болото. Волк легко перепрыгнул на другую сторону, а Игорь почесал в затылке. Но, в конце концов, махнул рукой, разулся, закатал штаны и перешел его вброд. Нет, после этого просто букета будет мало. Да и поставить его некуда. Надо сплести венок – на ее голове это будет смотреться чудесно. Когда-то Светланка показывала ему, как это делается.
Игорь потратил не меньше часа на это хитрое занятие, кленовые листья не хотели соединяться друг с другом, разваливались и рассыпались, и черенки их обламывались, пока он не догадался сделать основу из рябиновой ветки с тремя оранжевыми гроздьями. Получилось красиво и прочно.
Волк лежал неподалеку, высунув язык, и смотрел на его дело сквозь прикрытые глаза.
- Считаешь, я ненормальный? – посмеиваясь, спросил Игорь.
Волк фыркнул.
- Я тоже так думаю.
На обратном пути, когда он собирался войти в воду, зверь вдруг забеспокоился, прыгнул обратно, и заскулил в нескольких шагах от Игоря.
- Что? Подойти к тебе? Да пожалуйста!
Он шагнул в сторону волка и присел от боли – в пятку воткнулось что-то твердое и острое. Игорь нагнулся и поднял ногу: между двух круглых камней, поросших травой, вверх торчал коготь. Длиной не меньше пальца, загнутый на конце. Неужели, медвежий? По форме и по длине очень было похоже на то. Игорь нагнулся и попробовал вынуть его наружу. Как ни странно, коготь выдернулся легко, в его основании имелась просверленная дырочка, и к ней бронзовым колечком присоединялся тонкий кожаный ремешок.
- Да это оберег! – Игорь подмигнул волку, - будем считать, что это твой подарок! Спасибо, серый зверь.
Волк кивнул, как будто поклонился, прыгнул на другой берег и исчез в ельнике. Игорь надел оберег на шею и спрятал под футболку – наверное, девушке такую штуку дарить не стоит. Еще уколется.
Маринка его ждала и отодвинула засов еще до того, как он постучался в дверь.
- Ты так долго, Медвежье Ухо… Я думала, что-то случилось.
Игорь покачал головой, вынул из-за спины венок и одел ей на голову. Она посмотрела вверх, осторожно потрогала листья руками и улыбнулась.
- Это ты мне?
Он кивнул и опустил глаза. Маринка вытащила из-под подушки серебряное блюдце и посмотрела на свое отражение.
- Здорово! Тебе его в зубах принесла змея?
Он спрятал улыбку и покачал головой:
- Нет, не змея. Волк. Я сидел на поваленном дереве, а он подошел ко мне и принес…
Маринка расхохоталась, не дожидаясь конца его истории. В печке трещали дрова, уютно горели свечи на спинке кровати. Игорь скинул фуфайку, сел на пол, опираясь на кровать, и снял сапоги.
- А что, нам разве не пора собираться? – удивилась она.
Он покачал головой:
- Сегодня мы никуда не пойдем. Вот увидишь. Так что можешь отдыхать дальше.
- А почему?
- Не знаю. Время не пришло.
- А я чаю нагрела. Хочешь?
Игорь кивнул. В венке она была еще красивей и желанней. Он смотрел на нее снизу вверх и не мог опустить глаз. Она смутилась под его взглядом, зарделась, стараясь на него не смотреть. Да что же он делает? Игорь попробовал отвести взгляд, но тот немедленно уперся в разрез на юбке. До самого пояса.
Когда Маринка протянула ему кружку, у него дрожали руки.
- Что с тобой, Медвежье Ухо? – она присела на колени напротив него, совсем близко, и рука ее скользнула по его волосам и плечу. Игорь зажмурился и стиснул кружку покрепче.
- Все в порядке, - шепнул он.
- Ты мне врешь. У тебя что-то болит?
Он помотал головой и поставил кружку на плиту, чтобы не уронить. Надо что-то делать… . В первый раз волк подходит к волчице с опаской, но все равно подходит.
- Медвежонок… - прошептала она еле слышно, обняла его за шею и притянула к себе.
- Что же ты делаешь? - выговорил он с трудом.
Маринка в испуге отдернула руки:
- Мне показалось… Значит, я тебе совсем не нравлюсь?
В ее голосе было столько отчаянья, и страха, и застенчивости.
- Я просто идиот… - выдохнул он, сгреб ее обеими руками и прижал к груди.
Она дрожала, как листик на ветру.
- Не бойся, Огненная Ладонь. Ты очень мне нравишься, ты даже представить себе не можешь, как ты мне нравишься… - шепнул Игорь в ее горячее розовое ухо. Этого не может быть. Это такой сон, счастливый сон. Он не спал больше суток, и теперь его разморило. Что еще ему могло присниться?
- Медвежонок, - она высвободила руку, подняла лицо и погладила его голову, - милый медвежонок.
Он осторожно взял ее губы в свои - жаркие, мягкие губы. Как же давно он этого хотел! Ему казалось, что он не смеет об этом мечтать, но он мечтал об этом, еще как мечтал, с того самого момента, как она уснула у него на плече, на вышке. И даже раньше – когда он помогал ей перетащить через железную дорогу велосипед. Да, наверное, уже тогда он в первый раз представил себе, как это могло бы быть… Руки сами собой сжались сильней – на хрупких лопатках под мягким свитером.
Он оторвался от ее губ и положил ее голову себе на плечо, сминая руками ее тело, и боясь что-нибудь нечаянно сломать.
- Ты очень, очень нравишься мне, - повторил он на всякий случай, - настолько, что я… я… Отгадай, что я сейчас с тобой сделаю?
- Мне страшно даже предположить, - она обнимала его плечи, и судорожно гладила их руками, - я так хотела этого, Медвежье Ухо. Я так давно хотела этого, что сейчас даже не верю, что это происходит на самом деле… Ты удивительный, ты… самый сильный. И самый смелый. Ты самый... хороший...
Теперь главное – не сорваться, не превратиться в дикого зверя. Держать ее в объятьях, это так здорово, но этого так мало, так мало! Ее маленькое упругое тело льнет к нему, прижимается, как будто хочет в нем раствориться. Неужели? Неужели и она чувствует нечто похожее? Неужели она тоже мучилась сомнениями и боялась своих тайных желаний? И теперь… Как же это хорошо… До одури, до дрожи, до боли в груди…
Игорь поднялся и поднял Маринку вслед за собой. От печки исходил удушающий жар. Или это огонь, жгущий его изнутри? Нельзя же так, сразу? Он на секунду отпустил ее и сбросил свитер вместе с футболкой одним движением. Она прижалась к нему еще тесней, венок с ее головы давно скатился на пол…
- Я тоже так хочу, - пробормотала она.
Он покачал головой:
- Нет. Так не получится. Или ты хочешь, чтобы я сошел с ума?
Он осторожно снял с нее свитер: под ним была черная обтягивающая футболка с широким вырезом. Игорь глубоко вдохнул, как будто собирался нырять, погладил рукой ее грудь и поцеловал ямочку между ключицами.
- Ты очень красивая. Я боюсь на тебя смотреть.
- А я хочу изучить тебя всего… Каждую впадинку и каждую родинку. Ты такой… медвежонок, - она всхлипнула и прижалась к нему, но тут же дернулась и подалась назад, - ай!
- Что? Что такое? – он испугался.
- Я укололась… - она улыбнулась и взяла в руки его оберег.
Игорь посмотрел на царапинку у нее на груди и губами снял каплю крови.
- Ну, теперь ты будешь со мной навсегда, - он ей подмигнул, - в медвежьем когте – любовная магия. Если оцарапать им девушку, она на всю жизнь останется твоей…
Он скинул оберег на кровать.
- Ты нарочно это сделал? – она нисколько не обиделась.
Он покачал головой:
- Это судьба…
Радужный свет из окна затмил неровное пламя свечей – перелет-трава спустилась и посмотрела в домик.
- Она подглядывает за ними! – возмутилась Маринка, - Подлая!
- Она любуется на тебя, - улыбнулся Игорь.

Предыдущая страница 12 Следующая страница


13 Ольга Денисова

- Нет уж! – Маринка решительно развязала узел на поясе, - нечего ей тут делать!
Она накинула занавеску на два гвоздика, вбитых в раму. И с этой минуты Игорь потерял голову окончательно.

- Ты спишь, Медвежье Ухо?
- Конечно, нет, - Игорь с трудом разлепил веки.
Свечи успели догореть, в печку тянуло сквозняком, а радужный свет сочился сквозь занавеску, разбрасывая по домику призрачные переливчатые блики.
Ее голова лежала у него на плече, и ему очень нравилось, что для двоих эта кровать узковата.
- Знаешь… ты только не смейся… я думала, ты размножаешься поцелуями… - прошептала она.
- Нет, - ему и вправду захотелось рассмеяться.
- Мне так хорошо с тобой, Медвежье Ухо… - она провела рукой по его щеке, - ты надежный. Я не верю, что умру. Ты обязательно меня спасешь. Мы будем жить долго и счастливо, и умрем в один день. Лет через сто.

САВЕЛЬЕВ. 20 СЕНТЯБРЯ, ДЕНЬ

«…стоит дом бабы-яги, кругом дома двенадцать шестов, на одиннадцати шестах по человечьей голове, только один незанятый» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

Савельев и сам не понял, почему так испугался. Да, он недолюбливал змей. И встречая гадину на своем пути, всегда старался ее убить. Убьешь змею - сорок грехов снимешь, как говаривала когда-то его бабушка. Ну что говорить – отвратительные создания. Но Савельев никогда не видел их в таком количестве и не ожидал столь бурной агрессии. На него словно затмение нашло – от страха он потерял голову. Он ломился через лес, и на каждой кочке, под каждым деревом ему мерещилась гадюка. Змеи свисали с ветвей, корнями извивались под ногами, шипели из подземных невидимых сверху нор. Он прекрасно знал, что укус гадюки в этих широтах не смертелен, от него и не заболеешь серьезно. Но первобытный ужас, генетическая память все равно связали змею и смерть воедино.
Кошмар держал за горло и не намерен был исчезать. Пока Савельев с разбегу не налетел на человека, одетого в плащ-палатку.
- Здравствуйте, - вполне миролюбиво, хотя и не очень довольно сказал человек и откинул капюшон. Блеснула лысина, и Савельев только тут узнал потомственного мага и целителя, неизвестно откуда взявшегося в этом лесу.
- Давно хотел с вами встретиться, - продолжил колдун и сделал странный жест руками, как будто отсек что-то с обеих от Савельева сторон. И тут же наваждение исчезло, никаких змей вокруг не наблюдалось, лес был неподвижен и спокоен.
- Здравствуйте, - кивнул Савельев и передернул плечами.
- Эк они вас! – хмыкнул Волох, - наверное, в детстве из шкурок змеиных ремешки для часов делали?
- Бывало, - Савельев снова нервно огляделся.
- Это, знаете ли, такое место… Странное место… Пойдемте, у меня тут костер, и палатка. Чаю попьем, - колдун махнул рукой, призывая следовать за собой.
Они вышли на небольшую полянку, скорей просто просвет между деревьев, на которой действительно в каменном очаге тлели угли, над очагом висел чайник с узким носиком, под раскидистой елью стояла двухместная брезентовая палатка, а между ней и очагом лежала поваленная сосна со срубленными сучьями.
- Присаживайтесь, - маг вежливо кивнул на сосну.
- Спасибо, - ответил Савельев, все еще пытаясь придти в себя, и сел, тщательно осмотрев ствол, и даже заглянув под него.
- Да не бойтесь. Это морок, всего лишь морок.
Савельев закинул ногу на ногу и осмотрел сапог - только на правом насчитал четыре пары дырочек от ядовитых зубов.
- Нет, в гнездо вы действительно наступили, тут ничего не сделаешь. Но в лесу змей нет, не ищите, - пояснил Волох, заметив его вопросительный взгляд.
- А вы что, видели, как я наступил в гнездо? – удивился Савельев.
- Можно сказать и так. Видел. В этом месте магические способности усиливаются неимоверно, я становлюсь гораздо сильней.
- А как вы сюда попали? Шли за нами следом?
- Нет. Я знаю другую дорогу. Но для вас она не подойдет. Расскажите лучше о своих спутниках. Как считаете, возьмет этот парень траву?
Савельев хмыкнул: а здорово он обломил юнната! Сам не ожидал, что так хорошо получится – костяшками второй фаланги в «клубничку» удар не опасный, если не переборщить. А тот ни прикрылся, ни отстранился – интеллигент!
- Не знаю. Я бы сказал нет, если бы он сам не был в этом так уверен. Если честно, он меня бесил всю дорогу. Сам толком ничего не может, зато много умничает. У нас таких быстро обламывали.
Колдун слабо улыбнулся своим мыслям.
- Если бы не девка, я бы давно его поставил на место, - продолжил Савельев, - знаете, как она его зовет? Медвежье ухо!
Маг вскинул глаза:
- Я не ослышался? Медвежье Ухо?
Савельев хохотнул и кивнул.
- Вы напрасно смеетесь. Это сильное имя и сильный тотем. Ничто не ново в этой жизни. Такие имена не возникают из ничего, они могут существовать отдельно от человека долгие годы, пока не случится какого-нибудь толчка извне, и имя человека найдет. Наши предки хорошо это знали, и инициировали нахождение такого имени, оно называлось обережным. Вы не заметили, у него на шее нет амулета в виде медвежьего когтя?
- Нет у него вообще никакого амулета. Это я точно знаю, мы и через реку переходили, и мылись.
- Хорошо. Между прочим, его знаменитый тезка был великим героем. А имена на дороге не валяются, и к кому попало просто так не пристают.
Савельев не понял про знаменитого тезку, но переспрашивать не стал. Может, тезка великим героем и был, а этот юннат на героя никак не тянет. Но поспешил добавить:
- Он зовет ее Огненная ладонь.
- Огненная Ладонь… - маг подумал, - огненная длань… Это имя гораздо сильней в нашем мире, но здесь оно ее не защитит. Оно означает покровительство громовержца, а это место для него закрыто. Зато медведь-прародитель имеет тут почти неограниченную власть. Хорошо, что вы мне об этом рассказали. Мне и в голову не могло придти, что они нашли себе обережные имена. А вас они никак не называли?
- Называли. Поручиком Ржевским, героем спецназа ГРУ и грубым мужланом, - Савельев довольно ухмыльнулся.
- Увы. На обережное имя не тянет. За что же они вас так невзлюбили?
- Не знаю. Они оба слегка «того». Детский сад. Я за двое суток с ними и сам ненормальным сделался.
- Расскажите мне подробно, что с вами происходило. Это поможет мне понять, как действовать дальше. Если хотите, мы можем пообедать. У меня сварен суп из лосося и есть жареное на углях мясо. Только холодное, я не рассчитывал на встречу с вами, иначе бы подождал.
- Знаете, мне подойдет и холодное. Вся эта глупость случилась как раз перед обедом.
- Глупость? – колдун нахмурился, - вам не стоило заходить в своих играх так далеко.
- Да ладно, - Савельев пожал плечами, - девка оказалась дурой, а юннату я давно хотел дать в пятак. Я устал от них до зубовного скрежета.
Под суп из лосося он живо изложил колдуну все приключения последних трех дней, стараясь не опускать подробностей. Колдун слушал внимательно, и постоянно задавал вопросы, желая что-нибудь уточнить. Когда же рассказ подошел к концу, он и тут от вопроса не удержался:
- А про оборотней они вам ничего не говорили?
- Про каких оборотней?
- Значит, не говорили. Хорошо. Теперь слушайте меня. Они еще неделю будут торчать в этом зимовье, и даже дольше. Я понял, в чем состоит план перелет-травы. Конечно, и в моих расчетах может случиться ошибка, но, скорей всего, я прав. Наша задача – ускорить события. Не торчать же здесь в ожидании чуда. Он возьмет траву, как только поднимется на крыльцо так называемой «избы смерти». Но нельзя позволить ему перешагнуть ее порог. Если он его перешагнет, вы навсегда потеряете свой шанс. А он захочет его перешагнуть, потому что трава имеет над ним власть.
- Что, и девку бросит? – не поверил Савельев.
- Бросит. Он просто не поймет, что лишает ее шанса. Он слишком полагается на свое чутье, а оно-то как раз ему и изменит. Поэтому у нас есть лишь одна возможность – взять траву на этом крыльце, накинуть сетку в ту секунду, когда она опустится ему на ладонь.
- Но травка не подпускает к себе сетку! Я же пробовал! Она просто взлетает выше, где и сеткой ее не достанешь. И реакция у нее отменная. Да она даже с места не двигалась, если сетка не спрятана!
- А как вам тогда удалось нести сетку с собой столько времени? – маг насторожился.
- Очень просто. Я прятал ее внутри ультрафиолетового фонарика. Это юннат придумал.
- Это интересно… - колдун насупился и думал довольно долго - несколько минут, а потом удовлетворенно кивнул и продолжил, - это несколько меняет мои планы, но ничего. Операцию придется отложить на завтрашний день. Время пока терпит. Сейчас я вас покину, вы выспитесь, хорошенько отдохнете, а ночью я вернусь, и мы начнем готовиться. Надеюсь успеть.
- А… а что вам надо успеть? – спросил Савельев. Он не любил секретов.
- Достать лампы нужной длины и нужного спектра, чтобы их свечение было невидимым при дневном свете. Это не так просто, но я знаю одного человека, который сможет мне помочь. Нам надо замаскировать сетку незаметно, иначе Игорь догадается о подвохе.
Савельев удовлетворенно кивнул. Колдун определенно ему нравился: и своей невозмутимостью, и рассудительностью, а, главное, знанием дела. Он не стал полагаться на юнната, сразу раскусив, что это за тип. Если человек не хочет помочь себе сам, зачем помогать ему насильно и отговаривать от необдуманных действий? Пусть живет, как знает. Гораздо проще иметь дело с таким, как Савельев – он трезво смотрит на мир и не строит иллюзий. Почему он должен кого-то жалеть, если речь идет о его жизни? А юннат запутался в своих соплях, своей хваленой гуманности и книжных принципах. Колдун не дурак, и сразу это понял. Разумеется, Савельев догадывался, что от этой сделки со смертью колдун получит что-то для себя, не похож он на альтруиста. Но его этот вопрос волновал не сильно – в чужие дела он не лез никогда. Меньше знаешь – крепче спишь.
А выспался он в палатке мага действительно крепко. Волох вернулся перед самым рассветом, когда Савельев успел сходить к домику за своими вещами, и сидел у костра, от нечего делать строгая массивную палку, которая могла бы стать отличным посохом.
- Пойдемте, - сказал колдун, едва появившись, - у нас много дел, а до избы смерти около двух часов ходьбы.
И это Савельеву тоже понравилось – он не любил тянуть время, да и сидеть без дела устал, поэтому быстро поднялся и закинул за плечо вещмешок.
- Я готов.
Маг удовлетворенно кивнул и направился вглубь леса. Шел он легко и быстро, так что Савельев еле поспевал за ним, хотя и был отличным ходоком.
- На рассвете хозяйка избы ее покинет, - сообщил по дороге маг, - нам надо успеть до ее возвращения. Конечно, я рассчитываю на то, то она вернется к ночи, но на самом деле, вернуться она может в любую минуту. И тогда весь наш план провалится. Так что поспешим.
Путь через лес не отнял у них и полутора часов – вперед вела широкая нахоженная тропа.
- Мы торчим тут третьи сутки, а я не встретил еще ни одного человека, - подивился Савельев, - однако, кто-то же проложил этот путь?
Колдун еле заметно усмехнулся:
- Те, кто топчут эту дорожку, для нас невидимы. Не забывайте, куда мы идем.
Савельеву стало не по себе, даже мурашки пробежали между лопаток. Изба смерти… Глупое какое-то название. Но почему-то мороз снова прошел по коже, и задавать вопросы расхотелось.
Лес расступился: унылая поляна встретила их безрадостным серым светом. Тощие деревца торчали из серой земли, неопрятно покрытой редкой травой, тропа вилась между серых пней, изъеденных жучками, а на другой стороне поляны стеной стоял черно-серый лес.
- Мрачно, - констатировал Савельев. Это место навевало тоску, уныние и непонятную безысходность. Когда же над головой с замогильным граем неспешно пролетели две вороны, ощущения эти только усилились, и в них вплелся неприятный, липкий страх.
Он не сразу разглядел частую изгородь из тонких кольев, их серый цвет сливался с окружающим ландшафтом, но, приблизившись, с интересом и отвращением заметил, что на некоторые колья надеты человеческие черепа. Часть из них оказалась выбелена временем, часть еще сохранила признаки тления, а в одном месте на кол была насажена мертвая, полуразложившаяся голова. От ограды тянуло сладковатым духом мертвечины – этот запах Савельев знал слишком хорошо. Перелет-трава блеклой звездочкой покачивалась над хлипкими воротами – при дневном свете красота ее померкла, даже сквозь мрачные тучи солнце затмевало ее радужный блеск.
Частокол огораживал обширный двор с хозяйственными постройками, а во дворе, на длинной гремящей цепи вместо пса разгуливал здоровый медведь.
- И где же эта пресловутая изба? – Савельев приподнялся на цыпочки, стараясь как следует рассмотреть двор.
- А вот самый маленький домик, на краю. На сваях.
- Боже правый! – Савельев хлопнул себя по коленке, - да это же…
Четыре высокие сваи точно повторяли контуры огромных птичьих лап, цепко впившихся в землю. Даже издали можно было разглядеть широкие коленные суставы, чешуйчатую кожу и судорожно изогнутые пальцы с кривыми когтями на концах. Домик был совсем маленьким, примерно два на два метра, в нем не имелось ни окон, ни дверей – глухие стены из массивных бревен. Островерхую крышу, крытую еловым лапником, украшал серый череп коня.
- Что-то по размеру больше гроб напоминает, - Савельев передернул плечами.
- Да, вы совершенно правы, - улыбнулся колдун, - именно гроб. Домовина.
- И как мы туда подойдем? Там же медведь!
- Да, медведь – главное препятствие для нас. Кстати, вам придется его убить. Только не сейчас, потом, когда вы вернетесь сюда со своими спутниками. Сможете?
Савельев довольно ухмыльнулся:
- А то!
Кто ж не мечтал сразиться с хозяином леса один на один? Тысячи лет победа над медведем – признак мужской доблести и силы. Савельев охотником никогда не был, но и ему кружили голову рассказы о походе на медведя с рогатиной.
- Но учтите, после его убийства отсчет пойдет на минуты. Хозяйка избы издали почует его смерть, и вернется немедленно. Но пока он жив, перелет-трава не опустится вниз, он ее пугает сильней, чем человек. Вот поэтому сейчас мы проведем рискованную операцию. Вы готовы на риск?
Савельев не стал отвечать, считая вопрос очевидным.
- Вы когда-нибудь ставили капканы? – спросил колдун, осторожно снимая со спины рюкзак.
- Нет, не приходилось, - признался Савельев.
- Тогда вам достанется трудная задача – отвлечь зверя с другой стороны двора. И держать его там так долго, пока я не установлю капкана. При этом я буду шуметь, а значит, дразнить медведя вам придется всерьез, чтобы он не отвлекался на меня. Сможете?
- Почему нет? - Савельев пожал плечами, - а как вы его установите?
Волох развязал рюкзак и вытащил тяжелую железку, завернутую в толстый слой тряпок.
- Под воротами лежит бревно, видите? На самом деле, оно вросло в землю. Каким бы сильным зверь ни был, ему не сдвинуть его с места. Я прибью цепь капкана к бревну несколькими костылями. Надеюсь, этого будет достаточно.
Он размотал тряпки и извлек на свет капкан огромного размера. Вид он имел внушительный, Савельев представил, с какой силой захлопываются его зубчатые челюсти, и присвистнул:
- Да, вещица – что надо.
- Совершенно новый, мне сделали его на заказ. Это не совсем медвежий капкан, он немного легче. Если честно, я открываю его, хоть и с большим трудом, но пружина тут с секретом. Человек может догадаться, а зверю хватило бы силы его открыть, но не хватит сообразительности. Пойдемте, я покажу вам, как можно попасть во двор, минуя ворота.
Они прошли вдоль изгороди, преследуемые тяжелым взглядом хозяина леса. Зверь сперва молча следил за ними, а потом звякнул цепью и медленно направился к частоколу, низко нагибая большую мохнатую голову. Да, выйти на такого один на один – дело непростое!
Только подойдя к концу ограды вплотную, Савельев заметил: с задней стороны двор ограждает странная, глубокая щель в земле. Настолько глубокая, что дневной свет еле-еле достает до ее каменистого дна, по которому бежит узкий ручей. Ров довольно широк, перебраться через него без моста невозможно, и тянется он в обе стороны, с изломами и изгибами, от горизонта до горизонта. На другой его стороне стоит серый еловый лес, и крыльцо махонькой избы смерти нависает над его пропастью.
- Оба! – Савельев почесал в затылке, - как же юннат на крыльцо-то поднимется?
- Мы ему поможем, - улыбнулся маг, - нам еще сетку надо над крыльцом установить. Посмотрите, между провалом и изгородью есть небольшой проход. Если вы будете достаточно осторожны, и не станете хвататься за эти полугнилые колья, то сможете проникнуть во двор.
- Если колья полугнилые, почему бы просто не выдернуть их к чертовой матери?
- Считайте, что сработает сигнализация, - колдун усмехнулся, - до края провала цепь не достает, но у вас будет всего полметра пространства, один неосторожный шаг – и вы рискуете упасть в пропасть. Так что постарайтесь сохранять хладнокровие и не дергайтесь лишний раз. Мне потребуется несколько минут. Учтите, до ворот цепь достает легко, а бегает медведь очень быстро.
Медведь внимательно прислушивался к их разговору, остановившись в нескольких метрах от ограды, как будто понимал, о чем они говорят. Он пока не проявлял агрессии, но взгляд его ясно выражал угрозу и серьезность намерений.
- Возьмите палку и стучите по забору, можете ткнуть ею в медведя, только осторожней, он может или выбить ее из рук, или поймать когтем и притянуть вас к себе. Он зверь хитрый и ловкий. Я махну вам рукой, когда буду готов начинать.
Савельев вздохнул и осмотрелся. Да, задача была не из легких, но он любил риск - чтобы играла кровь, и нервы натягивались как струны. Колдун пошел к воротам, а Савельев тем временем выломал из земли мелкую сосенку и срезал с нее ветки и верхушку – дубинка получилась внушительная и удобная. Маг недолго возился с инструментами, и отмашка последовала, едва Савельев приготовился начинать.
Он легко ударил дубинкой по забору, но медведь только повернул голову, не двинувшись с места. Савельев стукнул по кольям еще пару раз, пропихивая дубинку между ними, но и это сторожа не взволновало, напротив, он с любопытством оглянулся на ворота.
- Эй, зверюга, - крикнул Савельев не очень уверено, - я сейчас на вверенную тебе территорию полезу.
Медведь посмотрел на него исподлобья, но больше ничего не предпринял. Савельев вздохнул, подошел к краю рва и заглянул вниз. Да, ни одного шанса остаться в живых, если туда сорвешься. Метров триста высота. Он примерился и сделал шаг во двор, стараясь пригибаться в сторону изгороди. И в этот момент медведь рванулся с места, и в один миг покрыл расстояние до ограды. Цепь дернула его назад, он поднялся на задние лапы, протягивая передние к нарушителю границы, и взревел, раскрывая огромную клыкастую пасть. Если бы не крепкие нервы, Савельев бы точно отшатнулся назад и провалился в пропасть за спиной. Ростом мишка оказался выше его на голову, и когти длиной больше пальца царапнули воздух в двадцати сантиметрах от лица. Невозмутимость противника насторожила зверя, он опустился на четыре лапы и зарычал тише и спокойней. Савельев, замерший на краю, постепенно оправился от первого шока, и, как только медведь хотел оглянуться назад, махнул палкой, отвлекая его внимание от ворот.
Зверь взревел снова, отрывая передние лапы от земли, и натянул цепь до предела. На этот раз коготь скользнул в сантиметре от бедра Савельева, и тот поспешил отодвинуться на полшага назад, повисая пятками над берегом. Да, позиция требовала хладнокровия – одно неосторожное движение, и можно потерять равновесие. А зверь и вправду страшен: и утробный, угрожающий рык, и неестественно длинные когти, и чудовищно широкая грудь. И глаза – маленькие, близко посаженные, налитые кровью. Пасть с трехсантиметровыми клыками не так пугает, как эти злобные, хитрые глаза, глядящие исподлобья. Как будто изливают из себя угрозу.
Савельев не спешил размахивать палкой, пока медведь снова не начал привыкать к нему и оглядываться – зачем делать лишние телодвижения. Но как только голова его начала поворачиваться в сторону, Савельев сделал резкий выпад и достал его грудь дубинкой. Зверь отреагировал мгновенно, даже бросок змеи не столь молниеносен, каким оказалось его нападение. Он рванулся, подцепил дубинку когтем, замысловато обвивая ее лапой, и дернул к себе. Савельев качнулся вперед, вслед за своим орудием, а медведь уже разил его второй лапой, нацеливаясь в живот. Тело отреагировало само, выскальзывая из-под удара назад и вбок, чудом удерживая равновесие. А медведь, похоже, понял, что у ворот происходит что-то не то: как бы колдун ни старался заглушить стук молотка по костылю тряпками, крепкое бревно звенело, стук разносился далеко и отражался от леса громким эхом.
Савельев снова ткнул зверя палкой в грудь, но на этот раз он был готов к его мгновенной реакции, и успел отдернуть дубину. Медведь только отмахнулся от нее, стараясь посмотреть за спину. Чтобы этого не допустить, жалких тычков было маловато. Хоть зверь и ревел, и скалился, но происходящее у ворот занимало его сильней. Савельев размахнулся, широко шагнул вперед и шарахнул медведя дубиной по носу. Сильного удара не получилось, пришлось немедленно отступить назад, медведь пошел в атаку, и Савельев еле-еле удержался на носках, чувствуя пустоту под пятками. Да, выпад оказался чересчур рискованным, но его придется повторить… Сколько времени надо колдуну? Минуту? Две? Это слишком долго.
Он снова размахнулся, но хитрый зверь опередил его удар, с рыком вцепляясь в дубину обеими лапами, и дергая к себе. Савельев по инерции устремился за дубинкой, а медведь только этого и ждал: заревел и кинулся вперед. Проворность его тяжелой туши не вязалась с привычным представлением о неуклюжих увальнях. Савельев выпустил дубину из рук, прыгнул назад, и понял, что земля уходит из-под ног. Он еще некоторое время балансировал над пропастью, пригибаясь вперед, а медведь пытался достать его лапами, и Савельев чувствовал, как поток воздуха толкает его в бездну. Он упал грудью на край и вцепился руками в сухую траву. Берег не выдержал тяжести его падения, кусок дерна поехала вниз, и через несколько секунд Савельев повис на руках, ногтями впиваясь в землю и в крепкие корни травы. Очевидно, они не смогут держать его вес сколько-нибудь долго. Он пощупал ногами песчаную стену – она оказалась довольно твердой, но не нашел ни одного выступа, на который можно было бы опереться. Разве что слегка помочь рукам. Нечего было и думать о том, чтобы подтянуться на пальцах – он бы просто вырвал корни из земли, они и так трещали и лопались один за другим.
Колдун подоспел вовремя, и Савельев снова отдал ему должное – тот не стал геройствовать, лег на землю не заходя за ограду и швырнул ему конец надежной веревки. Конечно, пришлось поболтаться над рвом, как на качелях, он рисковал стащить мага за собой, но видно зацепился Волох хорошо, и силой обладал недюжинной – он вытащил Савельева наверх без видимого напряжения.
- Ну что? – спросил Савельев, поднимаясь и отряхиваясь. Руки слегка подрагивали, но он не привык долго приходить в себя.
- Я думаю, трех костылей хватит, - кивнул маг.
- Спасибо. Как вы успели так быстро сообразить, что нужно делать?
- У меня хорошая реакция. И потом, я был к этому готов, - он указал на веревку, намотанную вокруг пояса.
- Вы что, заранее знали об этом?
- Нет. Предвидеть будущее не дано никому. Но предположить некоторые варианты его развития может и ребенок. Я же знаю дату вашей смерти, это не сегодня. Пойдемте. Теперь нам надо заманить медведя в капкан.
Зверь оказался не так прост, он чуял железо и был очень осторожен. Четыре раза Волох выходил к воротам и еле успевал отбежать назад, прежде чем ловушка, наконец, сработала. Медведь ревел не столько от боли, сколько от злобы и безысходности, безуспешно пытаясь сдвинуться с места - три костыля надежно держали его прикованным к бревну.
- Ну вот, когда вы появитесь здесь снова, вам останется его зарезать.
Савельев скептически глянул на полученный результат – поединок с медведем представлялся ему по-другому.
- Не обольщайтесь, - успокоил его колдун, - у вас появилось только одно преимущество – он не сможет от вас убежать. Убить медведя не так-то просто, и приближаться к нему очень опасно, даже если он пойман в капкан. Теперь займемся сеткой – это будет попроще.
Они снова обогнули двор и прошли внутрь по краю разлома. Савельев глянул вниз и качнул головой – в который раз его тренированное тело оказало ему неоценимую услугу. И спасибо колдуну за быстроту, силу и сообразительность.
Маг подошел к передней глухой стене избы смерти – язык не поворачивался назвать ее избушкой на курьих ножках, слишком велика была разница между пряничным домиком далекого детства и этой мрачной домовиной с мертвым запахом.
- Отойдите, пожалуйста, - вежливо попросил Волох, но Савельеву это почему-то не понравилось, - на десять шагов.
Он пожал плечами, но спорить не стал – если колдуну это надо, он отойдет. Медведь ревел и рвался в их сторону, и по спине бежали мурашки от мысли, что он все же вырвет цепь, прибитую к бревну.
Маг прошептал несколько слов, и сваи под избой ожили, зашевелились, и их сходство с птичьими лапами стало неотличимым. Медленно, нехотя, со скрипом бревен домовина начала поворачиваться вокруг своей оси, и до Савельева дошло, почему маг велел ему отойти – он не хотел открывать ему слов, вращающих избу.
- Повернись к лесу задом, а ко мне передом? – усмехнулся он, подходя к колдуну.
- Примерно так, - серьезно кивнул маг и шагнул на замершее перед ним крыльцо.
Высокий козырек над крышей не мог спрятать ни сетки, ни лампы, поэтому пришлось маскировать их досками по его периметру. Теперь заметить их можно было только посмотрев снизу вверх. Но и взглянув на сложное сооружение, не каждый бы догадался, что к чему.
- Как думаете, Игорь нас разоблачит? – спросил довольный колдун.
- Не знаю. Думаю, ему будет не до того.
- Я протяну веревку вдоль стены. Ваша задача дернуть за нее, чтобы сетка упала вовремя. И затягивайте петлю вместе с его рукой. Тут все будет зависеть от вашей быстроты. Веревка тонкая, но выдержит усилие до двухсот килограммов. Я думаю, справиться с ним не составит для вас труда?
- Абсолютно никакого. А вы?
- Если я буду поблизости, перелет-трава не спустится. Она избегает людей с магическими способностями. Действовать вам придется самостоятельно. И… учтите на всякий случай – человек, которому благоволит перелет-трава, участвует в сделке со смертью. Если вы его убьете, ничего не получится. Так что постарайтесь рассчитывать свои силы.
Савельев хмыкнул – убивать юнната он не собирался, но случайно мог его и покалечить.
- А что будет, если зайти в избу с перелет-травой? – неожиданно спросил он.
Маг, казалось, ждал этого вопроса:
- Хозяйка избы, застав вас там без травы, наденет вашу голову на один из свободных кольев. А с травой может и сжалиться. Она тоже может спасти вас от смерти, не стану этого отрицать. Но ее способ вряд ли придется вам по душе. Примерно через неделю страшных пыток – вроде срезания кожи и подвешивания на крюк за ребра – вы сами будете звать смерть, и сюда, в эту избу, она придет. Заберет перелет-траву, а вас оставит в живых. Если такой вариант вас устраивает, можете попробовать. Только я знал немало случаев, когда человек был столь убедителен в своем желании умереть, что смерть забирала с собой и его.

Предыдущая страница 13 Следующая страница


За Калинов мост 14

Савельев тряхнул головой. Он не боялся боли, но долгие пытки не входили в его планы, от этой мысли ему стало не по себе. В конце концов, маг знает, что делает и что говорит.
По дороге назад уточняли детали операции. Примерно за двадцать минут требовалось убедить юнната подняться на крыльцо, взять перелет-траву, поймать ее сеткой и унести подальше до возвращения хозяйки избы.
Маг попрощался с Савельевым недалеко от зимовья и пообещал следовать за ними на безопасном расстоянии. Теперь все зависело от его умения убеждать – а согласятся ли эти два придурка отправиться за ним к избе смерти? Поверят ли ему вообще? Могут ведь и в домик не пустить – наверняка, сильно обиделись.
Но дверь, как ни странно, оказалась не запертой - Савельев легко толкнулся в нее, и она распахнулась. Голубки спали в одной кроватке. Ну надо же! Юннат-то, оказывается, не такой лох, каким прикидывается. Савельев скрипнул зубами – ему не нравилось, когда кто-то обходил его на повороте. Ничего. Все это блажь. Главное – перелет-трава, вот тут-то он и посмотрит, кто кого.
- Эй, ребята, вставайте, - сказал он, - я нашел, где травка прячется днем.

ИГОРЬ. 21 СЕНТЯБРЯ, ДЕНЬ

«Ах, Мишка косолапый! Я тебя убью да сырком съем». — «Не ешь, Иван-царевич! В нужное время я тебе пригожусь» Кощей Бессмертный: № 157 Народные русские сказки А. Н. Афанасьева

Игоря разбудил голос Сергея, и он очень удивился, увидев его на пороге. Когда он забыл запереть дверь? Когда ходил за дровами? Нет, они еще бегали купаться в ледяной воде озера, а потом, обнявшись, дрожали перед печкой и пили чай с сухариками. А заснули, когда давно рассвело.
Стыдно испытывать торжество, оказавшись счастливей соперника, но Игорь ничего не мог с этим поделать – губы сами собой расползлись в победной усмешке. И усмешка эта от Сергея не ускользнула: глаза его сузились, и лицо потемнело.
- Подожди снаружи, - попросил Игорь, но и в голосе не смог скрыть торжества, - мы сейчас оденемся.
Сергей пожал плечами и вышел, ничего не говоря.
Маринкина белая голова лежала у Игоря на плече, и вставать совсем не хотелось. Он надеялся, что до самой темноты не выпустит ее из объятий. А главное, где бы травка ни пряталась днем, нарушать естественный ход вещей было бы неправильно. Но… Вдруг он ошибается? Как ошибался с Маринкой.
- Просыпайся, Огненная Ладонь, - Игорь поцеловал ее в лоб, - пришел поручик Ржевский и все опошлил.
Она приоткрыла один глаз, потянулась, и прижалась к нему еще тесней.
- Пусть. Не хочу никаких Ржевских. Хочу спать. С тобой.
- Просыпайся, малыш.
- Как ему вообще пришло в голову сюда придти? Давай запрем дверь и пошлем его подальше.
- Он нашел травку. Днем.
Маринка распахнула глаза:
- Да ты что?
- По-видимому, она там живет. И это и есть наша конечная цель. Надо его хотя бы выслушать.
- Ладно, так и быть, встаем, - Маринка потянулась еще раз, - но пообещай, что не будешь от меня далеко отходить.
- Ты так его боишься?
- Нет. Просто я буду по тебе скучать.
Игорь поцеловал ее и понял, что вставать и одеваться надо немедленно, иначе ждать Сергею придется слишком долго.
Пока Маринка умывалась, он развел огонь. Герой спецназа был тихим и скромным, что не могло не настораживать. Но Игорь вовремя вспомнил, что все они – товарищи по несчастью, и если человек вернулся с повинной головой, то отталкивать его некрасиво. Конечно, прощения Сергей так и не попросил, но для людей его типа это слишком высокий барьер, сойдет и виноватое выражение лица.
- Я вышел на странную серую поляну и сразу ее увидел, - рассказывал Сергей, - близко я не подходил, чтобы ее не спугнуть. Она висит над воротами какого-то двора с высоким забором. Я не стал долго разглядывать, и вернулся сюда. Подумал, пойдем все вместе и посмотрим. В руки мне она все равно не дается. И… мрачное это место. Мурашки по спине. Одному там не по себе как-то.
Игорю почему-то показалось, что Сергей врет. Нет, травку он, скорей всего, действительно увидел. Но не мог он уйти просто так, ни разу не попробовав ее поймать. Наверняка у него ничего не вышло, и он не хочет в этом признаваться. Ладно, в любом случае, надо пойти туда и все хорошенько рассмотреть. А потом думать, что с этим делать.
Вышли из домика налегке, к ночи планировали вернуться. Дорога не заняла и двух часов. Маринка не отходила от Игоря ни на шаг, и при каждом удобном случае старалась выказать Сергею свое презрение. Игорь чувствовал себя неловко, ему уже хватило демонстрации своей победы, да и победа была сомнительной, чтобы ею гордиться. Но Маринку он отлично понимал – если бы Сергей ее не ударил, она могла бы его простить. А теперь ему придется терпеть ее мелкие уколы и презрительные взгляды.
Поляна и вправду оказалась мрачной, Маринка вцепилась в руку Игоря и заглянула ему в лицо:
- Ой, мамочка… Как же тут жутко… даже днем.
Он был с ней совершенно согласен, но не стал ее пугать и улыбнулся. Когда же они разглядели самые настоящие черепа на кольях ограды, Маринка и вовсе скуксилась. Да, смотреть на это было неприятно, если не сказать больше. Тут улыбаться Игорю расхотелось, особенно когда он увидел голову, которая еще не успела разложиться. А герой спецназа оставался абсолютно спокойным. То ли раньше изучил этот частокол, то ли давно успел привыкнуть к виду мертвых голов.
Над огороженным жуткими кольями участком висела перелет-трава – в этом Сергей их не обманул. А вход на участок охранял медведь. Игорь сразу узнал его, еще издали. Это был тот самый медведь, который обнюхивал его в первую ночь под елкой. Благодаря которому Маринка придумала ему индейское имя. Его морда была для Игоря так же легко отличима от других медвежьих морд, как и одно человеческое лицо от другого. Только в этот раз Игорь понимал зверя намного лучше, чем в их первую встречу. И чувства, которые испытывал медведь, навалились на него, как многопудовая тяжесть на плечи.
Боль – острая, давящая, зазубрено-металлическая. Это капкан на задней лапе. Страх – отчетливый страх насильственной смерти. Желание бежать, бежать в лес, и отчаянье оттого, что бежать невозможно. Он грыз железо зубами, он пытался выдернуть лапу из тисков, он хотел оторвать цепь, приковавшую его к бревну. Злоба – на людей, которые поймали его в тяжелые металлические челюсти и теперь хотят убить. Трепет – перед той, которая надела цепь ему на шею. Нет, сложная смесь трепета и желания победить, освободиться от ее власти и цепи.
Они подошли к воротам на безопасное расстояние. Медведь поднялся на задние лапы и заревел, надеясь напугать пришельцев. Только Игорь в этом реве услышал больше отчаянья, чем желания напугать. И стоять на задней лапе, зажатой капканом, зверю было очень тяжело.
- Ну что? – спросил Сергей, - надеюсь, его ты не станешь приручать сухариками?
Игорь ничего не ответил. Надо быть сумасшедшим, чтобы подойти к разъяренному, отчаявшемуся зверю. А так ли им надо проходить на этот участок? Может, достаточно просто осмотреть его из-за забора?
- Сейчас. Погоди, надо осмотреться, - вздохнул он и пошел вдоль ограды, разглядывая участок. Маринка не отставала от него ни на шаг.
Дощатый сарай, большой, высокий. Баня – ладная, хоть и старая, а перед ней – пруд. Наверняка глубокий. А это вытянутое вдоль забора сооружение, судя по запаху, конюшня. Погреб, зарывшийся в землю. Колодец. Во дворе явно чего-то не хватало, и Игорь не сразу понял – чего. Не хватало дома, в котором живут. Высокого терема из толстых бревен. А вместо него… Вместо высокого терема на краю участка стояла… Нет, избушка на курьих ножках – слишком романтично для этого сруба. И хотя четыре сваи в точности повторяли контуры куриных лап, на этом сходство сказочного домика с этой мрачной лачугой заканчивалось.
- Она похожа на гроб… - прошептала Маринка и стиснула его руку.
- Вот откуда происходит слово «домовина». Я думаю, это то, что мы искали. Помнишь, «изнанка дома»? Нам нужна изнанка именно этого дома. И перелет-трава вела нас именно к нему.
- Откуда ты знаешь? – спросила она.
Игорь пожал плечами. Как объяснить, что он отлично видит эту самую изнанку? И изнанок этих несколько. И для каждого – своя.
Он подошел к неогороженной стороне участка – издали его удивляло, зачем нужны ворота и ограда, если забор стоит только с трех сторон, и лишь приблизившись вплотную понял, что с северной стороны ограда действительно не нужна. Разлом, граница, край. Игорь осторожно заглянул вниз и тут же в испуге отшатнулся – да, разумеется, он боялся высоты, и голова закружилась, как это обычно и бывало. И тело, как всегда, стало ватным и непослушным. Но ему показалось, что со дна разлома на него смотрит его собственная смерть. И это вовсе не старуха с косой. Это боль, кровь и черное небытие.
Игорь взял себя в руки с трудом, потряс головой и заметил, что пройти на участок можно и минуя ворота, надо только набраться смелости и протиснуться между крайним колышком и разломом в земле. Он хотел шагнуть туда, но Маринка его удержала.
- Погоди, Медвежье Ухо, у тебя закружится голова. Я думаю, надо сделать проще.
Она не сильно раздумывала, выдернула крайний колышек из земли и отбросила его в сторону.
- Теперь можно проходить, - улыбнулась она.
Игорь удивился простоте решения проблемы, но что-то в ее поступке насторожило его. Случилось нечто необратимое, то, чего нельзя вернуть назад, даже если поставить колышек на место. Но он отогнал эту мысль, и зашел на участок.
До этого он перелет-травы не чувствовал, и чего она хочет, не понимал. Но стоило пересечь границу, и все сразу стало ясно.
- Она опустится мне на ладонь, как только я поднимусь на крыльцо, - сказал он Маринке, - она хочет, чтобы я зашел в этот дом. Но она боится медведя. Пока медведь здесь, она спускаться не станет.
- Но… как же нам убрать медведя? Он же в капкане?
- Сейчас посмотрим, - Игорь пожал плечами и направился к воротам, заодно разглядывая участок изнутри.
Сергей ждал их около ворот, будто ему было вовсе неинтересно осматривать окрестности. Игорь еще раз убедился в том, что травку он видел не издали, а пробовал ее ловить.
- Ну как? – спросил герой спецназа.
- Травка боится медведя, - ответил Игорь.
- Ну, этот вопрос я могу решить без проблем! – обрадовался Сергей, - погодите минут пять, с ножом я на него выйти не рискну, а вот с копьем – другое дело!
Он выдернул свой тесак из-за голенища, и медведь сразу отреагировал на это новой вспышкой страха, злости и отчаянья. Игорь почувствовал их до того, как зверь рванулся с цепи в сторону Сергея.
- Ты что, собираешься его убить? – только сейчас до Игоря дошло, что Сергей не будет искать других путей решения проблемы.
- А он что, твой родственник? – немедленно парировал Сергей и, не дожидаясь ответа, двинулся в сторону леса. Наверняка, чтобы найти подходящее древко для копья.
- Да, родственник, - пробормотал Игорь себе под нос. И если волка он просто пожалел, то убийство медведя для него и вправду было похоже на убийство брата. Или отца. Нет, он не сможет позволить его убить, тем более, прикованного к капкану. Это… нечестно. Это против правил, и допустить такого нельзя.
Игорь дрожащей рукой вытер пот со лба. Ему стало страшно от собственного плана. Но ведь другого выхода нет?
- Эй, Медвежье Ухо, - Маринка дернула его за рукав, - что ты собираешься сделать?
Игорь рассеянно посмотрел на нее.
- Ты только мне не мешай, хорошо? – попросил он, - Я и сам боюсь, не пугай меня еще сильнее.
- Игорь, не надо. Я тебя прошу, не надо. Это зверь, это даже не волк. Он убьет тебя, или искалечит. Здесь нет скорой помощи, и никто тебя не спасет.
- Пожалуйста… - Игорь жалко улыбнулся, - я и сам знаю.
Рука потянулась к груди, он нащупал под свитером оберег, вытащил его и сжал в кулаке. Он сделал это совершенно машинально, непроизвольно, как будто всю жизнь так и поступал в трудной ситуации. И шагнул в сторону зверя.
- Меня зовут Медвежье Ухо, - громко сказал он, обращаясь к медведю, - если ты не убьешь меня сразу, я попробую тебе помочь.
Зверь развернулся в его сторону и посмотрел исподлобья. Страх. Злость. Отчаянье. И надежда. Он услышал! Он понял своими дремучими мозгами, что Игорь ему говорит.
- Не убивай меня. Я не причиню тебе зла, - Игорь успокаивал скорей самого себя, а не медведя. Его била нервная дрожь и громко стучали зубы. Зверь не может не чувствовать напряжения, но расслабляться и успокаиваться времени не было. С минуты на минуту появится герой спецназа, и вместо одного смертельно опасного противника у Игоря их будет два.
Он подошел к медведю вплотную и развернул руки вперед открытыми ладонями, чтобы показать, что у него нет оружия. Зверь не шевельнулся, но и взгляда не смягчил.
Игорь подумал, набрал в грудь побольше воздуха, и протянул руки к широкому металлическому ошейнику. Если выпустить его из капкана, он уже не даст снять с себя цепь. Медведь не шелохнулся, но Игорь чувствовал его напряжение, зверь в любую секунду был готов нанести удар. Как только что-то покажется ему неправильным, или напугает его…
Дрожащие пальцы нащупали застежку, простую, похожую на лыжное крепление, с пружиной.
- Ты благородный и сильный зверь, - шепнул Игорь, - не бойся меня, я и сам тебя боюсь.
Он потянул пружину вперед, но не рассчитал, и замок больно стукнул по пальцам, развалив ошейник на две половинки. Цепь со звоном упала на землю. Игорь отдернул руку, медведь вздрогнул вслед за ним, как будто испугался его непроизвольного движения. Но только вздрогнул.
- Я просто ударился, ничего не бойся, - зашептал Игорь, стараясь его успокоить, - ты почти на свободе. Теперь я тебе сделаю больно, но ты должен это перетерпеть. Иначе тебе же будет хуже.
Он выпрямился и сделал шаг по направлению к капкану. Медведь повернул голову, но страх его постепенно сходил на нет, уступая место окрепшей надежде и любопытству. Нечего и думать открывать капкан согнувшись в три погибели: Игорь примерился и опустился на колени. Пот со лба попал в глаз – еще одна неприятность. Каждое неосторожное движение грозит напугать зверя. Он протер глаза и промокнул лоб рукавом. Ничего. Пока все в порядке. Нет повода для паники. Огромная мохнатая лапа в засохшей крови, похоже, была пробита острыми зубьями до кости, но, судя по тому, что медведь мог встать, сама кость оставалась целой. Игорь качнул головой: зубья – это очень жестоко. Зверь несколько часов подряд пытался вырваться, усугубляя свои мучения.
Игорь совершенно не ожидал, что стальные челюсти капкана сомкнуты с такой силой. Он попробовал потянуть их в стороны, но они не шевельнулись. Наверное, их открывают при помощи рычагов, и не надо даже пытаться сделать это голыми руками. Он посмотрел вокруг – ни одного металлического предмета. Камней, и то нет.
- Ну, зверюга, ты и попался… - пробормотал Игорь и нагнул голову, стараясь рассмотреть пружины. На вид они были не такими мощными, какими оказались. Медведю надо только ногой шевельнуть, чтобы убить его этой железякой. Или выбить глаз.
Какой же он дурак! Челюсти капкана держат две петли по краям, тоже на пружинах! Надо думать, иначе ведь зверь сам сможет его открыть!
- Ну, косолапый, я начинаю… - шепнул он и нажал на первую петлю.
Ничего не получилось. Пружина отстреливала обратно, и петля не хотела ни за что цепляться. Игорь нагнулся снова, практически лег щекой на землю. Да! Есть что-то вроде крючка, пружину надо отводить чуть в сторону. Он попробовал снова, нажимая на петлю всем весом, надавил справа и – о, чудо, - петля зацепилась за крючок. Вторую петлю прижать было трудней – она пришлась на левую руку, но зато у него уже имелся опыт. Медведь смотрел на Игоря с любопытством, повернув голову к задней лапе. Страх совсем исчез из его взгляда.
- Ты очень умный медведь, - Игорь сел поудобней и взялся руками за челюсти капкана, - сейчас я его открою, и твоя задача быстро выдернуть ногу. Это будет больно.
Он изо всех сил потянул дуги в стороны. На этот раз они подались, но только подались, совсем немного. Его все равно открывают при помощи рычагов. Надо быть тяжелоатлетом, чтобы разжать эти пружины руками! Но теперь выпустить их из рук нельзя, они ударят медвежью лапу, и такой подлости зверь ему не простит. Игорь поднатужился и отвоевал у стальных челюстей еще три градуса. Запекшаяся было кровь полилась ему на пальцы. Медведь дернул ногой и заворчал.
- Стоять! – прорычал Игорь в ответ. Сейчас у него от напряжения порвутся мышцы.
Еще немного, совсем немного! Он налег на дуги, собирая последние силы, медведь с ревом рванулся и выдернул окровавленную лапу на свободу. Игорь потерял равновесие, капкан опрокинулся, и стоило огромного усилия не дать ему захлопнуться, отрубая пальцы.
Зверь, рыча, смел с пути хлипкую ограду и проворно устремился в лес, припадая на заднюю лапу. А Игорь не мог пошевелиться – открыть капкан ему не под силу, а отдернуть руки он не успеет, пружина слишком тугая, ему не хватит той доли секунды, за которую капкан захлопнется.
Он не смотрел по сторонам, и очень удивился, когда в основание зубчатых дуг кто-то просунул толстую палку.
- Отпускай, - услышал он голос Сергея, - только потихоньку, иначе она переломится.
Игорь начал постепенно ослаблять напряжение.
- Вообще-то его разводными ключами открывают, - заметил герой спецназа.
- Я догадался, - выдохнул Игорь и отдернул пальцы. Зубы капкана глубоко впились в палку, сминая дерево словно воск и выдавливая из него воду. Игорь ткнулся лбом в землю и вытянул руки вперед – от усталости даже дышать не хотелось. Сердце еще грохотало, словно кузнечный молот, но и ему каждый удар давался с трудом.
- Ну ты даешь… юннат…
- Игорь… - он почувствовал на спине Маринкину руку.
- Да с ним все хорошо, не трогай его, он просто перенапрягся.
Земля пахла зверем и его кровью. От тяжелого запаха крови кружилась голова. Игорь никогда не замечал, как пахнет железо – оно пахло отвратительно, особенно, смоченное кровью. К горлу подкатывала дурнота, и он поспешил выпрямиться.
Маринка, бледная и испуганная, сидела рядом и, как только Игорь поднял голову, осторожно обняла его, несколько раз поцеловала в лицо, и прижалась к нему щекой.
- Медвежье Ухо… Я так боялась…
- Я тоже… - сказал он. Руки были перепачканы кровью медведя и тряслись, как у алкоголика с похмелья, и он не рискнул ее обнять.
- Смотрите, - Сергей показал наверх, - травка опустилась.
Игорь запрокинул голову: точно, она не просто опустилась, она покачивалась, ныряла, резвилась – звала и радовалась. Неподвижный воздух зашевелился, со стороны разлома дохнуло ветром – что-то менялось вокруг.
- Попробуем… - пробормотал Игорь и, пошатываясь, встал.
Ветер разогнал дурноту, в голове немного прояснилось, а травка, танцуя и трепеща, двинулась к крыльцу мрачной лачуги на сваях. Игорь направился за ней, чувствуя, как внутри нарастает волнение, близкое к эйфории. Ветер усиливался, и из конюшни донеслось робкое ржание – значит, ему не показалось, лошади там действительно были. Маринка держала его под локоть, и правильно делала: он еще не совсем пришел в себя, происходящее казалось нереальным, и земля покачивалась под ногами, как палуба корабля. Сергей шел рядом, даже немного опережая их с Маринкой, и подозрительно смотрел по сторонам. Снова заржала лошадь, а вслед за ней еще одна. В конюшне слышался глухой топот копыт – лошадей было много, и они волновались.
Ветер дунул сильней, лес зашумел, и закачались верхушки елей. В этом Игорю почудилось что-то зловещее и торжественное одновременно, это напоминало приближение грозы, но никаких черных туч поблизости не наблюдалось, небо оставалось сереньким и беспросветным. Над лесом поднялась и закружилась стая потревоженных ворон. Сергей явно торопился, да и Игорь испытывал странное нетерпение, стараясь ускорить шаг. Когда они добрались до крыльца, лошади не просто ржали – они кричали и бились копытами в стены конюшни. Вороны, каркая и шумно хлопая крыльями, пронеслись над головами к югу.
Ветер превратился в ураган и грозил сшибить с ног, деревья на другой стороне провала гнулись и стонали, из глубины леса доносился треск ломающихся верхушек. Только частокол, украшенный мертвыми головами, стоял неподвижно, как будто стихия не могла потревожить его сонной скорби. И еловый лапник на крыше лачуги не шелохнулся, и конский череп смотрел вниз невозмутимо и печально.
Игорь глянул на Маринку – ветер рвал ее волосы в стороны и надувал расстегнутую куртку.
- Я сначала попробую сам, - его слова унеслись назад, но Маринка услышала их и кивнула.
Перелет-трава радовалась стихии, играла в тугих воздушных струях, без труда преодолевая их течение. Сергей спрятался от урагана за сваей, под стеной лачуги. Как же плачут кони! Сердце рвется от их криков и метаний!
Игорь встал на первую ступеньку крыльца, оглянулся и кивнул Маринке. Она ответила тем же, прикрывая лицо от ветра.
На крыльце ветра не было. Будто стеклянная стена ограждала его от внешнего мира, даже звуки доносились сюда как сквозь вату. Игорь поискал глазами перелет-траву, повернулся к ней лицом и поднял руку открытой ладонью вверх.
Дивный цветок – трепещущий, сияющий, и в тоже время хрупкий, беззащитный, доверчивый… Игорь смотрел, как травка подплывает к его руке, и не верил, что это происходит на самом деле. Да, он знал, что рано или поздно это случится, он нисколько не сомневался в ее намерениях, но все равно, это было больше похоже на сказку.
Травка оказалась почти невесомой и бархатной на ощупь. И теплой, как пушистый зверек. Ее тонкий стебель скользнул по его запястью, и она замерла, словно долго ждала этого момента и теперь, наконец, может чувствовать себя спокойно.
Сетка упала сверху так быстро и неожиданно, что Игорь не успел отдернуть руку. Травка рванулась вверх, он, наоборот, попытался вытащить ее снизу, еще не очень хорошо понимая, что произошло. Жесткая петля в один миг затянулась чуть выше запястья, Игорь хотел порвать сетку левой рукой, но мощный рывок сбросил его с крыльца на землю. Он упал лицом вниз, выставляя левую руку вперед, и не сразу смог дотянуться до сетки снова, но едва коснулся ее пальцами, как их прижал к земле тяжелый сапог героя спецназа. Травка, как птичка, билась в силке, и Игорь чувствовал ее отчаянье и ужас. Сергей навалился на него сверху, заламывая левую руку и перехватывая за запястье правую, но в эту секунду Маринка обеими руками ухватилась за сетку и дернула руки в стороны, разрывая тонкие серебряные нити.
Травка взмыла в небо, Маринка отскочила в сторону, а Сергей взвыл, как волк, у которого отняли добычу, и от разочарования раза три саданул кулаком по спине Игоря. Игорь попытался вывернуться из-под него, едва заметил, что хватка ослабла, но внезапно ветер стих, кони замолчали и перестали биться – мертвая тишина опустилась на двор, воздух стал вязким и не шел в легкие. Сергей замер и замолчал, Маринка, прикрыв рот руками, отступила назад. Игорь, наконец, выбрался из-под героя спецназа и увидел хозяйку «домовины».
Огромная горбатая простоволосая старуха, припадая на тяжелую дубину, как на трость, медленно шла им навстречу. Ее лицо потемнело и сморщилось от времени, Игорю показалось, что она лет на сто старше своей лачуги: нос загнулся и опустился на верхнюю губу, в нем вообще не просматривалось хряща, только острая кость черепа, губы высохли и больше напоминали запекшийся край раны вокруг провалившегося рта, в котором осталось только два нижних зуба, не прикрытых верхней губой. Острый, обтянутый кожей подбородок блестел и выдавался вперед. Редкие седые волосы посеклись на концах и поэтому топорщились в разные стороны, хотя непричесанной старуху назвать было нельзя. Кустистые серые брови сползли на глаза и замерли, сомкнувшись на переносице, отчего лицо ее выглядело недовольным, даже сердитым. Игорь решил бы, что перед ним покойница, если бы не глаза: ярко-желтые как у кошки, блестящие, живые, стреляющие по сторонам. Она внушала почтение и страх.
Ростом старуха была выше Сергея, несмотря на горб, согнувший ей спину.
- Кто отпустил моего медведя? – прошамкала она скрипучим, гнусавым голосом.
Герой спецназа, белый как полотно, отступил на шаг. Игорь встал на ноги, поднял голову и честно ответил:
- Это я.
- Не удержал моего цветочка, не уберег, - с укоризной сказала старуха, и Игорю показалось, что ее лицо выражает презрение, - теперь прочь отсюда, прочь! А девочку я себе оставлю, вместо внучки мне будет.
Она с неожиданным проворством подскочила к Маринке и ухватила ее за руку. Маринка слабо вскрикнула, Игорь рванулся к ней, но старуха махнула своим богатырским посохом, словно хотела отогнать собак: от земли оторвался маленький, завернутый воронкой вихрь, в мгновение подрос, поднимая тучу пыли и клочья травы, и ударил Игоря в грудь с такой силой, что он не устоял и навзничь рухнул на землю.
- Проч-ч-чь! – рявкнула старуха еще раз и опять качнула посохом, будто пнула воздух.
Ветер покатил Игоря по земле, словно комок тополиного пуха, ударяя об ее неровности, приложил спиной о бревно, лежащее под распахнувшимися воротами, поднял над ним и потащил за собой дальше. Рот и нос забились пылью, перед глазами мелькали то небо, то земля, то далекий лес, то ближайший пень. Ветер завывал в ушах, к горлу поднялась тошнота, Игорь зажмурился и обхватил колени руками – наверное, так космонавты чувствуют себя в центрифуге. Только их не бьют о корни, пни и деревья, попадающиеся на пути.
Вихрь нес его по лесу со скоростью курьерского поезда, но ничего, кроме бешеного вращения вокруг себя, Игорь не видел. Он потерял ориентацию в пространстве и думал только о том, что любое столкновение даже с самым маленьким деревом может стать для него последним. Но вихрь катился по тропе, и препятствия на пути лишь больно били по бокам, не причиняя серьезного ущерба. Потом ощущения изменились – теперь тонкие ветки кустов хлестали со всех сторон, и вскоре к сухой пыли примешались капли воды, запахло болотом, вместо твердой земли, пней и веток Игорь тыкался в мягкий мох кочек, пока ветер не завяз в болоте и не осел в трясину. Только Игорь не сразу сообразил, что движение прекратилось – голова кружилась так же бешено, он не понимал, где верх, а где низ, избитое тело болело, и пыль, забившаяся в глотку, все так же мешала дышать. Невозможно было угадать, продолжает ли выть ветер или у него просто звенит в ушах. И лишь когда вода подкралась к подбородку и хлынула в легкие, он закашлялся и успел понять, что тонет.
Наверное, его барахтанье в воде со стороны показалось бы смешным и нелепым – когда головокружение чуть отступило, и ориентация в пространстве вернулась, Игорь увидел, что воды ему по колено, а на расстоянии вытянутой руки имеется высокая круглая кочка. Подняться он не сумел, но заполз на кочку грудью, вцепился в мох и закрыл глаза.
Ветер снова взвыл, и рядом раздался громкий шлепок. Игорь приоткрыл глаз и увидел героя спецназа в позе эмбриона, выброшенного на болото в трех шагах от него самого.

МАРИНКА. 21 СЕНТЯБРЯ, ВЕЧЕР

«…загляни в зеркальце — тотчас узнаешь, где что делается» Волшебное зеркальце: № 211 Народные русские сказки А. Н. Афанасьева

Ужас, смешанный с отвращением, охватил Маринку, когда страшная старуха схватила ее за руку. Ее рука наощупь была похожа на сушеную рыбу – шершавая, шелушащаяся кожа, но силой старуха обладала необыкновенной, острые кости под кожей сдавили Маринкину руку до боли. Маринка вскрикнула, даже не пытаясь вырваться. Она гордилась тем, что никогда не падает в обморок, и не знала, как это выглядит, поэтому очень удивилась, когда тошнота поднялась к горлу, перед глазами мелькнуло серое небо и…
Она открыла глаза в полутемной комнате с низким потолком, но не успела ничего толком рассмотреть, как над ней склонилось безобразное старушечье лицо с торчащими вверх двумя зубами. Маринке снова захотелось потерять сознание, она зажмурилась, надеясь, что кошмар рассеется сам собой, без ее участия. Вот сейчас появится Игорь, возьмет ее за руку и уведет отсюда. Он умный, он находчивый, он сможет договориться со старухой.

Предыдущая страница 14 Следующая страница


15 Ольга Денисова

- Да не бойся меня, - услышала Маринка скрипучий голос.
Легко сказать!
Она лежала на чем-то твердом и широком, вроде лавки. Неужели старуха затащила ее в свою кошмарную лачугу? В домовину… В гроб… И сейчас она в гробу, рядом с покойницей. Потому что кто еще может быть хозяином гроба, как не покойник?
И теперь она будет лежать в этом гробу, пока не умрет. Двадцать девятого сентября. Неужели ей уготован такой страшный конец?
Придет Игорь, и вытащит ее отсюда.
А вдруг старуха его убьет? Что ей стоит? У нее на заборе висят черепа. И где он сейчас? Если он сразу не пришел за ней, значит, с ним что-то случилось! От этой мысли захотелось расплакаться.
- Эй, открывай глаза и ничего не бойся, - старуха похлопала ее по щеке. Костлявой рукой, похожей на сушеную рыбу.
Ладно. Хватит распускать нюни. Надо посмотреть правде в глаза и решить, что делать. Ее не мучают, не убивают, не глумятся. А старость надо уважать, какой бы безобразной она ни была. Маринка осторожно приоткрыла один глаз, но, увидев лицо старухи над собой, снова в испуге зажмурилась.
- Ну и внучка мне досталась, - захохотала старуха, - надо же, какая трусиха!
- Я не трусиха, - Маринка распахнула глаза, - я просто немного растерялась.
Старуха расхохоталась еще громче. Смех ее тоже был скрипучим, как и голос, но оказался совсем не страшным. Маринка привстала на локте и огляделась. Домик был очень маленьким, гораздо меньше, чем тот, в котором они ночевали. Чтобы не думать о гробах, Маринка представила себе купе в поезде. Да, размером с купе. И половину его занимала каменная печка, а вторую половину – сундук, на котором лежала Маринка. Под махоньким окошком откидывался крошечный столик. Как в купе. Если его поднять, он станет ставней для окна. А сундук – нижняя полка, на которой можно и сидеть за столом и спать. И над ним есть второе окошко, тоже очень маленькое. Даже голову не просунуть, не то что вылезти.
- Нравится мое жилище? – старуха подмигнула Маринке.
- Вообще-то не очень, - Маринка села и свесила ноги на пол – сундук был высоким.
- Ничего, привыкнешь. Сейчас печку стопим, свечей зажжем…
Привыкать к домику Маринка не очень-то хотела, но решила благоразумно промолчать.
Старуха открыла заслонку в печи, несколько раз щелкнула камушками, и сухой мох под ее руками вспыхнул и разгорелся ярким пламенем. Маринка смотрела на этот процесс во все глаза – надо же! Она никогда не задумывалась, как добывали огонь до того, как появились спички.
- Что, огнива никогда не видела? Или думала, я взглядом дрова поджигаю? И взглядом можно, только баловство это, - две свечи на столике вдруг вспыхнули, хотя старуха вовсе не смотрела на них, - вот если бы ты согласилась пожить со мной три года, да три месяца, да три дня – я бы и тебя могла такому научить.
- А что, у меня есть выбор? – Маринка подняла брови.
- Пока нету, - пробурчала старуха, - но ведь Медвежье Ухо не сегодня-завтра за тобой сюда притащится.
Сердце у Маринки забилось.
- А… а откуда вы знаете, как его зовут?
- Я много чего знаю. Старая я.
- И что, если он за мной придет, вы меня отпустите? – робко спросила она.
- Конечно, нет, - фыркнула старуха, - поймаю – ремней из спины нарежу и прочь прогоню.
- Да за что же так-то? – испуганно прошептала Маринка. Почему-то было ясно, что старуха нисколько не преувеличивает свою угрозу.
- Глупые вы, девки! Разве так с женихами надо обращаться? Что легко достается, никогда не ценится. Вот если он после этого снова придет, тогда другой разговор будет. Ну, а если не придет – так зачем тебе такой нужен.
Маринка закрыла лицо руками: это средневековье какое-то. Да она ни за что не согласится, чтобы медвежонок спасал ее такой ценой. Она и сама как-нибудь отсюда выберется. Ведь старуха не будет сидеть тут безвылазно.
- Что, жалко его? Медведя моего он отпустил, травку профукал – за что его жалеть?
- Медведя Сергей собирался убить. А Игорь его пожалел и спас. И не испугался совсем. Медвежье Ухо ничего не боится!
- Ну, пусть приходит. Посмотрим, как он ничего не боится, - тонкие губы старухи расползлись в стороны.
Маринка отвернулась к окну и сжала зубы. Надо успеть убежать до того, как Игорь здесь появится. Надо срочно, немедленно что-нибудь придумать!
- Да никуда ты отсюда не убежишь, - сказала старуха, будто читала ее мысли, - не печалься, тебе у меня понравится. Доставай-ка лучше блюдечко и гребешок, я тебе что-то покажу.
Маринка удивленно обернулась. Старуха знала все – и о чем Маринка думает, и что прячет в карманах.
- Доставай, и прекрати на меня дуться. Я тебе только добра желаю.
Маринка пожала плечами: ничего себе, добра желает! Но блюдечко, спрятанное во внутренний карман куртки, все же вытащила и поставила на столик. Гребешок с диковиной птицей она считала подарком Игоря, и вынула его неохотно.
- Не бойся, не отниму. Воткни гребешок в волосы, и зеркало покажет все, что захочешь увидеть. Хочешь – дальние страны, хочешь – дом родной.
- И кого хочу, покажет? – Маринка привстала.
- Покажет. Попробуй, - старуха была явно довольна ее удивлением и радостью. Не иначе, хотела Маринку к себе расположить. Зачем? Соскучилась по общению?
- Надо что-нибудь сказать?
- Нет, просто подумай. Блюдечко поймет.
Маринка подвинулась к столику и нагнулась над блюдцем. Пока что в нем было только ее немного искаженное отражение. Значит, старуха в зеркале не привиделась ей! Блюдце действительно умеет показывать, как телевизор! Она воткнула гребешок в волосы и постаралась четко сформулировать мысль: «Хочу увидеть, где сейчас Игорь».
Ее собственное лицо стало блекнуть, и на его месте возникло четкое изображение болота – редкие деревца, кочки, вода, остров с соснами на горизонте… По этому болоту они шли за перелет-травой, прежде чем встретили домик с припасами. Но Игоря видно не было. Неужели… Нет, такого не может быть, с ним ничего не могло случиться, не мог же он утонуть в болоте. Она бы почувствовала это, обязательно!
- Покажи мне Игоря! Ну же! – рявкнула Маринка вслух.
Изображение тут же сместилось в сторону, и она увидела его: он медленно шел по колено в воде, тяжело опираясь на палку обеими руками, но, как бы ни старался, ему все равно приходилось наступать на левую ногу. Потому что палка – не костыли. Как он там оказался? Куда он теперь идет? Он совсем один, и никто ему не поможет…
- Бедный медвежонок… - шепнула она.
Игорь поднял голову и огляделся. Лицо его стало удивленным и не таким напряженным, как за секунду до этого.
- Он меня слышит? – Маринка подняла брови.
- Нет, - ответила старуха, - но бывает всякое. Он может чувствовать, что ты на него смотришь.
- Как он туда попал? Это же очень далеко!
- Это я его туда отправила, - довольно сказала старуха.
- Зачем? Ему же нельзя в холодной воде, у него коленка болит. А там так тяжело идти!
- Ничего, дойдет, не развалится. Не надо было моего медведя отпускать.
Маринка взяла блюдечко в руки и села в угол, подтянув ноги к себе. Бедный медвежонок…

ИГОРЬ. 22 СЕНТЯБРЯ

«Доселе русского духу слыхом не слыхала и видом не видала, а ныне и слышу, и вижу. Зачем ты, Ивашка-медвежье ушко, пришел сюда?» Сказка о Ивашке-медвежьем ушке. Из сборника «Старая погудка» (1794—1795)

Прошло не меньше десяти минут, прежде чем к Игорю вернулась способность соображать. Холод подобрался незаметно, а вместе с ним остро кольнула сердце мысль о Маринке. Да что же он здесь разлегся! Он начал вставать – голова кружиться перестала, но болело все, как будто тело превратилось в один большой синяк. А главное, коленка просто взорвалась болью, как только он попробовал опереться на левую ногу.
- Ничего себе болтанка, - рядом зашевелился Сергей.
Игорь резко повернул голову в его сторону и скрипнул зубами:
- Зачем ты это сделал?
Герой спецназа со стоном поднялся из воды и уставился на Игоря сверху вниз, презрительно усмехаясь.
- А ты что, хотел, чтобы я спокойно смотрел на то, как ты спасаешь свою жизнь ценой моей собственной?
- С чего ты это взял? Я вообще не собирался спасать свою жизнь.
- Да ну? Ты разве не знаешь, что травка только один раз может пересечь порог избы смерти? Даже не догадываешься?
Ах вот оно что! Игорь хмыкнул. Интересно, откуда у него эта информация? И как он назвал лачугу? Изба смерти? Очень точно.
- Ты ошибаешься, - ответил он Сергею. Сейчас не время для выяснения отношений. Надо немедленно выбираться из болота, пока не начало темнеть, и возвращаться к лачуге, к страшной старухе, к Маринке. Если ему страшно даже вспомнить об этой жуткой женщине, больше похожей на ходячий труп, то каково Маринке находиться рядом с ней? И кто может хотя бы отдаленно предположить, какие у нее планы? Маринкин крик стоял у него в ушах, будто он услышал его секунду назад. Жалобный, тихий, испуганный.
Игорь повернулся к Сергею спиной, и ухватился за сосенку, торчащую из воды – левая нога идти отказывалась. А у него и топорика с собой нет, чтобы вырубить себе палку. Вот Маринка всегда находила для него «элегантные трости» легко и быстро.
- Что, юннат? Тяжело? – кинул Сергей ему в спину.
Игорь оглянулся. Без него герою спецназа травку не поймать, и он это отлично понимает. Но когда в следующий раз Игорю доведется взять ее в руки, этот красавец сделает то же самое – попробует отобрать травку силой. И убеждать его в том, что он заблуждается, Игорь не будет. Они говорят на разных языках, это просто бесполезно. И все-таки, не сам же он придумал идею о пересечении порога травкой один раз.
Игорь вспомнил текст на латыни, найденный в доме оборотней. Не для спасения жизни, а для получения семян перелет-травы нельзя переступать порога избы смерти. А может… Может Сергей только прикидывается их товарищем по несчастью? Может, он и есть тот самый таинственный монах? И Волох говорил, что травка не подпускает к себе людей с магическими способностями, тогда становится понятным, почему она так упорно не дается ему в руки, что бы он не предпринимал.
Впрочем, она никому в руки не дается. Игорь просто исключение, а не правило. Да и сыграть роль так мастерски не удалось бы никому. Скорей всего, им кто-то манипулирует. И если Маринке не показалось, что она видела монаха на другой стороне озера, то Сергей запросто мог столкнуться с ним в лесу.
- Послушай, а кто тебе сказал про то, что травка может пересечь порог избы смерти только один раз? – спросил Игорь.
- Не твое дело, - угрюмо ответил Сергей и пошел вперед широкими шагами.
Значит, враги? Очень хорошо. Намного легче иметь дело с врагом, чем с обманщиком.
Игорь долго боролся с сосенкой, вырывая ее из болота. Корни у нее оказались хлипкие, только поэтому ему удалось с ней справиться: после открывания капкана руки еще не вполне его слушались.
Шел он очень медленно. На этот раз стоило поспешить, Игорь пытался убедить себя в том, что Маринка его ждет, что ей страшно, что ей грозит опасность, но наступать на ногу силы воли все равно не хватало. Сергей давно скрылся за горизонтом, и от одиночества было тоскливо и жутко.
- Бедный медвежонок, - услышал он отчетливый шепот.
Игорь с удивлением огляделся, и, разумеется, никого не увидел. Но ощущение, что Маринка смотрит на него, не прошло.
- Я иду, Огненная Ладонь. Я тебя не брошу, - пробормотал он себе под нос. Собственный голос слегка разогнал тоску. Он посильней подналег на палку и пошел дальше, стараясь шагать если не быстрей, то хотя бы шире.
Сумерки спустились гораздо раньше, чем изменилась картина на горизонте. Игорь и так шел практически наобум, не будучи уверенным в правильности направления, но он мог смотреть по сторонам и не прошел бы мимо зимовья. В темноте он запросто промахнется, и проплутает здесь еще несколько лишних часов. И эти несколько часов представлялись настоящим кошмаром.
А ведь сутки назад… Ровно сутки…
Может быть, не стоило опережать события? Надо было дождаться, когда травка сама приведет их к избе смерти, она бы наверняка нашла для этого более подходящую минуту. Теперь поздно сожалеть о содеянном, надо выручать Маринку, и только после этого думать, как действовать дальше.
А вдруг страшная старуха сможет заменить Волоха с его непроверенным обрядом? Она назвала перелет-траву своим цветочком, она – хозяйка избы смерти, и должна знать об их несчастье не меньше, чем колдун. И кроме этого, ее способности явно превосходят способности потомственного мага и целителя. Надо постараться ее расспросить. Но как ее расспросишь, если ей достаточно шевельнуть посохом, чтобы отбросить человека на двадцать километров в сторону? Чем теперь заслужить ее расположение? И медведя он отпустил, а старухе это совсем не понравилось.
Сильней всего хотелось лечь на какую-нибудь кочку, вытянуть ногу и подождать, пока утихнет боль. Но Игорь отлично понимал – от этого он только продрогнет, и сустав перестанет сгибаться вообще. Как бы ни было тяжело, надо двигаться. Немного передохнуть у печки и идти к Маринке. Может быть, он успеет до утра.
Он не ожидал, что перелет-трава захочет еще раз с ним встретиться, и когда радужная звездочка спустилась с неба и повисла у него перед глазами, удивился и обрадовался. Не столько тому, что стало светло, сколько ее великодушному прощению. На этот раз она не пряталась и не взлетала вверх, если бы Игорь захотел, то запросто мог бы взять ее в руки.
Если бы она не показала ему дороги, он бы точно прошел мимо зимовья, потому что, как оказалось, давно сбился с пути и сильно забрал влево. И даже по прямой идти пришлось еще несколько часов – каждый шаг давался с трудом, правая нога вязла в болоте, руки устали и не слушались. Он несколько раз падал в воду, потеряв равновесие, и сил это не прибавляло.
К зимовью Игорь вышел дрожа и шатаясь от усталости. Он думал застать там спящего Сергея, но домик оставался пустым и холодным. Пришлось отказаться от соблазна немедленно завалиться в постель. Игорь затопил печь и, пока она разгоралась, выстирал белье и окунулся в озеро, смывая болотную грязь.
Без Маринкиного участия песок не подействует. Этого слишком мало. Но песок Игорь все же нагрел, для гарантии натер коленку финалгоном, привязал сверху джинсовую штанину и обмотал ее шерстяным шарфом. Через несколько часов он сможет идти, и надо бы выспаться. Но сна, разумеется, не было ни в одном глазу – ногу жгло огнем, и облегчения не предвиделось.
Игорь зажмурился, преодолевая навязчивое желание сорвать все, что на нее намотано, и опустить коленку в ледяную воду, а потом на всякий случай сунул в зубы уголок подушки. И как назло именно в этот миг дверь домика распахнулась, и в нее ввалился промокший герой спецназа.
- Юннатам физкульт-привет! – он осклабился.
Интересно, где он был столько времени? Судя по его скорости, он должен был выйти к зимовью еще засветло.
Игорь не ответил и пожалел, что не лег лицом к стене. Тогда бы он притворился спящим.
- Что молчишь? Притомился? Не привык ты, братан, к таким нагрузкам.
Сергей сел на соседнюю кровать, бросил на пол вещмешок, тяжело вздохнул, и Игорь уловил в воздухе ощутимый запах водки. Да он пьян! Где, интересно, он взял спиртное? В его фляжке оставалось не больше ста граммов, не мог же он напиться с этой несерьезной дозы.
- Ты не знаешь, почему мне все время хочется дать тебе по зубам, а? – вкрадчиво спросил герой спецназа.
Игорь мог бы ответить на этот вопрос, но побоялся разжать зубы.
- Ну? Что молчишь? Не желаешь со мной говорить?
Этого следовало ожидать. Если человек хочет дать кому-то по зубам, он обязательно найдет повод это сделать. Даже если этого повода ему никто не даст. Игорь еще в детстве научился справляться с такими ситуациями, тем более что драться никогда не любил, но каждый раз испытывал отвращение, если кто-то пытался втянуть его в разборку подобного рода. А сейчас было особенно неприятно: он чувствовал себя беспомощным, да и противник намного превосходил всех его прежних врагов.
- А? Не слышу? – Сергей нагнулся к его лицу и дыхнул на Игоря перегаром.
Спокойствие и выдержка. Только так. Как бы не хотелось вскочить, вспылить, наорать, помахать кулаками и гордо пасть в неравном бою.
Игорь выдернул подушку изо рта и сел, прикрывшись одеялом.
- Если ты, наконец, дашь мне по зубам, тебе этого будет достаточно? Тогда бей и оставь меня в покое.
- Какие мы смелые! – Сергей насупил брови, - нет, так неинтересно.
Игорь прекрасно знал, что это неинтересно. Именно неинтересно.
- Я знаю. Но ничего другого предложить не могу. Если это все, то я прилягу.
Он лег обратно и на этот раз повернулся лицом к стене.
- Э! Погоди! До чего же с тобой скучно. Ну давай хоть побазарим…
Даже трезвому герою спецназа было бы бесполезно что-то объяснять, а пьяному тем более. Молчание он воспримет как оскорбление, и все закрутится сначала.
- Давай, - Игорь скрипнул зубами и повернулся, - кто тебе рассказал, что травка только один раз может пересечь порог избы смерти?
- Эк ты загнул! – герой спецназа лег на кровать и закинул ноги в сапогах на ее спинку, - знаешь, как она там действует? Я все разузнал подробно. Смерть готова поменять травку на жизнь, только для этого ее надо позвать. Бабка будет тебя неделю мучить, пока ты не захочешь сдохнуть, и тогда смерть придет и заберет травку.
Это что-то новое! О мучительном обряде инициации Игорь уже слышал от Волоха, но о сделке со смертью пока никто не упоминал. И звучит это как-то… несерьезно. Огнем горящая коленка пульсировала и мешала думать.
- Смерть – это старуха с косой? – спросил он, стараясь придать голосу невозмутимость.
- Что ты можешь в этом понимать? Ты, юннат! Ты когда-нибудь видел смерть?
- Считай, что нет.
- Смерть – она как хищник. Она охотится за тобой, идет по следу, выпрыгивает из-за угла... Тебе кажется, что ты ее обманул, но она все равно тебя достанет. У нее длинные руки. И она очень терпелива. Если она тебя выбрала, считай, тебе уже ничего не поможет. Она три года меня ждала. А ты хотел отдать ей травку. Вместо меня.
- Эй, а тебе не кажется, что кто-то ввел тебя в заблуждение? – робко поинтересовался Игорь.
- Сам ты дурак. Если с тебя кожу начнут сдирать и за ребра на крючья к потолку подвешивать, ты не только перелет-траву, ты что хочешь смерти отдать согласишься. А вот останешься ли жив после этого – неизвестно.
- Я не об этом. Речь идет не о сделке со смертью, а о переходе за черту. О переходе и возвращении. В этом весь смысл. И травка может ходить туда-обратно несколько раз. Кто-то обманывает тебя.
- Это ты напридумывал себе сказочек со счастливым концом. И не хочешь признать, что в живых из нас останется кто-то один: или ты, или я, или Маринка. Так что лучше умереть вам обоим, а мне остаться в живых. Типа, жили они недолго, но счастливо и умерли в один день… А? Здорово я придумал? – Сергей захохотал.
А почему, собственно, вариант Сергея менее правдоподобен, чем тот, который предложил им Волох? Потому что некто, манипулирующий героем спецназа, может обманывать, а Волох – нет? И вариант этот Игорь готов отмести лишь потому, что ему даже подумать страшно о выборе между Светланкой и Маринкой.
Но возможно тот, кто манипулирует героем спецназа, любой ценой хочет получить перелет-траву, и ему надо убедить Сергея отобрать ее у остальных. Тогда лучше версии и не найти.
Что делать? Знает ли кто-нибудь правду?
Правду знает только хозяйка избы смерти. Только она. Но захочет ли она ее открывать? Как бы Игорь не старался отрешиться от мыслей о крючьях в потолке, почему-то образ старухи вязался с ними очень органично.
Герой спецназа успел поведать ему с десяток героических историй, прежде чем срубился и захрапел. Впрочем, истории эти по большей части были выдумкой, судя по тому, с каким восторгом Сергей их рассказывал. Дед Игоря воевал, и на всякие расспросы внуков о войне только отмахивался, а если и вспоминал что-то, то лишь за рюмкой водки и со слезами на глазах. И фильмы про войну не смотрел, уходил и ругался. А ведь с войны не один десяток лет прошел. Нет, Сергей не так прост. Наверняка рассказы предназначены для потрясения женских сердец, а свои воспоминания он держит при себе, и открывает их с неохотой, если вообще открывает.
Игорь не заметил, как уснул, и снились ему кошмары. То Сергей хватал его раскаленными щипцами за коленку и хохотал, то старуха сдирала с нее кожу, то Волох со знанием дела вещал об ужасных пытках и раскладывал на своем антикварном столе сложные приспособления для них. А потом вел Игоря по темному каменному подземелью, в котором сотни обнаженных людей висели на железных крюках, и крюки эти торчали у них из ребер. Гулкий стон висел над подземельем, прерываемый время от времени громкими отчаянными криками. На пол капала кровь, и от нее камни скользили под ногами. Волох расталкивал беспомощные тела в стороны, чтобы освободить себе дорогу, причиняя им еще большие страдания, и Игорь спешил за ним следом, стараясь никого не задеть. Колдун вдруг остановился и посторонился, пропуская Игоря вперед: прямо перед ними висел свободный крюк – большой, ржавый, прикрепленный к потолку толстой металлической цепью. И не было никаких сомнений в том, для кого он предназначен. Игорь отступил на шаг, холодея от страха, и попытался бежать, но босые ноги прилипли к полу, облитому кровью.
Он проснулся потным и задыхающимся, долго приходил в себя, стараясь отдышаться и понять, где находится. Какое счастье, что это был всего лишь сон! И только когда Игорь увидел, что за окном рассвело, то вспомнил о Маринке и немедленно поднялся. Проспал! Проспал все на свете!
Зато коленка совершенно не болела, и вещи успели просохнуть.
Игорь умылся в озере, побрился, глядя в него как в зеркало, пожевал копченого мяса, чтобы не возиться с кашей, выпил воды и собрал рюкзак. На этот раз он не знал, сможет ли сюда вернуться, и когда это произойдет, и произойдет ли вообще. Надо добиться от старухи ответов на все вопросы, надо вызволить Маринку, и не факт, что он успеет это сделать до вечера. Да и Маринке ее вещи могут понадобиться. Кормит ли ее старуха? И чем?
Рюкзак получился увесистым и объемным.
Герой спецназа так и не проснулся, и Игорь не стал его будить, чтобы попрощаться.
Дорогу к избе смерти он запомнил хорошо, тем более что к ней вела широкая утоптанная тропинка, которая никуда не сворачивала. Он даже не начал хромать, когда дошел до серой поляны. На этот раз это место показалось ему еще более мрачным и пугающим. На выходе из леса он спугнул ворон, и в тишине их грай прозвучал резко и зловеще.
Черепа таращились с ограды, будто действительно видели пришельца издалека. Наверное, стоило подойти к избе незаметно, но спрятаться было некуда – ни редкие деревца, ни прозрачный частокол не могли укрыть за собой человека. Игорь привстал на цыпочки, стараясь рассмотреть двор, но никого там не увидел. А самое удивительное – крыльца у лачуги не было, на месте двери осталось малюсенькое окошко.
Ну что? Семи смертям не бывать… Игорь зашел во двор, озираясь по сторонам, как вдруг ему навстречу вылетела травка, описала несколько кругов вокруг головы и села на протянутую ладонь.
- Привет, - шепотом сказал ей Игорь, - неужели, ты мне обрадовалась?
Травка ничего не ответила, но Игорь посчитал ее появление добрым знаком и подошел к избе уже без страха.
Крыльцо оказалось с северной стороны, над провалом в земле. Ни подняться на него, ни постучаться в дверь возможности не было. Игорь обошел избушку с востока, стараясь заглянуть в высокие окна, но ничего не увидел – сваи поднимали домик метра на полтора над землей, и чтобы посмотреть в окошко требовалась лестница. Он искал ее не долго – у сарая нашлась как раз такая, какая нужна. Как будто специально сделанная для героев-любовников, залезающих в окна к своим принцессам.
Игорь скинул рюкзак, приставил лестницу к стене, поднялся наверх и заглянул в окошко, куда едва могла бы пролезть его голова.
Маринка спала, обнимая блюдечко с серебряной амальгамой. Так дети спят с любимыми игрушками. Ничего страшного Игорь не заметил, ему показалось, что с ней все в порядке, и в крохотной комнатке она была одна.
- Маринка, - тихо позвал он, - Маринка, просыпайся.
Она открыла глаза и села, как будто только и ждала команды, чтобы проснуться. В первую секунду она еще ничего не понимала и хлопала ресницами, потом брови ее удивленно приподнялись, и лицо расплылось в радостной улыбке.
- Медвежонок! – она прижалась к окну и протянула руки к его лицу, - милый медвежонок!
- Привет, Огненная Ладонь. Как ты? Что с тобой?
Лицо ее в один миг стало несчастным, и глаза наполнились слезами:
- Беги отсюда, скорей беги! Я выберусь сама, вот увидишь. Со мной все хорошо.
- Никуда я не побегу, - Игорь улыбнулся ей, но Маринка потрясла головой и совсем расплакалась.
- Уходи, пожалуйста. Старуха сказала, если поймает тебя, то ремней из спины нарежет и прочь прогонит. Она не шутила, я знаю, она на самом деле это сделает! Игорь, пожалуйста, беги скорей… Она ушла, но она в любой момент вернется. Мне показалось, она нарочно ушла, чтобы тебя выследить.
Насчет ремней из спины Игорь не очень-то поверил, но прочь его старуха однажды уже прогнала. Повторять совсем не хотелось. Но надо же попытаться с ней поговорить?
- Нет, малыш, я никуда не пойду, и перестань плакать. Я тебе шоколадки принес, и вещи твои. А со старухой мне обязательно надо встретиться, я хочу у нее спросить про травку.
- К черту шоколадки, и вещи мне не нужны! – рыдала Маринка, - Игорь, не надо, не шути с ней, она на тебя из-за медведя очень обижена. Я сама ее спрошу, если хочешь…
- Маринка, ну прекрати реветь. Она тебя обижала?
- Нет! Она меня холит, лелеет и откармливает! Наверное, хочет съесть, – Маринка улыбнулась сквозь слезы.
- Я тебя вытащу отсюда, не бойся. Тебе в окошко не пролезть?
- Нет! И крыльцо… над пропастью висит.
- Я достану веревку, и ты спустишься. Или пилу. Наверное, пилой даже проще. Сделаю окно пошире.
- Не надо, Игорь, я сама. Не приходи сюда, пожалуйста! Я все у нее узнаю и убегу, честное слово!
- Малыш, ничего не бойся, я тебя прошу. Я сам у нее все узнаю и…
Игорь не договорил: лестница неожиданно полетела вниз и плашмя упала на землю, прищемив пальцы.
- Мало того, что ты выпустил моего медведя, ты еще собрался распилить мою избушку? – услышал он скрипучий голос сверху. Игорь бы нисколько не удивился, если бы узнал, что лестницу старуха выбила легким ударом своего тяжелого посоха. Да, встречу с хозяйкой избы смерти он представлял себе немного не так.
Маринка закричала и начала стучать кулаками в стену. Игорь перевернулся и сел, снизу вверх глядя в лицо старухи – взгляд ее кошачьих глаз не обещал ничего хорошего. Пожалуй, про ремни со спины она вовсе не шутила. Ему вдруг стало очень страшно, он почувствовал себя беспомощным маленьким мальчиком в руках огромного людоеда.
- Бери вещи и пошли со мной, - старуха махнула рукой и повернулась в сторону бани.
- Нет! – крикнула Маринка, - нет, пожалуйста, бабушка, не надо!
- О! Теперь я бабушка! А то все «вы», да «вы», - недовольно пробурчала старуха, - чего расселся? Поднимайся!

Предыдущая страница 15 Следующая страница


За Калинов мост 16

Игорь втянул голову в плечи, встал и поднял рюкзак. Нет, он никуда не побежит. Во-первых, это бесполезно, а во-вторых – если он сейчас струсит, другой возможности ему не представится. И на карту поставлена не только свобода Маринки, но и жизнь Светланки. Надо просто набраться храбрости и хотя бы распрямить плечи. Но храбрости почему-то не прибавлялось. Старуха пугала его, и плелся он за ней, как школьник за учительницей в кабинет директора. Как будто он в чем-то провинился, и теперь до дрожи боится наказания.
А ведь никакой вины он за собой не чувствовал. Кроме, разве что, излишней самонадеянности.
Старуха поднялась на невысокое крылечко бани, зашла в тесный предбанник с высоким потолком и распахнула дверь в парную, пропуская Игоря вперед.
- Заходи.
Он шагнул через высокий порог и замер: посреди просторной парной на толстой металлической цепи с потолка свешивался огромный ржавый крюк. Игорь даже тряхнул головой, проверяя, не галлюцинация ли это, настолько не ожидал наяву встретить воплощение ночного кошмара.
- Что встал? – старуха подтолкнула его в спину, и Игорь чуть не упал, налетев на лавку, - я обещала из тебя ремней нарезать? Обещала. Тебе Маринка это передала? Передала. Ты ее послушал? Нет, не послушал. Сиди и жди.
Старуха хотела захлопнуть дверь, но Игорь ее остановил:
- Погодите. Погодите минуточку. Я сейчас.
Он скинул на пол рюкзак, сел на лавку и попробовал развязать веревку негнущимися пальцами.
- Ну? Чего еще ты придумал?
- Я быстро.
Руки, как назло, не хотели слушаться, и узел затянулся слишком туго. Игорю пришлось дернуть его зубами. Он вытащил приготовленный с самого верха пакет и протянул старухе:
- Вот. Маринке передайте. Тут ее вещи. И еще…
Он сунул руку поглубже и вынул оставшиеся шоколадки в шуршащих обертках.
- А это что такое? – старуха шумно понюхала воздух.
- Это – сласти. Она любит…
Старуха хмыкнула, но шоколад взяла, захлопнула дверь и задвинула засов.
Игорь опустил голову на руки: от страха дрожали колени, и противно ныл низ живота. Осматриваться по сторонам совершенно не хотелось – глаза сразу натыкались на ржавый крюк. Да что же он так расклеился? Чего, собственно, боится? Его зовут Медвежье Ухо, разве нет? Он пришел сюда по своей воле, от него зависит жизнь дочери и Маринки, и если старуха хочет его испытать, он должен выдержать любое испытание. Другого пути снискать ее расположение у него нет.
И все равно было страшно. Игорь начал прислушиваться, не возвращается ли старуха, но стены оказались слишком толстыми, снаружи вообще не доносилось ни звука. Серый свет едва проникал сквозь маленькое застекленное окно, но его вполне хватало, чтобы рассмотреть баню как следует. Обычная парная. Огромная белёная печь с каменкой и котлом. Полок – высокий и широкий, две осиновые лавки, деревянные кадушки и чугунные тазы. Ковши и веники на стене. И крюк посередине.
Его зовут Медвежье Ухо. А не Тухлый Кусок Мяса. Но если он просидит тут еще минут пятнадцать, то при виде старухи начнет умолять ее о пощаде. И после этого можно будет попрощаться с травкой, с Маринкой и Светланкой. Навсегда. Игорь встал и прошелся из угла в угол. Чтобы унять дрожь в коленях. Выглянул в окно, и снова сел.
Старуха не пришла ни через пятнадцать минут, ни через полчаса. Она нарочно тянула время, давала ему возможность понервничать. Довести себя до полного отчаянья. Ну нет! Это у нее не получится!
Игорь достал из рюкзака «Пятнадцатилетнего капитана» - он его не дочитал, уступив Маринке – и сел поближе к окну. О чем он мечтал, когда в детстве читал Жюля Верна? Наверное, не о том, чтобы сидеть запертым в бане и трястись от страха. Он мечтал быть отважным, смело смотреть в лицо опасности и никогда не сдаваться. Вот сейчас как раз настало время воплотить свои детские фантазии в жизнь. Эта мысль оптимизма не прибавила – детские фантазии слишком отличались от реальности, да и система ценностей с тех времен несколько изменилась.
Сначала строчки разбегались перед глазами, смысл прочитанных слов ускользал, но вскоре Игорь вчитался, отвлекся и даже получил некоторое удовольствие от прочитанного. Но когда услышал шаги на крыльце, от его спокойствия не осталось и следа – страх сдавил горло, снова дрогнули колени, и заныло в животе.
Старуха отодвинула засов и распахнула дверь.
- Ну что? – спросила она, остановившись на пороге.
- Я готов, - ответил Игорь, стараясь придать голосу твердость, и посмотрел ей в глаза.
Старуха помолчала, оглядывая его с головы до ног, хмыкнула и сказала:
- Благодари Маринку, Медвежье Ухо. Жалеет она тебя. Так уж она убивалась, так плакала, что я решила над ней сжалиться. И цветочек мой к тебе привязался. Дам тебе возможность. Сослужишь мне три службы. Согласен?
Игорь постарался, чтобы вздох облегчения прозвучал не слишком громко, и кивнул.
- Перво-наперво, будешь пасти моих кобылиц семь дней и семь ночей. А чтоб тебе не скучно было, объездишь трех коней – это вторая служба. За это отдам тебе одного коня и Маринку. Ну, а не справишься – пеняй на себя. Убить не убью, три ремня со спины вырежу, солью натру и сюда никогда больше не пущу.
Игорь хотел сказать, что не умеет объезжать коней, и на лошади он в последний раз сидел лет двадцать назад, но решил об этом благоразумно умолчать.
- А третья служба?
- О третьей службе потом поговорим, ты сначала эти две отслужи. Но за третью службу я тебя научу, как дочку от смерти спасти. Ну как, согласен на мои условия?
Выбора все равно не было. Смущал только срок: семь дней – это слишком долго. Колдун говорил, что две недели у Светланки точно есть, но две недели как раз через семь дней и истекают. А Маринка? Волох сказал, что у нее времени еще меньше. Неужели и старуха хочет его обмануть и заманить в ловушку? Пока он будет пасти ее кобылиц, ни Светланке, ни Маринке помощь его уже не понадобится.
- Разумеется, я согласен, - Игорь пожал плечами.
- Ну, тогда пошли. Познакомлю тебя с твоими подопечными.

В конюшне стояли двенадцать ослепительно-белых кобыл, по-настоящему белых, без единого пятнышка, с красными глазами. Старуха явно гордилась своими лошадками, и недаром – это были удивительно красивые животные, все как на подбор. Игорь не очень хорошо разбирался в породистых лошадях, он любил всех лошадей, и не понимал, почему одна стоит дороже квартиры, а другую можно купить на его месячную зарплату. Ему все лошади казались одинаково красивыми. Но эти… Они были совершенством. Ни одной линии, нарушающей гармонию.
- Попробуй, прокатись, - предложила старуха, - они, конечно, шалые все, но объезженные. Не боишься?
Игорь пожал плечами: было бы неплохо потренироваться.
- Тогда Ветреницу бери, - посоветовала старуха и показала на крайний денник, - она самая спокойная. Только седел у меня нет, не держу.
- А я, если честно, всегда без седла ездил. Выучили меня так.
- Ну, смотри, - старуха протянула ему уздечку из мягкой светлой кожи.
- Только я почищу ее сначала, чтобы она ко мне привыкла. Можно?
- Чего ж нельзя.
Прикасаться к этой красавице было приятно и волнующе. Как к перелет-траве. Сначала кобыла не очень обрадовалась его появлению, но смирилась и позволила пройтись по своему великолепному телу щеткой. Уздечка привела ее в трепет и оскорбила в лучших чувствах – ею, вольной и гордой, собирались помыкать! Игорю пришлось насильно пригнуть ее голову и угостить сухариком, завалявшимся в кармане. Он надел уздечку, шепча ей на ухо ласковые слова, и кобыла смирилась, согласилась с ним, а главное – оценила твердую руку. Никогда еще Игорю не было так легко с лошадьми – он четко знал, о чем животное думает и что ощущает.
- Да ты, никак, ее язык понимаешь? – подозрительно спросила старуха.
Игорь покачал головой, взял Ветреницу под уздцы и повел во двор. Старуха направилась следом, и на лице ее появилось удивление. Как будто она даже такой малости от него не ожидала. Или лошадь повела себя не так, как обычно? Игорь ждал от кобылы подвоха – так просто с седоком она не смирится. Но это будет всего лишь проверкой, не более.
- Хоть прутик возьми, - предложила старуха.
- Не надо, зачем? Я же не собираюсь ее во весь опор гнать, я по двору прокачусь только. Вспомню…
Он прикусил язык – вдруг старуха передумает доверять ему своих лошадей, когда узнает, что он давным-давно на них не садился? Мальчишкой он умел запрыгивать на лошадь на скаку, но сейчас бы на это не решился. И вообще, «вскочил на коня» звучит гордо, но Ветреница была высокой…
- Ногу, - старуха нагнулась и подставила ладонь.
Игорь благодарно кивнул, и сильная рука подкинула его на спину лошади без труда. Двадцати лет как не бывало: тело мгновенно вспомнило, что нужно делать, и когда подлая кобыла, надеясь напугать седока, встала на «свечку», оно отреагировало само - Игорь даже не успел подумать об этом, пригнулся к шее и чудом удержался от падения, но удержался.
- Нет, красавица, так не пойдет, - он покрепче взялся за поводья, - придется тебе на некоторое время смирить свой гордый нрав.
- Неплохо, - кивнула старуха.
Игорь пустил ее вперед легкой рысью, чувствуя, как не терпится лошадке перейти на галоп. А лучше всего рвануть в карьер, перелететь через ограду и мчаться вперед, не зная преград.
- Милая, там лес, куда ж ты собираешься скакать? – шепнул он ей, - слушайся старших, и все будет хорошо.
Он дал ей пройти пару кругов галопом, когда почувствовал себя немного поуверенней. Нет, сидеть на лошади он не разучился! Ветреница проверила его на вшивость еще пару раз, шарахаясь в стороны и резко срываясь с места, но ей все стало ясно сразу после «свечки», так что на жалкие попытки выйти из-под контроля Игорь даже внимания обращать не стал.
Он спешился около конюшни и вопросительно глянул на старуху.
- Нормально, - кивнула она, - а теперь посмотри на моих жеребцов.
Жеребцы произвели на Игоря сильное впечатление. Один – вороной тяжеловоз, весом под тонну, ростом в холке выше Игоря, с широченной грудью и мохнатыми ногами – посмотрел на него через открытую старухой дверь денника недобрым взглядом, всхрапнул и оскалился.
- Ну как? – спросила старуха, пряча улыбку, - богатырский конь?
Игорь кивнул и отошел подальше – разглядывать лошадь было небезопасно. От жеребца исходила злоба, он рыл копытом землю, глаза его наливались кровью только от присутствия человека. Да это дракон огнедышащий, а не лошадь! Неужели именно его надо объездить? Да к нему и подходить-то страшно!
Второй оказался ему под стать – огненно-рыжий, легкий, тонконогий, но еще более опасный. Завидев Игоря, он сразу поднялся на дыбы и ударил в дверь копытами, надеясь ее сокрушить. Вороной все же не пытался атаковать, этот же рвался в бой: лягнуть, укусить, растоптать! Маньяк-убийца.
- Хорош? – старуха уже не скрывала улыбки.
Игорь прикусил губу. Из двух зол надо выбирать три ремня из спины – это, конечно, больно, но не так опасно для жизни. Если бы не Маринка, он бы предложил это старухе прямо сейчас.
- А где третий? – на всякий случай спросил он.
- И третьего хочешь увидеть? Ну, посмотри…
Старуха пошла в дальний угол конюшни, одной рукой сдвинула в сторону огромный валун, закрывающий вход в подземелье, и нырнула вниз.
Так. Если третьего держат под землей, наверное, стены денника не выдерживают его крутого нрава… И она собирается вывести его на свет? Может, сразу выйти во двор и не рисковать?
Но старуха вывела наверх бледного коняшку, среднего роста, с круглыми боками – наверняка, беспородный, и не очень молодой мерин. У него были добрые, спокойные глаза, которые он жмурил от света.
- Его зовут Сивка, - старуха подошла к Игорю вплотную, и конь доверчиво ткнулся ему в карман.
- Учуял сухарики? – улыбнулся Игорь, - сейчас, достану. А почему он сидит в подвале?
- Сивка не любит света, но ты на это внимания не обращай.
Конь осторожно взял сухарик мягкими губами. Игорь погладил его гладкую шею. Это не обыкновенный конь, в нем что-то не так. Игорь не чувствовал его мыслей. Но, несомненно, такого можно и объезжать – не убьет и не покалечит, разве что уронит пару раз.
- Можно, я возьму его с собой? На ночь.
Все лошади в этой конюшне были своевольными, показывали норов, требовали укрощения, и только этот коняшка ничего не стремился Игорю доказать. Добрый и доверчивый парень. Пожалуй, рано поддаваться панике, надо попробовать.

МАРИНКА. 22 – 23 СЕНТЯБРЯ

«Глянула на него красная девица, и взяла ее жалость великая: другого такого красавца во всем свете поискать!» Сказка о молодце-удальце, молодильных яблоках и живой воде: № 173 Народные русские сказки А. Н. Афанасьева

Маринка вовсе не надеялась разжалобить старуху, у нее случилась настоящая истерика, хотя к ним она склонна совсем не была. Она в кровь разбила руки, когда стучалась в толстые бревна и пыталась пробить их насквозь. И все потому, что она проспала! Маринка не смыкала глаз всю ночь, сначала ждала, когда старуха заснет. Но попытки выбраться через окно ни к чему не привели – если, ободрав уши, можно было просунуть голову наружу, то плечи туда не пролезали совсем. Тогда Маринка попробовала уйти через дверь, и, на ее счастье, она оказалась не заперта. Давно наступила ночь, стояла абсолютная темнота, Маринка вышла на крыльцо, всматриваясь во мрак, но ничего не увидела. Она ощупью спускалась по ступенькам, когда сильные руки старухи втащили ее обратно в дом.
- Убиться захотела? Белый свет не мил? – старуха вытащила из печки горящую головню и швырнула ее со ступенек вниз. Судя по тому, как долго внизу маячил огонек, падать бы Маринке пришлось глубоко.
После этого Маринка начала ждать, когда старуха уйдет, и глядела в блюдечко на Игоря. Но вредная хозяйка избушки никуда не собиралась: на рассвете она отвела Маринку к колодцу и дала умыться, предложила даже истопить баню, накормила ее пышными блинами с медом и с вареньем, а потом села на печь и принялась прясть. Игорь спал, нитка, которую пряла старуха, монотонно наматывалась на веретено, и Маринка сама не заметила, как задремала. Наверняка, старуха только этого и ждала. И наверняка она подсмотрела в блюдечко за Игорем, чтобы его подкараулить.
Глупо было надеяться на то, что медвежонок испугается и убежит. Даже если бы Маринка не проспала его приход, она бы все равно не смогла его ни в чем убедить. Но ей казалось, что это она виновата в том, что не сумела вовремя убежать, не подобрала нужных слов, чтобы он ей поверил и ушел, и ей оставалось только стучать кулаками в стенку и кричать, увидев старуху в окне.
Когда же старуха вернулась в избушку и принялась точить кривой нож, Маринка живо представила, как этим кривым ножом она станет резать медвежонка, и совершено перестала соображать. Она билась головой об стенку и ломала руки, и старухе пришлось намертво прижать ее к сундуку. Но тогда Маринка стала задыхаться от слез, спазмы стискивали ее грудь так, что ей самой становилось страшно, но остановиться она не могла. Старуха насильно влила ей в рот какой-то отвар, и пообещала, что медвежонка не тронет, только Маринка не могла успокоиться еще минут десять. А потом ее трясло крупной дрожью, старуха накрыла ее теплой шубой, сунула блюдечко ей в руки и залезла на печку, прясть свою пряжу.
- Медвежье Ухо ничего не боится, - злобно сказала Маринка старухе, посмотрев на Игоря, - он там сидит и читает.
Старуха ничего не ответила, только усмехнулась, а Маринка сама не заметила, как уснула под монотонный шорох ее веретена. Наверное, в отваре, который дала ей старуха, было какое-то снотворное.
Разбудил ее аппетитный запах, исходящий из печки – готовила хозяйка избушки превосходно.
- Что? Проголодалась? – старуха довольно ухмыльнулась, - садись, обедать будем.
Маринка хотела попросить покормить Игоря тоже, но, взглянув в блюдечко, увидела, что он сидит на крыльце бани и ест суп из глиняного горшочка, закусывая его огромным куском хлеба. Она посмотрела в окно над столиком – Игорь действительно сидел совсем рядом, живой и невредимый. Только в блюдечке изображение было крупней и четче. Маринка помахала ему рукой, но старуха погрозила ей пальцем:
- Не отвлекай его. У него теперь служба есть, ему с тобой лясы точить некогда.
- А какая у него служба? – тут же спросила Маринка.
- Не твоего ума дело. Сослужит мне эту службу – я тебя отпущу.
- Правда?
- Я никого не обманываю. Я всегда правду говорю.
Наверняка, старуха придумала какую-нибудь каверзу. Не может быть, чтобы она так легко согласилась отдать Маринку Игорю. Но спросить во второй раз Маринка не решилась.
Супчик, которым ее угощала старуха, оказался превосходным – наваристым, острым и сытным. А такого хлеба Маринка вообще никогда в жизни не пробовала.
- А как вас зовут? – из вежливости поинтересовалась она, наворачивая похлебку.
- Кто как. Кто бабкой, а кто бабушкой. Но если бабушкой тебе не удобно, то зови меня Авдотьей Кузьминичной.
- А вы здесь всегда живете? – Маринка осмелела.
- Всегда, всегда… - кивнула старуха.
- И вам не скучно?
- Мне не бывает скучно.
- А тогда зачем вам я?
- Ха! – старуха качнула головой, - много будешь знать – скоро состаришься. Живи и ни о чем не думай. О тебе есть кому подумать и кому побеспокоиться. Сегодня отдыхай, в окно смотри – сейчас твой суженый моих лошадок покажет. Может, и на крылечко тебе позволю выйти, да и сама на них полюбуюсь. Давно на них никто верхом не сидел. А завтра научу тебя кое-чему, не сидеть же тебе без дела над своим блюдечком. Хоть бы посмотрела на бабушку свою, на отца с матерью – нет, уперлась в своего ненаглядного! А ведь оно что хочешь показать может – страны заморские, людей диковинных…
- Видела я страны заморские и людей диковинных по телевизору. Только со звуком, - Маринка глянула в блюдце – Игорь уже поставил горшочек на крыльцо и пошел в сторону конюшни.
Она быстро доела суп и поинтересовалась:
- А посуду тут как моют?
- Никак, - старуха взяла ее освободившийся горшочек в руки, дунула в него, показала Маринке абсолютно чистое дно и поставила на печь.
- Ой как здорово! И пол не метут?
- А чего тут мести? Дунул, плюнул…
- Если бы у меня дома так было! – восхитилась Маринка.
- Этому тебя и научу, - лицо старухи расплылось в довольной улыбке, - я сразу поняла, чего тебе не хватает. Ладно, бери квас и пошли на крыльцо, моих лошадок глядеть.
Деревянная кружка с квасом появилась на столе, пока Маринка сидела, отвернувшись. Она могла бы поклясться, что старуха не ставила ее на стол. Старуха сидела рядом с ней на сундуке, и никак не могла сделать этого незаметно.
Авдотья Кузьминична пошептала на дверь, и через несколько секунд она открылась. Этого превращения Маринка никак не могла осознать: только что баня была видна в окошко, а теперь на нее выходило крыльцо! Никакого поворота избушки она не почувствовала, и пожалела, что не смотрела в окно. Как будто это двор, провал в земле и лес повернулись вокруг домика, а не домик вокруг себя.
- Садись, - старуха села на крыльцо и постучала по доскам рядом с собой, - сейчас выйдет твой ненаглядный. Вот я посмотрю, как он на Жемчужинку без моей помощи влезет.
Игорь вывел во двор белоснежную лошадь, и остановился, увидев Маринку на крыльце. Маринка помахала ему рукой, он подмигнул ей и улыбнулся. И вскочил он на лошадь легко – напрасно старуха надеялась над ним посмеяться. Только Жемчужинка почему-то не пошла вперед, начала брыкаться и скакать из стороны в сторону, а потом встала на дыбы. Маринка думала, что Игорь упадет, но он удержался, и после этого лошадь пошла ровной рысью.
- Молодец! – тихонько крякнула старуха и хлопнула ладонью по коленке, - не дал себя сбросить!
Игорь проехал совсем рядом и снова подмигнул Маринке. Он очень здорово смотрелся на лошади, если бы Маринка в первый раз увидела его в седле, то ни за что бы не подумала, что он ботаник.
- Где же он так научился? Сейчас и лошадей, поди, нет нигде… - покачала головой Авдотья Кузьминична, - отлично ездит, как влитой сидит. И лошади его уважают. Не ожидала я, не ожидала…
Маринка не поняла – разочарована старуха или довольна. Сама Маринка гордилась Игорем и любовалась на него. Он проехал мимо них галопом, и вызвал у нее еще больший восторг.
- Медвежье Ухо! Это потрясающе! – не удержалась она.
Игорь прошел весь двор по кругу и остановился около крыльца.
- Это лошадь очень хорошая. Я на таких лошадях никогда еще не ездил.
- А можно мне попробовать на ней прокатиться? – спросила Маринка у Авдотьи Кузьминичны.
- Ну, если не боишься… - старуха пожала плечами.
- А чего бояться-то?
- Тогда попробуй.
Игорь спешился и подвел Жемчужинку поближе к крыльцу. Маринка подошла к ней, лошадь скосила неестественно красный глаз, как у кролика-альбиноса, и окрысилась. Игорь потянул поводья.
- Эй! Я тебе! Уронишь Маринку – получишь в лоб, - он взял Маринку за руку, - подходи с этой стороны, бери ее за гриву и вставай коленкой мне на ладонь. Ногу закидывай, как на велосипед.
- Какая она высокая… - Маринка вздохнула.
- Ничего, я же тебя подсажу.
Запрыгнуть на лошадь оказалось намного проще, чем на ней сидеть – очень высоко и широко.
- Держись за гриву, крепко. И не бойся – если начнешь падать, я тебя подхвачу, - Игорь потянул лошадь за повод, и она пошла вперед.
Маринка вцепилась в гриву обеими руками, ей казалось, одно движение, и она непременно упадет.
- Боишься? – Игорь улыбнулся.
- Нисколько! – гордо ответила Маринка. На самом деле, ей было очень страшно.
- Рысью попробуем? Совсем чуть-чуть.
- Давай!
Эх, если бы старуха не сидела на крыльце, сейчас бы Игорь мог увезти ее отсюда. На красивой белой кобылице… Игорь побежал, лошадь с шага перешла на рысь, и Маринка чуть не заорала от страха – ее высоко подкидывало вверх, и каждый шаг лошади казался настоящим испытанием. Нет, далеко она не уедет, даже если Игорь будет ее держать. Да она сейчас просто свалится! Надо немедленно просить пощады!
Игорь сам догадался перейти на шаг.
- Ну что, Огненная Ладонь? Страшно было?
- Ну… Разве что совсем чуть-чуть. Как ты на ней ездишь? Это же просто нереально!
- Да нет, так только в первый раз кажется. Надо держаться коленками.
- Коленками?! Это невозможно.
- Давай, я тебя сниму, - Игорь погрозил лошади пальцем, выпустил повод и помог Маринке сойти на землю.
Она не удержалась и прижалась к его груди, тем более что Жемчужинка закрывала их от старухи. Игорь поймал повод рукой, обнял ее и шепнул:
- Моя Маринка…
- Я так за тебя боялась, медвежонок… Я так по тебе скучаю…
- Подожди немножко. Я заберу тебя отсюда.
- Что за службу она тебе придумала?
- Ничего сложного – семь дней и семь ночей пасти ее лошадок. С сегодняшней ночи.
- Семь дней? – Маринка заглянула ему в лицо, - а сегодняшний день считается?
- Нет.
Ей не надо было считать. До назначенного срока оставалось семь ночей, но всего шесть дней… До заката последнего дня она не доживет.
- Игорь… - шепнула Маринка, - она хочет меня убить… Она собирается меня убить… Забери меня отсюда, пожалуйста! Забери!
- Эй! – раздался громкий окрик, - я думала, вы там целуетесь, а вы лясы точите?
Жемчужинка, услышав голос хозяйки, рванулась, оскалилась, ударила копытами по земле и заплясала, высоко подкидывая задние ноги.
- Отходи в сторону! – Игорь отодвинул Маринку рукой, закрывая от разбушевавшейся кобылы, - Осторожней!
Маринка и сама догадалась отпрыгнуть подальше, чтобы ему не мешать. Лошадь ходила по кругу, стараясь то повернуться к нему задом, то вырвать повод из рук, и Игорь еле-еле ее удерживал. Тем временем старуха слезла с крыльца, подошла поближе, и, схватив Маринку за руку, потащила ее к избушке.

* * *

Jus summam saepe summa malitia est 5 Латинская пословица

Бесконечное скошенное поле… В бешенной гонке за Знанием померкший тонкий силуэт Ее едва не растворился в суетных, сиюминутных интересах. Обретение средств едва не затмило цели. Но когда Знание снизошло, оказалось в руках – осязаемое, плотное, надежное – тогда с новой силой жажда взяла его за горло.
- Ну, оглянись, - твердил он в отчаянье, - оглянись хотя бы раз…
Теперь он боялся, что не узнает Ее, когда настанет момент вести Ее на свет. А согласится ли Она пойти с ним? Захочет ли дать ему руку? Ведь он убил Ее. Он не хотел, он не умел, он думал совсем о другом! Он забыл отцовские наставления – никогда не трогать того, что влечет за собой необратимые последствия. Никогда не лезть туда, где не чувствуешь себя уверенным. Никогда не рисковать тем, что тебе не принадлежит.
Его отец от природы обладал силой, благодаря деду утроил ее знаниями, но растратил жизнь на жалкое врачевание. В юности он не понимал отца, и только с годами, растеряв страсти, догадался, почему отец не ищет силе иного применения. Отец не видел в этом смысла. Какая разница, чем заниматься и чего добиваться, если ни одно достижение не приносит радости. Тихое существование, тихая деятельность и тихая смерть. Был ли отец счастлив? Какая разница. Отец передал ему все, что знал. И если бы не Она, он бы прожил жизнь так же тихо и умер в безвестности.
Он так хотел доказать ей свою силу, свою мудрость, свою исключительность… Тогда это еще имело для него значение. Он собирался всего лишь переплести ниточки их судеб, соединить их вместе, чтобы Она не исчезала, чтобы Она всегда была рядом, чтобы никто, кроме него, не мог поселиться в Ее сердце. Но ниточка Ее не хотела обвиваться вокруг его нитки. Она то приближалась, то отдалялась, но неизменно распрямлялась и отходила в сторону. И тогда он привязал Ее нитку к своей узелком. Крохотным тугим узелком с петелькой – чтобы в любой момент можно было его распустить. Если бы он знал тогда, к чему это приведет! Даже крохотный узелок, спотыкаясь об ось времени, рвет тонюсенькую нить.
Она умерла внезапно, за одну секунду. Ее существо сопротивлялось этому узелку, Она билась, как птичка, запертая в клетку, хотела улететь и не могла. Эти несколько дней рядом с ней не сделали его счастливым. Он бы развязал узелок, если бы не надеялся на то, что она привыкнет, смирится с желанием быть рядом с ним. Она не полюбила его, Она просто не могла его оставить.
Он думал, Она умерла оттого, что не перенесла неволи. Если бы не оборванная на узелке ниточка, он бы и не догадался, в чем истинная причина. И только через несколько лет, обливаясь холодным потом, он понял, как рисковал – ведь узелок мог оборвать и его нитку тоже. Это чистая случайность, что сам он остался в живых. Он поклялся, что никогда больше не прикоснется к нитям судьбы, никогда не вмешается в то, что влечет за собой необратимые последствия, не рискнет тем, что ему не принадлежит.
Oenothera libertus перевернула все. Пришло время нарушить клятву.

ИГОРЬ. 23 - 24 СЕНТЯБРЯ

«У меня ведь не год служить, а всего-то три дня; если упасешь моих кобылиц — дам тебе богатырского коня, а если нет, то не гневайся — торчать твоей голове на последнем шесте» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

Предыдущая страница 16 Следующая страница


17 Ольга Денисова

Зеленая поляна с мягкой травой никак не вязалась с осенним пейзажем. Это был уголок лета – лета после дождя, когда тучи должны вот-вот рассеяться, и после этого наступит ясная ночь. Сочная чистая зелень, какой она бывает только в начале июня, выдавалась из легких сумерек, выпячивала свою броскую, беззастенчивую яркость, словно бросала вызов смурной осени.
Одиннадцать белых кобылиц выскочили из осени в лето с радостным ржанием, и Игорь поспешил соскочить с двенадцатой, чуя, как ей хочется присоединиться к сестрам. Сзади трусил Сивка, едва поспевая за длинноногими красавицами.
Игорь приехал на Ромашке – самой своенравной и темпераментной из всех. Она единственная сумела скинуть его на землю, и не один раз, а трижды. Игорь умел падать с лошади, это была первая наука, которой обучил его угрюмый Орлик и больничный сторож, всегда пребывающий навеселе. Но отбитый левый бок все равно болел, да и усталость с непривычки брала свое. Он никогда в жизни не пас лошадей, и понятия не имел, как это делается. Игорь слышал, что лошадей спутывают на ночь, но, пожалуй, эти лошади не позволят сотворить с собой такого насилия, не для того они вырвались из тесной конюшни, чтобы щипать травку, пусть и очень сочную. Они хотели порезвиться, побегать и поиграть, и большая поляна у широкой реки с пологими берегами вполне для этого подходила.
Игорь сел на траву, подстелив фуфайку – надо посмотреть, что будут делать лошади, и потом решать, в чем, собственно, состоят его обязанности на ближайшую неделю. Он проехал на каждой из них, и каждая пробовала брыкаться и «свечить», но, слезая на землю, он знал - кобылица признала в нем седока. Однако седок и пастух, наверное, разные вещи. Отсутствие удил во рту лошадок расслабляло, и никакого уважения с их стороны он не ощущал, только настороженность, смешанную с еле заметной приязнью.
Возможно, этих обязанностей и нет вовсе, и цель старухи только и состоит в том, чтобы привязать его к этому месту на неделю. Убрать с глаз, потому что совершенно очевидно – срок Маринки истечет до того, как пройдет семь дней и семь ночей. Сколько времени у него осталось? Два дня? Три? Нет. Прежде чем сделать вывод, Маринка переспросила его про сегодняшний день. Как будто это очень важно. Если бы сегодняшний день считался, все было бы по-другому? Значит, седьмой день, двадцать девятое, и есть назначенный срок?
Что ж, тогда старуха не должна догадаться о том, что им известны ее планы. Если, конечно, Маринка правильно поняла ее намерения.
Сколько времени потребуется, чтобы выйти из этого леса и добраться до Волоха? Может, его обряд и не проверен, может, маг и переоценивает свои силы, но, по крайней мере, он не темнит, не угрожает и никого не берет в плен. А возможно ли вообще выйти из этого леса тем же путем, каким они сюда пришли? Если это возможно, то примерно два дня нужно на то, чтобы дойти до шоссе и автобусов. И два дня, в случае чего, на путь назад. А если обряд Волоха не сработает? Он говорил, что проводить его надо в тот самый, назначенный, день. Тогда вообще не остается шансов вернуться к старухе. Может быть, старуха вовсе не хочет Маринку убивать? Но тогда чего она добивается?
Игорь обхватил голову руками. Что делать? Кому верить и на что надеяться? Пойти к старухе и спросить ее прямо? У него уже была такая возможность, но задать ей хоть один вопрос почему-то язык не повернулся. Старуха подавляла его, подминала под себя, Игорь не только боялся ее, он перед ней робел. И дело не в ее очевидной физической силе, и не в угрозах, которые она не задумываясь приведет в исполнение. Игорь всегда уважал стариков, и считал это признаком хорошего воспитания, а в старухе сосредоточилось, собралось в пучок это его уважение, разрослось до невероятных размеров и приняло гротескную форму.
На поляне совсем стемнело, и над ней тут же ярким, радужным фонариком повисла перелет-трава. Волох говорил, что травка существо хитрое и небескорыстное. Ее сущность враждебна человеку, она – проводник в мир мертвых. И хозяйка ее живет в домовине, в избе смерти. Кто знает, чего они хотят? Заманили в лес, как малых деток, и теперь жаждут крови? Тогда почему не убили их сразу? Или убийство должно включить в себя элементы ритуала? Ленка умерла без сложного антуража, ее просто убило током. И остальные его односельчане умирали по вполне естественным причинам.
Или все дело в нем самом? Он – человек, которому травка опустилась на ладонь. Один на сотню обычных людей. И получить ее семена можно, сбрызнув цветок его мертвой кровью. Когда выпадет первый снег. Через неделю, конечно, первого снега не предвидится, но кто знает, какова будет третья служба и сколько отнимет времени. Только зачем это надо? Достаточно запереть его в бане на месяц-другой, и не испытывать судьбу. Есть, конечно, еще один вариант – обменять свою жизнь на жизни Светланки и Маринки, если старухе настолько нужна его мертвая кровь. Только умирать совсем не хотелось.
В шею ткнулись мягкие горячие большие губы – Сивка всхрапнул и потерся носом об ухо Игоря. Игорь погладил его большую голову: и этот непонятный конь тоже принадлежит старухе, наверное, тоже хитрый и небескорыстный, враждебный человеку по своей сути. Думать так не хотелось, ни про коня, ни про травку.
Игорь просидел всю ночь, перекладывая в уме кусочки головоломки, но к однозначным выводам так и не пришел. Единственное решение, которое он принял – это заездить Сивку. Для начала. Кобылицы, конечно, очень хорошие и быстрые лошади, но уж больно привередливы и строптивы. Сивка же вовсе не похож на них. А имея коня, можно добраться до Волоха значительно быстрей, чем пешим ходом.
К утру его сильно клонило в сон, после вечерних упражнений болели ноги и поясница, ныл отбитый бок. На поляне было тепло, как обычной летней ночью, но стоило Игорю прикрыть глаза и слегка задремать, как Сивка теребил его волосы – кобылицы словно ждали, когда он уснет, и потихоньку, по одной, пробирались в лес. Приходилось вставать и выгонять их обратно на поляну – этому Игорь обучился легко. Лошадки не обижались и не разочаровывались в своей попытке побега, будто на это и рассчитывали. К полудню Игорь решил, что это изощренная пытка сном, и семи дней он не протянет точно.
Чтобы разогнать дремоту, он прошелся вокруг поляны и спустился к реке – вода в ней была теплой, как парное молоко, несмотря на то, что солнце из-за туч так ни разу и не выглянуло. Он искупался сам, искупал всех лошадок, только Сивка не изъявил желания ни пить, ни заходить в реку. И лишь после этого Игорь обратил внимание: травку Сивка не щиплет, просто стоит понуро около него и иногда выпрашивает сухарик.
Купание развеяло сон, даже бодрость появилась. Игорь встряхнулся и решил, таки, попробовать себя в качестве дрессировщика лошадей. В конце концов, чем лошадь отличается от собаки? Только размером и отсутствием клыков.
- Сивка, – он подошел поближе к конику и погладил его бок, - ты спокойный парень, не пора ли тебе стать лихим скакуном?
Сивка не возразил. Он вообще оставался равнодушным и немного несчастным. Игорь думал, что ему не понравится уздечка, но конь позволил одеть ее на себя совершенно безропотно. Эта покорность настораживала, Игорь не понимал конька. Вообще не понимал. Не надо обладать сверхъестественными способностями, чтобы заметить настроение лошади, угадать ее страх, или радость, или строптивость. Сивку же будто напоили успокоительным, или он только что проснулся и не вполне пришел в себя. Игорь попробовал погонять его по кругу на веревке, чего никогда не делал, и у него это получилось с первого раза. Сивку не надо было заставлять, он словно чувствовал, что от него хотят, Игорь не успевал подумать, а конь уже менял аллюр. И минут через пятнадцать до Игоря дошло: он-то коня не понимает, зато конь отлично понимает его. Так же как Игорь чувствует кобылиц, волков, медведей и змей – Сивка чувствует его самого. И не похож он на необъезженную лошадь, нисколько не похож. Может быть, он, как и Орлик когда-то, никогда не ходил под всадником?
- Ну что? Как ты отнесешься к тому, что я сяду тебе на спину? – спросил Игорь, не очень-то надеясь на ответ. Сивка всхрапнул, но вовсе не потому, что хотел что-то этим сказать. Ну, даже если уронит, то со зла не затопчет…
Игорь примерился, взялся за гриву, постоял, ожидая реакции, не дождался и полез на коня. Сивка стоял как вкопанный, не пытался отойти или хотя бы шагнуть в сторону, не проявлял беспокойства. Игорь разобрал поводья и погладил его шею.
- Как тебе? – спросил он на всякий случай, - попробуем ехать?
Он легко тронул круглые бока лошади пятками, и тут коня под ним как подменили. Сивка рванулся с места в карьер, можно сказать, в прямом смысле. Игорь едва не слетел на землю, настолько не ожидал ничего подобного, и натянутые поводья нисколько не помогли. На поляне было где разбежаться, но она все равно заканчивалась стеной леса. Да попадись на дороге кочка или ямка, конь переломает ноги, а Игорь рискует свернуть шею. И несется, будто и вправду он лихой скакун, а не захудалый коняшка. Так лошадь бежит, если сильно перепугана, но никакого страха Игорь не заметил, Сивка просто гнал во весь опор, как на скачках.
Игорь попробовал завернуть его на круг – если Сивка и на это не согласится, вернее всего будет валиться на землю. Лучше упасть самому, чем убиться вместе с лошадью. Но коник, видно, и сам понимал, что в деревья врезаться не стоит, описал широкую дугу и помчался к реке. И, как Игорь не старался, поворачивать дальше отказывался. Берег, конечно, был вполне пологим, но и полуметра вполне достаточно, чтобы разбиться. Единственное, что успокаивало – падать в воду не так опасно, как на твердую землю, тем более, глубина начиналась у самого берега.
Сивка летел вперед со скоростью аэроплана, Игорь решил держаться до последнего, на подходе к воде зажмурился, но конь не замедлил бега, только глухой топот копыт неожиданно сменился шлепками по воде. Игорь открыл глаза – Сивка скакал по реке аки по суху, только слегка задевая воду копытами, отчего в стороны летели острые фонтанчики брызг. В этом месте река поворачивала, и коню стоило лишь немного изменить направление, чтобы выскочить на необъятный ее простор, как на широченную дорогу, убегающую за горизонт.
Игорь должен был удивиться, но вместо удивления почувствовал ликование, эйфорию, восторг. Берега, раскрашенные в насыщенные тона осени, плыли мимо по обе стороны, свинцовая гладь воды стелилась ровным полотенцем, влажный ветер бил в лицо, и не было причины не мчаться вперед или бояться этой сумасшедшей скачки.
- Э-ге-гей! – крик сам вырвался из горла и полетел над водой, оттолкнувшись от берегов многократным приглушенным эхом.
Когда-то, разбивая локти и коленки, Игорь мечтал научиться скакать на лошади именно так – быстро, свободно и без страха. Орлик, угрюмый и упрямый лентяй, конечно, разбегался иногда довольно скоро, чуя на себе мелкого пацаненка, но только для того, чтобы остановиться и скинуть надоедливую ношу на землю. И в армии, где у Игоря была возможность кататься на лошадях, повода пускать коня во весь опор так и не случилось. Да и местность не располагала.
Сивка домчал до следующего широкого поворота, плавно развернулся и понес назад, не сбавляя темпа и не обращая внимания на поводья. Игорю хорошо вдолбили в голову заповедь: всадник управляет лошадью, а не лошадь всадником. Но сейчас, отдавая себе отчет в том, что конь несет его туда, куда считает нужным, Игорь вовсе не счел это заслуживающим внимания – это был необычный конь, волшебный конь, который не пьет воды, не ест травы, живет в подземелье, и умеет скакать над глубокой рекой, едва прикасаясь к ее поверхности.
Когда копыта Сивки почувствовали твердую землю, он, наконец, сбавил скорость, перешел на размашистую ровную рысь, и Игорь догадался, что теперь управление принадлежит ему. Двенадцать кобылиц остановились и заворожено смотрели на их невероятный полет, а когда он завершился, приветствовали Сивку негромким ржанием.
Игорь проехал пару кругов по поляне, пробуя управлять лошадью, ускорять темп и переходить на шаг – конь под ним был отлично выезжен, у него не возникло в этом ни малейших сомнений. Даже поводья не требовались – Сивка замечательно понимал движения корпуса. Тогда зачем старуха требовала от него коня объездить? Да с Ромашкой у Игоря оказалось больше проблем, чем с этой необычной лошадью. Конечно, поначалу он испугался и растерялся, но только поначалу. Да и кто бы не растерялся, если бы неизвестный и непонятный конь понес по пересеченной местности во весь опор? Он собирался спешиться, когда на выходе из леса увидел хозяйку лошадей.
По ее сморщенному лицу было трудно о чем-то догадаться, но Игорю показалось, что она удивлена и раздосадована. Впрочем, свои чувства она наверняка умела мастерски скрывать, Игорь так ни разу и не понял, говорит она всерьез, или его дурачит. Он слез с коня и подошел поближе к старухе, ведя Сивку в поводу.
- Здравствуйте, бабушка, - он вежливо кивнул.
- Здорово, внучёк, - старуха смерила его взглядом, - никак, объездил первого коника?
Игорь пожал плечами и хотел уже начать оправдываться и объяснять, что Сивка был выезжен и до него, но придержал язык.
- Я тебе поесть принесла, и на лошадок своих взглянуть хотела. Упас, значит?
- Вроде бы… Пока все на месте…
- Ничего. Завтра я тебе моего Вороного пришлю. На рассвете. Честно скажи, сам на него узду наденешь, или пособить?
Игорь подумал, что ломаться не стоит, но язык не повернулся попросить у старухи помощи. Поэтому он снова пожал плечами.
- Значит, сам, - сделала вывод хитрая старуха и вынула из заплечного мешка черную уздечку, - держи, посмотрим, как у тебя это получится. Медведя моего отпустил, уж лошадки-то не испугаешься.
Игорь промолчал, но про себя подумал, что лошадка эта весит раза в четыре больше, чем медведь. И намерения имеет самые агрессивные.
- Садись есть, - велела старуха и вынула из мешка горшок, повязанный сверху белой тряпицей, - небось, сутки нежрамши.
Вслед за горшком появился ломоть теплого еще хлеба. Игорь снял с Сивки уздечку и отпустил его хлопком по крупу. Но, равнодушный к траве и воде, коняшка питал слабость к мучному, пришлось поделиться с ним хлебцем. Только после этого он деликатно отошел в сторонку, а Игорь уселся на траву. Он и не заметил, что проголодался, пока дурманящий запах из горшочка не долетел до носа.
- Ить как к тебе привязался! Как хвост, ни на шаг не отходит! – старуха ухмыльнулась и покачала головой. И опять Игорь не понял – нравится ей это или нет.
В горшочке была жирная разваренная пшенка с мясом, приправленная неизвестными, но пахучими травами. Игорь даже не заметил, как добрался до дна, уплетая ее за обе щеки. Старуха исчезла тихо, не прощаясь, и он очень удивился, когда, оглянувшись, не увидел ее.
После сытной еды непреодолимо потянуло в сон, глаза слипались сами собой, и все началось сначала – только он засыпал, кобылицы начинали расползаться по лесу, Сивка его будил, Игорь собирал их и возвращал на поляну. Он несколько раз подходил к реке и плескал водой в лицо, и даже искупался, но к появлению перелет-травы и это не помогало. Игорь прокатился на Сивке в темноте, потом, для бодрости, сел на Ромашку, но она успела смириться с его верховодством и бегала спокойно. От нечего делать он развел костер, съел банку тушенки и догадался, наконец, заварить крепкого чая.
Пару часов после этого спать не хотелось, но следующая кружка уже не помогла. К утру он, как сомнамбула, бродил по поляне и размышлял на тему, сколько времени человек может провести без сна, не причиняя ущерба здоровью.
Однако далекое ржание из леса прогнало сон в одну минуту – на рассвете старуха обещала прислать своего Вороного, и, похоже, обещание выполнила. Игорь очередной раз плеснул в лицо водой и понял, что боится. Он никогда не боялся лошадей, и редко имел дело с такими, как Сивка. Ему как назло попадались кони вроде Орлика, но он привязывался к ним, и любил, и мирился с их нравом, а главное – научился подчинять их себе. Но чудовище, которое вышло из лесу к нему навстречу, лошадью можно было назвать с большой натяжкой.
Под ним дрожала земля. Игорь почувствовал вибрацию до того, как услышал приглушенный стук копыт по траве. Он был похож на быка больше чем на жеребца, и, появившись на поляне, сразу приметил кобылиц. Только этого не хватало! И что за монстры могут родиться у белой стройной красавицы от этого черного как смоль тяжеловоза?
Игорь свистнул, привлекая к себе внимание. Жеребец, глянув в его сторону, быстро сообразил, что перед ним соперник и претендент на лидерство. И повел себя как бык на корриде – пару раз копнул копытом землю и устремился вперед. Глаза его быстро налились кровью, морда вытянулась вперед в оскале тупых широких желтых зубов. Какая тут уздечка! Уйти бы живым!
Лошади чувствуют страх и неуверенность, им нельзя позволять видеть свое смятение. Рука сама собой потянулась к оберегу под свитером, Игорь стиснул пальцами медвежий клык и прошептал что-то вроде ругательства. Жеребца удивило то, что Игорь не трогается с места, он немного растерял уверенность, но не остановился.
Кобылицы испуганно заржали и метнулись в лес, словно вспорхнувшая стайка птиц. Игорь не сразу понял, почему они боятся черного коня, но и сам жеребец вдруг приостановился и нерешительно попятился. Только тогда Игорь догадался оглянуться: вдоль берега реки на поляну выходил медведь. Тот самый медведь, чуть прихрамывающий на заднюю лапу. Он шел медленно, низко опустив голову, и его маленькие глаза исподлобья вперились в жеребца. Конь попятился еще немного и жалобно заржал. Он не пытался убегать, будто медведь приковал его к себе взглядом. Не испугался только Сивка, продолжая спокойно стоять у костра и равнодушно взирать на происходящее.
Игорь поначалу растерялся, не зная, кого защищать и от кого защищаться. Но никакой опасности для себя не заметил: наглая черная лошадь угрожает доброму человеку, открывшему стальные зазубренные челюсти. Но и жеребцу ничего не грозило – в намерениях медведя не было ничего кровожадного.
Игорь поспешил уйти с дороги зверя. И хотя жеребец явно казался крупней и сильней медведя, конь все еще продолжал жалобно, растеряно ржать, но уже не отступал, а топтался на месте. Лошади боятся диких зверей, как бы сильны они ни были, ведь у них нет клыков и когтей. Удивляло только то, что Вороной не ускакал прочь, подавленный магнетическим взглядом хозяина леса.
Медведь подошел к лошади вплотную и поднялся на задние лапы – конь от смятения и ужаса присел, глаза его распахнулись и метались по сторонам, обнажая синеватые белки, такие контрастные на черном фоне. Как наделавший лужу щенок под строгим взглядом хозяина. Медведь широко размахнулся и одним увесистым ударом лапы сбоку опрокинул жеребца на землю. Игорь потряс головой, глядя на брыкнувшие в воздухе копыта: это было немыслимо, невероятно! Какую чудовищную силу нужно было вложить в этот удар, чтобы опрокинуть крупного, массивного тяжеловоза, стоящего на земле на четырех ногах, похожих на колонны!
Косолапый опустился на четвереньки и обернулся к Игорю. Его мохнатая морда ничего не выражала, но Игорь понял, что надо подойти. На этот раз он приближался к обоим зверям без страха: жеребец поднялся с земли кротким как ягненок, а медведь сделал пару шагов в сторону, освобождая Игорю дорогу.
Игорь поднял уздечку, лежащую у костра и уверенно подошел к Вороному. Богатырский конь покорно склонил голову. Похоже, узды он действительно не знал, потому что открыть рот не догадался, и в глубине души был возмущен и озадачен появлением во рту странного металлического предмета, делающего его таким уязвимым перед человеком. Игорь попробовал вести его в поводу, и конь не сразу его понял. Игорь не решился использовать длинный хлыст, которым щелкал, сгоняя на поляну кобылиц, и сорвал с дерева скромную хворостинку. А вот этот предмет был жеребцу знаком, или он интуитивно угадал его назначение. Легкого прикосновения к крупу оказалось достаточно, чтобы заставить его двигаться.
Медведь стоял в сторонке и никуда не уходил, как будто хотел убедиться в том, что Вороной хорошо усвоил его урок. Игорь провел жеребца по поляне, пробежал немного, заставляя коня идти рысью, и решил испытать его в беге по кругу.
Вороной отличался от Сивки. Это действительно был необъезженный конь, в этом не было сомнений. Никто никогда не садился на него верхом, никто не отдавал ему команд – жеребец не понимал тех слов, которые говорил ему Игорь. Но он запоминал их с первого раза. Что было тому причиной, Игорь так и не догадался. Присутствие ли медведя, или его странная, волшебная способность понимать мысли животных, к которой примешивалось умение передавать им свои. Но так или иначе, ничего похожего на обычную заездку лошади, Игорь не производил. Он знал, что дрессировка коня дело нескольких месяцев, а не часов. Но у него получалось! Легко, быстро и без проблем. Впрочем, если Сивка оказался волшебным конем, то почему Вороной должен быть обыкновенным? Однако сесть на него верхом Игорь пока не решался.
Его подтолкнул к этому медведь. Игорь уловил нетерпение и желание уйти, уловил уверенность в том, что дело хозяина леса закончено и ему осталось только в последний раз убедиться в лошадиной покорности.
Рост жеребца не располагал к тому, чтобы легко и изящно на него вскочить, а подтягиваться за гриву Игорь не рискнул – как бы конь ни был послушен, первый всадник на спине – это всегда стресс. А если он карабкается на спину, как вор-форточник в квартиру, то лошадка и вовсе этого не поймет. Хорошо, что неподалеку нашелся довольно высокий пень. Игорь с опаской взобрался на широкую как диван спину, заранее разобрав поводья: жеребец не шелохнулся. Да, медвежья выучка пошла коню на пользу – его существо противилось насилию, Игорь чувствовал желание немедленно избавиться от неприятной ноши, конь под ним внутренне трепетал, но ничем не выдал своего трепета.
Его возмутило бесцеремонное прикосновение к своим чувствительным бокам, но он стерпел и это. Игоря беспокоило такое положение вещей: лошадь должна подчиняться с радостью, для нее подчинение – удобная позиция, придающая уверенности в себе. Вороной же терпел всадника, подчинялся насилию, и признавать в нем лидера не хотел. Сивка тоже лишь позволял собой управлять, но при этом не чувствовал дискомфорта. Этот же, напротив, подчинившись, только и ждал момента выйти из подчинения. И Игорь догадывался, когда наступит этот момент – когда уйдет медведь.
Он сдвинул жеребца с места при помощи хворостинки: даже шаг у него был очень тряский. Медведь пристально на них посмотрел, низко опустив голову, убедился, что главное сделано, и направился туда, оттуда пришел.
Нет, конь не рванулся с места, не попытался Игоря сбросить, он только обернулся и попробовал укусить его за коленку. Жеребец сделал это не от злости, он просто хотел посмотреть, к чему это приведет. Игорю хватило натянутого повода, чтобы пресечь эту попытку на корню. Ну и несильный хлопок хворостиной завершил первый раунд в его пользу: конь задумался, так ли это плохо, что на нем кто-то сидит.
Игорь решил закрепить успех и двинул его вперед рысью, что само по себе оказалось непросто. Но жеребец пошел – нехотя, медленно, встряхивая головой и похрапывая. Что это была за рысь! Игорю казалось, что он сидит на боевом слоне, который создан для затаптывания противника. Его тяжелая поступь сминала траву, копыта погружались в мягкую землю, как печать в расплавленный сургуч, и отбивали звук, напоминающий о заколачивании свай. Игоря жестко подбрасывало вверх, конь то пригибал шею, то высоко вскидывал голову, он еще не вполне понимал движения повода, но шел вперед, и постепенно его желание избавиться от всадника уступало место спокойному снисходительному равнодушию.
Игорь спешился примерно через полчаса, окончательно убедившись в том, что Вороной смирился со своей участью и если не до конца поверил в лидерство всадника, то, по крайней мере, перестал считать его чем-то из ряда вон выходящим. Несмотря на кажущуюся легкость, с какой покорился ему жеребец, Игорь слезал с него вымотанным и разбитым. Как будто конь вытянул из него все силы. Оказывается, все это время он пребывал в непроходящем нервном напряжении – у него дрожали руки, и пустота внутри настойчиво требовала отдыха.
Только тогда он вспомнил про белых кобылиц, разбежавшихся по лесу при появлении медведя…
К усталости прибавилась тоска, смешанная со страхом: не уберег! Прошло слишком много времени, где теперь их искать? Может, они вернулись домой, в конюшню? Все лошади, которых он знал, стремились вернуться туда, где их кормили, поили и холили. Но кто же знает этих лошадей?
Он привязал Вороного к дереву толстой волосатой веревкой, не вполне уверенный в том, что тяжеловоз не сможет ее разорвать. Сесть на Сивку и поискать? Но по лесу на лошади двигаться тяжело, лучше уж пойти пешком.
Поиски ничего не дали – кобылицы и вправду забрались очень далеко. Игорь вернулся на поляну с тяжелым сердцем, проклиная свою нерасторопность. Да, он не мог так просто слезть с Вороного, иначе бы тот не позволил ему снова сесть себе на спину. Но он же просто забыл про них, увлекся трудной и необычной для него задачей. Просто забыл!
Сивка не имел ничего против того, чтобы прокатиться, и Игорь решил съездить к избушке и посмотреть, не вернулись ли лошадки домой. Ему очень не хотелось признаваться в своем провале старухе, и он постарался не попадаться ей на глаза, оставив Сивку в лесу.
Крыльцо избы смотрело на юг, и не было никаких сомнений – старуха дома. Она бы не оставила Маринку одну, предоставив ей возможность спокойно выйти во двор. Игорь укрылся за густыми кустами перед пустошью и решил немного понаблюдать за двором. Если кобылицы там, он должен это заметить, даже издалека.
Из-за своего легкомыслия он запросто потеряет возможность забрать оттуда Маринку, и уж тем более речь не зайдет о третьей службе, которая поможет спасти Светланку. Игорем потихоньку овладевало отчаянье, и, как бы ему не хотелось думать о спасении их жизней, мысли сами собой упирались в три ремня из спины, и страх сводил челюсти воображаемыми все четче подробностями этого процесса и его последствий. Ну не бежать же, честное слово! Это как-то низко, как-то уж больно трусливо. Игорь всегда отвечал за свои поступки, для него это было непреложным правилом, может быть, даже принципом. Он сам дал согласие на поставленные старухой условия, и поздно менять правила, если игра уже началась, несмотря на то, что правила эти при ближайшем рассмотрении оказались чрезмерно жестокими.
Кобылиц в конюшне не было, он давно понял это, но все равно продолжал наблюдать за двором, надеясь неизвестно на что. Пока не увидел старуху, спускающуюся с крыльца. Сейчас она, как и вчера, пойдет взглянуть на своих лошадок, и что она обнаружит на поляне? Разве что привязанного к дереву взнузданного Вороного. Не велико достижение по сравнению с его последствиями. Игорь сжал губы и зажмурился.
Но старуха не собиралась на поляну. Она выкатила из-под избушки странный предмет, похожий на бочонок, и развернула домик крыльцом к северу. Ее ловкость и легкость движений и до этого поражали Игоря, но тут она превзошла все его ожидания: словно юная девушка, она буквально вспорхнула вверх и оказалась сидящей в бочонке на коленях. Видеть это было и странно и боязно одновременно. Как будто должно было произойти нечто необыкновенное. Игорь слегка подался вперед, рискуя быть замеченным. А старуха ударила посохом в землю, выбивая из нее пыльный вращающийся вихрь, мгновенно образовавший воронку. Наверное, именно такой закрученный узлом ветер за считанные минуты отбросил его и Сергея на далекое болото. Воронка росла на глазах, окутывая странный бочонок и старуху в нем пеленой серой пыли. Порыв ветра, оторванный от воронки, долетел до Игоря и ударил в лицо. Кусты дрогнули и согнулись под тяжестью ветра, а потом и вовсе расстелились по земле. Игорю пришлось уцепиться за них руками, чтобы не упасть. Если бы он стоял, ветер запросто мог его опрокинуть.
В бешено вертящейся пыли мелькнул старухин посох и снова ударил в землю, как будто отталкиваясь от нее, и воронка серым смерчем полетела вперед и вверх, увлекая за собой бочонок и старуху, сидящую в нем. Двигался смерч в сторону разлома в земле, благополучно его миновал, поднялся над лесом и быстро превратился в темную точку на фоне выцветшего неба.
Ветер утих не сразу, Игорь еще долго глотал пыль, принесенную со двора. И в его шуме ему послышалось далекое знакомое ржание. Да, в прошлый раз перед появлением старухи тоже дул ветер, и лошади плакали в конюшне. Только на этот раз ржание доносилось с другой стороны, значит, не так уж далеко кобылицы ушли, если можно расслышать их голоса.
Ему очень захотелось подойти к избушке и посмотреть на Маринку, но от этой идеи пришлось отказаться – если кобылицы не очень далеко, значит, есть надежда их найти. Жаль, ветер сносит звуки, и точно определить направление не получится.
Игорь вернулся к Сивке и похлопал его шею:

Предыдущая страница 17 Следующая страница


За Калинов мост 18

- Ну что? Поищем твоих сестренок? Может, ты чуешь, где их надо искать?
Он сел коняшке на спину, но тот, забрав себе управление, понес его не в лесную глушь, а легкой рысцой поехал по нахоженной тропе, обратно на поляну. Игорь сильно сомневался, что Сивка верно выбрал направление поиска, но конь отказался его слушаться, и спорить с ним было бесполезно. Разве что спрыгнуть на ходу и пойти пешком.
Однако, не доехав до поляны, Игорь услышал нервное ржание, хруст ветвей и приглушенный топот множества копыт: лошади ломились через лес, как будто на поляну их гнал ужас. Сивка почему-то не ускорял темпа и оставался спокойным и равнодушным. Меж деревьев мелькнули ослепительно белые пятна, Игорь, наконец, увидел кобылиц и вздохнул бы с облегчением, если бы вслед за их невероятной белизной из-за леса не показались резвые серые тени волков.
Из огня да в полымя? Наверное, растерять лошадок все же лучше, чем позволить их сожрать – не остается надежды на то, что они рано или поздно вернутся в конюшню.
- Эй, Сивый! Остановись! Остановись! – крикнул Игорь, но Сивка его не послушал.
Волки боятся человека. Обычно. Но не тогда, когда их целая стая, а человек только один и безоружен. Да они разорвут его на клочки за несколько секунд! Надо быть безумцем, чтобы выйти на них в одиночку. Но что-то же надо делать? Не смотреть же, как звери режут беззащитных лошадок!
Сивка вынес его на поляну в ту секунду, когда на нее выскочила первая кобылица, впрочем, остальные не заставили себя ждать. Лошади метнулись к реке и сбились в кучу на краю берега, от страха прижимаясь друг к другу. Вороной, почуяв волков, рвался с привязи, неистово ржал и бил копытами, отчего на поляне ощутимо подрагивала земля. Только Сивка оставался невозмутимым, остановился посреди поляны и, видимо, предложил Игорю спешиться.
Ни один из волков из лесу не вышел. Они оцепили поляну со всех сторон и расселись неподвижными столбиками, образуя широкий полукруг. Игорь, готовый кинуться на защиту кобылиц, немного опешил и долго крутил головой, глядя, как волки окружают вверенный ему табун.
Он бы недоумевал и дальше, если бы в одном из серых хищников не узнал своего давнего знакомого – того, который подарил ему оберег из медвежьего когтя. А когда лошади и сам Игорь немного успокоились, он легко различил и спокойную уверенность хищников, и отсутствие стремления убивать лошадей, и ту самую неприсущую животным благодарность. Ничего не бойся, кобылицы никуда не уйдут. Мы уберемся подальше в лес, чтобы они перестали нервничать, и чтобы никто не увидел, кто тебе помогает. Но мы будем рядом.

Игорю стоило немалых трудов успокоить Вороного, но, как ни странно, это сослужило ему хорошую службу: агрессивный, свободолюбивый жеребец оказался падким на ласку, как маленький котенок. Соленый сухарик, от которого он еще пару часов назад гордо воротил нос, завершил процесс укрощения. Игорь часа полтора обучал его слушаться поводьев и пяток и хотел сделать перерыв до вечера, потому что почувствовал, как конь устал. Животные, будто маленькие дети, быстро устают от учебы: про собак Игорь знал это наверняка, и нисколько не удивился, обнаружив такое же свойство у лошадей.
Он не заметил, что старуха давно стоит на поляне и с каменным лицом разглядывает его упражнения. Игорь подъехал к ней поближе, слез с жеребца и вежливо поздоровался. Вороной, отвечая на ласковое поглаживание шеи, доверчиво потерся носом о щеку Игоря. Старуха нахмурилась и чмокнула губами.
- Если бы своими глазами не увидела, ни за что бы не поверила. Окоротил, значит, Вороного?
Игорь довольно кивнул и не смог скрыть улыбки.
- Ничего. Завтра Огонька пришлю. Огонек-то резвее будет.
- Но я хотел… - начал Игорь, но старуха его перебила:
- Не надо. Дальше и дурак может. Лучше садись поешь, я вот принесла кой-чего. А Вороного заберу от греха подальше, ну как покроет кого из моих белянок.
Старуха снова исчезла до того, как Игорь успел доесть принесенный обед.

МАРИНКА. 23 – 25 СЕНТЯБРЯ

«Один течет волной живою, По камням весело журча, Тот льется мертвою водою…» А.С.Пушкин. «Руслан и Людмила»

Маринка не знала, радоваться ей или печалиться. Уроки домоводства, которые давала ей старуха, усваивались легко, играючи. Про себя она назвала это простейшей бытовой магией, и обнаружила в себе недюжинные к ней способности. Авдотья Кузьминична объяснила это очень просто: недаром Маринкину бабушку считали немножко колдуньей, а способности эти передаются по наследству. Но она сразу предупредила, что за несколько дней ничему толковому ее не выучит, а на три года оставаться уже не предлагала.
В каждом ее слове Маринка искала злой умысел. Зачем учит? Хочет обмануть, усыпить тревогу и недоверие. Зачем кормит? Так на убой, в прямом смысле на убой! Почему не зовет учиться дальше? Так Маринке жить осталось несколько дней, какие уж тут три года!
Притворялась старуха очень искусно, иногда Маринка даже сомневалась в правильности своих выводов, настолько ей бывало интересно и в некоторой степени уютно. Авдотья Кузьминична знала очень много, некоторые ее фразы становились для Маринки откровением, хотя и были высказаны простыми незамысловатыми словами.
Прорывом в их отношениях стала, как ни странно, именно Маринкина идея. Нет, ей не надоедало смотреть в блюдечко на Игоря, она могла бы часами наблюдать за ним и нисколько при этом не скучать. Но старуха замучила ее едкими насмешками, да и природное любопытство пересилило иллюзию того, что Игорь рядом: Маринка решила испытать волшебное зеркальце по полной программе. Египетские пирамиды и джунгли Амазонки не долго ее развлекали, родительский дом вообще не тронул ее воображения, и собственная пустая квартира не вызвала тоски и желания вернуться домой. Единственное, что остро ее кольнуло – это вид выключенного компьютера, одинокого и уже покрытого легким слоем пыли. Вот чего ей здесь не хватало! Так захотелось пробежаться пальцами по клавишам, посмотреть, как медленно начинает светиться монитор, проверить почту, заглянуть в Интернет…
Правы те, кто считает компьютер чем-то вроде наркотика, эта штука привязывает к себе, становится незаменимым инструментом на все случаи жизни. Конечно, каждому свое, и просиживать ночи напролет за игрушками Маринка для себя интересным не считала, но все остальное – от кулинарных рецептов и новостей, до профессиональных проблем и их решений – было связано с компьютером. Отправляясь в магазин, она список продуктов печатала на принтере, а не писала на листочке. Она не покупала книг, а читала их с экрана, слушала радио и смотрела фильмы только через компьютер, общалась с друзьями по ICQ и звонила по телефону, используя Skipe.
«Эх, сейчас бы увидеть окошко Рамблера!» - отчетливо подумала она, и очень удивилась, когда блюдечко вместо унылого интерьера ее комнаты высветило знакомый логотип поисковика, мелкие, едва различимые буквы и рекламные баннеры. Маринка подпрыгнула от неожиданности и чуть не вскрикнула от радости.
- А ну-ка сделай мне разрешение шестьсот сорок на четыреста восемьдесят! – не особенно рассчитывая на успех, потребовала она.
Картинка увеличилась в размерах, так что буквы стали вполне читаемыми.
- А теперь покажи страничку с поиском… ну, скажем, «свадебные обряды».
Блюдечко задумалось на пару секунд, и выдало список найденных Рамблером страниц… Это невозможно. Маринка отлично знала, как работают поисковые системы, такой страницы, которую она получила на странном круглом экране, в природе не существует. Это не египетские пирамиды и не Ниагарский водопад. Поисковик должен получить сигнал и произвести выбор, это не односторонняя система! Значит, блюдечко умеет посылать сигналы на вход компьютерной программы?
Ни сияние перелет-травы, ни загадочное вращение избушки, ни даже изображение Игоря на серебряной амальгаме не казались Маринке НАСТОЛЬКО волшебными, как этот виртуальный, мысленный сигнал, переданный железному мозгу неизвестного сервера, находящегося за тысячи километров отсюда.
- А открой мне ссылку под номером три… - замирая от удивления, попросила Маринка.
И ссылка открылась! Это было уже не так невероятно, все же показать готовую страницу не сложней, чем Вестминстерский мост через Темзу, но все равно – это здорово!
- И-есс! – Маринка потрясла сжатым кулаком, и ее радостный вопль старуха не оставила незамеченным.
- Что это ты такое там обнаружила? – она свесилась с печи и насупила брови, стараясь рассмотреть изображение в блюдечке.
Маринку распирало от удивительного открытия, и она не стала скрывать его от старухи.
- Отсюда можно выходить в инет! Вы и представить себе не можете, как это круто!
Авдотья Кузьминична ловко спустилась с печки и присела рядом с Маринкой.
- Ну-ка, показывай, что такое твой инет… - проворчала она, как будто недовольно, но Маринка успела привыкнуть к ее бурчанию, и давно поняла: за недовольным тоном прячется любопытство, а иногда и искреннее, почти детское восхищение. О возрасте старухи она боялась даже подумать, но для нее было удивительным, что живость, интерес к жизни и к людям не проходят с годами. Маринкина бабушка тоже не слыла занудой, но до задора Авдотьи Кузьминичны не дотягивала.
Маринка честно рассказала об инете, что знала и что о нем думала, показывая примеры в волшебном зеркальце. Старуха качала головой и чмокала губами, а в конце непродолжительной лекции выдала:
- Да, надо же, какую вещь сотворили! Весь шарик паутиной оплели…
Маринка на секунду задумалась, и вспомнила, что слов «всемирная паутина» не упоминала…
- А вы… знаете английский язык? – спросила она старуху.
- Я знаю все языки. Но имела в виду не название. Просто похоже на паутину, где-то дергают за нитку, а на другом ее конце она отзывается. Ты бы назвала это информационным полем, но я-то таких слов не знаю. Да, если в это поле сунуться, да еще грубыми руками… Большие дела можно делать и больших бед натворить… Спасибо за науку, теперь знаю, чего опасаться и где ответы на вопросы искать.
Маринка очень гордилась собой – ей казалось, что старуха знает все на свете, и ничего нового сообщить ей нельзя.
- А сама-то ты чего там искала? – неожиданно спросила Авдотья Кузьминична, и Маринка решила, что это тот самый повод для расспросов, которого она так долго ждала. Но как спросить и не выдать себя? Не показать, что ей известны старухины планы?
- Нам сказали… нам объяснили, будто есть способ избежать неминуемой смерти…
- Неминуемой смерти? Это интересно! Ну, и что же вам объяснили?
- Что смерть можно обмануть, провести обряд «умирания». Для девушек это свадьба, а для мужчин – инициация…
Старуха хохотала. Она хохотала до слез, которые путались в ее многочисленных морщинах на щеках, и она вытирала лицо высохшей рукой. Маринка хотела оскорбиться, но старуха вдруг стала абсолютно серьезной и немного злой.
- Да, есть такие обряды. И кто же вам об этом рассказал?
- Один колдун.
Глаза старухи сузились и губы расползлись то ли в улыбке, то ли в оскале. Она подумала немного, ничего на это не сказала, но про обряды продолжила без напоминания:
- Ну так что, чем же тебе свадебный обряд не угодил? Или думаешь, какое-нибудь особенное волшебство для этого требуется? Ты ж замуж собираешься!
- Я? – Маринка смутилась, - я как-то об этом и не думала… Сейчас это не модно… И потом, я уже была замужем однажды. Да и не сватал меня пока никто.
Маринка потупилась, а старуха усмехнулась своим неизменным «Ха!».
- Не сватал, так посватает, не боись. Вот и справим свадебку, хочешь? Я тебе платье сошью, никто такого в жизни не видывал. Гостей позовем, столы накроем.
- Ну… разве так можно… - Маринке вовсе не хотелось, чтобы Игоря кто-то принуждал на ней жениться. Да, она когда-то считала, что замужество не для нее. Когда-то - это еще неделю назад. Но бабушка нагадала ей свадьбу, и мысль об этом прочно поселилась у нее в голове. И жить с медвежонком – таким надежным, таким умным и таким дорогим – это, наверное, очень здорово. Но как жить?
- Я тебе так скажу, - прервала ее размышления старуха, - у тебя выбора-то нет. Или замуж пойдешь, или сгинешь. Так что не думай много-то. И никто твоего ненаглядного неволить не станет, сам прибежит, даже если про ребеночка ничего знать не будет.
- А… - Маринка поперхнулась, - а про какого ребеночка?
- Вот через пару недель узнаешь, про какого, - хихикнула старуха.
Маринка не успела переварить этого сообщения, как неожиданно вспомнила: Игорь! Ему, как и ей, грозит смерть. И одной свадьбой дело не обойдется. Обрадовавшись разговорчивости старухи, она не побоялась задать и этот вопрос:
- А для мужчины? Нужен этот самый обряд инициации?
- Да, и такой обряд имеется. Жестокий обряд, не всякий в живых остается, но после него охотник становится бесстрашным и неуязвимым. А некоторые начинают понимать язык зверей и птиц. Только сейчас мужчины уж больно хилые пошли, трусливые и духом слабые. Какие из них бесстрашные охотники?
- И как? Чтобы избежать смерти, нужен именно этот обряд? – испуганно спросила Маринка. Медвежье Ухо, конечно, вовсе не хилый, не трусливый и не слабый духом, но ей совсем не хотелось, чтобы его кто-то мучил, пусть и с самой благородной целью.
- Вот оттого, что женщины вроде тебя решают за мужчин, какими им быть, они хлипкими и становятся, - уклончиво ответила старуха, - сначала мужей бережете, потом сыновей, и растут в результате тухлые куски мяса вместо отважных воинов.
Старуха определенно читала мысли, иначе откуда она взяла придуманное Маринкой выражение «Тухлый Кусок Мяса»?
После этого разговора Маринка едва не поверила, что Авдотья Кузьминична не собирается ее убивать, да и отношения у них изменились в лучшую сторону. Старуха сама взялась колдовать над блюдцем, разглядывая Интернет в подробностях, и время от времени надолго покидала избушку, поворачивая ее крыльцом к пропасти. Как Маринка не прислушивалась, нужных слов так и не расслышала.
Теперь все ее мысли сосредоточились на Игоре – вместо того, чтобы спасать свою жизнь, он пасет старухиных кобылиц, чтобы вытащить ее из плена. И если предположить, что убивать ее старуха не собирается, то ему надо брать перелет-траву и бежать к Волоху. Жаль, она не может даже предположить, какой срок установлен ему, раньше ее или позже? Он пока ничем не показал, что срок приближается, а сказать об этом не мог, Маринка лучше других понимала, почему: как только ей хотелось назвать дату вслух, или намекнуть на нее, к горлу подкатывал тугой ком, ей казалось, что, сообщив об этом кому-то, она умрет немедленно, этот тугой ком в горле ее сразу же задушит.
Она смотрела на медвежонка в блюдечко, но ни поговорить с ним, ни передать ему весточку не могла. Убегать от старухи ей теперь не хотелось, хотя в глубине души еще оставалось сомнение в том, что Авдотья Кузьминична ее не обманывает, и действительно собирается выдать замуж, а не убить.
В «Рамблере» она уже не искала свадебные обряды, а обряды инициации мальчиков – и у северо-американских индейцев, и у папуасов, и у сибирских шаманов – были практически одинаковыми, и никак для медвежонка не подходили. И потом, какой же он мальчик! У него уже есть настоящее индейское имя! Маринка вычитала на одном сайте, что такое имя называется обережным и имеет глубокий смысл. Ее несерьезная игра, оказывается, дала медвежонку сильного покровителя.
Теперь она искала русские народные сказки про избушку на курьих ножках. Но сколько не повторяла смешные формулировки, вроде «Встань ко мне передом, а к лесу – задом», повернуть избушку ей не удалось. Видимо, с тех времен пароль успели поменять.
На пятую ночь в избушке ей приснился страшный сон. Начинался он вполне счастливо: Игорь вез ее по лесной тропинке на белом коне, вокруг пели птицы, зеленели весенние листья и светило солнце. Сон был таким ясным, что Маринка чувствовала, как Игорь прижимает к груди ее спину, чувствовала его руки по обе стороны от плеч, его теплое дыхание и легкое прикосновение губ к волосам. Ей хотелось повернуться и обнять его, но медвежонок боялся, что она упадет с лошади, и оборачиваться не разрешил. И ощущение счастья от этой невозможности только усиливалось, становилось острей и чувственней, и сердце замирало в ожидании, когда Игорь снова дотронется губами до ее волос.
Они подъехали к озеру, и на землю неожиданно опустились густые сумерки. Маринка не заметила, как они оказались стоящими на земле, взявшись за руки.
- Я привел ее! – крикнул Игорь, сложив руки рупором, и отошел на шаг. Маринка хотела последовать за ним, но ноги ее не послушались. Медвежонок ушел в темноту, растворился в серой пелене, как призрак, и она осталась одна у самой кромки воды.
Озерная гладь в полутьме казалась черной и маслянистой, как нефть. Тишина вокруг оглушала звоном в ушах, безветрие не шелохнуло ни веточки, ни травинки. И зеркало черной воды, гладкое, неподвижное, смотрело в небо, подобно огромному мертвому глазу. Только сумерки сползались со всех сторон, похожие на клубы темно-серого тумана, словно пылинки ночной сажи выкристаллизовывались из воздуха и заполняли собой пространство все плотнее и плотнее.
И перед тем, как наступила полная темнота, из сумеречного мрака на середине озера вдруг выступила черная фигура в широком балахоне с островерхим капюшоном. И изнутри бархатно-черного провала на месте лица матово вспыхнули два бледно-зеленых зрачка. Маринка хотела вскрикнуть, но голос отказал ей. Она хотела бежать, но ноги замерли на месте – тело сковало странное оцепенение, она не могла двинуть и кончиком пальца, не могла шевельнуть губами: их уголки безвольно опустились вниз, и зубы разжались, приоткрывая рот.
Черная фигура бесшумно шла к берегу, и полы балахона двигались в такт ее широким шагам. Мерцающие холодным светом зрачки не были похожи на звериные, Маринке показалось, что под капюшоном прячутся очертания треугольной головы огромного змея. Ужас выступил на лбу мелкими каплями пота, она силилась зажмуриться, но веки ей не подчинялись. Не доходя до Маринки пары шагов, некто вскинул руки: широкие рукава развернулись, как крылья черного ворона, и окутали Маринку с обеих сторон. Только вместо человеческих рук в рукавах пряталось нечто очень гибкое и мускулистое. Оно обвило ее шею, как хвост удава, перекрывая дыхание; капюшон сполз назад, и змеиная голова глянула ей в глаза неподвижными фосфоресцирующими зрачками. Из еле заметной прорези рта змей выбросил вибрирующую раздвоенную ленту языка, и она коснулась Маринкиного лица – холодная, влажная, мгновенно ощупавшая кожу.
Она хрипло кричала и хлестала по лицу руками, пытаясь стереть с лица кошмарный поцелуй, содрать кожу, до которой дотрагивался раздвоенный язык. Футболка, ладони, лицо, волосы – все промокло от пота, стало отвратительно клейким, спальник облепил тело, и ей казалось, что змеи все еще опутывают ее со всех сторон.
Старуха на руках вытащила извивающуюся Маринку во двор и окатила водой из ведра. Вода была не холодной, а приятно прохладной, чистой, смывающей с кожи душный кошмар.
- Еще… - выдохнула Маринка, догадываясь, что не спит.
Авдотья Кузьминична повторила процедуру отрезвления. И откуда в ведре бралась вода? До колодца-то оставалось не меньше двадцати шагов!
- Что ж ты, детонька… - пробормотала старуха и взяла Маринку на руки, как ребенка, - пойдем-ка скорей обратно…
В избушке уже горели свечи, Авдотья Кузьминична усадила ее на сундук, раздела догола и завернула в шубу вместо липкого спальника. И вовремя – после обливания Маринку начал бить озноб, и воспоминание о кошмаре его только усиливали. Лицо горело и саднило.
- Посмотри, что с личиком-то сделала… - бабка сунула ей в руки блюдечко, и Маринка с ужасом увидела широкие кровоточащие царапины, располосовавшие щеки, и губы и нос.
- Ой, мамочка! Что же теперь делать? – стуча зубами, выговорила она.
- Да ничего. Сейчас, тряпочку приложим, и все пройдет. Не бойся.
Старуха вынула из кармана что-то вроде носового платка, вытащила из-под столика бутыль с мутно-белой жидкостью, похожую то ли на молоко, то ли на самогонку, и плеснула немного жидкости на тряпку.
- Мертвая вода. Запоминай, все раны исцеляет, кости сращивает, даже голова отрубленная на место прирастет, если ее мертвой водой сбрызнуть.
- Что, и человек оживет? – Маринка поморщилась от прикосновения носового платка к лицу.
- Нет, - усмехнулась старуха, - на то живая вода нужна.
- И где берут эту живую воду?
- Лучше бы спросила, где берут мертвую. Живая вода в ручейке бежит, на крыльцо выйди да посмотри. Глубоко, конечно, но достать-то можно. А мертвая вода – в молочной реке Смородине. И попасть туда не просто.
- И как, если у меня есть и живая и мертвая вода, я кого хочешь оживить могу?
- Увы. Если бы это было так! Люди бы вообще не умирали.
- Тогда зачем живая вода нужна?
- Не скажи. Нужна. Из царства мертвых вернуться. Не твоего ума дела, короче. Что ж тебе приснилось-то, что ты с лицом своим такое сотворила?
Маринка посмотрела в зеркальце – ни одной царапины не осталось, будто их и не было. Еще одно волшебство… И лицо вроде бы помолодело: исчезли недавно появившиеся паутинки вокруг глаз, щеки зарумянились, глаза заблестели.
- Мне приснился монах, - с готовностью ответила она, - он мне с самого детства снится. Я его называла «человек-смерть». Только сегодня он был еще и змеей.
- Монах? Ну-ка расскажи мне про этого монаха. Может, ты и наяву его встречала?
Маринка хотела рассказать про заброшенный пансионат, в котором они видели оборотней, но вовремя вспомнила о клятве огнем. Игорь так строго относился к обещанию, что она сама, наконец, начала принимать его всерьез.
- Нет, не встречала. Он мне только мерещился, - сказала она, - в сером балахоне, с капюшоном.
Старуха насупилась и замолчала, как будто размышляла о чем-то. А потом начала говорить.
- Знаешь ли ты, милая моя, что с тобой произошло? Почему смерть на плечо тебе села?
- Нет… - Маринка привстала.
- Я тебе расскажу. Монах этот, как вы его называете, на самом деле, конечно, никакой не монах. Хитрый он, подлец, и сила в нем есть. Моих сторожей он за версту обходит, словно нюхом их чует. И со мной встречаться не хочет, понятно, почему. Как уж, верткий и ушлый. Только рано или поздно я его, убивца, достану.
Старуха с недоброй усмешкой потрясла головой.
- А что он сделал? – спросила Маринка.
- Есть на свете такая вещь – ниточка судьбы. И есть время. В этом мире время – всего лишь секунда, которой ты живешь. Прошлого не воротишь, а в будущее не заглянешь. Ниточка судьбы вьется и через эту секунду перекатывается. И если на ниточке завязать узелок, то она разорвется, как только узелок до этой секунды добежит. Вот этот подлец на твоей ниточке узелок и завязал. Человек с узелком на судьбе чует его, знает, сколько ему осталось, а узелка развязать не может.
- А почему я никому не могу сказать, сколько мне осталось? – спросила Маринка, думая не столько о себе, сколько об Игоре.
- Потому что надеешься. Вслух сказанного не воротишь, не изменишь. Слова – штука странная, вещная. Словом беду отвести можно, а можно приманить. Поэтому человек с узелком и спешит кому-нибудь рассказать о своем знании, отвести беду. Но открыть постороннему свою судьбу – это уже совсем другое, это опасно, это судьбе наперекор пойти, а судьба этого ох как не любит! Так что и не говори никому, ничего хорошего из этого не выйдет.
- А зачем ему это понадобилось? Почему он это сделал?
- Решил, что имеет право чужой жизнью распоряжаться. Без малого, сотню человек погубил. Недаром он тебе в кошмарах снился. «Человек-смерть»! Так и есть, точно так и есть. Убийца, хитрый и безжалостный.
- Но почему? Я не понимаю! Это что, искусство ради искусства? Или он, как Раскольников, Наполеоном решил сделаться?
- Да нет, Наполеоном ему быть неинтересно, - старуха проглотила и Наполеона и Раскольникова, как будто знала о них всю жизнь, - тут другое. Люди с такими способностями очень несчастны, если разобраться. Они не видят в жизни радости. Чем сильней они становятся, тем меньше им нужна их сила. Есть те, кто смиряется с этим, живет игрой ума или тихо прозябает где-нибудь в глуши. Но если в человеке что-то прошло вкривь, если он не умеет увидеть мира таким, какой он есть, не чует его лада и порядка, тогда он ставит себе задачу, которая идет вразрез с этим порядком. И думает, что, добившись цели, будет счастлив. Нет, не будет.
Старуха снова задумалась, но Маринка ее раздумья прервала:
- А что, свадьба этот узелок развязывает?
- Нет, - Авдотья Кузьминична подняла голову, - не развязывает. Свадьба – это умирание и воскрешение. Если это действительно правильный обряд. Когда невеста дает согласие на брак, старая жизнь ее умирает, а новая начинается только после свадьбы. Новая ниточка появляется, а старая уходит в небытие. И инициация – точно так же. Только женщина к смерти более чувствительна, для нее умереть и воскреснуть естественно, а мужчина устроен проще, пока ему не докажут, что он мертв, он в это и не поверит. Когда он поверит, что его на куски разрубили, кровь выпустили, в котле сварили или в печке зажарили, тогда и готов будет новую ниточку своей судьбой считать. Зато ниточка эта крепче будет, потому как тут он сам себе судьбу выбирает.
Интересно, а что придумал Волох? В чем состоит его обряд? Надо немедленно связаться с Игорем, рассказать то, что она узнала, и уговорить его отправиться к колдуну.

ИГОРЬ. 25 – 26 СЕНТЯБРЯ

«Конь бежит, только земля дрожит, из-под ног ископыть по сенной копне летит, из ушей и ноздрей дым валит» Буря-богатырь Иван коровий сын: № 136. Народные русские сказки А. Н. Афанасьева

Волки надежно охраняли табун, и Игорь, наконец, выспался – Сивка не тревожил его, кобылицы мирно паслись на поляне и в лес соваться боялись. Он настолько осмелел, что покинул пост и съездил к избушке, но старуха была дома, подобраться к окну и поговорить с Маринкой он не рискнул.
Маньяк-убийца с ласковым именем Огонек появился на поляне с рассветом, и Игорю показалось, что медведь только этого и ждал, прячась за деревьями. Иначе Игорь не успел бы дотронуться до оберега, как был бы растоптан темпераментным жеребцом. Медведь трижды валил коня на землю, прежде чем тот позволил надеть на себя узду. Но и после этого жеребец не вполне успокоился, и укрощение коня пошло по известному сценарию, запечатленному Клодтом в бронзе. Только, наверное, со стороны Игорь выглядел не так красиво, как античный водничий, уворачиваясь от бьющих воздух копыт. В отличие от Вороного, которого трудно было сдвинуть с места, Огонька не удавалось на месте удержать.
Конь смирился с седоком лишь после того, как семь раз сбросил Игоря на траву. В последний раз жеребцу пришлось опрокинуться на землю самому, чтобы избавиться от всадника, и Игорь едва успел откатиться в сторону, чтоб не быть раздавленным лошадиной спиной. Но последняя попытка окончательно убедила Огонька в бесполезности сопротивления. Игорь, кряхтя, с трудом взгромоздился ему на спину в восьмой раз, чувствуя, что лошадь больше не станет брыкаться. Жеребец носил его по поляне, не стараясь сбросить на землю, но при всякой попытке натянуть повод вставал на свечу, а потом несся дальше тем же бешеным галопом.
Медведь ушел незаметно, конь постепенно выдохся, сменил галоп на рысь, а потом и вовсе пошел шагом. Но стоило тронуть его рыжие бока пятками, как он тут же снова срывался с места. Игорю стоило немалых усилий научить его останавливаться, а не подниматься на дыбы, если он натягивал повод. Зато на малейшее движение повода в сторону конь поворачивал легко и без сопротивления. Игорь на всякий случай проверил, не повредил ли он коню рот, ведь с Огоньком пришлось обходиться довольно грубо. Нет, видимо, железо во рту само по себе раздражало свободолюбивого жеребца.
Ласки Огонек не понимал и не хотел, он покорялся только силе. Если бы Игорь не выспался и не отдохнул перед схваткой с лошадью, то не смог бы после стольких падений побороть свою усталость. Он измотал коня, и, когда старуха появилась на поляне, можно сказать, свалился к ее ногам. Но и жеребец мечтал только о возвращении в конюшню, не помышляя о сопротивлении.

Предыдущая страница 18 Следующая страница


19 Ольга Денисова

- Не мытьем, так катаньем? – хохотнула старуха, - ничего, мне и это подходит. Хватит издеваться над моими белянками, чтоб я медведя здесь больше не видела! Бедняжки, они до сих пор не успокоились!
Игорь скромно опустил голову. Может, старуха знает и про волков?
- Будем считать, трех коней ты объездил. Выбирай любого из них, отдам, как и обещала.
- А чего мне выбирать? Я уже давно выбрал… - пробормотал Игорь.
- Да? Хитрый ты, конечно. Ладно, этот – конь-огонь, красавец, но хлопот с ним не оберешься. А богатырский-то жеребец чем тебе не угодил? Спокойный, сильный, ласковый?
- Тяжелый больно, - Игорь пожал плечами.
- Не тебе ж его на себе носить, а ему – тебя. Жаль мне Сивку отдавать, ну да уговор дороже денег. Твой конь, и слушаться теперь будет только тебя. Четыре дня тебе осталось. Считай, самое трудное позади, но нет ничего хуже, чем ждать и догонять. Смотри, жди как следует, чтобы догонять не пришлось…
До вечера Игорь так и не встал на ноги – он не только отбил бока и ушибся затылком, он просто устал воевать с Огоньком, да и ездить верхом пять часов подряд ему давно не приходилось. Ночью он снова караулил Маринку, надеясь застать ее одну, но старуха, как нарочно, сидела в избушке, да еще и не спала – жгла свечи, и до рассвета никуда не собралась.
На рассвете Игорь вернулся на поляну, потому что Сивка беспокойно ржал и как будто звал назад. Волшебный конек не ошибся – на поляне Игоря ждали. У костра сидел человек в плащ-палатке и подбрасывал веточки в огонь. Услышав глухой топот копыт, он оглянулся, встал навстречу всаднику, откинул капюшон, и Игорь с радостью увидел лысую голову потомственного мага и целителя.
- Я жду вас уже несколько часов, - маг улыбнулся и протянул руку спешившемуся Игорю.
- Здравствуйте, - ответил Игорь и улыбнулся. Ну вот, все и решилось! А он собирался сам искать колдуна, только не знал, можно ли оставить табун на волков на столь долгое время.
- Мне нужно поговорить с вами, это очень важно, - маг снова присел у костра и указал Игорю на место рядом с собой, - я понял, что девушка находится в избе смерти, у старой колдуньи?
Игорь кивнул.
- Это очень плохо. А вам она обещала вернуть ее двадцать девятого числа?
Игорь кивнул снова.
- Вы не успеете. Она собирается совершить ритуальное убийство, можно сказать, жертвоприношение, и Марина играет в этом второстепенную роль. Задача колдуньи отправить вас на ту сторону провала. Перелет-трава опустилась вам на ладонь, ведь так? Значит, вы – один из немногих, кто может совершить это путешествие. Она и коня вам заранее приготовила, разве нет?
- Это Сивку, что ли? Но я сам его выбрал.
Волох махнул рукой:
- Ерунда! Кого еще вы могли выбрать? Посмотрите, он вам ни о чем не напоминает?
Игорь внимательно посмотрел на Сивку, но ничего особенного не заметил.
- Конь бледный. И жил, наверняка, в склепе?
Старуха вывела его из подвала, и сказала, что конь не любит света… Но слово «склеп» не приходило Игорю в голову.
- Я расскажу вам по порядку, что будет происходить дальше, - продолжил маг, - не сегодня-завтра старуха предложит вам посвататься к Марине.
- Это что, серьезно? – мысль о браке пока не приходила Игорю в голову. Звучало это как-то слишком архаично.
- Вполне. И назначит сватовство на утро двадцать девятого числа. Потому что Марина должна умереть невестой, но не женой. Настоящая, фактическая смерть невесты, а не ее имитация, открывает жениху дорогу на ту сторону провала. Это нелегкий путь, и старуха беспокоится, что вы не согласитесь на него. И правильно боится, я бы на вашем месте не стал на это соглашаться. Я не знаю, каким образом она собирается Марину умертвить, но вам она предложит пойти за ней, чтобы ее вернуть. Не верьте. Оттуда никто еще не возвращался. А чтобы проникнуть за черту, надо пройти через нечеловеческие мучения. Это своеобразная имитация ритуального умерщвления. Вам завяжут глаза, и действительность вы начнете воспринимать только через ощущения. Вас разрубят на части, выпустят кровь, снимут кожу и зажарят в печи. И, будьте уверены, вы ни сколько не усомнитесь в том, что это происходит на самом деле.
Игорь вспомнил крюк, свисающий с потолка в бане, и безоговорочно Волоху поверил.
- А зачем это надо старухе? – спросил он, стараясь уйти от темы, от которой по спине бежали мурашки.
- Очень просто. По дороге она попросит вас набрать для нее бутылку воды из реки Смородины. Уйти туда и вернуться назад с мертвой водой сможет только тот, кого поведет перелет-трава. Марину вы там не найдете, вам придется вернуться ни с чем. И, чтобы вы там не остались ненароком, старуха пообещает вам спасение дочери. Вам придется вернуться, вы любящий отец и не бросите ребенка на верную погибель. Вы видите, какая красивая комбинация разыгрывается вокруг вас? Так вот, дочь вашу она не спасет тоже. Не надейтесь, и не верьте ни одному ее слову.
- И… что вы мне предлагаете?
- Я предлагаю бежать, брать перелет-траву, девушку, и бежать. Вы вправе не доверять мне, и моему обряду, но, уверяю вас, со мной у вас гораздо больше шансов спасти дочь и помочь спастись Марине. Я с самого начала говорил, что перелет-трава враждебна человеку. Но нет худа без добра, насколько я понимаю, теперь вы можете взять ее в руки в любой момент.
- Да, но Маринке не выбраться из избушки… - Игорь еще не принял решения, но пока что Волох ему ни в чем не соврал, и еще: он почему-то вызывал доверие, на него хотелось положиться. В конце концов, надо же кому-то верить? Старуха не спешила раскрывать секреты и не посвящала в свои планы. Она постоянно угрожала, не гнушалась действовать силой, и… и была похожа на мертвеца.
- Я научу вас поворачивать ее крыльцом на юг, это нехитрое волшебство доступно каждому смертному, - немедленно ответил Волох, не позволяя Игорю задуматься надолго.
- И куда же мы побежим? Я видел, с какой скоростью может передвигаться старуха, она нагонит нас, даже если мы полетим на самолете.
- Я знаю выход отсюда, минуя болото. Вам нужно успеть добраться только до зимовья, где вы провели три ночи. И старуха не сразу заметит ваше исчезновение, если будет далеко. Нельзя трогать колья ограды, для нее это сигнал к возвращению. Стеречь девушку она станет пуще глаза, но рано или поздно ей придется покинуть избу, чтобы подготовить обряд. Вот тогда – не зевайте.
- А что делать, если она и вправду предложит мне посвататься?
- Я думаю, отказываться не надо. Обмануть старуху трудно, но она не ясновидеца. Делайте вид, что во всем с ней согласны.
Волох просидел с Игорем несколько часов, рассказал о случайной встрече с Сергеем, и поведал, что таинственный «монах» действительно существует, и действительно охотится за перелет-травой. Но рядом с потомственным магом и целителем его можно не опасаться. Сергей, повстречав «монаха» на своем пути, доверился ему, за что и поплатился одиночеством. Но, опять же, нет худа без добра – ничего хорошего за порогом избы смерти Игоря не ожидало. Маг успокоил его, рассказав, что Светланкин срок намного дальше, чем ему показалось вначале, так что Игорь может не волноваться за нее – в назначенный день можно будет провести обряд и с нею.
Долгие разговоры всегда тяготили Игоря, но Волох это чувствовал и старался говорить сам, не требуя от Игоря поддерживать беседу. Ближе к полудню он засобирался и начал прощаться.
- Сейчас старуха придет сюда, проверить своих лошадей, а заодно принесет вам еду, - колдун поднялся на ноги, - я в это время попробую поговорить с Мариной. Даже если мы не сможем увидеться, я в любом случае жду вас в зимовье, когда бы вы там не появились. И, еще раз повторю, не верьте старой колдунье, какими бы убедительными вам не казались ее слова. Она хитрая, очень хитрая. Я надеюсь на ваше благоразумие.
Игорь кивнул и пожал протянутую руку.

С той минуты, как Волох покинул поляну, Игорь вообще забросил кобылиц – теперь ему необходимо было увидеться с Маринкой. Он еще не решил, доверяться ли Волоху, но все больше и больше склонялся к мысли, что колдун прав. Однако послушать, что на это скажет Маринка, все равно стоило. Она уже несколько дней общалась со старухой, и, возможно, имела не меньше оснований доверять именно ей, а не магу.
Как назло, старуха никуда не уходила, только исправно приносила ему еду. Когда же на следующий день после прихода мага, она предложила Игорю посватать за себя Маринку, оснований верить колдуну у него прибавилось. А когда она и день сватовства назначила на утро двадцать девятого числа, Игорь и вовсе перестал сомневаться в ее злом умысле. Ведь ей даже не придется Маринку убивать. Он вспомнил Ленку, убитую током у него на глазах. Казалось бы, слепая случайность, маловероятное стечение обстоятельств, но за этой малой вероятностью прячется рок, судьба, которую не обманешь и от которой не убежишь.
Он согласился, как и советовал ему Волох, но его сомнение и страх не остались старухой незамеченными. Она, правда, списала их на его неуверенность в том, что он хочет жениться. Но о женитьбе Игорь даже не думал, как-то было не до того.
А еще от него не ускользнули сияющие глаза старой колдуньи, когда она, обговорив подробности, уходила в лес. Не иначе, осталась довольна тем, как здорово обвела его вокруг пальца.

МАРИНКА. 27 СЕНТЯБРЯ, ДЕНЬ

«Увы, ни камни ожерелья, Ни сарафан, ни перлов ряд, Ни песни лести и веселья Ее души не веселят» А.С.Пушкин. «Руслан и Людмила»

Когда в окошке показалась лысая голова мага, Маринка испугалась и обрадовалась одновременно. Конечно, не хотелось его огорчать, но ей, наверное, его замечательный обряд не понадобится. Идея выйти замуж за Игоря довольно прочно поселилась у нее в душе, она перестала бояться этой свадьбы, и, наоборот, придумала тысячу подробностей их счастливой семейной жизни. Она согласна жить в доме медвежонка, хотя никогда его не видела. Наверняка, не хуже, чем у бабушки, а может и лучше. Она всегда мечтала жить в Весино, с самого детства, и теперь эта мечта сбудется. Она, наконец, купит машину, чтобы время от времени ездить на работу, но работать будет дома. И… может быть, Авдотья Кузьминична не обманула ее, и у нее на самом деле родится ребенок? Ребенку лучше расти на свежем воздухе, а ее квартира пригодится, когда придет время отдавать его в институт.
Несуществующий пока ребенок успел сделать первые шаги, научился говорить, читать, отправился в школу с красивым красным рюкзачком, и медвежонок делал с ним уроки, учил ездить на лошади, укрощать собак и мастерил ему настоящий индейский лук, из которого ребенку не хватает сил выстрелить.
Тем тяжелей оказалось услышать правду, которую ей поведал потомственный маг и целитель.
Никто не собирается отдавать ее замуж. И свадебный венок обернется погребальным. Ведь в бабушкином гадании все правильно. Даже знак засеянного поля: если поле засеять, это еще не значит, что на нем что-нибудь успеет взойти. Умереть невестой - это очень романтично, но умирать совсем не хотелось. Вместо счастливой жизни им с медвежонком уготован мрачный и страшный конец. Ведь если Маринка умрет, он наверняка не откажется от попытки ее вернуть. Даже если будет знать, что она бесполезна. А если откажется, то всю жизнь будет об этом жалеть. Если сможет и захочет спасти и свою жизнь. Нет, она не имеет права так рисковать. Рискнуть собой – это одно, в этом есть азарт, кураж, адреналин. Но толкнуть медвежонка на страшные пытки, вынудить его действовать по коварному плану старухи? Нет, пусть будет непроверенный обряд Волоха, тут одно из двух: или получится или не получится. Может быть, проведя неудачный обряд на ней, маг сможет учесть ошибки и не повторить их с Игорем? И тогда хотя бы медвежонок останется в живых.
Маринка не умела притворяться, но старуха посчитала ее уныние скукой и страхом перед замужеством. По ее мнению, невесты должны были плакать, прощаясь со своей девичьей жизнью, Маринка же прощалась со своими несбывшимися надеждами.
И, как назло, старуха не уходила надолго. До назначенного срока оставалось меньше двух суток, а Маринка так и не смогла встретиться с Игорем. Она рассматривала его в блюдечко, и уже не смела мечтать об их счастливой совместной жизни. Если обряд Волоха не сработает, они умрут вместе, может быть даже в один день. И не через сто лет, как хотелось, а меньше чем через двое суток.
Вот тогда-то ей в голову и пришла мысль о том, что перелет-трава исполняет желание. Всего одно. И стоит только загадать умереть в один день с Игорем через сто лет, и не будет никаких проблем! Ведь это одно желание, одно на двоих!
Эта идея немного разогнала ее тоску, и когда старуха вернулась в избушку, накормив Игоря обедом, Маринка встретила ее с улыбкой.
- Ненаглядный твой, представь, считает, что ты ему откажешь, если он тебя посватает. Это хорошо, это ты правильно себя поставила, - старуха была довольна собой, и даже радостно улыбалась, хотя обычно старалась хмыкать и усмехаться, - я думаю, пора тебе подвенечное платье примерить. Не хочешь?
Маринка не знала, как реагировать: старуха притворялась так натурально, так достоверно, что это казалось верхом цинизма и жестокости.
- Завтра к вечеру баню истоплю, помоешься, похорошеешь, - старуха залезла в сундук, откинув его тяжелую крышку, - жаль, косы у тебя нет. Такие волосы густые, толстая коса бы получилась. Ничего, я и без этого тебя красавицей сделаю. Ненаглядный твой глаз не оторвет.
Она вытащила на свет бесформенную красно-белую рубашку с длинными рукавами, напоминавшими то ли о Пьеро, то ли о больнице для умалишенных.
- Это – подвенечное. А сейчас найдем на послезавтра наряд. Событие торжественное, в грязь лицом не ударим.
Бесформенная рубашка, надетая на Маринку, неожиданно обернулась роскошным платьем. По-настоящему роскошным, и в то же время очень скромным. Тончайший белый лен был расшит тончайшим же узором золотых и красных нитей. Круглый вырез, подол и тяжелые края длинных рукавов украшал речной жемчуг, вплетаясь в красно-золотую вышевку.
- Ручку сюда просунь, - старуха показала ей вырез на уровне запястья.
Нет, не у Пьеро были такие рукава, а у Царевны-лягушки, когда она выпускала из них белых лебедей.
- Ой, а это знак засеянного поля? – спросила Маринка, указывая на орнамент из ромбиков с точками в центре, украшающий рукав.
- Да, а ты откуда знаешь?
- Бабушка говорила.
- Правильно говорила. Сколько значков, столько и детишек тебе желается.
- Вау! Куда мне столько? – хихикнула Маринка и попыталась посмотреть на себя сзади.
- Пригодятся. Погоди, не все еще, - старуха снова нагнулась над сундуком, - вот, понева и опояска. Раньше, знаешь, в цене были девки дородные, и всякая старалась себя в лучшем свете выказать: в груди прибавить и бедра попышней изобразить.
Старуха накинула ей на бедра что-то вроде шерстяной накидки, тоже белой, и расшитой крупными красно-золотыми ромбами сверху донизу, отчего она немного напоминала шотландку. И длина ее как раз позволяла видеть богатый узор подола платья.
- А я думала, что понева – это передник… - пробормотала Маринка.
- Задник, - сердито ответила старуха, - не вертись. Траурная понева, беленая.
- Как это «траурная»? – не поняла Маринка, и ей стало не по себе.
- Красный и белый – цвета траура. Девка со своей прежней жизнью прощается. Не вертись, говорю.
Несмотря на ворчание, глаза у Авдотьи Кузьминичны были очень довольными, и, наряжая Маринку, она напоминала девочку, играющую в куклы.
Неширокий вышитый пояс тоже украшал речной жемчуг, а на его концах висели пышные нитяные кисти. Старуха опять нырнула в сундук и вытащила головной убор, украшеный красными и белыми лентами.
- Это кокошник? – поинтересовалась Маринка, прежде чем его надели ей на голову.
- Сама ты «кокошник». Кокошник замужние бабы носят, а это венец – краса девичья.
Девичья краса имела форму невысокой короны, и в ней Маринка еще сильнее стала напоминать Царевну-лягушку из мультфильма.
- Ну, теперь сапожки наденем и пойдем в зеркало на тебя любоваться. Плачею только примерю – подходит ли…
- А плачея – это что?
- Это платок шерстяной, посватанная невеста на голову надевает и никому не открывает лица до самого венчания. Вот когда она уже повенчана, плачею можно снимать и красоту свою честным людям показывать. Опять же, осень на дворе, ее на плечи можно опустить – и тепло и красиво.
Плачея напоминала поневу, из такой же тонкой белой шерсти, но с вышивкой только по краям. Под ней Маринке было душно, и она очень обрадовалась, когда старуха накинула платок ей на плечи. Мягкие сапожки из светлой замши на маленьком каблучке пришлись Маринке точно по ноге, как будто их сшили специально для нее.
- Хороша! – старуха отошла к двери и осмотрела Маринку с головы до ног, - пошли.
Никакого зеркала Маринка во дворе до этого не видела, но Авдотья Кузьминична подвела ее к берегу глубокого пруда напротив бани, и легонько дотронулась до его поверхности посохом. Гладь воды замерла, словно и вправду превратилась в зеркало, и Маринка увидела свое отражение в полный рост.
Нет, не Царевна-лягушка. Маловато будет: Царевна-лебедь из пушкинской сказки. Маринка так понравилась самой себе, что не могла оторваться. Особенно ей понравилось плавно двигать руками: длинные рукава делали эти движения необыкновенно грациозными. А ей всегда казалось, что в национальном костюме женщина похожа на квашню… А тут – настоящая царевна!
- Косы-то как не хватает, - старуха огорченно покачала головой.
Игорь никогда не увидит ее в этом платье… Если они успеют убежать. Может быть, для того, чтобы он увидел ее такой красавицей, стоит рискнуть жизнью? Или даже умереть?
Второй наряд тоже пришелся ей впору, только в нем она напоминала не царевну, а сестрицу-Аленушку. Но Маринку это уже не обрадовало. Все это – отвратительный, жестокий фарс, все это обман, пыль в глаза.
- Неужели не нравится? – Авдотья Кузьминична огорченно посмотрела ей в лицо.
- Нравится, - кивнула Маринка и попыталась улыбнуться, - очень красиво.
Переодевшись в спортивный костюм, она почувствовала себя лягушкой, которой не судьба превратиться в царевну.

ИГОРЬ. 29 СЕНТЯБРЯ, НОЧЬ

«Баба-яга заснула, а в самую полночь Иван-царевич украл у нее паршивого жеребенка, оседлал его, сел и поскакал к огненной реке» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

С каждым часом Игорь нервничал все сильней. За двое суток старуха покидала избушку всего дважды – чтобы принести ему обед. Она наряжала Маринку, и Игорь видел, правда, только издали, в каком красивом платье старуха собирается положить ее в гроб. На следующий день, к вечеру, старая колдунья топила баню, но Игорь не рискнул приблизиться – из окошка она могла его увидеть. Пока Маринка мылась, он успел вернуться на поляну, вычистил и искупал кобылиц, искупался сам, и решил, что больше туда не вернется.
Если до рассвета старуха так никуда и не уйдет, ему не останется больше ничего, как украсть Маринку у нее на глазах. Это, конечно, проигрышный вариант, но ничего интересней Игорь придумать не смог. Волох больше не появлялся, и посоветоваться было не с кем. Оставалась, конечно, одна возможность: поговорить со старухой напрямую, сказать ей все, что он о ней думает, но, во-первых, старуха слишком хитра и легко обведет его вокруг пальца, а во-вторых, она еще и сильна, и запросто отправит его обратно на болото.
Рассвет приближался. Игорь уже собирался подобраться к темной избушке, в надежде, что старуха спит – в предрассветные часы сон самый крепкий. Но вовремя вспомнил, что утром сладко спят молодые, старики, напротив, просыпаются рано. И точно – не успел он выйти из-за кустов, в окошке загорелась свеча – старуха не спала. Он стиснул кулаки. Маринка не может спать в эту ночь. Если Волох рассказал ей то же, что и ему, она же просто не сможет заснуть! Можно было бы украсть ее, когда она пойдет умываться, а сейчас, из избушки, повернутой крыльцом к пропасти, этого сделать, очевидно, не удастся.
Но Волох говорил, что рано или поздно старухе придется покинуть избушку, чтобы подготовиться к обряду! Неужели, он ошибся? Неужели шансов не остается?
И в эту минуту четыре птичьи лапы пришли в движение, избушка повернулась вокруг своей оси, и на крыльце мелькнула высокая горбатая тень. Игорь затаил дыхание. Ну? Неужели!
В темноте он плохо видел, что делает старуха, и понял, что дождался, только когда до него донесся первый порыв ветра, вылетевший из-под богатырского посоха. Ему пришлось сесть на землю и взяться руками за многострадальные кусты – видно, им часто приходилось гнуться до земли от мощных вихрей, поднимающих старуху в небо.
Игорь дождался, когда ветер стихнет, чтобы полностью быть уверенным в том, что старуха уже далеко и не вернется. Он бегом вернулся к лесу, где его ждал Сивка, и вскочил на него верхом. Старуха не обманула: после того, как она пообещала, что конь будет его слушаться, Сивка ни разу не пробовал везти его туда, куда ему хочется, а честно исполнял приказания нового хозяина. Иначе бы Игорь просто не рискнул положиться на него в такую ответственную минуту.
Он влетел в ворота во весь опор и едва успел остановить коня перед избушкой, возвращенной старухой в исходное положение – крыльцом к пропасти. Ну? Сработает «нехитрое волшебство» Волоха, доступное каждому смертному? Игорь спешился, вытер мокрый от волнения лоб и остановился напротив «домовины».
- Встань по старому, как мать поставила, к лесу – задом, а ко мне – передом, - выговорил он с трудом, памятуя о том, что нельзя не только ничего пропустить, но и поменять слова местами, и топнул каблуком по земле.
Птичьи лапы неохотно задвигались, как будто чуяли, что не хозяин отдал им команду, но избушку крыльцом на юг все же развернули. Игорь взлетел по лестнице и дернул ручку двери: она оказалась не заперта.
В домике было темно, хоть глаз коли. Как в гробу. Игорь попробовал двигаться ощупью, но немедленно ударился лбом обо что-то твердое – под пальцами противно скрипнул мел. Это, наверное, печь.
- Маринка! – позвал он на всякий случай шепотом, но ему никто не отозвался. Он замер и прислушался: она сопела совсем рядом, она спала! Игорь сделал шаг на тихий звук ее дыхания, но ударился коленками об острый угол. Да, спички остались лежать у костра, в полиэтиленовом пакете. А стоило догадаться, что ночью темно, но он давно привык к постоянному свету перелет-травы. Она не только не последовала за ним в избушку, но и не стала светить в окошко, как будто знала, что он задумал нечто против ее хозяйки.
- Эй, Огненная Ладонь! – позвал он еще раз и двинулся вперед, трогая рукой жесткий край ее ложа.
Пальцы нащупали знакомый спальник, а под ним – плечо. Игорь тихонько потряс его и прошептал:
- Пора, красавица, проснись…
Ему не в первый раз приходилось ее будить, и он давно понял, что это не так просто. Но в этот раз Маринка даже не шевельнулась. Не может быть, чтобы она могла спокойно уснуть в эту ночь. Или Волох не смог с ней поговорить? Или старуха ее чем-нибудь опоила?
Игорь попробовал посадить ее на постели, но она не проснулась и от этого. К тому же выяснилось, что спит она голышом. Как-то неудобно вести ее к Волоху в таком виде. Игорь пошарил вокруг руками, с грохотом свалил что-то с маленького столика у самой кровати, и обнаружил нечто матерчатое, свисающее с печки. В темноте было не разглядеть, что это такое, но наощупь напоминало платье. Пусть будет платье, это лучше, чем ничего. Одевать и раздевать сонных девочек Игорю приходилось не раз – Светланка в детстве засыпала там, где ее сморил сон. Маринка оказалась немного тяжелей, но ему это не помешало.
Игорь в последний раз попытался разбудить Маринку, но не преуспел, и вынес ее из избушки на руках, стараясь не ударить ее в темноте ни головой, ни ногами. Перелет-трава так и не приблизилась к избушке, но во дворе было значительно светлей после непроглядного мрака домовины. Странно, что ее свет не проникал в распахнутую настежь дверь.
Сивка не сдвинулся с места, Игорь положил Маринку на его широкую спину, долго примериваясь: не сползет ли она на землю, пока он сам будет садиться на коня. Но Сивка понял, какую драгоценную ношу ему доверили, и не шелохнулся. Игорь никогда не ездил на лошади вдвоем с кем-то, и тем более не возил на них спящих красавиц, но догадался посадить Маринку перед собой боком, чтобы спиной она могла лечь к нему на плечо, а его руки, держащие поводья, не давали бы ей сползти в сторону. Все равно он боялся, что она упадет, поэтому тронулся с места осторожным шагом.
Оказалось, что он надел на Маринку длинную вышитую рубаху, которая доставала ей до самых щиколоток. Игорь пригляделся, но решил, что этот наряд необыкновенно ей идет. Особенно, когда она сидит на лошади. В ней появилось что-то сказочное, что-то волшебное… Он скинул фуфайку и прикрыл им ее плечи.
Маринка проснулась, едва они выехали за ворота.
- Ой, мама! – вскрикнула она и чуть не упала.
- Тихо, малыш… Это я… - шепнул Игорь.
- Медвежонок! Ты… ты меня украл? – она повернулась к нему и обвила рукой его пояс.
- Да, - ответил он и улыбнулся.
- Я заснула! Старуха знает какое-то средство, чтобы меня усыплять! Я ничего не пила вечером, боялась, что она опять подсунет мне какое-нибудь сонное зелье! Но все равно уснула!
- Нам надо спешить, до рассвета осталось не больше часа. Как ты смотришь на то, чтобы немного ускориться?
Маринка с сомнением глянула вниз и заметила, во что она одета:
- Ой! Как здорово! А я думала, ты меня никогда не увидишь в этом платье! Это старуха приготовила на утро, к твоему приходу!
Игорь пустил Сивку легкой рысью, и Маринка вцепилась в него обеими руками:
- Слушай, я упаду. Мне очень страшно…
- Это платье сделало бесстрашную Огненную Ладонь такой трусихой?
- Нет. Пообещай мне, что я не упаду, и я перестану бояться.
- Обещаю. Держись крепче, в случае чего, ты просто сползешь на землю. Но я успею остановиться.
Некоторое время Маринка привыкала к тряской езде, но, видимо, поняла, что ей ничего не угрожает, и немного расслабилась.
- Правда, в этом платье я похожа на сестрицу Аленушку? – спросила она, прижимаясь к нему еще тесней.
- Правда.
Они въехали в лес, и Игорь направил Сивку вперед по тропе, ведущей к зимовью. Перелет-трава освещала им дорогу и еле слышно звенела, как сотня тихих лесных колокольчиков.
- Жаль, что в свадебном платье ты меня так и не увидишь… Я так хотела, чтобы ты на меня посмотрел…
- Я тебя видел. Правда, издалека.
- Тебе понравилось?
- Да.
Старуха вернется на рассвете, а может и раньше. Успеют ли они? Игорь немного ускорил темп.
- Знаешь, пока не пришел Волох, я на полном серьезе думала, что ты на мне женишься… Мне так жаль, что все это оказалось обманом, - Маринка ткнулась носом ему в грудь.
- Мне тоже… - пробормотал Игорь, но вовремя опомнился, - а ты хотела бы выйти за меня замуж?
- Конечно, - тихо ответила она, так что он еле-еле это расслышал.
- Нет, я на полном серьезе, не для того, чтобы спасти твою жизнь, а просто так, чтобы вместе жить.
- Для того чтобы вместе жить, совершенно необязательно выходить замуж, но я уже так привыкла к этой мысли: платье, венчание…
- Хочешь, я на тебе женюсь? По-настоящему.
- Хочу, Медвежье Ухо.
- А ты хорошо подумала? У меня зарплата маленькая… И дом старый совсем…
- Ну и что? Какая это ерунда! Знаешь, я всегда хотела иметь много денег, а теперь не хочу. Потому что никакие деньги не помогли бы мне поймать перелет-траву. И потом, я хотела много денег только для того, чтобы нанять домработницу. А теперь мне это не нужно, старуха научила меня кое-чему. Слушай, а давай не поедем к Волоху!

Предыдущая страница 19 Следующая страница


За Калинов мост 20

- Как это?
- Очень просто. Ведь перелет-трава исполняет желание. Загадаем умереть в один день через сто лет – и все. Никаких обрядов и никаких смертей! – Маринка попробовала заглянуть ему в лицо, и чуть не сползла на землю. Игорь подхватил ее одной рукой, усадил на место и вздохнул:
- Малыш, это не получится. Волох говорил, что травка не может исполнять желаний, это вранье. Но даже если бы могла, нам это не поможет. Видишь ли, мне смерть не грозит…
- Как? А почему ты здесь? Зачем ты тогда пошел ловить травку? – она снова чуть не сползла с лошади.
- Моя дочь знает, когда умрет, - ответил Игорь, - и Волох обещал ее спасти.
Маринка замолчала, и Игорь не понял – ревнует она его к Светланке, или просто разочарована тем, что ее предложение не сработало.
- Последний шанс… Это был мой последний шанс… - наконец, прошептала она.
- Не говори глупости. Все будет хорошо, - Игорь до этого не думал о том, что Маринка и вправду может умереть. Эта мысль обходила его стороной, он не желал принимать ее во внимание, наверное, потому что очень сильно этого боялся.
- Послушай, ты можешь мне кое-что пообещать? – спросила Маринка слишком серьезно, Игорю показалось, будто она собирается заплакать.
- Смотря что… - на всякий случай ответил он.
- Пообещай мне… Нет, лучше поклянись, как мы клялись огнем… - она замолчала, и он понял, что она борется со слезами.
- Ну?
- …что если я умру, ты не пойдешь туда… ты не станешь пытаться меня вернуть…
- Я даже говорить об этом не стану. Малыш, все будет хорошо… Ничего не бойся, пожалуйста… Волох все сделает как надо, - Игорь легко коснулся губами ее волос.
- Знаешь, мне кажется, что все это уже было… Дежавю. Как будто ты меня уже вез на белой лошади по этой тропинке…
- Сивка – серый.
- Мне страшно, Медвежье Ухо… Мне так страшно… - Маринка не удержала слез и уткнулась ему подмышку.
Игорю и самому стало страшно. Если он ошибся, то дорого платить за это придется Маринке, а не ему самому. Если обряд Волоха окажется неудачным, у него еще будет время что-то придумать, но для Маринки все будет кончено…
- Ничего не бойся, - шепнул он ей, - я настолько не хочу, чтобы ты умирала, что этого случиться просто не может.
Она ничего не ответила, а Игорь подумал, что перелет-траву пора взять в руки: с рассветом она умчится назад, к избушке, и тогда весь их план провалится. Мысль эта не давала ему покоя с той самой минуты, когда Волох изложил ему свой план спасения Маринки – Игорю было неприятно думать о том, что травку придется удерживать в руках силой.
- Старуха сказала мне, что монах действительно существует, - Маринка шмыгнула носом, - она сказала, что он – убийца, он завязывает узелки на нитях жизни.
- Да, - отозвался Игорь, - Волох тоже про него говорил. Он охотится за перелет-травой, и я думаю, он хочет получить ее семена. Значит, список, который он написал, это действительно список его жертв? Но тогда зачем ему старики и дети? Почему они в списке лишние?
Маринка немного подумала:
- Знаешь, может быть, он не знает, на чьей ниточке завязывает узелок? Если он ищет человека, который способен поймать перелет-траву, то ему надо перебрать множество людей… А потом сидеть тут, около избушки, и ждать, когда кто-нибудь за ней явится.
- Вот мы и явились… - пробормотал Игорь.
- И смерти в поселке начались как раз к ее цветению. И оборотни говорили, что монаха с апреля поймать не могут. Но все равно, что-то не вяжется, - Маринка покачала головой, - чего-то не хватает. Но я не никак не пойму, чего.
Игорь пожал плечами – ему и самому думалось, что чего-то в этой схеме не достает, какой-то пробел имеется в логике. Но в тот миг, когда ему показалось, что он вот-вот догадается, в чем проблема, Сивка неожиданно заржал и остановился.
- Ну? – Игорь похлопал его по шее, - что случилось?
До зимовья оставалось не больше двадцати минут ходьбы, на коне – пять-десять, но и рассвет приближался с катастрофической быстротой. Игорь подтолкнул Сивку пятками, но тот не сдвинулся с места. Надо слезать и бежать бегом. Иначе они просто не успеют!
Игорь опустил Маринку на землю, слез сам, и только тут заметил, что забыл надеть на нее сапоги: теперь у нее застынут ноги! Да и бежать босиком по лесу не большое удовольствие.
- Извини, Огненная Ладонь… Про сапоги я как-то не подумал… Очень торопился…
- А что, лошадка дальше не пойдет? – Маринка скептически взглянула на конька.
- Это странная и волшебная лошадка, - Игорь хлопнул Сивку по крупу, - я думаю, если он встал, то дальше идти не хочет.
Он осмотрелся по сторонам: перелет-трава высветила в темноте совсем маленькую лесную полянку, на которой лежало поваленное дерево. А перед ним между камней, сложенных круглым очагом, виднелись следы костра.
- Смотри-ка, тут кто-то был… - Маринка показала рукой на кострище, - может быть, здесь прятался монах? И вообще, это какое-то нехорошее место…
- Я думаю, нам надо поскорей ловить травку и бежать к зимовью, - ответил Игорь, - ты сможешь бежать?
- Конечно. Я, между прочим, очень люблю ходить босиком.
Игорь с сомнением посмотрел на ее розовые пятки. Но в его сапогах ей будет еще тяжелее. На сколько размеров они ей велики? На пять? Или на семь? Сейчас некогда. Надо добраться до Волоха, и тогда решать бытовые проблемы.
- Погоди. Отойди чуть-чуть, чтобы травка тебя не испугалась…
Маринка кивнула и шагнула в сторону. Игорь тяжело вздохнул: как, интересно, нужно держать травку, чтобы не сделать ей больно? А вдруг она начнет вырываться? Или у нее оторвется стебель? Он понятия не имел, какая сила требуется цветку для того, чтобы летать. А сминать радужные лепестки в руках и вовсе показалось ему варварством.
Он протянул руку ладонью вверх, посмотрел на цветок, и думал при этом, что совершает предательство, обманывает доверие…
Травка опустилась на ладонь, не заметив подвоха. Игорь сжал ее тонкий упругий стебель в кулаке, и тот обвился вокруг его запястья зеленым браслетом. Вот так. Может быть, так и надо? Может быть, травка вовсе не против путешествия, которое предлагает совершить Волох?
Игорь вздохнул с облегчением:
- Теперь – бежим. Мы должны успеть, - он протянул Маринке руку и рванулся вперед. Но бежать ей помешали не столько босые пятки, сколько узкое длинное платье. Шажки у нее оказались мелкими, она пыталась приподнять подол, но одной рукой у нее плохо это получалось.
- Погоди, - попросила она, пробежав по тропе метров двадцать, - я его подоткну.
Она остановилась, завязала пояс, пришитый к платью, и подсунула под него края подола. Игорь терпеливо ждал, но в тот миг, когда Маринка протянула ему руку, что-то тяжелое осыпалось ему на голову, он не сразу сообразил, что это такое, рванулся в сторону, но тут же повалился на землю: ноги вокруг коленей сжала тонкая и прочная веревка. Игорь выставил левую руку вперед, но что-то ей помешало, он ударился об корень подбородком и прикусил язык, и только тогда догадался: его поймали сетью, прочной капроновой сетью, разорвать которую голыми руками у него не получится. Свет перелет травы тут же померк – теперь она напоминала светлячка, который светится сам, но ничего вокруг осветить не может.
Маринка вскрикнула, а на Игоря сверху навалилось тяжелое тело, и не надо было видеть в темноте, чтобы узнать в нем героя спецназа. Но Волох сказал, что все ему объяснил! Волох обещал, что «монаха» можно не опасаться! Или Сергей плохо понял объяснения?
Бороться с Сергеем Игорю было не под силу, правая рука сжимала стебель перелет-травы, а левой мешала сеть, но и у героя спецназа возникли трудности: он хотел заломить Игорю руку, но она запуталась в сетке. Игорь пытался подняться, или хотя бы скинуть с себя тяжелое тело, Сергей, напротив, старался его обездвижить, но оба только бестолково возились, запутываясь в капроне все сильней, до тех пор пока герой спецназа не догадался ударить Игоря кулаком в затылок. Игорь успел почувствовать боль, острой вспышкой полоснувшей по шее и голове, тело обмякло прежде, чем он нырнул в странное забытье – светлое, как хлопок и вязкое, как битум.

МАРИНКА. 29 СЕНТЯБРЯ, РАССВЕТ.

«Спасибо, Иван-царевич! — сказал Кощей Бессмертный. — Теперь тебе никогда не видать Марьи Моревны, как ушей своих!» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

Маринка не сразу поняла, что произошло – неожиданно тропинка погрузилась во мрак, и только светлое пятно перелет-травы, уже ничего не освещавшей, упало к ее ногам. Сначала она растерялась и испугалась, отпрыгнула в сторону, но быстро догадалась, что на Игоря кто-то напал, и ему нужна помощь.
Может быть, она бы и успела ему на выручку, но в темноте споткнулась голой ногой об корень, вскрикнула и присела от боли. Маринка слышала только сопение и видела лишь тени на земле, но не прошло и минуты, как впереди на тропинке забрезжила серенькая муть – начинало светать.
Очертания грузной фигуры, навалившейся на медвежонка сверху, постепенно проявлялись на фоне серого пятна, мелькнул контур сжатого кулака, и Маринка, не долго думая, кинулась на нападавшего, стараясь достать его лицо ногтями.
- Отвяжись, идиотка! – крикнул нападавший с характерной интонацией героя спецназа.
Маринка не успела даже моргнуть, как тяжелая рука толкнула ее в живот, отчего ее тут же согнуло пополам, и воздух тугим комком застрял в глотке. Она отлетела назад на несколько шагов, ударилась спиной о толстый шершавый ствол дерева, и сползла по нему на землю – удар в спину немедленно отозвался в голове. Дыхания не было, перед глазами расползались золотые колечки, как круги на воде от брошенного камня.
Она решила, что умирает, и хотела заплакать от страха: глупо умереть оттого, что хочешь и не можешь вдохнуть. Как ежик, который забыл, как дышать, и умер. Золотые колечки сменились зелеными, к ним добавился красный цвет, они плясали перед лицом, и корчили отвратительные рожи, пока, наконец, глаза не сфокусировалась на радужном цветке. Маринка со всхлипом втянула в себя воздух – как будто в солнечное сплетение воткнули лом, и вышел он с другой стороны через позвоночник. Она попробовала шевельнуться, но перелет-трава снова расползлась в стороны радужными колечками, и не сразу собралась обратно в круг.
Маринка отвела взгляд от светящегося цветка, но двинуть глазами в сторону не смогла – только слышала возню героя спецназа. Он убил Игоря? Мысль эта вместо злости и отчаянья принесла с собой только печаль, смертную тоску и горький привкус во рту. Вот и все. И бегство от старухи не помогло.
Глухой тяжелый стон медвежонка вернул ей надежду, но тоска и горечь почему-то не оставили ее. Черная сажа предрассветных сумерек плавала в воздухе, Маринка смотрела прямо перед собой, в мутный просвет на тропинке – в глаза последнему рассвету в своей жизни.
Из сумеречного мрака навстречу ей выступила черная фигура в широком балахоне с островерхим капюшоном. Человек-смерть. «Монах», охотник за семенами перелет-травы, безжалостный убийца… Черная фигура бесшумно шла по тропинке, и полы балахона двигались в такт ее широким шагам. Изнутри бархатно-черного провала на месте лица матово вспыхнули два бледно-зеленых зрачка.
Маринка не могла шевельнуться, в голове еще мутилось от удара об дерево, но она отлично осознавала, что это не сон и не видение – кошмар ее детства явился к ней наяву. И выбрал для этого рассвет двадцать девятого сентября. Он не даст ей прожить этот последний день. Время в этом мире – секунда, и узелок на ниточке ее судьбы подполз к этой секунде так близко, что можно сосчитать количество вдохов, которые ей осталось совершить.
Мерцающие холодным светом зрачки не были похожи на звериные, не призрак и не змей смотрел на нее из темноты, прячущей лицо. Человек. Человек-смерть.
Страха не было. Маринка смотрела в глаза своему убийце и не боялась его. Только смертная тоска комом стояла в горле. И мысли теснились в голове: ясные, отчетливые, словно написанные тушью на листе ватмана.
И с горечью Маринка поняла, чего не хватало в истории про монаха, рассказанной старухой. Если монах искал нужного человека, обрекая его на смерть, то он должен был быть уверен в том, что человек этот узнает о перелет-траве. Узнает, и пойдет ее искать. И у него будет «волшебный сосуд», чтобы ее приманить, и серебряная сетка, чтобы ее поймать…
Она знала, кого увидит, когда «монах» подошел поближе и откинул капюшон.
- Вяжите его крепче, - буднично посоветовал «человек-смерть» герою спецназа, - я надеюсь, вы его не убили?
- Не, оглушил. Он сейчас очнется.
- Постарайтесь действовать быстрей, у нас осталось несколько минут. Вы не чувствуете, поднимается ветер?
- Вам кажется, - хмыкнул Сергей, - пока все тихо.
- Значит, как договорились: сначала я унесу отсюда перелет-траву, потом заберу его, а после вернусь за вами, - Волох склонился над Игорем, скептически осматривая работу героя спецназа.
- Я бы предпочел, чтобы вы сначала забрали меня… - голос Сергея показался Маринке упрямым.
- Ну, вы же не собираетесь от меня бежать. Не делайте глупостей, я вам объяснил. Мне потребуется всего несколько минут. Я чувствую ветер. Быстрее. Старуха все рассчитала, как будто чуяла подвох.
Слезы готовы были хлынуть из глаз. Почему она не догадалась до этого по дороге? Когда еще можно было вернуться. Почему она безоговорочно поверила в неприкрытую ложь? Да прочитав листок о семенах перелет-травы, сразу можно было догадаться, зачем потомственный маг и целитель отправил их на ее поиски! И травка на второй день ткнула их в этот листок носом!
Маринка набрала в грудь побольше воздуха, отчего тут же сильно заломило под ребрами, и крикнула как могла громко:
- Убийца!
Крик получился хриплым и совсем тихим, но горло перехватил спазм, кулаки сжались сами собой и стукнули об землю:
- Убийца, убийца, убийца! – зарычала она и попыталась встать.
Ветер. Как только она выпрямилась, так сразу почувствовала ветер на лице. Он боится ветра, он боится старуху, и только Авдотья Кузьминична может им помочь! Она хотела выдать Маринку замуж, она наряжала ее, как куклу, она хотела продержать ее в избушке до тридцатого числа, чтобы «монах» не смог до нее дотянуться! Как она могла поверить Волоху?
Сергей достал из-за голенища свой здоровенный тесак, похожий на мачете, замахнулся, и Маринка подумала, что он хочет зарезать Игоря. Но он всего лишь отсек им половину сетки, в которую поймал медвежонка вместе с перелет-травой. И теперь пойманная травка билась у него в руках, как рыбка на крючке.
- Ну? – спросил герой спецназа, - вы согласны с тем, что это я принес вам перелет-траву?
Он немного помедлил, дожидаясь ответа, и не сразу протянул силок с цветком колдуну.
- Разумеется, - улыбнулся Волох.
И тогда Маринка поняла, почему поверила ему. Он умел для каждого найти свою улыбку, и свои слова. Он был убедителен, ему нельзя было не поверить. И глядя на то, как Волох улыбнулся Сергею, Маринка увидела себя со стороны: лживость этого слова видела только она, Сергей ему поверит, не может не поверить.
Ветер. Теперь не надо было прислушиваться, чтобы заметить, как он шумит в кронах деревьев, как надрывно скрипят старые стволы и трепещут листья подлеска.
- Он лжет, Сережа, он лжет тебе! – крикнула Маринка, но сетка с травкой уже оказалась в руках колдуна, он развернулся и направился в лес, в сторону от тропинки.
Сергей неожиданно растерялся и вопросительно глянул на Маринку, а Маринка увидела, куда уходит Волох. Между еловых ветвей мелькнула чернота, слишком черная для предрассветного леса. Еще три шага, и он нырнет в эту черноту, и исчезнет, и унесет перелет-траву. И старуха не успеет его догнать! Травка трепыхалась в сетке, и пыталась взлететь, отчего сетка раскачивалась, но маг не обращал на это внимания.
Если бы Игорь назвал ее Дикой Пантерой, она бы успела вцепиться ногтями ему в лицо, она кинулась за ним, как дикая кошка в прыжке, но споткнулась об корень, чего с кошками никогда не случается.
- Нет! Маринка, стой! – услышала она крик Игоря ей вслед, - черт с ней с травкой, остановись!
Падая, она впилась согнутыми пальцами в сетку и со всей силы дернула ее к себе.
- Сережа, он лжет, он не собирается тебя спасать! – закричала она, а колдун покрепче взялся за сетку и зашипел:
- Замолчи. Немедленно отпусти и замолчи!
- Нет! Не замолчу! Не замолчу!
Волох попытался оторвать ее пальцы от сетки, и стиснул их очень больно, но Маринка не выпустила своей добычи.
- Меня зовут Огненная Ладонь! – зачем-то сказала она. У колдуна была свободна только одна рука, и ему не так-то просто оказалось справиться с ее хваткой.
- Маринка, нет! – кричал Игорь, - отпусти, пусть уходит! Отпусти!
- Перун-громовержец здесь тебе не поможет! – лицо Волоха исказила усмешка.
- Сережа! Он хочет получить ее семена, ему нужна только травка, он лжец и убийца! Это он вязал…
Стальная пятерня колдуна стиснула ее шею, и вместо слов из горла вырвался хрип, но рук она не разжала, прижимая сетку к себе.
- Убью! Не смей! Я убью тебя! – Маринка и не предполагала, что медвежонок может так кричать.
Ветер. Он хлестал по лицу, и, наверное, сбивал с ног. Метрах в двадцати от черного прохода со скрипом, треском и грохотом об землю упала огромная ель, Маринка видела ее заваливающуюся макушку. Серый смерч тугой воронкой мелькнул на фоне светлеющего неба, когда железные пальцы на шее сжались еще сильней, что-то тонко хрустнуло под самым затылком, и белый свет брызнул во все стороны, как стая птиц, которую вспугнул выстрел.

* * *

Pelle sub agnina latitat mens saepe lupine6 Латинская пословица

Бесконечное скошенное поле снилось теперь каждую ночь. Как только от теории он перешел к действиям, Она словно почувствовала близость развязки, словно хотела свести его с ума, непрерывно напоминая о его злодеянии.
- Ну, оглянись, - умолял он со слезами на глазах, - оглянись хотя бы раз…
Ему казалось, что если Она обернется, то он будет прощен. Если Она обернется, можно будет бежать за Ней, брать Ее за руку и вести назад. И смех Ее рассыплется по полю как звон колокольчиков, и румянец вернется на ее бледные щеки, и сила жизни всколыхнет все вокруг, и чистое Ее свечение рассеет полумглу.
Скоро. Ждать осталось совсем недолго. Может быть, год. Его великолепный план сработал в тот момент, когда он уже не надеялся на его исполнение. До первого снега оставалось не больше полутора месяцев, когда нашелся тот самый, один на сотню, тот, кому Oenothera libertus опустилась на ладонь. Тот, чья кровь оплодотворит ее. Козленок на привязи, служащий приманкой для тигра, и приносимый тигру в жертву.
Он так ждал этого козленка! Каждый завязанный узелок с вероятностью один к ста мог привести козленка к нему. И в конце концов привел! А что еще может заставить сотню человек отправиться на поиски Oenothera libertus? Томленье духа? Тяжелая болезнь? Да девяносто из ста будут бегать от врача к врачу в течение года, но так и не вспомнят о потомственном маге и целителе. Смерть, неотвратимая смерть толкает людей в руки тех, кого они считают шарлатанами. И чем она загадочней и неизбежней, тем быстрей ползут слухи, тем верней они надеются на волшебство. И тем лучше поддаются гипнозу. К моменту зацветания Oenothera libertus все знали, кто может помочь их горю. И все, все без исключения, лезли на вышку, зажигая ультрафиолетовую лампу. Кого-то он отпускал, для поддержания имиджа спасителя. Подсовывал им Oenothera biennis7, и отпускал. А кого-то нет, чтобы остальные не расслаблялись.
И то, что козленок, с виду тихий и подходящий на роль жертвы, неожиданно оказался медведем, его не сильно расстроило - медведю тигра не победить. И медведь по своей воле пойдет на заклание, надо только знать, как его позвать. Смущало только имя. Имя того, кто пересекал Стикс и вернулся обратно.
Главная опасность не в медведе, главная опасность – лесная старуха, богиня, охраняющая выход к Стиксу. Хозяйка Oenothera libertus. Та, чьи функции он хотел на себя принять, та, с кем он хотел сравняться.
Это она послала оборотней охранять проход в свою вотчину, и они мешали ему свободно перемещаться через «мужской дом». Это она решила спасти девушку, потому что та ей почему-то полюбилась, чем спутала ему все карты. Она толкает медведя пересечь Стикс, как его знаменитый тезка, хотя могла бы помочь его дочери и сама. Зачем? Чует конкурента? Хочет сделать Oenothera libertus бесплодной? Ей все равно, у нее наверняка припрятано немало семян, одно из которых она посадит и взрастит лет через двести.
Что движет богами? Какие страсти они испытывают? Чего хотят? Он к сорока пяти годам растерял все свои желания, неужели за тысячелетия боги не утрачивают страстей? Может быть и он, став богом, обретет, наконец, вкус к жизни, цели и стремления?

САВЕЛЬЕВ. 29 СЕНТЯБРЯ, РАССВЕТ

«Скоро послышался в лесу страшный шум: деревья трещали, сухие листья хрустели; выехала из лесу баба-яга – в ступе едет, пестом погоняет, помелом след заметает» Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

Предложение колдуна на первый взгляд показалось Савельеву вполне логичным, и оснований не доверять магу у него не было. Но в глубине души он подозревал, что как только Волох оттащит в черный проход травку и юнната, ему совершенно незачем будет возвращаться.
Савельев трое суток просидел на этой тропе, не рискуя даже разжечь костер, позволяя себе выпивать не более ста грамм водки в сутки – чтобы не свалиться от усталости, но и не опьянеть. От горького шоколада мутило, и он запихивал его в рот, преодолевая спазмы в желудке.
У него было время подумать. И думы эти не вселили в него оптимизма, скорей наоборот. Почему он не искал других путей спасения жизни? Зачем доверился колдуну и позволил втянуть себя в этот затяжной марафон? Теперь до назначенного срока оставалось всего пять дней, а сомнений с каждым днем становилось все больше.
Он решил исполнить все по придуманному Волохом плану, но держать при этом ухо востро и быть готовым в любой момент этот план поменять. Конечно, ему хотелось верить в лучшее, и он бы не стал полагаться на слова Маринки – ее злость понятна, она только в последний момент сообразила, что Савельев говорил ей правду: спасется лишь один. Тот, кто принесет магу травку. Он бы не принял ее слов во внимание, если бы колдун не убил ее, стараясь заткнуть ей рот. Да никогда в жизни Савельев бы не поверил, что здоровый мужик не в состоянии разжать девчонке пальцы! Нет, он хотел, чтобы она замолчала, а значит, боялся того, что она может Савельеву сообщить. Маг сам вырыл себе яму.
Савельев всегда соображал быстро, чем неоднократно спасал себе жизнь. И надо-то было всего полоснуть ножом по сетке, чтобы выпустить травку на свободу, а мага оставить без трофея. Колдун, конечно, расстроился, кричал и пытался ухватить травку за стебелек, смешно подпрыгивая и размахивая руками, пока порыв ветра не швырнул его на землю: смерч разбросал вековые деревья вокруг тропы, с корнем вырывая их из земли, Савельев и сам лег на землю, чтобы его не отбросило под тяжелые падающие стволы. Только две ели стояли неподвижно, как будто ветер обходил их стороной – те, что служили воротами для черного прохода. Савельев отполз к ним поближе, прикрывая голову рукой.
Юннат утробно выл и катался по земле, пытаясь развязаться, но, разумеется, тщетно. Савельев даже пожалел его немного – наверное, Маринка ему и вправду нравилась, если он так по ней убивается. Ветер трепал белую русскую рубашку на ее безжизненном теле и развевал волосы, и зрелище это показалось Савельеву немного жутковатым: покойники должны лежать неподвижно и торжественно, всякое их движение противоестественно.
Старуха ступила на тропу, и от удара ее посоха закачалась земля. Ветер стих в одну секунду, и мертвая тишина повисла над раскорчеванным лесом. Даже юннат замолк, уткнувшись лицом в землю. Волох поднялся на ноги прыжком и скрестил руки перед лицом, но не для того, чтобы защититься – это, скорей, походило на боевую стойку.
Когда Савельев увидел старуху в первый раз, и услышал ее вопрос: «Кто отпустил моего медведя?», он и то перепугался. Хотя и медведя отпустил не он, и угрозы в ее голосе не почувствовал. Только теперь он догадался: в ту первую встречу бабушка просто пошутила. А сейчас желтые глаза ее ничего не выражали, морщины неподвижного лица казались грубо вырезанными из темного дерева, а не живыми. Мумия. Мертвец, вставший из гроба. Ни жалости, ни страха – Савельеву захотелось зарыться в землю. Если Смерть имеет свое телесное воплощение, то она стоит перед ним.
Старуха молча подняла посох и как будто попыталась метнуть его в голову магу, словно копье. Волох резко развел в стороны скрещенные руки, разрывая воздух перед собой на две половинки, но старуха, не меняя выражения глаз, повторила свой жест несколько раз подряд, и Савельев почувствовал, как с кончика посоха срывается ее холодная ненависть. И одной капли этой ненависти достаточно, чтобы убить колдуна: она, как капля кислоты, растворит его в себе, сожжет и оставит жалкую лужицу с плавающим в ней пеплом.
Маг отразил ее удары налету, словно мог руками вычерчивать стенки, которые тут же рушились, принимая на себя всю мощь ненависти, срывающейся с посоха. Но лицо его исказилось от напряжения, колени подрагивали, а на лбу выступили капли пота.
Старуха повторила серию ударов, и Волох уже не был столь проворен и силен – ему пришлось изворачиваться, пригибать голову и отступать. Только отступал он не просто так, а в сторону черного прохода. Савельев хотел уйти в сторону, чтобы ненароком не оказаться на «линии огня», но странная сила вдавила его в землю – он не мог пошевелиться. И видел, как колдун, собирая последние силы, выбросил руки вперед, и перед ними покатилась волна, тяжелая волна, похожая на инфразвук – такая же тягучая, только волной этой можно было расплющить человека об воздух.
Старуха вдруг начала расти, верней, не начала, а выросла, в один миг поднявшись выше деревьев. Савельев собирался зажмуриться от иррационального, необъяснимого страха, но веки не слушались его. Волна, посланная магом, расплющила сама себя, натолкнувшись на палицу размером со ствол дерева, в которую превратился посох старухи. А она продолжила метать в колдуна невидимые молнии, теперь уже сверху вниз, словно хотела вбить его в землю. Волох не выдержал натиска, прикрыл голову руками, а потом упал на землю, извиваясь и стараясь уйти из-под следующего удара. Молнии не убивали его, и со стороны казалось, что старуха просто избивает свою ставшую беззащитной жертву.
Последний жест старухи отличался от предыдущих – не ненависть, а ветер сорвался с ее посоха. Упругий маленький вихрь, тоненько подвывая, скрутил воздух в узел и кинулся на колдуна, опутал его с ног до головы, вытянул его руки по швам, поставил на ноги и прижал к елке, под которой лежал Савельев.
- Тому, у кого есть право провожать мертвецов, нет права лишать жизни живых, - хрипло каркнула старуха, - ты никогда не станешь богом. Даже темные боги знают, что им можно, а чего нельзя.
Савельев не успел заметить, когда она вернула себе первоначальный и без того немалый рост. Голос ее ничего не выражал, как будто кто-то вложил в ее уста бесстрастные слова, а сама она не имеет к ним никакого отношения.
- А ты, червячок? – неожиданно обратилась она к Савельеву и махнула посохом снизу вверх, отчего он против воли поднялся на колени, - видишь своего убийцу? Или ты все еще думаешь, что какая-то несуществующая смерть настигла тебя? Да нужен ты ей сто лет! Ты умрешь, и твой убийца стоит перед тобой! Тобой воспользовались, как охотничьей собакой.
Савельев вдруг обрел возможность шевелиться: старуха развязала невидимые нити, оплетающие его неподвижные нервы, и вместе с этим влила в него ярость, испепеляющую ярость берсерка. Да, однажды ему довелось справиться с восьмью противниками в рукопашной схватке, и тогда его тоже окутывала ярость: как щит, как надежный заслон – она сделала его неуязвимым. Когда он вышел из боя, оказалось, что у него сломаны обе руки, и разрезано сухожилие под коленкой. После этого к нему и приклеилась кличка «берсерк».

Предыдущая страница 20 Следующая страница


21 Ольга Денисова

Ветер, прижимающий Волоха к ели, сполз на землю, а колдун как будто ждал этого мгновения и рыбкой нырнул в черный проход. Но Савельев успел ухватить его за лодыжку, и полетел вслед за ним вниз – черный проход оказался черным колодцем. И внизу его был свет, и плескалась вода. Савельев не успел понять, как и когда оказался в огромном стеклянном шаре, наполненном водой, но колдуна из рук не выпустил, хотя не мог всплыть и вдохнуть воздуха. Ему показалось, что стеклянные стенки большого аквариума сжимаются, уменьшаются в размерах и грозят раздавить его вместе с колдуном, но шар вдруг вывернулся наизнанку, и он оказался с внешней его стороны: в маленькой темной и пыльной комнате.
Он не помнил этого боя. Очень смутно. Ему казалось, что старуха выбила из Волоха все силы, но Савельев ошибся. Когда волна, похожая на инфразвук, прижала его к полу, едва не раздавив грудную клетку, ярость поднялась над ним и оттолкнула тяжелую волну, но застила глаза и замутила мозги. Он помнил только темноту и многопудовые удары, которые швыряли его на стены крохотной комнатки. И свой последний удар ножом – с хрустом разламывающий кадык. И чавкающий звук, с которым кровь лилась из горла колдуна, и свист воздуха из разорванной трахеи.

Савельев опомнился лежащим на полу в светлом помещении около полуразвалившейся лестницы. Все тело болело, как будто по нему проехал каток. И три совершенно одинаковых человека склонялись над ним, с удивлением рассматривая его лицо. Ему показалось, что у него троится в глазах: три скошенных лба, три выдвинутых вперед подбородка и три пары клыков, лежащих на нижней губе…
- О! Живой! – глупо улыбнулся один из близнецов, и его клыки блеснули на солнце.
- Пока живой, - скептически заметил второй.
- А что? Он монаха убил. Я бы его спас.
- Да? А ты его спросил?
- У него легкое ножкой табуретки проткнуто, чего его спрашивать? Даже кусать не надо, плюнуть в рану и все.
- Ладно. Пусть живет, - один из близнецов встал на ноги, и тут же упал головой вперед, нацеливаясь в пол, перекувырнулся через голову и… вместо человека над Савельевым склонился огромный волк, дыхнул ему в лицо приоткрытой пастью с высунутым языком, и начал осторожно и с удовольствием зализывать рану на груди Савельева.
- Во! – человеческое лицо над ним снова расплылось в глупой улыбке, - пусть знают. Оборотня нельзя убить ножкой от табуретки…

ИГОРЬ. 29 СЕНТЯБРЯ, ДЕНЬ

«Огни горят горючие, Котлы кипят кипучие, Ножи точат булатные…» Сестрица Аленушка, братец Иванушка: № 260 Народные русские сказки А. Н. Афанасьева

Старуха стояла на коленях и держала безжизненное тело Маринки на руках. Чистые прозрачные слезы медленно выкатывались из ее ясных желтых глаз и стекали по глубоким бороздам морщин к вискам и подбородку. Белая голова Маринки покоилась на ее локте – так держат грудных младенцев. Босые ножки уже не были розовыми, и Игорь подумал, что ей, должно быть, холодно. Как он забыл надеть на нее сапоги? И тоненькое льняное платье не согреет ее, и румянец больше не коснется ее щек.
Пустота внутри была обложена ватой и не подпускала к себе лишних мыслей, посторонних звуков и постижения зрительных образов. Как будто между тем, что он видел, слышал и думал, встала толстая поролоновая стена, запретившая чувствовать. Все, что в эту стену ударялось, просто впитывалось в нее, но не проходило насквозь. И даже жгучая, всепоглощающая жажда убить колдуна, спасающая от желания немедленно умереть, и та, в конце концов, притупилась и превратилась просто в мысль: найти и убить, чего бы это не стоило. Пусть это не вернет Маринку, пусть его за это ждет тюрьма – все равно. Найти и убить.
Игорь все понимал, ему не нужно было себя обманывать. Маринка мертва, и нет смысла тешить себя надеждой, прижимая ухо к ее груди – в ее груди ничего не бьется. И мертва она потому, что он сам привез ее на смерть. Он сам не сумел сложить два и два, до конца выстроить логическую цепочку, хотя имел для этого все необходимые ее звенья. Убийства в поселке – семена перелет-травы – несуществующий монах – ультрафиолетовая лампочка и сетка. Кому еще было необходимо посылать за перелет-травой обреченных? Только тому, кто обрекал их на смерть. И за это он должен умереть.
Игорь поверил в обман не потому, что оказался чересчур наивным. И не потому, что ему не хватило ума разгадать эту загадку. Просто поверить в него было легче всего. Не надо думать самому, не надо искать других путей, не надо расспрашивать старуху, внушающую трепет, от взгляда которой по спине бегут мурашки. Не надо расмышлять о плохом, можно закрыть глаза и идти туда, куда тебя ведут, как барана на заклание.
Старуха медленно, пошатываясь, поднялась на ноги – от ее ловкости и проворности не осталось и следа.
- Ну что? – она глянула на Игоря сверху вниз, - от глупости ни волки, ни медведи не помогут. Не уберег мою единственную праправнучку…
Она шагнула к своему бочонку, выдолбленному из цельного ствола дерева, с трудом подняла посох, и Маринкина рука соскользнула вниз и коснулась земли бледными согнутыми пальцами.
Игорь не смел спросить, что ему теперь делать. Он лежал на тропинке, связанный по рукам и ногам, закутанный в капроновую сеть и не мог даже поднять головы, чтобы прямо взглянуть старухе в лицо. Он опять не смел ничего у нее спросить!
Старуха уселась в свой бочонок, бережно устроила Маринку на коленях, поправила подол ее платья, обнаживший круглую коленку воскового цвета, и снова пристально посмотрела на Игоря, как будто раздумывала о чем-то.
Игорь разжал зубы, чтобы задать свой жалкий, никчемный вопрос, прекрасно зная, какой заслужил на него ответ. Не много надо мужества, чтобы этот ответ выслушать. Но старуха сжалилась над ним и не стала дожидаться, когда он успеет что-нибудь сказать.
- Захочешь – вернешь, - еле слышно буркнула она себе под нос, и ударила посохом в землю, поднимая вокруг себя ветер.
Опавшие листья и сухие еловые иглы взметнулись в воздух, закружились, скрывая от Игоря бочонок, старуху и Маринку в простом белом платье с разноцветной вышивкой. Смерч раскрутился огромной спиралью, листья полетели в лицо, залепили глаза; иглы, смешанные с пылью, набились в рот и в нос, а Игорь боялся поверить: правильно ли он понял ее слова? Правильно ли расслышал?
Волох лгал от начала до конца, но и в его словах встречались крупицы правды. Значит, туда все же есть путь? Даже если старуха хочет его обмануть, как утверждал колдун, если ей нужна эта вода из реки Смородины – он принесет ей этой воды. Пусть только покажет ему дорогу. Если есть хотя бы один шанс на миллион – он его использует. У него для этого есть все - и бледный конь, и перелет-трава. И если путь этот лежит через ржавый крюк, свисающий с потолка бани, что ж – за свою глупость надо расплатиться сполна.
Игорь попытался освободиться от веревок, но они только сильней впились в тело – спеленал его герой спецназа профессионально. Он с трудом поднялся на колени, но это тоже не помогло – рядом нет ничего, обо что можно перетереть капрон. Игорь лихорадочно соображал: какие еще можно придумать способы освободиться?
Сивка! Надо вернуться на ту полянку, где они видели кострище и каменный очаг! Во-первых, можно попробовать перетереть веревку о камни, а во-вторых, может быть, волшебный конь сможет чем-нибудь помочь?
Тропа, ведущая к полянке, была завалена упавшими стволами – приземление старухи свалило лес в радиусе пятидесяти метров. Игорь встал на ноги, но не мог ступить и шага – щиколотки Сергей связал туго. Он попробовал прыгать, но не удержал равновесия и хлопнулся на землю, больно ударившись об корни деревьев. Катиться получилось лучше. Но первый же ствол, попавшийся на дороге, оказался непреодолимым препятствием. Игорь поднялся на ноги и хотел перекатиться через голову, но чуть не свернул шею: этот способ передвижения был явно небезопасен. Вторая попытка перебраться через второе дерево получилась не лучше: Игорь, как не старался упасть на землю боком, все равно полетел головой вниз и на несколько секунд потерял сознание: удар героя спецназа в затылок не прошел даром, к головной боли добавилась тошнота.
Он хотел отчаяться, сел на землю, подтянул к себе колени и попытался разгрызть веревки, до которых доставали зубы. Одну перегрыз, только это ровным счетом ничего не изменило: колени оказались на свободе, но щиколотки все равно стягивала веревка, до которой зубами было не дотянуться.
Зверь подкрался к нему совершенно бесшумно, и Игорь заметил его присутствие только когда из-за дерева вынырнула большущая медвежья башка.
- Что? Теперь ты будешь вызволять меня из неволи? – спросил он с улыбкой.
Медведь молча перебрался через поваленный ствол и мощным ударом лапы вдоль спины раскроил сетку и связывающие руки веревки, кое-где прорывая свитер и задевая кожу. Игорь сквозь зубы втянул в себя воздух и тут же выдохнул с облегчением: руки были свободны.
- Спасибо, - Игорь оглянулся, посмотрел на медведя, но тот уже развернулся к нему задом и проворно двинулся туда, откуда пришел.
Сивка стоял на прежнем месте, как будто происходящее его не касалось.
- Спасибо, что предупредил… - с горечью сказал Игорь и погладил шею коня, - от глупости не помогут ни волки, ни медведи, ни даже волшебные кони… Поехали назад. Попробуем исправить то, что я натворил.
Он сел Сивке на спину и тронул его бока пятками. Будь что будет. Пусть старуха сдирает с него кожу и жарит в печи. Если есть хоть один шанс, он его использует. Иначе чувство вины сведет его с ума. Игорь пустил Сивку вперед галопом, но быстро понял, что на тропе, которую избороздили корни деревьев, он угробит лошадь и разобьется сам. И чем ближе он подъезжал к избушке, тем медленней становился его шаг. Покачивающийся ржавый крюк на толстой цепи виделся ему все отчетливей, и все яснее представлялось, как он выламывает ребра, как кожа рвется под тяжестью тела, и нестерпимая боль рвет из груди жалобный, отчаянный крик.
Сивка даже пару раз удивленно оглянулся.
- Да, парень, представь себе… - вздохнул Игорь ему в ответ, - я боюсь…
Лучше бы он не говорил этого вслух. Он стыдился своего страха, а, признавшись в нем, уже не считал нужным прятать его от самого себя. И от этого ему было стыдно еще сильней. Маринка заплатила жизнью за его глупость и доверчивость, за его нежелание самому принимать решения и думать о плохом, полагаясь на авось. Он ни одной секунды не думал о такой развязке, он не хотел принимать ее во внимание. И сам нисколько не пострадал, подставил под удар девчонку. Даже если шансов нет, даже если старуха его обманет, все равно это будет заслуженным наказанием за то, что он наделал.
Но как же это страшно…
Что нужно сделать, чтобы не бояться? Представить себе все это в подробностях, смириться с ожидаемым страданием, или, напротив, выбросить это из головы и не думать о том, что его ждет? Не думать об этом Игорь просто не смог, воображение рисовало предстоящие пытки в красках, преимущественно, в красных. Значит, смириться? Но как только он попытался представить, как это может быть, уже без фантазий и небылиц, на самом деле, страх расползся по телу мелкими мурашками и отвратительной дрожью. Он хотел стоически додумать все до конца, но остановился на сдирании кожи – рот заполнился вязкой солоноватой слюной, спазм сжал желудок, а руки обмякли и выпустили повод.
Игорь скрипнул зубами, и толкнул Сивку вперед. Его зовут Медвежье Ухо. А не Тухлый Кусок Мяса. Он вытерпит все, что положено. Он сделает все, что от него зависит. Думать надо было раньше, и бояться надо было раньше, теперь поздно, теперь остается расплачиваться за содеянное.
Но когда лес расступился и вдалеке появился забор, увешанный черепами, Игорь снова невольно приостановил коня и низко опустил голову. Первый раз в жизни захотелось выпить для храбрости. И где-то в его вещах, брошенных на поляне, завалялась фляга героя спецназа с остатками водки на дне. Он мотнул головой: не хватало только заявиться к старухе навеселе.
Он вытерпит все, что положено. А вытерпит ли? Ведь есть же случаи, когда люди мужественно переносили пытки. Сможет ли он сохранить хотя бы каплю присутствия духа и чувства собственного достоинства, или ему это не по силам? Игорь обычно терпел боль молча не из-за стойкости характера, а из-за стеснительности и боязни привлекать к себе внимание. Ему гораздо проще было стиснуть зубы, чем вскрикнуть и вызвать удивленные, осуждающие или, тем более, сочувствующие взгляды.
Наверное, самая сильная боль, которую он испытал в жизни – это сломанные ноги, когда он упал с крыши. Игорь и тогда боялся кричать. Боялся, что сторож его увидит, боялся, что ребята будут над ним смеяться. Боялся, что мама испугается. И этот страх оказался сильней боли: он плакал как девчонка, как ему тогда казалось, он до крови искусал губы, так, что на них остались шрамы, но так и не смог закричать в полный голос. И потом, лежа в больнице, плакал от боли по ночам, и презирал себя за эти слезы, но не посмел жаловаться или стонать, как это делали те, кто лечился с ним в одной палате. А боязнь высоты осталась на всю жизнь именно страхом перед болью, от которой льются слезы из глаз, как ни старайся их удержать.
И что будет с ним теперь? Когда он сломал ноги, то отлично понимал, что никто ему не поможет, все вокруг и так только и думают о том, как облегчить его страдания. А теперь, когда есть шанс выпросить пощады? Сможет ли он не воспользоваться этим шансом? Сумеет ли не отступить от задуманного, или сломается, едва боль станет нестерпимой? И что сделает старуха? Выгонит его прочь, или, наоборот, не станет прислушиваться к его мольбам?
- Слышишь, парень? – он хлопнул Сивку по шее, - Не слушай меня, беги вперед. Иначе я никогда туда не доеду…
Он расправил плечи и поглубже вздохнул, борясь с дрожью и слабостью. Будь что будет. Сивка отлично понял приказ и пошел вперед ровной рысью. Игорь был уверен, что не собирается отказываться от своего решения, он считал, что всего лишь хочет оттянуть время, собраться с духом, приготовиться к неизбежному мучению. И понимал: это лишь отговорки – он никогда не будет готов к этому, он никогда не перестанет бояться, и, сколько бы времени ни прошло, пытки от этого легче не станут.
Он вытерпит все, и убьет колдуна. За Маринку, за Светланку, за всех, кого тот лишил жизни из-за прихоти обладать семенами перелет-травы. И за этот свой унизительный страх, и за предстоящие мучения – он найдет и убьет колдуна.
Избушка, повернутая крыльцом к пропасти, не подавала признаков жизни. Перелет-трава висела над воротами и опустилась Игорю на плечо, когда он пересек границу двора. А там ли старуха? Игорь спешился и обошел домик с трех сторон. Окошки закрыты ставнями… Что он будет делать, если ее нет? Где будет ее искать? А если старуха там, и просто не хочет выходить ему навстречу? На ее месте Игорь ни за что бы не вышел.
Сперва он хотел сесть на землю и подождать, но вовремя одумался: он даже не попытался постучать в дверь! Или в окно. Но если он подтащит лестницу и постучится, старуха все равно не захочет ему открыть. Дожидаться, когда она снизойдет до того, чтобы начать его истязать? Он и сам знает, что ему нет прощения. Он и сам примет от нее любые мучения. Он сам так решил, он имеет право потребовать от старухи отправить его за Маринкой. У него есть перелет-трава и бледный конь. А если он подождет хотя бы немного, то, чего доброго, никогда не решится на это.
Игорь остановился напротив избушки и посмотрел по сторонам. Вот и все. Назад пути не будет. Ржавый крюк качнулся перед глазами, во рту пересохло, и язык прилип к небу. Неужели он не сможет выговорить десятка простых слов? Неужели страх имеет над ним такую власть? Он ведь все решил, он все вытерпит, он не станет просить пощады… если сможет.
Его зовут Медвежье Ухо. Маринка придумала это имя, как будто знала, что когда-нибудь оно поможет ему перешагнуть через себя и отправиться за нею следом.
- Встань по старому, как мать поставила, к лесу – задом, а ко мне – передом, - устало выдохнул он, топнул ногой и поднял голову, ожидая результата: старуха не увидит его страха. Он ни за что не покажет ей, что боится. Иначе она может и передумать, и не даст ему этого последнего шанса.
Избушка нехотя повернулась, и ступени крыльца уперлись ему под ноги. Ну? Подняться и открыть дверь?
Старуха вышла на порог, мрачная, как стая ворон.
- Пришел? – спросила она, словно плюнула в его сторону.
Игорь кивнул и поднял подбородок повыше.
- Пошли, - махнула она рукой, проворно сбежала с крыльца, и широким шагом направилась к бане.
Игорь сглотнул и почувствовал, что ноги не идут. Вот так, сразу? Не сказав почти ни слова? Но он еще не готов… Он еще не успел привыкнуть к неизбежности этого пути, он еще не собрался с силами… Игорь сделал пару шагов вперед на ватных, подгибающихся ногах.
- Ну? – старуха оглянулась.
Игорь кивнул ей, стиснул кулаки, потряс головой и пошел быстрее. Она не увидит его страха. Его зовут Медвежье Ухо. А не Тухлый Кусок Мяса.
Дверь в парную оставалась закрытой, старуха впустила его в предбанник впереди себя и коротко велела:
- Раздевайся.
- Совсем? – жалко выговорил Игорь заплетающимся языком.
- Совсем, совсем, - кивнула старуха.
В предбаннике было жарко, душно и светло. Руки запутались в свитере, пальцы не гнулись и соскальзывали. Он сперва не понял, что за странный звук он слышит, пока не догадался: это стучат его зубы. Он посильней сжал челюсти и поймал презрительный старухин взгляд. От злости на себя он сдернул свитер одним движением и зашвырнул его в угол, на лавку. Туда же полетела футболка. Игорь, не подумав, начал снимать брюки, но поздно сообразил, что не снял сапоги. Получилось смешно и неудобно, он едва не упал на пол. Пришлось ковылять до лавки и раздеваться сидя. От обиды, унижения и страха на глазах выступили слезы: да он сейчас расплачется от ужаса, не дожидаясь боли!
Обычно нагота смущала его, но на этот раз он нисколько не стеснялся: беззащитность собственного тела напугала его еще сильней. Слезы встали в горле твердым болезненным комком, покачивающееся лицо старухи расплылось перед глазами: он не выдержит. Он не сможет выдержать. Не сейчас! Подождите еще немного… Хотя бы пять минут…
Его зовут Медвежье Ухо. Он хочет вернуть Маринку. Он хочет этого гораздо сильней, чем боится пыток.
- Я готов, - еле слышно выговорил он, закусил губу и слегка развел руки.
- Проходи, - старуха уступила Игорю дорогу и распахнула дверь в парную.
Раскаленный сухой пар вырвался ему навстречу и обжег лицо. Он непроизвольно шагнул назад, но старуха толкнула его через порог, ухватив за шею двумя пальцами. Игорь споткнулся и грохнулся на четвереньки прямо под покачивающийся ржавый крюк, дверь за спиной захлопнулась.
Пар обжигал кожу и глотку, печь дышала жаром, как раскаленное солнце, а ее заслонка из тонкого железного листа светилась красным. Он попробовал встать, но чем выше поднимал голову, тем горячее становился пар. Игорь прикрыл лицо руками, отполз в самый дальний угол, подальше от печки, хотел вжаться в стену, но только обжег оцарапанную медведем спину. Дышать он старался мелко и нечасто, чувствуя, как жгучий воздух проходит по трахее и бронхам и стягивает их сухой коркой. Мысли о предстоящих мучениях вылетели у Игоря из головы, впрочем, как и мысли вообще. Ему казалось, что он умирает, заживо варится в мутном бульоне пара, жарится на раскаленной докрасна заслонке. Тело мгновенно покрылось потом, с плеч на спину и на живот побежали ручейки.
Дурнота стянула голову жестким жарким обручем, и Игорь хотел лечь на пол – осиновые доски не накалились, в отличие от сосновых стен. Сколько он еще выдержит? Он сам любил топить баню жарко, но парная – не сауна, а здесь наверняка градусник зашкалил бы за сотню. Кожа горела огнем, как будто его макнули в кипяток. Он потихоньку сползал все ниже, и чувствовал, что теряет сознание, когда дверь распахнулась, и на него дунуло свежим прохладным воздухом. Старуха широко шагнула через порог, так же, двумя пальцами, подняла Игоря за шею, и как кутенка потащила на улицу. На низком крылечке Игорь оступился, но упасть ему старуха не позволила, стащила вниз, и мощным пинком толкнула в глубокий пруд.
Ледяная вода схватила за горло и стиснула легкие. Игорь ушел под воду с головой, но нащупал дно, оттолкнулся, вынырнул и с удивлением обнаружил, что вода доходит ему только до плеч. Он открыл рот, с шумом втягивая в себя прохладный воздух, как рыба, которую выбросили на сушу. Сердце бухало в ребра и собиралось пробить их насквозь.
- Руку, - приказала старуха, и Игорь увидел протянутую ему ладонь. Она выдернула его из пруда легко, как игрушку, и снова потащила в баню, только на этот раз не позволила ему спрятаться на полу: подняла его и швырнула на полок. Игорь чувствовал себя тряпичной куклой. Он ведь так и не успел как следует отдышаться!
Жар на полке жег его куда как ощутимей: не только раскаленный пар, но и палящие волны, источаемые печью, припекали бок и пятки. Игорь прижался к доскам и спрятал лицо в ладонях. Жару еще можно было терпеть, тело постепенно к ней привыкало, но нормально дышать не получалось. Стоило сделать вдох чуть поглубже, как из легких тут же рвался кашель, обжигающий их еще сильней.
Старуха вытащила его на воздух как раз в ту минуту, когда он собирался малодушно сползти на пол. И снова пинком отправила в пруд, и снова вернула в парную, забросив на полок. Но на этот раз не оставила его одного: сорвала со стены веник, макнула его в кадушку с водой и вытянула Игоря по спине со всей своей богатырской силы. Игорь стиснул кулаки, но почувствовал только волну раскаленного пара.
- Ах, дурак ты, дурак! – бормотала старуха себе под нос, охаживая его веником, - кому поверил! Мне, дурак, не поверил, а душегубу поверил! Выдрала бы я тебя хворостиной потолще, да ведь бестолку! Ни ума тебе не прибавит, ни Маринку не вернет.
Волны жара плавали над его телом в такт ударам веника, и Игорь уже с удовольствием втягивал в себя душистый воздух бани – человек ко всему привыкает. Старуха повернула его на спину, и он увидел ее лицо – вовсе не злое, а печальное. Хворостиной потолще? Это вместо сдирания кожи и подвешивания за ребра?
- Слезай и в пруд ныряй. Сколько я тебя на себе таскать буду? – старуха, наконец, опустила веник с облетевшими листьями.
Игорь не заставил себя упрашивать, честно поплескался в пруду, отдышался и вернулся в баню. Пара в ней как ни бывало! Старуха поманила его пальцем и велела присесть - на ржавом крюке посреди парной был подвешен чугунный таз с круглым дном. Она легко наклонила его вбок, и Игорю на голову хлынула теплая вода.
- Дурак ты и есть, - проворчала она, как будто знала, о чем он думает.
И Игорь был с ней совершенно согласен.
Непостижимым образом его одежда оказалась чистой и сухой, а свитер, порванный медведем, не имел ни одной дырочки, как будто их и не было.
Игорь, конечно, в глубине души еще ожидал начала страшных мук, но в нем уже окрепла надежда, что эта чаша его минует. После бани тело его стало невесомым, легким: прикажи ему старуха взлететь, он бы взлетел. Она усадила его на крыльцо и подала кружку с квасом. Он долго сомневался, прежде чем спросить, но, в конце концов, решился:
- Что, обманул меня Волох? Он обещал мне адские мучения…
Старуха хмыкнула:
- Страшно было?
Игорь не посмел ее обманывать и кивнул.
- Ну, про адские мучения он, конечно, сильно преувеличил. Ты ж не мальчик, и имя обережное уже имеешь, значит, инициацию прошел. Но так просто не отделаешься, не надейся. На куски, конечно, я рубить тебя не буду, но мизинец у тебя заберу. Надеюсь, мизинца тебе ради Маринки потерять не жалко?
Игорь замотал головой и привстал.
- Это - плата за проход. Допивай квас спокойно, торопиться пока некуда. Три дня у тебя есть, успеешь.
Но как только Игорь допил кружку до дна, старуха тут же поднялась:
- Пошли. Спешить некуда, но и времени терять напрасно не будем. Боишься?
Игорь покачал головой. После того, чего он ожидал, потеря мизинца не показалась ему страшной. Старуха привела его к сараю, показала колобашку, на которой колют дрова, и вынула из-за поленницы топор.
- Клади. Левый, не правый.
Игорь встал на корточки и положил на колобашку левый мизинец.
- Кулак правый зажми – больно ведь будет, - велела старуха, - и руку к себе потом не прижимай – одежда кровью будет пахнуть.
Игорь послушно сжал правый кулак и зажмурился. Сначала он услышал, как звякнул топор, и только потом по руке полоснула боль. Гораздо сильней, чем он ожидал. Игорь закусил губу, по телу пробежала дрожь, и рука непроизвольно дернулась вверх. Старуха поймала ее за запястье, Игорь открыл глаза и увидел, что она собирается прижечь хлещущую кровью рану раскаленным углем, который спокойно сжимает пальцами.
- Ой, нет… - выдохнул он испуганным стоном.
- Тихо, тихо, - ласково шепнула старуха и приложила горящий уголь к ране. Игорь прижал подбородок к груди, зажимая зубами крик. К горлу подкатила тошнота и бешено закружилась голова.
- Молодец. Пойдем в избушку, мертвой водой сбрызну, и боль пройдет, - старуха помогла ему подняться и под руку повела к крыльцу, аккуратно придерживая его кисть на весу.
Да уж! Игорь кусал губы и думал, что было бы, окажись Волох прав. Его пошатывало из стороны в сторону, волнами накатывала дурнота, и внутри все дрожало, как кисель. А казалось бы – мизинец…
Старуха бережно усадила его на сундук, погладила по голове, подняла с пола бутыль с мутно-белой жидкостью и смочила ею обрубок пальца.
- Ну как? Легче? – она глянула ему в лицо.
Игорь несколько раз кивнул и понял, что от боли почти не дышал.
- Тогда отдышись, и будем есть.
- Я… я не хочу, - дурнота еще не вполне его отпустила, а на смену нервной дрожи пришел озноб.
- Хочешь – не хочешь, а придется. Горшок-то в руках удержишь?
Игорь улыбнулся: во всяком случае, он очень постарается. Рана затянулась в один миг и тревожила его только воспоминанием о боли. Как хорошо, что Волох соврал! Да Игорь не выдержал бы и получаса пыток, он бы просто умер.
Старуха вынула из печки глиняный горшочек и протянула ему обеими руками, как будто боялась его уронить и разбить. Игорь принял его и заглянул внутрь: горшочек был наполнен чем-то серо-белым и склизким.
- Что это? – спросил он на всякий случай.
- Не твоего ума дело. Ешь! – старуха протянула ему деревянную ложку.
Игорь пожал плечами и попробовал варева, напоминающего по виду грязный рисовый отвар. На вкус сначала показалось не лучше, но через секунду рот и глотку зажгло, как будто он ложкой зачерпнул красного перца.
Он вопросительно глянул на старуху, приоткрыв рот, но она ему только кивнула. Пришлось есть варево очень быстро – растягивать этот процесс надолго показалось Игорю сомнительным удовольствием. Кроме жжения, непонятная субстанция имела на редкость отвратительный вкус и запах. Игорь боролся со спазмами в желудке, пропихивая варево в горло усилием воли. Закрыть рот возможным не представлялось: как будто без воздуха в глотке вспыхивало пламя. Он честно добрался до дна и даже поскреб его ложкой, но тут старуха остановила его.
- Сними остатки пальцами и протри этим глаза, - велела она.
Игорь посмотрел на нее удивленно: что, вот этой жгучей дрянью? Правильно ли он понял?
- Ничего не бойся. Пожжет и перестанет, - хмыкнула старуха, - только оба глаза одновременно.
Ему ничего больше не оставалось, как согласиться. Он с опаской собрал с ложки склизкую кашицу и осторожно прикоснулся пальцами к глазам.
- Три! – заорала старуха, и Игорь не посмел ослушаться.
Ему показалось, что к глазам он прижал раскаленные угли. Во всяком случае, ощущения были очень похожи на те, которые он испытал при прижигании обрубка. Его согнуло пополам, из глаз градом хлынули слезы, он закрыл лицо руками и завыл, скорей от страха, чем от боли: он ослепнет! Глаза его просто сгорят дотла!
Прошло не меньше минуты, прежде чем боль стала терпимой, и слезы перестали литься ручьем. Игорь осторожно отнял руки от лица и попытался приподнять веки. Свет показался ему слишком ярким, и он не мог проморгаться еще с минуту, а когда решил, что может спокойно смотреть на мир, перед ним предстала странная картина. Он сидел за дубовым обеденным столом в большой и светлой комнате, в окна с затейливой рамой светило солнце, а напротив него сидела молодая женщина в платье, похожем на Маринкино. Она была высокой, широкой в кости, полногрудой, с золотыми косами, уложенными вокруг головы венком. Ее гладкое, румяное лицо показалось Игорю удивительно красивым и почему-то знакомым: собольи брови, прямой правильный нос, красиво очерченный рот, высокие скулы.

Предыдущая страница 21 Следующая страница


За Калинов мост 22

- Как… как я попал сюда? – спросил он у женщины, оглядываясь по сторонам.
- Ха! – звонко сказала она и подняла на него ясные желтые глаза с вертикальными зрачками, - да ты, никак, меня не признал?
Игорь не смог выговорить ни слова.
- На листочке, который ты хранил в кармане фуфайки, это место называлось изнанкой избы, - женщина усмехнулась, и язык не повернулся назвать ее старухой, - с этой минуты тебе нельзя спать. Даже зевать нельзя. Там, куда ты идешь, никто тебя видеть не желает. От тебя пахнет мертвецом, ты ел пищу мертвых, ты смотришь на мир глазами мертвеца. Но если ты хоть раз зевнешь, в тебе мигом распознают живого, и тогда берегись. Смерть – не самое страшное в том мире, в который ты направляешься. Возьми свой мизинец.
Женщина протянула через стол отрубленный палец, и Игорь взял его в руки, содрогнувшись. Да, именно его палец… Так странно было видеть его отдельно от своей руки… Он был холодным и тяжелым, и Игорь очень удивился, что не чувствует прикосновения к нему.
- Если кто-нибудь захочет дотронуться до тебя, проверить, мертв ли ты, подсунь ему мертвый мизинец. Этого будет достаточно. Калинов мост переезжай только верхом – он твоей тяжести не выдержит.
- А как я найду Калинов мост?
- Сивка тебя довезет. А вот дальше… Этот мир для каждого свой. Я не знаю, каким его увидишь ты. И для живых он совсем не такой, каким предстает перед мертвыми. Я не знаю, найдешь ли ты Маринку. А если найдешь – приведешь ли. Многие ходили – немногие возвращались. Ты хотя бы посватать ее догадался?
Игорь смутился:
- Ну… я спросил у нее, хочет ли она, чтобы я на ней женился…
- И что она тебе ответила? – насмешливо спросила женщина.
- Она сказала «конечно»… - Игорь вздохнул.
- Даже не знаю, о чем ты думал при этом, - женщина покачала головой, - разве так это делается? И Маринка хороша. Да если меня кто так замуж позвал, я бы ему лоб кулаком расшибла. Ты ей одолжение делаешь, что ли? Если она хочет, то ты, так и быть, женишься?
Игорь не понял, что он сделал не так.
- Надо спрашивать, пойдет ли она за тебя замуж! – женщина постучала пальцем себе по лбу, - и, если она соглашается, то считается невестой. А ты получил ответ на вопрос, хочет ли она, чтобы ты женился, а не обещание выйти за тебя замуж. Невесту ты имеешь право забрать оттуда, ни у кого не спросясь. Она обещана тебе, и никому больше.
- А у кого я должен спрашивать?
- Не знаю. Каждому – свое. Ее может не отпустить ее семья, умершие родственники. Если бы она была тебе обещана, они бы не посмели ее задержать. Сам себе вырыл яму. Ладно. Слушай дальше. Если захочешь спать – оцарапай себя медвежьим когтем, на некоторое время это поможет. Перелет-траву спрячь в рукав, и не бойся ее смять, она не мнется, и стебель у нее не оторвется, если за него сильно тянуть. И помни – все, что тебя там окружает, не имеет никакого отношения к яви, все это сон и морок. Это не твой мир, ты можешь его видеть, и только. Маринка не могла уйти далеко, она в преддверии этого мира, только через три дня она попадет туда, где ты ее уже не найдешь. И, наверное, она ждет тебя, и тоже станет тебя искать.
Игорь вспомнил, о чем ему говорил Волох и на всякий случай спросил:
- А… мертвая вода? Вам нужна мертвая вода?
- Вообще-то, мне пока хватает. Но мертвой воды возьми, не для меня, для себя. Кто знает, что тебя там ждет. Как Калинов мост перейдешь, спустись к Смородине и набери флягу. И последнее: если сможешь перейти Калинов мост в обратную сторону, с Маринкой или без, Сивка покажет тебе нити судеб. Каждый эти нити видит по-своему, и как ты их увидишь – я не знаю. Сможешь понять, какая из них судьба твоей дочери – развяжи узелок. Душегубец этот не знал, чьи нитки узелками завязывает, а тебе придется догадываться. Развяжешь лишний узелок – судьба тебе не простит. Порвешь нитку – сам убийцей станешь. Все, больше ничего не смогу тебе рассказать. Сам думай и сам решай. Пошли.
Игорь поднялся вслед за высокой красавицей, и она вывела его на высокое крыльцо бревенчатого терема. Двор тоже непостижимым образом преобразился: под ярким солнцем на зеленой траве росли яблони, вместо забора из полугнилых кольев двор окружала живая изгородь из душистого горошка. Никаких черепов не было и в помине. У крыльца цвели сирени, а напротив стоял красавец-конь каурой масти, всхрапывал и рыл коптом землю.
- Узнаёшь своего Сивку? – спросила женщина и улыбнулась.
- А… - Игорь вгляделся, - какой же он здесь Сивка… он это… Каурка…
- Сивка, Каурка – какая разница. Садись и поезжай. В дорожной сумке фляга и веревка – назад через провал Сивка тебе не вывезет. Он проводник туда, а не обратно.
Игорь подошел к незнакомому коню, но, как только дотронулся до его шеи, так сразу понял – ничего не изменилось. Это Сивка, просто выглядеть он стал по-другому. Немного тоньше, немного выше и стройней, но это все тот же конь, спокойный, ласковый и умный. Он влез ему на спину и вопросительно глянул на красавицу: куда ехать?
- Вперед, - усмехнулась она, - и… удачи тебе, Медвежье Ухо.
Держать поводья без мизинца оказалось немного непривычно. Игорь тронул пятками бока коня, и тот рванулся вперед так, что захватило дух, перемахнул через пропасть и взвился над лесом, толкая воздух копытами с глухим ритмичным стуком.

* * *

Manet omnes una nox8 Латинская пословица

Смерть встретила его во всем своем торжественном безобразии. Он стоял босиком на убранном поле. Ступни кололи скошенные грязно-желтые стебли. Вместо жаркого лета, которое он ожидал увидеть, вокруг стояла промозглая осень. Ветер утробно выл, как голодный волк. Такой тоскливый, заунывный был этот вой. А по небу неслись обрывки серых туч, больше напоминающих дым пожарища. И солнца не было. Не потому, что его закрывали тучи, его просто не было. И небо, на котором нет солнца, казалось не голубым и не серым, а каким-то выцветшим, белесым. И он стоял посреди этого поля один, и видел, как Она уходит от него за горизонт, к цветущим садам и зеленым травам, согретым теплым солнцем. Холод, ветер, одиночество и тоска. Тоска, рвущая душу на куски. И хотелось завыть вместе с ветром, завыть, как волк на луну, пронзительно и горько, потому что ничто больше не помогло бы излить из себя эту тоску.
Разве не мечтал он оказаться на другом берегу Стикса? Разве не к этому стремился всю жизнь? Солнечный мир, золотой город, повернулся к нему совсем не той стороной, о которой он грезил. А главное – он пришел сюда безвозвратно.
Что толку в его силе, в его удесятеренном смертью могуществе, которое клокотало в груди? Он совершенно один. Ему некуда вылить эту силу. И никакая сила не поможет заставить Ее оглянуться.
- Ну, оглянись, - кричал он в пространство, - оглянись хотя бы раз…
Сон, мучивший его всю жизнь, обернулся реальностью, страшной и безысходной. Он чувствовал, как падает в пропасть этой безысходности, и краски вокруг него меркнут, и чернота отчаянья становится все непроглядней. На самое дно… Такое глубокое, что чернота над ним расплющит его силу в лепешку, раздавит, как червя сапогом.
И, достигнув дна, он, собрав в кулак всю волю, что еще осталась, глянул вверх и увидел над головой радужный проблеск надежды. Oenothera libertus. Медведь придет сюда за своей Маринкой. Он придет, у него для этого есть все. Если ему хватит мужества. Зачем надо было пугать его до такой степени? Теперь от смелости медведя зависит его судьба. Если медведь испугается и не пойдет к старухе, то надежды не останется вообще.
Он огляделся по сторонам: вот для чего потребуется его удесятеренная сила. Здесь, в этом мире, он может создавать химеры и сам превращаться в химеру. Он может пронзить этот мир мыслью, и увидеть всю бесконечность его слоев и измерений. И не сойти с ума. Он может.
Он стоял и пропускал через себя информационные поля, слушал трепещущий эфир, вбирал в себя его логику и выстраивал суждения. То, на что живущим он потратил бы десять лет, уложилось в голове за несколько часов.
Пусть медведь придет. Сначала – обманом, чтобы никого вокруг не потревожить. Если обманом не получится – силой, сокрушительной силой, которая клокочет в груди.
И когда Oenothera libertus окажется у него в руках, Она обернется. Она не сможет отказаться от возвращения. Пусть медведь придет!

ИГОРЬ. ЗА КАЛИНОВЫМ МОСТОМ

«Он проснулся, соскочил, схватился со змием биться-барахтаться» Иван-царевич и Марфа-царевна: № 125 Народные русские сказки А. Н. Афанасьева

Молочная река с красными кисельными берегами покорно легла к его ногам, расстелилась матовым белым полотенцем, и у Игоря перехватило дыхание: восторг и тоска перемешались в груди. Мир, лежащий перед ним, был прекрасен и пугал своей притягательностью.
Тонкие ветви калины, сплетенные в нежный узор, широким коромыслом перекинулись с берега на берег, и там, на другом берегу, пели птицы в зеленых дубравах, мягкая трава росла в пронизанных солнцем березовых рощах, цвели сады и прозрачные ручейки бежали сквозь широкие поляны.
Сивка остановился и заржал, как будто хотел спросить разрешения двигаться дальше.
- Да, - Игорь погладил его шею, - поехали. Поехали вперед.
Копыта мягко коснулись ажурной переправы, и Игорь почувствовал, как в рукаве трепещет перелет-трава. Жаркий ветер дунул в лицо, он глянул под ноги, и увидел, что молоко под ним горит чистым оранжевым пламенем. Его сполохи безмолвно отрывались от поверхности реки и взвивались вверх, облизывая мост, и копыта коня, но Сивка не замечал их и не боялся.
Как только переправа осталась позади, пламя погасло, и Игорь, вспомнив про флягу, направил Сивку вниз, к кромке берега. Но стоило лишь присесть перед рекой на корточки и протянуть руку, как молоко полыхнуло огнем, лицо обдало жаром, и Игорь от неожиданности сел на землю. Река не хотела отдавать ему своей мертвой воды! Сивка же спокойно зашел в воду по колено и начал с жадностью пить молоко – никакого пламени не появилось. Бледный конь, живущий в склепе, для этого мира был своим. Игорь снова попробовал протянуть руку, но только напрасно обжегся.
- Ну что, Каурка? Придется тебе выручать хозяина. Иди сюда.
Конь вскинул голову, посмотрел на Игоря умными глазами и подошел. Игорь привязал флягу к поводьям и толкнул коня обратно в реку. На этот раз Сивка не пил, но наклонился, как будто понимал, что от него требуется.
Да, переплыть Смородину не получится. Для живых она только кажется молочной. Игорь покрепче завернул крышку фляги, подозревая, что пламя может полыхнуть и через горлышко. Куда теперь? Пока он не увидел ни одного человека, а если бы и увидел, то побоялся бы спросить.
Игорь поднялся на берег, сел на коня и осмотрелся.
- Как, бедный конь? Ты знаешь, куда ехать?
Сивка не шевельнулся. Никто не знает. Наверное, сердце должно подсказать верное направление, но оно почему-то помалкивало.
- Поехали прямо… - Игорь пожал плечами.
Но как только он тронулся с места, картина вокруг него стала совсем другой: зеленые травы и солнечные рощи сменились голой каменистой пустыней, однообразие которой нарушали лишь огромные одиноко стоящие валуны. Солнце не грело, а палило с белого неба. Игорь не успел удивиться, как над головой раздался тихий детский голос, как будто его случайно донесло сюда эхом.
- За мной придет мой папа! Не смей смеяться надо мной!
Детский голос унес горячий ветер, но ему на смену тут же явился неразборчивый шепот, прерываемый тонкими всхлипами. Слышать эти всхлипы почему-то было очень тяжело, они скребли что-то непонятное внутри и вызывали ощущения сродни физической боли. К шепоту и всхлипам с другой стороны примешались приглушенные рыдания, и Игорь ясно представил себе плачущую женщину, которая старалась сдержать слезы и не могла.
- Нет! Нет! Нет! – звонкий крик взлетел над головой, и рассыпался вокруг тысячекратным эхом.
Шепоты, причитания, невнятное бормотание, перебиваемое стонами, поползли на Игоря со всех сторон, затопляя пространство, и ветер уже не мог развеять их толщу, запутался и потух. Игорь хотел зажать уши руками – голоса наваливались на него, сжимали и грозили раздавить, но это не помогло, они пробивались сквозь ладони.
Он зажмурил глаза, а когда открыл, голоса еще звучали, но глухо, без эха, а вместо каменистой пустыни под копытами коня стелилось по бескрайнее поле, и зеленая трава поднималась ему выше колен. Он снова зажмурился: на горизонте, по левую руку появился высокий хрустальный дворец, сияющий на солнце своими шлифованными стенами башенок. И только тогда голоса исчезли, а на смену им пришел стрекот кузнечиков и далекое пение птиц.
Он попробовал повернуть Сивку к хрустальному дворцу, но сразу же ухнул в кромешную темноту. Сбоку раздался смех, страшный и глумливый, а с другой стороны – протяжный воющий стон.
- Отпустите меня! Пожалуйста, я не хочу, я больше не могу, отпустите, я умоляю! – услышал он впереди из мрака.
- Стоять! – рявкнули Игорю в самое ухо, и он непроизвольно дернул поводья на себя.
Темнота немного рассеялась, и в сумеречной мгле он разглядел пустынную дорогу сквозь мертвый лес. Обнаженные деревья переплетали свои ветви над головой, холодный ветер принес запах падали, но на дороге никого не было, только колючие голые кусты шевелились ветром в полумраке. Игорь осторожно двинулся дальше, всматриваясь вперед.
- Куда прешь! Ты что, под ноги не смотришь?
Игорь шарахнулся в сторону, и в глаза брызнул яркий свет – Сивка вез его по узкому стеклянному мосту над синим морем, и пахло вокруг морем, только конца и края этому мосту видно не было. Копыта звонко стучали по стеклу, и Игорю показалось, что сейчас мост разобьется на тысячу осколков и рухнет в воду.
Все это сон и морок. Но как же тяжело двигаться сквозь этот морок! Игорь зажмурился от страха и почувствовал, что сползает с Сивкиной спины. Свет солнца померк, и это было заметно даже сквозь зажмуренные глаза.
- Остановись, всадник, - произнес властный голос над головой, разнесенный эхом, и Игорь открыл глаза, - что ты здесь делаешь?
Его окружал полумрак каменой пещеры, свод которой нависал над самой головой. Где-то вдали гулко капала вода, неприятно пахло прелью, воздух был затхлым и неподвижным. Никого, кто мог бы задать ему вопрос, рядом не наблюдалось.
- Ну? – голос показался Игорю угрожающим.
- Я случайно сюда попал, заблудился, - ответил он.
- Сюда по доброй воле никто не попадает, - ответил невидимый собеседник, - и никто так просто отсюда не выходит. Что ты здесь делаешь?
Игорь не знал, что ответить, но ему совсем не нравилась сложившаяся ситуация. Свод пещеры давил сверху, и, казалось, вот-вот обрушится и погребет его под многометровым слоем камня.
- Я ищу свою невесту, - Игорь решил, что врать надо как можно честней.
- Если она здесь, я советую ее забыть. Дай мне руку, я хочу убедиться, что тебе здесь делать нечего.
Старуха говорила, что надо подсунуть отрубленный палец. Интересно, как это сделать, если собеседник его видит, а Игорь его – нет. И что будет, если сейчас в нем распознают живого?
- Ну?
Игорь постарался сунуть руку в карман незаметно, взялся за свой мертвый мизинец, и протянул его вперед, стараясь спрятать остальные пальцы в рукаве.
Кто-то невидимый ощупал мизинец со всех сторон, и даже понюхал его с характерным звуком.
- Что-то не так, - пробормотал голос и Игорь напрягся, - убирайся прочь, и если я еще раз тебя встречу, то так просто уже не выпущу.
Интересно, в какую сторону нужно двигаться, чтобы убраться прочь? А прочь убраться очень хотелось. Игорь зажмурился, пустил Сивку вперед, но стоило ему взглянуть на мир, как перед ним опять расстелилось зеленое поле. И пахло травой, и стрекотали кузнечики.
Он остановил коня и спрыгнул на землю. Так больше нельзя! Надо что-то придумать, невозможно каждую секунду нырять из реальности в реальность. Когда ноги его коснулись травы, вокруг пели птицы и белые березы окружали его со всех сторон. Игорь сел на землю и закрыл лицо руками. Пусть будут березы. Пусть, когда он откроет глаза, вокруг снова будут березы, а не дубы, не ели и не морской простор. Отрывать глаза совсем не хотелось. Он не найдет Маринку в этом лабиринте миров. Даже если она его ждет, он проедет мимо, и не заметит ее.
- Медвежонок, - позвал сверху мужской голос, и ласковая рука легла на голову.
Игорь медленно оторвал руки от лица и поднял глаза. Над ним, взявшись за руки, стояли отец с матерью. Он сразу узнал их, хотя видел их такими молодыми в раннем детстве, в совсем раннем. Это было его первое осознанное воспоминание – как они втроем ездили на юг, ему было всего четыре года. Олег сдавал экзамены за восьмой класс, а Славка поступал в институт, поэтому они поехали втроем. И мама ходила на пляж именно в этом красивом ситцевом платье с юбкой-солнцем. Потом оно выцвело, порвалось и пошло на тряпки. И, глядя на эти тряпки, Игорь всегда вспоминал эту поездку, и маму в платье с розовыми цветами на голубом фоне.
- Мама… папа… - шепнул Игорь и почувствовал, как ком встает в горле. И это тоже сон и морок? Он смотрел на них снизу вверх, как тогда, четырехлетним. Отец, высокий, загорелый, широкоплечий – совсем такой, как тогда. Самый сильный, и самый добрый, на которого хочется быть похожим во всем. Они были очень красивыми, его родители, и очень подходили друг другу.
Мама встала перед ним на колени и обвила его голову руками:
- Сынок мой… как я по тебе скучаю…
- Я тоже… мама…
Отец присел рядом с ним на траву и обнял за плечо:
- Как ты вырос, медвежонок… Совсем взрослый мужчина.
- Да, пап. Я того и гляди стану дедом, - Игорь улыбнулся. Отец умер рано, Игорю едва исполнилось пятнадцать, и он тогда был хлипким тощеньким подростком.
- Ничего не бойся, сын, - отец легко похлопал его по спине, - из мира в мир ты больше перескакивать не будешь. Ты живой, поэтому тебе тут так непросто. Но сейчас ты попал туда, где все твое. И если тебе суждено найти свою Маринку, то здесь. А если ее здесь нет, значит, она – не твоя судьба. Так сложилось.
Игорь кивнул. Наверное, это не сон и не морок. Он вспомнил голоса, которые слышал в каменистой пустыне и не удержался:
- А вы? Как вы здесь?
- У нас все хорошо, сынок, - ответила мама, поглаживая его волосы, - все очень хорошо.
- А почему… Почему эти люди так страдали? Я слышал их голоса.
- Это в первые дни. Человек прощается со своей прежней жизнью, и не хочет с ней расставаться. Если бы твой отец не встретил меня у Калинова моста, я бы тоже, наверное, долго не могла с этим примириться.
- А я, - сказал отец, - мечтал вырваться отсюда и вернуться к вам, пока не понял, что всему свой черед.
- Не бойся за нас, медвежонок, когда ты придешь сюда насовсем, а я надеюсь, это случится не скоро, ты найдешь здесь всех, кто тебя любит.
- Смотри, что я тебе принес, - отец подтолкнул его в бок, как делал это когда-то, и поднял с земли огромный лук и кожаный колчан со стрелами.
- Настоящий индейский лук? – Игорь взял в руки давно забытую вещь. А он-то думал, что лук до сих пор лежит где-то на чердаке.
- Надеюсь, теперь тебе хватит силенок его натянуть?
Игорь взял лук в руки, поднялся на ноги и попробовал выстрелить. Как ни странно, у него это получилось так легко, как будто всю жизнь он только этим и занимался. И сила, в руках его появилась необычайная сила, которой он сам от себя не ожидал.
- Да ты настоящий богатырь, - рассмеялся отец.
Игорь смущенно пожал плечами.
- Если тебе покажется, что кто-то тебя морочит, стреляй в морок из лука, и он исчезнет. И не бойся выстрелить в кого-то из своих, стрела просто пройдет навылет и не причинит вреда. Если ты случайно окажешься не в том мире, стреляй вверх, и этот мир вернется.
Они тоже встали, и Игорь понял, что им пора.
- Прости. Мы не можем долго с тобой оставаться, - мама попыталась смахнуть слезу незаметно.
- Прощай, медвежонок, - отец скрипнул зубами, - ты вырос хорошим человеком, и я горжусь тобой.
Игорь снова почувствовал ком в горле и едва не закричал: нет, не уходите! Не оставляйте меня здесь одного! Когда его в первый раз привели в детский сад, он тоже хотел закричать именно это, но испугался строгой воспитательницы, и любопытных взглядов ребятишек вокруг, поэтому промолчал и долго глотал слезы. Это было сразу после поездки на море.
Они обняли его вдвоем, и мама целовала его щеки, привставая на цыпочки, и Игорь сам не мог понять, мокрые они от слез или от ее поцелуев.
Сивка потерся об него головой, когда Игорь остался один посреди березовой рощи, опустив на землю лук. Неизвестно, печаль или радость принесла ему эта встреча. Родители часто снились ему, и он считал эти сны очень хорошими, и во сне действительно был счастлив. Но, просыпаясь, неизменно грустил, заново переживая разлуку и не проходящую тоску. Сейчас и счастье, и тоска оказались намного острее.
- Да, парень. Я знаю, нам пора, - Игорь погладил теплый лошадиный нос, - только не знаю, куда. Пойдем, куда глаза глядят.
Он закинул лук с колчаном за плечо, взял коня за повод и двинулся вперед. Березовая роща сменилась цветущим яблоневым садом, в нем одуряюще пахло яблоневым цветом, и Игорь почувствовал, что его тоска постепенно переходит в сладкую сонливость.
Он узнал ее по белому платью с разноцветной вышивкой. Она сидела на берегу ручья, опустив него ноги, к Игорю спиной, и плела венок.
- Маринка! – тихо позвал он.
Она оглянулась и поднялась ему навстречу, ее румяное лицо осветилось грустной улыбкой.
- Игорь, - нежно сказала она, - я так тебя ждала… Я знала, что ты придешь за мной…
- Да. Я пришел, - смущенно сказал он и опустил голову, - пойдем?
Он совершенно не знал, что говорить.
- Ничего не получится, - она робко улыбнулась, - я не могу отсюда уйти. Оставайся со мной. Навсегда. Посмотри, как тут чудесно!
Игорь помрачнел. Умирая, человек меняется, наверняка. Но он только что видел родителей, и никакой перемены заметить не успел.
- Садись, - Маринка обняла его и потянула вниз, - садись, не бойся.
Он машинально опустился на траву.
- Отдохни, ничего не бойся, тут нам ничего не грозит. Послушай, как поют птицы. А как замечательно пахнут цветы? Слушай, как шуршат листья, шепчутся травы, слушай, журчит шаловливый ручей, жужжит и шевелится шмель на цветке шалфея, слушай. Жаркий шар солнца уносит в прошлое печали, глушит шепоты…
Игорь ничего не понимал, но чувствовал, как в блаженной истоме закрываются глаза. Ее голос, это, несомненно, Маринкин голос – вкрадчивый и ласковый.
- Я сложу над тобой шалаш, чтобы ничто не потревожило твоего сна. Как хорошо… Как нежно…
Как хорошо. Как нежно. Да. Только бы она не умолкала. Это не Маринка, но теперь совершенно все равно. Надо бы уколоть себя медвежьим когтем… Но как не хочется. Разве не прекрасно было бы остаться тут навсегда? С папой и мамой. Найти настоящую Маринку, и никуда не уходить. А сейчас просто выспаться, он не спал больше двух суток.
Надо бы уколоть себя медвежьим когтем. Игорь сунул руку под свитер и взял в руки оберег.
- Прошлое не воротишь, спи и слушай, шаг за шагом ты уходишь в путешествие по шаткому миру, опускаешься все ниже и ниже, шаги все глуше и глуше, тише и тише, тише и тише…
Нет, ему не хватит сил. Этот чарующий голос… Игорь прижал большой палец к острому концу когтя. Совсем не хочется делать себе больно, хочется спать. Он так давно не спал. Зачем куда-то уходить? Зачем он вообще сюда пришел? Глаза все равно уже закрыты.
- Нежность и забвение, тишина и шорохи, слушай тишину, слушай шепот…
Игорь воткнул коготь в палец как можно глубже, чтобы наверняка пробить кожу. Боль судорогой пробежала по телу, разгоняя сон. Морок. Морок. Здесь все – сон и морок. Он вскочил на ноги, оглядываясь по сторонам и тяжело дыша, как будто и вправду уже спал и видел кошмарный сон.
- Тише… Тише… Ты не слушаешь… Слушай волшебный шелест…
Голову повело приятным дурманом. Игорь опустился на колени, не в силах противиться волшебному шелесту. Настоящий индейский лук! Он отпрыгнул в сторону и пошире расставил ноги, чтобы не упасть.
- Уходи, - угрожающе выговорил он, стараясь не зевнуть, и вскинул свое оружие. Как будто выхватывать лук из-за плеча было для него привычным делом. Это же Маринка! Перед ним на траве сидела Маринка, поджав под себя босые ножки.
- Тише… Слушай… - мертвые глаза глянули на него из-под ресниц.
Игорь натянул тетиву и выпустил тяжелую стрелу, целясь в белое платье. С большого пальца, пораненного когтем, слетела кожа. А вместо Маринки огромная серая птица развернула крылья, тяжело хлопнула ими по воздуху несколько раз, поднялась над землей, и с отвратительным карканьем полетела прочь. Морок. Сон и морок.
Сивка стоял, низко опустив голову, будто волшебный шелест сморил и его.
- И ты чуть не уснул? Мертвые же не спят! – Игорь звонко хлопнул лошадь по ляжке.
Конь от неожиданности отпрыгнул в сторону и заржал.
- Пошли. Посмотрим, что будет дальше…
Но не успели они пройти и двадцати шагов, как из-за деревьев донесся радостный крик:
- Игорь! Игорь!
Он повернулся на голос: она бежала к нему, босая и счастливая, глаза ее сияли, горели щеки, и рот открылся в ликующем смехе. Он раскинул объятья, и подхватил ее на руки. Она?
- Я знала, я знала, что ты придешь! Игорь, мой любимый, мой дорогой, мой единственный! – зашептала она, прижимаясь к нему лицом.
- Я пришел… - выговорил он.
- Пойдем! Пойдем, я покажу тебе все! Здесь здорово, и мы никуда отсюда не уйдем, правда? Мы будем жить здесь, всегда, вместе…
Ее счастье било через край, она держала его в объятьях и не отрывалась ни на секунду. Игорь не знал, что сказать ей на это – может быть, она права? Может быть, не надо никуда возвращаться?
- Они смеялись надо мной, они говорили, что сюда никто никогда не приходит. А ты пришел! Пойдем, - она увлекала его за собой, и он шел за ней, как бычок на веревочке, - вот сюда. Садись. Я так скучала по тебе. Дай, я на тебя насмотрюсь…
Она обняла его еще крепче, и поцеловала. Блаженство. Не вожделение, не трепет, и не страсть вызвал ее поцелуй. Сонная истома. Нет. Не она. Опять не она, а так похожа. Игорь оттолкнул ее в сторону, и увидел, как она удивилась и испугалась.
- Почему? – шепнула она, - за что?
Он сам испугался, того, что сделал. Померкнувшее счастье на ее лице, отчаянье, и две слезы, медленно выкатившиеся из глаз… Можно не бояться стрелять в своего. Выстрелить, и не будет никаких сомнений.
- Ты хочешь убить меня? – слезы бежали из ее глаз двумя блестящими ручейками.
Белое платье трепал ветерок. Маринка. Настоящая Маринка. Она плачет, потому что он оттолкнул ее и целится в нее из лука…
- Нет, - ответил Игорь и выстрелил. Большой палец обожгло еще сильней, чем в прошлый раз. Теперь он не уснет.
Она просто исчезла, растворилась в воздухе. Сон и морок.
- Пойдем, Сивка. То есть, Каурка. Пойдем отсюда скорей. Сколько их тут еще будет?
Игорь сел на коня верхом, и толкнул его вперед. Яблоневый сад сменился широким полем, на горизонте которого блеснул хрустальный дворец.
- Здесь мы уже были… - пробормотал Игорь и развернул Сивку в сторону.

Предыдущая страница 22 Следующая страница


23 Ольга Денисова

Но зеленая трава мгновенно превратилась в колючую стерню, солнце исчезло, и белесое небо с обрывками черных туч глянуло на него сверху. Какое унылое место. Ветер донес до него неразборчивое причитание. Опять? Может, вверх выстрелить получится средним и указательным пальцем?
Не получилось даже толком ухватить тетиву. Игорь пососал ободранный большой палец и пустил стрелу в белесое небо. И в тот момент, когда скошенное поле исчезало, ему показалось, что он увидел лысую голову Волоха, совсем рядом с собой. Или это только почудилось, или это снова был морок, или герой спецназа все же Игоря опередил…
Уютная поляна на краю дубравы появилась из ниоткуда, и вместо воя ветра снова раздалось пение птиц. Она сидела на самой ее середине и плакала. И даже не подняла головы, когда Игорь окликнул ее.
Он слез с коня и подошел поближе.
- Маринка?
Она качнула головой и подняла мокрое от слез лицо.
- Что случилось? Это ты? – спросил он и положил руку ей на плечо.
- Это я, - ответила она.
- Почему ты плачешь?
- Потому что я умерла. Разве ты не видишь? – буркнула она.
- Я пришел забрать тебя отсюда…
- Да? Ты уверен, что это так просто? Никто меня не отпустит.
- Но… Но ты обещала мне…
- Я ничего тебе не обещала. Я сказала, что хочу, чтобы ты на мне женился, но я ничего тебе не обещала. Уходи.
Игорь растерялся.
- Так пообещай, в чем же дело!
- Поздно. Уходи, не трави мне душу.
Вот так… Найти ее среди сонмища видений, чтобы услышать «Уходи»?
- Погоди. Кто тебя не отпустит? Я пойду и потребую тебя назад!
- Ничего не выйдет, - она снова залилась слезами, кусая губы, чтобы задержать рыдания.
- Нет, постой. Давай хотя бы попробуем!
- Ты живой! Ты знаешь, что здесь делают с живыми?
- Нет, не знаю, но мне все равно. Я пришел за тобой… Я уже не боюсь умереть…
- Да? Не боишься? Тогда выпей воды из того ручья, - она ткнула пальцем в сторону, - может быть, ты не боишься и этого? Если ты сделаешь это, мои родственники может быть и подумают…
- А… а что за вода в том ручье?
- Это вода не для живых, только и всего.
Игорь осмотрелся по сторонам. Может быть, и вправду попробовать? Он уже ел жгучее варево, поднесенное старухой, и она назвала его пищей мертвых. Почему бы не попробовать воды не для живых? Он встал и пошел искать ручей, на который Маринка показала пальцем. Ощущение, что все происходящее ему снится, крепло с каждой минутой.
- Что, действительно не боишься? – спросила она.
Он покачал головой. Ручей бежал совсем недалеко, и на вид вода в нем была самой обыкновенной. Наверняка, такая же жгучая, как и старухино варево. Он опустился на колени, и зачерпнул воду пригоршней. Нет, и на вкус она оказалась совершенно обычной. Вода как вода.
- Ну? – спросил он, - и что теперь?
Маринка ничего не ответила, встала и пошла прочь.
- Эй! – крикнул Игорь, - погоди…
Сон. Сон и морок. Ее фигура растаяла в воздухе, а его голова налилась тяжестью и сама собой склонилась на траву. Оберег. Надо немедленно уколоть себя медвежьем когтем… Он протянул руку к свитеру, но она безвольно упала вниз.
Игорь поплыл в тяжелом тусклом забытьи, мучительно стараясь проснуться. Он слышал сквозь сон ржание Сивки, и чьи-то тяжелые шаги. Он чувствовал, как его обыскивают, но не мог шевельнуться. Он понимал, что происходит – у него забирают перелет-траву, он никогда не сможет выйти отсюда и увести с собой Маринку. Но отчаянье не помогло открыть глаз - тяжелые веки не слушались приказов, и никакое усилие воли не могло заставить их подняться.
А потом его трясли чьи-то руки, и даже пару раз хлестнули по щекам. Нет, он не мог проснуться. И только когда острый коготь впился в плечо, глаза распахнулись сами собой.
- Медвежонок! Что ты тут делаешь? Ты же мне обещал!
Маринка. Это была настоящая Маринка. В свадебном платье, а не в том, в котором он видел ее в последний раз. И на голове ее жемчугом горел венец в форме короны. Самая красивая девушка на свете. На этом и на том.
Он сел и огляделся. Рукав был пуст, и Сивки нигде не было видно.
- Я ничего не обещал, - ответил он, спросонья плохо понимая, что произошло.
- Медвежонок… – она осторожно ощупала его плечи и спину, - медвежонок, милый… Что она с тобой сделала, чтобы отправить сюда?
- Ничего. Она меня парила в бане… и заставила есть какую-то дрянь…
Маринка обняла его и положила голову ему на грудь. Это была настоящая Маринка, потому что сердце забилось громче и захотелось прижать ее к себе еще сильней.
- Моя Маринка… - шепнул он, потихоньку соображая, что случилось.
- Ты самый смелый, Медвежье Ухо. Я так боялась, что ты сюда придешь… Я же знала, что ты на все согласишься, потому что ты самый отважный, потому что ты настоящий индеец. Я не хотела, чтоб тебя мучили…
Игорь вспомнил, как чуть не разревелся от страха и усмехнулся про себя. Самый отважный, ничего не скажешь… Зато у него есть настоящий индейский лук, что, несомненно, роднит с настоящим индейцем. И тут реальность, случайно выплывшая из сонного марева, ударила по голове изо всех сил. Что толку в том, что он нашел ее? Если теперь они не смогут выйти отсюда! Что толку было идти сюда, и надеяться, и бояться! Он уснул, он проспал все на свете!
- Малыш, у меня украли травку и свели коня, - он на всякий случай отвернул левый рукав, чтобы удостовериться в том, что перелет-травы там на самом деле нет.
Она побледнела, поймала его за руку и посмотрела в лицо:
- Это что? Что?
Он даже не понял, почему она так испугалась, и думал, что она имеет ввиду отсутствие травки в рукаве.
- Ничего. Теперь ничего, - угрюмо ответил он, опустив голову.
- Где палец? Она изуродовала тебе руку!
Игорь успел забыть об этом, улыбнулся и погладил ее по голове:
- Это было совсем не страшно, честное слово. Он у меня в кармане. Ты слышала? У меня украли травку, а это куда как страшней. И если ты предложишь мне остаться здесь навсегда, то мне придется стрелять в тебя из лука.
- Почему?
- Потому что ты – четвертая Маринка, которая попадается мне на пути. И все они предлагали мне тут остаться.
- Нет, остаться я тебе не предложу, я не хочу, чтобы в меня стреляли из лука. Погоди, - Маринка вдруг задумалась, - ты хочешь сказать, что мы не сможем отсюда выбраться? Никогда?
- Ну, если не найдем того, кто украл травку, наверное, не сможем… - пробормотал Игорь и снова опустил голову. Чем он думал, когда пил эту воду? Где были его глаза?
- Я думаю, он уже на Калиновом мосту… - печально сказала Маринка, - почти все, кто сюда попал, в первые дни хотят вернуться. А некоторые годами сидят на берегу и ждут, когда их заберут отсюда. Ты и представить себе не можешь, как мне повезло. Если кто-нибудь узнает, что ты живой и пришел за мной, меня разорвут на клочки от зависти, а тебя – в надежде занять мое место.
- Ну, пока нам это не грозит. Травки-то у нас нет. И, наверное, ты права – она уже перенесла нового хозяина на ту сторону…
Игорь сжал губы, еще не вполне понимая, насколько страшно то, что произошло, не желая этого понимать.
- Погоди! Давай посмотрим, где она! У меня же есть блюдечко, Авдотья Кузьминична дала мне его с собой. Вот, смотри, и гребешок, который ты мне подарил… - Маринка вытащила непонятно откуда блюдце с серебряной амальгамой и костяной гребень, - как хорошо, что ты за мной пришел, Медвежье Ухо… я думала, этот гребешок – единственное, что мне от тебя осталось… Я думала, больше никогда тебя не увижу…
Ее глаза наполнились слезами.
- Ну что ты, Огненная Ладонь… - Игорь поцеловал ее в макушку, - не плачь, я же пришел…
- Это я от счастья. Я так счастлива, что ты за мной пришел. Я не могла сидеть на берегу, со всеми, кто хочет вернуться, мне так хотелось им сказать, что ты за мной придешь, мне и сейчас так хочется, чтобы все увидели, что ты за мной пришел… Но я боялась, я не хотела… я нарочно ушла оттуда, чтобы не ждать. Я бы никогда не попросила тебя об этом, но теперь я так счастлива.
- Маринка, моя Маринка… Я во всем виноват, это же я во всем виноват. Я сам привез тебя в ловушку, я не смог тебя защитить, а теперь еще и потерял перелет-траву…
- Мы ее найдем и вернем. Не смей себя ни в чем обвинять, слышишь? Вот смотри, - она воткнула гребень в волосы и повернула блюдце к Игорю, - покажи нам нашу травку, зеркальце!
Серебряная амальгама перестала отражать зелень вокруг, и на ней появилось отчетливое изображение серого скошенного поля, по которому, сжимая стебель перелет-травы в руке, на Сивке скакал потомственный маг и целитель.
- Это Волох! – вскрикнула Маринка, и Игорь не понял – с гневом, с испугом или с радостью, - это он! Значит, он тоже здесь! Как он тут оказался?
- Похоже, герой спецназа лишил меня возможности отправить его сюда самому… - глухо прорычал Игорь. Значит, лысая голова мага ему не померещилась – он действительно видел его. Оттого, что Волох мертв, он не почувствовал никакого удовлетворения, скорей, разочарование. Игорь не задумывался о мести, только помнил острое желание убить колдуна в первые минуты после смерти Маринки. Надежда вернуть ее отодвинула эту мысль в сторону, но стоило ему увидеть мага, как ненависть снова стиснула грудь и заставила сжаться кулаки. Глаза его сузились и громко скрипнули зубы.
- Ты чего, медвежонок? – испуганно спросила Маринка, - я тебя не узнаю… Ты же говорил, что Медвежий Клык для тебя слишком кровожадно. А сам?
- Значит, я убью его еще раз, - он вскочил на ноги, - пойдем.
- Погоди, медвежонок, погоди… Здесь никого нельзя убить, здесь нет смерти.
- Правда? А жаль… - процедил Игорь сквозь зубы.
- Давай посмотрим. Блюдечко, покажи мне и его и Калинов мост сразу. Да не так!
Игорь глянул на круглый экран: он разделился на две половинки, в одной из которых Волох скакал на коне по полю, а в другой над рекой изгибался ажурный мост.
- Не так, издали покажи, сверху! – недовольно проворчала Маринка.
Картинка соединилась в одну и стала похожа на съемку с самолета.
- Смотри! Он скачет вовсе не к Смородине, он скачет совсем в другую сторону! – Маринка ткнула в блюдце пальцем, - и он очень далеко. Зачем? Почему?
- Ты у блюдечка спроси, - посоветовал Игорь. Значит, маг еще не успел ускользнуть. Значит, еще есть надежда. Игорь и сам не знал, чего хочет больше – вернуть коня и травку, или наказать колдуна за Маринкину смерть.
- Покажи нам, куда он скачет, - попросила Маринка, но блюдце показало ей унылый горизонт скошенного поля, и Маринка поправилась, - покажи нам цель, к которой он скачет.
Очень красивая и совсем юная девушка появилась на экране. Она была, наверное, ровесницей Светланки: тоненькая, невесомая, с длинными темными волосами, волнами лежащими на плечах… Ее распахнутые огромные глаза смотрели из блюдца спокойно и радостно.
- И вот этот ангел понадобился лысому извращенцу? – не удержалась Маринка.
- Наверное, она умерла давно, - Игорь пожал плечами. Ему вдруг стало жаль колдуна – он хотел раздобыть перелет-траву, имея перед собой точно такую же цель, как и сам Игорь: спасти чью-то жизнь. Но разве можно идти к своей цели по трупам? Убить Маринку, походя, между делом, для того чтобы вернуть жизнь другой девушке?
- Маринка, - он прижал ее к себе, - это моя травка. Моя, а не его. Если его нельзя убить, я просто не выпущу его отсюда!
Маринка помолчала, а потом судорожно сжала руками его локти:
- Я… я очень люблю тебя, медвежонок… и я очень боюсь за тебя.
Нет, она не верит, что он может справиться с колдуном… Она действительно любит его, но не верит. Она не понимает, что сейчас он готов разорвать Волоха на куски голыми руками, и одной только ненависти ему хватит, для того чтобы победить.
- Пойдем, - Игорь сжал губы, - будем ждать его у моста. Рано или поздно он туда придет.

Волох валялся у хрупкой девочки в ногах, но она только брезгливо морщила лицо и отступала шаг за шагом. Игорю было неприятно смотреть на это, но он боялся пропустить минуту, когда маг отчается ее уговорить и повернет назад.
Они с Маринкой сидели в кустах у молочной реки неподалеку от переправы, чтобы никому не попадаться на глаза, хотя вокруг было тихо и пустынно.
- Поспи, медвежонок, - предложила Маринка, - я разбужу тебя, если кто-нибудь захочет к нам подойти. Никто тебя не увидит. Колдуну нужно несколько часов, чтобы вернуться.
- А если я буду храпеть?
- Ты спишь тихо.
Игорь покачал головой:
- Нет. Старуха не велела спать. Я уже проспал травку. Между прочим, три предыдущие Маринки тоже пытались меня усыпить.
- Правда? Тогда не спи. А ты бы узнал меня, если бы нас четверых поставили в ряд и не разрешили ничего говорить?
- Конечно, - соврал Игорь.
- Да? А как?
- У тебя совсем другое платье, - улыбнулся он и поспешно добавил, - и ты гораздо красивее их.
Она засмеялась, а потом вздохнула и положила голову ему на плечо:
- Как хорошо, что ты пришел, медвежонок. Если бы ты знал, как мне было страшно… Там, в лесу, я думала, что Сергей тебя убил.
Игорь обнял ее и посмотрел в блюдце: Волох садился на каурого Сивку. Зубы сжались сами собой, и верхняя губа непроизвольно поползла вверх.
- Медвежонок… - она погладила его по щеке, - я хочу, чтобы ты победил. Я очень этого хочу. Я ненавижу и боюсь колдуна, он мой убийца, я с раннего детства знала, что он станет моим убийцей. Пожалуйста, победи его… Это будет несправедливо, если он уйдет отсюда, а я останусь.
Так… Игорь вскинул глаза и посмотрел на нее, покачав головой:
- Ты говоришь это серьезно, или просто хочешь меня подбодрить?
- Медвежье Ухо, подумай сам. Разве я могу хотеть чего-нибудь другого?
- Не надо меня подбадривать, я… мне это неприятно. Мне придется его победить, придется, пойми.
- Если ты не сможешь его победить, я все равно буду любить тебя. Ты все равно останешься самым лучшим! Ты пришел за мной, что еще ты собираешься мне доказывать после этого? Медвежонок, милый, ты… прости меня… я не знаю, что тебе сказать…
- Тогда не говори ничего, - Игорь снова недовольно качнул головой. Еще немного, и он сам усомнится в своих силах.
- Просто я боюсь колдуна, - Маринка потупилась, - он очень сильный, он гораздо сильней героя спецназа, он сломал мне шею одной рукой. И я не хочу, чтобы с тобой он сделал тоже самое. Но если ты его не победишь, ты будешь себя в чем-то обвинять, а это неправильно. Ты и без этой победы – самый лучший, понимаешь? Эта победа ничего не изменит.
- Изменит. Она будет справедливой. Хотя бы немного сдвинет эту историю в сторону справедливости. Он убивал людей, он убил тебя, и, можно сказать, убил Светланку. Я должен выйти отсюда, и вывести тебя, и развязать Светланкин узелок, потому что иначе – все напрасно… Знаешь, мне кажется, что здесь я гораздо сильней. А еще у меня есть настоящий индейский лук, и я почему-то очень здорово умею из него стрелять… Только я ободрал об него палец, а фляга с мертвой водой осталась в сумке, на Сивке. И теперь я не знаю, смогу ли из него нормально выстрелить.
- Знаешь, мертвой воды здесь – хоть отбавляй, целая река, - усмехнулась Маринка, - просто опусти палец в реку, и все. Здесь все так делают…
- Я не могу. Я живой. Она начинает гореть, если я подхожу близко.
- Правда? Тогда погоди, я принесу, - она вскочила и спустилась к берегу, но остановилась на полдороги, - пошли вместе. Я кое-что придумала.
- Что?
- Надо намочить мертвой водой твою одежду. Даже если колдун тебя ранит, рана сразу заживет.
- Пока он доедет, она успеет высохнуть, - Игорь посмотрел в блюдце.
- Давай посмотрим, - Маринка вернулась обратно и велела блюдечку показать и Волоха и мост одновременно, - Игорь, посмотри, он совсем близко.
- Не может быть… я все время смотрел на него, он только что садился на коня.
- Здесь странно течет время, - Маринка взяла его за руку, - здесь все слишком странно, и мне не нравится здесь. Забери меня отсюда, медвежонок. Забудь, все что я говорила, это ерунда. Забери меня, пожалуйста. Я хочу родить ребенка. Пойдем, я намочу твою одежду. Ты будешь не только самым отважным, а самым сильным и неуязвимым… Мой медвежонок…
У нее на глазах появились слезы.
- Что ты, малыш?
- Ты победишь его, - она разрыдалась, - ты не можешь не победить. Раздевайся, скорей… Мой медвежонок…
Черт возьми, Игорю хотелось встряхнуть ее как следует. Такое впечатление, что он уже проиграл, и осталось только оплакать его надлежащим образом…
Маринка спустилась к самой воде, смахивая слезы обеими руками и вытирая их длинными рукавами. Игорь скинул свитер и протянул ей футболку:
- Попробуй.
Все получилось отлично. Горела река, а не вода. И одежда стала просто мокрой. Это было не очень приятно, но не более того. Маринка, черпая воду пригоршнями, умыла его лицо и намочила волосы.
- Мой медвежонок, - снова шепнула она сквозь слезы, а потом добавила чуть слышно, - ну, хоть какой-то шанс…
Если бы она не плакала так горько, он бы точно ее встряхнул. Он даже собирался встать и уйти, но ее заплаканное лицо, обрамленное жемчужным венцом в форме короны, было таким испуганным, что он ее пожалел.
- Эх, Огненная Ладонь, - вздохнул Игорь, - разве такими словами надо напутствовать героя?
- Прости, Медвежье Ухо, я совсем не то хотела сказать… Знаешь, ты даже помолодел… - она постаралась утереть слезы, - я не знаю, можно ли ее пить, но мне кажется, надо попробовать. Жаль, нельзя испытать ее на мне – со мной- то точно ничего не случится.
- Испытаем на мне, - улыбнулся Игорь.
Она еще раз зачерпнула воду и поднесла руки к его лицу:
- Пей. Только немножко, один глоток…
Игорь попробовал – пить было неудобно, но на вкус мертвая вода ничем не отличалась от молока. И внутри что-то произошло. Неясное, смутное ощущение – то ли краски вокруг стали ярче, то ли звуки громче… Словно электричество пробежало по всему телу, и захотелось встряхнуться, как псу после купания.
- Давай еще, - предложил он.
- А не вредно? – она внимательно приглядывалась к его лицу, как будто искала признаки опасного воздействия мертвой воды.
- Откуда я знаю? Но пока все в порядке.
Маринка протянула ему еще одну пригоршню, Игорь хлебнул еще раз. Да, и краски ярче, и звуки громче. И дышать захотелось глубже и чаще. Сжать кулаки и упереться ими в небо…
- Давай еще, в последний раз.
- Игорь, ты уверен, что с тобой все хорошо?
Он подмигнул ей и сделал еще один глоток. Упереться кулаками в небо и поднять его еще выше… Примерно так. И сердце бьется редко и гулко, и слышно, как кровь струится по сосудам…
- Скорее, Медвежье Ухо! – вдруг вскрикнула Маринка, - он здесь, он совсем близко!
Игорь глянул в блюдце – оно показывало Волоха со спины, а впереди него маячил темный изгиб Калинова моста. Ничего себе! Здесь не время течет странно, здесь расстояния меряются иначе. Прямо неевклидово пространство.
- Не смей даже близко к нему подходить, слышишь? – Игорь взял ее за плечи, - я не знаю, что он может сделать, но я не смогу тебя найти, если ты куда-нибудь пропадешь. Я вообще не могу здесь ориентироваться.
- Хорошо, - еле слышно ответила она, и глаза ее снова стали влажными.
Он оторвался от нее – не хватало только опоздать после долгого ожидания – и побежал к мосту, срывая с плеча лук.
- Стой здесь и никуда не уходи, - крикнул он, оглядываясь.
Неевклидово пространство снова сыграло с ним злую шутку: когда Игорь подбежал к мосту, колдун был еще далеко. Слишком далеко, чтобы слышать, что он говорит. Но Игорь ясно разобрал непонятные слова, похожие на латынь, которые маг шептал себе под нос. Сивка! Эти слова заставляют Сивку бежать вперед! Волох – не его хозяин, конь не стал бы его слушаться, если бы не эти непонятные слова, похожие на заклинание чернокнижника. Игорь не сомневался в том, что сможет остановить коня, но для этого надо повиснуть на поводе, и встанет конь не сразу, пронесет его еще несколько шагов, на хрупкий мост, под которым вьется пламя. А если выйти вперед, Волох его просто объедет.
- Это мой конь, - шепнул Игорь себе под нос, - мой конь, и слушается только меня.
И конь как будто услышал его слова – Игорь в первый раз почувствовал его желание сбросить седока.
- Сивка! – крикнул он в полный голос, сложив ладони рупором.
Конь ответил ему ржанием, а маг еще чаще и громче забубнил свое заклинание.
- Сивка-бурка, - злобно пробормотал Игорь, - Сивка-бурка, вещая Каурка…
Конь вскинул голову и снова заржал, жалобно и призывно.
- Встань передо мной, как лист перед травой! – зычно крикнул Игорь, захлебываясь от охватившего его возбуждения.
И Сивка его услышал, забил задними ногами, а потом встал на дыбы. Волох оказался плохим наездником и не удержался на «свечке», скатился назад, натягивая повод и опрокидывая лошадь на себя.
- Встань передо мной, как лист перед травой, - повторил Игорь в полголоса, Сивка рванулся, вскочил на ноги, выдернул повод из рук растерявшегося мага и широкой рысью побежал Игорю навстречу.
- Это мой конь! – крикнул Игорь, подхватывая повод, - мой конь и моя травка!
Он запрыгнул Сивке на спину - конному легче справиться с пешим.
Маг не обратил на эти слова никакого внимания. Он, как ни странно, был одет в красную мантию с черной оторочкой, в которой Игорь увидел его в первый раз, и подходил к мосту скорым, но неторопливым широким шагом. Мантия развивалась и хлопала на ветру, как флаг, и демонический его облик как никогда бросался в глаза. Как можно было довериться человеку с таким лицом? Острые уши, хищный нос, глубокие носогубные складки, презрительно изгибающие тонкий яркий рот, похожий на рану. И глаза, насмешливо глядящие вперед и горящие холодным зеленым светом. Игорь отшатнулся, заглянув в эти глаза: свет дня путался в лабиринте его зрачков, плутал в темных закоулках сумрачного сознания, и выходил назад совсем другим – вобравшим в себя мертвящий свинец порочной души.
Маг вскинул руки, и крылья мантии развернулись в стороны и вверх, все выше и выше вверх. И все шире – в стороны. Сивка заржал и попятился – колдун поднялся над ним в три человеческих роста, и красная ткань шумно трепетала на ветру, как надувшийся парус. Морок. Сон и морок! Игорь выпустил поводья и поднял лук, выхватив из-за плеча стрелу. И как только она достигла цели, вместо огромного колдуна в воздухе хлопнула крыльями большая красная птица, поднялась повыше и камнем упала вниз, накрывая коня широкими крыльями. Сивка рванулся вперед, вынося Игоря из-под разящих кривых когтей, и ему потребовалось все его умение не упасть с коня и выхватить еще одну стрелу из колчана. Он не дал Сивке уйти далеко и развернул его назад. Отличный конь, он слушался малейшего движения корпуса.
Тяжелые красные перья с острыми металлическими наконечниками посыпались на землю частым косым градом, когда птица исчезла, и Игорь не сразу заметил, чем обернулся морок на этот раз – перья-стрелы глубоко впивались в согнутую спину и в руки, непроизвольно прикрывшие голову. Если бы не мертвая вода, мгновенно заживляющая раны, этого бы хватило, чтобы потерять самообладание. И Сивка его потерял – на нем ведь не было пропитанной мертвой водой одежды. Он кинулся в сторону, прыгнул вперед, а как только Игорь ухватился за повод, поднялся на дыбы. И вовремя: чудовище, отдаленно напоминающее льва, бросилось коню под ноги, и тяжелые копыта ударили непонятного зверя в голову, опережая разящие брюхо клыки. Игорь выхватил стрелу и не целясь выстрелил вниз, рискуя задеть коня. Но стрела не причинила лошади вреда, как будто прошла насквозь, и со звоном ударилась о львиную шкуру. Это что-то новое! Морок не исчез, лев принял назад, и готовился к прыжку, поджав лапы и хлеща хвостом себе по бокам.
Игорь тоже немного отступил и выстрелил зверю в глаз, но тот смахнул стрелу лапой, словно соринку. Однако выстрел все же помешал ему прыгнуть вперед, и, видимо, причинил боль, потому что лев вскинулся и зарычал, широко разинув красную пасть. Туда-то Игорь и послал третью стрелу. Сон и морок.
Вместо льва огромный белый бык рванулся с места навстречу Сивке, и они сшиблись грудь в грудь. Легконогий конь не выдержал удара, Игоря выбило из седла – он и сам не успел понять, как оказался на земле. Голова загудела, как чугунный котел, а бык пригнулся, оставив в покое лошадь, и направил рога Игорю в лицо – в его глазках мелькнуло знакомое зеленое свечение. Игорь не успел подняться, когда бык, замерев на секунду, рванулся с места, выбрасывая комья земли из-под копыт. Игорь прокатился по земле в сторону, и тяжелое раздвоенное копыто только краем задело плечо, разорвало свитер и размозжило мышцу. Чавкнувшая плоть брызнула кровью в стороны, от боли в глазах запрыгали красные мушки, повело гудящую голову, и с губ слетело такое грязное ругательство, о существовании которого Игорь разве что только догадывался.
Мертвая вода действовала быстро, но не мгновенно, как показалось вначале. Белый бык успел развернуться и кинуться в новую атаку, а Игорь еще плавал на грани беспамятства и боялся шевельнуться. Но страх смерти оказался сильней – тело само крутанулось по траве, и гораздо проворней, чем в предыдущий раз, когда к нему приблизились мявшие землю копыта. Игорь встал на четвереньки и тряхнул головой: бык разворачивался для нового броска. Встать он не успел, едва нащупал стрелу в сбившемся на сторону колчане и выстрелил с колена.
Это никогда не прекратится! У колдуна хватит фантазии для создания неуязвимых миражей, бесконечной вереницей сменяющих друг друга. Мертвая вода лечит раны, и придает сил, но и у ее волшебства есть границы. И эти границы Игорь почувствовал, поднимаясь на ноги навстречу новому призраку – волосатому мамонту, словно сошедшему с пьедестала в зоологическом музее. Игорь устало выпустил стрелу в огромное животное – в него трудно было не попасть, но понял, что рана ослабила его гораздо сильней, чем он ожидал. Боли он не ощущал, но руки тряслись мелкой дрожью, кружилась голова, и появился страх перед болью, пусть и кратковременной.
Волосатый мамонт растворился в воздухе, и Игорь не понял, во что он превратился, потому что слишком высоко высматривал новый морок. Тревога заставила его отступить на несколько шагов назад: невидимый враг гораздо страшней. А враг был где-то рядом, Игорь чувствовал какое-то движение, угрозу, опасность… Он достал новую стрелу и водил луком из стороны в сторону, приготовившись выстрелить в любую секунду.
И в тот миг, когда он увидел в траве матовую чешую гигантского тела, голова змея взметнулась на несколько метров вверх и замерла в угрожающей стойке. Игорь выпустил стрелу скорей от испуга, змей легко качнулся в сторону, и она просвистела мимо. Шипение его было похоже на сдавленный губами и растянутый во времени плевок, черный раздвоенный язык ощупал воздух, и горящие глаза с вертикальными зрачками слепо уставились в пространство.
Игорь нащупал стрелу дрожащей рукой. От этого морока надо избавляться как можно скорей – это не анаконда и не сетчатый питон. Это увеличенная копия обыкновенной гадюки, с ее треугольной головой и зигзагом на спине, толстым телом и коротким хвостом, с вертикальными зрачками ядовитого гада. Только ведет себя чудовище совсем не так, как положено мирной зверушке – гадюка не умеет поднимать тело так высоко, ее оборонительная стойка совсем другая. Не иначе, маг невнимательно наблюдал за своей питомицей, спрятанной в аквариуме…

Предыдущая страница 23 Следующая страница


За Калинов мост 24

Игорь выдернул стрелу из-за плеча, и змей, увидевший движение, в ту же секунду нанес молниеносный удар. Нет, не зубами – он ударил головой, как тараном, в самый центр груди. Игорь отлетел на несколько метров назад, услышав, как в груди что-то хрустнуло, и с глухим стуком хлопнулся об землю. Во рту появился отчетливый привкус крови, от сотрясения мышцы сковало спазмом, дыхание пропало и ощутимо потемнело в глазах. Ну же! Мертвая вода! Быстрее! Змеи не умеют ползать быстро, но колдун не станет ждать, когда Игорь сможет подняться на ноги!
Он оттолкнулся ногами, стараясь отползти назад, подальше от высматривающих его огромных внимательных карих глаз, приподнявшихся над землей. Тупая боль разливалась все шире, вместо того, чтобы сходить на нет, и первый судорожный вдох чуть не лишил его сознания. Змей просто не видит его, и главное – не делать резких движений. Где кончается фантазия мага и начинается физиология рептилии? Можно ли вообще предсказывать поведение этого монстра –вымысла, превращенного в реальность?
Игорь осторожно потянул к себе лук, зажатый левой рукой. Колчан лежал под ним, придавленный его неподвижной спиной, а стрела, которую он успел вытащить, потерялась в траве. Надо подниматься, медленно и осторожно… Змеи глухи, но кто же знает этого змея? Игорь попробовал оторвать голову от земли, но мышцы не послушались его. Боль постепенно стихала, но слабость не спешила его отпускать. Игорь повернулся на живот и встал на четвереньки. Уже лучше… Змей повернул голову в его сторону, на секунду выбросил вперед язык и уставился на Игоря неподвижными немигающими глазами. Змеиный язык чувствует тепло! Надо стрелять с коленей, следующий удар может быть последним, а если эта тварь ядовита, то одного укуса хватит для мгновенной смерти. Игорь потихоньку потянул стрелу из колчана, змей снова пощупал воздух, и вдруг вместо головы ударил Игоря тяжелым хвостом, как плетью, захлестывая его петлей. Настоящий индейский лук, выставленный вперед щитом, не выдержал удара и хрустнул пополам. Игорь покатился по траве колобком, но вывернулся из петли змеиного тела.
Теперь у него не осталось никакого оружия, и избавляться от монстра придется голыми руками. Игорь сжал и разжал кулаки. Это нереально. Он выдернул еще одну стрелу и обломил ее оперенный хвост, оставив в кулаке наконечник. Нормально. Не пора ли вспомнить, кто тут нападает, а кто защищается? Он сунул обломок стрелы в зубы, освободив руки. Змей щупал воздух и всматривался в пространство. Игорь хотел обойти его сзади, но не успел: на этот раз удар змеиной головы пришелся сбоку, в плечо, и был не так страшен, как первый: Игорь свалился на землю ничком, разбив нос и ободрав руки. Обломок стрелы воткнулся в нёбо, и рот тут же наполнился кровью. Такие раны для мертвой воды оказались пустяком – он вскочил на ноги через пару секунд, для того чтобы снова ткнуться носом в землю: змей был слишком близко, не мог сильно размахнуться, но сразу отреагировал на резкое движение.
Игорь попытался встать снова, и снова змеиная голова толкнула его вниз; он хотел отползти в сторону, но змей запомнил, где видел его в последний раз, и разил своим тупым плоским гладким носом, выбивая силы. Хорошо хоть не раскрывал рта. А может, на рот у мага не хватило воображения? Игорь перевернулся на спину, прикрываясь руками от тяжелых ударов – змей боялся замахнуться издали, чтобы не потерять свою жертву из виду, но все равно, это было похоже на удары железным молотом, а не живой плотью.
Нет. Воображения у мага хватило, и даже с избытком… На мгновение змей завис над лицом Игоря и широко открыл пасть. Изогнутые зубы показали себя во всей красе – с задней их стороны Игорь даже рассмотрел желтоватые бороздки, по которым стекает яд, и розово-белое нёбо с расплывчатыми красными прожилками, и темный провал узкой глотки…
Можно было обойтись и без яда – острые зубы проломят череп, и этим все закончится. Игорь выбросил руки вперед, перехватывая тонкую шею, и стиснул ее изо всех сил. Змей взвился, изогнулся жестким коромыслом, и ударил хвостом по земле, подкидывая Игоря в воздух. Не так уж и молниеносен бросок змеи – Игорь ловил их не раз и не два. И этот оказался не исключением – разить тараном у него получалось гораздо лучше. Но Игорь в полной мере оценил ощущения Рикки-Тикки-Тави, сражающегося с Нагом, когда змей, описав головой широкую дугу, приложил его об землю, протащил по ней, снова поднял вверх, и опять бросил вниз.
Рано или поздно руки бы разжались. Никакая мертвая вода не помогла бы выдержать таких ударов, и такого бешеного головокружения. Звон в ушах заглушил все прочие звуки, Игорь даже не чувствовал боли – только тошноту, тяжесть в голове и пустоту в легких.
Змей извивался, и, отчаявшись избавиться от противника, сжавшего горло, собирался захлестнуть его своим телом, стиснуть в объятиях, сминая кости, как яичную скорлупу, но вдруг, как сквозь вату, Игорь услышал ржание Сивки. Он не мог увидеть коня, но понял, что тот пришел ему на выручку, потому что змей не сумел извернуться, движения его стали судорожными, и Игорь сжал его горло еще сильней: должен же он когда-нибудь задохнуться? Или нет? Здесь нет смерти, но что-то же есть?
Последний удар об землю едва не сломал ему ног – он висел на шее колдуна, глубоко впившись пальцами в кожу и пригибая его голову к земле. Волох выпрямился и приложил Игоря кулаком чуть ниже уха – прямой удар наверняка лишил бы его сознания, а нанесенный сбоку только выбросил сноп искр из глаз. Но маг на этом не остановился – серия точных хлестких толчков ребром ладони по рукам и мощный пинок коленом в пах отбросили Игоря назад, задыхаться от боли.
Мертвая вода за несколько минут заживила сломанную грудину, и болевые приемы колдуна дали кратковременный результат. Не монстр, не морок, не фантастическое чудовище – убийца стоял перед Игорем и насмешливо смотрел ему в глаза. И эта насмешка, и вернувшаяся реальность, и перелет-трава, радугой мелькнувшая в полах красной мантии, прибавили Игорю силы ничуть не меньше, чем мертвая вода. Он выпрямил дрожащие от усталости колени и хотел пойти вперед, но колдун сплел пальцы в замок и резко вывернул их ладонями наружу, будто толкнул воздух впереди себя.
Игорь увидел узкую плотную волну, которая покатилась на него, послушная воле мага, и, наверняка, снесла бы ему голову, если бы достигла своей цели. Игорь выставил скрещенные руки перед лицом, и, как только сжатый жгутом воздух докатился до них, с силой рванул этот жгут в стороны. Но колдун уже послал в него еще одну волну, и Игорь едва успел отразить ее, когда заметил следующую. Пришлось просто присесть, и два упругих жгута пронеслись над головой, только шевельнув на ней волосы, но третий, направленный ниже, достиг своей цели, полоснув его поперек груди.
Наверное, так чувствует себя мотоциклист, наехавший на натянутую веревку: хрустнули ребра, голова с размаху ударилась об землю, и Игорь инстинктивно поднял руки, когда тугой комок воздуха, посланный ему в лицо, как увесистый камень, раскрошился об его пальцы. Второй такой же ударил в живот, и опять по рукам, закрывающим лицо: Игорь видел, что колдун, стоя над ним, посылает эти удары одной рукой с растопыренными пальцами, как будто с силой вбивает воображаемые волейбольные мячи в землю. Мертвая вода не справлялась с прессингом – каменные сгустки воздуха падали сверху градом.
Ну нет! Игорь заметил, что они, хотя и травмируют руки, но разбиваются об них, как стеклянные шары, и осыпаются вниз безобидными осколками. Кто здесь защищается, а кто нападает? Если он эти стеклянные шары видит, то почему бы не отправить один из них назад? Игорь раскрыл ладони сеткой, и оттолкнул от себя комок воздуха, направленный в лицо.
Колдун не ожидал, никак не ожидал такого! Он даже не успел прикрыться, когда каменный сгусток тяжело ударил его в подбородок и опрокинул на землю. Маг растерялся! Успех окрылил Игоря, и прибавил сил мертвой воде – он поднялся на ноги, но Волох уже взял себя в руки и снова, лежа, вывернув сцепленные замком ладони, послал вперед скрученный жгутом воздух. Игорь принял его на грудь, как штангу, и оттолкнул вниз, целясь магу в горло. Маг защитился ровно так же, как это минуту назад делал Игорь – скрестил руки и разорвал жгут надвое. Но перед этим успел послать еще одну узкую волну, которую Игорь заметил слишком поздно. Она бросила его на землю, ударив на уровне пояса, и согнула пополам. Не выйдет! Он уже почувствовал удачу, он не позволит колдуну так просто расправиться с ним!
Они встали на ноги одновременно: Игорь – тяжело дыша, с трясущимися руками, а маг – легко и с улыбкой. Лучше бы он не улыбался, это подействовало на Игоря, как красная тряпка быка.
- Ну? Давай! Давай сюда свои камни и веревки! – прорычал Игорь и протянул вперед согнутые руки, и даже изобразил ими жест, притягивающий эти камни и веревки к себе. Жест получился не вполне приличным, как вдруг он почувствовал, что его пальцы зацепили нечто и действительно тянут это нечто к себе. Маг уперся ногами в землю, и между ними натянулось полотно из невидимых струн. Эти струны резали пальцы, резали в прямом смысле, потому что Игорь увидел, как с рук на землю закапала кровь. И на миг ему показалось, что это не его кровь: нечто кровавое, отвратительное, похожее на тонкую колючую проволоку, к узлам которой пристали куски мертвой плоти, он вытаскивал из колдуна на свет. Он даже почувствовал тяжелый запах этой крови и мертвой плоти.
Сильнее! С лица мага сползла улыбка, он побледнел, на висках его надулись синие жилы, контрастирующие с серо-белой кожей, рот оскалился, и Игорь заметил, как в зрачках колдуна меркнет зеленое свечение, хотя они из узких полосок постепенно превращаются в круги, заполняющие радужку до краев. Вот оно! Это победа! Еще немного, и это станет победой!
Тело тряслось от напряжения, мышцы на руках свело болезненной судорогой, кровь с пальцев не капала, а ручейками текла в траву, в голове часто и невпопад стучали молотки – сердце тоже сейчас сведет судорогой, оно уже не может биться ровно, а конвульсивно сокращается, потеряв ритм. Игорь отступал назад, и полотно из грязной колючей проволоки тянулось за ним, тянулось, просачивалось, прорывалось, продергивалось сквозь руки колдуна.
Еще немного, и это станет победой! Игорь чувствовал, как темнеет в глазах, оскаленное лицо мага расплывается, раздваивается и кружится в воздухе отдельно от красной мантии. Последний рывок.
Игорь откатился назад по инерции: все, он выдернул из колдуна все это отвратительное, острое полотно! Это победа! Но в ту же секунду маг с утробным криком кинулся вперед, и оказался сверху, и стиснул каменными руками горло Игоря. Отчаянная слабость во всем теле не позволила быстро отреагировать, но Игорь устало подумал, что посылать вперед сгустки воздуха маг не сможет уже никогда. Свет начал меркнуть, Игорь выставил руки вперед, упершись магу в подбородок, но сил оттолкнуть его не хватило, и ослабить хватку на горле он не сумел.
Мертвая вода не поможет втянуть воздух сквозь зажатую трахею. Игорь собрал последние силы и хотел наотмашь ударить колдуна по лицу, как вдруг почувствовал, что перед ладонью собирается твердый ком, и надо только немного распрямить пальцы, потянуть воздух к себе, чтобы он превратился в камень, и легко толкнуть вперед.
Маг с воплем откинулся назад и невольно закрыл в кровь разбитое лицо руками. Игорь захрипел, пытаясь протолкнуть в легкие хоть немного воздуха: кадык глубоко ушел в горло, и отчаянная боль мешала вдыхать. Он провел по шее влажным рукавом: ну же, мертвая вода! И метнул в поднимающегося мага еще один стеклянный шар, не позволяя ему встать на ноги. Это было нетрудно, совсем нетрудно.
Игорь выпрямился, кашляя и отплевываясь: ноги почти не держали его, и норовили подогнуться, если он опирался на согнутое колено. Он послал в голову мага новый шар из воздуха, тело у его ног конвульсивно дернулось и обмякло.
- Это моя травка… - прохрипел Игорь и упал на колени перед распростертым телом.
Она была спрятана под мантией в сетку из серебряных нитей, и он с удовольствием разодрал тонкие нити дрожащими руками, как будто сорвал с цветка гадкую паутину.
- Моя травка… - шепнул он еще раз, надеясь этими словами закрепить свои права на нее. И в тот миг, когда ее стебель оказался у него в руках и обвился вокруг запястья, тело мага исчезло, словно провалилось сквозь землю. Его просто не стало.
Игорь со стоном опустился на траву, обеими руками прижимая к себе цветок. Его била дрожь, пальцы подергивались, как лапы собаки во сне, и никакое усилие воли не могло заставить его встать. Странное лихорадочное забытье охватило его и стиснуло в объятьях.

* * *

Carpe diem 9
Латинская поговорка

Она уходила от него навсегда. Ее стройная фигурка в длинной белой рубахе, с развивающимися на ветру длинными, густыми черными волосами, становилась меньше и меньше. Нежные бледные босые пяточки ступали по колючей стерне, и холодные тонкие руки висели как плети. И не было смысла просить ее оглянуться: он никогда больше не увидит Ее лица. Она никогда не обернется. Бесконечное скошенное поле скукожилось, смялось, почернело, подобно листу бумаги, попавшему в костер. Он никогда не возьмет ее за руку и не приведет обратно. И смех Ее не рассыплется по полю звоном колокольчиков, и румянец не тронет ее бледных щек, и сила жизни останется дремать в полумгле, которую не озарит Ее чистое свечение.
Он убил Ее и не смог исправить непоправимого. Он четверть века шел к Ней, а когда дошел, Она оказалась совсем не той, кого он вспоминал все эти годы. И сам он оказался совсем не тем, за кого себя принимал.
Выжженная чернота окружала его со всех сторон, могущество покинуло его, но краски не вернулись в его сердце: он потерял последнюю страсть, которая им двигала.
Черное поле лежало вокруг, выжженная земля… И обгорелый Калинов мост поникшей веткой свисал над черным руслом сгоревшей реки. Вот какой мир ему достался… Что ж, наверное именно так выглядит самая его сущность – выжженная земля. И ветер носит над ней черный пепел мертвых трав. Если что-то и может шевельнуться в этом мире, то только по воле ветра: даже река умерла, выгорела дотла, и обнаженное ее дно покрыто сажей, и оплавленный кисельный берег застыл и потрескался, как огромная головешка. Углерод - основа жизни – сам по себе ничего не рождает. Сам по себе он всего лишь прах, к которому все возвращается.
Он поднялся и шагнул к мертвой реке, лишенной мертвой воды. Обгоревший берег хрустнул под ногами и ополз вниз, опуская его на черное дно. Тому, кто ничего не желает, все равно, по какую сторону Смородины стоять и смотреть на выжженную землю.
Черная жирная пыль прилипала к босым ступням, ветер ноющей поземкой скользил по пустому руслу, поднимал сажу в воздух и свивал ее нестойкими спиралями. Маленькие смерчи змеились под ногами, и беспомощно опадали, стоило порыву ветра чуть ослабнуть. Там, где прежде стеной стоял высокий лес, из земли торчали обугленные колья бывших стволов. Он поднялся по крутому берегу наверх, к подножью сгоревшего леса, и посмотрел по сторонам.
Пустота и прах, из которого ничего не возродится. Бессмысленная вечность впереди, вечность среди пустоты и праха. Это обещал Будда своим последователям? Ни боль, ни радость его не потревожат, скука не коснется его души, не дотянется тоска. Пресная сытость, сонное удовлетворение. Почему же тогда на самом дне шевелится червь, и точит его изнутри, точит надсадно, муторно? Уничтожить этого – последнего – червя, и наступит обещанный покой и благодать?
Бледный конь, сияющая, но бесплодная Oenothera libertus, и счасливец-Орфей со спасенной Эвридикой…
И зовется этот червь – зависть. Самая бесплодная из страстей. Если ему и осталась какая-то страсть, то самая бесплодная.
Медведь украл у него Oenothera libertus, украл, отобрал, завладел… Медведь всего две недели как узнал о ее существовании, и уже решил, что имеет на нее какие-то права.
Красная мантия на черном фоне выжженной земли полыхнула неживым, непрозрачным пламенем, ветер приподнял ее широкие полы и дохнул в лицо свежестью жизни. Напиться, чтобы больше не чувствовать жажды. Как глупо устроен человек – он не может жить без желаний. Но лишь только долгожданное желание загорается у него в груди, он немедленно спешит от него избавиться.

ИГОРЬ. 2 ОКТЯБРЯ, УТРО

«В руки он ее берет И на свет из тьмы несет, И, беседуя приятно, В путь пускаются обратно» А.С.Пушкин. «Сказка о мертвой царевне и о семи богатырях»

- Медвежонок… Медвежонок, скажи мне только: ты жив?
- Я не знаю… - шепнул Игорь, приоткрывая глаза.
- У тебя что-то болит? Тебе плохо?
- Нет, я просто устал. Правда, просто устал.
- Прости меня… прости, что я не верила… Ты победил его, медвежонок, ты победил, ты слышишь?
Холодная слеза упала ему на лицо.
- Чего ж ты теперь-то плачешь?.. – он улыбнулся краем губ.
- От радости… - Маринка положила руку ему под голову, и провела пальцами по щеке, - мой медвежонок…
- Я сейчас встану… Пока никто нас не видел, надо уезжать.
Игорь сел и огляделся. Зелень травы, и белизна березовых стволов на горизонте уже не радовали глаз. Это чужой мир, чужой, непонятный, пугающий… Он тряхнул головой: все это сон, или на самом деле с ним все это только что произошло? Реальность ускользала.
Перелет-трава, обвившаяся вокруг запястья стеблем, тихо позванивала и переливалась.
- Я не могу больше жить, как во сне, - сказал он Маринке, - поехали отсюда.
- Ты сможешь? – встревожено спросила она.
Игорь пожал плечами и медленно поднялся, пошире расставляя ноги, чтобы не упасть. Сивка, щиплющий травку неподалеку, поднял голову, будто понял, что его сейчас позовут.
- Да, Каурка, нам пора… - кивнул Игорь коню, когда тот подошел поближе, и долго на него взбирался, цепляясь за гриву плохо гнущимися пальцами.
- А я? – спросила Маринка, подняв голову.
- А теперь ты, - улыбнулся он, нагнулся и взял ее подмышки. Если он не сможет ее поднять, придется слезать и подсаживать ее снизу. А потом карабкаться на Сивку снова. Но Маринка была легкой, и Игорь осторожно усадил ее перед собой. Самая красивая девушка на свете, на этом, и на том…
- Мне досталась самая красивая невеста из всех невест, - шепнул он ей, разбирая поводья.
Маринка повернулась к нему боком и обняла его за пояс.
- А мне – самый отважный и непобедимый индеец. Тебе нравится мое платье?
- Да. Но ты в этом платье нравишься мне гораздо больше, - Игорь потихоньку тронулся с места.
- Знаешь, ради этого стоило умереть… - она улыбнулась и заглянула ему в лицо, - чтобы ты увез меня отсюда, в этом чудесном платье, на этом замечательном коне.
Река горела под ними, облизывая Сивкины копыта, но Игорь не спешил. Наверное, эти минуты он будет долго вспоминать, но сил радоваться не осталось.
- Почему ты дрожишь, медвежонок? – Маринка положила голову ему на плечо и погладила рукой по спине.
- Это от усталости. Я очень устал. А еще так много надо сделать…
- Развязать узелок?
- Да. И… Сивка не повезет нас через провал, нам придется спускаться вниз по веревке.
- Как? Медвежье Ухо, это не честно! Это…
- Я сделаю тебе удобное сидение, и опущу вниз, ничего не бойся…
- Я не боюсь. Я ничего не боюсь!
- Знаешь, я, наверное, тоже уже не боюсь, - он улыбнулся, - я же самый отважный индеец. И непобедимый, забыла? Жаль, что сломался мой настоящий индейский лук…
- Ты был… ты был настоящим героем, Медвежье Ухо. Я всю жизнь буду вспоминать, как ты бился со змеем. Тебе было очень трудно?
- Нет, совсем нет.
- Ты мне врешь!
- Да.
Он помолчал, всматриваясь вперед. Где-то там, между рекой и провалом, натянуты нити судьбы – то, ради чего он отправился в это путешествие, даже не подозревая, куда оно его заведет. Сивка, подходя к берегу, тоже поднял голову и зашагал быстрей.
- Держись-ка покрепче, и сядь поудобней, - велел Игорь Маринке, - сейчас мы поедем быстрей и выше…
- Как это – «выше»? – Маринка вцепилась в него обеими руками.
- Увидишь, - улыбнулся Игорь, - не бойся.
Он подобрал повод и толкнул Сивку вперед. Тот только этого и ждал, срываясь в галоп, и каждый его прыжок поднимал их вверх, как будто конь начал взбираться по крутой невидимой лестнице.
- Ой, мамочка! – вскрикнула Маринка, и спрятала лицо у Игоря на груди.
Свежий ветер принес запах настоящего, не иллюзорного, леса, и Игорю показалось, что он просыпается после долгого, путаного кошмара. И хотя окружающая действительность не могла иметь ничего общего с реальностью, ощущение обманчивости происходящего пропадало, уступая место спокойной радостной уверенности.
Под ними всходило солнце, настоящее солнце, успевшее обернуться вокруг Земли, пока Игорь блуждал по закоулкам мира, в котором нет ночи. А может быть, оно успело обернуться не один, а несколько раз? Игорь потерял счет времени. То ему казалось, что прошло несколько часов, а то – несколько дней.
- Не бойся, я держу тебя! Смотри! – шепнул он Маринке в ухо, - смотри, мы поднялись над лесом!
Она осторожно повернула лицо и приоткрыла один глаз.
- Ты же боишься высоты, Медвежье Ухо! Как тебе не страшно?
- Это не та высота, которой я боюсь. Это – полет, разве можно бояться высоты в полете?
- Летают не так! Когда летают, никто тебя не подбрасывает вверх, как раскидайчик!
- Я тебя держу.
Глухой топот копыт, отталкивающихся от ветра, вдруг сменился стеклянным звоном, под ногами блеснула гладкая прозрачная поверхность, Сивка замедлил бег и, наконец, остановился.
- Ой, мамочка… - на всякий случай повторила Маринка, - мне было очень страшно…
Игорь осмотрелся: впереди, на фоне голубого неба, ему почудилось какое-то странное искривление пространства. То ли воздух там был чуть прозрачней, чем вокруг, то ли от этого места исходило тепло, и над ним поднималось марево, как в жаркий день от земли.
Сивка перешагнул с ноги на ногу, и звону копыт отозвалось выразительное эхо, хотя вокруг не было ничего, откуда мог бы отразиться звук. Игорь слез с коня на гладкий, абсолютно прозрачный пол и снял Маринку. Под ними расстилался темный еловый лес, а далеко на горизонте еще виднелась молочная река между красных берегов.
- Как страшно смотреть вниз… - прошептала Маринка, и ее голосу тоже ответило гулкое эхо, - а главное – не видно, где кончается стекло…
- Держись за мою руку, - предложил Игорь.
Он шагнул вперед, туда, где ему почудилось странное искажение воздуха, стараясь взглянуть на него с разных сторон. И увидел! Увидел большую беседку, островерхую крышу которой подпирали шесть круглых колонн. Беседку окружала витая, вычурная балюстрада, а основание приподнималось вверх тремя широкими ступенями. Только все это было сделано из такого чистого, незамутненного стекла, что оно казалось прозрачней воздуха.
- Ты видишь? – спросил он у Маринки.
- Теперь вижу… - восторженно шепнула она.
- Я думаю, нам туда.
Они медленно, осматриваясь по сторонам, поднялись по ступеням – это место не располагало к суете. И только перешагнув невидимый порог, Игорь увидел то, за чем пришел: широкое полотно из тонюсеньких паутинок. Настолько тонких, что они, как и стекло вокруг, тоже казались прозрачными, почти невидимыми. Где нити брали свое начало, и где заканчивались, было не разглядеть – они сливались с пространством, растворялись в нем.
Игорь не заметил движения, но догадался: нити не стоят на месте, они медленно скользят вперед, от прошлого к будущему, и в центре перекатываются через лежащее поперек беседки острое лезвие. Он подошел поближе: и как найти ту, узелок на которой он должен развязать?
Маринка отступила на шаг:
- Мне кажется, на них нельзя даже дышать, - еле слышно произнесла она.
Игорь кивнул: ему тоже так казалось. Как же дотронуться до нитей руками? Как Волох посмел вторгнуться сюда? Неужели он не понимал: ни один из смертных не имеет права прикасаться к ним, это нарушает какой-то высший неписанный закон…
Он присмотрелся к ниточкам в поисках узелка, и вдруг увидел за каждой ниткой человека… Это было неожиданно, и напугало, и заставило растеряться на несколько долгих минут: люди, знакомые и незнакомцы, их судьбы, их прошлое и будущее… И в этой веренице людей он отчетливо разглядел Светланку. И ее ниточку, чуть тоньше и чуть светлей остальных, и грубый узел с петлей – несомненно, такой узел мог завязать только человек. Он видел узелки и на чужих судьбах – они были не такими: маленькими, едва заметными. Только два узла, завязанных человеком, Игорь обнаружил среди видимых им судеб, второй был завязан на прочной нитке героя спецназа.
Что ж, с нее и надо начинать. Тем более что узел на судьбе Сергея стоял гораздо ближе к лезвию, чем узел Светланки. Игорь протянул руку: она дрожала слишком сильно. Еще одну долгую минуту он старался успокоиться, и только после этого рискнул…
Нитка оказалась гораздо прочней, чем ему показалось вначале: Игорь просто взял ее с обеих сторон от узла и легко потянул в разные стороны. Петелька распалась, как будто ее и не было. Над головой не грянул гром, и даже дуновение ветра не донеслось до его лица. Игорь, уже смелей, дотронулся до Светланкиной нити и развязал узелок. Вот и все? Так просто? Наверное, завязывать узелки тоже было не трудно, особенно если не знаешь, чью судьбу ты только что решил. Но как после этого смотреть в глаза тем, кто приходит к тебе и говорит: «Я знаю, когда я умру»?
Игорь вспомнил первую встречу с Волохом: он знал, что Ленка умрет еще до заката. Знал, и совершенно спокойно убеждал Игоря, что ничем не может помочь, что и у его возможностей есть предел…
И тут Игорь увидел свою судьбу. Нитка его ничем не отличалась от остальных: обычная, тонкая, прозрачная. Только на подходе к лезвию она становилась заметно тоньше, словно вот-вот должна была разорваться. Как перетершаяся веревка. Наверное, так и должно быть… Это для мертвых он живой, но для живых-то он – мертвый. Он повернулся к Маринке и пожал плечами:
- Поехали?
Она молча кивнула и отступила еще дальше: ей было неуютно здесь, и Игорь поспешил взять ее за руку. Он и сам считал, что его присутствие здесь в лучшем случае неуместно.
Перелет-трава в рукаве вдруг зашевелилась и зазвенела, щекоча руку. Игорь выпустил ее на свет, и ее стебель соскользнул с запястья.
- Тебе пора? – спросил он травку.
Она кувыркнулась в воздухе, на несколько секунд зависла напротив его лица, потом облетела вокруг головы и взвилась под стеклянный потолок. Радужные блики отразились от потолка, и от пола, и от круглых колонн – вся беседка заиграла разноцветьем, и тонкий перезвон, похожий на легкие переборы нежных струн, заполнил ее многократным эхом.
Вот теперь точно все – травка больше не понадобится. И, наверное, это самое красивое место, которое она могла себе подобрать. Игорь направился к выходу, увлекая Маринку за собой.
- Надеюсь, никакого волшебства нам больше не встретится… - пробормотал он, спустившись с трех широких ступеней на гладкий стеклянный пол.
- Тебе не нравится волшебство? – улыбнулась Маринка, все еще восхищенно оглядываясь на беседку.
- Что-то я от него устал… - Игорь тоже оглянулся – в последний раз, - мне очень хочется домой. Надо позвонить Светланке…
Слабость, мучившая его за Калиновым мостом, почти прошла, видно, сюда долетал целебный ветер мира живых. Он залезал на Сивку вполне бодро, и уже не думал о том, что не сможет поднять Маринку ему на спину.
- Держи меня крепче, - она прижалась к Игорю, и сердце его забилось чаще – как хорошо… Все сделано, все закончилось на удивление удачно, он прижимает к себе самую красивую девушку на свете, и она счастлива от этого. Разве мог он мечтать о таком, когда встретил ее впервые, на переходе через железную дорогу?
- Я вспомнила, как увидела тебя в первый раз, - сказала она, как только Сивка тронулся с места, позвякивая копытами, - как ты помог мне поднять велосипед…
- Правда? И я тоже подумал об этом.

Предыдущая страница 24 Следующая страница


25 Ольга Денисова

- Как здорово, что все так случилось. Поехали скорей! Я тоже хочу домой. К тебе домой.
Игорь посильней сжал пятками Сивкино брюхо, и вскоре звонкий цокот копыт сменился приглушенным размеренным топотом – конь поскакал над лесом. Маринка сначала снова спрятала голову у него на груди, но постепенно выглянула у него из-за плеча, раскрыла глаза, вдохнула поглубже и крикнула:
- Как хорошо жить, медвежонок! Как хорошо жить! Мы будем жить сто лет, и умрем вместе, через сто лет, в один день!
- Я согласен, - тихо ответил он.
Маринка попыталась прошептать ему что-то на ухо, но на спине коня, скачущего галопом, это было не так просто.
- Ты ничего не услышал? – разочаровано спросила она.
- Увы.
- Тогда я скажу потом. Когда мы остановимся.
Сивка опустил их на землю мягко и легко, и встал на самом краю провала. Игорь посмотрел на другую его сторону – высокий многоглавый терем стоял так близко, что казалось, достаточно шагнуть, и окажешься на его крыльце, рядом с цветущими сиренями. Но это только казалось – даже если срубить самое высокое дерево в лесу, оно все равно не достанет верхушкой до другого берега.
Игорь опустил на землю Маринку и спешился сам. Бледный конь каурой масти опустил голову, словно чувствовал себя виноватым.
- Иди. Иди в свой мир, - улыбнулся Игорь и вздохнул, - ты был верным конем, ты был самым умным конем, которого я знал.
Он снял с коня узду, и тут отчетливо уловил мысли лошади, хотя никогда раньше не понимал, о чем думает Сивка. А думал он о том, что стоит только позвать, и он придет, где бы Игорь не находился.
- Спасибо… - Игорь обнял коня за шею, - прощай. Вспоминай меня…
Конь всхрапнул и положил огромную голову Игорю на плечо – ему тоже жаль было расставаться.
- Ну, иди, иди… Долгие проводы – лишние слезы, - шепнул Игорь в большое ухо, и прижался к Сивке еще сильней, и долго стоял, пока не нашел в себе сил оттолкнуть его от себя, походя срывая с его спины дорожную сумку, которую дала ему с собой старуха.
Сивка ушел в лес, низко опустив голову, но Игорь чувствовал, что конь благодарен ему за возвращение. Ему в мире живых так же тяжело и неуютно, как Игорю – в мире мертвых.
- Он спас тебя от змея, - сказала Маринка, глядя Сивке вслед, - я видела, как он топтал его копытами…
Игорь кивнул и проглотил ком, вставший в горле. Теперь точно – все, путешествие окончено, осталось только спуститься вниз и подняться наверх. О подъеме наверх старуха ничего не говорила, но он заприметил веревку, опущенную в пропасть с заднего крыльца терема. Еще неизвестно, что будет легче – спуститься или подняться…
Игорь подошел к краю, заглянул вниз и сразу попятился: напрасно он надеялся, что ничего теперь не боится. Ватный головокружительный страх снова взял за глотку, ладони немедленно стали мокрыми и даже на лбу выступили капельки пота. На далекое дно пропасти едва проникал свет, но и сверху было видно, какие острые, огромные камни лежат в угрюмом полумраке, и какой прозрачный и быстрый ручей бьется между ними.
- Медвежье Ухо, ты боишься? – спросила Маринка, взяв его за руку.
- Нет, конечно нет, - ответил он, тряхнув головой. И опять подумал, что его собственная смерть поджидает его именно там, на дне провала. Впрочем, он каждый раз думал именно так, когда смотрел вниз с большой высоты.
- Ты врешь мне… - на этот раз она не смеялась над ним.
- Ну, разве что совсем чуть-чуть, - он ей подмигнул, но Маринку это вовсе не успокоило.
Он вытащил из сумки моток крепкой, но тонкой веревки, поискал глазами подходящую палку, и быстро нашел то, что нужно.
- Это зачем? – скептически спросила Маринка.
- Ты сядешь на нее, как на качели, и я опущу тебя вниз.
- Да? А ты?
- А я потом спущусь по веревке.
- Медвежонок, ты примерно представляешь, какая тут высота?
- Нет, если честно.
- Я думаю, около трехсот метров. И ты собираешься спускаться по веревке? Ты представляешь себе, что это такое?
- Не очень, - честно ответил Игорь, - но других предложений у меня нет.
- У меня есть. Ты спустишь меня вниз, я привяжу эту веревку к той, - она указала на другую сторону провала, - и ты выберешь ее к себе и натянешь потуже. Наверное, легче будет перейти тридцать метров, чем спуститься на триста. А потом ты меня поднимешь наверх.
- Ты умница, - Игорь улыбнулся, - ты просто гений.
Качели на вид получились надежными, но он на всякий случай обмотал Маринку веревкой вокруг пояса, так что она даже нарочно не смогла бы от них освободиться.
- Ты еще ноги мне свяжи… - усмехнулась она.
- Зачем?
- На всякий случай.
- Тебе не страшно? – спросил Игорь.
- Нет. Я же знаю, ты меня не уронишь…
- Не уроню, - он покачал головой, - погоди, я тебе сумку на шею повешу, ничего? Там только фляга с мертвой водой, она не тяжелая…
- Конечно, вешай! Еще не хватало тебе тащить что-то через пропасть!
Игорь подобрал с земли дорожную сумку и пристроил ее Маринке через плечо.
- Ну что? Мне пора? – спросила она и без страха заглянула вниз.
- Я скажу, когда можно… - Игорь перебросил веревку через толстый еловый ствол, закинул ее себе за спину и взялся за нее обеими руками. Он побоялся чем-нибудь обернуть руки, а рукавиц, очевидно, у него с собой не было: если веревка сорвется, то обожжет ладони, а если не сорвется, то просто будет сильно резать.
- Ну? – не утерпела Маринка.
- Давай, - Игорь кивнул. Главное – удержать ее в первую секунду, потом будет легче.
Резким толчком его качнуло к дереву – он выпустил веревку слишком далеко, и Маринка, наверное, с метр просто падала вниз.
- Висишь? – спросил он.
- Все хорошо, опускай, - звонко ответила она.
Это оказалось немного трудней, чем Игорь ожидал, а главное – гораздо дольше. Он вытравливал веревку медленно, боясь упустить ее из рук, и не видел, далеко ли Маринке до дна. На ладонях очень быстро пузырями надулись мозоли, а лопнули еще быстрей. Нет, мертвую воду надо было оставить себе, ведь еще нужно переправляться на другую сторону, по точно такой же тонкой веревке, и на этих же самых руках…
Прошло не меньше часа, прежде чем он почувствовал, как веревка резко ослабла. Сначала он похолодел, думая, что она оборвалась, рискнул выпустить ее подальше и подойти к краю. Нет, Маринка стояла на дне и пыталась развязаться. Игорь отошел подальше – вниз лучше не смотреть. Его и так начинало потихоньку потряхивать: как он будет перебираться через пропасть? С ладоней на землю понемногу капала кровь, но даже не это его пугало: стоит только один раз посмотреть вниз, и руки разожмутся сами собой. От страха высоты тело перестает ему подчиняться, мышцы слабеют, и кружится голова. А тут еще эти дурацкие мозоли!
Он услышал снизу далекий крик, а потом Маринка дернула за веревку, не надеясь на то, что он ее услышит. Выбрать веревку вверх оказалось делом пяти минут. Игорь несколько раз обернул ее вокруг елки, и обвязал себя страховкой – если руки сорвутся, он просто повиснет на поясе: приятного мало, но и опасности никакой. Конечно, если веревка оборвется, от смерти это не спасет, но Игорь почему-то не сомневался в том, что веревка выдержит, и доверял ей больше, чем себе. Моток, на котором он спускал вниз Маринку, он перекинул через плечо, как скатку, и попробовал повиснуть на руках у самой ели, проверяя крепость узлов. Это было больно, но вполне терпимо. Ну что? Главное, не смотреть вниз.
Игорь подошел к краю, придерживаясь за веревку рукой. Его зовут Медвежье Ухо, он самый отважный и непобедимый индеец… И если он сядет отдохнуть перед переправой, легче от этого никому не станет. Всего тридцать метров. Это совсем не много, это отнимет не больше пяти минут… Интересно, как легче – закинуть ноги на веревку или просто повиснуть на руках? Наверное, закинуть ноги на веревку. Да и вниз посмотреть в этом случае будет затруднительно…
Путь над пропастью начался довольно удачно, разве что немного мешало отсутствие одного мизинца. Игорь поверил в то, что сможет благополучно добраться до крыльца, к которому крепился другой конец веревки. Она даже не провисла, настолько туго ему удалось ее натянуть, и обрываться вовсе не собиралась. Он успел проползти метра три-четыре, когда скорей почувствовал, чем увидел какое-то движение на краю, который только что покинул. Смотреть назад было неудобно, но около ели отчетливо мелькнула полупрозрачная красная мантия… Игорь похолодел, покрепче вцепился в веревку и начал быстрей перебирать руками.
В том мире нет смерти, он не мог убить мага, но как Волоху удалось перейти через Смородину? У него ведь не было перелет-травы! Игорь посмотрел на него еще раз, и понял, что сквозь тело колдуна просвечивают стволы деревьев: он был бесплотен, перед ним стоял призрак, привидение, фантом… Но в руках этот фантом держал вполне материальную тлеющую головню, которую недолго думая приложил к веревке и сказал, довольно громко, с какой-то печальной и задумчивой полуулыбкой:
- Прощай, Орфей… Нельзя пересечь Стикс и живым вернуться обратно…
Игорь за полсекунды сообразил, что сейчас произойдет – веревка лопнет, и его приложит о противоположную стенку провала. Он не добрался еще и до середины, падение по дуге – все равно падение. Но единственная возможность спастись – это не разжать рук…
Веревка лопнула со звуком, с которым лопается капроновая струна, слегка прижатая пальцем. За две секунды, что огромный маятник тащил его к стене, набирая скорость, Игорь успел только повернуться к ней лицом и выставить вперед согнутые ноги, чтобы хоть как-то смягчить удар. Но его швырнуло на стену с такой силой, что хрустнули кости, веревка выскользнула из рук, и он понял, что падает на дно, так как с каждой секундой полоска неба над ним становится все уже.
Он тысячу раз падал с высоты во сне, и каждый раз видел приближающуюся землю, и каждый раз испытывал ужас и ощущение непоправимого: ну вот со мной это и случилось, как я не старался этого избежать.
А теперь ужаса не было, была острая тоска, оттого что вокруг становится все темней, и тает голубая полоска, и ничего кроме острых камней в этой жизни ему уже не встретится.
Он не почувствовал боли, когда упал спиной на острый выступ камня, только услышал громкий щелчок, увидел перед глазами яркую вспышку, а потом все затопила чернота, время остановилось и расплескалось вокруг мелкими каплями.

САВЕЛЬЕВ. 2 ОКТЯБРЯ, УТРО.

«…Видишь, солнце
На западе, в лучах зари вечерней,
В пурпуровом тумане утопает!
Воротится ль оно назад?»
А. Н. Островский. Снегурочка

Рана, нанесенная колдуном, как бы ни была страшна, затянулась за несколько часов, а на следующее утро Савельев и вовсе о ней не вспоминал. Его новая сущность вдохнула в него жизнь, и он хлебал эту жизнь огромными глотками, вместе со своими назваными братьями. И теперь смерть казалась ему во сто крат страшней, чем неделю назад – эта жизнь была слишком хороша, чтобы с ней расстаться! Он только сейчас начал понимать, как она хороша! Понять, для того чтобы умереть на пятый день, еще не вполне вкусив всех прелестей этой новой жизни?
Когда он сказал братьям, что знает, когда умрет, они искренне расстроились, и долго уговаривали его пойти к старухе.
- Теперь ты – один из нас, ты убил монаха, она не сможет тебе отказать! – повторял старший уже три дня подряд. И не мог понять, почему Савельев наотрез от этого отказывается.
Но никаких других предложений у него не было, и братья выли так горько, как будто уже его потеряли. Они любили Савельева, по-настоящему любили, так же как и он любил их. Ему казалось, что не три дня они знают друг друга, а всю жизнь, с раннего детства, как это и положено братьям. Савельев в семье был единственным ребенком, но хорошо знал, что такое мужская дружба. Оказалось, что друг и брат – разные вещи. Брат – это навсегда, братство не знает зависти, обид, предательства, его не надо подпитывать общими интересами, оно не требует схожих взглядов на жизнь, и не боится долгих разлук.
Но кроме братства, Савельев понял, что такое свобода. Воля. Настоящая, не замутненная ничем – ни моралью, ни предрассудками, ни властью. Он думал, что отсутствие морали влечет за собой жестокость, и очень удивился, когда не увидел ее в своих братьях: их полузвериная жизнь основывалась на целесообразности. Ощущение собственной силы не вызывало желания ее применять.
И вот эту новую жизнь, полную любви и свободы, он должен был вот-вот потерять? И если бы можно было убить монаха во второй раз, чтобы вернуть себе жизнь, Савельев бы с удовольствием это сделал. Но даже тысяча смертей монаха не смогут его спасти, потому что смерть подошла слишком близко, и ее холодное дыхание уже слышится за спиной.
Старший разбудил его на рассвете второго октября, хотя всю ночь они рыскали по лесу, и на рассвете обычно не поднимались.
- Вставай, брат. Нас позвали на свадьбу. Или на похороны, я не понял толком. В любом случае, ожидается обильное застолье, и это повод встретиться со старухой.
Савельев снова хотел сказать, что старуха – это не вариант, но неожиданно понял, что эта встреча ему больше не нужна. Он сел и огляделся. А с чего он вообще взял, что собирается умирать? В окно их большого дома светило утреннее солнце, и заглядывала золотая осень, впереди ждала холодная снежная зима, а перед ней – долгие, уютные дождливые вечера перед теплой печуркой. А потом наступит весна, и с крыши большого дома свесятся сосульки, и снег растает, и все пойдет свои чередом – год за годом, и каждый год будет по-своему хорош… С чего он взял, что завтра умрет? Может быть, Волох ему это внушил? И теперь это внушение рассеялось, исчезло? Три дня оно еще держало Савельева в напряжении, но теперь пропало, как будто его и не было!
- Я не собираюсь умирать, брат, - сказал Савельев и вдохнул прохладный осенний воздух, пробивающийся в открытую форточку, - все прошло. Пусть будет свадьба. Или похороны – мне все равно. Отметим заодно и мое избавление от кошмара.

МАРИНКА. 2 ОКТЯБРЯ, УТРО

«Кощей поскакал, догнал Ивана-царевича, изрубил его в мелкие куски и поклал в смоленую бочку; взял эту бочку, скрепил железными обручами и бросил в синее море»
Марья Моревна: № 159. Народные русские сказки А. Н. Афанасьева

- Нет, - шептала Маринка, перебираясь через высокие нагромождения камней, - так не бывает, этого не могло случиться…
Так не бывает, это слишком жестоко… Когда оставался всего один шаг…
Но, глядя на тело медвежонка, разбившееся о камни, она понимала, что ее надежда пуста – он мертв. И если его голова не разлетелась на мелкие куски, то только потому, что самый страшный удар пришелся на позвоночник. Он держался за веревку, но не смог удержаться. Если бы его руки не разжались, он бы сейчас был жив! Ну почему, почему он разжал руки? Почему одно мгновение решило судьбу, и решило ее так несправедливо, так жестоко, так страшно!
- Медвежонок, - всхлипнула она и протянула дрожащую руку к его лицу, низко запрокинутому назад, со струйкой крови, стекающей изо рта на щеку, - медвежонок, ты жив? Скажи мне только, что ты жив…
Сейчас он ответит: «Я не знаю», и все снова станет хорошо. И она сразу же расскажет ему о ребенке, который у них будет. Она так и не сказала ему об этом, и теперь он никогда об этом не узнает. Может быть, если бы он услышал ее тогда, когда она пыталась прошептать ему об этом на ухо, может быть, если бы он уже знал, то не разжал бы рук… Может быть…
Нет, он не ответит. Он не может ответить. Маринка попыталась нащупать его пульс на шее, но его тело безвольно поехало вниз и грузно сползло к ее ногам. Ей показалось, что он шевельнулся, она упала перед ним на колени и обхватила руками его голову – его затылок был мягким и мокрым.
- Медвежонок, медвежонок, ну очнись, пожалуйста, так не бывает! Я не верю, я не верю! Мы собирались умереть через сто лет, ты слышишь? Ты сказал, что согласен. Почему, медвежонок, ну почему?
Она снова попыталась нащупать его пульс, уже на руке, и вдруг увидела, что ладонь его стерта до крови, стерта тонкой веревкой, на которой он опускал ее вниз. Маринка посмотрела на другую руку и там нашла точно такие же раны, больше похожие на ожоги, чем на мозоли. И ее бесконечный, но уверенный и спокойный спуск на дно вдруг представился ей совсем по-другому. Не триста метров унылой стены, уходящей вниз, а триста метров режущей руки веревки… Если бы его руки не были поранены, он бы удержался, он бы ни за что их не разжал…
Рыдания, до этого клокочущие глубоко внутри, беззвучно хлынули наружу. Она прижала мертвую окровавленную руку к лицу, и целовала ее, и поливала слезами, как будто это могло вернуть его к жизни. Если бы можно было силой ее отчаянья вернуть его к жизни!
Может быть, если бы она придумала что-нибудь получше, и ему не пришлось бы опускать ее вниз на веревке, может быть тогда все случилось бы по-другому? Может быть, если бы у них были с собой перчатки, ничего бы этого не произошло?
- Медвежонок, прости меня… Прости меня, я не знала, как тебе больно опускать меня вниз. Я даже подумать об этом не могла…
Голос ее больше походил на вой, и никто бы не разобрал, что она пытается ему сказать.
- Прости меня, мой медвежонок… Мой милый медвежонок… ну почему, почему ты меня не слышишь? Пожалуйста, очнись, пожалуйста!
Может быть, ее слезы помогут его оживить? Может быть, надо всего лишь поцеловать его, и жизнь к нему вернется?
Но ни слезы, ни поцелуи не помогли… Если бы он не разжал рук! Если бы он оставил мертвую воду себе, то мог бы залечить раны на ладонях. И тогда, может быть, не разжал бы рук!
Маринка вспомнила, как сама оказалась по ту сторону Калинова моста. Не сразу. Она смотрела на свое тело сверху долго, очень долго. Пока старуха не переодела ее, не дала в руки блюдечко с гребнем, и не сказала: иди. Только в те минуты она была вовсе не старухой, а очень милой и молодой женщиной.
Может быть, ему все еще больно? Пока он доберется до Калинова моста и сможет залечить раны в реке Смородине! Она понимала, что это глупо, потому что сама по дороге к мосту никакой боли не чувствовала. Но кто же знает, вдруг она может ему помочь, и не поможет? Маринка зубами развязала бечевку, стягивающую дорожную сумку Игоря, висящую у нее через плечо, и вытащила толстобокую металлическую флягу.
- Я знаю, что поздно, медвежонок. Но я не хочу, чтобы ты страдал, даже совсем недолго.
Она с трудом отвинтила крышку, и плеснула мутной воды в свою дрожащую руку и очень осторожно дотронулась смоченными пальцами до его пораненной ладони, будто ее прикосновение могло причинить Игорю боль. Слезы катились по щекам беззвучно и рыдания перестали трясти все тело – ей казалось, что нельзя сделать ни одного грубого, неосторожного движения.
Раны на его ладони затянулись в одну секунду, как будто их и не было. Почему? Ну почему этого нельзя было сделать, когда он еще не умер? Маринка протерла мертвой водой другую его руку.
А голова? У него большая рана на голове, и ее тоже надо вылечить, ведь это гораздо больней, чем пустячные мозоли, пусть и глубокие! Она смочила его затылок, и рука ее перепачкалась в крови – рана на голове затягивалась гораздо дольше, чем на руках.
- Милый медвежонок, я вылечу тебя всего, тебе не будет больно… Ты будешь здоровым, здоровым и целым…
Между камней раздевать его было неудобно, и Маринка, подхватив Игоря подмышки, с трудом оттащила его тело ближе к ручью, где камни расступались. Она вспомнила ночь в маленьком домике, около печки, когда они любили друг друга: ей хотелось рассмотреть его всего и запомнить. Там, в неверном свете свечей она так и не успела этого сделать. Но здесь, в полумраке, ей хватит на это времени… Она запомнит его, запомнит навсегда.
Маринка сняла с него всю одежду, и гладила его тело руками, поливая их мертвой водой и своими слезами. Раны затягивались медленно, но затягивались, кости соединялись между собой и срастались. Кровавый провал в спине, до которого ей было страшно дотрагиваться, затянулся, в конце концов, тонкой кожей, позвоночник встал на место. Она долго растирала его левую коленку, не вполне уверенная в том, что вылечила ее до конца – пусть коленка тоже никогда его не тревожит.
- Ты будешь здоровым и целым, - шептала она, - ничего не бойся…
И только когда на теле медвежонка не осталось ни одной царапинки, до которой бы не дотронулась мертвая вода, когда он лежал перед ней, как живой, отчаянье накатило на нее с новой силой. Почему? За что? Теперь он совершенно здоров, только мертв!
Старуха говорила ей, что оживить мертвой водой нельзя, мертвая вода только залечивает раны… Даже отрубленная голова прирастет, но человек от этого не оживет. Для этого нужна вода живая. Но и ее недостаточно. Она говорила про живую воду! Говорила, где ее можно взять! Может быть, еще не все потеряно? Надо подняться наверх, и спросить старуху, что еще нужно, кроме живой воды!
Ну же! Надо вспомнить, где берут живую воду! Маринка запомнила, что доставать ее очень трудно, глубоко! Как она могла забыть, ведь это так важно! Училась мыть плевками полы и посуду, а самое главное забыла, забыла! Глубоко… Старуха сказала: «выйди на крыльцо и посмотри». Что она могла увидеть с крыльца? Да только этот самый провал! Ручей, который бежит у ее ног, шумный ручей, быстрый и чистый!
- Медвежонок… Я не знаю, что нужно еще, но живая вода у нас есть…
Пусть случится чудо! Разве недостаточно чудес они встретили, чтобы случилось еще одно?
Маринка, размазывая слезы по лицу, встала на ноги и потянула медвежонка к воде. Пусть случится чудо! Еще одно, последнее чудо. Она опустила его в ручей, положив его голову к себе на колени, и поливала его лицо, и волосы, и шею ледяной прозрачной водой, и целовала его в лоб, и поливала слезами его щеки. Пусть случится чудо…
- Медвежонок, милый медвежонок, ну очнись… Пожалуйста, очнись… Я не знаю, что теперь со мной будет, как я попаду к тебе теперь. Очнись, давай жить здесь, я не хочу умирать снова… Если мы вернемся, у нас родится ребенок, мне старуха сказала… Только очнись… Я же не смогу без тебя.
Сквозь громкое журчание ручья она вдруг отчетливо расслышала:
- Как холодно…
Ей показалось? Она так хотела этого, что ей показалось?
- Медвежонок… - она снова склонилась к его лицу, - медвежонок, что ты сказал?
- Холодно…
Теплое дыхание долетело до ее губ, но Маринка все еще боялась поверить. Потому что если она ошиблась, и поверит, то не сможет пережить разочарования…
- Медвежонок, ты замерз? – шепотом спросила она.
- Да.
- Сейчас! Я тебя вытащу! Я тебя согрею!
Она сорвалась с места, подхватывая его подмышки, и потянула его тело на берег.
- Уй! – его лицо скривилось.
- Тебе больно?
- Камни… царапаются…
- Это не страшно, не страшно. У меня осталась мертвая вода. Медвежонок, неужели… Неужели? Сейчас, сейчас, еще немножко!
Она выволокла Игоря на берег, сняла с себя шерстяную накидку, которую старуха называла плачеей, и кинулась растирать его грудь. Глаза его были еще закрыты, но он дышал, дышал! Нет, не годится, что его голова лежит на камнях! Маринка развязала пояс, скинула юбку, похожую на занавеску, вышитую большими клетками, скомкала ее и подложила ему под голову.
Что-то твердое оставило на его теле широкий след, когда она продолжила вытирать его грудь: проклятый жемчуг! Маринка отгрызла три жемчужины, украшающие центр накидки.
- Теплее? Хоть немного теплее?
Да что же она себе думает! Как ему может стать теплее, если он мокрый и голый лежит на холодных камнях! Он простудится! Все не так! Надо под голову положить его свитер, пусть он и в крови, а плечи завернуть в юбку. Брюки не такие грязные, на них только подтеки крови, они почти сухие. Она вытерла его ноги накидкой и попыталась натянуть на них штаны.
- Маринка, - вдруг спросил Игорь, - я что, совсем голый?
- Уже не совсем, - ответила она, вытирая пот со лба, - я сейчас тебя одену.
- Погоди, я сам… Я могу… - он со стоном сел и посмотрел по сторонам.
- Медвежонок… Как… как ты себя чувствуешь? – робко спросила Маринка.
- Еще не знаю… голова болит.
- А спина? Спина не болит?
- Не знаю. Не чувствую, - он поднялся на ноги и натянул штаны, - холодно.
Маринка несмело протянула руку и положила ему на шею:
- Медвежонок, ты жив? Ты правда жив?
- Если честно, я в этом еще не уверен… - он взглянул наверх, долго присматривался, а потом сказал, - жив. Я жив! Я не просто жив, я жив по-настоящему! Там избушка, а не терем, маленькая избушка, а не ее изнанка! Значит, я жив! Этого не может быть…
Она расплакалась, сунув лицо ему подмышку.

ИГОРЬ. 2 ОКТЯБРЯ, ДЕНЬ

«А Иван-царевич поехал с царевной из золотого царства венчаться; обвенчались и стали жить-поживать, добра наживать.»
Три царства — медное, серебряное и золотое: № 130 Народные русские сказки А. Н. Афанасьева

Старуха вытащила из пропасти их обоих, вместе, скинув вниз точно такие же качели, какие Игорь делал для Маринки. Маринка всю дорогу пыталась закрыть его глаза своими ладонями, чтобы у него не кружилась голова, а ему вовсе не было страшно, а, наоборот, было очень весело. Какая-то ненормальная радость не отпускала его с тех пор, как он увидел избушку и понял, что случилось чудо, и он не разбился, упав на дно пропасти.
От холода у него все еще стучали зубы, а смешная накидка на плечах вместо свитера его не смущала, а смешила. Маринка плакала, и прижималась к нему, как будто боялась потерять, и он не понимал, почему она плачет, и все время пытался ее развеселить, отчего она плакала еще сильней, и улыбалась сквозь слезы.
Но как только старуха втащила их на крыльцо, так сразу оторвала от него плачущую Маринку, и заперла в избушке, а Игоря отвела в свою жаркую баню. На этот раз баня не показалась ему таким уж тяжким испытанием – там он, наконец, согрелся. И, наверное, в первый раз легко и с удовольствием задавал старухе вопросы, пока она хлестала его березовым веником.
- Это тоже обряд? Баня после возвращения?
- Никакой это не обряд, это чтобы ты не простыл ненароком, - проворчала старуха, - прах и запах мертвецкий с тебя живая вода смыла. Помолодел-то лет на десять, не меньше!
Игорь бы поверил в то, что она недовольна, если бы не ее сияющие желтые глаза, прячущие улыбку в глубоких морщинах.
- А как Волох оказался на этой стороне? Разве мертвые могут переходить Смородину в обратную сторону?
- Всякое случается, - старуха пожала плечами, - разве мертвые никогда не тревожат живых? Только видно, судьба так сложилась для него и для тебя – ведь если бы он тебя в пропасть не сбросил, мне бы самой пришлось тебя убивать и воскрешать. Это по дороге туда мертвым можно понарошку прикинуться, а чтоб к живым вернуться, воскреснуть надо по-настоящему.
- Значит, я и вправду был мертв? На самом деле?
- Конечно. Ты одежу-то свою видал? С такими ранами не живут. Маринка-то, умница какая! Хоть и разбавленная, а моя кровь! Да и ты молодец, чего греха таить…

А потом была свадьба – красивая, торжественная и скромная, и венки, которые они надели друг на друга, и огромный дуб, вокруг которого старуха обвела их трижды, и кольца на безымянных пальцах, горящие золотом, подобно солнцу. И белые кобылицы, цугом запряженные в быструю колесницу, несли их через нескончаемый лес по широкой тропе, ставшей вдруг похожей на дорогу.

Предыдущая страница 25 Следующая страница


За Калинов мост 26

Маринка, с головы которой только перед самым венчанием сняли непрозрачную вышитую накидку, сидела тихо-тихо, и не говорила ни слова – старуха сказала, что мертвым негоже разговаривать с живыми, и велела держать ее за руку через платок. Игорь хотел посмеяться, но Маринка отнеслась к этому очень серьезно, ее все еще не оставляла тревога и страх. И держалась она за его руку судорожно, до боли вцепившись в нее ногтями.
Старуха, оседлав богатырского вороного коня, ехала следом, несмотря на свою кажущуюся немочь.
Лошади выскочили на широкое открытое пространство, залитое осенним солнцем, неожиданно, их копыта звонко зацокали по бетонным плитам, сквозь которые прорастала трава, и остановились возле флагштока и осыпавшейся гипсовой статуи, когда-то изображавшей женщину с веслом. Пансионат «Чайка»! Место, где живут три оборотня, которые хотели сделать Маринку своей сестренкой!
Четыре, а не три волка вышли им навстречу, перевернулись через голову, и приветствовали их поклоном.
- Ты спас нашего брата, Медвежье Ухо, - еще раз поклонился Игорю старший, - если когда-нибудь тебе понадобится помощь – мы всегда к твоим услугам. Наш дом – твой дом.
Игорь удивленно посмотрел на оборотней, и с трудом узнал в одном из них героя спецназа. Ничего себе, поворот судьбы!
И свадьба продолжалась. Длинный накрытый изысканными яствами стол, и поющие девушки, похожие на лесных нимф, и зерно, которое они сыпали молодым на голову, когда провожали их в дом, где для них была приготовлена комната.
Старуха подтолкнула замершего на пороге Игоря вперед, и захлопнула за ними дверь.
Под окном разносились красивые, немного печальные песни, солнце, клонившееся к закату, пронизывало комнату насквозь, а в середине стояло широкое ложе, накрытое огромной шубой из нежного меха. Маринка все еще молчала, и Игорь растерялся и смутился, когда понял, после чего она сможет с ним заговорить.
Самая красивая девушка на свете, на этом и на том… Разве не для этого он вез ее через Калинов мост? Разве не об этом мечтал, когда ехал к старухе, дрожа от страха? Разве не этого ему хотелось, когда он прижимал ее к себе, пролетая над лесом на Сивкиной спине? И когда полз через пропасть, он тоже думал о том, как они, наконец, останутся вдвоем. И теперь она тоже смотрит на него со страхом, и не решается протянуть к нему руку, и смущается, и прячет глаза…
Игорь поднял ее на руки и бережно положил на мягкий, блестящий мех.
- Значит, поцелуя недостаточно, чтобы оживить мертвую царевну? – с улыбкой спросил он.
Она хотела приложить руку к его губам, но он не позволил:
- Ты можешь молчать, а я – самый отважный и непобедимый индеец, и не боюсь разговаривать с мертвыми.
Он скинул на пол свой починенный и выстиранный старухой свитер вместе с футболкой. Маринка нежно провела рукой по его спине.
- А теперь мы вытряхнем тебя из этой длиннющей рубахи, - он подмигнул ей и взялся за подол свадебного платья, расшитого жемчугом, - потому что я хочу посмотреть на самую красивую девушку на свете поближе.
Маринка не выдержала и прыснула:
- Медвежонок! Надо было красиво и торжественно! А ты? И я должна снять с тебя сапоги в знак покорности мужу!
- Не надо, - он поспешно скинул сапоги сам, зашвырнув их куда-то в угол, - я не хочу никакой покорности.
- Тогда говори, чего ты хочешь. Я – твоя жена, медвежонок! – она широко и радостно улыбнулась, - Я должна исполнять все твои прихоти!
- Даже не знаю, чего пожелать… Ну, крикни «кукареку» в окно три раза, можешь?
Она засмеялась, вскочила и подбежала к окну. Игорь поймал ее и вернул на брачное ложе:
- Я пошутил, малыш… И сейчас мы исполним совсем другую мою прихоть…
- Ой, медвежонок, какие у тебя глаза! Мурашки по спине! Ты не забыл, я ничего не боюсь?
- Ну, наконец-то ты об этом вспомнила, Огненная Ладонь! А то все плакала и цеплялась за меня ногтями…
- Я… это просто потому, что не могла поверить… - лицо ее снова стало испуганным, - потому что я очень боюсь еще раз потерять тебя.
- Ну? Ты опять? Давай лучше вернемся к моим прихотям, и начнем с этого платья, под которым я никак не могу тебя разглядеть.

ЭПИЛОГ

Телефонный звонок раздался через пять минут после того, как Игорь воткнул зарядное устройство в розетку – он совсем забыл про него, и вспомнил только под вечер, после того как они перевезли Маринкины вещи, и наговорились с ее бабушкой.
- Папка! Папочка, прости меня, пожалуйста, прости! – услышал он, не успев поднести мобильник к уху.
- Что? Что опять случилось? – Игорь похолодел.
- Я не знаю, почему мне это пришло в голову, но я не врала тебя, честное слово. Я не знаю, почему я решила, что скоро умру. Мне так казалось, честное слово!
- А теперь? Уже не кажется?
- А теперь не кажется… - Светланка виновато всхлипнула.
- Ну и хорошо, - вздохнул Игорь.
- Ты не сердишься на меня?
- Нет, конечно нет.
- Я тебя искала, ты пропал, я думала, ты про меня забыл.
- Ну что ты, Светланка, как я могу про тебя забыть.
- Я ходила к Волоху, мне ребята посоветовали…
Игорь испугался:
- Зачем? Зачем ты к нему ходила? Когда?
- Давно, недели две назад. Но он мне сказал, чтобы я не беспокоилась, и что ты пошел меня спасать. Ты правда ходил меня спасать?
- Ну, в некотором роде, - Игорь смутился.
- Папка, прости меня. Оказывается, я все это придумала…
- Да брось… Главное, что с тобой все хорошо. Как ты поживаешь?
- Нормально. Я к тебе в субботу приеду.
Игорь вздохнул. Наверное, лучше сказать ей сейчас, чем огорошить ее таким событием в субботу…
- Знаешь, а я женился, - сказал он смущенно.
- Правда? – вскрикнула Светланка, - Наконец-то! Я сколько раз тебе говорила!
- И тебя это нисколько не огорчает?
- Почему меня это должно огорчать? Я же взрослая, пап, как ты не понимаешь! Тебе давно надо было жениться, а то зимой у тебя на хозяйстве никого нет.
Игорь хмыкнул про себя и ничего не сказал.
- Ну что ты молчишь? Она хорошая?
- Да.
- Я приеду, и проверю! Жди меня в субботу!
Маринка сидела в комнате, уткнувшись в свой компьютер, и Игорь понял, что зимой на хозяйстве у него никого и не будет.
- Прямо не знаю, как лучше по Интернету ходить, - пожаловалась она, когда заметила его присутствие, - через лэптоп или через блюдечко?
- А есть разница? – улыбнулся Игорь.
- Конечно. Через блюдечко быстрей, но нельзя открыть сразу несколько страниц, и разрешение маленькое…
За окном шуршал долгий осенний дождь, и ему показалось, что в доме сыро и холодно.
- Ты не замерзла? Хочешь, я затоплю печку?
Маринка оторвалась от экрана и посмотрела на него долгим взглядом:
- Хочу, медвежонок… Очень хочу. А хочешь, я приготовлю ужин?
Он улыбнулся и покачал головой:
- Не надо таких жертв, Огненная Ладонь, я уже поставил чайник.
- Мы будем сидеть перед печкой и пить чай?
Игорь кивнул и подмигнул ей:
- Ты, наконец, покажешь мне, как выглядит твой Интернет.
И, надо сказать, долгий осенний вечер, которого он так ждал и боялся, оказался уютным и радостным, как и множество других, последовавших за ним, вечеров.

«…а он-то, боже мой, какой стал умный да смелый, а какой красавец!.. Сядет, бывало, на коня-летуна, сдвинет шапочку, подбоченится — король, настоящий король!»
Сивко-бурко: № 180 Народные русские сказки А. Н. Афанасьева

1 Имя героя Георгия Вицина в фильме «Вождь краснокожих» по одноименной новелле О’Генри.
2 Или найду дорогу, или проложу ее сам
3 Название Oenothera (Энотера) происходит от греческих слов 'oinos' — вино 'ther' — дикий зверь, libertus (лат.) – вольный.
4 Кто ищет, тот найдет, кто стучится – тому откроют
5 Высшее право часто есть высшее зло
6 Под шкурой ягненка часто скрывается нрав волка
7 Энотера двулетняя, сем. Кипрейные. В народе - ночная свеча, вечерний цвет, вечерняя звезда, летняя звезда, ослинник.
8 Всех нас ждет одна и та же ночь
9 Лови день
??

??

??

??

169

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ИГОРЬ. 2 СЕНТЯБРЯ, ДЕНЬ. (Страница 1)
  • МАРИНКА. 14 СЕНТЯБРЯ (Страница 1)
  • ИГОРЬ. 15 СЕНТЯБРЯ, НОЧЬ (Страница 2)
  • МАРИНКА. 15 СЕНТЯБРЯ, УТРО (Страница 2)
  • ИГОРЬ. 16 СЕНТЯБРЯ, НОЧЬ (Страница 3)
  • МАРИНКА. 16 - 17 СЕНТЯБРЯ (Страница 4)
  • ИГОРЬ. 17 - 18 СЕНТЯБРЯ (Страница 6)
  • МАРИНКА. 18 СЕНТЯБРЯ, ДЕНЬ (Страница 7)
  • САВЕЛЬЕВ. 17 СЕНТЯБРЯ (Страница 8)
  • ИГОРЬ. 19 СЕНТЯБРЯ, НОЧЬ (Страница 9)
  • МАРИНКА. 19 - 20 СЕНТЯБРЯ, ДЕНЬ (Страница 10)
  • ИГОРЬ. 20 СЕНТЯБРЯ, ВЕЧЕР (Страница 12)
  • САВЕЛЬЕВ. 20 СЕНТЯБРЯ, ДЕНЬ (Страница 13)
  • ИГОРЬ. 21 СЕНТЯБРЯ, ДЕНЬ (Страница 14)
  • МАРИНКА. 21 СЕНТЯБРЯ, ВЕЧЕР (Страница 14)
  • ИГОРЬ. 22 СЕНТЯБРЯ (Страница 15)
  • МАРИНКА. 22 – 23 СЕНТЯБРЯ (Страница 16)
  • ИГОРЬ. 23 - 24 СЕНТЯБРЯ (Страница 16)
  • МАРИНКА. 23 – 25 СЕНТЯБРЯ (Страница 18)
  • ИГОРЬ. 25 – 26 СЕНТЯБРЯ (Страница 18)
  • МАРИНКА. 27 СЕНТЯБРЯ, ДЕНЬ (Страница 19)
  • ИГОРЬ. 29 СЕНТЯБРЯ, НОЧЬ (Страница 19)
  • МАРИНКА. 29 СЕНТЯБРЯ, РАССВЕТ. (Страница 20)
  • САВЕЛЬЕВ. 29 СЕНТЯБРЯ, РАССВЕТ (Страница 20)
  • ИГОРЬ. 29 СЕНТЯБРЯ, ДЕНЬ (Страница 21)
  • ИГОРЬ. ЗА КАЛИНОВЫМ МОСТОМ (Страница 22)
  • ИГОРЬ. 2 ОКТЯБРЯ, УТРО (Страница 24)
  • САВЕЛЬЕВ. 2 ОКТЯБРЯ, УТРО. (Страница 25)
  • МАРИНКА. 2 ОКТЯБРЯ, УТРО (Страница 25)
  • ИГОРЬ. 2 ОКТЯБРЯ, ДЕНЬ (Страница 25)
  • ЭПИЛОГ (Страница 26)


Ольга Денисова

За Калинов мост

 Читать книгу

Аннотация

Роман по мотивам русских народных сказок, где бывший физик, скромняга и неудачник, попадает в царство бабы Яги. Загадочный, лирический роман для отдыха.

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.