Ольга Денисова - Вечный колокол

1 Ольга Денисова

ЧАСТЬ 1. НОВГОРОД

Волхвы не боятся могучих владык, И княжеский дар им не нужен, Правдив и свободен их вещий язык… А.С. Пушкин

1. БОЛЕЗНЬ ХРИСТИАНСКОГО МАЛЬЧИКА

Крепкий мороз после короткой оттепели высеребрил высокие терема Сычевского университета: и бревна, и тесовые крыши, и резьбу ветровых досок, полотенец и наличников. Университет превратился в пряничный городок, облитый сахарной глазурью. Сычевка, заваленная снегом, дымила печами, и дымы уходили в небо прямыми пушистыми столбами.
Холода в тот год наступили рано, обильные снегопады завалили Новгород снегом в конце месяца Листопада, Волхов давно стал, превратившись в проезжую дорогу, и оттепель не поколебала крепости льда. Листопад уступал права месяцу Грудню – вместо обычной распутицы, ледяных дождей и сырого осеннего ветра Зима в хрустальных санях, запряженных тройкой белых коней, вовсю катила по безукоризненно чистой земле.
Млад вышел из главного терема, поспешно нахлобучивая треух на голову – мороз впился в уши, стоило только оказаться на крыльце.
- До свидания, Млад Мстиславич! – вежливо кивнула ему старушка-метельщица, убирающая снег с дорожки.
- До свидания, - пробормотал он, запахивая полушубок: после оттепели мороз казался странным и непривычным.
- Что ж ты так легко оделся? – метельщица сочувственно и укоризненно покачала головой.
Млад не вспомнил о морозе, когда выходил из дома. Только глянув на восходящее солнце, по дороге на занятия, он подумал, что мороз – покрепче утреннего – установился недели на две. Предсказание погоды было для него столь привычным, что частенько он не мог объяснить, откуда берется его уверенность.
Млад на ходу пробурчал метельщице что-то вежливое и почти бегом направился к естественному факультету – двухъярусному терему, где жили студенты: сегодня он пообещал ребятам дополнительное занятие для отстающих. Конечно, нормальный профессор устроил бы ее в главном тереме, заранее заказав аудиториум, но Млад любил заниматься в учебной комнате – уютной, с потрескивающей печкой, а иногда и за чарочкой меда.
Он столько внимания тратил на то, чтобы не уронить с головы треух и одновременно не дать распахнуться полушубку, что неожиданно наткнулся на декана, идущего по тропинке ему навстречу. Декан был человеком крупным во всех отношениях, так что Млад, со своим ростом чуть выше среднего, ткнулся головой в его выпуклую грудь, плавной дугой переходящую в не менее выпуклый живот.
- Млад! – декан недовольно сложил мягкие тонкие губы и пригладил ворс куньей шубы на груди, - ну что это за вид? Ты что, истопник? Что ты бегаешь по университету, как студент, грудь нараспашку? В валенках! Будто сапог у тебя нет! И когда ты, наконец, избавишься от этого собачьего полушубка? Сычевские мужики побрезгуют такое на себя надеть!
- Это волк, настоящий волк, - улыбнулся Млад.
- Никакой разницы! Заведи нормальную шубу, а то мне стыдно смотреть студентам в глаза. Будто профессора на естественном факультете нищие!
- Хорошо, - в который раз пообещал Млад и хотел бежать дальше.
- Погоди, - декан попытался поймать его за руку, - ты опять в учебной комнате занимаешься с бездельниками?
- Я не успел аудиториум заказать…
- Да полтерема свободно! – хмыкнул декан в усы, - ладно, беги, пока совсем не замерз… Но чтоб в последний раз!
До консультации оставалось полчаса, и Млад прямо с улицы завалился к старому факультетскому сторожу по прозвищу Пифагор Пифагорыч. Пифагорычу было далеко за восемьдесят, в лучшие годы он служил грозным помощником декана, и мог бы доживать век в покое и достатке, но расстаться с университетом не смог, жил в сторожке на входе в терем и присматривал за студентами не хуже родного деда. Со времен работы в деканате осталась внешняя солидность и строгий взгляд, так что обыкновенным стариком Пифагорыч не был, сохранил ясность ума, разве что с возрастом стал чрезмерно ворчлив.
Настоящего его имени никто и не помнил.
- Здорово, Пифагорыч, - выдохнул Млад, сунув голову в дверь, - погреться пустишь?
- Здорово, Мстиславич, - не торопясь ответил старик, - заходи, раз пришел.
- Я на полчасика. Ребята пообедают…
- А сам обедал? – Пифагорыч поднял седую кустистую бровь.
- Да некогда домой бежать…
- Садись, щей со мной похлебай, - дед указал на скамейку за столом.
- Спасибо, - Млад пожал плечами – отказываться показалось ему неудобным, хоть есть он пока не очень хотел.
И, конечно, Пифагорыч тут же сел на любимого конька:
- Да, не так живем, совсем не так… В щах курятины и не разглядеть, сметаны будто плюнули разок на целую кастрюлю. Про молодость мою я и не говорю, а ты вспомни, как мы до войны жили, а?
- Пифагорыч, ну что ты хочешь? – Младу щи показались вполне наваристыми, и голод откуда-то сразу появился, - Война и есть война.
- Не скажи. Был бы жив князь Борис, он бы быстро всех к порядку призвал. Бояре жируют, власть делят, а княжич против них еще сопля.
- Ты слышал, расследование будет? И года не прошло, решили узнать, своей ли смертью умер князь Борис.
- А ты откуда знаешь? – глаза старика загорелись.
- Меня тоже зовут. Всех, кто волховать может, зовут.
- Расскажешь?
- Ну, если слова с меня не возьмут, чего б не рассказать…
- Да убили его, тут и к бабке не ходи. Либо литовцы, либо немцы, - крякнул дед.
- Наверное, княжич и хочет узнать, литовцы или немцы. Кто убил, того и погонит из Новгорода взашей вместе со всем посольством.
- Долго собирался княжич твой. Батьку родного убили, а он сидит себе и в ус не дует!
- Пифагорыч, ему и пятнадцати еще не исполнилось, что ты хочешь от мальчишки? Он наших студентов с первой ступени моложе на три года почти. Посмотри на них, и скажи, о чем они в семнадцать лет думают? О девках сычевских, да о пиве с медом.
- Эти пусть балуют сколько душе угодно, а княжич на то и княжич, чтоб о всей Руси думать! Князь Борис в двенадцать лет в первый поход на крымчан вышел и с победой вернулся! Да и ты, помнится, в пятнадцать в бою успел побывать.
- Я от озорства и от дури, - Млад опустил глаза.
- Это от какой такой дури? А? За Родину сражался от дури? – вскипел старик, - дожили до того, что за Родину драться стыдимся… Это попы иноземные людям свой вздор нашептывают! Не убий, да возлюби ближнего! На свои бы крестовые походы посмотрели! Им, вишь, выгодно, чтоб мы стыдились. Да начни сейчас против нас войну, ни один студент не побежит в ополчение записываться! Ты вот тайком сбежал, а эти задов со скамеек не поднимут.
- Напрасно ты так, Пифагорыч… Это они пока друг перед дружкой носы задирают, а до дела дойдет – не хуже нас окажутся.
- Ни в твое время, ни в мое так носов никто не задирал, наоборот, мы ратными подвигами хвалились. А теперь все боярами быть хотят, белы ручки из рукавов вынуть брезгуют! Война – не боярское теперь дело, вишь ты…
- Так боярами или христианами, Пифагорыч? – подмигнул Млад.
- Один хрен, и редьки не слаще! Одни мошну набивают, другие колени протирают да морды под оплеухи подставляют. И скажи еще, что я не прав!
- Да прав, прав… - улыбнулся Млад.
- Не успел прах Бориса остыть, как тут же воинскую повинность для бояр отменили! – проворчал Пифагорыч, - Они и раньше не рвались на службу, в мое время, представь, в холопы друг к дружке записывались! Так Борис их и оттуда доставал. Дождались его смертушки… Ты смотри, хорошо расследуй-то… Вдруг и не немцы это вовсе, а наши бояре сговорились? Им-то теперь какая благодать настала!
- Или князья московские, или киевские, у них благодати не меньше… Или астраханские ханы, или крымские, или казанские… Пифагорыч, всем, кроме нас, без Бориса благодать. А от меня там ничего не зависит, нас человек сорок соберут.
- Все равно смотри в оба! Наведут морок на сорок волхвов, что им стоит…
- Не так-то это просто – навести морок на сорок волхвов, - вздохнул Млад, и в первый раз подумал: а почему позвали именно его? Он не так силен в волховании, есть гадатели много сильней него.
Студенты не дали Пифагорычу высказаться до конца. Впрочем, о боярах и попах он мог брюзжать и всю ночь, переливая свое возмущение из пустого в порожнее. Млад не любил подобных разговоров, от них он чувствовал себя соломинкой, которую несет стремительное течение ручья. Соломинкой, которая по своей воле не может даже прибиться к берегу.
Сегодня на занятие пришли в основном ребята с первой ступени, и оказалось их раза в два больше, чем рассчитывал Млад – человек двадцать. Он ощутил легкий укол: неужели он так плохо объясняет, что большинству студентов не хватает лекций?
- Я надеюсь, все собрались? – спросил он скорей сконфужено, чем недовольно, и подвинул скамейку к переднему столу.
- Млад Мстиславич, а правду нам сказала третья ступень, что к тебе на дополнительные занятия без меда приходить нельзя? – довольно развязно спросил кто-то из заднего ряда.
- Можно. Можно и без меда, - Млад вздохнул. Студенты никогда его ни во что не ставили, потому что строгим профессором назвать его было нельзя.
- А с медом? – поинтересовался тот же голос.
- И с медом тоже можно… - вздохнул он еще тяжелей.
Среди студентов сразу появилось оживление, глухо стукнули деревянные кружки, а потом на второй стол с грохотом взгромоздили ведерный бочонок.
- Подготовились, значит? – хмыкнул Млад, - ну, тогда скамейки вокруг печки ставьте… Чего за столами сидеть, как на лекции?
Они только этого и ждали, загремели столами, сдвигая их в стороны, зашумели радостно, словно предвкушали вечеринку, а не дополнительное занятие. Младу в руки сунули полную кружку теплого меда, и не стали дожидаться, когда он предложит задавать вопросы.
- Млад Мстиславич, а это правда, что ты – шаман?
- Правда. Летом на практике увидите.
- А шаманом может каждый стать, если долго учиться?
- Нет, разумеется.
Сразу же раздался обиженный стон и вслед за ним – шепот:
- Я ж тебе говорил!
- Ничего хорошего в этом нет. Шаманство – это болезнь, в какой-то степени – уродство, - попробовал пояснить Млад, - стремиться к этому не имеет никакого смысла. Ваша задача использовать шаманов, а не становиться ими.
- А их много? Или это редкость?
- Их не много, и не мало. Шаманство наследственно, передается через поколение. Сейчас у меня учатся два мальчика, у которых деды не дожили до их пересотворения. А всего в Новгороде и окрестностях белых шаманов около двух десятков. А во всей новгородской земле – не меньше сотни. Особенно их много на севере, среди карел.
- А что такое «пересотворение»?
- А почему только белых?
- Я не очень хорошо знаю темных шаманов, их знают на медицинском факультете, - ответил Млад и вздохнул, - а пересотворение… Это когда шаман становится шаманом. Ну, как юноша превращается в мужчину… Примерно. Испытание.
Наверное, он объяснил плохо, потому что никто ничего не понял, и все ждали продолжения. Продолжать Младу не хотелось, шаманские практики входили в программу третьей ступени. Перед экзаменом следовало обсудить более насущные вопросы. Но его все равно раскрутили на рассказ, как обычно, впрочем: он никогда не мог устоять перед настойчивостью студентов. А через полчаса, когда в голове зашумело от сладкого меда, он и вовсе забыл об экзаменах, и пустился в долгий спор об отличиях между волхованием и шаманством, о глубине помрачения сознания, о том, что нет разницы между шаманом и волхвом, если результаты их волшбы совершенно одинаковы. Говорил он, как всегда, увлеченно, совершенно забыв о времени, размахивал кружкой, не заметил, как поднялся на ноги, так же, как и другие особо рьяные спорщики.
В ту минуту, когда он взобрался на скамейку, показывая, как волхв притягивает к себе облака за невидимые нити, дверь в учебную комнату распахнулась: на пороге стоял декан.
- Млад! – с прежней укоризной начал он, но только покачал головой и процедил сквозь зубы, - затейник…
Млад спрыгнул со скамейки, пряча за спиной полупустую кружку, и ее тут же подхватил кто-то из студентов.
- К сожалению, вынужден прервать дополнительное занятие, - декан слегка скривился, говоря о «дополнительном занятии», - Млад Мстиславич, тебя срочно зовут в Новгород.
- Что-то случилось?
Декан то ли кивнул, то ли покачал головой и показал на дверь.
- Извините, ребята… - Млад пожал плечами, - но раз мы сегодня не успели, придется завтра собраться еще раз…
Похоже, они нисколько не обрадовались окончанию занятия, но повеселели, услышав о продолжении. Млад решил, что студенты со времен его молодости сильно изменились: в его бытность студентом все обычно скучали, слушая профессоров.
Как только Млад прикрыл за собой дверь в учебную комнату, декан скорым шагом направился к выходу и быстро заговорил:
- За тобой прислал нарочного доктор Велезар. Медицинский факультет сани дает – чтоб быстрей ветра… Как профессор поедешь, а не как голодранец, в кой веки раз.
- Что случилось-то? – Млад едва поспевал за деканом. То, что за ним прислал нарочного сам доктор Велезар, не могло не польстить…
- Он подозревает у мальчика шаманскую болезнь. Все думали – падучая… Велезар посмотрел и решил посоветоваться с тобой.
- У меня же и так двое, - обижено пробормотал Млад.
- Там все очень непросто. Мальчик из христианской семьи… Его лечили крестом и молитвой, изгоняли какого-то дьявола. А ему, понятно, все хуже. Так что жди отпора, христианские жрецы сбегутся – на весь свет орать станут. Ну да Велезар знает, как с ними разбираться, не в первый раз. Дикие люди эти христиане… Дитя родное угробят за свою истинную веру.
У выхода их поджидал Пифагорыч.
- Мстиславич, платок возьми теплый… В санях шкуры постелены, а грудь-то голая. К ночи, небось, еще холодней станет.
- Станет, станет, - улыбнулся Млад, - и не «небось», а совершенно точно.
И хотя восемь верст до стольного града тройка лошадей и впрямь пролетела быстрей ветра, на торговую сторону въезжали в сумерках. Млад не любил путешествовать в санях и снизу смотреть в спину вознице. В Новгород ему нравилось въезжать верхом, когда над берегом издали, постепенно, поднималась громада детинца1, сравнимая величием с крутыми берегами Волхова, и хотелось, вслед за Садко, скинуть шапку, поклониться и сказать:
- Здравствуй, государь великий Новгород!
Сегодня и красные стены детинца покрылись инеем, и он слился с белым берегом, белым Волховом, белым сумеречным небом, в который упирались его сторожевые башни.
Кони пронеслись по льду Волхова мимо гостиного двора, мимо торга, мимо Ярославова Дворища, свернули к славянскому концу, миновали земляной вал и потрусили по узким улицам к Ручью.
Возница остановил сани около покосившегося забора: дом за ним напоминал согбенного временем старца. Один угол просел в землю, крыша накренилась в его сторону, оконные рамы смялись перекошенными тяжелыми бревнами и почернели от времени. Словно не было в доме хозяина… Впрочем, Млад не осуждал, он и сам хорошим хозяином себя не считал. Если б сычевские мужики не следили за жильем студентов и профессоров, он бы давно переселился в землянку.
Доктор Велезар – красивый стройный старик, убеленный сединами, с умным лицом и внимательным, но добрым взглядом - вышел на улицу, встречать Млада, пригнувшись под сломанной перекладиной над калиткой.
- Здравствуй, Велезар Светич! – Млад еле дождался, когда кони остановятся, и немедленно выкарабкался из-под овчины, в избытке наваленной на сани.
Доктор, конечно, считался профессором университета, причем старейшим и весьма уважаемым, и счастливы были те студенты, которым довелось слушать его лекции. Но основное время Велезар Светич уделял практике, и в ученики брал молодых врачей, осиливших знания, данные университетом. Млад иногда задавался вопросом: а когда старый доктор спит? Три новгородские больницы, бесконечное число больных по всему городу и округе, университет, ученики, новые изыскания, поездки чуть не по всей Руси, встречи с другими врачами! Говорят, доктор Велезар лечил самого князя Бориса. А кого еще могли позвать к князьям в случае тяжелой болезни? При этом доктор не обращал внимания на мошну своих больных – легкие, неинтересные для него случаи тут же отдавал ученикам.
Он терпеть не мог исконно русского слова «врач», говорил, что оно происходит от слова «вранье» и порочит его доброе имя, поэтому предпочитал зваться по латыни – доктором.
Нельзя сказать, что Велезар Светич ничего не понимал в шаманской болезни: он частенько прибегал к помощи темных шаманов и знал их подноготную досконально, но одно дело – знать понаслышке, и совсем другое – за руку вести молодого шамана к пересотворению. Такое может только другой шаман, который сам когда-то прошел этот путь, который знает, что происходит за плотно сомкнутыми веками бесчувственного тела, какие видения преследуют юношу на этом пути, какая смертельная опасность его подстерегает. Млад не мог не отдать должного знаменитому доктору - не каждый в его положении способен сказать: я плохо в этом разбираюсь, позовем того, кто знает об этом больше меня.
- Мальчику стало лучше, - вместо приветствия ответил он Младу, - наверное, ты сможешь с ним поговорить.
- Откуда шаман мог взяться в христианской семье? – вполголоса спросил Млад, пока они не поднялись на крыльцо.
- Это новообращенные. Дед умер, отец погиб на войне, остались мать, бабка и молодая тетка. Вот они и окрестились, чтоб не скучать… И юношу, конечно, втянули. Я побоялся спросить, по какой линии идет наследственность: по отцовской или материнской. Ты бы слышал, что началось, когда я только заикнулся о шаманах! Пришлось брать свои слова назад, иначе бы их жрецы оказались тут раньше тебя. Так что… поосторожней. Они и в больницу не хотят его отдавать, иначе бы давно забрал.
- Они католики или ортодоксы?
- Какая разница? Похоже, ортодоксы, - пожал плечами доктор Велезар и распахнул дверь.
В нос сразу ударил тяжелый, масляный запах благовоний, вырвавшийся на крыльцо с облаком мутного, серого пара. По всей избе горели свечи, не меньше сотни тонких свечей, распространяющих, кроме чада, непривычный аромат, которого не дает обычный воск. Млад перешагнул через порог, и взгляд его сам собой тут же уперся в темный лик одного из христианских богов, облаченный в блестящий золотом оклад. Взгляд бога показался Младу угрожающим, несмотря на благостное выражение лица и приподнятые домиком брови: рука сама потянулась к оберегам на поясе. В убогом окружении убранства полунищей избы, потерявшей кормильца, блеск золота выглядел, по меньшей мере, странно. Словно бог оттяпал у горькой вдовы лучший кусок и не погнушался этим.
Мальчику было лет пятнадцать, хотя больше двенадцати-тринадцати никто бы ему не дал: не потому, что он похудел до прозрачности, это стоило списать на болезнь. Просто выражение его лица показалось Младу не соответствующим, слишком детским, что ли… Он и сам всегда выглядел моложе своих лет, что в профессорском деле сильно смущало его и мешало – всю вину за это он сложил на имя, полученное после пересотворения.
С таким лицом – беспомощным, ищущим защиты у всех вокруг – подходить к пересотворению нельзя… А Младу хватило одного взгляда, чтоб не сомневаться в подозрениях доктора Велезара: это именно шаманская болезнь. И, похоже, на завершающей своей стадии: еще несколько дней, самое большее – неделя, и начнется испытание… Но зимой? Неужели боги не видят, когда призывать парня к себе? Когда они так далеко, а ему так трудно будет остаться с ними наедине?
Млад осмотрелся, и заметил трех женщин за столом, глядящих на него подозрительно и совершенно без надежды. Все три были одеты в темно-серые широкие балахоны, с платками на головах.
- Погасите свечи, - велел он им, - и оставьте нас ненадолго. И не мешало бы проветрить…
- Щас! – поднялась с места самая молодая из них, - разбежались! Чтоб дьяволу в нем вольготней было, что ли?
- Видали, видали мы, как ты от ладана-то шарахнулся! Будто кипятком тебя ошпарили! – заголосила вторая.
- У него только что закончился судорожный припадок, - доктор Велезар нагнулся к юноше и заглянул в глаза.
- От ладана, да от свеч, да от молитвы дьявола в нем корчит! – пояснила молодая – видимо, тетка, - и в церкви его всегда корчит!
Младу показалось, что он на минуту сошел с ума. От какого ладана? В какой церкви? Мальчику нужен свежий ветер и одиночество… И не лежать он должен сейчас, а бежать от всех, прочь из города, в лес, в поле, где никто не помешает ему слышать зов богов.
- Как давно он заболел? – спросил он у Велезара.
- Прошлой зимой он стал раздражительным и беспокойным. Все время норовил убежать…
- Зимой? – едва не вскрикнул Млад, - да ты что? Как это – зимой? Ты хочешь сказать, боги зовут его больше полугода?
- Да год скоро, - вставила бабка.
- Спасибо отцу Константину! – проворчала тетка, - не дает дьяволу забрать нашу кровиночку…
Если боги зовут будущего шамана, а он не идет им навстречу, он умирает. Зов сжигает его. Может, у христиан все иначе? Что станет с мальчиком, если он не откликнется на зов? Если он захочет служить чужому богу? Млад никогда с этим не встречался. Бывало так, что юноша не понимал, что с ним происходит, но инстинкт заставлял его искать уединения, и, рано или поздно, голоса из густого белого тумана видений становились осмысленными и объясняли, куда его зовут. Конечно, с наставником было легче, быстрей, проще. Млада готовили к пересотворению с младенчества, его учили быть сильным и в трудную минуту полагаться только на себя. И болел он совсем недолго: от первых смутных ощущений до судорожных припадков прошло едва ли два месяца. Ему было всего тринадцать, за что он и получил свое имя.
Пересотворение – всегда смертельный риск. Но целый год противиться воле богов? Целый год мучительной, страшной болезни, выворачивающей душу наизнанку? Млад отлично помнил тот день, когда его дед понял, что происходит. Ни дед, ни отец просто не ждали этого так рано – чем раньше боги призывали шамана, тем верней была его смерть во время испытания.

Тогда его звали Лютиком… Млад привык вспоминать свое детство так, словно это произошло с кем-то другим, с мальчиком по имени Лютик… Сначала он чувствовал лишь странную опустошенность, непонятную, неприятную тоску, от которой хотелось выть на луну. Тогда он убегал в лес и бродил там совершенно без цели, стараясь ее разогнать. Сперва ему хватало нескольких минут, чтобы прийти в себя и вернуться в хорошем настроении, но с каждым днем времени требовалось все больше, а тоска накатывала все чаще. Потом к тоске прибавилось странное ощущение: Лютик чувствовал, как в нем что-то ноет, доводит его до дрожи, это было похоже на зуд, но внутри. Как будто он долго лежал в неудобной позе, и должен немедленно пошевелиться, что-то изменить.
Ощущение было ярким, и нестерпимым, и если в эту минуту он не мог уйти и побродить где-нибудь, то становился раздражительным, чего с ним обычно не бывало. А потом внутренний зуд обернулся муторной болью в суставах и судорогами, он стал плохо спать. Он вообще не мог долго обходиться без движения, в нем что-то клокотало, накапливалось, набухало. Он помогал отцу и деду, он играл со сверстниками, но это перестало его радовать, раздражало, ему все время хотелось побыть одному. Но когда он оказывался в одиночестве, становилось ненамного легче. Ему слышались странные пугающие голоса, и мерещились тени там, где их вовсе не было. Он не просто ходил, он метался по лесу, бился головой о стволы деревьев, падал ничком на землю и стучал по ней кулаками.
Как-то раз отец попробовал его остановить на пути в лес – это случилось сразу после завтрака, и они собирались косить сено.
- Лютик, ты куда? – спросил отец.
- Я сейчас приду, - ответил Лютик, недовольно сжав губы.
- Лютик, мы же договорились, кажется.
- Я сказал, я сейчас приду!
- Нет, дружок, никуда ты не пойдешь. Бери вещи и пошли со мной.
Лютик скрипнул зубами, развернулся и упрямо направился к лесу.
- Эй, парень! – окликнул его отец скорей удивленно, чем сердито – Лютик всегда уважал и отца, и деда, но тут не остановился и не оглянулся. Отец догнал его, крепко взял за плечо и развернул к себе лицом.
- Отпусти меня! – выкрикнул Лютик, - я же сказал! Отпусти!
- Лютик, ты чего? – отец встряхнул его за плечи, но Лютик начал вырываться и пихать отца руками. Его трясло от мысли, что он не сможет сейчас же остаться в одиночестве; то, что в нем накапливалось, требовало немедленного выхода, ему хотелось бежать, он просто не мог стоять тут так долго! Немедленно! Ему хотелось разорвать грудь, разломать ребра и выпустить наружу это нечто, что зудело и дрожало внутри.
- А ну-ка прекрати! – прикрикнул отец, но Лютик только сильней озлобился, и стал сопротивляться всерьез, извиваясь и пиная отца кулаками и босыми пятками. Конечно, справиться с отцом он не мог, тот с легкостью скрутил его и усадил на землю. Но от этого по телу Лютика побежали судороги, болезненные и неконтролируемые.
- Лютик, да что с тобой? Что случилось? – отец вовсе не сердился, он удивился и испугался.
- Ничего! – вскрикнул Лютик, - отпусти меня! Я сказал, отпусти!
- Да иди, пожалуйста, раз тебе так надо, - отец убрал руки и отступил на шаг. Лицо его было растерянным.
Лютик вскочил на ноги прыжком, и побежал в лес, глотая слезы и сжимая кулаки. Но и в лесу легче ему не стало. Он упал на колени и завыл волчонком - невыносимо, невыносимо! Да как же избавиться от этого непонятного зуда? Он схватился за воротник и рванул с груди рубаху – она лопнула с треском, а он, наверное, и вправду решил разорвать себе грудь голыми руками, обдирая ее ногтями до крови… Белый туман – пугающий белый туман окружил его со всех сторон.
- Мальчик Лютик? – спросил женский голос, похожий на колокольчик.
- Да, это он, - ответил густой бас.
- Он же совсем маленький! – возмутился женский голос.
- Ему тринадцать, - согласился бас, - не так это и мало.

У Млада до сих пор остались тонкие белые шрамы на груди, так глубоко он ее процарапал. Тогда он впервые оказался в белом тумане, наполненном непонятными, пугающими голосами. И в тот же вечер дед объяснил ему, что у него началась шаманская болезнь.
Мальчик лежал перед Младом на подушке, набитой сеном, и веки его подергивались. Почти год? Год мучений, внутреннего зуда, боли, выворачивающей каждый сустав, судорог, едва не ломающих кости!
Млад присел перед ним на корточки и осторожно дотронулся до тыльной стороны его ладони: чужое прикосновение мучительно для мальчика, и запросто может обернуться судорогой. Но Младу надо было почувствовать, что происходит у того внутри…
По телу тут же пробежала дрожь, и передернулись плечи: Млад на миг вернулся в тот далекий день, и почувствовал желание рвануть на груди рубаху… Страх. Он не делает этого только из страха. Странная смесь сдерживающих начал и подавленной воли. Ему хватает воли на то, чтоб держать свое страдание в себе, и нет ни капли сил отстаивать свое право на это страдание. Он все силы тратит на то, чтоб скрыть внутреннюю дрожь, боль, но спрятать от посторонних глаз судороги он не может.
- Скажи мне, ты уже видел белый туман? – спросил Млад.
- Да… - слабым голосом ответил мальчик.
- А духов? Духов в тумане ты видел?
- Бесов? Видел. Они хотят забрать меня к себе.
- Нет… - Млад улыбнулся, - они хотят только пересотворить твое тело. Не нужно бояться духов, они не желают тебе зла.
- Я их не боюсь, - неуверенно сказал мальчик, - я не боюсь их! Я их ненавижу! Они враги рода человеческого!
- Кто тебе это сказал? – Млад поднял брови.
- Я знаю. Господь спасет меня и заберет к себе на небо, если я не поддамся соблазну! Меня охраняет сам Михаил Архангел!
Чудовищная религия… Так решительно утверждать, кто есть враг, а кто нет? Может быть, христианским богам северные боги действительно враги, но причем здесь человеческий род? Человек волен выбрать, кого из богов славить, чьим покровительством заручиться, кому служить верой и правдой, и у кого просить совета. Что делать, если мальчик выбрал этого Михаила Архангела? Врага северных богов.
Млад хотел беспомощно развести руками и спросить совета у доктора Велезара, но в тот миг, когда отрывал пальцы от руки мальчика, его прошиб пот, и сильно кольнуло в солнечном сплетении: огненный дух с мечом в руках – никакой не бог, всего лишь слуга бога – стоит и ждет, когда борьба сожжет мальчика. Ждет, подобно стервятнику над истекающим кровью зверем, чтобы без боя забрать предназначенную ему жертву…
Мать мальчика тонко завыла, когда Млад сказал, что тот умрет, если не послушает зова богов. Ее сестра, напротив, вскочила на ноги, сверкая зелеными глазами.
- Врешь! Нарочно врешь! Язычник проклятый! – выкрикнула она, брызгая слюной, - не слушай его, сестрица! Он нарочно! Вспомни, что отец Константин говорил: это Господь твою веру на крепость проверяет, посылает твоему сыну соблазн дьявольский!
Млад посмотрел на доктора Велезара, и тот сел за стол, напротив женщин.
- Млад Мстиславич говорит правду.
- Как же… - пискнула мать, - Михаил Архангел… защищает же… на небеса обещал взять…
- Тут, милая, выбирай: мертвый сынок на небесах с Михаилом Архангелом или живой, у тебя под боком, - доктор укоризненно покачал головой.
- Не слушай, сестра! – взвизгнула младшая, и из-под ее серого платка выбилась прядь вьющихся рыжих волос, - верить надо! Верить, и все будет хорошо!
Если мальчик послушает зов, это вовсе не означает, что он останется в живых: у него нет сил, и он… он не привык полагаться на себя. Он уповает на помощников и защитников: он не переживет пересотворения. Но все равно это лучше, чем полная безнадежность!
Бабка смотрела то на одну дочь, то на другую, а потом робко вставила:
- Может, ну его, этого Михаила Архангела? Пусть как у людей все будет… Отец ваш покойный всю жизнь шаманил, и ничего…
- И в аду горит теперь! – фыркнула младшая, - и внуку того же хочешь? Вместо райских кущ и жизни вечной?
- Да зачем нам эти райские кущи? – неуверенно пробормотала бабка, - лучше уж со своими, с прадедами… Родные люди – они родные и есть, в обиду не дадут…
- Мама, замолчи сейчас же! – младшая топнула ногой, - что несешь-то? Кого слушаешь? Язычников проклятых? Они же враги Господу нашему! Они дьяволу поклоняются!
- Я бы забрал его с собой, на несколько дней… - обратился Млад к матери мальчика, - я бы попробовал… Это очень трудно – без наставника в такие дни…
- На что наставлять-то его станешь, а? – змеей зашипела младшая, - Нашелся наставник! Поумней тебя наставники найдутся!
- Млад Мстиславич – опытный наставник, через него прошло множество шаманов, и темных и белых, - терпеливо сказал доктор Велезар матери, не обращая внимания на тетку, - ему можно доверять.
Мать только расплакалась в ответ, всхлипывая и причитая:
- Как же… в ад на муки вечные… кровиночку мою…
- Да не в ад, дура ты дура… - вздохнул доктор.
Млад склонился над мальчиком:
- Поехали со мной, парень. Тебе зовут родные боги.
- Я… я не могу… отец Константин сказал…
- Плевать на отца Константина! – вдруг разозлился Млад. Он привык уважать чужую веру, но всему есть предел! Принести мальчика в жертву, даже не попытаться спасти ему жизнь! Запугать, мучить его столько времени, и все ради того, чтоб он не мог приблизиться к родным богам, чтоб достался тому огненному духу с мечом?
Млад поднялся, подошел к двери и распахнул ее настежь: холод ворвался в избу, перемешиваясь с душным паром и чадом свечей. Младшая выскочила из-за стола и попыталась ему помешать, с криком:
- Что делаешь? Что творишь-то? Дьявола в дом пустить хочешь? Тошно тебе от божьей благодати?
- Ой-ё-ё-ё-ё-ёй! – взвыла мать, - ой, что будет, что будет теперь!
- Не смей тут распоряжаться! Не твой дом! Антихрист проклятый! – младшая вцепилась в полушубок Млада, когда он направился к окну. Младу очень хотелось усадить ее на лавку, но он сдержался и дернул на себя створки перекошенной рамы, впуская морозный ветер, сквозняком прорвавшийся в избу. Ветер пролетел к двери, свечи затрепетали и стали гаснуть одна за другой, наполняя избу едким, пахучим дымом. Полумрак разгоняла только лампадка с дрожащим огоньком под золоченым образом: в темноте Младу показалось, что христианский бог оскалился и сверкнул глазами.
Млад склонился к лавке, на которой лежал мальчик.
- Так легче?
- Я не знаю… - шепнул тот и вдохнул морозный воздух: глубоко, полной грудью.
- Я отца Константина сейчас позову! Думаешь, нет у нас заступников? Сам Господь нам заступник! – младшая кинулась к двери, хватая по дороге фуфайку.
- Поедешь со мной? – спросил Млад у мальчика.
- Я не знаю… - лицо его скривилось – он собирался заплакать.
- Нет, парень, так не пойдет! Решай! Сам решай, никого не слушай!
- Я не знаю! – всхлипнул юноша, - я больше не могу! Мама!
- Что, сыночка? – рыдающая мать подскочила к ребенку, - что дитятко мое?
Млад скрипнул зубами: он не переживет пересотворения. Если только за оставшиеся ему несколько дней не научится быть мужчиной…
- Мама, мамочка! – мальчик разрыдался у нее на груди, - я боюсь! Я боюсь их! Они хотят меня убить!
Доктор Велезар прикрыл дверь и подошел поближе к лавке.
- Мы не хотим тебя убивать, честное слово! – спокойно сказал он и положил руку на трясущееся от рыданий плечо.
- Не вы, - сквозь слезы выговорил мальчик, - не вы… Бесы, бесы в белом тумане! Они хотят меня убить и забрать в ад!
- Это не бесы. Это духи, - доктор оставался бесстрастным, - перестань плакать и решай: будешь ты шаманом, как твой дед, или останешься умирать здесь, с мамками и тетками. Ну?
Невозмутимый голос доктора возымел действие: мальчик поднял на него глаза, полные слез.
- Поезжай, Мишенька, - вдруг сказала из-за стола бабка, - поезжай. Что ж напрасно мучиться-то? Отец Константин только разговоры разговаривает, а вылечить тебя не может.
Мать прижала сына к себе изо всех сил.
- Как он поедет? Куда? Кто за ним ухаживать будет, кормить-поить? Он же шагу ступить не может, ложку в руках не держит!
- Ну? – доктор не слушал женщину и говорил только с мальчиком, - решай сейчас, немедленно. Ты едешь или остаешься?
- А я умру, если останусь? – лицо мальчика дернулось.
- Ты умрешь, и твой Михаил Архангел заберет тебя к себе… - ответил Млад, - уж не знаю, на небеса, или в райские кущи…
Мать взвыла с новой силой.
- А если нет?
- А если нет – тебя ждет пересотворение. И тут все зависит от тебя: если ты хочешь жить, если будешь сильным – ты останешься жить.
- Я хочу жить, - угрюмо сказал мальчик и отстранился от матери.

2. ПРОПОВЕДНИКИ И ДУХИ

Возница свистел, гикал, шевелил кнутом, и тройка неслась по Волхову галопом – лед прогибался и кряхтел под ударами копыт. Месяц тускло просвечивал сквозь морозную дымку, окутавшую землю. Мальчик рядом с Младом глубоко дышал, ворочался и постанывал – Млад старался не дотрагиваться до него и не смотреть в его сторону.
Он еще до отъезда хотел сказать доктору Велезару, что пересотворения мальчик не переживет, но у него не повернулся язык. Словно этими словами он подписывал парню приговор, словно эти слова могли что-то значить в его судьбе. Словно Млад снимал с себя ответственность, заранее оправдывал неудачу, и после них можно было не беспокоиться, отстраниться, наплевать…
Погоня не заставила себя ждать – в полумраке, на белом снегу Млад легко разглядел двое саней, идущих следом. Чтоб попы так легко выпустили из рук кого-то из своей и без того малочисленной паствы?
Они успели добраться до университета и подъехали к дому Млада, когда сани отца Константина только поднимались на берег Волхова. Млад хотел взять мальчика на руки, но тот покачал головой и сказал:
- Я сам. Я могу ходить. Мне только после корчей тяжело…
Млад кивнул и распахнул перед ним дверь в сени. Ленивый рыжий пес Хийси, дремлющий в будке, нехотя приподнял голову и два раза хлопнул по полу хвостом – поприветствовал хозяина.
Домики профессорской слободы нисколько не напоминали крестьянские избы: профессора не вели большого хозяйства, не держали скотины, им не нужны были обширные подклеты и высокие сеновалы. В университете домики называли теремками: несмотря на малый размер, все в них было устроено, как настоящем тереме. Каждый дом делился на спальни и столовые, небольшие решетчатые окна в двойных рамах закрывались стеклами; топились дома по-белому – университет не знал нужды в дровах; сени, хоть и назывались сенями, больше напоминали маленькие кладовки между двух дверей.
Дома было жарко натоплено и пахло едой – двое подопечных Млада отлично справлялись с хозяйством.
- Ты что так долго, Млад Мстиславич? – спросил семнадцатилетний Ширяй, не отрывая лица от книги.
- Товарища вам привез, - ответил Млад и хотел подтолкнуть мальчика в спину, но вовремя остановился: любое неосторожное движение может вызвать судороги.
Ширяй оторвался от книги, а из спальни выглянул Добробой. Оба прошли испытание в конце лета, и только в мае должны были попробовать себя в самостоятельных путешествиях к богам, а пока поднимались наверх вместе с Младом. Они слишком хорошо помнили свою шаманскую болезнь, и Млад не опасался, что ребята не поймут новичка или обидят по неосторожности.
- Как тебя зовут? – не дожидаясь, пока новенький разденется, спросил Добробой – здоровый шестнадцатилетний парень, ростом и шириной плеч обогнавший Млада.
- Михаил, - затравлено ответил мальчик, рядом с Добробоем казавшийся тощим цыпленком.
- Какое-то странное у тебя имя, нерусское, - Добробой пожал плечами – беззлобно, скорей удивленно.
- Меня дома Мишей звали, - словно извиняясь, тут же добавил тот.
- Миша так Миша, - Ширяй поднялся и протянул руку, - я – Ширяй, а он – Добробой. У нас уже настоящие имена.
- Как это – «настоящие»?
- После пересотворения каждому шаману дают настоящее имя. И тебе тоже дадут. Давайте ужинать, а то мы заждались уже.
- Погодите с ужином, - Млад повесил полушубок на гвоздь у двери, - сейчас к нам гости пожалуют.
- Так тут и на гостей хватит… - Добробой приоткрыл крышку горшка, стоящего на плите и заглянул внутрь: крышка со звоном упала на место, а Добробой прижал пальцы к мочке уха.
- Думаю, они с нами трапезничать не станут, - пробормотал Млад.
Храп коней и множество голосов за дверью были ему ответом. На этот раз Хийси не поленился подняться и гавкнуть пару раз тяжелым басом.
Дверь распахнулась без стука: первым в дом вошел толстый жрец в золоченой ризе, надетой поверх шубы, за ним еще трое – в черных рясах под фуфайками: это, очевидно, были ортодоксы, причем болгары, а не греки. Но и на этом дело не кончилось – вслед за ортодоксами появились два католика, с ног до головы закутанных в меха – от русского холода. Вот ведь… Говорят, они непримиримые враги и вечные соперники в борьбе за чистоту веры. Только на Руси они почему-то не ссорятся, напротив, горой стоят друг за дружку…
Жрец в ризе осмотрелся по сторонам и перекрестил помещение. Миша ссутулился и низко опустил голову – Млад прикрыл его спиной на всякий случай.
- Безбожное место… - проворчал жрец и бесцеремонно обратился к Младу, - зачем отрока забрал?
Млад не стал ссылаться на то, что отрок сам пожелал ехать с ним: только допроса мальчишке сейчас и не хватало.
- Если он не пойдет на зов богов, он умрет.
- Если он и умрет, то только для того, чтоб возродиться к жизни вечной. И не твое поганое2 дело за него решать.
Млад глянул попу в глаза: удивительно, жрец христианского бога, занимающий, по-видимому, высокий пост среди других жрецов, вообще не имел potentia sacra3. Как же он общается со своим богом? Откуда узнает его волю?
- Юноша останется здесь, - ответил Млад.
- Душу, уже спасенную, погубить стараешься? – усмехнулся священник, - сам в дикости первобытной живешь и других за собой тащишь?
«Первобытная дикость» больно задела Млада – разговор переходил в область politiko4.
- Мы со своей первобытной дикостью разберемся сами, без иноземцев. Юноша русич, а не болгарин, его зовут родные боги.
- Твои боги – деревянные истуканы, не более. Бог – един и всемогущ, он не знает границ и народностей, для него все равны! – с пафосом произнес поп.
- Мне интересно, а кто тогда зовет юношу? Деревянные истуканы? – усмехнулся в ответ Млад.
- Бесы, прислужники Сатаны, врага рода человеческого. И ты – тоже его прислужник, вольный или невольный.
- Мне все равно, как в Болгарии называют моих богов, а меня – и подавно. Спасайтесь от своего бога сами, без нас. Мальчик останется здесь, даже если вы всю ночь будете читать мне лекцию о чужих богах.
- Мы заберем его силой, - мрачно кивнул поп.
- Я слышал, христиане не противятся злу насилием. Или к жрецам это не относится?
- Защита веры – это не противление. Спасти божьего раба, его душу от адовых мук – богоугодное дело.
- Раба? И когда это русича успели продать в рабство? Убирайтесь-ка прочь, дорогие гости. Это мой дом.
- Дикая страна и дикие люди… - пробормотал вдруг один из католиков сквозь платок, который от мороза прикрывал даже нос, - им несут божественный свет, но они предпочитают гнить в своем невежестве…
Католик сказал это по-латыни, и Млад отлично его понял.
- Suum cuique placet5, - проворчал он так же тихо. Дешево, конечно, и для католика вовсе не убедительно. Эти иностранцы приехали в страну, где грамоту знает каждый хлебопашец, в университет, где учится две тысячи студентов, где естественные науки достигли таких высот, что им и во сне не приснится! И смеют говорить о невежестве? В то время как их города тонут в нечистотах?
- Напрасно ты не послушался нас с самого начала, отец Константин, - кашлянул второй католик, - святая инквизиция давно знает, что Дьявол рано или поздно победит даже самую крепкую в вере душу. Только огонь может вернуть такую душу Богу. Только actus fidei6.
- Методы вашей святой инквизиции распугают варваров! – брезгливо прошипел отец Константин, - поэтому ваша паства в пять раз меньше моей!
- Но зато их вера непоколебима, - с достоинством кивнул католик, - а твоя паства разбегается от тебя, будто ты пасешь стадо зайцев, а не овец. Стоило рядом появиться волку…
- Волк – это я? – усмехнулся Млад, прерывая их препирательства, - значит, юноша должен сказать спасибо за то, что его не отправили в вечную жизнь путем сожжения на костре? Быстро и надежно, ничего не скажешь… Убирайтесь прочь! Ваш бог не получит мальчика!
И тут неожиданно понял: и католикам, и ортодоксам совершенно наплевать и на их бога, и на потерянную душу, и на Дьявола… Они понятия не имеют, что там, на кромке белого тумана, стоит огненный дух с мечом в руках и ждет добычи… Они пользуются заученными правилами, а движет ими желание получить власть. Как хитер их бог! Его слуги действуют, словно пчелы в улье, словно муравьи в муравейнике! Каждый тащит малую толику, и не понимает, во что эти малые толики складываются!
- Михаил! – зычно позвал отец Константин, - Михаил! Тебя соблазняют мгновением против вечной жизни!
- Оставь свои проповеди! – Млад пошире расставил руки, прикрывая мальчика, - Я его не соблазняю, я его уже соблазнил. И вся твоя вечная жизнь не стоит и мгновенья жизни настоящей.
- Мне надо поговорить с ним наедине, - уверенно заявил поп.
Млад покачал головой:
- Не сомневаюсь, ты найдешь много сладких слов, чтоб убедить юношу в своей правоте. Только чего они стоят, если твои построения в его душе рассыпались за пять минут разговора со мной?
- Поддаться соблазну легко, трудно устоять против него, - немедленно парировал отец Константин, - я спасаю его, а ты толкаешь в бездну! Столкнуть – одно мгновение, а вытащить?
А ведь поп верит в это… Он не знает об огненном духе с мечом. Он искренне полагает, что его бог единственный… А остальные – бесы, враги человеческого рода, а не его бога. Ему не надо выбирать, на чью сторону встать, за него все давно решено! Как же хитер их бог!

Попы отбыли ни с чем: исход спора решил Хийси, отпущенный с цепи Добробоем. Конечно, они жаловались ректору, но ректор был одновременно деканом медицинского факультета, другом доктора Велезара и ограничился тем, что на следующий день пожурил Млада за невежливую встречу иностранных гостей.
Вечером Млад вывел Мишу в лес, опасаясь, что в одиночестве тот заблудится в незнакомом месте: лучше всего от шаманской болезни помогали долгие прогулки, а иногда избавляли и от судорожного припадка. Свежий ветер, добрая еда и наставник: вот все, что могло помочь будущему шаману для подготовки к пересотворению.
Разговор с мальчиком не удовлетворил Млада: дело не в телесной слабости, тот действительно рос, окруженный женщинами и попами, и совершенно не представлял себе, что значит быть мужчиной. Он был на два года старше, чем Млад ко времени своего испытания, но эти два года ничего не дали для его взросления.
Рассказ о пересотворении напугал Мишу. Млад балансировал на грани: как не напугать, но и не обмануть? И все равно напугал, хотя не сказал и десятой доли того, что знал перед испытанием сам. Млад вывел его на берег Волхова в ту минуту, когда месяц вынырнул из тумана. Огромное пространство открывалось впереди, сзади светились окна в теремах университета, лаяли собаки в Сычевке, неподвижно стоял заснеженный лес. Месяц освещал молчаливую зимнюю ночь бело-желтым светом.

1 Следующая страница


Вечный колокол 2

- Посмотри вокруг. Красиво, правда?
Миша глядел с интересом, и не понимал, о чем говорит Млад.
- Мир, в котором ты живешь – прекрасен. Он прекрасен каждую минуту, каждый миг. Жить в этом мире – большое счастье. Что бы с нами не случалось, как бы тяжело нам ни было, надо помнить об этом.
Юноша кивнул, но слова Млада не тронули его сердца. Может быть, потом, чуть позже, он вспомнит их и поймет?
Млад выделил ему свою спальню, а сам перебрался в спальню к ребятам, на лавку: нет ничего мучительней во время шаманской болезни, чем невозможность остаться в одиночестве. А в незнакомом месте, да еще и зимой, юноше будет трудно уединиться.

Разглядев у Млада шаманскую болезнь, дед на следующий же день построил в лесу шалаш – небольшой и довольно уютный. Пол он выстлал лапником и сверху навалил душистого, только что высушенного сена, стены сложил из дубовых и березовых ветвей, так что внутри шалаш заполнял мягкий зеленый свет. Млад – а тогда еще Лютик – хотел ему помочь, но дед отправил его домой со словами:
- Побудь с матерью. Она места себе не находит.
Но стоило Лютику переступить порог дома, на него снова навалилась тоска и раздражение, и он сбежал в лес. Мама старалась не плакать, но Лютик видел, как ей трудно – она каждую минуту старалась лишний раз к нему прикоснуться, приласкать, и смотрела: смотрела не отрываясь, не мигая, словно хотела налюбоваться на всю оставшуюся жизнь. Глядя на ее страдания, Лютик впервые подумал, что будет, если он не сможет выдержать испытания? До этого он и мысли не допускал о том, что может умереть, теперь же сомнение поселилось в его душе. Вдруг мама чувствует его смерть? Да и отец время от времени клал руку ему на плечо, смотрел исподтишка, и лицо его искажала гримаса страдания и боли.
Лютик начал смотреть по сторонам – не предвещает ли что-нибудь его скорой гибели? Дед учил его замечать предвестников опасности – когда вороны кричат просто так, а когда – чуя беду, как дует ветер, если хочет предупредить, как течет в реке вода. Ветра не было вообще, вороны почему-то молчали, а речушка возле дома журчала себе меж берегов и ни о чем не говорила. Только петух время от времени оглашал двор радостным кукареканьем, но Лютик так и не разобрался, правильно он кричит или нет, хотя дед много раз объяснял ему разницу.
Посоветоваться с отцом он не решился – вдруг тот расценит его сомнения, как слабость и страх?
Волнение его, хоть и таило в себе некоторые опасения, было, скорей, радостным. Когда на него «накатывало», он уже не пугался, наверное, поэтому такими мучительными эти приступы быть перестали. Во всяком случае, он не рвал рубаху и не царапал грудь, хотя иногда этого очень хотелось.
Теперь каждый раз убегая в лес – а это случилось в последний день раз семь или восемь –он оказывался в том самом тумане, из которого его звали голоса. Но Лютик, слушая советы деда, не рискнул говорить с духами.
Последнюю ночь он ночевал дома, и мама сидела рядом с ним. Отец ворочался в постели и скрипел зубами.
- Снежа, оставь его в покое, - ворчал дед с кровати, - ему и без тебя тошно!
- Я только посижу рядом. Я не трогаю его, не держу. Я просто рядом посижу, хорошо, сыночек?
Лютик жалел ее, он кивал, но на самом деле ему было невыносимо оттого, что на него кто-то смотрит, да еще и со страхом и с жалостью. Он не мог долго лежать в одной позе, но чем больше он ворочался, тем более сострадательным становился мамин взгляд. Ему хотелось крикнуть ей, чтобы она ушла, не мучила его, но он не посмел. У него ломало суставы, он вытягивал ноги, и до боли распрямлял руки, но вскоре и это перестало помогать. Если бы не мама, он бы сделал что-нибудь, но побоялся ее напугать.
Воздух казался ему затхлым, душным, он вдыхал его с трудом, глубоко и шумно, и опять же старался делать это не так заметно, но мама все видела и слышала. Он стискивал кулаки, отворачивался от нее, но чувствовал ее взгляд спиной. Так отчетливо, что сводило мускулы на спине. Потом и руки начало скручивать судорогой, стоило только потянуться, и ноги, и живот – ему казалось, что его мышцы отрываются от костей, с такой силой они сжимались. Он едва не расплакался, так это было больно. Мама закрыла рот руками и зажмурилась, и из крепко сомкнутых губ ее все равно прорвался тихий стон.
- Снежа, отойди от него! – прикрикнул дед, - немедленно!
Но мама напротив склонилась к Лютику и прижалась лицом к его ногам. Он не хотел ее обижать, но это переполнило чашу терпения – Лютик вскочил с постели, надеясь убежать из дома, но ноги подогнулись, едва он коснулся ими пола, и он грохнулся на пол, стукнувшись головой. Судорога охватила все тело, он отчаянно закричал и выгнулся, и почувствовал, что задыхается. Рот наполнился пеной с привкусом крови, она потекла обратно в глотку – боль рвалась наружу криком, и Лютик захрипел. Ему казалось, что хрустят кости, выворачиваются суставы и ребра расходятся в разные стороны. Что-то кричал дед, вскочил отец, в голос рыдала мама, и он думал, что от их крика его скручивает еще сильней.
Отпустило его через целую вечность – он бы очень удивился, узнав, что судороги продолжались не более минуты. Он боялся шевельнуться и вздохнуть, ему казалось, что малейшее движение снова вызовет припадок.
- Не прикасайтесь к нему! – рявкнул дед на родителей, - вы хотите, чтобы это повторилось?
Слезы бежали из глаз, все тело болело, и прошло немало времени, прежде чем Лютик рискнул шевельнуться. Дед склонился к нему и вытер ему лицо полотенцем, подложил руку под голову, на которой набухала ощутимая шишка. Дед подождал немного, а потом бережно поднял Лютика на руки и переложил на постель.
- Если сейчас не уснешь – я провожу тебя в лес, - угрюмо сказал дед, - полежи, отдохни. В шалаше тебе будет легче.
Лютик осторожно кивнул. Потом он все же задремал, и проснулся, когда окна заметно посветлели. Мама сидела у окна, закрыв лицо руками, отец обнимал ее за плечо, дед лежал на лавке, положив руки под голову и закинув ногу на ногу.
Мышцы подрагивали, и внутри снова собирался невыносимый зуд. Лютик побоялся потянуться, и встал с кровати, стараясь не делать лишних движений. Дед сел, и мама оторвала руки от лица, отец вскинул голову и посмотрел на сына с тоской и страхом.
- Я пошел, - тихо и виновато сказал им Лютик.
Мама опять зажала руками рот, и слезы побежали у нее из глаз. Дед кивнул ему и спросил:
- Тебя проводить?
Лютик покачал головой – уже почти рассвело, и заблудиться он не боялся.
- Я буду приходить к тебе два раза в сутки. Посмотреть, и вообще… - дед вздохнул, - я там воду поставил…
В шалаше ему было спокойней только первые несколько часов. Конечно, никто не смотрел на него, он мог ходить вокруг, когда ему заблагорассудится, но болезнь становилась все тяжелей, и хождения Лютику помогать перестали. До вечера с ним дважды случались судороги, но он научился угадывать их приближение, и ложился на живот – так было легче терпеть. Зато после припадка он получал пару часов покоя, и дремал. Есть ему не хотелось, так что о трехдневном голодании он думал совершенно спокойно.
Следующие дни превратились в непрерывный кошмар. Резкий звук, или яркий свет, неосторожное прикосновение к чему-нибудь тут же вызывали судороги, и иногда на живот Лютик переворачиваться не успевал. И зуд уже не проходил, и Лютик сам не знал, что легче – мучиться от боли или от разрывающего грудь напряжения. Он окунался в туман забытья так часто, что не мог отличить его от яви, но теперь никто не звал его, и он блуждал там в одиночестве, надеясь встретить кого-нибудь.
Он еще побаивался тех существ, что кружили в тумане вокруг него, и боязливо озирался по сторонам, вспоминая, что не должен бояться.
К вечеру третьего дня судороги прекратились, но Лютик настолько ослаб, что не мог встать. Он забыл про воду, и не пил почти сутки. Деда он не видел – наверное, тот приходил, когда Лютик бродил в тумане.
Он лежал на сене почти неподвижно, не имея сил даже потянуться. Внутри него все клокотало, кипело и пенилось, и от бессилия лились слезы. Судороги и то переносить было легче, чем эту пытку неподвижностью. Лютику казалось, что он умирает, что напряжение разрывает его изнутри. Вялые зеленые ветви над головой сменялись молочно-белым туманом, и возвращались обратно, когда Лютик неожиданно понял, что если он немедленно не встанет, то просто умрет. Он собрал в кулак всю волю, с криком вскочил на ноги и помчался вперед. Туман оседал на лице мелкими каплями, он не видел ничего впереди себя, но его опасения показались ему жалкими и ничего не стоящими.
- Ну? – крикнул он на бегу, - где вы? Это я, Лютик!
- Лютик? И чего тебе надо, Лютик? – услышал он насмешливый вопрос, и от неожиданности остановился.
- Я готов стать шаманом, - выпалил он.
Млад так и не узнал, поднимался ли дед наверх перед его пересотворением, просил ли духов о снисхождении… Сначала ему хотелось думать, что нет: он верил, что прошел испытание сам, без чье-то помощи. Потом, когда дед умер, Младу так важно было сознавать, что дед любил его и не мог за него не просить. Да и пересотворение стерлось из памяти, перестало казаться таким уж невозможным испытанием. В конце концов, он остановился на мысли, что дед все же просил за него, но духи его не послушали.
Оставив Мишу одного, Млад рискнул подняться наверх: это было тяжело. Он не ужинал, но щи, съеденные в обществе Пифагорыча, явно не пошли на пользу этому подъему, как и плотный завтрак. Млад боялся не успеть вернуться до утра, прийти в себя до начала занятий, поэтому торопился и нервничал. Костер горел бездымно, и жар его уходил в небо, не согревая воздуха вокруг; кожа бубна на морозе стала хрупкой и не давала нужных звуков.
Млад отлично понимал бесполезность этого подъема: никто не послушается его, его, наверное, даже не станут слушать. Ни духам, ни богам не нужны шаманы, не прошедшие испытания, не имеющие воли к жизни. Зачем он затеял это? Чтоб сказать себе потом: я сделал все, что мог?
Первым, кого он увидел, достигнув белого тумана, стал огненный дух с мечом в руках… Белый шаман видит духов нижнего мира только во время пересотворения, когда решается вопрос, будет он подниматься наверх или спускаться вниз. И духом нижнего мира Михаил Архангел не был, но это был враждебный и очень сильный дух.
Это темные шаманы борются с духами, белые с ними договариваются. Млад немного растерялся, поглядев на свой бубен – единственное, что имелось в руках против меча… Конечно, убить его архангел не сможет, но сбросит вниз, а удар об землю будет таким же настоящим, как пересотворение. То, что происходит в помраченном сознании шамана – просто другое настоящее.
- Пришел? – раздался голос за спиной.
Млад оглянулся: из тумана вышло странное существо, похожее на человека и на птицу одновременно. Голова у него была птичья, с огромным твердым клювом, и из рукавов рубахи торчали трехпалые когтистые лапы, но во всем остальном он оставался человекоподобным. Млад встречал его только однажды и называл про себя человеком-птицей: это он разбирал тело Лютика во время пересотворения. Прошло много лет, но душа ушла в пятки и по телу пробежала дрожь: отвратительные, жуткие подробности испытания всплыли в памяти, словно это случилось вчера. Он еще не был шаманом, он был маленьким наивным Лютиком…
Духи подхватили его со всех сторон, все вокруг закружилось – вереница лиц, морд, клювов, клыков, когтей… Лютик пока еще не боялся, просто был немного ошарашен. Вмиг он остался без одежды, его тело повисло в воздухе – если это был воздух. Он чувствовал себя невесомым, но не мог двигаться – вообще. Тело перестало подчиняться ему, и от этого стало немного тревожно. Дед говорил, что он должен доверять духам, они не хотят ему зла, но, почему-то, глядя вокруг, никакого доверия Лютик не ощущал. Странно, голову он поворачивать не мог, но отлично видел все вокруг себя, и свое тело, и то, что под ним – белую подушку тумана.
Беспомощность всегда оборачивается страхом, и Лютику неожиданно захотелось расплакаться. Дед говорил, что будет очень больно… Лютик не думал об этом до тех пор, пока не оказался в полной власти этих странных существ. А вдруг он не выдержит?
Над ним склонился человек-птица и внимательно осмотрел со всех сторон, поворачивая его тело, как ему вздумается. А потом оторвал от ноги первый лоскут кожи. Ой, как это было больно! Лютик бы вскрикнул, но понял, что горло его не может издать ни звука. А когда за первым лоскутом последовал второй, Лютика охватило отчаянье. Нет-нет! Не надо так! Он думал, что заплачет – от страха, оттого, что он совсем не ожидал ТАКОГО. Но слез не было, плакать он тоже не мог. Он вовсе не был готов, он просто не знал, как это будет ужасно!
Человек-птица методично снимал с него кожу лоскут за лоскутом, и Лютик кричал – или думал, что кричит. Он просил, он умолял отпустить его, он не мог выдержать этого и минуты, но никто не слышал его. Отчаянье, всепоглощающее, наполнило его до краев – не надо! Сначала в голове его не было мыслей – он думал только о том, как ему больно, и искал выход, надеялся что-то изменить, но вдруг вспомнил: долго, очень долго, несколько дней! Нет! Немедленно! Сейчас же! Это надо прекратить! Он уже не хотел быть шаманом, он хотел вырваться, освободиться.
Лютик понял, почему так волновался дед – он ведь тоже проходил через это, он знал, он заранее знал, что Лютика ожидает, и не предупредил! Не рассказал! Он говорил, что будет очень больно, но ведь не настолько! Потому что он умрет, еще немного, Лютик не выдержит и умрет!
«Мир, в котором я живу – прекрасен». Мысль прилетела откуда-то издалека и стукнулась в висок, как ночная бабочка в окно, пробившись сквозь боль и безысходность. Первое потрясение прошло, и Лютик вспомнил, что обещал деду быть сильным. Только очень сильные люди становятся шаманами. Боль, наверное, нисколько не уменьшилась, но желание быть сильным погасило отчаянье. И если бы ему дали возможность кричать, он бы перестал просить пощады. Только слезы, зажатые внутри, никуда не исчезли. Теперь он начал жалеть себя – несколько дней! Ему придется быть сильным несколько дней, а ведь прошло всего несколько минут!
Крики просились наружу, и оттого, что их никто не слышит, становилось в несколько раз тяжелей. Голова бежала кругом, и Лютик быстро потерял счет времени – оно казалось ему вытянутой нитью, насколько тонкой, настолько и бесконечной. Боль стала его существом, он пропитался ею насквозь, он начал думать, что так было всегда, и так навсегда и останется. Он не умрет. Он обещал деду, что не оставит их, и он выполнит обещание. Там, где кожа была сорвана, воздух жег тело кислотой. Человек-птица отбрасывал лоскуты в огромный котел, и когда снова поворачивался и склонялся над Лютиком, внутри все сжималось от ужаса. Еще. И еще. Как больно! Кривой коготь подцеплял кожу и отрывал ее зачастую с кусочками мяса.
«Мир, в котором я живу – прекрасен». Лютик заставлял себя не смотреть на человека-птицу, на его когти, он хотел примириться со страданием, принять его невыносимость как должное, он хотел думать о хорошем.
Млад тряхнул головой: это было давно. Он прошел испытание, он ни разу не попросил духов о смерти. Он понял, что от страдания его освободит только смерть, и не захотел ее. Он выдержал все: его тело разорвали на куски, скелет разобрали по косточкам, выворачивая сустав за суставом; его варили в котле: его плоть, разорванная, расчлененная, мелкими ошметками лежащая в котле, все равно чувствовала жар. Бесконечность… Что-то вроде забытья… Много часов… Он думал, что умер. Ему чудился ветер, который шевелит волосы, и дождь, капли которого поцелуями падают на щеки. Он лежал в высокой траве под дубами, и ловил капли ртом. «Помоги мне, - думал он, - помоги мне снова стать живым, помоги мне вернуться домой». Он не знал, у кого просит помощи – то ли у каменного идола, возвышающегося над ним, то ли у неба, распростертого перед глазами, то ли у дождя, целующего его лицо. Пахло мокрой травой и землей, и тоска зазубренным лезвием царапала сердце – мир, в котором он жил, был прекрасен. Прекрасен, как глоток ледяной воды из родника, комком встающий в горле. Он хотел туда, в дубовую рощу, он хотел этого мира, он хотел травы, и ветра, и дождя.
- Просить пришел… - оборвал его воспоминания человек-птица.
Млад кивнул, инстинктивно подаваясь назад – он до сих пор боялся этого духа.
- Понимаешь же, что это бесполезно, а?
- Понимаю.
- Зачем тогда поднимался?
- Я… мальчика хотели увести чужие боги, он не знал, что рожден шаманом, - мысль созрела в голове внезапно, как озарение, - он еще не готов. Ему нужно время, чтоб прийти в себя, понять, кто он есть. Я прошу отсрочки.
- У него есть десять дней. Три из них он проведет в одиночестве, так что у него – десять дней, а у тебя – неделя, - ответил человек-птица.
- Скажи… через тебя прошло столько шаманов… как думаешь, он выдержит испытание?
- Это зависит от него. Если бы ты знал, как часто мне доводилось ошибаться в людях! Люди – странные и непонятные нам существа. Я, например, не сомневался, что ты умрешь, ты был слишком мал, и ты совсем не походил на других шаманов. А иногда с виду сильный и непробиваемый парень отказывается от жизни, едва с него слетит пара лоскутов кожи. Я ничего не могу тебе сказать, воля к жизни – неясная для нас сущность.
- А вы… вы вольны помочь шаману при пересотворении?
- В этом нет смысла. Если у шамана нет воли к жизни, он не вернется из первого же путешествия – просто не сможет вернуться, если мир яви не притягивает его обратно. Я могу пообещать тебе только одно: мы постараемся поддержать его. Впрочем, мы поддерживаем всех – кого-то насмешкой, а кого-то сочувствием.

3. ГАДАНИЕ В ГОРОДИЩЕ

Собираясь в Городище, Млад боялся оставлять Мишу одного так надолго. Два дня он между лекциями бегал домой, проверить, все ли в порядке. Теперь же раньше сумерек он вернуться не рассчитывал. Впрочем, Миша немного освоился, запомнил нахоженные тропинки в лесу, не путался в профессорской слободе, да и Ширяй с Добробоем оставались дома.
Млад поехал верхом, хотя декан предлагал ему сани, чтоб подчеркнуть богатство университета и его профессоров. Младу стоило большого труда убедить его в том, что среди волхвов не принято кичиться богатством, и роскошные факультетские сани вызовут только недоверие и осуждение. Большинство придет пешком.
На волхва Млад тоже походил мало, как и на шамана. Не было в нем ни отрешенного взора, ни гордого разворота плеч, ни мудрости, угадывавшейся с первого взгляда. Он всегда казался и меньше своего роста, и уже в плечах, и моложе, чем был на самом деле. Не то что бы он страдал от этого, но иногда, особенно при знакомстве со студентами, его это беспокоило. И теперь беспокоило тоже – сход собирался представительный: и юный князь собирался на нем присутствовать, и посадник, и боярская верхушка, и кончанские старосты. Млад все еще недоумевал – почему его позвали тоже? Шаманом он был сильным и опытным, нечего сказать, в расцвете своих возможностей, но как волхв-гадатель не многого стоил.
Его отец унаследовал способности к волхованию от своей матери, и дед развивал их в нем с раннего детства, зная, что шаманом тот не будет никогда. Отец стал отличным врачевателем, за долгую жизнь овладел множеством способов и средств лечения болезней, и, хотя не учился в университете, пользовался среди врачей большим уважением. Млад к медицине никаких способностей не имел, зато будущее приоткрывалось ему с легкостью, будь то погода или виды на урожай. Он с первого взгляда отличал сильных студентов от лентяев, он иногда мог отличить темногог шамана от белого во время шаманской болезни, когда и боги не знали, кем он станет в результате пересотворения. Млад каждый раз боялся ошибиться и не спешил делиться с кем-то своими соображениями, даже с самим собой иногда. А рядом с сильными, «настоящими» волхвами, и вовсе казался себе жалким и ничего не стоящим. Разве что с погодой он был вполне уверен в себе, но шаману-облакопрогонителю стыдно было бы не уметь предсказывать погоду. А профессору, всю жизнь посвятившему земледелию, трудно ошибиться в том, каким вырастет хлеб на полях.
Вопрос о смерти князя Бориса никак не входил в круг его деятельности. Он даже не представлял, с какой стороны к этому подходить, и уповал на сильных волхвов, которые укажут ему путь. Возможно, в окрестностях Новгорода сейчас просто нет сильных гадателей, поэтому и собирают слабых, чтоб решить задачу не умением, а числом.
Перед высоким земляным валом Городища собралось много людей – наверное, половина Новгорода явилась. Млад хотел проехать сквозь толпу верхом, но люди с его пути расходиться не спешили, а, напротив, поругивались, шипели и орали:
- Ну куда на коне-то прешь?
Пришлось спешиться и вести лошадь в поводу. В конце концов, Млад оставил ее в посаде, возле какой-то избы с одинокой старухой, заплатив той копеечку. У въезда на площадь перед княжьим теремом стояло столько зевак, что пробиться к страже у него никак не выходило: его толкали, отпихивали, пинали в бока локтями и неизменно покрикивали:
- Самый умный? Все посмотреть хотят!
Млад оправдывался тем, что ему надо попасть на площадь, но никто его оправданий не слушал. К стражникам он пробился изрядно потрепанным: с оторванными пуговицами, в треухе, съехавшим набок, с оттоптанными ногами, отчего начищенные сапоги перепачкались так, будто он чистил конюшни.
- Куда? – спросил стражник, смерив Млада взглядом с ног до головы.
- Я? Мне надо на площадь. Меня позвали, вот… - Млад полез за пазуху и достал сложенную в четверо грамоту, - вот…
Стражник посмотрел на него так, будто Млад эту грамоту украл, и подозвал напарника: теперь они подозрительно глядели на него вдвоем.
- Что-то не похож ты ни на волхва, ни на профессора… - проворчал напарник, открывая Младу дорогу. Млад вздохнул и пожал плечами.
Кроме прибывших из Новгорода и окрестностей, на площадь вышла дружина князя, их любопытствующие жены и дети, собралась челядь княжьего терема – яблоку некуда было упасть. Млад потоптался немного, приподнимаясь на цыпочки и надеясь высмотреть хоть одно знакомое лицо, но за толпой ничего не увидел и стал протискиваться ближе к терему.
Высокий терем князя правильней было бы назвать дворцом, но с тех пор как вече стало избирать князей и селить их на Городище, дворцом жилище князя в Новгороде называть перестали, тем самым в чем-то уравнивая его в правах с прочими знатными людьми города. И, в отличие от каменных палат новгородского посадника, строили княжьи хоромы из дерева, но как строили! Заморские зодчие, что помогали застраивать детинец7, не годились в подметки русским мастерам!
Только главный терем университета мог сравниться с княжьим размерами и величием, но по красоте явно ему уступал: терем ступенями поднимался к небу, возвышаясь над крутым берегом Волхова, и смотрел на все четыре стороны. К северу – к Новгороду - обращался его служилый лик: напротив главных ворот, перед широкой площадью на двадцати резных дубовых столбах держалась широкая галерея, подобная вечевой степени, с которой князь говорил с людьми. К югу – к прибывающим гостям – терем являл лик воинский и более напоминал старинную деревянную крепость; там подъемный мост надо рвом закрывал ворота, там узкие окна походили на бойницы, и на круглой открытой башне стояли три тяжелые пушки. С той же стороны разместилась дружинная изба, и двор предназначался для упражнений дружины в воинском искусстве.
К западу – к Волхову – терем поворачивался высокими башенками и витражными окнами; словно красуясь, любовался на свое отражение в реке, и виден был на десятки верст окрест. Перед ним, на узкой полосе перед обрывом, стояло небольшое требище в форме цветка. На восток – к посаду – княжий терем обращал лик домашний, простой – что ж притворяться перед своими? Там находился задний двор, ворота для проезда подвод, поварни, амбары, дровни, хлебные и кладовые.
Волхвы собрались под широкой галереей – действительно, около сорока человек. Млад пробирался к ним под косыми взглядами дружинников и их отроков, когда увидел волхва Белояра, идущего к терему через площадь: толпа расступалась в стороны, пропуская его, молодые почтительно кланялись, старшие – преклоняли головы в знак уважения. Белояр, одетый, невзирая на мороз, лишь в белый армяк до пят, опирался на посох и смотрел поверх голов: высокий, ширококостный, с белой головой, с гладко выбритым подбородком, что делало его лицо открытым и чистым. В его взгляде не было превосходства над толпой, и никто не посмел бы обвинить его в пренебрежении к людям. Он словно находился далеко отсюда, словно был слишком занят своими мыслями, чтоб посмотреть вокруг себя.
Млад, бывало, тоже пребывал в раздумьях, когда шел по улице, но почему-то неизменно натыкался на прохожих, которые советовали ему не считать ворон, а смотреть под ноги. Надо думать, белый армяк до пят, даже вместе с посохом, ему бы не помог…
- Млад Мстиславич! – наконец-то окликнули его со стороны терема, - где ж ты ходишь?
Ему навстречу вышел Перемысл – волхв с Перынского капища, один из тех, кто писал ему приглашение. Перынское капище считалось княжеским, хоть и находилось на противоположном берегу Волхова, довольно далеко от Городища, и было одним из самых именитых капищ Новгородской земли. В каменном храме горел неугасимый огонь, когда-то зажженный молнией, в память о воинах, погибших защищая Новгород; храм мог вместить больше тысячи человек – почти всю княжескую дружину. Каменное изваяние бога грозы впечатляло даже иноземных гостей, хотя мало кто из них отваживался приближаться к проклятому их богами идолу. На капище трудились пятеро волхвов и десяток их помощников. А напротив, на правом берегу Волхова, стоял храм Ящера, хозяина Ильмень-озера – извечного противника громовержца,. Когда-то, когда оба капища еще стояли под открытым небом, два кумира глядели друг на друга и внушали ужас иноземцам, идущим в Новгород с юга.
- Здравия тебе, - Млад вздохнул с облегчением, когда Перемысл вывел его из толпы.
- Уже и Белояр появился, а тебя все нет!
- Народу столько… - посетовал Млад, - мне было не пробиться.
- Нарочно собрали. Бояре хотели гласности, и Белояр согласился - считает, что люди помогут. Сначала в покоях Бориса хотели гадать, но потом перенесли сюда, на площадь. Княжичу было видение, о котором никому не рассказывают, вот он и настоял на расследовании.
- Будем к духу обращаться?
- Нет, к духу без нас обращались – молчит дух. Да и что духа спрашивать? Откуда ему знать? Болел, болел и умер. Курган вскрывали, твой отец, между прочим, тоже приезжал. Только через год что определишь по сгоревшим останкам?
- Млад! – окликнули с другой стороны.
Он оглянулся и увидел доктора Велезара.
- Ну, как мальчик? Что с ним? – доктор, чуть запыхавшись, подошел поближе.
- Через неделю начнется пересотворение, - Млад пожал плечами, - готовимся потихоньку…
- И здесь шаманить будешь?
- Да нет… Я как все… Числюсь волхвом-предсказателем… И потом, белые шаманы не гадают.
- Да ладно, числится он, - Перемысл хлопнул его по плечу и повернулся к доктору, - Млад Мстиславич сильный предсказатель. Если бы не разводил вокруг гадания теорий, был бы сильней самого Белояра.
- Во-первых, я не развожу никаких теорий. Если будущего не знают даже боги, как я могу строить какие-то достоверные догадки на этот счет? А во-вторых – Белояр не гадатель, он кудесник, - возразил ему Млад.
- Ну, сегодня вы не о будущем, а о прошлом будете гадать. Надеюсь, узнавать прошлое волхвам разрешается? – улыбнулся Перемысл.
- Это сложный вопрос. Прошлое – слишком темная штука… Все зависит от угла, с которого смотришь. Иногда и настоящего понять невозможно…
Млад вдруг почувствовал беспокойство. Смутное, совершенно неопределенное. Как будто в воздухе появилась тончайшая паутина и запуталась в голове. Впрочем, вокруг действительно собралось много волхвов – вполне возможно, их мысли начали переплетаться друг с другом еще до того, как началось само гадание.
- Что с тобой? - доктор Велезар взял его за руку, - Тебе нехорошо?
- Нет, так, наверное, и должно быть, - улыбнулся Млад – прикосновение доктора вмиг рассеяло беспокойство, словно вернуло в явь, - здесь… здесь слишком много таких как я.
- Тебя это тяготит? – удивился доктор.
- Нет, напротив, - ответил он и подумал, что на него накинули сетку. Всего секунду он чувствовал ее прикосновение, а через секунду привык, словно эта сетка стала его естеством. Наверное, это мнительность. Разговоры с Пифагорычем. Навести морок на сорок волхвов невозможно – если он заметил эту паутину, то Белояр точно не позволил бы сделать с собой такого. Впрочем, Белояр гадать не будет. А может, и не сетка это вовсе. Так, сложные эманации: любое объединение волхвов непредсказуемо – они могут погасить силу друг друга, а могут умножить в десятки, в сотни раз.
На галерее появился юный князь Волот Борисович – совсем мальчик, моложе Миши, только много крепче, и выше, и… Млад, глядя на него, сразу подумал: этот пройдет пересотворение. Странное предположение – немыслимо думать, что княжеский сын мог бы стать шаманом. Но взгляд юноши словно разрезал площадь: на ярком солнце, сквозь прищур, пробивались синие лучи его глаз. Его широкое скуластое лицо, казалось, ничего не выражало, и вместе с тем излучало уверенность и спокойствие – как у Белояра. А ведь ему еще не было пятнадцати! Княжеская кровь, кровь Бориса. Напрасно беспокоится Пифагорыч – года через два или три этот мальчик возьмет в руки всю власть, и – берегись вольный город Новгород! Один его взгляд стоит целого веча!
Юношу не смущали те, кто глазел на него снизу – он привык находиться на виду. Млад же чувствовал неловкость за свое любопытство – нехорошо разглядывать человека так откровенно, даже если это князь. Тот, между тем, скользил взглядом по собравшимся, и чуть задержал его на докторе Велезаре – голова князя чуть пригнулась, кивая доктору. Млад думал, что ошибся, но доктор тоже ответил князю легким поклоном. А потом… а потом юноша поймал взгляд Млада: это было похоже на вспышку молнии. Миг, доля секунды – синие глаза князя словно приоткрыли душу. Смятение и страх, неуверенность в своих силах, бесконечная борьба с собой, со своими сомнениями, недоверие, ожидание удара в спину, цинизм и благородство, ум и наивность… Да он же ребенок! Ребенок, придавленный непосильным бременем, желанием соответствовать и превзойти, и ответственностью перед теми, кто смотрит сейчас на него!
Лицо юного князя ничего не выражало.

Внутри круга волхвов Млад перестал ощущать себя личностью – наверное, так чувствует себя капля, попадая в ручей. Направляемая умом Белояра, сила сорока волхвов прорезала прошлое, как солнечный луч пронзает туман. Это было удивительно, и приятно, и неприятно одновременно. Млад не слышал своих мыслей – они остались где-то внизу. Это очень напоминало подъем наверх – такой же прилив восторга, волна, от которой тело становится невесомым, от которой перехватывает дыхание, и слезы выступают на глазах. Только ритм задает не бубен: ритм идет с двух сторон, через еле заметное подрагивание рук соседей. Белояр – великий волхв. Поймать биение каждого, почувствовать ритм и заставить откликнуться!
Но наверху Млад чувствовал себя самим собой, а тут растворился, потерял себя, перестал сомневаться. До того приятно, что ныло что-то в груди. Неприятно было не чувствовать себя собой: Млад собирал «свое» в себе, пытался поднять хоть что-то собственное, личное – непроизвольно. Наверное, не стоило этого делать – в этом смысл, в этом сила гадания волхвов: стать ручьем из множества капель. И он только напрасно тратит силы.
Видения не становились четче: они то проявлялись, как узор на булатной стали под действием кислоты, то разворачивались перед глазами чередой непоследовательных событий, то вспыхивали застывшими картинками. Из их мозаики постепенно складывалось целое – сперва противоречивое, нелогичное, и только в конце обретающее законченность и обоснованность.
Медленная, мучительная болезнь князя Бориса входила в противоречие с ярким, осязаемым желанием его убить. Убить одним ударом клинка, одной порцией яда, одним выстрелом… Желание витало в воздухе. Оно пришло с востока. Примерно пятнадцать градусов к югу от востока. И видение летело на восток, проносясь над городами и весями быстрей птицы, за несколько секунд, и город поднялся на горизонте: земляной вал над промерзшим рвом, дубовые стены над валом, белокаменный, присыпанный снегом кремль, и высокие белые минареты за его стенами, и ханский дворец, и его ворота, обитые сияющей бронзой, и гулкий мозаичный пол, и узкие сводчатые окна, роняющие свет под ноги, и хитрое лицо с вишневыми татарскими глазами. Торжество на этом лице. Свершившаяся месть, освобождение, гордость перед свои народом, сброшенное ярмо: мудрый, осторожный политик и расчетливый делец внутри хана проиграл потомку Великого Монгола, до поры таившемуся в нем. Казанский хан презрел власть, полученную из рук князя Бориса. Так волчонок, вскормленный человеком, убивает хозяина, чтоб обрести свободу.
Взглянув в вишневые глаза, Млад на секунду почувствовал себя собой. И тень разочарования мелькнула в этих глазах: хан опоздал.
Словно в мгновенном свете молнии мелькнул и исчез татарский колдун, пригнувшийся над зельем, испускающим пар. И зелье это убивало медленно и верно, день за днем, неделя за неделей.
- За здравие Бориса Всеволодовича! – карие раскосые глаза улыбались. Посол был честен, ведь обман гяура – это не обман.
Смертоносный кубок в руках князя дрогнул, словно тот чуял тлетворный дух, витающий над густым вином.
- Здоровье князя! – подхватила дружина.
И широкая кровать напомнила в полутьме дрова погребального костра, а непроницаемый полог – стоящую на них домовину.
- Здоровье князя уже не в моей власти, - горечь слов доктора Велезара осталась на языке долгим послевкусием.
Растворение во множестве стало невыносимым; наслаждение, от которого ныла грудь, перешло в пресыщение, тошноту; легкость обернулась головокружением: Млад тщетно собирал крупицы себя, словно рассыпанные по полу зерна пшена. А князь понемногу отхлебывал яд из смертоносного кубка, каждый день по маленькому глотку, и каждый день – за свое здоровье. И рука его уже не дрожала, словно он и в самом деле верил, что этот глоток возвратит ему силу. И всходил на погребальный костер с кубком в руках. Огонь поднимал его душу наверх, огонь ревел и жег, огонь заслонял небо и раскалял землю, огонь дышал в лицо, пока не ударил в грудь широким языком: Млад пошатнулся и едва не упал. Белояр, конечно, великий волхв, но выходить в явь можно и мягче…

Площадь бесновалась: дружина требовала немедленного отмщения. Млад сидел на снегу, прислонившись к срубу колодца возле терема: Перемысл явно преувеличил его силу. Другие волхвы, по крайней мере, остались на ногах. Не было сил даже снять флягу с пояса, чтоб отхлебнуть настоя, малейшее движение рождало немощную дрожь, как в горшке с киселем. Челка промокла от пота и прилипла ко лбу.
Юный князь поднял руку навстречу ярящийся толпе, и крики примолкли. У него еще не вполне сломался голос, и громко говорить басом он не смог, пусть и очень хотел. Зато звонкий голос мальчика разлетелся до самого вала, и, казалось, его услышат и в Новгороде.
- Решение еще не принято! Грамота не скреплена подписями! Но и когда волхвы подпишут свои выводы, по закону мы не сможем вынести приговора. Мы хотели знать правду не для мщения за прошлое, а для решений в будущем. Я призываю дружину и новгородцев не чинить татарам вреда. Это наше внутреннее дело! Мы сделали это для Правды, а не для мести! Останемся верными Правде!
К Младу подошел Белояр и присел перед ним на корточки, сразу потянувшись к его поясу, где висела фляга.
- Ты говорил с духами три дня назад и еще не восстановился, - сказал волхв, выдергивая из фляги пробку, - тебе было тяжелее всех.
Он подложил руку Младу под затылок и поднес флягу к губам.
- Ты сильный волхв, - продолжил Белояр, - ты один из всего круга смог противиться мне. Ты делал это нарочно?
Млад покачал головой.
- На это тоже уходили твои силы, - Белояр кивнул, - ты видел все так же, как другие, или что-то еще?
- Только на выходе, - Млад тряхнул головой, - но это было больше похоже на путаный конец сна. Мне виделся князь Борис с ядовитым кубком в руках – в своей постели. И еще я видел, как он сам всходит на погребальный костер.
- На выходе у всех исказились видения. И у всех они разные, - Белояр поднялся на ноги, передавая флягу Младу в руки, - тебе нужна помощь?
- Нет, я скоро встану.
- Грамоту составлять заканчивают. Минут через двадцать начнется подписание. Ты успеешь?
- Вполне.
Млад смотрел на прямую удаляющуюся спину Белояра, когда к нему подбежал доктор Велезар.
- Я не заметил тебя сразу, извини, - он протянул руку, чтоб помочь Младу встать, - не надо сидеть на снегу, ты простудишься. Я помогу, там, в тереме, для вас накрыты столы, можно выпить горячего меду или пива.
- Я бы выпил чаю. Покрепче и послаще, - сказал Млад, принимая руку.
- Самовары давно кипят, челядь с ног сбилась. Не дождутся, когда волхвы изволят приступить к трапезе.
Поднимаясь на ноги, Млад заметил, как сильно кружится голова. Ему снова померещилась тончайшая паутина, натянутая в воздухе со всех сторон, но на этот раз он списал это на усталость. Доктор Велезар подставил ему свое узкое плечо – Млад был выше доктора и намного моложе, поэтому только слегка оперся на него, чтоб не шататься.
В нижнем ярусе терема действительно дым стоял коромыслом: бегали девки с блюдами и посудой, солидно распоряжались ими мужики, бабы носили дрова и мели полы. Вокруг гремело, стучало, парило, дымилось и приятно пахло едой. Доктор хотел провести Млада наверх, но тот отказался и присел в углу на скамейке, чтоб никому не мешать. Откуда-то появились две бабы, ахая и причитая, проводили Млада к печке, за стол – узнав в нем волхва, они и на руках бы его отнесли, и он с трудом отделался от их помощи.
- Чаю, девки, чаю велено нести! – крикнула в пространство одна, - быстрей давайте, сейчас грамоту подписывать будут!
И чай появился чуть ли не через мгновение: на огромном подносе, где кроме большой кружки поместился сахар, мед, патока, сушки, калачи, пряники и три куска мясного пирога. Млад чувствовал себя очень неловко: хорошо, что никто не стал пихать этого ему в рот. Бабы почтительно стояли по бокам и чуть сзади – словно стража; девка, притащившая поднос, с любопытством выглядывала из-за угла на пару с подругой.
Горячий крепкий чай иногда помогал не хуже отвара, который Млад носил во фляге и пил после подъемов наверх. В тепле унялась дрожь, только голова продолжала кружиться – теперь легко и приятно. Он сидел и вспоминал видения, явившиеся ему в круге волхвов – чтоб ничего не пропустить. И чем больше он их вспоминал, тем сильней его одолевало беспокойство. Беспричинное, смутное. Оно приходило на смену усталости и головокружению, и Млад списывал его на последствия гадания – ему ни разу не приходилось так выкладываться во время волхования. Втроем-вчетвером волховать ему случалось, но настолько глубокого помрачения сознания он никогда не испытывал. От него что-то ускользало, как уходящий сон, который стремишься удержать, просыпаясь. Он хотел понять – что же это, и никак не мог. Бабы, стоящие за спиной, сильно его раздражали, он думал, что причина именно в них.
Подписание началось торжественно, на широкой галерее княжьего терема. Князь стоял, заложив руки за спину, между двух столов. За одним сидел Перемысл, три волхва с капища в детинце и Белояр, за другим: новгородский посадник – Смеян Тушич Воецкий-Караваев, боярин из старинного и уважаемого рода, двое думных бояр и пятеро кончанских старост – из житьих людей: когда-то Борис посоветовал новгородцам не избирать в «кончатники» бояр, и с тех пор новгородцы строго следовали его завету.
Думные бояре отличались от остальных не только нарочитым богатством одежды. Являя друг другу полную противоположность, они, тем не менее, были удивительно похожи. Один – Чернота Свиблов – высокий и тучный, толстогубый, мягкотелый, другой – Сова Осмолов – поджарый и быстрый, остролицый и черноглазый, с горящим взором. Оба имели бороды, только у Свиблова борода лежала на груди и напоминала ощипанную мочалку, а у Осмолова была густой и исправно постриженной. Но оба смотрели на мир свысока, оба понимали свою значимость, оба снисходительно мирились с присутствием «малых» людей за столом. В них не чувствовалось ни властности юного князя, ни мудрой отрешенности Белояра. Они были хозяевами, а не властителями и не мудрецами.
Посадник отличался от них обоих: несмотря на знатность рода, Смеян Тушич обладал скромной внешностью: не худой – не толстый, не низкий – не высокий, с серо-пегими волосами и без бороды. И шубу он носил хоть и соболью, как подобает человеку зажиточному, но какую-то серую, невзрачную, с протертым местами бархатом. Характер у Воецкого-Караваева был покладистый, тихий, на людей он свысока не смотрел и хозяином себя не выставлял. Но все знали, что лучшего защитника прав новгородцев среди бояр нет, и лучше Смеяна Тушича никто не умеет улаживать споры и разногласия, особенно с иностранными посольствами.
Перемысл зачитывал грамоту на всю площадь, волхвы внимательно слушали и кивали. Млад поднялся наверх последним, чуть не опоздал и стоял у самого края галереи, за спинами остальных, практически в дверях. Люди на площади, которых прибавилось, потому что открыли ворота, переговаривались тихо и шипели друг на друга, боясь пропустить хоть слово. Млад тоже прислушивался, и тоже боялся что-нибудь пропустить – беспокойство не оставляло его, напротив, только усилилось. Он что-то забыл, что-то очень важное! И вместе с тем, происходящее стало казаться ему наваждением. Это не ему явились картины из прошлого! Не ему! Он не был собой! Он был каплей в ручье! Его собственными стали только последние видения, которые не имели никакого отношения к правде – бред, бред на выходе в явь!
И вместе с тем, все видели одно и то же. Грамота очертила общее в видениях всех сорока человек и вычеркнула то, что не помнил хотя бы один из них. Даже сводчатые окна ханского дворца, даже рисунок мозаики на полу – записали всё. Это ли не доказательство правды – рисунок на полу дворца в Казани, где Млад никогда не бывал?
Волхвы по очереди подходили к Белояру и Перемыслу, внимательно перечитывали грамоту глазами и скрепляли ее своей подписью. Юный князь цепко вглядывался в лица волхвов, словно проверял, словно старался запомнить. Бояре скучали, посадник тихо переговаривался с «конечниками». Площадь молчала, подавленная или торжественностью этих минут, или значимостью волхвов, смотрящих на нее сверху. У Млада за спиной и у окон, выходящих на галерею, толпилась челядь, прислушиваясь и всматриваясь – даже шепота не было слышно. Подписавшие грамоту волхвы вставали на место, с их лиц исчезало напряжение – наверное, каждый, как и Млад, немного волновался и отдавал себе отчет в последствиях совершенного действа. И пусть законной силы грамота не получит, обвинения в смерти князя Бориса хану никто не предъявит, но Правда… Правда останется.
А Правда ли? Сорок человек заглянули в прошлое, сорок человек увидели одно и то же. Лучше бы Млад не стоял последним, лучше бы подписал грамоту сразу, потому что сомнение с каждой минутой терзало его все сильней. Он не был собой! Это не его видения! Какое он имеет право подписывать то, что будут считать Правдой?
Перемысл выкрикнул его имя, Млад протиснулся вперед и прошел по галерее в другой ее конец, почему-то с особенной силой ощущая, насколько не похож на остальных, стоящих на галерее. Своим полушубком – действительно, как у истопника, декан совершенно прав; своим лисьим треухом, столь рыжим, что тот издали бросался в глаза, своей походкой, нисколько не напоминающей степенную поступь волхвов, своей мнимой молодостью – другие волхвы обычно выглядели старше своих лет.
- Читай, Млад Мстиславич, и не торопись, - кивнул ему Перемысл, протягивая грамоту, для верности написанную на толстом пергаменте, а не на бумаге.
Млад рассеянно кивнул. От волнения строчки разбежались перед глазами, и стоило определенного труда вернуть их на место. Он действительно не торопился, внимательно изучая каждое предложение и сравнивая со своими видениями – обмануться не трудно. Если тридцать девять человек до тебя сказали, что черное – это белое, ты повторишь это не задумываясь и будешь уверен, что не солгал.
Торжество хана описывалось скупо: Млад мог бы расцветить описание большим числом подробностей. И… чего-то не хватало. Очень важного, очень нужного для Правды… Млад прочитал грамоту до конца – в нее не вошли слова доктора Велезара, впрочем, не надо было собирать сорок волхвов, чтоб вытащить их из прошлого – доктор говорил их в присутствии десятка свидетелей. Млад дочитал, посмотрел на Перемысла и вернулся к хану и его дворцу. Да, рисунки на воротах, на полу, форма окон – именно такими их видел Млад. Очень точные рисунки. Но…
Он положил бумагу на стол, нагнулся, взялся за перо, макнул его в чернильницу и в этот миг вспомнил взгляд вишневых татарских глаз. Хан опоздал. Не было никакого торжества! Не было! Разочарование и, в лучшем случае, злорадство вместо торжества! Все – ложь! Млад не был собой! Это не его видения!
Он поднял глаза на Перемысла, который смотрел на него выжидающе, глянул на отрешенного Белояра, и уперся в синий, пронзительный взгляд юного князя сверху вниз.
- Я не могу этого подписать, - сказал Млад еле слышно.
Белояр мгновенно повернул голову, отрешенность его вмиг исчезла. Князь перестал щуриться, глаза его распахнулись от удивления, и брови поползли вверх. Волхвы, стоящие рядом, зашептались, передавая новость дальше. Бояре недовольно зашевелились, Сова Осмолов сжал кулак и скрипнул зубами, посадник переглянулся с «конечниками».
- Почему, Млад? – обиженно, разочаровано спросил Перемысл, оглядываясь на бояр.
- Я не уверен, - ответил тот немного тверже, - надо быть уверенным до конца, а я до конца не уверен.
Осмолов посмотрел на Млада с ненавистью и собирался что-то сказать, но передумал.
- В чем конкретно ты не уверен? – князь вернул лицу спокойствие.
- Во всем. Я не был собой. Это не мои видения. Моих собственных видений было всего два, и их здесь, очевидно, нет.
- Млад, ты опять начинаешь подводить теории под гадание, - тихо сказал Перемысл.
- Да, - Млад решил, что ему проще согласиться, чем доказать обратное.
- Твои видения противоречат остальному? – Белояр смотрел на Млада, как игрок в кости на брошенные фишки: глаза его горели огнем.
- Да. Мои видения перечеркивают сделанные выводы. Но это не значит, что они истинны, а все остальное – ложь.
- В таком случае, я с тобой согласен, - кивнул Белояр, - не подписывай. Пусть останется толика сомнений.
Князь перевел взгляд на Белояра: глаза юноши выражали негодование и обиду.
- Но… но почему? Ведь… ведь это Правда? – запинаясь спросил он у волхва.
- Никто не знает, что есть Правда. Один голос – против тридцати девяти. Это ничего не меняет, лишь подчеркивает: гадание не может иметь законной силы.
Площадь заволновалась, почувствовав заминку.

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

- Сорок, - князь упрямо сжал губы и чуть откинул лицо назад, - сорок, а не тридцать девять против одного! Я подпишу грамоту. Я видел то же самое.
- Не делай этого, юноша, - Белояр кивнул князю и снисходительно нагнул голову на бок, - не делай. Ты слишком молод, чтоб принимать подобные решения самостоятельно. На тебя смотрит Новгород. Подумай, что будет в городе сегодня ночью, если ты подпишешь эту грамоту. А завтра в ответ на кровавую ночь начнется война. И не только Казань – но и Крым, и Астрахань, и Ногайская орда через месяц встанут под стенами Москвы и Киева, а через два – осадят Новгород. Не полагайся на чувства в своих действиях. Такие вопросы решает боярская дума. Пока.
Князь втянул воздух сквозь раздутые ноздри и опустил голову, но тут в разговор вступил Сова Осмолов.
- С каких пор волхвы дают советы князьям? Ты верно заметил, старик, такие вопросы решают бояре, а не волхвы. Если речь идет о Правде, о какой осторожности мы говорим? Юноша горяч, но на этот раз он прав – Правда стоит того, чтобы бороться за нее с оружием в руках.
- И кто сказал тебе, что Русь слабей орды? – добавил Чернота Свиблов, - Это мы встанем у стен Казани и Астрахани, а не они у стен Новгорода! Это они наши подданные, они платят нам дань, а не мы им!
- Давно ли? - чуть усмехнулся Белояр.
- Довольно, - оборвал их юноша, - ты отрезвил меня, Белояр. Я благодарен тебе. Я не стану подписывать грамоты, даже если дума единогласно решит, что я должен ее подписать.
- А татары слишком вольно разгуливают по торгу… - пробурчал под нос один из «конечников», но князь глянул на него коротким взглядом, и тот осекся.
- Новгородцы ненавидят татар, - продолжил за него Сова Осмолов, - Русь сносила их засилье сотни лет.
- Новгородцы видели татар только на торге, - отрезал князь, - им не за что их ненавидеть! Это не Москва и не Киев. Если, конечно, твои люди, Сова Беляевич, не уськают их на каждом углу, как собак на медведя.
- Новгородцы имеют свою голову на плечах, - с достоинством сказал посадник, - они не собаки, чтоб их кто-то уськал.
- Я не хотел обидеть новгородцев, - кротко ответил князь, опустив голову.
- Может быть, мы вернемся к грамоте? - робко вставил Перемысл, - люди волнуются…
Сова Осмолов с ненавистью глянул на Млада и полушутливо проворчал:
- Выискался… Сомневается он! Никто не сомневается, а он – сомневается! Я еще выясню, кто ты таков…
Млад вскинул глаза – несмотря на снисходительный тон, в голосе боярина он услышал и презрение, и угрозу.
- Я – Ветров Млад Мстиславич, сын Мстислава-Вспомощника, мне нечего стыдиться и нечего скрывать.
Боярин скривил лицо, но смешался под горящим взором Белояра – сильные мира сего не смели грозить волхву.
- Млад, ты хорошо подумал? – спросил Перемысл, оглядываясь на бояр и посадника.
Млад кивнул.
- Объяви об этом людям. Только… попроще, ладно? Это не студенты.
Млад кивнул и попытался представить, будто это что-то вроде лекции, и волноваться совершенно необязательно. Он повернулся лицом к подавшейся вперед толпе и набрал воздуха в грудь.
- Я не поставил своей подписи под этой грамотой. Я не уверен в правде гадания, - выкрикнул он в толпу.
Ропот пронесся над площадью и перешел за ворота, где собрались новгородцы. И ропот этот выражал разочарование.

4. КНЯЗЬ НОВГОРОДСКИЙ

Князь Новгородский, символ объединенной под властью Новгорода Руси, любимец народа, надежда государства и оплот законности, Волот Борисович в то утро проснулся до света и долго стоял босиком, глядя сквозь решетчатое окно на зимний сумрак: как сонные бабы носят воду, как конюхи выводят во двор княжьих лошадей, как лениво и зябко выбивают половики две девки, переругиваясь между собой, как поварята тащат через ворота во двор свиную тушу… Ему было грустно. И думал он о том, что его никто не любит. На свете был только один человек, который мог его любить – отец. Все остальные либо ненавидят его, либо используют. И от каждого – от каждого! – можно в любую минуту ждать подвоха.
В годовщину смерти отца Волоту приснился сон. Это был и не сон, наверное, потому что он точно знал, что проснулся, думал об отце и о разговоре с доктором Велезаром накануне. Пожалуй, доктора Волот относил к тем немногочисленным людям, которые не искали в общении с ним корысти. Велезара, волхва Белояра и собственного дядьку - наверное, лишь этих троих можно было без боязни считать заслуживающими доверия. Отец учил Волота искать чужую выгоду в каждом поступке, слове или совете. И примеривать на собственные интересы. Оставшись в одиночестве, Волот честно пытался понять, что движет каждым из тех, кто его окружал. И не понимал! За год он успел запутаться, заблудиться, и с трудом вспоминал, а чего, собственно, хочет сам. Споры в боярской думе приводили его мысли в смятение: он и соглашался с каждым, и не верил каждому, и искал в каждом слове подвоха, и не мог не признавать правоты.
Речи юного князя вызывали у бояр легкие снисходительные улыбки. Его решения, по сути, были всего лишь мнением большинства – сам Волот зачастую не понимал, о чем они говорили, особенно если дело касалось денег. Он не представлял себе последствий своих решений, хотя каждый раз старался разобраться до конца. Ему казалось, все обманывают его.
Кроме дядьки, старого вояки, сменившего кормилицу, когда Волоту было пять лет, его пестовал друг отца, тысяцкий Ивор Черепанов. Волот впитывал воинскую науку, проклиная себя за то, что при жизни отца тратил время на детские игры, и поначалу очень верил Ивору. До тех пор пока не узнал: получив от Бориса должность тысяцкого пожизненно, Ивор после его смерти успел удвоить свои земельные владения.
Осмоловы и Свибловы, древние и сильные боярские семейства, бились между собой за влияние на юного князя, за вес в думе, за посадничество, за спорные земли, за мнение веча, за купеческие деньги, но проявляли удивительное единодушие, когда речь заходила о боярских привилегиях и правах на собственных землях. Их интересы лежали на поверхности, Волот сам догадался, что ими движет. Осмоловы потеряли немалые доходы, когда отец посадил в Казани молодого Амин-Магомеда: теперь восточные товары на торг везли казанские купцы, а не новгородские. Убрать татар с торга, разорвать договор с Казанью и открыть путь на восток – вот чего они добивались. Свибловы же, напротив, имели земли вблизи Изборска, и собирали с западных купцов немало серебра, а, кроме этого, боялись стычек с Ливонским орденом, разоряющим их земли. Но как красиво звучали их голоса на вече! Осмоловы твердили о расширении территорий, о том, что княжеская власть должна зажать подданные земли в жесткий кулак, подавить их волю – только тогда возможно не ждать нападения с востока и достойно противостоять Западу. Свибловы говорили: только дружба с Европой обеспечит безопасность западных границ, только поддержка Европы сделает Русь непобедимой в борьбе с Востоком.
Московские князья ни во что не ставили юного Волота, но пока побаивались выступать в открытую – слишком сильна была любовь новгородцев к князю Борису, чтоб рисковать: Москва осталась бы один на один с крымчанами. Киев же, возвращенный Руси в результате последней войны с литовцами, еще не оправился толком, но оттуда время от времени звучали голоса о мудром правлении князя Литовского и никчемной власти Новгорода, лишь ограничивающего их свободу и сдирающего подати. Псковичи мечтали об отделении, и ждали подходящего повода.
Иностранные посольства старались иметь дело с боярами и посадником, нежели с юным князем, и о чем они договаривались между собой, Волот мог только гадать. Казань была поразительно радушна, словно собиралась нанести удар исподтишка. Ногайская орда молчала, Крымское ханство изредка разоряло приграничные земли, но ответить на их вылазки большой войной советовал только Сова Осмолов, а на поприще переговоров Волот чувствовал себя неуверенно.
Его любили новгородцы, может, поэтому он так уверенно чувствовал себя с ними. А еще новгородцы недолюбливали бояр и не упускали случая напомнить им о своей силе: за год правления Волота на Великом мосту трижды случались стычки между кремлевской и торговой стороной. И поводы-то были ничтожно малы: в первый раз дрались за посадника, и торговая сторона победила – Сова Осмолов так и не занял этого места; во второй и третий раз – при попытке бояр увеличить подати с житьих людей8 и купцов. При Борисе такие вопросы решались на одном вече.
Доктор Велезар, с которым Волот сошелся во время болезни отца, никогда не говорил ему о том, как надо действовать. Долгие беседы с доктором, скорей, помогали Волоту разобраться в себе, расставить на места собственные мысли и цели. А главное – доктор не искал выгод: не стремился к власти и оставался равнодушным к серебру. С Белояром же дело обстояло иначе: волхв был совестью князя, проводником на пути к Правде и исполнению воли богов. А дядька? Дядька просто мог хлопнуть по плечу и сказать: «Подними хвост, княжич!»
Накануне того самого видения, или сна, Волот до поздней ночи говорил с доктором: о том, как поставить на место крымчан, не начиная войны.
- Значит, ты боишься соврать? – серьезно спрашивал доктор, когда Волот сказал, что не может пригрозить войной, если сам в нее не верит.
- Нет. Я не боюсь соврать. Я боюсь, что они мне не поверят, - пожимал плечами князь.
- Конечно, Белояр осудил бы меня за эти слова, но я все же скажу. Чтоб соврать так, чтоб тебе поверили, надо самому поверить в свою ложь. Поверь, что ты начнешь войну, если они не прекратят набегов. Это вовсе не означает, что ты ее начнешь. Когда настанет день решать, ты решишь. А пока просто поверь. И увидишь – они испугаются. А если ты подкрепишь свои слова грамотой к Московскому князю, чтоб тот был готов выставить ополчение, об этом немедленно узнает крымский хан, можешь мне поверить. Я не призываю тебя писать грамоты и не даю советов. С тем же успехом я бы рассказал, как обмануть дядьку и уехать на охоту вместо заседания в думе: просто поверить в то, что едешь в думу.
- Я не собираюсь ехать на охоту вместо заседания в думе! – рассмеялся Волот. С доктором он чувствовал себя легко и не старался надеть маску, как с остальными.
- Я говорю: к примеру. Только дядьку обмануть проще, чем посла из Крыма. Посол из Крыма умеет врать не хуже тебя, а много лучше. А это значит, что к своей уверенности ты должен добавить княжеской воли. Кроме игры ума, в которой ты еще не силен, есть воля, которую ты унаследовал от отца и которую питает вся земля русская. И крымский хан проиграет тебе: иначе бы его ханство простиралось до Москвы и дальше. Помни об этом и верь в свою силу.
Засыпая, Волот старался поверить в то, что начнет войну. А потом проснулся и думал об отце: сможет ли он когда-нибудь стать таким, как отец? Если не сможет, то все победы отца были напрасны. И тогда его охватило странное волнение, закружилась голова и видения одно за одним пронеслись перед глазами: его отец не умер, а был убит! Убит подло, собственным ставленником, Амин-Магомедом!
Видение было таким четким, что на сон не походило, но Волот открыл глаза, когда рассвело. И поднялся совсем другим: ослепленным жаждой мести, заново переживая боль, которая за год немного улеглась. Доктор говорил о силе? Волот почувствовал эту силу, которую питает в нем вся русская земля! Он ощущал, что в одиночку сможет смести Казань с лица земли, дайте ему только выйти против всего их ханства с мечом в руках! Он рычал от ненависти, он едва не выскочил во двор в одних портах – собирать дружину, вече, ополчение!
Но когда на его крик появился дядька, простая мысль, словно ледяной водой из ушата, окатила его трезвым холодом с головы до ног: это был всего лишь сон! Только сон! А он едва не поднял новгородцев на войну!
- Ты че кричишь, княжич? – спросил дядька.
Волот еще сжимал кулаки и тяжело дышал, но мысли закружились в голове каруселью: если рассказать об этом хоть кому-нибудь, не избежать огласки, беспорядков. Сова Осмолов уцепится за повод начать войну и, чего доброго, станет посадником, новгородцы сожгут Казанское посольство и Казань ответит тем же, в городе перебьют всех татар без разбора, Москва снова потребует похода на крымчан, Псков откажется выставить ополчение и потребует отделения… У него закружилась голова. Нет! Так нельзя! Даже если это правда – так нельзя!
- Мне приснился плохой сон, - холодно ответил Волот дядьке.
- А… - протянул тот, - умываться будешь?

Волхв Белояр пришел на зов князя через три дня. Сначала Волот собирался рассказать ему все от начала до конца, но потом передумал, хотя Белояр точно не выдал бы его. Но… кто знает… В отличие от доктора Велезара, волхв обладал властью: над умами новгородцев. Да, он был равнодушен к деньгам, но чистая власть – тоже упоительная вещь. Так говорил отец, так говорил доктор. И если человек говорит о Правде, это не означает, что он следует ей… Впрочем, доктору Волот тоже не доверился: тот бы не стал использовать знания в корыстных целях, он мог просто проговориться. Ведь он по пути Правды не шел…
Белояр выслушал взвешенный, выверенный до единого слова рассказ Волота без удивления, словно давно знал, что князь Борис был убит, а не умер от болезни. И сразу предложил собрать волхвов: только для того, чтобы понять, сон ли это. И если это не сон – только тогда решать, что делать с убийцами, кем бы они ни оказались. Волхв долго говорил о том, что гадание – это всего лишь гадание, и на его основании нельзя предъявить счет убийце. Оно нужно для того, чтобы знать, что за враг прячется под личиной друга.
Волот долго думал, стоит ли гадать прилюдно и объявить результат Новгороду, чем бы это ни грозило, или, напротив, собраться тайно от всех. Злость и жажда мести еще кипели у него внутри. Его сомнения разрешил Белояр, сказав, что толпа поможет волхвам увидеть прошлое. Он же не знал, кто убил Бориса, и, наверное, подозревал в этом своих врагов – христиан: Борис собирался добиться полного запрещения строительства их церквей на Руси и ведения проповедей, и Белояр с ним соглашался. Что ж, для Волота это стало еще одним доказательством того, что властью Белояр не хочет делиться ни с кем, даже с христианскими проповедниками, хотя более вздорного вероучения Волот себе не представлял.
Вопрос об открытости гадания решала дума. Если бы за присутствие новгородцев ратовал Осмолов, Волот бы не удивился. Но Осмолов как раз помалкивал, и даже предлагал здравое, с точки зрения князя, решение: по результатам гадания определить, стоит ли новгородцам об этом знать. Но большинство, как ни странно, вспомнило о том, что в Новгороде живут вольные люди, скрывать от которых судьбоносные сведения не годится. Им ведь и в голову не могло прийти, что виновен Амин-Магомед!
Конечно, последнее слово оставалось за князем, но Волот до этого ни разу не пошел против думы. А в этот раз… Месть. Месть кружила ему голову! Сокрушительный удар, который сравняет Казань с землей! Когда он объявлял свое решение, ему казалось, что его голосом говорит кто-то другой. Кто-то изнутри него, незнакомый ему и пугающий.
Весь вечер накануне гадания он думал о том, что поддался чувствам вопреки разуму. И засыпал с твердым намерением отменить гадание, и провести его потом, позже, тайно и тихо. А впрочем… Сорок волхвов… Пусть они все идут по пути Правды, но даже дав слово, кто-нибудь из них да проговорится. И Новгород не простит обмана. А может все это сон! И Амин-Магомед вовсе не убивал отца!
Утром от этих мыслей не осталось и следа. По темной спальне бродили тени – отблески факелов, горящих во дворе, но Волот не без трепета думал о том, что его предшественники, новгородские князья, бывают здесь гораздо чаще, чем он может предположить. Волот смотрел во двор и думал о том, как он устал за этот год. О том, что никто его не любит, все только используют, рвут на части. Никто не даст ему совета просто так, за каждым советом встанет чей-то интерес. А он устал, устал! Устал путаться в мыслях, устал подозревать каждого, устал решать то, в чем ничего не понимает! Зачем нужна дума, если каждый в ней думает только о собственном благе? Зачем нужно вече, если им управляет Совет господ? Зачем нужен посадник, если вместо интересов новгородцев он печется лишь о том, как бы усидеть на месте? Зачем нужен тысяцкий, который в оплату своего полководческого дара обирает Русь? Наверное, в ту минуту Волот впервые подумал о том, как правильно устроены соседние страны, где абсолютная власть принадлежит монархам.
Когда к нему в спальню зашел дядька, юный князь вполне успокоился. Его любит Новгород. В нем нуждается Русь. Он станет постарше, и тогда никакие бояре не собьют его с пути! Он победит их, рано или поздно он их победит!

5. ВЕЧЕР В УНИВЕРСИТЕТЕ

После обеда Млад задержался, разыскивая в Городище свою лошадь – он никак не мог вспомнить, в каком дворе ее оставил, все они казались ему совершенно одинаковыми. Потом, проезжая мимо Новгорода, он все же заглянул на торг, и в Университет вернулся, когда совсем стемнело.
Ширяй с порога сообщил, что к нему приходили декан и ректор, причем оба явно злились и велели ему зайти в ректорат сразу по возвращении. В ректорат Млад не торопился – Миша в его отсутствие совсем расклеился: лежал на кровати, сжавшись в комок, и дрожал.
- Ну? – спросил Млад, закрывая за собой дверь.
- Ты обманываешь меня… - безнадежно выдохнул тот.
- Я даже не собираюсь оправдываться и что-то тебе доказывать. В чем я тебя обманываю на этот раз? – Млад присел на табуретку рядом с кроватью.
- Они стащат меня в ад…
- Хорошо. Если тебе этого хочется, я с ними договорюсь – они так и сделают.
- Мне не хочется! Не хочется! – зарычал парень и рывком поднялся, - ты нарочно издеваешься надо мной!
- Да. Нарочно. Я не собираюсь тебя успокаивать и лить масло тебе на сердце рассказами о том, что ада не существует: его выдумали для таких, как ты. Я устал. Если хочешь, я приведу к тебе темного шамана – он ныряет вниз, он знает, что там, внизу, он видел своими глазами.
- Он тоже мне соврет! Если он служит дьяволу, он нарочно мне соврет!
- Наверное, отец Константин говорил тебе правду, - усмехнулся Млад.
- Отец Константин – бескорыстен! Он хотел моего спасения!
- А я, можно подумать, собираюсь тебя выгодно продать.
- Откуда я знаю, что дьявол пообещал тебе за мою душу? – у Миши дрожал подбородок. Нехорошо дрожал – это могло закончиться судорогами.
- А что отцу Константину за твою душу пообещал бог, ты знаешь?
- Вы все, все мне врете! – выкрикнул парень и сорвался с кровати, - не ходи за мной! Я не заблужусь!
- Возьми огниво. Если заблудишься в лесу – разведи костер.
- Не надо мне твоего огнива! – прошипел он, запихивая руки в рукава шубы, - ничего не надо! Ну и заблужусь! И замерзну!
- Надень шапку.
- Отстань от меня! Не хочу никаких шапок! Ничего не хочу! – Мишу трясло. Млад чувствовал, какие силы разрывают мальчика изнутри: он успокоится. Побегает по лесу, промерзнет и успокоится ненадолго. Так и должно быть, пока все идет так, как и должно идти. Огниво лежало в кармане шубы, а шапку Млад нахлобучил Мише на голову у самого порога. Тот сорвал ее, но не отбросил, а забрал с собой, тиская в руке.
- Пойти за ним? – тихо спросил Добробой, подойдя к Младу сзади.
Млад покачал головой.
- Ты б в ректорат сходил, Млад Мстиславич, - назидательно сказал Ширяй, как всегда поднимая голову от книги, - пока он по лесу бродит, ты как раз успеешь.
Вот сопля!
- Схожу, - проворчал Млад, и хотел добавить, что это не Ширяево дело, но подумал и промолчал.
- Млад Мстиславич, а правда, что ты сегодня в Городище грамоту про убийство князя Бориса не подписал? – спросил Добробой.
- Правда.
- А почему? Разве не татары князя убили? – поднял голову Ширяй. Млад всегда поражался его способности одновременно читать и слушать, о чем говорят вокруг.
- Я не знаю. Поэтому и не подписал, - Млад сжал губы, - а вы откуда знаете про татар?
- Так весь университет говорит. Некоторые даже в Городище ездили, чтоб все самим узнать. А я, например, так и знал, что это татары. Мне и гадания никакого не надо было.
- Ну-ну, - усмехнулся Млад, - и откуда, интересно, ты это знал?
- Да понятно же все! Кто еще нас так ненавидит?
- Не нас, а князя Бориса, - поправил Млад.
- А какая разница? Раз князя Бориса ненавидит, значит и нас тоже! – Ширяй посмотрел на Млада снисходительно.
- Нет, парень. Бояре тоже ненавидели князя Бориса, но к нам, наверное, ничего подобного они не испытывают. И мне кажется, догадки про татар ты повторяешь с чужого голоса.
- Ничего и не с чужого! А если у меня есть единомышленники, это еще не значит, что я говорю с чужого голоса.
- Единомышленники – это хорошо, - Млад натянул валенки, - только предположение твоих единомышленников нарушает первейшее правовое утверждение, которое незыблемо для Новгорода: не пойман – не вор.
- А… а гадание? Разве гадание сорока волхвов – это не доказательство?
- Тридцати девяти, - Млад подмигнул Ширяю, надевая треух.
- Так ты что, за татар, что ли? – умное лицо Ширяя вытянулось от детской обиды.
- Я – не за татар, я не против татар. Это разные вещи. И даже если бы я был против них, это ничего бы не изменило: Правда не завит от того, за кого ты и против кого.
- Ой, Млад Мстиславич! – Добробой приоткрыл рот, - как ты это здорово сказал!
- Ага, - кивнул Млад, - пойду. Потом поговорим.

В ректорате еловыми дровами трещала печь, ректор с деканом естественного факультета сидели перед открытой дверцей на низких скамеечках и пили вино из серебряных кубков.
- Явился? – ректор кивнул на третью скамеечку возле печки, - садись.
Млад стащил с головы треух и расстегнул полушубок, продолжая топтаться у двери.
- Ну что застыл? Часа полтора тебя ждем, - обернулся к нему декан, - вино на столе, наливай.
Млад пожал плечами и повесил полушубок на крючок за дверью. Вина так вина… Он плеснул в кубок густой настойки и сел рядом со столпами университетской мысли.
- Я знал, что ты чудак, Млад Мстиславич, - начал декан, - и я прощал тебе любые чудачества за твой ум, и за твой опыт, и за любовь к тебе студентов…
Млад опустил голову.
- Ты хотя бы понимаешь, кому дорогу перешел? – вслед за деканом, подхватил ректор, - ты представляешь себе, что ты сегодня сделал?
- Я не понимаю. И не хочу понимать.
- Это, конечно, замечательно, - ректор посмотрел на него многозначительно, - можешь рассказать нам сказку о том, что городские власти не смеют совать нос в дела волхвов. Да, волхву Белояру нечего опасаться. Но профессора университета, даже если он волхв, достанут, и еще как! Ты с княжьей галереи не ушел, когда здесь были люди Свиблова.
- А… Черноты Свиблова? – решил уточнить Млад. Он ожидал подвоха от Осмолова.
- Черноты, Черноты, - усмехнулся ректор, - впрочем, люди Осмолова были здесь всего на пару минут позже.
- И что они хотели?
- Люди Свиблова выясняли подробности похищения христианского мальчика. Люди Осмолова подозревают в тебе казанского лазутчика. Мне стоило большого труда представить им доказательства твоей невиновности. Университет защищает своих питомцев, и тем более – профессоров. Без моей грамоты никто тебя под стражу не возьмет. Но Млад, чем ты думал, когда это делал?
- Я не думал о боярах. Я думал о Правде.
- И это замечательно тоже… - ректор скривился, - иногда мне кажется, что наивным ты только притворяешься. Ты знаешь, что сейчас, вместо того, чтоб громить гостиный двор и кидать татар под лед Волхова, новгородцы дубасят друг друга? Завтра, конечно, соберут вече, но это будет завтра! Если, конечно, соберется одно вече, а не два и не три! А сегодня ватаги с трех концов пойдут вместо татарского посольства громить боярские терема! Татарам, конечно, тоже достанется, но для Новгорода одной искры хватит, дай только боярам хвост прищемить! Вместо единодушия – раскол и распри. Ты этого добивался?
- Складывается впечатление, что результат гадания заранее был известен всем, кроме меня, - пробормотал Млад.
- Да нет же, Млад, - декан положил руку ему на плечо, - гаданием хотели сплотить новгородцев, объединить против общего врага, кем бы он ни оказался. Подозревали болгар, подозревали литовское посольство и посольство ливонского ордена, и поляков подозревали. На татар думали меньше всего! Мы едва успели спрятать наших студентов из Казани!
- Я надеюсь, вы спрятали их надежно… - проворчал Млад.
- Да, они в профессорской слободе, в тереме выпускников. Об этом никто не знает, кроме трех-четырех профессоров и деканов их факультетов. Не беспокойся за них, лучше подумай о себе. Никто не мог предсказать результатов сегодняшнего гадания, никто не ждал такого исхода и таких беспорядков, иначе… иначе это сделали бы не так открыто, понимаешь? Но благодаря тебе к беспорядкам добавился раскол!
- Знаете что? – Млад приподнялся, - Мне совершенно все равно, чего хотели добиться бояре и кого они хотели объединить! Я – волхв, я отвечаю за то, что говорю людям, не перед боярами! Так мы дойдем до того, что и волхвы станут изрекать боярскую волю вместо Правды!
- Млад, не горячись, - вздохнул ректор, - ты, конечно, прав. Но иногда интересы государства требуют поступиться некоторыми максимами.
- Да вы что… Слышал бы вас Белояр… - пробормотал Млад, - это… этого делать нельзя! Боги…
- Млад, родные боги желают Руси добра и процветания. Неужели они не поймут лжи во спасение?
- Вы хотите от меня чего-то определенного?
- Да. Завтра на вече ты подпишешь грамоту и сообщишь новгородцам, что ошибался.
Млад встал. Он хотел сделать это с достоинством, но расплескал вино на рубаху – получилось, скорей, смешно.
- Я не сделаю этого, даже если меня попросит об этом Белояр. Я не сделаю этого даже… Вы не смеете требовать этого от меня. Никто не смеет.
- Млад, университет зависит от милостей людей с тугой мошной. Мне недвусмысленно дали понять, что их расположения можно лишиться в одночасье. К сожалению, не Белояр дает деньги на обучение студентов.
- Я проживу и без университета. Пока хлебу нужен дождь, я без дела не останусь. А вот проживет ли без меня университет? – Млад стиснул зубы и поставил кубок на стол.
- Нет, ты неправильно нас понял, - ректор поднялся вслед за ним, - мы не угрожаем тебе. Никто не собирается на тебя давить, никто из университета тебя не прогонит. Но пойми и наше положение. Да и свое обдумай хорошенько. Завтра тебя объявят татарским лазутчиком, не только убьют, но смешают с грязью твое имя и имя твоего отца. И университет пострадает ни за что. Если нас лишат денег, многим студентам придется уйти от нас недоучками. От твоего решения зависишь не только ты, пойми это…
Млад скрипнул зубами:
- Мне нечего больше сказать. Я не изменю решения.
- Я понимаю, - декан тоже встал, - это удар – по твоему самолюбию, по твоему доброму имени… Я понимаю. Но из двух зол надо выбирать меньшее. Подумай до завтра. Не торопись, взвесь все «за» и «против». Но хотя бы подумай…
- Дело не в гордости, и даже не в добром имени. Мне не о чем думать, и не о чем больше говорить, - Млад развернулся, едва не поскользнувшись на натертом до блеска полу, - прощайте.
- Млад, хотя бы подумай… - повторил декан ему в спину, но Млад вышел вон и захлопнул за собой тяжелую дверь.
Он быстро спустился по широкой темной лестнице, придерживаясь за перила – по вытертым студентами пологим дубовым ступеням; прошел мимо десятка аудиториумов длинным коридором, освещенным масляными лампадками, и свернул к выходу. В главном тереме было непривычно тихо, и в полутьме он казался огромным. Окна светились синим снежным светом, бревенчатые стены глотали звуки, и Млад не слышал своих шагов.
Может быть, он и вправду чересчур наивен? За обедом остальные волхвы ни в чем его не осудили: некоторые посчитали, что он не слишком опытен, некоторые посматривали на него обиженно, словно он подставил под сомнение их честность, но все признали за ним право не подписывать грамоты. Белояр расспросил его подробно о том, что он считал своими видениями, а что – общими, и на прощание пожал в знак уважения руку.
Вспоминать действо на Городище стало неприятно: Млад и без советов ректора чувствовал себя неловко, теперь же и вовсе решил, что участвовал в представлении, что им воспользовались: и им, и Белояром, и остальными волхвами. Все об этом знали, и только он один не понял своей роли, говорил что-то о Правде, думал о совести, а на самом деле должен был догадаться, что ни Правда, ни совесть никого не интересуют, это смешно – рассуждать о Правде… Он был смешон. Жалок. Кукла на ниточках, которая посмела ослушаться кукловода…
А с другой стороны, какое он имеет право прикрываться университетом? Это его личное дело, университет не обязан его защищать. Чтобы быть честным до конца, надо завтра же уйти, отказаться от профессорства и уйти, чтоб университет из-за него не пострадал. Мысль эта царапнула его острой болью: он любил Alma mater, любил с тех самых пор, как явился сюда восторженным юнцом, желающим превзойти все науки. Он любил студентов, их горящие глаза, их задор, их пыл, их отрицание прописных для взрослых истин. Их сомнения и бесшабашные пирушки. Уйти, отказаться от своего дома – а этот дом давно стал для Млада своим, и включал в себя не только рубленые стены – уйти навсегда? По крайней мере, это будет честно.
Университет шумел. Перед теремом факультета права стояли студенты, на крыльце кто-то из ребят со старшей ступени говорил речь – до Млада долетали только отдельные слова: «татары», «до поры», «покарать». В окнах естественного факультета горели свечи и мелькали тени – и в учебной комнате, и в столовой собрались студенты; из окон терема медиков доносились выкрики спорщиков, перед теремом механиков шла драка – Млад подошел поближе, но увидел, что драка ведется честно, один на один, и арбитров хватит без него. Тише всего было на горном факультете, и свет горел только внизу, в столовой. Наверное, тишина – самое недоброе предзнаменование в такой ситуации. Млад покачал головой, но заходить не стал – студенты, хоть и молодые, но вполне взрослые люди, разберутся без профессоров.
Дома его ждал Пифагорыч – бросил сторожку в такое время!
- Здорово, Мстиславич. Извини, что без приглашения, - старик поднялся Младу навстречу.
На столе кипел самовар, Ширяй сидел, склонившись над книгой, а Добробой, как обычно, заправлял чаепитием.
- Здорово, - Млад стащил с головы треух, - сиди, я тоже с вами чаю попью.
- Наслышан я о твоих подвигах на Городище. Послушал старика? – Пифагорыч сел на лавку и подмигнул Младу.
- Считай, что послушал, - вздохнул Млад.
- И как? Татары это или не татары?
- Если бы знал, что это татары – подписал бы грамоту. Похоже, конечно, было. Но… не уверен я. А теперь – и вовсе не уверен.
- А теперь-то чего? – поднял голову Ширяй.
Распространяться о разговоре в ректорате при ребятах Млад не хотел.
- Да, чудится мне, что все это как нарочно придумано.
- А я что говорил! – Пифагорыч поднял палец, - татарва, конечно, совсем совесть потеряла, гнать их надо из Новгорода. Но и без них врагов хватает. Я так считаю, всех надо разогнать. И попов, и немцев, и литовцев. Да и бояр на место поставить не мешает.
Млад сел за стол, и Добробой тут же поставил перед ним горячую кружку.
- Знаешь, Пифагорыч, в общем говорить, конечно, хорошо. А у нас, между прочим, пятнадцать ребят из Казани учатся. Их тоже гнать?
- Не, они же наши! Свои, можно сказать, обрусевшие…
- Да какие они обрусевшие! – вскинул голову Ширяй, - если они по-русски говорить могут, это еще не значит ничего! Сначала научатся у нас наукам разным, а потом против нас же их и повернут! Хан Амин-Магомет тоже у нас учился, и что?
- Ты старших не перебивай, - назидательно сказал ему Пифагорыч, - распустил тебя Млад Мстиславич! Батька ложкой по лбу не бил за такие дерзости?
- Пусть говорит, - усмехнулся Млад, - это хорошо, когда молодые спорят.
- Спорить – одно, а вести себя со старшими непочтительно – совсем другое. Выслушай сначала, дождись, когда тебя спросят, тогда и говори.
- Да меня никогда не спросят! Кого интересует, что я думаю?
- Потому что ты молокосос еще, - отрезал Пифагорыч и повернулся к Младу, - так что с нашими татарчатами-то?
- Спрятали их на всякий случай, в профессорской слободе переночуют, а завтра видно будет.
Дверь скрипнула, и на пороге показался Миша – притихший, ссутулившийся, с шапкой в руках. Он прикрыл за собой дверь и начал снимать шубу.
- Миша, будешь чай пить? – тут же спросил Добробой.
Тот пожал плечами.
- Садись, чай горячий, свежий! – Добробой подбежал к двери и подхватил шубу, которая едва не выпала у Миши из рук на пол, - садись.
- Спасибо, - тихо ответил тот и, озираясь, подошел к столу.
- Ну что скуксился? – подмигнул ему Млад.
- Прости меня, Млад Мстиславич… - Миша опустил голову.
- Да за что ж, позволь узнать?
- Я… я грубил тебе. Я не хотел, честное слово. У меня как-то само собой это все…
- Да брось, у всех так бывает. Садись, погрейся. Ты б на Добробоя посмотрел полгода назад!
- Ага! – подхватил Добробой, широко улыбаясь, - я еще и драться лез. Мне Млад Мстиславич шалаш отстраивал четыре раза – я его по листику расшвыривал. Ширяй, тот помалкивал больше, сбегал потихоньку, два раза в лесу заблудился. А я все крушил, что под руку подворачивалось!
- Вот уж точно, - улыбнулся Млад, - Добробой перед пересотворением был сущим кошмаром. Так что не переживай, Миша. И не сдерживайся, не надо. Пройдет это, а несколько дней мы потерпим.
- Я поговорить с тобой хочу. Ты не подумай, я не потому, что не верю. Я чтоб разобраться…
- Конечно, - Млад поднялся, - сначала погреемся, а потом прогуляться пойдем.
- Ладно, Мстиславич, - Пифагорыч встал следом за ним, - пойду я, не буду мешать. Заглядывай ко мне.
Млад почувствовал неловкость – вроде как неуважительно отнесся к старику. Но Пифагорыч его успокоил и добавил:
- Проводи меня, до крыльца.
Они вышли на мороз – Млад накинул полушубок на плечи и переминался с ноги на ногу.
- Что в ректорате-то тебе сказали, а? Ты пришел – на тебе лица не было, - спросил Пифагорыч, прикрыв дверь.
- Сказали – завтра вече будет. Чтоб я грамоту там подписал и перед людьми повинился.
- Да ты что? – лицо старика потемнело, - это что ж? Волхву указывать, что ему людям говорить?
- Говорят, бояре угрожают, без денег университет оставить хотят…
- До чего докатились, а? - Пифагорыч задохнулся от возмущения, - да как язык то у них повернулся?
- Да вот, повернулся… - Млад сжал губы.
- Не вздумай их слушать! Не вздумай!
- Я и не слушаю… - Млад опустил голову.
- Не ждал я… Не ждал такого на старости лет, - у Пифагорыча дрогнул подбородок, - куда идем, а? Был бы жив князь Борис, разве позволили они себе такое, а? Окрутят они княжича, окрутят, задурят голову… Вот что. Я сейчас к ректору пойду. Я ему все скажу. Я…
- Пифагорыч, не надо. Не ходи, бестолку это, - Млад взял старика под локоть.
- Знаю, знаю, что бестолку! – выкрикнул старик, - знаю! Но что-то же надо делать? Так и будем смотреть, как Русь на части разрывают? А?
- Пифагорыч, да не переживай так… - Млад пожалел, что рассказал ему о разговоре в ректорате.
- Как не переживать? Как не переживать, если вообще Правды не осталось? Куплена вся Правда! Серебром оплачена! Нет уж, не отговаривай меня! Я в одиннадцать лет в университет пришел, всю жизнь здесь живу, старше меня здесь никого нет! Да ректор прыщавым студентом был, когда я таких как он учил уму-разуму! Или старость у нас тоже уважать перестали?
- Не надо… - попытался вставить Млад.
- Надо! Надо! Знаю, что не добьюсь ничего, так устыжу хотя бы.
- Я думаю, им и самим несладко пришлось…
- Им несладко? Шубы собольи надели, терема себе не хуже боярских поставили – где уж о Правде-то думать? Боятся без службы остаться! Ой, боятся! И не держи меня! – Пифагорыч выдернул локоть из руки Млада, - иди в дом! Выскочил! Иди в дом, сказал!
Млад сжал губы: зачем он рассказал? Можно было и догадаться, что старик расстроится…

С Мишей Млад проговорил до позднего вечера. Прогулка получилось трудной, в университете было слишком неспокойно: ватаги хмельных студентов шныряли между теремов, то и дело вспыхивали драки, ретивые краснобаи собирали вокруг себя орущие толпы, которые пару раз сошлись стенка на стенку. Млад хотел пройтись только по профессорской слободе, но там собирались выпускники, оставшиеся при университете продолжать обучение дальше – будущие профессора. Они вели себя потише, но Мишу раздражало присутствие множества людей – ему хотелось спокойствия и уединения.
Млад давно рассказал ему о пересотворении – по-честному, как было на самом деле, и теперь они говорили ни о чем: просто о жизни, о шаманах белых и темных, о богах, об университете, о татарах и волхвах. Миша был внимательным слушателем, редко задавал вопросы, но Младу казалось, что от разговоров с ним мальчик делается уверенней, спокойней. От свежего воздуха и долгих прогулок он немного поправился, на щеках его появился легкий румянец – умирающего он больше не напоминал, и с каждым днем Млад все сильней верил в удачу.
Они брели вдоль леса, обходя университет по кругу.
- Млад Мстиславич, а если я умру во время испытания, куда я попаду? В ад или в рай? – неожиданно спросил Миша, заглядывая ему в глаза.
- Во-первых, забудь про ад, наконец. А во-вторых, ты не умрешь во время испытания.
- А вдруг?
- Только если сам захочешь умереть. Я бы на твоем месте об этом не думал.
- Ну а все же, куда?
- Куда захочешь, - Млад пожал плечами.
- Как это?
- Я не думаю, что ты в своей жизни совершил какое-нибудь преступление. Если ты жил честно, твои предки с радостью примут тебя к себе.
- Но я… я много грешил… - Миша вздохнул.
- Каким образом? А главное – когда ты успел? – Млад улыбнулся.
- Ну, человек сам иногда не замечает, как грешит. В помыслах, например. Отец Константин говорил, что человек грешен только потому, что он человек.
- Отец Константин ошибался, - Млад постарался не изображать на лице презрения, - ты хоть один свой грех назвать можешь?
- Это еще до болезни было. Я думал раньше, что дьявол вселился в меня именно из-за этого. Только ты не рассказывай ребятам, они будут смеяться. Мне нравилась одна девочка с нашей улицы. И я плохо думал про нее…
- В смысле «плохо»? – Млад поднял брови.
- Ну, о таком нехорошо говорить. Я думал, что было бы здорово на ней жениться. И… Ну, в общем, я представлял, как мы поженились… Я смотрел на нее в окно и представлял. Это было очень… очень приятно…
- Ну и что? В чем грех-то? Все смотрят на девочек в пятнадцать лет. Я тоже смотрел, можешь поверить. И иногда собирался жениться. Раз десять, наверное, собирался.
- Отец Константин сказал, что это очень грешно. Что дьявол как раз и входит в человека, когда он о таком думает…
- Ерунду он говорил. Я, конечно, про дьявола ничего не знаю, но не думаю, что ты чем-то оскорбил богов или предков. Наоборот. Это я, подлец, так и не женился и сына не родил. Это оскорбление и предкам и богам.
- А почему ты не женился?
- Не пришлось… - Млад не любил подобных вопросов, - Не обо мне речь. Так что еще раз говорю: про ад забудь. Предки примут тебя к себе, а что будет дальше – я не знаю. Мне тоже не везде есть ход. Темные шаманы знают лучше.
- Хорошо бы… - вздохнул Миша.
- Ничего хорошего, - спохватился Млад, - говорю же, не смей об этом думать! Развесил уши… Тебе не о смерти надо думать, а о девочках. О матери. Неужели ты не чувствуешь, как хорошо жить?
- Не знаю… Отец Константин говорил, что настоящая жизнь начнется после смерти. Хорошая жизнь. А здесь так – мгновение. И послана она нам исключительно для испытаний. И что к богу можно приблизиться только тогда, когда отринешь свою плоть и захочешь от нее избавиться.
- Знаешь, я с каждым днем все сильней хочу задушить твоего отца Константина… И почему христиане не убивают себя сразу после крещения? Раз хорошая жизнь наступает только после смерти?
- Ты что! Это самый большой грех – самоубийство. Нельзя убивать ни себя, ни других, потому что на это воля божья! Бог жизнь дает, и только он может забрать!
- Бог? Очень интересно. А я-то, дурак, всю жизнь думал, что жизнь мне дали мать с отцом! Нет, твой отец Константин презабавные вещи говорит! Ну как бог может дать жизнь, если ты был зачат в материнском чреве и выношен в нем? Бог-то тут причем?
- Ну… Я не знаю…
- Бог свечку держал, не иначе… - хохотнул Млад и прикусил язык.
- Чего?
- Нет, ничего, - Млад насторожился, поднял голову и всмотрелся в темноту: ему показалось, что к его дому кто-то идет, - пойдем-ка… К нам гости…
Миша кивнул и тоже насторожился. Они зашагали быстро, почти бегом – Млад и сам не знал, почему так торопится: щемящее предчувствие сдавило грудь. Тявкнул и тут же успокоился Хийси – значит, не показалось, кто-то действительно шел. Дом Млада стоял чуть поодаль от остальных, у самого леса, и пространство вокруг хорошо просматривалось.
Они поднялись на крыльцо, Млад распахнул дверь, но не увидел никого, кроме Ширяя, все так же сидящего за столом.
- К нам что, никто не приходил?
Ширяй покачал головой, не отрывая глаз от книги.
- А мне показалось… - Млад удивленно пожал плечами.
- Хийси гавкнул, вот ты и решил, что кто-то идет, - невозмутимо ответил Ширяй.
- Я видел. Темно, конечно, было… Но на снегу… Да и Хийси за просто так из будки не полезет.
- Шумно. Неспокойно. Собаки чувствуют. Оставь, Млад Мстиславич, никто не приходил. Да и кому мы нужны-то?
- Да? – Млад снова пожал плечами и снял треух, - значит, показалось…
Он хотел раздеться, но тут из-за двери донесся унылый, леденящий душу вой: до этого Млад никогда не слышал, как воет Хийси, он думал, пес слишком ленив, чтоб задирать морду к небу и выталкивать из глотки такие жуткие звуки. Смертная тоска слышалась в собачьем вое, неизбывное горе…
- Ничего себе… - пробормотал Добробой, выходя из спальни, - чего это он так, а?
Млад вернул треух обратно на голову.
- Пойду-ка я посмотрю…
- Погоди, Млад Мстиславич! – Добробой кинулся к выходу, - не ходи один. Жуть-то какая!
Миша притих и топтался у двери, зябко поводя плечами, морозный румянец исчез с его щек, и нехорошо подрагивали губы.
- Правда что… - Ширяй с сожалением отодвинул книгу, - пошли все вместе.
- Да вы чего, ребята? – усмехнулся Млад, глядя, как быстро они натягивают валенки и полушубки.
Миша вдруг схватил его за руку и быстро заговорил:
- Это он по мне воет. Слышишь, Млад Мстиславич? Он по мне воет! Он смерть издали чует. Так и вижу себя мертвым… Лежу в спальне, глаза закрытые – и пес за окном воет… И ты рядом на полу на коленях стоишь…
- Типун тебе на язык, - сплюнул Млад, - глупости не говори.
- Да не пугайся! Перед испытанием все о смерти думают! – Добробой, открывая дверь, хлопнул Мишу по плечу так, что тот пошатнулся и едва не упал.
Хийси сидел перед будкой черным силуэтом на белом снегу, запрокинув морду к небу: шея неестественно вытянулась вверх. Вой исходил из его груди, сотрясая собачье тело, словно тот всхлипывал.
- Хийси! Ты чего? – окликнул Млад.
Пес не отозвался, продолжая выть.
- Чует что-то… - прошептал Добробой.
- Давайте-ка вокруг дома обойдем… - Млад спустился с крыльца, - показалось же мне, что кто-то к нам идет.
Добробой не отставал от него ни на шаг, словно стражник. Ширяй взял Мишу за руку, сходя вниз.
Но возле дома никого не оказалось, да и снегу навалило под самые окна – незамеченным никто к стене подойти не мог. Кусты сирени и жимолости вокруг не могли укрыть человека – слишком прозрачны были и белы от инея, да и за высокой черемухой не спрячешься – тонкая. Млад направился в сторону расчищенной дорожки к университету, вглядываясь в темноту – малейшая тень на снегу бросалась в глаза. Столбики коновязи тонули в высоком снегу, три елочки, посаженные несколько лет назад, грелись под снегом, точно под белой шубой – одной на троих, черный колодец домиком торчал из снега, скамеечка около него притулилась под сугробом, и что-то было не так в ее тени… Млад направился к колодцу – человек лежал, прислонившись к срубу плечами, и прижимал руку к груди, словно хотел расстегнуть тулуп, но не успел.
Сначала Млад решил, что человек мертв – слишком неестественным выглядел он, лежа в снегу на лютом морозе, слишком неподвижным.
- Нашел, - пробормотал Млад, подходя поближе, и тут же, как по команде, смолк Хийси.
- Да это же Пифагорыч! – ахнул Добробой.
- Он умер? – спросил Миша, который продолжал держаться за руку Ширяя.
Млад склонился над стариком и уловил еле слышное тепло его дыхания.
- Нет. Добробой, поднимем его. Только осторожно… Ширяй, вы с Мишей за ноги его берите.
- Не надо, я сам его донесу, - Добробой отпихнул Млада в сторону.
- Не вздумай. Сказал же – осторожно.
Они отнесли Пифагорыча в дом и уложили на лавку. Ширяй побежал к медикам, но в тепле старик быстро пришел в себя и тут же попытался сесть.
- Лежи, Пифагорыч! – Млад потихоньку похлопал его по плечу, - лежи спокойно. Не душно тебе?

Предыдущая страница 3 Следующая страница


Вечный колокол 4

- Тошно мне, вот что я тебе скажу! Тошно мне и жить не хочется! Видеть этого не хочется! – Пифагорыч отодвинул руку Млада и сел на лавке: лицо его исказила гримаса боли, и задергался угол губы.
- Ты не горячись…
- Не горячиться? Я уже не горячусь… - Пифагорыч опустил голову на грудь, - три четверти века! Семьдесят пять лет в университете! Не ждал я… Не ждал такого…
По темной морщинистой щеке покатилась слеза.
- Может, чаю сделать? – спросил Добробой, мявшийся за спиной Млада.
- Не надо чаю, - покачал головой Млад, - мятной настойки давай. Есть у нас мятная настойка? И корешков валерьяновых.
Добробой кивнул и полез на полку. Рука старика непроизвольно потянулась к груди, он вцепился пальцами в большую пуговицу так, что их кончики побелели. Неожиданно рядом с ним присел Миша.
- Дедушка, давай я помогу, - он принялся расстегивать тугие пуговицы тулупа, - ты не плачь, дедушка…
- Да не плачу я, - прошептал старик, погладив Мишу по голове, - что мне плакать?
- Лег бы ты, Пифагорыч, - снова посоветовал Млад.
- Что мне лежать? Належусь еще, - старик приподнял глаза, - что-то нехорошо мне стало. Шел к тебе, да прихватило меня по дороге. Дай, думаю, посижу на скамеечке…
- Хийси спасибо скажи. Если б не он – так и пролежал бы в снегу до утра.
Миша помог старику снять тулуп и сидел рядом, заглядывая тому в глаза.
- И пролежал бы… - Пифагорыч сжал зубы, - лучше бы пролежал! До такого позора дожить!
- Говорил я тебе – не ходи в ректорат, - Млад покачал головой.
- Да леший бы с ним, с ректоратом! Сказал я им все, что думал. Об них, да о боярах. Выслушали – а куда бы делись? Я им в отцы гожусь! Посетовали мне на трудную жизнь, совета спросили. Не послушают они, конечно, моих советов… Спасибо, не перебили.
Добробой мятной настойки не нашел и начал раздувать самовар – заварить сухую мяту. Млад дал Пифагорычу валерьяновый корешок.
- Да что ж с тобой тогда? Чего расстроился-то?
- Студентов по дороге встретил. Уж не знаю, с какого факультета – не разглядел. Не наши. Пьяные, шальные. Стекла снежками били в лабораториуме!
- Ну, Пифагорыч, ты от них слишком много хочешь, - улыбнулся Млад, - безобразие, конечно, но это не самое страшное. Завтра бы дознались и вставили на место. Сам-то в молодости не озоровал?
- Озоровал. Но ты б мимо прошел? Вот и я не прошел. А они ко мне повернулись: ну сущие звери! Хохочут, скалятся, свистят! Иди, говорят, дед, подобру-поздорову, тебя не спросили! Я им – да как не стыдно вам? А они… они… - голос Пифигорыча дрогнул и он закрыл лицо руками, - снежками, палками, камнями… Думал – убьют. Нет, насмеялись только…
Млад сжал зубы:
- Разглядел хоть кого?
Старик покачал головой.
- Дознаюсь, - кивнул ему Млад, - не переживай – дознаюсь.
- Не в этом дело… - всхлипнул старик, - три четверти века… Никогда такого… Не озорство это.
Миша смотрел на деда широко открытыми глазами, и на них потихоньку наворачивались крупные слезы.
- Да уж понятно, что не озорство, - хмыкнул Млад.
- Словно не люди они. Словно зельем их опоили… Не могут наши студенты так… Как с цепи сорвались!
Миша всхлипнул вслед за стариком.
- Разберемся. Вот увидишь, завтра явятся прощения просить, - Млад похлопал Пифагорыча по плечу.
- Ненавижу! – вскрикнул вдруг Миша, вскочил и затопал ногами, - ненавижу таких! Что толку прощения просить? А если бы дедушка замерз? У кого бы они прощения просили?
Млад не ожидал от него такой вспышки, хотя перед пересотворением все возможно. И в эту минуту дверь распахнулась, и в дом ввалились два молодых профессора с медицинского факультета.
- Ненавижу! – повторил Миша, с треском рванул воротник рубахи костлявой рукой, пару раз со всей силы ударил кулаками по столу и упал обратно на лавку, тяжело дыша и обливаясь потом.
- Ого, - присвистнул один из врачей, - несладко тебе тут, Млад Мстиславич…
- Да что ты, деточка… - испугался Пифагорыч, - да что ж ты так…
- Ничего! Ничего! Не трогайте меня! Никто меня не трогайте! – зарычал парень и рванулся в спальню.
- Да что ж он… - Пифагорыч беспомощно посмотрел ему вслед и схватился за сердце, - что ж с ним такое?
Из спальни донесся долгий, пронзительный стон.
- Ничего. Я сейчас, извини, Пифагорыч, - Млад поспешил за Мишей, надеясь уговорить его выйти из дома.
Но стоило ему приоткрыть дверь, тот вскрикнул:
- Не подходи ко мне! Слышишь? Не смей ко мне подходить! Оставь меня в покое!
- Я не подхожу, - Млад выставил руки вперед, - не подхожу. Но лучше тебе на дворе, не здесь… принести шубу?
- Нет! Уйди! Уходи же!
Млад кивнул и прикрыл дверь. И тут же услышал грохот падающего тела и сдавленный, хриплый крик: он выругался и кинулся обратно в спальню.

6. ДАНА. НОЧНЫЕ БЕСПОРЯДКИ

Врачи увели Пифагорыча домой, в сторожку, Добробой пошел к нему ночевать, Ширяй так и не появился – наверное, отправился к своим друзьям-студентам. Миша спал, и должен был проспать не меньше часов трех-четырех. Млад не хотел оставлять его одного, но время шло к полуночи, а он так и не зашел к Дане. А сегодня ему невыносимо хотелось ее увидеть.
Дана была удивительной, совершенно удивительной и неповторимой женщиной. С самого начала. Когда-то она стала единственной девушкой – студенткой университета. А потом – единственной женщиной-профессором – читала лекции по праву.
Она очень хорошо одевалась, как боярыня. Многие считали худобу ее недостатком, но для Млада она была хрупкой. Ее руки напоминали ветви березы – такие же длинные и гибкие. Она вся напоминала березу – тонкую и высокую. А лицо… Млад всегда находил ее лицо очень красивым, хотя кто-то мог бы с ним и не согласиться. Особенно ее глаза – огромные, с длиннющими черными ресницами, такими пушистыми, что казались ненастоящими. И короткий нос, и маленькие, как будто припухшие, губы…
Она и принадлежала ему, и не принадлежала. Он не мог этого понять. Он трижды звал ее замуж, но она неизменно отвечала:
- Чудушко мое… - и кашляла, - за кого замуж? За тебя замуж? Два профессора – это слишком для одного дома. И потом, куда ты денешь своих учеников? Или они будут держать нам свечки? Нет, Младик, замуж я не хочу. Тем более – за тебя. Ты совершенно не приспособлен к жизни. И я тоже.
Сама она считала, что у нее мужской характер – недаром она столько лет работает рядом с мужчинами. Но Млад почему-то думал, что она какая-то незащищенная, слабая… Ее нарочитая грубость – напускная, прикрывающая неуверенность в этом враждебном для женщины мире мужчин. Ему хотелось ее опекать, заботиться о ней. Он всегда удивлялся, почему она выбрала его? Из всего университета, из всех профессоров, из тысяч мужчин, достойных ее и по уму, и по характеру, она выбрала именно его. Это и льстило ему, и пугало, и вызывало желание соответствовать.
Они больше десяти лет были вместе: Дана и этим отличалась от других женщин, она совершенно не боялась, что станут о ней говорить, и Млад ночевал у нее, когда ему вздумается, и приходил открыто, не прячась и не озираясь по сторонам.
Прислушиваясь к сопению Миши в спальне, Млад надел валенки на босу ногу, накинул на плечи полушубок и потихоньку выскользнул за дверь.
Дом Даны стоял на другом конце профессорской слободы, метрах в пятистах от дома Млада, и он пожалел, что не надел треух – за пять минут, казалось, уши покрылись инеем. Университет потихоньку успокаивался: гасли огни в факультетских теремах, вместо гомона множества голосов раздавались отдельные пьяные выкрики, драки прекратились. Млад прошел мимо терема выпускников: наверху горел свет – для студентов-татар, похоже, опасность миновала.
Конечно, Дана уже спала. Млад долго думал, прежде чем постучать в темное окно: а стоит ли ее будить? Но она услышала его стук сразу, будто ждала его, зажгла свечу и отодвинула засов.
- Я сразу догадалась, кого леший принес ко мне в столь неподходящее время… - проворчала она, пропуская Млада в дом. Он очень любил смотреть на нее, когда она в одной шелковой рубашке: помятая, сонная, теплая. Особенно, если горела всего одна свеча.
- Я тут привез тебе кое-что… Я в Новгороде сегодня был, и вот, привез… У меня просто времени не было раньше…
- Не гунди. Опять шапку не надел? Сначала погреем уши, а потом поговорим… - Дана поставила свечу на стол, подняла тонкие руки и положила их ему на уши, - холодные уши.
Она приподнялась на цыпочки и дохнула ему в ухо – горячо и приятно.
- Я ненадолго совсем, пока Миша спит…
- Ага, - она дохнула ему в другое ухо, - теплей?
- Теплей, - он улыбнулся, - я чай привез. Хороший чай, из Индии. Смотри, какой красивый.
Млад вытащил из кармана коробок из тонкой соломки с инкрустацией.
- Ты – умница, - Дана подхватила коробочку, - ставим самовар. Не сомневаюсь, ты пришел поговорить.
- Ну… я не только… Я... просто…
- Ага, - она хохотнула и начала наливать в самовар воду, - давай. Оправдывайся.
- Хочешь, я сам самовар поставлю? – спросил он, подойдя к ней поближе, - не пачкай руки…
- Нет, не хочу, - она опустилась на корточки, заряжая самовар березовыми углями, - ты не можешь сделать и такой простой вещи без приключений.
Млад опустил голову: в прошлый раз он действительно забыл налить в него воды. А Дана рук вовсе не пачкала, складывая угли в самоварную трубу тонкими щипцами.
- Чудушко… - она обняла его за пояс и потерлась щекой о его бок, - ты создан не для самоваров. Неужели ты действительно не подписал грамоту, как болтает весь университет?
- Действительно, - Млад пожал плечами, не понимая, осуждает она его или нет.
- Вот за это я тебя и люблю, - Дана поднялась и вставила самоварную трубу в печную вьюшку, и Млад снова не понял, шутит она или говорит всерьез.
- Понимаешь, это были не мои видения. Мне почудилось, будто кто-то нарочно показал мне их. И я не стал подписывать.
- Я думаю, тебя после этого в покое не оставят… - Дана посмотрела на него искоса.
- Уже.
- Да? Так быстро?
- Ага. Ректор вызвал меня к себе – я еще из Новгорода не вернулся. Велел завтра на вече подписать грамоту и повиниться.
- Да ты что? – Дана присела на лавку у стола и подняла удивленные глаза, - что, прямо так и сказал?
- Ага. Сказал, не Белояр дает деньги университету…
- А… а ты что? И сядь, наконец, я не могу задирать голову.
Млад присел напротив нее:
- Я уже решил. Если из-за меня университет лишится денег, я не могу… понимаешь? Это, получается, не только мое дело. Я завтра же уйду из университета, чтоб никто больше не пострадал. Возьму ребят, поеду к отцу… Если уж они решили объявить меня лазутчиком татар, то ректору не придется меня защищать и подставлять университет под удар, понимаешь?
- Только глупостей не делай, ладно? Какой из тебя лазутчик? Ты в зеркале-то себя видел? – Дана усмехнулась и недовольно сложила губы, - и не вздумай никуда уезжать! Никто университет без денег не оставит, это не так просто. Слушай больше, что тебе ректор говорит! Девять десятых денег университету платит Новгород, и решает такие вопросы не дума, а посадник. Да, одну десятую нам жертвуют бояре, но без нее мы не обеднеем, так и запомни. Университет тебя защитит, никто не посмеет взять тебя под стражу без грамоты ректора, если им вообще придет такое в голову. Так что выбрось это из головы, понял? Герой нашелся… Решил он…
- Послушай, но не могу же я прятаться за чужими спинами? Подумай сама, ну как я могу?
- А ты не прячься за чужими, ты прячься за своими, хорошо? С чего это ты вдруг взял, что университет – это чужие спины?
- Ну… Это мое дело, только мое…
- Нет. Это не только твое дело. Слышал, что творилось сегодня в университете? Твоя заслуга, между прочим. Без тебя поискали бы наших татарчат и успокоились. А тут – до драк спорили, виноваты татары или нет.
- А ты считаешь – виноваты? – Млад поднял голову.
- Мне, если честно, совершенно все равно. По закону ваша грамота никакой силы не имеет, и неважно, подписал ты ее или нет. И не имела бы, даже если бы ее подписали сто волхвов.
- Нет, я имею в виду – не по закону. Ты сама как считаешь?
- Я никак не считаю. Мне никто не доказал ни их вины, ни их невиновности. И какой может быть разговор?
- Ты говоришь, как профессор-правовед, - улыбнулся Млад.
- А как я, по-твоему, должна говорить? Как баба из Сычевки? – она засмеялась, - я надеюсь, ты меня послушаешь и никуда не поедешь. Кроме ректора, в университете довольно законников, чтоб ты чувствовал себя спокойно. И это вовсе не чужие спины, как ты говоришь. Расскажи лучше, как себя чувствует твой Миша.
- Ты знаешь – лучше, - Млад улыбнулся, - только… мне кажется, он будет темным шаманом. Придется искать ему другого наставника. Жаль, конечно. Я за эти четыре дня к нему привязался. Уже думал, как мы станем подниматься наверх вчетвером. Никогда не поднимал наверх сразу троих.
- Как думаешь, он выживет? – Дана посмотрела на него испытующе.
- Думаю, да, - Млад сжал губы и торопливо добавил, - он очень поздоровел, поправился, и вообще – воспрянул.
- А ты не обманываешься?
- Я не хочу это обсуждать. Неужели ты не понимаешь? Ну как я могу об этом говорить?
- Если он умрет, ты представляешь, что начнется?
- Да я даже думать об этом не буду! – Млад откинулся назад и обиженно поднял брови, - мне совершенно все равно, что после этого начнется! Он же… он живой человек, он мой ученик! Знаешь, он Пифагорыча так жалел сегодня… Будто родного деда. Я не думал, что он такой… чувствительный. У него припадок случился.
- А что с Пифагорычем?
Млад рассказал о выходке пьяных студентов, на что Дана покачала головой:
- Не нравится мне это что-то… Я сегодня возвращалась из Сычевки и тоже встретила ватагу… Знаешь, стыдно признаться – я испугалась. Никогда ничего не боялась в университете, сколько лет тут живу. А тут чуть не бегом до дома бежала. Дикие они какие-то, словно ненормальные, глаза невидящие… Думала – дожила, студентов буду теперь бояться! Может, показалось? Темно было.
Млад очень пожалел, что его в это время не оказалось рядом – с ней он выдумывал несуществующие опасности и мечтал о подвигах, словно шестнадцатилетний юнец. Ему захотелось обнять ее узкие приподнятые плечи, но в это время закипел самовар, и вместо объятий пришлось тащить его на стол.
- Ты так на меня смотришь, - Дана улыбнулась, наливая кипяток в чайник, - как будто жалеешь, что сел слишком далеко…
Млад кивнул и придвинулся ближе.
- Я соскучился. И я так устал сегодня…
Она притянула его голову к себе на грудь – тонкими, гибкими руками – взлохматила ему волосы и шепнула в самое ухо:
- Младик, чудушко мое… Ну отчего же ты такой, а?
- Какой?
- Нелепый…
- Я и сам не знаю. Студенты меня ни во что не ставят… И шаманята мои.
- Ты сам это придумал? Студенты тебя обожают. Дай им возможность, они б тебя на капище поставили рядом с богами и поклонялись, как кумиру. И я вместе с ними.
- Что бы ты делала вместе с ними? – Млад обнял ее, и прижался щекой к тонкой шелковой ткани на ее груди.
- Поклонялась тебе, как кумиру.
- Почему?
- Потому что таких как ты не бывает. Потому что тебя совершенно невозможно любить, тебе можно только поклоняться.
Млад снова не понял, что она хотела этим сказать: подобными двусмысленными словами она морочила ему голову десять лет! Он потянулся к ее губам, но как только коснулся их, за окном раздался громкий крик:
- Вперед! Смерть татарам!
И призыву ответил вопль сотни глоток.
Дана дернулась и бросилась к окну, Млад вскочил вслед за ней: к профессорской слободе с факелами в руках неслась толпа студентов.
- Вычислили… - сказала Дана, всплеснув руками, - татарчат вычислили! Не спится же им!
Млад, только выглянув в окно, кинулся к выходу, на ходу натягивая полушубок.
- Ты куда? Куда собрался? – Дана оторвалась от окна.
- Туда… - Млад пожал плечами – с ней ему всегда казалось, что он делает что-то не то.
- С ума сошел? Против пьяной толпы? Посмотри, их там не меньше сотни!
- Да что ты… Это же студенты… Кто-то же должен их остановить? Да сейчас все профессора сбегутся!
- Да? Что-то я ни одного не вижу!
- Спят все, сейчас проснутся, - Млад надел валенки.
- Младик, ты с ума сошел… Не ходи… Ты слышал, что они сегодня вытворяли? Ты просто их не видел сегодня!
Крики становились все громче, мелькали черные тени и оранжевый огонь факелов.
- Да это же студенты, это же наши студенты! Они завтра прощения будут просить, они завтра пожалеют о том, что сегодня вытворяли!
- Младик, завтра будет завтра!
- Дана, они сейчас натворят черт знает чего! И завтра, к сожалению, этого будет не исправить! Как ты не понимаешь, для них это игра!
- Игра? Они, похоже, решили сжечь профессорскую слободу!
- Вот именно! – Млад открыл дверь, - Закройся покрепче.
- Да они убьют тебя!
Млад не стал больше спорить и захлопнул дверь. Он ни секунды не верил в то, что студенты захотят его убить. Он думал, стоит ему появиться перед ними, и они остановятся, стоит сказать несколько слов, и все встанет на свои места!
Разрозненная толпа приближалась к терему выпускников, крича и размахивая факелами, Млад бежал им наперерез, и немного не успевал оказаться перед крыльцом раньше их.
- Бей татар!
- Смерть за смерть!
- Постоим за землю русскую!
- Смерть татарам!
Конечно, не обошлось без верховода: первым на крыльцо вскочил здоровый парень в долгополой расстегнутой шубе, повернулся к прибывающей толпе и низким, зычным голосом отдал команду:
- Обкладывайте терем сеном! Поджарим татарву!
Толпа отозвалась восторженными криками, откуда-то на самом деле появилось сено. А они подготовились… Это не стихийный набег, они слишком слажено окружали терем. Не только сено, у них и масло было припасено!
Либо это была не та ватага, с которой встретился Пифагорыч, либо тот чего-то не доглядел: в лицах студентов, бегущих рядом, Млад не увидел ничего звериного, напротив, это были одухотворенные лица, лица людей, одержимых высокой идеей, словно у воинов, идущих в бой за правое дело, и от этого Младу стало не по себе еще больше.
В пятнадцать лет он действительно участвовал в походе на крымчан, и отлично помнил воодушевление, с которым шел вперед, на копья и сабли врагов. Войско перед боем охватывало небывалое возбуждение, восторг, жажда победы. И страх, и здравый смысл меркли, терялись; глаза слепли, и воины бежали вперед, презирая опасность и смерть. И побеждали. Возможно, князь Борис умел воодушевить войско силой своего слова, соединить сотни людей в единое целое, как это утром сделал Белояр с сорока волхвами. Возможно, князь прибегал для этого к помощи волхвов, но Младу казалось, что волхвы князю для этого не нужны.
А теперь рядом с ним к терему выпускников студенты бежали, словно воины на врага: ослепленные, восторженные и непобедимые. И это было гораздо страшней и опасней пьяной ватаги, чувствующей свою безнаказанность.
Млад подбежал к крыльцу, и его никто не отличил от остальных. Он взлетел по ступенькам вверх: верховод отвернулся в сторону, отдавая какие-то распоряжения студентам – Млад не долго думая, развернул его к себе лицом, и довольно грубо, надеясь напугать и отрезвить. Но вместо студента увидел перед собой взрослого человека, примерно своего ровесника. Чужак! Ни в Сычевке, ни в университете Млад никогда его не видел: чернобородый, кудрявый, незнакомец смотрел на Млада прищуренными маленькими глазами из под низкого лба, крылья его тонкого, орлиного носа раздувались, и губы презрительно кривились. Вдобавок он оказался крепче Млада и шире в плечах. Чужак перехватил руку, сжимающую его плечо, а потом попытался отшвырнуть Млада вниз, но не сумел сделать этого одним толчком.
Одного взгляда в глаза незнакомцу было достаточно, чтоб почувствовать его potentia sacra: не волхва, не шамана, а чего-то странного, с чем Млад никогда не встречался. Впрочем, чужак тоже разглядел Млада в одну секунду.
- Убрать, - бросил незнакомец двум студентам, стоящим подле него.
Млад не успел опомниться, как ему заломили руки за спину и потащили с крыльца вниз. Сопротивляться не имело никакого смысла, но Млад сопротивлялся, собирая в себе силу, которой после утреннего волхования почти не осталось: шаман умеет управлять толпой, иначе он не шаман! Но для этого толпа должна смотреть на него! Младу никогда не приходилось бороться с кем-то за внимание толпы, а тем более – отбирать это внимание! И потом… он делал это не так… Костер, бубен, пляска шамана... Он никогда не пробовал по-другому!
Его стащили вниз, швырнули в снег, пару раз пнули сапогами и хотели тут же забыть о нем, но чужак знал свое дело.
- Не пускайте его сюда!
Млад начал подниматься, но ему на шею надавил чей-то сапог. Он извернулся, хватая студента за ногу, и уронил его в снег, но сверху на Млада навалились еще трое или четверо. Встать, надо встать! Чтоб его увидели, услышали!
- Быстрей, ребята! – прикрикнул чужак с крыльца, - на ту сторону сено несите! Чтоб загорелось со всех сторон! Чтоб ни один не ушел!
Окно наверху с треском распахнулось, и одинокий голос позвал на помощь. Это не имело смысла – студенты внизу шумели так, что давно проснулась вся профессорская слобода! Если все профессора выйдут на улицу, их окажется достаточно много против сотни студентов. Но студенты – здоровые молодые парни, а среди профессоров много стариков. Да и странно это – воевать со студентами, так и до кровопролития дойдет!
Если они подожгут терем выпускников, несмотря на безветрие, огонь запросто перекинется на другие дома, стоящие довольно кучно. А от края профессорской слободы два шага до факультетских теремов!
Млад сопротивлялся отчаянно и молча, ему удалось подняться на ноги, он отшвырнул двоих щенят и схватился с третьим – покрепче остальных. Но из толпы, держащей факелы, к тому на выручку бросились еще двое. Млад никогда не умел толково драться, и делал это только в молодости, когда сам был студентом. Но и студенты – не воины князя Бориса.
Млад наобум ударил в зубы самому молодому из нападавших, но в этот миг факел осветил откинувшееся назад лицо.
- Ширяй! – обиженно рявкнул Млад, - ты-то, гаденыш, что здесь делаешь!
Его прижали к крыльцу сбоку, хватая за руки, ударили в солнечное сплетение, и Млад на несколько секунд потерял Ширяя из виду.
- Млад Мстиславич! – Ширяй словно проснулся, - стойте, погодите! Это же Млад Мстиславич!
Его голоса никто не услышал, кроме чужака в долгополой шубе.
- Так вот это кто! – он перегнулся через перила и посмотрел вниз, - Ветров? Тащите его сюда! Это Ветров! Он же прихвостень татарский! Лазутчик Амин-Магомета!
Слова его вызвали вой среди студентов, и Млад удивился, как его не порвали на клочки тут же, потому что толпа подалась вперед, он оказался в тугом клубке, который буквально вынес на крыльцо и его, и Ширяя, кинувшегося на выручку учителю.
Толпа отхлынула по команде незнакомца, Младу никто не держал даже рук, впрочем, сбежать он бы не смог, да и не стремился. С высокого крыльца хорошо просматривалась вся профессорская слобода: профессоров, поспешивших на помощь татарчатам, остановили, кто-то, не добежав до толпы, повернул к дому, кто-то так и не перешагнул собственного порога.
Ширяя, который сопротивлялся, хотели скинуть вниз, но Млад успел сказать:
- Не рыпайся. Стой спокойно. Может, пригодишься.
По-видимому, незнакомец, разглядев в Младе волхва, не заметил в нем шамана. А узнав, что Млад всего лишь волхв-гадатель, и вовсе перестал его бояться. Но решил перестраховаться.
- Свяжите им руки, обоим.
Млад молча оглядывал студентов, смотрящих на него снизу, и мучительно соображал, какие слова вернут им разум. Он не сопротивлялся, когда ему связывали руки за спиной – ременной опояской. Он так хотел оказаться перед толпой, чуть над ней, и ради этого стоило смириться со всем остальным. Ширяй же, отчаявшись победить сотню своих товарищей, решил прибегнуть к увещеваниям.
- Ребята, вы что! Это же Млад Мстиславич! Он же профессор! Ребята, он не за татар, я вам точно говорю! Отпустите его! Млад Мстиславич наш, он не за татар!
Ширяй тоже был шаманом. Конечно, он еще ни разу не поднимался наверх один, ни разу не пробовал объединять силу людей, смотрящих на него, но он от природы владел этим даром, он прошел испытание, он тоже чего-то стоил. И Млад с удивлением заметил, что жалкие выкрики Ширяя упали в толпу, как набухшие ростками зерна падают в теплую землю. Студентов не коснулись слова о татарах, напротив, это их только подзаводило, а вот слово «профессор» и обращение по имени-отчеству задело что-то в их головах.
- Ветров недаром прибежал сюда защищать татарву от нашего гнева. И недаром не подписал обвиняющей татар грамоты! – обратился к толпе незнакомец. И Млад отметил: Ветров. Не Млад Мстиславич и не профессор. И дважды «татар».
Толпа взорвалась криками, среди которых ясней всего выделялись «смерть» и «в огонь».
- Мы не палачи, мы мстители! – выкрикнул чужак, - мы стоим за Правду и за Русь! И наша Правда – путь силы! Доколе враги будут топтать нашу землю? Доколе подкупленные ими предатели будут покрывать их бесчинства? Смерть врагам и смерть предателям!
Студенты ответили восторженными воплями и кинулись к стенам терема, размахивая воющими факелами.
- Смерть врагам и предателям! Зажигайте огонь!
Из распахнутого окна наверху разнесся тонкий мелодичный крик, висящий на одной ноте, из которого Млад расслышал только слово «Алла». И этому крику эхом ответил хор, повторивший фразу: татары молились своему магометанскому богу. Только молитва их походила более на крики о помощи и мольбу о пощаде.
Сено, политое маслом, вспыхнуло дымным пламенем, и языки огня поползли на заиндевевшие стены, слизывая иней, как сахар с пряника.
И в этот миг Млад увидел Дану. Она надела шубу и соболью шапку, в которой так походила на боярыню, и бежала к терему выпускников, неловко подбирая тяжелые меховые полы. Млад никогда не видел, чтоб Дана бегала на глазах студентов, напротив, она ходила красивой поступью княгини, и студенты замирали и склоняли головы, заметив ее издали.
Зачем он дал связать себе руки? Зачем не запер ее дом снаружи? Неужели не найдется никого, кто ее остановит? Что она делает?
Дым поднимался в небо – морозное безветрие не раздувало огня, но не чинило ему никаких препятствий. Крыльцо осветилось поднявшимся пламенем, и Млад понял, что должен сделать что-то немедленно, пока Дану не заметила толпа, сейчас же – времени на раздумья и подбор слов не осталось! Как жаль, что связаны руки! Он и не подозревал, как руки помогают ему говорить! Пусть поможет хотя бы огонь.
- Я защищал Русь в бою, с оружием в руках! – Млад вскинул лицо и обвел глазами студентов: они замолчали и повернули головы на звук его голоса, - я воевал против копий и сабель, которые татары обрушили на мою землю! Как же жалко выглядят те, кто нападает на безоружных! Кто не силой, а числом берет победу над зажатой в угол горсткой бывших товарищей!
Млад понял, что делает Дана: вслед за ней, то ли желая ее остановить, то ли пристыженные ее примером, к терему бросилось десятка два профессоров. Даже те, кто до сих пор не решился высунуть носа из своих домов!
- Их надо давить, как крыс! Потому что они, словно крысы, заполоняют нашу землю! – немедленно отозвался незнакомец, отталкивая Млада в тень и закрывая его от студентов, - Татары не пойдут в открытый бой! Татары боятся открытого боя! Татары прячутся от нас, прикрываясь слабостью и малым числом, но мы не позволим себя обмануть! Кубок с ядом – не копье и не сабля! Смерть за смерть!
Чужак поздно понял, что напрасно позволил Младу открыть рот. И дело не в словах, которые говорил каждый из них! Ширяй пригнулся и с воплем толкнул чужака головой в поясницу: стоящие рядом студенты не успели его остановить, и подхватили его за плечи слишком поздно, Млад успел шагнуть вперед, из тени под свет огня.
- Вам станет стыдно завтра! Завтра вы проснетесь на пепелище Alma mater и ужаснетесь тому, что сделали! Не кажется ли вам странным, что со всех сторон к вам бегут предатели и прихвостни врагов? Ваши профессора стали вашими врагами! Вы готовы убить каждого, кто с вами не согласен? Это вы называете путем силы? Вам придется убить сотню профессоров, но устоите ли вы против тысячи своих товарищей?
Теперь чужак не мог заткнуть ему рот – он бы опустился в глазах студентов, несмотря на свою potentia sacra и умение звать за собой.
- Обманутые, запуганные люди! – незнакомец не посмел оттолкнуть Млада, - они не ведают, что творят. Профессора не враги нам, а лишь те, кто не успел разобраться, понять, кто враг, а кто друг! И наше дело донести до них нашу Правду!
- Млад Мстиславич – тоже профессор! Слушайте Млада Мстиславича! – прокричал Ширяй, но его уронили на пол и заткнули рот.
Млад впился глазами в толпу, и чувствовал каждого, кто смотрел сейчас на него. Рук не хватало, бубна не хватало, но огонь, освещавший его лицо, делал свое дело.
- Правда – одна на всех! Нет Правды моей и вашей! Тушите огонь! Завтра мы соберем вече, и решим – по-честному решим – что нам делать. Вы пришли сюда ночью не от силы, а от слабости! Что же это за сила, которая действует исподтишка? Тушите огонь! Завтра вы донесете до всего университета то, что хотите сказать, завтра вам дадут слово, и вы в открытую скажете, что надо делать. Тушите огонь!
- Тушите огонь, ребята! – выкрикнули сзади – профессора подоспели вовремя, - Скорей! Пока не разгорелось, тушите огонь!
- Тушите огонь, безобразники!
- Пока стены не занялись, тушите! Снегом, снегом!
Дана остановилась чуть в стороне – в ее осанке снова появилось что-то от княгини: она сверху вниз смотрела на суету и не двигалась с места, и Младу показалось, что он видит легкую улыбку, играющую на ее губах.
Студенты растерянно смотрели друг на друга: толпа исчезла, они перестали быть единым целым, стоило только посеять в их душах легкое сомнение в правоте.
- Смерть татарам! – неуверенно прозвучало перед крыльцом.
- Да что ж вы стоите! – крикнул кто-то из профессоров сзади, - шевелитесь! Займутся стены – не остановите!
- Быстрей, ребята! – двое профессоров протиснулись вперед, подталкивая студентов, и первыми принялись забрасывать пламя снегом.
А Млад смотрел студентам в глаза, и боялся моргнуть, чтоб не потерять с ними связи. Огонь начинал припекать с обеих сторон, клуб дыма влетел под крышу крыльца, и двое студентов за его спиной закашлялись. Млад привык к дыму, и слезы, выступившие на глазах, лишь придали его взгляду силы: дрожащая, прозрачная пелена смешала всех вместе – и студентов, и профессоров. Он словно смотрел на всех одновременно, и чувствовал всех одновременно, единым целым, и это было совсем не то единое целое, что пять минут назад. Только одна тень отделилась от остальных и ушла в сторону: мимо охваченных огнем стен, мимо домов профессорской слободы, по глубокому снегу – в лес.
А от факультетских теремов к ним бежали студенты, тысяча студентов: с лопатами и ведрами.

Млад простоял на крыльце до тех пор, пока не потушили занимавшийся пожар, хотя в этом не было необходимости. Он и сам не знал, боится ли чего, перестраховывается ли, и совсем не хотел признаваться самому себе, что просто не может выйти из того состояния, в котором оказался – губительный для шамана факт. Шаман должен уметь войти и выйти из любого состояния сам, по своей воле. Этому он и учил Ширяя с Добробоем.
Запах гари еще стелился по земле, когда Млад сел на ступеньки крыльца и прислонился головой к перилам, ощутив, что связанные руки затекли и не чувствуют мороза. Люди потихоньку начали расходиться, татарчата так и не рискнули отпереть дверь. После битвы с огнем наступало умиротворение – голоса стали тише, спокойней.
- Младик? – услышал он голос Даны и тут же почувствовал ее прикосновение к волосам.
Глаза открывать не хотелось – даже на то, чтоб поднять веки, не осталось сил. Но это была Дана, и перед ней Млад не мог показаться слабым и беспомощным. Ему вдруг стало неловко из-за связанных за спиной рук. Он поднял голову и хотел встать, но Дана присела на корточки за его спиной и начала возиться с кожаным ремешком, стягивающим его запястья.
- Руки отморозил, - проворчала она, нагибаясь еще ниже и хватая узел зубами, - и без шапки…
- Я… я сам…
- Что «ты сам»? – засмеялась она, - руки себе развяжешь? Сиди! Чудушко…
Узел ослаб, и через полминуты Млад уже тер затекшие запястья негнущимися пальцами.
- Ты идти-то можешь? – спросила Дана, накрывая теплыми руками его уши.
- Могу, - Млад схватился рукой за перила, но замерзшие, распухшие пальцы соскользнули, и от напряжения внутри все затряслось и разъехалось.
- Давай-ка я тебе помогу, герой… - Дана закинула его руку себе на плечо, - а то ты совсем замерзнешь.
Млад не чувствовал холода – наверное, и вправду начал замерзать. И только поднявшись на дрожащие ноги, вдруг подумал: а где же Ширяй? У него ведь тоже связаны руки! Млад оглянулся по сторонам, но шаманенка нигде не заметил.
- О твоем подвиге кощуны сложат песню, - Дана обхватила его пояс, не давая ему осесть на землю.
- Ты опять шутишь? – Младу было неловко опираться на нее всей тяжестью. Он мечтал носить ее на руках, и никак не предполагал обратного… Но ноги заплетались, подгибались колени, и земля уходила из-под валенок.
- Почему я обязательно должна шутить? Ну ты хотя бы ноги переставляй!
- Да, я стараюсь, - Млад улыбнулся.
- И ты еще удивляешься тому, что студенты тебя боготворят? Если ты вкладываешь в лекции хотя бы сотую долю своей силы, они должны испытывать священный трепет! Я сама едва не кинулась тушить огонь вместе со всеми!
- Я не смог выйти из этого по своей воле… Мой дед вздул бы меня за это. Это напрасная трата сил.
- Ты поэтому не можешь идти? – спросила Дана, и Младу послышалась нежность в ее голосе.
- Так бывает всегда. Мне надо настойки глотнуть, и все пройдет. Если бы не гадание в Городище, я бы не так устал. Так часто нельзя, нужно время на восстановление.
- Сейчас дойдем до тебя, ты глотнешь своей настойки, и я уложу тебя спать, хорошо?

Ширяй ввалился в дом, когда Дана умывала Младу лицо. Драка со студентами не прошла даром: кроме ссадин и синяков, в тепле у него пошла кровь носом. Прикосновения ее пальцев – нежные и осторожные – Млад находил необыкновенно приятными. Он перестал испытывать неловкость, настолько хорошо ему было в ее руках. И усталость уже не казалась невыносимой: сменилась расслабленностью и успокоением.
Дана успела вскипятить самовар, заварила чай, и это оказалось как нельзя кстати: Ширяй вернулся без шапки, промерзший до костей и весь в снегу.
- Ушел он от меня… - выдохнул шаманенок с порога.
- Кто? – не понял Млад.
- Кто-кто? Градята!
Млад сидел в углу, на лавке, с подушкой под спиной, запрокинув голову, а Дана суетилась вокруг него с мокрым полотенцем в руках.
- Градята – это ваш верховод? – спросил Млад, скосив глаза на Ширяя.
- Да, - буркнул тот, снимая обледеневший полушубок.
- Откуда он взялся?
- Я не знаю… Он давно приходит. Я думал, он в Сычевке живет, хотел узнать, у кого, - Ширяй повесил полушубок на гвоздь и скинул валенки, зябко поводя плечами, - а он через лес ушел, по тропинке…
Дана покачала головой, положила мокрое полотенце Младу на переносицу и подошла к двери: встряхнуть полушубок Ширяя. Млад вспомнил, что так делала его мама, когда он в детстве возвращался домой весь в снегу, и ему стало так хорошо от этого…
- В темноте я его быстро потерял, - продолжил Ширяй, - не увидел, где он сошел с тропинки… А может, он на Волхов вышел сразу. А может, и затаился где.
- Погоди, - сообразил Млад, опустив запрокинутую голову, - ты что, ходил за ним по лесу? Следил за ним?
- Ну да, - Ширяй сел за стол и придвинул руки к кипящему самовару, как к печке.
- Младик, голову подними, - строго сказала Дана, - сейчас я снег приложу.
- Знаешь, мне показалось, что этот человек опасен… - Млад испугался, представив себе жесткое лицо незнакомца и семнадцатилетнего юнца, вздумавшего за ним следить, - зачем тебе это понадобилось?
- Ну… Я захотел понять, кто он на самом деле.
- Лучше бы ты захотел это понять вчера. А еще лучше – неделю назад, - проворчал Млад.
Дана вернулась с крыльца, зачерпнув пригоршню снега, и сказала Ширяю, прикладывая смятую ледышку Младу к переносице:
- Стыдно должно быть.
- Млад Мстиславич уже дал мне в зубы, - Ширяй налил себе чаю и раскрыл книгу.
- Мало дал, - покачала головой Дана.
Ширяй посмотрел на нее недовольно, словно надеялся, что она поскорей уйдет, уткнулся в книгу, но не выдержал и спросил:
- Млад Мстиславич, а я, когда научусь сам шаманить, так смогу, как ты?
Млад пожал плечами – он на самом деле не очень хорошо понял, что с ним произошло и как у него это получилось.
- Во всяком случае, ты мне очень помог.
- Да ну? – Ширяй приоткрыл рот.
- Конечно. Твои слова посеяли первые сомнения. И у меня появилось время подумать.
- Это было так здорово! Ты когда заговорил, они все обалдели, у них рожи вытянулись! А Градята как испугался! Я сначала не верил, я думал – сожгут нас сейчас вместе с татарами! А Млад Мстиславич стоит и ничего не делает! Как дурак!
- Язык придержи! – фыркнула Дана, - ты с кем разговариваешь, а? Кто это у тебя «как дурак»?
Ширяй ничуть не смутился:
- А что еще я должен был думать? Если честно, я испугался. А ты, Млад Мстиславич?
Млад снова пожал плечами и глянул на Дану:
- Я испугался, когда Дану Глебовну увидел. Я просто не понял сначала, что она задумала, и испугался.
- Задумала? Ничего я не задумывала, - проворчала вполголоса Дана, - я тебя бежала спасать. Стоял, действительно, как дурак…
- Вот! Сама говоришь «как дурак», а на меня шипишь! – кивнул ей Ширяй.
- Меня спасать? – Млад поднял брови.
- Конечно тебя, чудушко мое, кого же еще?

7. УТРО ПЕРЕД ВЕЧЕМ

На следующее утро, едва рассвело, к Младу в дверь постучался Белояр. Млад только поднялся, совершенно не выспался и чувствовал что-то вроде похмелья. Хорошо, что вернулся Добробой – принес воды, согрел самовар и сварил кашу; от Ширяя в таких делах не было никакого проку. Миша, гулявший все утро в одиночестве, вернулся и зыркал запавшими глазами по сторонам – Млад с минуты на минуту ждал нового срыва.
Белояр пришел пешком, в том же белом армяке, с тем же посохом, и Млад очень жалел, что не может оказать ему более достойного приема.
- Это твои ученики? – спросил Белояр, усевшись за стол.
- Шаманята, - кивнул Млад.
Белояр усмехнулся, посмотрел на Мишу дольше и пристальней, чем на остальных, и покачал головой: Младу это совсем не понравилось, словно волхв искал на челе мальчика печать смерти. Печать смерти лежит на челе каждого шамана перед пересотворением. Млад до сих пор не сомневался в том, что умер и родился заново. Отпуская его домой, духи сказали ему, что его зовут Млад и он шаман; больше ничего о себе он не знал и не помнил. Прошло довольно много времени, прежде чем он начал вспоминать себя до испытания, узнавать родных, друзей, знакомых. И теперь думал о себе в детстве, словно о другом человеке.
Белояр отказался завтракать, но с удовольствием согласился выпить горячего чаю. Добробой суетился вокруг знаменитого волхва, предлагая то баранки, то пряники; Ширяй навострил уши и отложил книгу, которая неизменно лежала слева от миски с кашей – он не переставал читать и тогда, когда ел; Миша и так жевал еле-еле, словно собирался со злостью плюнуть в миску и выскочить из-за стола, а тут и вовсе перестал есть, с подозрительным любопытством глядя на Белояра.
Белояра же не смутило присутствие учеников.
- Я пришел сказать, что думаю о гадании совсем не так, как думал вчера. Если сегодня удастся собрать одно вече, а не три и не четыре, я хочу выступить на нем.
- И что ты скажешь новгородцам? – Млад поднял брови.
- То же, что ты сказал им вчера. Я не верю гаданию. Мне нелегко это признать. Я не знаю, я даже предположить не могу, какая сила могла вмешаться в гадание, и почему я не почувствовал ее. Но когда результат гадания выходит кому-то на руку, это вызывает подозрения. И я хочу, чтоб ты пошел на вече со мной. Я не видел того, что видели вы, я всего лишь объединял ваши усилия. У меня нет ни одного веского довода, ты – мой единственный довод.
- Тебе не нужны доводы. Новгороду достаточно твоего слова, - Млад пожал плечами.
- В том-то и дело! Мне кажется, на меня давит желание поступить так вопреки Правде… Я не имею никакого права вмешиваться в дела Новгорода и, тем более, Руси. Мое дело – говорить Правду, нести людям волю богов, и не более.
- Ты считаешь, что не имеешь права на свое мнение? На свою собственную мудрость, не подкрепленную мудростью богов?
- Каждый имеет право на свое мнение и на свою собственную мудрость. Но доверие Новгорода ко мне – это доверие не к моей мудрости, а к мудрости богов, понимаешь? А я хочу воспользоваться этим доверием, навязывая новгородцам собственную мудрость. Как бы мне хотелось хотя бы на один день стать просто человеком! – Белояр качнул головой.
- Мне кажется, твоя мудрость давно переплелась с мудростью богов. Ты напрасно мучаешься сомнениями, - ответил Млад, и, заглянув в глаза старому волхву, внезапно ощутил тревогу. Сначала она была смутной, непонятной, а потом вылилась в острое, горькое понимание: Белояр ничего не скажет на вече. Никто не позволит ему этого сделать. Млад попытался отделаться от этой мысли – и не смог. По спине побежали неприятные мурашки: что же за времена настали, если волхвы не смеют говорить того, что думают? Что же это за времена, если вечевыми решениями управляет тот, кто хитрей, сильней и богаче?
- Когда тебя покинут сомнения, ты, может быть, останешься волхвом, но мудрецом уже не будешь, - невесело улыбнулся Белояр, - так ты пойдешь со мной на вече?
- Пойду, - кивнул Млад, - дело в том, что ты не первый, кто зовет меня туда. Поэтому – пойду.
Сомнения Белояра сошли на нет, когда Млад рассказал, кто и зачем звал его на вече. Как ни странно, старый волхв не удивился рассказу, только сузил глаза, словно принял чей-то вызов. Они договорились встретиться у Великого моста в полдень – раньше вече собрать бы не удалось.
Когда Млад прощался с Белояром на крыльце, мимо них, толкнув волхва локтем, пробежал Миша и направился к лесу.
- Извини его, - сказал Млад волхву, - он… он сейчас не властен над собой.
- Я понял это сразу. Но мне кажется странным: я не вижу печати смерти на его челе. Такого не случалось, чтобы боги позвали шамана, а потом отпустили его?
- Никогда, - покачал головой Млад.
- Или я начал видеть исход пересотворения? – усмехнулся Белояр.
Млад пожал плечами: хорошо бы. Хорошо бы Белояр оказался прав. Но… шаман умирает и рождается во время пересотворения. Может, всему виной огненный дух с мечом и христианский бог, которому посвятили мальчика? А может… Млад не хотел об этом думать… Может, Белояр не доживет до Мишиного испытания…
- И как тебе удалось ни разу не влезть в наш разговор? – спросил Млад у Ширяя, вернувшись в дом.
Ширяй, который уже раскрыл книгу, подвинув пустую миску Добробою, надменно пожал плечами и ответил:
- Я подожду высказываться. Если я согласен с тобой в том, что сжечь университет – глупость и мальчишество, это еще не значит, что я изменил своим убеждениям.
- Ну-ну, - хмыкнул Млад, - и в чем же состоят твои убеждения?
- В том, что татары, как бы ни прикидывались русскими подданными, все равно остаются нашими врагами. Они только и ждут случая сквитаться с нами.
- И какой выход ты видишь из этого, раз университет жечь уже не хочешь?
Ширяй вскинул голову:
- Война! Их надо прижать к ногтю окончательно, так, чтоб они не смели даже близко подходить к нашей земле! А они разгуливают по торгу, как у себя дома!
- Где-то я уже слышал это… про то, что они разгуливают по торгу… - усмехнулся Млад, - и через кого мы станем торговать с востоком?
- А купцы на что? Наши купцы, а не татарские!
- Ты полагаешь, татары, когда их прижмут к ногтю, позволят нашим купцам проходить через свои земли и везти через них товары?
- Надо прижать их так, чтоб они не смели их не пропускать!
- А как ты думаешь, если нас кто-нибудь прижмет к ногтю, по нашей земле чужие караваны пойдут беспрепятственно? Или ты первым выйдешь на большую дорогу с топором в руках?

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

- Русичи – гордый и свободолюбивый народ, - скривился Ширяй, - а татары – трусы, лжецы и лизоблюды!
- Да ну? – Млад рассмеялся, - вот уж не думал… Пойди к нашим, университетским, татарам, и скажи это кому-нибудь из них один на один.
- Да они из терема выпускников нос высунуть боятся! – расплылся в довольной улыбке Ширяй, - где уж им это выслушать?
- Ничего, гордый и свободолюбивый русич… Посмотрел бы я на тебя, если б ты оказался на их месте.
- А я, между прочим, вчера едва не оказался на их месте! И что?
- Нет. Ты оказался не на их месте. Ты был среди своих, как не крути, а они – среди чужаков, в чужом городе, который до вчерашнего дня принимал их как друзей, а тут вдруг посчитал врагами.
- Они сами виноваты! Это их Амин-Магомед убил князя Бориса!
- А ты, я думаю, видел, как он это делал… - проворчал Млад.
- Все равно, они – враги! И всегда были нашими врагами! Они нарочно к нам в друзья набиваются, чтоб потом взять нас изнутри! Они ползут сюда, как крысы!
- Да, и про крыс я тоже вчера слышал, - кивнул Млад, - помнишь, от кого?
- Ну и что? Если Градята – сволочь и призывает к убийствам вместо войны, это еще не значит, что он никогда не говорит правильных слов!
- Говорит, наверное. Иначе бы его вообще слушать не стали. А война… Война разорит нас и ослабит. У нас хватает врагов и без татар. Ливонский орден только и ждет, как забрать у нас обратно Невские земли, а с ними Псков и Ладогу.
- Да немцев мы уже побили! Они к нам больше не сунутся!
- Хорошо бы… - пробормотал Млад.

Декан пришел к Младу один, без ректора. Благодарил за благополучное разрешение ночного происшествия, трепал по волосам Ширяя и звал в университет в следующем году. А потом выгнал шаманят побегать на дворе и заговорил.
- Млад, я понимаю, тебе неприятно об этом даже говорить, но я еще раз хочу убедить тебя пойти на вече. Это очень серьезно, с этим не шутят. Отложи в сторону свои убеждения, и сделай, как я тебе говорю. Это мой тебе отеческий совет.
- Я пойду на вече. Но вместе с Белояром. Он хочет сказать новгородцам, что не верит в гадание. Он приходил ко мне сегодня и звал с собой.
- Что? Белояр… - декан привстал, - это совершенно точно? Он это решил совершенно определенно?
- В этом я не уверен. Но моего решения это не изменит.
- Что будет с Новгородом? – декан покачал головой, - Мне страшно даже подумать… Какая каша заварилась… Послушай меня, не лезь в это. Не как декан, как отец говорю. Откажи Белояру, он тебя не защитит. Он, может, еще передумает, он мудрый человек… А ты останешься один против бояр. Ректор побоится против них выступать, он тебя отдаст им, можешь не сомневаться. Ну или хотя бы давай так: если Белояр выступит на вече, не бери назад своих слов, а если не выступит – скажи, что ошибся. А?
Млад посмотрел на просящее лицо декана: он никак не мог взять в толк, серьезно тот говорит или неуклюже шутит? И если это серьезно, Млад однозначно что-то пропустил в этой жизни, чего-то не понял.
- Ну что ты смотришь на меня? Ты же не ребенок, Млад! Ты что, не понимаешь, во что ты вляпался? Если Белояр прав, и гадание действительно ложь и морок, то за этим стоят такие силы, которые нам с тобой не по зубам! И Белояру они не по зубам, но с ним ты, по крайней мере, будешь под прикрытием! И перестань кривить лицо! Чего ты хочешь мне доказать? Какой ты честный и смелый, а я – трус и лжец?
- Я ничего такого не говорил… - пробормотал Млад.
- Да, я трус и лжец! А ты – дурак! Просто дурак! Неужели ты не понимаешь, что тебя растопчут? Никто не скажет тебе спасибо и не оценит твоего подвига. Наоборот, вспоминать тебя будут, как предателя Родины, ты этого хочешь?
- Мне совершенно все равно, как меня будут вспоминать… - сказал Млад тихо, опустив голову, - Я не вижу в этом никакого подвига и не жду никакой благодарности. Я просто не могу отказаться от своих слов, потому что это будет низко.
- Высоким хочешь быть? Боишься гордостью поступиться? А если ты ошибаешься? Если Белояр ошибается? Если это будет всего лишь исправлением ошибки?
- Я не могу ошибаться.
- Да ну? Вот такой ты великий волхв! Сорок волхвов ошиблись, один ты увидел Правду?
- Я не могу ошибаться только потому, что я всего лишь усомнился в правдивости гадания. А сомнение не может быть ошибкой. Я сомневался, поэтому не стал подписывать грамоту. Разве это неправильно?
- Ну и кто тебе мешает перестать сомневаться? Ну что ты опять смотришь? Млад, почему никто не сомневался, а ты усомнился, а? Неужели ты не понимаешь, что от твоего слова ничего не зависит? Все пойдет своим чередом, все пойдет так, как задумано кем-то, и не нам с тобой вставать у этих людей на дороге!
- Я всего лишь делаю то, что должен… - Млад сжал зубы.
Раздался легкий стук в окошко, выходившее на крыльцо, но декан не обратил внимания даже на приоткрывшуюся через секунду дверь.
- Ты делаешь глупости! И говоришь ерунду! – упрямо сказал он.
- Кто это делает глупости и говорит ерунду? – в дом вошла Дана, улыбающаяся и румяная с мороза. Каждый раз, когда Млад встречал ее неожиданно, она на секунду ослепляла его своей красотой. Особенно в этой шапке с собольей оторочкой поверх красно-черного платка.
- Кто же, как ни Млад Мстиславич! - проворчал декан, - Дана Глебовна, ты – здравомыслящая женщина, объясни ему, что он должен поехать на вече и сказать, что ошибся!
Дана сняла шубу и сапожки.
- Почему это он должен говорить, что ошибся? Нет, милый мой Прозор Малютич! Это, во-первых, не мое дело, Младу Мстиславичу видней, как поступить. А во-вторых, не вижу причин, почему он должен отказываться от своих слов.
- Да не простят ему этого! Не простят. Его еще вчера обвиняли в предательстве, а завтра и вовсе отдадут толпе на расправу!
- Видала я вчера, как толпа хотела с ним расправиться, - Дана, проходя мимо Млада, легко и незаметно тронула его за плечо, - жаль, тебя там не было, Прозор Малютич! Не иначе, ты сон-травы на ночь выпил, и спал как убитый!
Декан покраснел и втянул воздух сквозь зубы.
- Мой дом стоит далеко от терема выпускников. Я действительно ничего не слышал…
- Это у Млада Мстиславича дом, а у тебя – терем, Прозор Малютич, - улыбнулась Дана, - за дубовыми ставнями, да на третьем ярусе и вправду ничего не услышишь.
- Едкая ты какая… - качнул головой декан, - ну не слышал я, не слышал! Казни меня за это!
- Да не за это я тебя казню, - Дана села поближе к Младу, - а за то, что ты свою шкуру его честью прикрыть хочешь.
- Ну, знаешь… - прошипел декан, - мне от его глупости ничего не будет! Я о его будущем думаю!
- Не иначе, ты хочешь сказать, что университет не встанет за своего профессора?
- Ректор может и отказаться… - неуверенно пробормотал декан.
- Так вот, ректору и передай: пусть только попробует! Мигом вылетит из своего терема дубового в избушку попроще! Не бояре его на ректорство сажали, не бояре и снимут! Не папа Римский!
- Да Млад и до университета не доедет, если вместе с Белояром на вече выступит!
- С Белояром? – Дана вопросительно глянула на Млада, и тот кивнул, - неужто старый волхв тоже усомнился?
Млад кивнул снова.
- Заварил ты кашу, Млад Мстиславич, - вздохнула она и посмотрела на него снисходительно.
- Вот и я о том же, - обрадовался декан, - смута, разброд! Тянули же тебя за язык!
- Я не это имела в виду, - Дана глянула на декана исподлобья, - я хотела сказать, что Младик… Млад Мстиславич единственный из всех заподозрил обман и не побоялся сказать об этом. А ты, Прозор Малютич, вместо того, чтобы уговаривать его отказаться от своих слов, лучше б собрал ему стражу из студентов. Глядишь, не надо будет опасаться, доедет он до университета или не доедет!
Декан поморщился.
- Да не надо мне никакой стражи, - успокоил его Млад, - я сам как-нибудь…
- Смотри, Млад Мстиславич, - декан поднялся, - я тебя предупредил. Говорить с тобой бесполезно, но так и знай: я тобой не прикрываюсь, и бояться мне нечего. Я тебе только добра желаю.
Едва за деканом закрылась дверь, Дана посмотрела на Млада совсем по-другому.
- Младик, ты, конечно, совершенно прав. Но, если честно, мне за тебя страшно. Новгородцы – не студенты. А если их так же заморочили, как наших вчера ночью?
- Я же буду с Белояром, - улыбнулся Млад, - никто не посмеет тронуть волхвов. Не бойся.
Ему было необыкновенно приятно, что она боится за него, и так горячо его защищает. Он даже поверил ненадолго, что на самом деле значит для нее гораздо больше, чем ему кажется.
- Жаль, женщин не пускают на вече… А то бы я поехала с тобой.
- Зачем? – удивился Млад.
- Посмотрела бы на тебя… на вече… - ответила Дана с загадочной полуулыбкой, и он в который раз не понял, что она имеет в виду.

8. КНЯЗЬ НОВГОРОДСКИЙ. НОЧЬ ПЕРЕД ВЕЧЕМ

В день гадания, ближе к закату, юный князь Волот Борисович пожелал выехать в детинец, к посаднику. Тысяцкий Ивор Черепанов зашел доложить о событиях в Новгороде и поставить князя в известность о том, что дружина поднята и стоит у стен детинца, охраняя порядок, но Волот его перебил, объявив о желании выехать в Новгород.
- Ну куда тебе ехать, княжич! – тысяцкий снисходительно махнул рукой, - без тебя командиров хватит! Будешь путаться под ногами!
Волот давно привык к тому, что Ивор ни во что не ставит своего ученика, он и не обижался на учителя, но в этот раз слова тысяцкого резанули его, словно кривой татарский нож. Волот сузил глаза и чуть откинул голову.
- Я не княжич, Ивор. Я князь. И не только князь по рождению – я князь Новгородский, так постановило вече! А ты забываешь об этом на каждом шагу.
- Не рано ли ты показываешь зубы, парень? Не рано ли думаешь о власти? – тысяцкий тоже сузил глаза и посмотрел на Волота сверху вниз.
- Если я не буду думать о власти, о ней подумаешь ты, - Волот посмотрел в глаза Черепанову и вспомнил слова доктора о силе, которую питает в нем вся русская земля, - ты считаешь, я не понимаю, почему Новгород призвал на княжение меня?
- Ты – символ для новгородцев, кровь и плоть Бориса! И не более!
- Пока – не более. А призвали меня для того, чтоб такие как ты могли рвать Новгород на части и набивать свою мошну, не опасаясь княжьего гнева!
- Осторожней, княжич… - недобро усмехнулся Ивор, - за такие слова воина я бы вызвал на поединок…
- Я не княжич, я князь! Любой воин из дружины примет вместо меня твой вызов, чтоб ты не унизил себя поединком с отроком. Не боишься?
- Ты князь только потому, что умер твой отец. И я бы на твоем месте не стал этим кичиться, - тысяцкий сказал это примирительно и назидательно, как учитель ученику.
- К сожалению, это действительно так. Я князь, потому что умер мой отец. И кроме меня княжить больше некому! Чем дольше я остаюсь для вас не князем, а княжичем, тем лучше для всех вас! Не спорь со мной, я еду в Новгород. Я поеду верхом, подготовь десяток дружинников для сопровождения. И не отроков, как в пошлый раз! Я еду не на охоту и не на потеху!
Черепанов вышел вон, качая головой так, словно Волот на самом деле собирался потешиться в кругу друзей, и в самую неподходящую минуту озадачил тысяцкого своими детскими играми.
Новгород шумел: по всему городу шли стихийные уличанские веча, больше похожие на сходки перед бунтом. Волот нарочно проехал через весь город, прислушиваясь к тому, о чем говорят горожане. На Неревском конце, возле капища, Сова Осмолов кричал о войне, о несостоятельности посадника, о силе новгородского войска и поддержке Пскова и Москвы. Но не успел он договорить, с торговой стороны подошла толпа с житьими людьми во главе, и вскоре кончанское вече превратилось в заурядную потасовку. Торговая сторона войны не хотела, но Волот не успел вернуться к детинцу, когда на Ярославовом дворище вспыхнул пожар: громили татарское торговое посольство и восточные лавки на торге. Купцы, чьи лавки стояли неподалеку, подняли на защиту своего добра всю гильдию, а на помощь немецкому двору, под окнами которого занимался огонь, людей привел Чернота Свиблов.
Волот пустил коня на торговую сторону, прямо по льду: он не знал, что делать и за кого стоять, но мальчишеское любопытство пересилило благоразумие. Бабьи вопли неслись со стороны пожара, кричали мужчины, кто-то тушил огонь, кто-то мешал пожарным. От противоположного берега отделилась ватага простолюдинов с топорами, и вскоре князь заметил, что они гонят впереди себя человека маленького роста – раздетого и босого. Человечек высоко задирал колени, словно заяц, прыгая через глубокий снег, петлял, выбирая дорогу получше, а, выскочив на санный путь, понесся вперед во весь дух, наперерез князю. Мужики ломились за ним, как медведи через бурелом, перепахивая сугробы, улюлюкали и свистели.
- Не уйдешь, татарское отродье! – взревел тот, что бежал впереди.
И тогда Волот увидел, что человечек маленького роста – просто мальчишка, татарчонок, лет, наверное, десяти. Он пустил коня в галоп, перерезая дорогу преследователям, и кивнул дружинникам, чтоб изловили ребенка.
Хмельные, разгоряченные ватажники замерли, когда Волот выехал им навстречу и поднял руку вверх.
- Новгородцы теперь воюют с детьми? – возмущенно выкрикнул он, - новгородцы теперь бьются ватагой против одного? Хорошо, что мой отец не видит этого…
Мужики пристыжено опустили головы, но тут вперед вышел человек, чем-то неуловимо отличный от остальных. Может, взглядом умных, внимательных глаз, может тем, что оставался трезвым, может тем, что вместо топора держал в руке нож.
- Князь, когда-то твой отец спас мальчишку-татарчонка и вырастил в своем тереме, вместе со своей дружиной… Учил наукам и искусству войны… Когда-нибудь этот мальчик, - незнакомец кивнул на извивающегося ребенка, которого один из дружинников пытался усадить на коня, - поднесет тебе кубок с ядом, провозглашая здравицу.
От этих слов мурашки пробежали у князя по спине, но думал над ответом он недолго.
- Когда это случится, - ответил ему Волот, - ты убьешь его в честном поединке. И боги будут стоять на твоей стороне.
Он развернул коня, давая понять, что разговор окончен, и кивнул дружине на детинец.

По обеим сторонам проезда Борисоглебской башни горели факелы, подковы коней гулко стучали по обледеневшей булыжной мостовой, а когда за спиной с шумом опустилась решетка ворот, Волот непроизвольно повел плечами: словно мышеловка… И за поворотом проезда ничего не видно, и с крепостных стен смотрит невидимая в темноте стража детинца… Неуютное место.
Князь миновал захаб9 и повернул направо, к посадничьему двору, тут же оказавшись в лабиринте каменных палат посадника: свет факелов метался меж белых стен, высоких и низких, тонул в черных пролетах низких арок под галереями и переходами и терялся далеко наверху; цокот копыт десятка лошадей эхом бился среди камней. Темная громада капища Хорса вынырнула впереди, словно перегораживая проход. Покрытая инеем шатровая крыша, взлетавшая к небу, чуть поблескивала в темноте желто-красными искрами, отражая огонь факелов – храм Хорса даже зимней ночью хранил свет предрассветного неба. Матово блестел и вызолоченный диск над входом – Волот с раннего детства не сомневался: если до него дотронуться, диск окажется раскаленным, как лик бога-Солнца, который он являет людям, обходя небосвод.
Красота посадничьего двора никогда не трогала Волота – он не любил камня, как и его отец, и в гулких холодных палатах чувствовал себя чужим и беспомощным. Из палат, где жил посадник, можно было, не выходя на мороз, пройти и туда, где заседала дума, и в Совет господ, и в помещение княжьего суда, и встретиться с иноземными послами. Каждая стена там была подобна крепостной, каждое окно могло служить бойницей, множество колодцев было вырыто в глубоких подвалах, и тайные подземные проходы вели в город и даже на другой берег Волхова.
Волот подъехал к грузному широкому крыльцу посадничьих палат и остановился, вглядываясь в узкие освещенные окна: неужели никто его не встретит? Но не прошло и минуты, как встречать князя вышла жена посадника, Марибора. Говорили, что посадник – Смеян Воецкий-Караваев – несмотря на знатность рода, во всем слушал жену, которую взял из простых купцов. Волот, привыкший с презрением смотреть на женскую половину княжьего терема, долго не мог взять в толк, почему голос Мариборы имеет такой вес среди мужчин.
Ее лицо было и красивым, и жестким одновременно: прямая линия густых темных бровей, прямая линия резко очерченных губ, прямая линия широко расставленных карих глаз. Незащищенность женственности и воля. Волоту она годилась в бабки, но сохранила и прямую осанку, и горящий взор, и чуть насмешливое выражение лица, так свойственное молодым красавицам.
Марибора спустилась с крутых ступеней крыльца, надев шубу, расшитую узорчатым бархатом, и накинув поверх шапки белый льняной платок, оттенивший темноту ее бровей и глаз.
- Добро пожаловать, князь, - она склонилась перед Волотом в поклоне, но столько достоинства было в этом движении, что Волот и сам едва не пригнул голову. Марибора одна не забывала называть его князем, и он в который раз испытал нечто, похожее и на благодарность, и на почтение.
Он спешился и передал повод одному из дружинников.
- Смеян Тушич принимает казанское посольство. Его ждут немцы и христианские жрецы, так что увидишь ты его не скоро, - сказала Марибора, приглашая следовать за собой наверх.
- Я бы сам хотел поговорить с татарами, - ответил Волот.
- Как считаешь нужным, князь… - пожала плечами посадница, но князю тут же стало ясно, что делать этого она не советует, - Смеян Тушич знает свое дело, старый конь борозды не испортит. Я думаю, посольство опоздало: защиты просить поздно, теперь виновных будем искать.
- А… а что нужно христианским жрецам? – спросил Волот, когда они повернули на жилую половину палат посадника.
- Этим-то? Я, конечно, не уверена, но думаю, предложат всяческую поддержку со своей стороны в борьбе с магометанством.
- Да что они могут! – едва не рассмеялся князь, - они только поют да благовония курят!
- И головы людям морочат, - проворчала посадница, - но могут они очень многое. Или ты забыл, что такое Ливонский орден? И кто такой Римский папа? А денег у них сколько, ты представляешь?
У Волота в голове еще не вполне уложился статус Ливонского ордена. Он, конечно, знал, что это государство, созданное монахами, и что вроде как правят им христианские жрецы, но никак не мог в это до конца поверить. Это как если бы волхвы, вместо того, чтобы делать свое дело, собрались вместе, прогнали бояр, отменили вече и начали править Новгородом, поселившись в теремах и набивая свою мошну серебром. Тогда какие же они после этого были бы волхвы?
Марибора проводила его в комнату для приема гостей – большую, с колоннами и сводчатым белым потолком, с арочными переходами, с глубокими нишами, в которых прятались окна: Волот очень неуютно чувствовал себя в таких помещениях, ему казалось, что за каждой широкой колонной, в каждой нише прячется кто-то и может в любую секунду напасть со спины.
Широкий длинный стол, совершенно голый, без скатерти, добавил ощущение холода и пустоты. От него не спасала даже нежная, тонкая роспись стен и вычурная резьба по камню, обильно украсившая палату.
- Скоро Совет господ соберется, - пояснила Марибора, - успокоится Новгород немного, кончанские старосты подойдут – тогда и стол накроем. Ты, может, чаю хочешь?
Волот покачал головой и сел спиной к стене. Постепенно, очень медленно, в голову проползла мысль: что же он наделал! А если все это – ложь? Если волхвы ошиблись и вместо прошлого увидели его сон? Надо обязательно спросить об этом Белояра! Зачем, зачем он согласился на прилюдное гадание? Ведь он один знал, чем оно закончится! Знал, что новгородцы не простят татарам смерти Бориса!
В палату, гулко грохоча сапогами, вошел пожилой бородатый дружинник; на его руке висел мальчишка-татарчонок: упирался, царапал сжимавший его запястье кулак и норовил укусить. Он не плакал, сопротивлялся молча и ожесточенно, но дружинник не обращал внимания на его жалкие попытки освободиться. В голове у Волота пронеслась мысль: сколько волка не корми, он все в лес смотрит…
- Куда отродье это девать? – спросил дружинник скорей у посадницы, чем у князя.
«Когда-нибудь этот мальчик поднесет тебе кубок с ядом, провозглашая здравицу». Мороз пробежал по коже, Волот поднялся и вышел вперед. А если все это ложь? Неужели бывают на свете такие чудовищные предательства? Что-то подсказывало ему, что бывают предательства и еще более чудовищные, только верить в это не хотелось.
- Успокойся, отрок, - изрек князь повелительно и бесстрастно, - тебе не причинят вреда.
И тут мальчишка залопотал по-своему: горячо, быстро, выплевывая слова вместе с каплями слюны. Его черные глаза жгли лицо Волота, и оскаленные зубы щелкали, как у волчонка.
- Что он говорит? – князь беспомощно оглянулся к Мариборе, но ответил ему дружинник.
- Он говорит, что никого не боится. Что отомстит за отца и братьев. Он не верил, что все гяуры – псы и предатели, но теперь в этом убедился. И его отец убедился тоже, только слишком поздно.
- Скажи, что я спас ему жизнь, - кивнул Волот дружиннику, и тот перевел его слова.
Татарчонок набычился и выплюнул короткую фразу. Дружинник поморщился и усмехнулся.
- Ну? – нетерпеливо спросил князь, - что он ответил?
- Ты очень хочешь это знать? – усмехнулся дружинник еще раз, - он сказал, куда ты можешь засунуть это спасение.
- Маленький герой, - вдруг произнесла Марибора с восхищением, и гнев, вспыхнувший было в груди Волота, улегся, уступив место удивлению, - он один, он окружен врагами, но он не сдается и не просит пощады. Он не принял дара из рук врага. Он достойный сын своего народа.
- Когда он вырастет, он станет нашим врагом, - пробормотал дружинник, - он станет убивать русичей!
- Его отец был мирным торговцем, - посадница вскинула голову, - его отец никого не убивал. Он, насколько я поняла из речи мальчика, доверял русичам. И как мы ответили на это доверие?
- Но новгородцы мстили за своего князя! Татары предали нас первыми! – не удержался Волот.
- Неважно, кто предал первым. Важно то, что снежный ком ненависти и предательства покатился с горы, и теперь, князь, ты его не остановишь.
А если гадание – ложь? Тогда получается… Волот взглянул на Марибору, и она словно прочитала его мысли.
- Неважно, князь. Мы начали, или они – теперь неважно. Смеян Тушич сейчас бьется за худой мир, который, как известно, лучше доброй ссоры.
- Они нас ненавидят и презирают! Они зовут нас гяурами! – слова вырвались сами, как попытка оправдаться перед самим собой.
- Можно жить, окруженными соседями, а можно – окруженными врагами. Соседи всегда презирают друг друга, и всегда видят соринку в чужом глазу, всегда дают обидные прозвища. Но соседи не травят друг другу колодцев и не бьют топором из-за угла.
- Но они… они первыми… отравили колодец…
А если все это – ложь? Если гадание – всего лишь отражение сна?
- Если они это сделали, мы должны быть мудрее их, - пожала плечами посадница.
- Почему? Почему именно мы должны быть мудрей? Почему мы не имеем права раз и навсегда покончить с ними?
- Спроси об этом у Белояра, князь. Он объяснит тебе лучше меня, что такое путь Правды. Но ты и сам можешь догадаться, что с нами станет, если мы начнем войну.
- Куда татарчонка-то? – не очень вежливо перебил дружинник.
- Отведи его к своим, - подумав, ответил Волот, - в думной палате сейчас казанское посольство, передай его послам. И скажи, что князь не воюет с детьми.

9. ВЕЧЕ

Тягучий звон вечного колокола слышался в каждом уголке Новгорода, и особенно далеко летел по льду Волхова. Млад не сомневался: каждый горожанин, услышав эти звуки, чувствовал примерно то же, что и он сам – сердце стучало чуть быстрей и громче, сами собой расправлялись плечи, и дышалось легче и глубже. И недаром со всех концов в сторону Торга бежали ремесленники и торговцы, боясь опоздать: каждый хотел занять место поближе к вечевой площади, чтоб слышать, о чем там будут говорить. И хотя по установленному порядку не все считались участниками веча - с некоторых пор вечевая площадь не могла вместить отцов всех проживающих в городе семейств – те, кому доверили в нем участвовать, ощущали за спиной могучую силу толпы новгородцев: попробуй, сделай что-то не так!
Новгород изъявлял свою волю: единогласную волю. И пока последний кожемяка не убедится в правильности выбранного пути, решение принято не будет. Звон вечного колокола на гриднице для каждого новгородца звучал как символ гордости, свободы и торжества Правды.
Млад отдавал себе отчет в том, что вечевые решения зависели не столько от воли каждого новгородца, сколько от умения краснобаев поворачивать эту волю в нужное русло. Но в глубине души теплилась наивная уверенность: до тех пор, пока звонит вечный колокол, Русью правит народ. Народ можно обмануть, но нельзя лишить права голоса, нельзя согнуть ему плечи и заставить, принудить, поработить: с ним можно только договориться.
На Великом мосту народу было немного: большинство переезжали или переходили Волхов по льду, и Млад остановился ближе к торговой стороне, надеясь высмотреть Белояра издали. Многие из проходящих мимо людей пристально всматривались ему в лицо и оглядывались: кто-то удивленно, кто-то одобрительно, кто-то с откровенной злостью. Сначала он не понимал, в чем дело, и даже осмотрел себя: может, что-то не так с его одеждой? Потом подумал, что дело в рыжем треухе, который издали бросается в глаза, и если бы не трескучий мороз, то он обязательно снял бы его и спрятал. Но его сомнения разрешили трое молодых парней, не побоявшихся спросить его напрямую, тот ли он волхв, что вчера на Городище не подписал грамоты. Млад кивнул и смутился: не стоило надевать этот дурацких треух, теперь весь Новгород узнает его в толпе.
- И что, гадание на самом деле вранье? – откровенно спросил один из них.
- Я не уверен в том, что я видел Правду, - ответил Млад.
- Я говорил, это Сова Осмолов воду мутит, посадником хочет быть! – плюнул второй, и они, посмотрев на Млада то ли с уважением, то ли с удовлетворением, направились к Ярославову дворищу.
Мимо время от времени проезжали боярские сани – расписные, полные одеял из собольего меха. На широкой степени10, пристроенной к гриднице, понемногу собирался Совет господ. Посадник, как ни странно, поднялся и сел на скамью вместе с женой, чем вызвал некоторый ропот в передних рядах, где сидели родовитые бояре: на вече женщин обычно не пускали. Разглядел Млад и Сову Осмолова – он сидел по правую руку от посадника, хотя на степени делать ему было нечего, в Совет господ он не входил.
Белояра все не было. Уже смолк колокол, сомкнулись ряды простолюдинов, окруживших вечевую площадь, участники веча заняли свои места: бояре – сидя в первых рядах, за ними житьи люди, потом купцы, потом немногочисленные, но пожилые и уважаемые ремесленники – всего не меньше тысячи человек. И тысячи четыре толпились вокруг, толкались и надеялись пробиться поближе к площади.
С моста Младу почти ничего не было слышно, впрочем, новгородцы еще шумели: даже шепот огромной толпы мог заглушить оратора, а уж ее ропот должен был вызывать если не страх, то, по крайней мере – уважение. Млад топтался на месте, надеясь согреть застывшие ноги, и не услышал, как со стороны Ильмень-озера раздался топот копыт: небольшой отряд дружинников сопровождал юного князя, приехавшего на вече верхом. Толпа расступилась, услышав призыв дружинника, ехавшего впереди, раздались приветственные возгласы: новгородцы любили юного князя, и Млада нисколько это не удивляло. Да, князь был очень молод, но одного взгляда на него хватало, чтоб понять – это достойный наследник Бориса.
А Белояра все не было. Может, волхв передумал говорить на вече? Не посмел взять на себя ответственность? Он ведь колебался…
Князь взбежал на степень, поклонился новгородцам и сел на предназначенную ему скамью; рядом ним на скамью чинно опустился тысяцкий, Ивор Черепанов. Млад хотел подойти поближе, но побоялся, что если Белояр опоздает, то просто не найдет его в толпе. В задних рядах он бы ничего не видел, но зато слышал бы, о чем говорят со степени, на мосту же он почти ничего не слышал, зато отлично видел и степень, и вече, и окружающую его толпу.
Первым поднялся посадник, смущенно осматривая свою невзрачную шубу, глянул на супругу и, получив утвердительный кивок, подошел к ограждению. До Млада долетали только обрывки его слов. Говорил посадник долго, прерываемый время от времени криками то с одного конца площади, то с другого. Млад тщетно пытался понять, о чем тот ведет речь, когда сзади к нему неожиданно подошли человек пять из стражи детинца, вооруженные бердышами. Млад не успел даже оглянуться и понять, кто это такие, когда двое из них крепко взяли его под руки. Он посмотрел по сторонам, не понимая, что происходит и хотел спросить, в чем дело, но тут перед ним появился вчерашний незнакомец, которого Ширяй называл Градятой.
- Здравствуй, Ветров Млад Мстиславич, - Градята еле заметно усмехнулся, - не иначе, ты собираешься выступить на вече?
По-честному, Млад растерялся и в первый раз пожалел, что не взял с собой десятка студентов, как советовала Дана, или хотя бы Добробоя, который убеждал его в том, что стоит десятерых. Стража из детинца – не разбойники с большой дороги, чтоб поднимать шум.
- Что тебе нужно? – спросил Млад в ответ не очень дружелюбно, снова оглядываясь на тех, кто держал его за локти.
- Пойдем, - Градята улыбнулся одним углом рта, - расскажешь новгородцам всю правду о себе и о гадании.
- Я уже сказал новгородцам, что думаю о гадании. Мне нечего добавить. Но подтвердить свои слова могу еще раз.
- Подумай, Млад Мстиславич, - темные глаза посмотрели на Млада в упор, излучая странную, неведомую силу, - сегодня ты не сможешь сделать того, что сделал вчера, тебе не хватит сил. Ты выжат до капли.
- Чтоб говорить Правду, сила не нужна, - тихо ответил Млад, пожав плечами.
- Признаться, я не очень хорошо понимаю, что ты называешь правдой… - проворчал Градята, - пошли. Новгородцы хотят тебя видеть.
Он повернулся спиной и сделал знак следовать за собой. Стражники подтолкнули Млада вперед, но он уперся и попытался вырвать руки.
- Я пойду сам. Я не вор и не разбойник, и новгородцев не боюсь.
- Ты не вор и не разбойник, - оглянулся Градята, - ты предатель и лазутчик татар. Отпустите ему руки, пусть идет сам. Все равно никуда не денется.
Убеждать кого-то в том, что он не предатель, Млад посчитал для себя унизительным. Волхв не может быть предателем и лжецом, тогда он перестает быть волхвом! Не может быть, чтоб человек, наделенной той силой, что увидел Млад в темных глазах, не знал об этом. Что ему нужно? Откуда он взялся и чего добивается? И если его сила позволяет ему лгать так откровенно, то что это за сила?
Они спустились с Великого моста и направились к вечевой площади, обходя толпу по льду Волхова. К гриднице можно было подойти только сзади, где останавливались сани, и лошадей оставляли под присмотр нарочно нанятых для этого людей. Неподалеку от площади им навстречу вышли трое, которые поприветствовали Градяту, как своего. Тот остановился, и Млада за локоть придержал странно молчаливый стражник. Эти трое с виду ничем не отличались от новгородцев, но почему-то Младу пришло в голову, что это чужаки. В них что-то было не так!
- Ну что? – спросил один из подошедших с улыбкой, - наш предатель и лазутчик готов признать свою ошибку?
- Пока нет, - ответил Градята.
Один из чужаков подошел поближе и бесцеремонно взял Млада за плечи, заглядывая ему в глаза. Млад едва не отшатнулся: сила, та же непонятная, неизвестная сила! Ее излучали немигающие глаза чужака – темные, чуть припухшие. Он был очень смуглым, темноволосым, с привлекательным, но нескладным лицом и носом уточкой.
- Эй, да он же шаман! – чужак слегка толкнул Млада, выпуская его плечи из рук, - не заморочит народ?
- Он выжат, смотри как следует, - ответил Градята, - даже если он наберет сил на морок, он через пару минут свалится замертво.
- Ну что, предатель и лазутчик, - один из чужаков усмехаясь потер руки, - у тебя есть выбор. Или ты признаешь свое невольное заблуждение, или через час новгородцы сбросят тебя с Великого моста.
- Ты угрожаешь мне? – тихо и удивленно спросил Млад. Вот так, среди бела дня, в двух шагах от вечевой площади? Но не кричать же, в самом деле…
- Я не угрожаю. Я объясняю, и, надеюсь, объясняю доходчиво. Твоя задача рассказать Великому Новгороду, что гадание – истинная правда. И не просто рассказать, а убедительно рассказать. Чтоб вече в это поверило. Иначе нам придется объявить тебя предателем.
От циничной откровенности его слов Млад растерялся еще сильней. Никто и никогда не угрожал ему, никто не пытался заставить его сделать что-то против его собственной воли. Он был шаманом с тринадцати лет, он знал, что его сила дает ему превосходство над людьми, но ему и в голову не приходило, что она может применяться как оружие. Это противоречило его представлениям о нравственности, ни люди, ни боги не прощают такого! Он не испытывал страха, он не хотел верить, что новгородцы согласятся с чужаками, и в то же время чувствовал: согласятся.
- Мне нечего сказать, - ответил он, как всегда долго подбирая слова, - я могу только подтвердить то, что говорил вчера.
По знаку Градяты двое из стражников снова взяли его за руки, но на этот раз, чтоб связать их за спиной. Млад не стал сопротивляться: они бы все равно сделали это. Как жаль, что не пришел Белояр! И почему Млад был так уверен, что тот не передумает? Если бы волхв слышал этот разговор, он бы не передумал.
- У тебя есть несколько минут, чтоб изменить свое решение. Пока говорит Сова Беляевич. Если передумаешь, скажи – я развяжу тебе руки, - кивнул ему Градята, поворачиваясь спиной, и стражники подтолкнули Млада вперед, в сторону гридницы.
- Я не передумаю, - сказал он в удаляющуюся спину, но Градята не оглянулся, отчего Млад почувствовал себя жалким и никудышным: ему хотелось выглядеть гордым, но, как обычно, вместо этого он выглядел смешным.
А со степени в это время на самом деле говорил Сова Осмолов. Млад хотел прислушаться, но от волнения не понимал ни слова. Что-то про мщение и войну. Речь боярина была короткой и яркой: вече отзывалось на нее одобрительными криками с одного конца и свистом – с другого.
Млада подтолкнули к лестнице, ведущей на степень – боярин заканчивал говорить.
- Ну? – наконец обернулся Градята, - у тебя не осталось и минуты. Я бы не стал спрашивать, но честь не позволяет мне не предоставить тебе последней возможности.
- О какой чести ты говоришь? – Млад настолько поразился бесстыдству чужака, что на этот раз не подбирал слов – они сами сорвались с языка.
- Если ты сомневаешься в моей чести, назови это жалостью… - чуть не рассмеялся Градята.
Млад скрипнул зубами от обиды и злости и сам пошел наверх, не дожидаясь, когда его толкнут.
- Что же до одного-единственного волхва, который не подписал грамоты, то он сейчас предстанет перед вами, - зычно вещал Сова Осмолов, держась руками за ограждение и чуть пригибаясь вперед, словно нависая над вечем, - и тогда вы убедитесь, что в правдивости гадания не может быть никаких сомнений!
Стражники, следовавшие сзади, на самом верху довольно грубо толкнули Млада вперед, он не заметил, что последняя ступенька чуть выше остальных и споткнулся, едва не растянувшись на степени на глазах всего веча. Обидно стало до слез – нет сомнений, стражник сделал это нарочно! Боярин мельком глянул в его сторону и продолжил:
- Пока наш доблестный посадник защищал врагов Руси и вел с ними мирные переговоры, мои люди кое-что разузнали о человеке, поселившем сомнения в ваших сердцах.
Вече зашумело. В первых рядах раздались солидные смешки бояр, слева, где стояли представители кремлевской стороны, из толпы понеслись одобрительные возгласы, а справа пронесся удивленный ропот, и кто-то выкрикнул:
- Связать волхва? Да вы с ума сошли!
- Это беззаконие! – присоединился к этому голосу еще один, поближе, - волхвы стоят вне правосудия!
- Волхвов вече не судит! – крикнул кто-то еще.
Сова Осмолов поднял руку, призывая к тишине, и, дождавшись ее, продолжил:
- Волхвов – не судит. Но того, кого боги прокляли за ложь их именем, мы волхвами никогда не считали. Этот человек давно перестал быть волхвом. Перестал с тех пор, как принял серебро из рук врага в оплату своей лжи.
Надо было крикнуть, что это неправда, но Млад еще не оправился от столь неловкого выхода на степень, а от чудовищности обвинения и вовсе задохнулся, не в силах сказать ни слова.
- Да-да! – кивнул Осмолов толпе, - не думайте, что я могу огульно обвинить волхва в сребролюбии. Мы нашли достаточно свидетелей! И главным свидетелем, как ни странно, оказался один из казанских купцов! И среди врагов есть люди с честью, люди, ненавидящие ложь!
На степень действительно начал подниматься татарин, только выглядел он довольно потрепано и мало напоминал купца. Младу показалось, что он видит сон: он и не представлял, насколько тщательно продумано обвинение.
Сова Осмолов задавал татарину вопросы, а тот отвечал на них «да» или «нет». Только напоминал он при этом китайского болванчика, и, казалось, с трудом понимал русский язык. Однако вече всколыхнулось, когда татарин подтвердил, что сам передавал Младу деньги за то, чтоб тот не подписывал грамоты.
- И это не все! – Осмолов поднял палец, отпуская татарина со степени, - мы обыскали дом так называемого волхва, и обнаружили не только деньги, но и письмо, которое не оставляет никаких сомнений! Это письмо мне бы хотелось прочитать полностью. Для проверки его подлинности я передам его Совету господ.
Письмо действительно не оставляло никаких сомнений, Млад недоумевал только, как Совет господ установит его подлинность… Но и тут Осмолов оказался на высоте: письмо оказалось скрепленным печаткой Амин-Магомеда. Тут же в детинец послали гонца – привезти грамоты с той же печатью.
- Я мог бы привести еще множество доказательств, но не стану утомлять вече долгими подробностями. Скажу лишь, что это не первая просьба, с которой татары обращаются к этому так называемому волхву! Если вече захочет видеть свидетелей – они здесь, рядом, и готовы подтвердить мои слова.
Правая половина толпы удивленно шепталась, с левой же летели выкрики:
- Хватит!
- Все ясно!
- В Волхов его! Предатель волхвом быть не может!
- Смерть продажным тварям!
Млад не чувствовал страха, только недоумение. Неужели вече так просто обмануть? Неужели достаточно одного свидетеля и поддельной грамотки?
- Пока я сказал все, - Осмолов повинно опустил голову, словно доказывал новгородцам свою покорность, но тут же вскинул глаза, - может быть, кто-то хочет выступить в защиту бывшего волхва?
Вече зашепталось, но никто не поднял руки. Только на самом краю толпы, в отдалении от площади раздались свистки и выкрики. Млад глянул в ту сторону, но почти ничего не разглядел. Может быть, это были студенты? Университет не имел на вече права голоса.
- Что? Никто не хочет? – Осмолов сделал вид, что удивлен, - Надо же! В Новгороде никто не хочет защитить предателя!
И тут со своего места поднялся князь. Млад стоял к нему спиной и не сразу это заметил.
- Я буду его защищать! – мальчишеский голос прозвучал отчетливей и громче, чем зычный голос боярина.
Юный князь вышел вперед, к ограждению, и молча указал Осмолову на его место: тот подчинился, нехотя и с достоинством.
- Посмотри на меня, человек, - попросил князь, обращаясь к Младу, - посмотри мне в глаза.
- Не делай ошибки, князь, - сказал кто-то из-за стола Совета, - самые честные глаза бывают у отъявленных лгунов! Они…
Князь посмотрел в сторону говорившего, и тот осекся.
- Посмотри на меня, - повторил он Младу.
Млад повернул голову – ему все еще казалось, что это сон. Синие глаза князя обжигали, но Млад снова увидел в них то же, что и накануне: неуверенность, усталость и чувство вины.
- Что ты можешь сказать в свое оправдание?
Млад пожал плечами.
- Я невиновен, - только и сумел выдавить он, не находя других слов.
- Скажи это громче, чтоб об этом услышал Новгород.
Млад набрал воздуха в грудь, судорожно соображая, что мог бы к этому добавить. Но так и не сообразил, повторив на всю площадь:
- Я невиновен!
Эти слова вызвали разный отклик на вече: кто-то засвистел и затопал ногами, кто-то почесал в затылке, кто-то засмеялся. И тут же площадь пришла в движение, которое началось с задних рядов. Млад удивился, подумав, что это сказанное им так странно повлияло на людей.
- Я тоже выступлю в его защиту! – поднялся с места посадник, - негоже принимать скоропалительных решений.
Снизу тут же раздался свист и выкрик:
- Смеян Тушич – известный миротворец! Он ради мира готов не только с врагом брататься, но и предателя выгородить!
- А Пересвет Враныч – известный крикун, - посадник за словом в карман не лез, - за его голос ему бояре серебром платят!
Но шевеление в задних рядах привлекло его внимание, и он смолк. А между тем толпа расступалась, расходилась, открывая широкую дорожку к гриднице: в ее конце, опираясь на посох, появился Белояр. Люди склоняли головы и замолкали, только тихий шепот полз над площадью.
Совет господ зашептался, юный князь от удивления приоткрыл рот, посадник крякнул и пробормотал:
- Ну, тут и без меня, похоже, разберутся… Белояр своего в обиду не даст, но и лжеца защищать не станет.
Млад выдохнул с облегчением: он и не представлял, насколько обрадуется появлению волхва. И сразу почувствовал, как был напряжен до этого: распрямляя плечи до дрожи, поднимая голову и сжимая кулаки. Теперь все встанет на свои места! Ведь Белояру достаточно посмотреть на человека, чтобы понять, волхв он или «проклят богами».
Белояр шел вперед не торопясь, и Младу показалось, что волхв прихрамывает от усталости. Но и несмотря на это, появление волхва на вече выглядело величественно и торжественно: он как всегда был с непокрытой головой, и солнце серебрилось в его белых волосах, и взгляд его скользил поверх голов, и широкие развернутые плечи выражали достоинство и гордость.
Никто не понял, как это произошло, никто не заметил, но внезапно плечи волхва дернулись, он остановился, и на лице его замерло странное и страшное выражение: смесь удивления и боли. А потом на утоптанный снег медленно упал посох и откатился под ноги толпе. И только после этого тело Белояра стало оползать вниз, словно песчаная башня, подмытая водой. Замершая толпа ахнула единым вздохом, волхв ничком упал в раскрытый для него проход, и все увидели, что из его спины торчит металлический черен ножа.
Люди вокруг испуганно подались назад, кто-то один вскрикнул:
- Убили!
И через мгновение площадь взревела.
Несколько человек протиснулись через толпу и склонились над волхвом, вслед за ними вперед вышли любопытные, и проход сомкнулся, скрывая происходящее от тех, кто находился на степени. Весь Совет господ поднялся со скамеек и приник к ограждению, вглядываясь в толпу, растерянный князь замер, опустив руки, тысяцкий сорвался с места и кинулся по лестнице вниз, собирая немногочисленную дружину, и всего через минуту конные воины оцепили площадь со всех сторон, оттесняя от нее новгородцев.
Не прошло и двух минут, как с середины площади, где лежал Белояр, раздался возглас, который толпа тут же понесла во все стороны:
- Мертв!
Слово, как круги по воде, прокатилось над вечем, прошло сквозь тесные ряды простых новгородцев и, казалось, через Великий мост долетело до детинца. А после этого над площадью повисла давящая тишина: новгородцы обнажали головы. Вслед за ними снял собольи шапки Совет господ, и юный князь стащил шапку негнущейся, неверной рукой. Только Млад стоял на степени в ярко-рыжем треухе, потому что руки у него были связаны. И, наверное, как все вокруг, не мог поверить в то, что произошло.
Горький, глухой голос не осквернил скорби, наоборот, прозвучал как нельзя кстати.
- Плачьте, новгородцы! Плачьте! Коварный враг земли русской протянул руку и сюда, и ранил нас в самое сердце! – из глаз Совы Осмолова выкатились две слезы, - Плачьте и помните! Кто осмелится поднять руку на волхва? Только тот, для кого не святы наши святыни! Кто решится метнуть нож в сердце человека, перед которым преклоняют головы все, от мала до велика? Только тот, кто служит чужим богам!
Новгородцы молчали: голос Осмолова завораживал и рвал из груди рыдания.
- Кто? Кто способен на такое чудовищное действо? Кто сейчас радуется, когда мы плачем? Кто прячет злорадную усмешку, кто гнушается обнажить голову, воздавая должное памяти великого волхва и великого человека? - он неожиданно повернулся к Младу, - шапку долой, татарский прихвостень! Не тебя ли спасал подлый убийца от гнева истинного и неподкупного волхва?
Боярин широко замахнулся и ударил Млада по щеке открытой ладонью: треух слетел на пол, Млад качнулся, и в этот миг его удивление, растерянность и боль исчезли, уступая место если не гневу, то ярости. Обжигающая волна поднялась в груди глубоким вдохом, и выплеснулась наружу.
- Белояр шел сюда, дабы сказать, что не верит гаданию! – Млад шагнул вперед, к ограждению, и на голос его толпа вскинула лица и открыла рты, - Он сомневался, имеет ли право вмешиваться в вече и говорить не как волхв, а как новгородец! Но он хотел сказать, что не верит гаданию! Я был его доказательством, его единственным доводом! Мы вместе должны были выйти сюда и признать: нас обманули! Неподвластная нам сила сумела заморочить нас, выдавая чужие видения за Правду. Я единственный увидел хана Амин-Магомеда не подлым убийцей, а всего лишь вышедшим из-под гнета данником! Мне, волхву, боги дали силу для того, чтоб я говорил вам Правду, и я ее говорю: я видел, что Амин-Магомед не убивал князя Бориса! Хотел убить, но не убивал!

Предыдущая страница 5 Следующая страница


Вечный колокол 6

Совет господ замер молча, не отрывая от Млада глаз; юный князь вскрикнул, словно от неожиданной боли, а Сова Осмолов с дрожащим подбородком отступил на пару шагов, будто боялся, что Млад швырнет в него ядовитую змею. Только для Млада все они: и те, кто собрался на степени, и те, кто стоял на площади, и те, кто окружал площадь многотысячным кольцом – все превратились в единое целое.
- Я не знаю, что было на самом деле, - продолжал Млад, - я не знаю, кто убийца князя Бориса. Но гадание лжет! Меня привели сюда насильно, предложив выбор: отказаться от своих вчерашних слов или стать предателем в глазах Новгорода! Странные люди встретились мне: люди, по силе равные волхвам, но не боящиеся лжи, предательств и провокаций. Они подбивают новгородцев к кровопролитию и беспорядкам. Они хотят начать войну с Казанью любой ценой! Я не знаю, зачем им это нужно! Я просто говорю то, что вижу и что думаю. Белояра убил тот, кто боялся его выступления на вече! Белояра убил тот, кто хочет начать войну!
Млад почувствовал, как горло захлестывает тошнота, темнеет в глазах, и боковым зрением увидел, что на степень поднимается Градята, а с ним те трое чужаков, встретивших его позади гридницы.
- Я сказал все, что хотел, - успел крикнуть Млад. Пол качнулся и начал проваливаться, дыбиться и крениться. Млад заскользил вниз, стараясь удержаться за него руками, но руки были связаны за спиной, и он ударился лицом о гладкие доски, после чего чернота накрыла его с головой, словно одеяло.

Он отрыл глаза в незнакомом полутемном доме с низким потолком, лежа на узкой кровати, обложенный со всех сторон теплыми шубами; под ногами лежал горячий камень, завернутый в тряпки: Младу было холодно, сильно тошнило, и болел нос.
Какая-то женщина со свечой в руках нагнулась к нему, лицо ее просветлело и разгладилось, когда она увидела, что Млад открыл глаза.
- Очнулся? Ну и хорошо. Сейчас чайку горячего, медку сладкого…
Млад хотел вытащить руку из-под одеял, но не сумел – сил не было. Дверь тут же приоткрылась, и в полутемную комнату с подсвечником в руках вошел доктор Велезар. За его спиной показался Перемысл, волхв из Перыни. Женщина, увидев их, кивнула и вышла, чтоб не мешать.
- Ну наконец-то! Я, признаться, начал опасаться за твою жизнь… - доктор присел на край кровати, поставив подсвечник на табуретку у изголовья. Перемысл остался стоять в ногах.
Млад хотел сказать, что все в порядке, но голос тоже не послушался его.
- Разве можно было! - доктор покачал головой, - ты же опытный шаман, ты же знаешь, что нельзя входить в такое состояние, не восстановившись как следует.
- Я не хотел… Я не собирался… - хрипло и тихо ответил Млад.
- Как это «ты не собирался»? – брови Перемысла поползли вверх.
Млад вздохнул: он и сам знал, что такого быть не должно. Вчера ночью он не сумел по своей воле выйти из этого состояния, а сегодня и вовсе оказался в нем, совершенно того не желая.
- Да, брат… - беззлобно проворчал доктор, - задал ты Сове Осмолову… Впредь будет знать, как идти против волхва.
Млад удивился, не понимая, о чем говорит Велезар.
- Освистали его новгородцы так, что он долго на степень подняться побоится, - пояснил доктор, - и он должен радоваться, что всего лишь освистали…
- Да и на улице ему появляться стыдно – того и гляди камнем из-за угла зашибут, - улыбнулся Перемысл, - твоим словам все поверили. Еще бы не поверить! Если б ты их позвал топиться в Волхове, пошли бы – и не задумались!
- Так нельзя… - Млад скривился, - это же… неправильно… Я не хотел.
- Ну зачем ты все время что-то выдумываешь? – усмехнулся Перемысл, - «неправильно»! Тебя оболгали, Белояра убили – а ты о чем-то рассуждаешь!
Белояр… Острая боль шевельнулась в груди, и на миг потемнело в глазах. Кто и зачем это сделал? Сова Осмолов? Не взял бы он на себя такой смелости… Да и новгородцы в это не поверили, иначе бы не освистали, а разорвали на куски.
- Тихо, тихо… - доктор Велезар положил руку Младу на лоб, - не надо думать о плохом. Это отнимает силы. Сейчас чаю с медом выпьешь, и спать. Тебе надо много спать.
- Да вы что? – Млад хотел приподняться на локте, но не сумел, - Я не могу тут остаться, мне надо домой! Меня Миша ждет! У меня всего-то три дня и осталось!
От столь длинной фразы в груди что-то опустилось и задрожало, голова побежала кругом, и тошнота вплотную подступила к горлу.
Доктор покачал головой:
- Тебе надо восстановиться. Я бы и завтра тебя никуда не отпустил.
Млад почувствовал отчаянье: если бы он мог подняться, то ушел бы сам, и доктора ни о чем не спрашивал – сел на коня и поехал. А в таком состоянии домой он может отправиться только в санях, а где их взять?
- Какая разница, где я буду лежать: здесь или дома, а? – спросил он безо всякой надежды, но тут его поддержал Перемысл.
- Мне не жалко, оставайся у меня хоть до лета… Но если хочешь, отвезу тебя домой.
- Ну какие сейчас могут быть переезды? – сжал губы доктор, - в санях растрясет, станет хуже… Я еще полчаса назад не был уверен в том, что ты останешься в живых!
Млад пожал плечами: конечно, плохо было, но в смерть почему-то не верилось.
- Да с чего мне умирать-то? – он улыбнулся.
- С чего? – поднял брови доктор, - сердце бы остановилось, оттого что сил у него не осталось биться. Потрепыхалось бы и остановилось. Нет, я против переездов. Насильно держать, конечно, не стану, но определенно заявляю: в дороге может случиться все, что угодно.
В комнату вернулась женщина с кружкой горячего чая в руках – Млад так и не понял, кем она приходится Перемыслу: для жены старовата, для матери - молода. Он хотел сесть, но она не позволила – поила его лежа, приподнимая ему голову мягкой большой рукой. Пока он пил, Перемысл рассказывал, чем закончилось вече. После того, как Сове Осмолову удалось убедить новгородцев в том, что он не имеет отношения к смерти волхва, снова говорил посадник, и, как ни странно – юный князь. Вече решило войны Казани не объявлять, но выставить ополчение – на случай, если хан Амин-Магомед сам ищет повода для нападения. А поскольку Казань поддержит Ногайская орда и Крым, ополчение следовало вызвать и из других городов. Утром гонцы понесут волю Новгорода в Москву, во Владимир, Псков и Киев.
Смеян Тушич хорошо знал свое дело – примирять и находить решения, которые устраивали всех: не предложи он выставить ополчение, вече не разошлось бы и за неделю. Теперь же те, кто горел желанием мстить, доставали из сундуков мечи, топоры и доспехи. Перемысл и доктор Велезар посмеялись вместе, сказав, что перед тем, как выйти к ограждению степени, посадник долго слушал, что ему на ухо шепчет посадница. Впрочем, над Смеяном Тушичем подшучивал весь Новгород, он же ни мало не обращал на это внимания.
Тысяцкий пообещал новгородцам возглавить ополченцев, взять в поход половину княжеской дружины и боярскую конницу, если, конечно, бояре не погнушаются отправить на войну своих сыновей. Вторая половина дружины, во главе с юным князем, оставалась защищать Новгород.

10. НАВЕРХУ

Млад начал вставать только к исходу следующего дня: на смену тошноте и головокружению пришла слабость и сонливость, и, если бы не Миша, он бы просто отдыхал и не думал о занятиях.
По вечерам к нему заглядывала Дана, но быстро уходила – Млад каждую минуту старался быть с Мишей, и она чувствовала себя лишней, отчего Млад мучился, разрываясь между ними.
Приходил декан, с заверениями о всяческой поддержке со стороны университета, но предупреждал: когда Сова Осмолов хоть немного оправится от удара, то, наверняка, захочет отомстить.
Навещали Млада и студенты, но Ширяй с Добробоем выставили их вон, чтоб не мешали учителю. Сами же они не стеснялись расспрашивать Млада о том, что произошло на вече, выпытывая все новые и новые подробности. Ширяя особенно заинтересовали люди, похожие на Градяту, и Младу пришлось об этом рассказать во всех подробностях – Ширяй, как никак, был его учеником, шаманом, а способностей Градяты не разглядел, не угадал.
Мише же становилось все хуже, просветы между припадками делались короче и короче; он убегал в лес и тут же возвращался, льнул к Младу и через минуту отталкивал его, мерил спальню шагами и норовил разбить окно, падал на кровать, плакал, и снова вскакивал и убегал в лес. Он не признавался, но Млад видел – ему страшно. Если бы не страх, он бы давно ушел в белый туман, просить духов о пересотворении.
Ни о каком шалаше в лесу не могло быть и речи: мальчик бы там просто замерз. Младу никогда не доводилось видеть пересотворения зимой, ему казалось, что уход от людей в лес – очень важная веха на этом пути. Ставить же в лесу теплый сруб тоже особого смысла не имело – долго и хлопотно. И, в конце концов, Млад принял решение – уйти из дома на время пересотворения: Добробоя и Ширяя поселить в студенческих теремах, а самому пожить у Даны.
Когда его ученики проходили испытание, он места себе не находил, бродил вокруг шалашей на почтительном расстоянии, как будто мог чем-то помочь, что-то услышать, как-то подсказать. Бродить же возле собственного дома и вовсе казалось ему несерьезным – сквозь толстые стены он не только ничего не услышит, но и не почувствует ничего.
В среду к Мише, не выдержав, приехала мать в сопровождении своей рыжей сестрицы, но Младу не пришлось долго уговаривать их оставить мальчика в покое – тот и сам отлично справился. Если бы не тетка, визжащая о дьяволе, которому отдали ребенка, Млад бы посоветовал матери остаться рядом с Мишей, поддержать его: любовь к матери ему самому когда-то помогла пройти испытание. Но женщина испугалась, увидев сына – тот встретил ее, как чужую, и обе уехали в слезах и безо всякой надежды.
Ширяй считал себя ответственным за Мишу, присматривал за ним, когда тот уходил в лес, помогал Младу во время Мишиных припадков, и соблазнительно рассказывал мальчику о своих первых подъемах наверх вместе с Младом.
- Через пару недель все вместе подниматься будем, вот увидишь! – Ширяй хлопал Мишу по плечу, и Млад, очень сомневавшийся в том, что Миша будет белым шаманом, верил, что так оно и случится, настолько Ширяй убежденно это говорил.
Добробой, который испытывал голод и во время пересотворения, постоянно надеялся Мишу накормить чем-нибудь вкусным, но в результате сладкие пироги и тушеное мясо съедал Ширяй.
Последний день дома оказался самым тяжелым. И Млад, и Ширяй, и Добробой следовали зову богов спокойно, и каждый из них чувствовал инстинктивный страх перед духами в белом тумане. Но это был не тот страх, который мучил Мишу. Их страх походил на страх перед темнотой, перед неизвестным миром, в который предстояло ступить. Миша же боялся испытания – ни белый туман, ни духи не пугали его. Внутренний зуд перешел мыслимые пределы, но страх не мерк, не исчезал, а с каждым днем становился все сильней, и Млад всерьез опасался, что Миша так и не соберется с силами выйти к духам и сказать, что он готов.
В среду вечером Дана зашла на ужин – помочь Младу собрать вещи. Добробой каждый раз смущался, увидев ее, начинал ронять на пол горшки и опрокидывать кружки, неизменно молчал или нес несусветную чушь. Ширяй смеялся над ним и дразнил, и от его шуток Млад и сам не знал, куда девать глаза.
Дана появилась, когда все сидели за столом, Добробой надеялся запихнуть в Мишу поджаристую куриную ножку, а Млад говорил о том, что перед испытанием полезно есть мясо.
- Да не хочу я, - Миша с отвращением откусил кусочек и скривился.
- Кто это тут не слушает Млада Мстиславича? – спросила Дана с улыбкой, перешагивая через порог.
Миша метнул взгляд в ее сторону и скрипнул зубами, а Млад поспешил помочь ей снять шубу.
- Здравствуйте, мальчики, - она сняла шапку и опустила платок на плечи.
Добробой кинулся доставать посуду, даже не спросив, будет ли она ужинать – Ширяй наградил его насмешливым взглядом и придвинул книгу поближе к себе.
Дана прошла к столу – походкой княгини, и Млад в который раз задохнулся, глядя на нее, и в который раз удивился, что она пришла именно к нему. А за десять лет можно было привыкнуть…
- Завтра перебираешься? – спросила Дана, и он кивнул.
Миша посмотрел сначала на Дану, а потом на Млада.
- Завтра? – спросил он еле слышно.
Млад вздохнул, подошел к нему сзади и положил руки ему на плечи: они дрожали.
- Я уйду не раньше, чем ты меня об этом попросишь… Я просто знаю, что завтра тебе этого захочется, понимаешь?
- Откуда ты знаешь, чего захочется МНЕ? Откуда? Я еще сам не знаю!
- Ты знаешь. Ты просто не хочешь признать, что тебе пора делать выбор.
- Да! Выбор! Да! Умереть от корчей или умереть во время испытания! Разве не этот выбор мне надо сделать?
Добробой уронил на пол поварешку, Ширяй оторвал глаза от книги и пристально посмотрел на Мишу. Дана замерла, так и не сев за стол.
- Нет. Я предлагаю тебе сделать не этот выбор. Я предлагаю тебе захотеть стать шаманом. Захотеть настолько, чтоб не испугаться испытания. Чтоб пройти испытание.
- А если я не хочу? Если я не хочу становиться шаманом? Я хочу просто жить!
- Этого выбора у тебя нет. Это проклятье. Или умереть или стать шаманом. Я предлагаю тебе выбрать второе. Ты избран, тебе дано говорить с богами, а от такого предназначения не отказываются просто так.
- Я не хочу говорить с богами! Я не хочу! Не хочу!
Миша сбросил руки Млада со своих плеч и кинулся к двери, на ходу хватая шубу. Добробой глянул на учителя, и не спеша направился следом – присмотреть. На случай, если судорожный припадок случится в лесу.
Дана выдохнула и села напротив Ширяя.
- Младик, ты хочешь за неделю научить его любить жизнь? – спросила она.
Млад посмотрел на дверь, которая закрылась за Добробоем, и вернулся за стол.
- Каждый человек любит жизнь. Иначе бы мы все давно умерли.
Ширяй отодвинул книгу и сузил глаза:
- Да он просто боится! Он пересотворения боится, только и всего! Любит он жизнь или не любит – неважно!
Млад кивнул.
- А… а это на самом деле так страшно? – спросила Дана, коснувшись пальцами руки Млада.
- Ну… - Млад пожал плечами, - вообще-то… Не знаю. Наверное. Когда это позади, оно страшным уже не кажется. Я не боялся, меня с рождения к этому готовили. А Миша всего неделю назад об этом узнал.
- И ты хочешь за неделю подготовить его к тому, к чему сам готовился с рождения? – она подняла брови.
- Да ерунда это! – фыркнул Ширяй, - я-то к этому не готовился! Меня Млад Мстиславич за месяц до пересотворения к себе взял.
- Ты старше почти на два года, - одернул его Млад, - это очень важно.
- Да? А ты сам? Тебе тринадцать лет было! Ты вообще был ребенком! – не унимался Ширяй.
- Я – это я.
- Тебе было всего тринадцать? – спросила Дана. Млад никогда не говорил с ней о пересотворении.
- Я так считаю: или ты мужчина, или нет, - важно изрек Ширяй, - если нет – о каком испытании можно говорить? Почему ты в тринадцать лет был мужчиной, а он в пятнадцать мужчиной быть не должен?
- Я же говорю, меня готовили к этому с рождения, - вздохнул Млад, - а он рос в окружении полусумасшедших женщин и попов. Ты бы слышал, чему они его учили!
- И ты хочешь за неделю сделать его мужчиной? – грустно улыбнулась Дана.
- Да! – вспыхнул Млад, - да, хочу! Потому что если он не станет мужчиной, он умрет!
- И если это случится, ты будешь думать, что во всем виноват?
- Не надо! Это неправильно! Я взял его к себе не для того, чтоб сделать все, что я могу! И не для того, чтоб оправдывать себя тем, что у меня была всего неделя! Мой отец говорил мне: нет ничего хуже, чем сказать самому себе «Я сделал все, что мог». Он творил чудеса, он поднимал на ноги безнадежных больных, потому что никогда не говорил: «Я сделал все, что мог»!
Неожиданно, вспышкой, перед глазами появилось лицо доктора Велезара: «Здоровье князя уже не в моей власти». А ведь князь был еще жив…
Миша вернулся быстро. Он вбежал в дом в расстегнутой шубе, без шапки, и прямо с порога кинулся Младу в ноги: тот едва успел повернуться в его сторону.
- Прости меня! Прости! – выкрикнул мальчик и разрыдался, - Спаси меня!
Млад тяжело вздохнул: он никак не мог привыкнуть к бесконечным просьбам о прощении, его передергивало оттого, что кто-то падал перед ним на колени, поэтому взял Мишу подмышки и усадил рядом, обнимая за плечо.
- Ну? В чем ты виноват на этот раз?
- Я… я правда виноват, - всхлипнул мальчик и ткнулся лицом Младу в грудь, - я не говорил тебе. Я хотел сказать, но не говорил. А ты должен был знать.
- О чем?
- В белом тумане меня встречает Михаил Архангел. Он говорит со мной. Он говорит совсем не то, что говоришь ты! Он сейчас… он сказал, что уведет меня к Господу, стоит только дать ему руку, и он уведет меня к нему… Никаких испытаний для этого проходить не надо. Я крещен, а значит - я принадлежу ему.
Млад помертвел. Первым его желанием было немедленно, сейчас же идти в лес и разводить костер – подниматься наверх. Он на миг забыл о том, что он белый шаман и никогда не сражался с духами, это не его стезя. Он забыл о том, что просто умрет, если попытается подняться – доктор Велезар прав, сердце остановится. Надо, по меньшей мере, еще дня три-четыре, чтоб на подъем хватило сил. А главное, что он скажет огненному духу с мечом? Что тот неправ?
- И почему ты с ним не пошел? – спросил Млад ледяным голосом.
Миша расплакался еще сильней и обхватил шею Млада руками.
- Потому что ты можешь меня спасти! Ты мне не лжешь! Ты меня любишь по-настоящему!
- А он? Он тебя любит не по-настоящему?
- Он… Он хочет, чтоб я умер…
В дом зашел Добробой и стащил с головы шапку, виновато поглядывая на Млада, словно считал поручение выполненным с недостаточным рвением.
Млад похлопал Мишу по спине, снял с себя его руки и вытер ему слезы рукавом.
- Хватит плакать. Я не могу тебя спасти, тебя никто не может спасти, при всем желании. Ты сам себя спасешь, слышишь? Сам.
- Правда что, Миш, - встрял Ширяй, - ну что ты как маленький. Посмотри, нас тут трое. Мы все прошли испытание и ничего, правда, Добробой? И ты пройдешь. Все проходят. Ты, главное, не бойся. Ты делай все, как Млад Мстиславич говорит.

На следующее утро, едва рассвело, Миша с тоской глянул в окно и сказал:
- Уходите.
Млад не стал переспрашивать, поднял узел с собранными Даной вещами и закинул его за плечо: дальше Миша пойдет один. Так и подмывало успокоить себя мыслью: он сделал все, что мог. Так и хотелось сказать: ничего изменить нельзя, все идет своим чередом. Но что-то внутри противилось этому! Все можно изменить, надо только захотеть!
- Да ладно, Млад Мстиславич, - усмехнулся Ширяй, забирая свои вещи, - ничего с ним не будет. Все проходят, и он пройдет.
- Я думаю, может все же подняться… Посмотреть на этого Михаила Архангела поближе… - пробормотал Млад.
- А он что, может что-то сделать? Или так, разговоры разговаривает? – спросил Добробой.
- Ничего он сделать не может. Другие духи не позволят, - вздохнул Млад.
- И зачем тогда подниматься?
Действительно. Наверное, это как раз и нужно для того, чтоб потом сказать себе: я сделал все, что мог. Нет в этом никакого смысла.
Дана ушла на занятия, Млада встретила девушка из Сычевки, которая приходила к Дане вести хозяйство – крупная, румяная, с большими руками и толстой русой косой на плече.
- Здрасте, Млад Мстиславич! Кушать хотите?
- Нет, спасибо, Вторуша. Я тоже сейчас на занятия пойду, - ответил Млад и поставил узел у порога.
- Что, и чайку не попьете?
Млад покачал головой и улыбнулся, хотя улыбаться вовсе не хотелось. Внутри зрело нехорошее, сосущее волнение.
Он еле-еле отчитал две лекции, на которых, вместо того, чтобы рассказывать студентам третьей ступени о расписании вызова дождей, пришлось отвечать на их вопросы о вече, о гадании, о смерти князя Бориса и о происшествии в профессорской слободе.
Едва вторая лекция закончилась, Млад побежал к дому, но войти не решился: походил вокруг, прислушиваясь и всматриваясь в окна. Добробой стопил печь с утра, и раньше завтрашнего вечера тревожить Мишу не стоило. Млад почесал ленивого Хийси за ухом и выпустил цепь так, чтоб пес мог добраться до крыльца: вдруг что? Мальчик в доме один…
Млад присел на скамейку у колодца: уходить не хотелось. Вдруг Мише что-нибудь понадобится? Вдруг он передумает? Вдруг…
- Ну и что ты тут делаешь? – Дана подошла неслышно. Или Млад просто не заметил ее шагов? Ведь снег скрипит на морозе так громко…
- Я? – он кашлянул, - я думал… я хотел…
- Младик, пойдем. Ты же говорил, что теперь он идет сам, разве нет?
- Да, конечно, сам… Но мало ли что?
- Младик, перестань себя накручивать. Пошли обедать, уже темнеет. Вторуша для тебя пирогов испекла.
Меньше всего ему хотелось пирогов…
Но в доме Даны топилась плита, дрова щелкали за заслонкой, на столе мурлыкал самовар, и только там Млад вспомнил, что не спал всю ночь, разговаривая с Мишей.
- Да ты засыпаешь, чудушко мое… - Дана обняла его сзади за плечи и поцеловала в макушку.
- Нет, ничего… - проворчал он.
- Давай-ка я уложу тебя в постель, мой хороший.
Ее тонкие руки помогали ему раздеться, а потом гладили по голове и по плечам, и Млад растаял от ее прикосновений, расслабился, позволил тревоге уйти ненадолго. Почему Дана выбрала именно его? Почему из тысячи мужчин, которые могли бы сейчас быть рядом с ней, она гладит именно его голову? Теплое, уютное счастье свернулось в груди клубком, и он заснул успокоенным.
Ему снился Миша и огненный дух с мечом, который уводит его из белого тумана, наверх, к своему христианскому богу…

Три дня Млад не находил себе места, три дня бродил вокруг дома, заглядывая в окна. Топил печь, кормил Хийси, а потом не мог уйти. Если бы не Дана, он бы не спал вовсе, и вовсе не ел. Волнение усиливалось с каждым часом, и к вечеру третьего дня дошло, как ему казалось, до предела: от нервной дрожи стучали зубы.
За ужином он ничего не ел, вскакивал и ходил, выглядывая на улицу то в дверь, то в окно.
- Чудушко… - вздохнула Дана, - тебе не кажется, что ты берешь на себя то, что от тебя не зависит?
- Нет, не кажется… - Млад прикусил губу, но, подумав, улыбнулся Дане, - оно на самом деле от меня не зависит…
«Здоровье князя уже не в моей власти»…
- Тогда что ты бегаешь туда-сюда?
Млад сел за стол, взял в руки пирожок, которые неизменно пекла для него Вторуша, но, откусив кусок, понял, что проглотить его не может: так и застыл с непрожеванным куском во рту. Дана покачала головой и придвинула к нему чашку с остывшим чаем. Млад запил пирожок и поперхнулся – Дана подошла сзади и стукнула ему между лопаток.
- Ну? Что ты изводишься? Успокойся. Расслабься. Ложись спать, наконец!
- Я не усну, - Млад опустил голову, - понимаешь, вот сейчас… он с минуты на минуту выйдет к ним и скажет, что готов стать шаманом, понимаешь? Если не испугается… Если этот его Михаил Архангел не уведет его с собой. Если он вообще еще жив, понимаешь?
- Это так страшно?
- Ты уже спрашивала. Да, это страшно, на самом деле очень страшно. От этого умирают, - Млад снова встал и заходил по дому.
- Но ты же не умер?
- Я – это я. Я хорошо знаю, почему не умер… Это… Как тебе объяснить… Я готов был умереть, я едва не сорвался, поэтому я знаю, насколько это трудно. Вспоминать легко, храбриться, как Ширяй… А на самом деле, одна секунда слабости – и тебя нет. Одной секунды достаточно, а этих секунд – сотни тысяч… Выбирай любую…
- Может, ты скажешь мне, в чем состоит это ваше пересотворение? Чтоб я знала, о чем речь.
- Я не хочу говорить об этом. Тебе не надо знать… На самом деле, это просто очень больно, настолько больно, что готов умереть, чтоб избавиться от мучений. А стоит только попросить о смерти, и все закончится. И ты умрешь.
Дана поймала его за руку, усадила за стол и обвила его шею руками.
- И ты не попросил?
- Как видишь… - фыркнул Млад, - и не обо мне речь.
- Чудушко мое… - она на миг прижалась к его плечу щекой, но тут же оторвалась, словно одумалась, - Пожалуйста, ложись спать. Я не могу смотреть, как ты мучаешься. Я тебе настойки сонной сделаю, хочешь?
- Не надо, - Млад покачал головой и поднялся.
- А я все же сделаю… - Дана сжала губы, встала и подошла к полке над окном, приподнимаясь на цыпочки.
- Я вовсе не мучаюсь, мучается Миша.
- Младик, ну перестань… Каждому свое, это его путь, а не твой.
Дана на самом деле приготовила настойку, и влила ему в рот почти насильно, и уложила в постель, и сидела над ним, поглаживая по голове, пока он не задремал, думая о том, какая она замечательная, терпеливая и понимающая, а он обременяет ее своими проблемами и заставляет с ним возиться. Только волнение не улеглось, тревога никуда не ушла, и сон больше напоминал горячечный бред.
Млад проснулся среди ночи, словно от толчка. Сначала он проснулся, и только через секунду в голову стукнула мысль: Миша. Сон слетел в один миг, и холодная тоска разлилась внутри. Дана спала рядом, положив руку Младу на плечо; он осторожно выскользнул из-под нее и сел, опустив ноги на пол.
Пересотворение началось. Он знал это так же хорошо, как то, что под окном лежит снег. Мишу не увел огненный дух с мечом, он не умер от судорог – от сжигающего его зова, которому нельзя противиться. Он нашел в себе смелость предстать перед духами. Это только первый шаг, но этот шаг сделан.
Только облегчения Млад не чувствовал. Наоборот. Вместо волнения, доводящего его до дрожи, тяжесть легла на грудь, тяжесть, похожая на ледяную глыбу… И сердце под этой глыбой билось с трудом, как придавленная ладонью мышь. Воздуха не хватало. Он вышел на двор только потому, что ему не хватало воздуха. Теперь и ходить вокруг дома не имело смысла: Миша был слишком далеко в это время.
Тишина над спящей профессорской слободой поражала своей невесомой неподвижностью. Снег гасил далекие звуки, а хрупкий морозный воздух делал пронзительными ближние. Млад вдохнул слишком глубоко, так, что чуть не разорвались легкие, и закашлялся – было холодно. Снег тонко скрипнул под валенками. Млад не одевался, только накинул на голые плечи полушубок. Какая морозная ночь! Руки закоченели сразу, колени прихватило холодом сквозь льняные порты, словно кто-то до боли стиснул чашечки ледяными пальцами. Черное небо над головой блестело тусклыми звездами…
Он собирался вернуться в дом, так и не справившись с тяжестью в груди, когда далекий, тягучий вой проплыл над слободой и взлетел в небо.
Сердце упало на дно живота и перестало биться. Млад боялся шевельнуться, все еще надеясь, что это ему послышалось. Но вой повторился: на этот раз долгий, отчетливый, низкий, исходящий из самой глубины изнывающей собачьей души – Хийси звал хозяина. Ледяная глыба на груди всколыхнулась, и Млад едва не завыл в ответ рыжему псу.
Он бежал к своему дому, забыв, что почти раздет, поскальзывался и падал на утоптанные ледяные дорожки, жалкие полверсты представлялись ему бесконечными, как во сне, когда переставляешь ноги, а цель пути только отдаляется. Ему казалось, он все еще видит сон, полный горячечного бреда.
Хийси, задрав морду к небу, завывал громко и глухо. Горе и ужас летели к тусклым звездам, горе и ужас рвались из песьей груди.
Млад взбежал на крыльцо, распахнул дверь и замер на пороге. Хийси не мог ошибиться. Собаки не ошибаются. Млад разжал закоченевшие пальцы, и полушубок с глухим стуком упал на пол. И шаги к дверям спальни прозвучали как-то неуместно громко: в пустом доме. Неживом доме. Доме, наполненном сиреневым зимним светом.
Мальчик был мертв. Да, во время пересотворения шаман мало отличается от покойника, он почти не дышит, он бледен, и кожа его холодна. Но мальчик был мертв. Млад подошел к кровати, на котором лежало безжизненное тело, и без сил опустился перед ним на колени. Хийси умеет вылить из себя тоску живого по мертвому, но человеку не помогут ни слезы, ни крик. Млад сжал кулаки, зажмурил глаза и уронил лоб на откинувшуюся в сторону руку: она была чуть теплой, она еще не успела окоченеть.
Огненный дух с мечом в руках смеялся. И тянулся к этой руке. И звал, и нашептывал что-то, и загораживал мечом дорогу остальным.
Млад со звериным рыком вскочил на ноги. Ну нет! Надо, надо было подняться еще три дня назад! Почему, зачем он этого не сделал? Побоялся умереть? Побоялся схватиться с духом? Темные шаманы делают это каждый раз, когда ныряют вниз, спасая живых. Надо было прогнать его три дня назад! А теперь? Зачем это нужно теперь?
Он вышел в столовую и, не зажигая света, рванул вверх тяжелую крышку сундука. Пояс с оберегами – тяжелый, звенящий – застегнулся на нем с первого раза, хотя обычно приходилось сильно подтягивать живот и выдыхать воздух из груди. Широкая пятнистая шкура рыси – покровителя их рода, унаследованная от деда – легла на голые плечи и, как всегда, словно приросла к телу. Обереги на грудь: трехфунтовое ожерелье, больше похожее на доспех, слегка согнуло шею. Тонкие железные обручи стиснули запястья, Млад хотел снять валенки и надеть обручи на щиколотки, но вовремя одумался: это можно сделать у костра. Бубен. Маска. Не облака гнать – некогда разводить огонь трением, для подъема в белый туман сойдет огниво. Топор. Дрова из поленницы – некогда рубить живые сучья. Он – не Ширяй, ему этого хватит.
Млад не подумал о том, что кто-нибудь может увидеть его в шаманском облачении – обычно он одевался в лесу и по профессорской слободе в маске и шкуре, звеня оберегами, не разгуливал. Но сейчас его это почему-то не взволновало. Он не дошел даже до своего обычного места – не все ли равно, где? Он мог подняться наверх и из собственной спальни.
Костер вспыхнул сразу, бездымным прозрачным пламенем. Легкое помутнение в голове сыграло только на руку. И не ел он больше суток. Бубен сам дрогнул в руках, когда Млад остался босиком – между раскаленными языками огня и обжигающим холодом снега. Бубен сам зашуршал, заныл, звякнули обереги, по телу прошла волна, выгибая позвоночник, и ворс на шкуре приподнялся – как у зверя.
Привычные движения, неторопливые вначале, с первых секунд погнали по спине мурашки. Легкие удары пальцев рождали тихий шелест бубна, и огонь притих, затрепетал, выбрасывая синеватые язычки в такт бряцанию оберегов. Морозный воздух зыбился, черный лес сгибался все ниже, словно в поклоне…
Только познав женщину, Млад понял, что его шаманская пляска чем-то похожа на любовь. Но во много раз сильней и шире. В такие минуты он любил мир. И мир этот был прекрасен.
Тяжесть в груди ушла вверх, уступая место легкости и ощущению скорого взлета. Пальцы все сильней сотрясали кожу бубна, и тот отвечал все звонче и звонче. Огонь поднимался выше, хлопая и подвывая, тело постепенно разворачивалось, и пятки мерно ударяли в землю, заставляя ее гудеть и содрогаться. Металл оберегов рождал звук уже не звонкий, а клацающий, сочный, тугой, и первые слова песни слетели с губ, вторя оберегам.
Восторг. Восторг поднимался из мрака души, с самого ее дна, и песня несла его черному лесу, морозному воздуху, тусклым звездам… Тело изогнулось, повторяя движения огня, тело зашлось в этом восторге, тело дрогнуло, и что-то внутри прорвалось, словно плотина.
Ступни перестали чувствовать холод. Земля, воздух, огонь – все плясало в едином ритме, и Млад не знал – это он задает им ритм, или всего лишь подыгрывает их биению. Так одна струна заставляет петь другую, так одно легкое прикосновение долго раскачивает ветку, так бегут широкие круги от маленького камешка, брошенного в воду.
Он изо всех сил рвал струны этого мира, и мир в ответ раскачивал темноту и глубину внутри него. Широкий поток, похожий на полноводную реку с упругим течением, рождался под его ступнями и лился вверх сквозь его тело. Млад купался и захлебывался в нем: даже слезы выступали на глазах. Мир вокруг менялся и в то же время оставался прежним: огонь оживал, голос его становился понятным, хотя и не был облечен в слова – он манил, он звал, он советовал. Земля говорила глухо и толкала, толкала бьющееся в пляске тело, и тело делалось все легче, словно растворялось в воздухе, становилось воздухом.
Ритмичный грохот – грохот бубна, оберегов, собственного голоса, дрожащей земли и мечущегося огня – пьянил сильней хмельного меда. Песня тонким звериным воем взлетала ввысь, и утробным рыком стелилась вокруг костра. Искры взметнулись в небо, когда по углям ударили голые пятки – жар пошел снизу вверх, вливаясь в поток восторга и силы, руки распахнули объятья, и мир раскрылся им навстречу: в ушах нарастал тонкий звон, перед глазами сгущалась чернота, голова бешено кружилась, дыхание стало глубоким, легким, свободным, а потом оборвалось в миг, и невесомость подхватила тело, подхватила и понесла вперед.
Ради этого стоило пройти и сотню пересотворений! Ни хмель, ни любовь к женщине не могли сравниться с этим упоением, с этим ощущением полета, свободы и всемогущества.
Иная явь выплывала встречь, и холодный рассудок отодвинул в сторону восторг. Клочья белого тумана, влекомого не ветром – бесконечным, непрерывным движением бытия, оседали на лице отрезвляющими ледяными каплями.
Сегодня никто не вышел навстречу Младу, но шум боя он услышал задолго до того, как туман расступился и открыл ему место пересотворения. И первый, кого он увидел, был огненный дух с мечом: дух сражался. Против него стояли двое – дух темного шамана из рода лосей с бубном в руках и дух воина, вооруженный обломком сабли. За их спинами прятался Миша – немного испуганный, бледный, но отстраненный и равнодушный. Смерть не изменила его облика, только наложила свой отпечаток на его взгляд: он еще не оправился, он еще не понял, что с ним произошло, и где он оказался, он не догадался, что те двое, что прикрывают его своими спинами – его отец и дед.
Духи, совершавшие пересотворение, разошлись широким кругом, наблюдая за схваткой, но даже не пытались вмешаться. А двое явно уступали мечу Михаила Архангела, медленно двигаясь назад, к кромке белого тумана. Бубен служил неважным щитом, обломок сабли мог только парировать удар, но нечего было и думать, чтоб идти с ним в наступление. Но они стояли: молча, угрюмо глядя огненному духу в глаза, мертвой стеной. И их решимость отражала удары меча не хуже, чем их жалкое оружие.
- Что тебе надо здесь? – раздался окрик над самой головой Млада.
Млад оглянулся и увидел человека-птицу.
- Я должен помочь им… - выдавил Млад не очень уверено.
Человек-птица рассмеялся, и смех его подхватили остальные.
- Возвращайся назад. Теперь это не твое дело, и не наше.
- Это – мое дело! – вскинулся Млад, - мое! Я не прогнал его раньше, я прогоню его теперь.
- Возвращайся назад. Не лезь в дела мертвых, они тебя не касаются. И не пытайся исправить то, что можно было изменить вчера. Вчера – но не сегодня! Мальчик тебе никто.
- Он… он мой ученик…
- Твой ученик сдался в первые же минуты испытания. Хорош же был его учитель… - снисходительно ответил человек-птица, - возвращайся назад, ты ничем им не поможешь.
- Это не честный бой… - Млад проглотил упрек, - Михаил Архангел - слуга чужого бога, он тоже не смеет вмешиваться в дела мертвых! Почему вы стоите? Почему не прогоните его?
- Мальчик был обещан чужому богу, - пожал плечами человек-птица.
- Но еще раньше он был обещан нашим богам! Он родился шаманом! Наши боги звали его!
- Мало родиться шаманом, нужно еще им стать. Теперь только его род имеет право забрать его к себе, только род может защитить его.
- Имеет право? Кто это лишил меня права защитить своего ученика? Кто посмеет запретить мне сражаться за него?
Духи рассмеялись – негромко, свысока.
- Человек! К нам явился Человек! – дух в облике медведя, смеясь, покачал головой, - он сам берет себе любые права, он сам решает, что ему можно, а что – нельзя. Люди – безумцы, они не чувствуют вечности, не верят в необратимость. Пусть сражается и погибнет. Это его дело.
Человек-птица наклонил голову и посмотрел Младу в глаза.
- Когда ты ребенком лежал передо мной на подушке белого тумана, а я рвал на куски твое жалкое тело и еще не знал, пройдешь ли ты испытание, я уже любил тебя. Как всякого, над кем совершал пересотворение. И я говорю тебе – отойди в сторону. Смирись. Мертвым дух не причинит вреда, всего лишь отбросит туда, откуда они пришли. Ты живой.
В этот миг тупо звякнул меч Михаила Архангела, и обломок сабли вылетел из руки духа воина. Тот прикрылся рукой, меч описал огненную дугу, но натолкнулся на руку и высек сноп искр, будто она была из камня. Лицо воина лишь исказилось немного и тут же разгладилось, обретая прежнюю решимость. Как же темные шаманы сражаются с духами? Млад ощутил беспомощность и уязвимость собственной плоти…
- Они долго не простоят, - услышал он шепот за спиной, - они слабеют. Чужак заберет мальчика.
- Это не наше дело… - ответил другой голос.
Млад окинул взглядом круг духов: лось-прародитель, отец рода лосей, стоял, опустив голову, исподлобья глядя на схватку.
- Темные шаманы носят другие обереги, - отчетливо сказал дух шамана, запоздало отвечая на вопрос Млада, - но наши духи не имеют мечей. Они сражаются голыми руками.
Лопнула кожа бубна-призрака, лопнула с громким треском и свернулась в два тугих свитка. В ту же секунду дух воина сделал выпад вперед, метя кулаком в голову огненного духа, но меч опередил его – воин упал на колени, и отец-шаман выступил на шаг вперед, прикрывая сына собой и хрупким обручем бубна.
Глаза прародителя рода лосей сверкнули и тут же погасли. Млад поймал его взгляд – он не умел читать в глазах духов то, что с легкостью видел в глазах людей, но даже мимолетного соприкосновения хватило, чтоб понять: лось колеблется. Не считает себя в праве вмешаться, но не может смотреть на неравный бой своих потомков с чужаком.
- Лось-прародитель! – шепнул ему Млад, - что ты стоишь? Это же твой род! Чего ты боишься?
Большая голова повернулась в сторону Млада, и гневные глаза уперлись ему в лицо.
- Это не твое дело, Человек. Возвращайся назад.
Лось колебался. И Млад отчетливо увидел: лось растопчет огненного духа, он сметет его в один миг, отбросит прочь, и меч тому не поможет.
- Что заставит тебя вмешаться? – шепнул Млад скорей сам себе, - это же твой род…
- Мой род слабеет… Мне стыдно за своих потомков…
- Стыдно? – Млад вскрикнул и на его крик обернулись все духи из круга, - так пусть он станет еще слабей, когда твой потомок уйдет вслед за чужаком. А за ним – еще десяток твоих потомков. Смотри на это, смотри и не сопротивляйся! Пусть лживые проповедники морочат твоих потомков, ничего не опасаясь, пусть бесчестные духи бьются с безоружными! Смотри, какими средствами побеждают твой род! Стой и стыдись! А я… мне нечего стыдиться!
Белые шаманы умеют убеждать богов, что уж говорить о духах… Млад выступил на середину круга, уже зная, что лось пойдет за ним. По кругу пронесся ропот.
- Жалкий, глупый человек! – крикнул лось ему в спину, - Не заставляй меня спасать твою жизнь! Что тебе за дело до моего рода?
- Твой потомок – мой ученик, - проворчал Млад себе под нос, - я не сумел сделать его сильным, чтоб ты мог гордиться своим родом…
Бубен вылетел из рук духа шамана, огненный меч взмыл вверх, и Млад едва успел подставить свой бубен, прикрывая голову упавшего на одно колено старика. Живой бубен немного смягчил удар, но разлетелся в щепки, а его обломок, оставшийся в руке, вспыхнул белым пламенем с радужными разводами: так горит сера, а не дерево. Михаил Архангел развернулся в сторону Млада, и Млад увидел его лицо – торжествующее, гордое и жестокое. В его глазах не было снисхождения, он не презирал безоружного живого человека, стоящего перед ним, он его ненавидел! И короткий взмах огненного меча должен был убить врага, а не уничтожить жалкую помеху. Млад непроизвольно выставил вперед руки, отступая на шаг: огонь и камень, тяжелый удар и жгучая боль превратили обе руки в безжизненные плети, хотя меч прошел по ним вскользь. Пятнистая шкура вспыхнула неестественным белым пламенем, Млад вскрикнул и упал на колени, когда второй удар, через грудь, разрубая цепочку оберегов, толкнул его назад, назад и вниз, на землю: огненный дух немного промахнулся, потому что копыта прародителя рода лосей ударили в гордое жестокое лицо…

Удар нави об явь был страшней огненного меча. Две реальности, столкнувшись друг с другом, высекли молнию, рожденную где-то в голове, гром раскатился внутри черепа и забился о его стенки, надеясь разомкнуть кости и вырваться наружу. Земля не успела принять Млада в объятья, она не ждала его, он упал ничком, накрыв своим телом костер, и белое пламя, которым горела пятнистая шкура, смешалось с синими язычками огня на углях.

Долгое забытье стало третьей реальностью, смесью двух других: Млад блуждал в полной темноте, и вместе с тем не мог встать на ноги. Он ослеп и не мог поднять век, его душила нестерпимая жгучая боль: каждый вздох казался ему последним, он думал, что больше никогда не решится вдохнуть, потому что малейшее движение усиливало боль в несколько раз. Он слышал странные звуки и странные голоса, впрочем, то, что они говорили, не имело к нему никакого отношения, и он забывал их слова тут же, еще не дослушав фразы до конца. Кто-то брал его за руку, кто-то дотрагивался до его лица – безжизненные, холодные прикосновения пугали его только тогда, когда приближались к ожогам.
У него не было сил вырваться оттуда: то место, куда он попал, напоминало ему замкнутый круг, свернутый в хитроумный лабиринт. Время там не имело значения, но он мерил его числом мучительных вдохов. Иногда его охватывало отчаянье, иногда снисходило равнодушие, иногда от жалости к себе на слепых глазах появлялись слезы. Млад никогда не ждал помощи, и знал, что надо карабкаться из этого места самому, потому что сюда не ходят ни белые, ни темные шаманы. Да, собственно, этого места просто не существует… Эта реальность – его собственное порождение.
Десять тысяч несосчитанных вдохов остались позади, когда издали до него долетел еле слышный зов. Млад не понял, кто его зовет и куда, но кто-то искал его, кто-то хотел его, кто-то ждал его. Это не прибавило сил, это не ослабило боли, но Млад почувствовал, как дрогнули веки: надежда шевельнулась в груди, затрепетала, как крылья бабочки, прохладным ветром коснулась лица…
Еще десять тысяч вдохов потребовалось ему, чтоб ответить на этот зов, чтоб разорвать вокруг себя темноту, как паутину, и впустить в глаза свет.

11. КНЯЗЬ НОВГОРОДСКИЙ. ПОСЛЕ ВЕЧА

Волот долго переживал происшедшее не вече. Испуганный тем, насколько его собственные не решения даже – стремления – отзываются на судьбе всей Руси, больше всего он хотел спрятаться, затаиться, накрыть голову руками и никогда больше не высовываться: не видеть никаких снов, не говорить с волхвами, не появляться в думе, не смотреть в глаза новгородцам. Он боялся говорить вслух: чем отзовется его слово? Какую волну поднимет?
И вместе с тем… Кто должен найти убийц Белояра? Кто должен наказать Сову Осмолова за оговор честного волхва? Кто должен собирать ополчение? Кто должен писать грамоты князьям-соседям?
Грамоты соседям написал Смеян Тушич – ему ли не знать, как надо правильно составить бумагу? Ополчение собирал Ивор Черепанов – на то он и тысяцкий.
Волот надеялся, что оболганный волхв прибегнет к княжьему суду, но тот почему-то промолчал: до Волота и слухов о нем не доходило. Затевать же дело о том, что Сова Осмолов хотел обмануть вече, Волот побоялся. Печать на грамоте оказалась подлинной, хотя ни один человек не усомнился в правоте волхва и лжи Совы Осмолова: волхвы подтвердили это, но их слово для суда ничего не значило. Осмолов опять вышел сухим из воды!
Князь не мог понять, почему волхв оставил Осмолова безнаказанным. Если бы кто-то посмел обвинить Волота в измене, обвинить голословно и только для того, чтоб перетянуть вече на свою сторону, он бы вызвал лгуна на поединок. Даже не для того, чтоб доказать свою невиновность, а из мести, чтоб никому и никогда не пришло в голову, будто с ним можно поступить подобным образом! А если не поединок – то справедливый суд. Чтоб все поняли: ложь обязательно будет наказана! Так или иначе! А впрочем… кто же знает этих волхвов…
Смерть Белояра напугала князя больше, чем возмутила. Он помнил отчаянные слова оболганного волхва: «Неподвластная нам сила сумела заморочить нас, выдавая чужие видения за Правду. Странные люди встретились мне: люди, по силе равные волхвам, но не боящиеся лжи, предательств и провокаций». Волот не мог не верить волхву, потому что волхв не может лгать. Но и не хотел верить, потому что слова эти слишком непохожи были на правду. Лишившись Белояра, он не знал, у кого спросить совета. Волхв не может лгать, но он может ошибаться.
Князь со всей горячностью взялся за поиск убийц, но и тут его поджидала неприятность: выяснилось, что у него в руках вообще нет никакой действительной власти. Кроме дядьки и челяди, не нашлось ни одного человека, которому он мог бы отдать приказ. Верно сказал Ивор – князь только символ для новгородцев. Да, выйди он на торг и крикни, что ему нужна помощь, и новгородцы сбегутся, и выполнят любую его прихоть. Но что они при этом подумают? Что у князя нет своих людей? А дружина?
Дружина слушала Ивора. А Ивор собирал ополчение и готовился к походу – ему было не до «прихотей» малолетнего княжича. Волот от злости скрежетал зубами, сжимал кулаки, орал на дядьку, но сделать ничего не мог. Не умел.
Княжий суд, который собирался раз в неделю, при близком рассмотрении оказался судом посадника. И судебные приставы, и писари, и дознаватели – все оказались в распоряжении посадника, и все несли службу в детинце, а не в Городище. Волот никогда не задумывался об этом, принимая как должное свое присутствие на суде. И только теперь начал понимать: в суде он тоже был всего лишь символом, ни одного решения против Смеяна Тушича не принял, да и не всегда понимал, почему тот выносит постановление в пользу вдовы, а не сына, или в пользу младшего брата, а не старшего. Он доверял посаднику! И напрасно, потому что земельные тяжбы, коих в суде рассматривали больше всего – это деньги, и зачастую – большие деньги. Кто знает, брал посадник мзду или нет? Кто знает, приходились ему родственниками эти люди или нет? А Волоту было так скучно на судебных разбирательствах! Он едва не засыпал, краем уха прислушиваясь к взаимным обвинениям, к публичным склокам и громким оскорблениям друг друга. Единственное, что он судил с легкостью – это поединки. И Смеян Тушич, словно в насмешку над князем (это теперь Волот понял, что в насмешку) всегда доверял ему судить бои. И даже больше – доверял решать, кто может выставить вместо себя наймита, а кто – не может.

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

Через пять дней после веча, скрежеща зубами, Волот отправился к посаднику на поклон. Он долго колебался, долго искал другой выход, но так и не нашел. Смерть Белояра должна была быть отмщена, и силы, стоящие за его убийством, тоже стоило распознать и вывести на чистую воду, и Волот поступился гордостью. После заседания думы он не сразу решился обратиться к посаднику, подбирал слова, поднимаясь с места, и едва не упустил нужное время: Воецкий-Караваев выходил из палаты, обсуждая что-то с думным писарем.
- Смеян Тушич, - Волот попытался вложить в голос властность и серьезность. На его слова оглянулась вся дума, некоторые даже остановились и недоуменно смотрели на князя, словно он нарушил неписаный закон.
Посадник замер, пробормотал что-то писарю, и оглянулся.
- Я слушаю тебя, князь, - он улыбнулся Волоту. По-доброму улыбнулся, по-отечески. Но князь устал от их отеческих улыбок!
- Подойди сюда. Я хочу говорить с тобой.
Посадник снова что-то сказал писарю и вернулся. Бояре навострили уши, казалось, никто не спешит выйти из палаты. В дверях образовался затор – как будто случайно!
Волот не хотел устраивать балагана. Он уже раскаивался, что обратился к Смеяну Тушичу при всех, поэтому встал и пошел посаднику навстречу, забыв о гордости и властности.
- Пусть они уйдут, - Волот упрямо сжал губы и посмотрел на толпящихся у выхода бояр.
- У тебя ко мне серьезное дело? – спросил посадник, - может быть, лучше поговорить в другом месте? Где нас никто не услышит?
- Да, дело у меня серьезное, но в нем нет никакой тайны, - Волот подождал, когда за последним боярином закроется дверь, - я хотел спросить, почему суд называется княжьим, но в моем распоряжении нет ни одного человека? Почему я своей властью не могу готовить к суду некоторые дела?
Смеян Тушич снова улыбнулся и предложил Волоту сесть.
- Мне казалось, суд для тебя – скучная обязанность, князь. Что интересно юноше? Войны, поединки, дружина, охота… Казна твоя ничего не теряет, все деньги мы делим ровно пополам: половина князю, половина – Новгороду.
- Это не скучная обязанность! – жестко сказал Волот, - это обязанность. И я не хочу более полагаться на тебя. Суд должен быть нашим общим делом.
- Что ж, я не смею возражать. И, если хочешь, помогу тебе в этом.
Волот хотел сказать, что помогать ему не надо, что он разберется сам, но вдруг вспомнил, зачем все это затеял, и опустил голову. Он даже не знал, с какого конца к этому подступиться!
- Скажи, есть ли в твоем окружении люди, которым ты мог бы это доверить? – спросил посадник, - Только учти, это должны быть честные люди, которые не запятнают имени князя и справедливости его суда.
Волот задумался, а потом покачал головой.
- Я не хотел бы тебе советовать. Ты не доверяешь мне, ведь так? Иначе бы ты не завел этого разговора. Тебе надо найти только одного человека. Не столько разбирающегося в вопросах права, сколько умеющего искать людей и обращаться с деньгами. Возьми его на службу, выдели ему деньги и позволь набирать людей, которые обеспечат работу твоего суда. Но помни, это должен быть честный, проницательный и деятельный человек.
- Где ж я такого возьму? – растеряно шепнул Волот.
- Я же сказал, что не хочу тебе советовать. Но… У твоего отца был такой человек. И княжий суд при твоем отце не ограничивался присутствием князя на его заседаниях.
- А… А где же он сейчас? И почему, как это получилось? Он что, ушел?
- Да, он ушел. Он ушел сам, но, я думаю, ему сильно при этом помогли. Он ушел через три месяца после смерти твоего отца. Он сейчас преподает в университете, на факультете права, и доволен своей судьбой. Его зовут Родомил Вернигора. Но тебе придется поклониться ему в пояс, и просить вернуться. И доказывать, что ты нуждаешься в нем, а не он в тебе. Понимаешь?
- Его обидели в Городище? Кто?
- Этого я говорить не стану. Если он захочет – расскажет сам. Это честный и верный человек. Во всяком случае, так считал твой отец.
Волот подумал, что Ивор тоже был верным человеком для отца, иначе тот не сделал бы его тысяцким пожизненно.
- Я знаю, о чем ты думаешь, - Смеян Тушич положил руку на плечо князя, - тут совсем другое. Вернигора не ищет ни денег, ни власти. Иначе он бы давно их получил. Впрочем… ты решишь сам. Но сейчас у тебя все равно никого больше нет. Суд – это место для обогащения. Место, где берут мзду, где помогают родственникам, где сводят счеты. Даже жалкий писарь может обогатиться, что уж говорить о дознавателях и приставах! Ты думаешь, откуда взялся суд новгородских докладчиков? Бояре создали его нарочно, в этом они единодушны. Я думаю, при твоем отце он бы не появился. Это суд больших людей против малых. Это суд, где не Правда, а мошна решает вопрос. Вернигора приложил немало усилий, чтоб вече не согласилось на создание суда докладчиков. Но он ушел, а суд докладчиков существует, процветает и богатеет.
- А если он не согласится? Что тогда? – спросил Волот.
- Ну, тогда мы поговорим снова. А теперь, если это не тайна, не можешь ли ты сказать мне, почему вдруг решил не доверять мне и моему суду?
- Это не тайна, - Волот вдруг улыбнулся, настолько лицо Смеяна Тушича показалось ему доверчивым и приятным, - я хочу узнать, кто убил Белояра. А оказалось, что у меня для этого никого нет.
- Вот как? – посадник удивленно покачал головой, - я мог бы догадаться… Старый я дурак… Пойдем. Суд все же наш общий, посадника и князя, разве нет? И пока у тебя нет своих людей, поговори с моими. Дело о смерти Белояра – государственное дело, и среди моих многочисленных родственников убийц нет. Мои люди от убийц мзды не возьмут, да и не заплатит никто. Так что можешь поверить – они ищут убийц не за страх, а за совесть.
- Ты уже ищешь, кто убил Белояра?
- Конечно, сынок… - Смеян Тушич смутился и тут же поправился, - князь. Я начал искать их не дожидаясь, когда закончится вече. Пойдем. Пусть мои люди сами расскажут тебе о том, что успели выяснить.
В судебные палаты посадник провел Волота коротким ходом, о существовании которого князь и не подозревал. Оказывается, десятки людей корпели над бумагами, десятки столов стояли вдоль окон, сотни книг стояли на полках, и вороха грамот, свернутых в свитки, лежали в раскрытых сундуках. Простые беленые стены и сводчатые потолки – без росписи и резьбы – удивили князя: он привык видеть только парадную сторону посадничьего двора.
Конечно, расследование показалось Волоту скучнейшим делом, когда он взглянул на него поближе. И, оказывается, делом, которое стоит немалых денег! Он никогда не задумывался о том, во что обходится Новгороду защита горожан.
Три врача, три знатока рукопашного боя и целая толпа свидетелей решала, с какого расстояния и под каким углом метнули нож в спину волхва. Судейские приставы искали тех, кто на вече мог стоять рядом с убийцей. И при этом все понимали – нож можно метнуть так, что стоящие вплотную люди ничего не заметят. Но все рано искали – а вдруг?
С другой стороны, дознаватели трясли Сову Осмолова, как главного подозреваемого. Но всем было ясно – Осмолов не посмел бы этого сделать. Слишком страшен был бы гнев новгородцев. Соврать, изготовить поддельную печатку, подкупить свидетелей – на это пронырливый и алчный боярин пошел легко. Но и терял при разоблачении немного – мечту о том, чтоб стать посадником в ближайший год-другой. Зато в случае выигрыша получал немалую выгоду. Выставлял он себя невинным обманщиком, который ради поддержки веча разыграл это отвратительное представление, эдаким лицедеем, скоморохом даже. Утверждал, что толпа любит лицедейство, даже нуждается в нем. Никто не верил в его невинность, никто не сомневался в его цинизме, но и мотивов для чего-то более серьезного, чем этот балаган, у Совы Осмолова не было. А для убийства Белояра и подавно. И трогать такую фигуру, какой Осмолов являлся для Новгорода, без веских на то причин, не смел и Воецкий-Караваев. Слишком влиятельным было его семейство, слишком много денег от него получал город, слишком сильно от него зависела торговля, и множество купцов встали бы на его сторону, окажись посадник неправ.
Никто, включая Смеяна Тушича, не верил в странных людей, обладающих способностями волхвов, и не рассматривал всерьез наличие силы, которая смогла заморочить сорок волхвов – на вопрос Волота об этом все отвели глаза и спрятали улыбки.
- А почему никто не говорил с этим волхвом? Почему он сам не пришел в суд? – спросил Волот главного дознавателя.
- Доктор Велезар пока не велел его тревожить – он болен. Он потратил на вече слишком много сил, у него едва не остановилось сердце. Так что – подождем разрешения доктора.
- Доктор его знает? – удивился князь.
- Да, и, похоже, очень неплохо. Этот волхв преподает в университете.
Волот решил, что сам поговорит с волхвом. И с доктором Велезаром. Однако прошло пять дней, прежде чем доктор появился в Городище – ополчение уже вышло в поход. За это время князь убедился в том, насколько нуждался в них обоих – в Белояре и в докторе. По прошествии времени испуг, возмущение, желание отомстить за Белояра ушли в тень, и остались только боль и тоска: Волот начинал постигать, что такое смерть. Он еще не верил, еще не чувствовал ее необратимости, но постепенно понимал: смерть – это надолго. Это расставание надолго; и нет таких сил, которые могут на самый короткий, на самый ничтожный срок вернуть ему отца. Хотя бы для того, чтоб просто увидеться. Ни о чем не спрашивать, не пытаться узнать тайн, которые князь Борис унес с собой на погребальный костер, не попросить совета – просто повидаться.
Теперь и повидаться с Белояром возможности не осталось. Волхв никогда не придет в Городище, никогда не сядет рядом, никогда не посмотрит в глаза пристально и понимающе… И никогда не подскажет, что есть путь Правды… Как Волот мог винить его во властолюбии? Как мог не доверять? Это был самый честный, самый чистый и мудрый человек из тех, что его окружали!
Рядом остался только доктор Велезар. Из тех, кому можно доверять – только доктор Велезар. Дядька не в счет.
И Волот ждал его прихода, и не смел сам искать встречи, хотя доктор примчался бы на его зов в тот же день.
У доктора и до этого не было дел в Городище, он приезжал к Волоту. Просто так, поговорить. Как друг. И в тот раз Велезар приехал просто так – поздно вечером, когда челядь давно улеглась спать, и встречали его дружинники, стоящие у запертых уже ворот.
Волот, как всегда, принял его у себя, в небольшой горенке, куда вхожи были только самые близкие; усадил перед открытым очагом, велел подать вина и мяса, чтоб жарить его тут же, на вертеле. И сразу, без лишних предисловий, начал рассказывать о расследовании смерти Белояра, о разговоре с посадником, о желании восстановить суд князя, каким он был при отце, о ссорах с Ивором, и о своих сомнениях сразу после веча, о боязни что-то говорить и что-то делать. И доктор, в который раз, успокоил его несколькими словами.
- Мне довелось бывать в Европе, мой друг, - сказал Велезар, - и видеть своими глазами, что такое абсолютная монархия. Когда единственный человек, не связанный никакими обязательствами перед народом, правит страной так, как ему возжелается. И не только каждое его слово, но и каждый жест, отражаются на жизни государства. Так вот, никто из монархов не рассуждает подобно тебе об ответственности, никто не боится ни лишних слов, ни ошибочных действий. За тобой же стоит Новгород: вече решает вопросы войны и мира, боярская дума – вопросы хозяйства, посадник вместе с тобой вершит суд и принимает на себя сношения с другими государствами, тысяцкий ведет ополчение в походы. Так чего тебе бояться? Если тебе доведется принять неверное решение, тебя успеют поправить до того, как это решение воплотится в жизнь и станет судьбой страны. По сути, Русью правит Новгород, а не князь Новгородский.
- А для чего тогда вообще нужен князь? – улыбнулся Волот.
- Пока – только для того, чтоб соседние княжества не забывали, что поклонились твоему отцу и приняли над собой власть Новгорода. А потом… потом ты и сам поймешь. Вот когда поймешь, кто такой князь и для чего он нужен – с того мига и начнется твое настоящее княжение.
- А если я никогда этого не пойму?
- Тогда у твоего отца не будет продолжателя. Но я думаю, ты уже начинаешь потихоньку разбираться. Ведь начал же ты восстанавливать княжий суд.
- Да я уже кое-что понимаю, - вздохнул Волот, - князь – это противовес боярам. Чтоб не воровали и не своевольничали, правильно?
- Ну… Это, конечно, верно. Но дело не только в этом. Князь – объединяющее начало. Князь – это власть, способная подавить центробежные силы. Именно подавить: своей волей. Нет, мой мальчик, не втягивай меня более в такие разговоры, - доктор улыбнулся, - иначе ты начнешь думать так, как думаю я. Это свойственно юности – искать того, кто научит думать правильно. А думать надо самому. Ведь не доктор Велезар – наследник князя Бориса, значит, и не ему решать, каким быть князю на Руси.
- Ну хорошо, хорошо, - Волот сел верхом на табуретку, бросив вертел с мясом, - расскажи мне тогда, знаком ли тебе такой человек: Родомил Вернигора.
- Да, я видел его несколько раз, но близко с ним не сходился. Но если вернуть его тебе советует кто-то из бояр – будь осторожен. Попасть в окружение князя мечтает множество людей, от самых малых, до самых больших. И не каждый из них ищет близости с тобой бескорыстно. Даже напротив, большинство из них видят в тебе всего лишь способ достижения своих целей. Опасайся любого, кто окажется рядом с тобой слишком близко, даже меня.
Волот рассмеялся в ответ на улыбку доктора, но доктор сразу же посерьезнел.
- Я не шучу, мой друг. Рядом с тобой я боюсь сам себя. Мне не нужны деньги, я не ищу власти, но общение с тобой – это соблазн. Соблазн заручиться поддержкой, соблазн начать укладывать в твою голову свои мысли, соблазн просить о том, о чем просить нельзя.
- О чем это, например? – Волот крутанул вертел и снова повернулся к Велезару.
- Ну, о некоторых решениях в думе, которые касаются больниц.
- Но ведь в больницах ты разбираешься лучше моего, разве нет? Почему бы мне тебя не послушать?
- Потому что и бояре, и Совет господ знают, на что расходовать городскую казну. Какие траты сегодня являются первостепенными, а какие могут подождать. Может быть, сегодня нужен ремонт мостовых, иначе завтра город утонет в грязи. Или прочистка колодцев в детинце, поскольку в скором времени вероятна его осада. Я же смотрю на это со своей точки зрения, и вижу только одну грань вопроса. Какое я имею право влиять на твое решение? Лучше позови меня в думу и спроси моего мнения там, наряду с мнением тех, кто ремонтирует мостовые и отвечает за состояние колодцев в детинце.
Волот в который раз восхитился и умом, и честностью доктора. Наверное, Белояр был бы согласен с ним.
Воспоминание о волхве снова переключило мысли князя на расследование.
- А как ты думаешь, убийство Белояра – это государственное дело, как говорит Смеян Тушич?
- Я ничего об этом не думаю, мой друг. С того места, откуда я смотрю на мир, этого не видно… - доктор развел руками.
- Послушай, а ты правда знаешь того волхва, который не подписал грамоту? – вдруг вспомнил Волот.
- Конечно, и очень хорошо.
- И как ты считаешь, ему можно верить?
- Про веру я ничего говорить не буду. Иначе, опять же, ты в своих суждениях начнешь опираться на мою точку зрения. Но скажу: это очень хороший и честный человек. Немного странный, немного смешной, но бескорыстный. И еще – это сильный человек. Сильный в совершенно определенном понимании. И сила его – совсем не та сила, о которой мы привыкли говорить. Он беззащитен этой своей силой…
- Не понимаю, - вздохнул Волот, - как сила может быть беззащитна?
- Эта сила загоняет его в определенные рамки, и не позволяет выйти за них даже тогда, когда того требует ситуация. Вот, например, когда Сова Осмолов вздумал разыграть это отвратительное действо на вече, ни один человек не позволил бы зайти боярину так далеко. Млад же – его зовут Млад Ветров, если ты помнишь – не считал себя вправе защищаться, и только смерть Белояра заставила его раскрыть рот. Но ты, наверное, помнишь, как слушал его слова. Затаив дыхание, верно? Пил каждое слово и хотел пить их бесконечно. Впитывал его слова, словно губка, и не просто верил, а безраздельно соглашался. И был счастлив при этом, правда?
Волот подивился и даже мотнул головой, настолько верно доктор описал его отношение к выступлению волхва на вече.
- Да, ты прав… Это настолько сильный волхв?
- Он не только волхв, но и шаман-облакопрогонитель.
- Ничего себе! Вот здорово! – улыбнулся Волот. Он так мало знал о шаманах, но относился к ним с любопытством, граничащим с восхищением.
- Да. Способности к волхованию он унаследовал от отца, знаменитого целителя Мстислава-Вспомощника. А шаманские способности – от деда, как это обычно и бывает. Я не очень хорошо знаю шаманские тайны, хотя и сталкиваюсь с темными шаманами почти каждый день. Умение управлять толпой, умение вогнать ее в нужное шаману состояние – эта способность более свойственна белым шаманам. Ведь они говорят с богами напрямую, и напрямую требуют у них дождя или солнца. Для этого мало силы одного шамана, для этого за ним должны стоять люди, поддерживающие его. Обычно шаман пользуется для этого шаманской пляской, когда ритм бубна, слова его песни и звон оберегов заставляют толпу подчиняться ему с радостью и восторгом. Млад же может делать это и без шаманской пляски. Даже со связанными руками, что ты и видел на вече.
- Это требует от него много сил? – переспросил Волот, - это правда, что у него едва не остановилось сердце?
- Правда. На вече это получилось у него бесконтрольно, он был потрясен смертью Белояра, иначе бы никогда своей силой не воспользовался.
- И он до сих пор не поправился?
- У него случилось новое несчастье: во время пересотворения у него умер ученик. Говорят, Млад пытался его спасти, но духи сбросили его на землю. Это само по себе опасно для шамана, а он еще и обгорел, потому что упал в костер. Так что, боюсь, сейчас не лучшее время расспрашивать его о Белояре.
- А что такое «пересотворение»? – спросил Волот.
- Это испытание, после которого призванный юноша становится шаманом.
- И что, во время пересотворения можно умереть? – удивился князь.
- Я не знаю. Говорят, что при хорошей подготовке со стороны учителя, все ученики проходят его более или менее спокойно.
- Ты хочешь сказать, это зависит от учителя?
- Я не знаю. Это вне моего врачебного опыта. Да и все, что касается шаманов – для меня темное дело. Как и для всех.
- Но ты считаешь его честным человеком, достойным доверия? Значит, можно положиться на его слова на вече? И о Белояре, и о неподвластной нам силе, и о странных людях со способностями волхвов?
- Этого я не говорил. Видишь ли, шаманы в большинстве своем – очень впечатлительные люди, люди с тонкими чувствами, богатым воображением, неустойчивым настроением. Они легко возбудимы. И чем сильней шаман, тем сильней его возбудимость. Так же как твоя воля осязаема для тех, с кем ты говоришь или кому отдаешь распоряжения, так и возбуждение шамана передается людям, раскачивает толпу, заставляет верить каждому его слову. Но в жизни такие люди, как правило, беспомощны, и смотрят на мир через стекло своих подъемов к богам. Возможно – я это всего лишь допускаю – что и неподвластная нам сила, и странные люди – порождение его возбудимости, его воображения, и на самом деле их не существует. Он, глядя через стекло, видит реальность немного искаженной, окрашенной в слишком темные или слишком светлые тона. Так что я бы не стал принимать скоропалительных решений на основании слов шамана. Он не лгал, ни в коем случае. Он так видит мир.
- Но ведь он прав в том, что гадание – ложь, – тихо сказал Волот и сам испугался своих слов и того, что за ними встает.
- Я не знаю. Никто не знает, - Велезар пожал плечами, - об этом надо было спросить Белояра… Без него, мне кажется, никто точно на этот вопрос не ответит.
Волот думал о разговоре с доктором до самого утра – он так и не заснул. Сначала он никак не мог вспомнить, почему слова волхва и шамана Млада Ветрова на вече показались ему правдой, и мучительно пытался поймать ускользающую мысль. Может быть, Велезар был прав, и дело в том воздействии, в шаманской силе, которую волхв вкладывал в эти слова. Но почему-то это объяснение Волота не удовлетворяло.
Потом он постепенно переключился на размышления о боярах и о том, зачем Руси нужен князь новгородский. Он пытался осознать, что же делал его отец, кем был на самом деле – в сущности, предаваясь детским забавам, Волот почти ничего не знал об этом. Он не представлял себе, что такое княжий суд, он ничего не слышал о Вернигоре и его уходе из Городища, хотя история эта произошла, когда он уже стал князем! И, наверное, княжий суд был не самым главным занятием в жизни отца. Он старался вспомнить, кто при отце вел переговоры с иностранными посольствами, и не мог – все это проходило мимо него; пока он охотился, учился владеть мечом и луком, читал книги о сражениях – совершенно детские книги, как он потом понял – в это время его отец управлял не городом даже – страной. Целой страной!
Мысли цеплялись одна за другую, пока Волот не увидел очевидное: отец объединил Русь под властью Новгорода. А под властью Новгорода ли? Или под собственной властью? Сова Осмолов разыграл на вече дешевое представление, и ведь если бы не убийство Белояра, вече могло его и послушать!
Отцу не было нужды разыгрывать представление. Вече слушало каждое его слово, с тем же упоением и восторгом, с которым толпа слушала шамана Млада Ветрова. Вече подчинялось ему добровольно и беспрекословно. Отец Волота, в отличие от него самого, имел настоящую власть. Отцу подчинялись все, потому что его слушалось вече. И Сова Осмолов, и Смеян Тушич, и Чернота Свиблов. Но не только они: и московские князья, и киевские, ярославские и владимирские, и Псков, и Ладога, и Нижний Новгород – все покорились Борису. Перед его властью трепетали соседи со всех сторон. Им-то что за дело до новгородского веча? Почему они признавали власть Бориса?
Нет, дело не в вече. Вече – только первая веха на пути князя. А за ней… за ней стоит сила оружия. И чем больше Волот думал, тем верней в его голове прояснялась суть: князь должен держать страну в страхе. Только страх, только насилие помогут удержать в руках огромную страну. И тогда эта огромная страна, управляемая не компромиссом из десятка мнений, а единой жесткой рукой, становится колоссом, титаном, способным незыблемо стоять в своих границах, и расширять эти границы. Потому что оставшись без этой жесткой, объединяющей все руки, страна потеряла страх, а вслед за ним – и силу.
Может быть, устройство государств в Европе имеет куда как больше смысла, чем говорит Велезар? Может быть, единый правитель намного лучше всех этих дум, советов господ, посадников, тысяцких? Ведь даже если монарх слаб, он все равно двигает государство в одном направлении, в то время как сейчас Русь в разные стороны раздирают десятки людей – и князей, и бояр.
Власть должна принадлежать одному человеку. Такому человеку, который думает о государстве, а не о своей семье и о своей мошне. Когда его интересы – это интересы страны. А для этого страна должна безраздельно принадлежать ему. Безраздельно…
От этих мыслей кружилась голова. Волот чувствовал, что прав. Знал, что прав. И оттого, что он как раз и есть такой человек – по рождению, по крови, по силе, по своему нраву – становилось страшно, и вместе с тем сладко ныло в груди.
Утром, несмотря на бессонную ночь, он поднялся с постели бодрым, полным сил: перед ним появилась цель. Не призрачное и непонятное желание победить бояр, стать таким, как отец, достойным его продолжателем, укрепить объединенную Русь. Нет, теперь он знал, как это надо делать: добиваться власти. Абсолютной, безраздельной власти. Такой, которой обладают монархи в Европе.
Дядька принес ему теплой воды для умывания, но Волот даже не пожелал ему здравия, настолько поглощен был своими мыслями: внутри все бурлило и рвалось наружу жаждой деятельности. Князь склонился над серебряным тазом, плеснул воды себе в лицо, и вдруг с ним что-то произошло: звук стекающей, капающей воды заворожил его на мгновение, серебро шевельнулось под всколыхнувшейся волной, и солнечные блики со дна и с неспокойной поверхности воды заплясали в глазах цветными, как оконные стекла, пятнами. Зрение замутилось, темнота глянула из таза, и в ней мелькнул снежный берег Волхова морозной, звездной ночью. Волот вспомнил! Вспомнил, почему слова волхва и шамана Млада Ветрова показались ему правдой! В ту ночь, накануне веча, когда князь спас татарчонка! Человек с ножом, который вышел ему навстречу из толпы! Тот, который так напугал его, сказав, что спасенный мальчик когда-нибудь отравит князя. Странный человек, непохожий на других человек, которого так хотелось назвать чужаком…
Волот опустил руки в воду, и по спине, как и в ту ночь, пробежали мурашки… Дядька же, стоящий подле, шептал одними губами:
- …от колдуна, от ведуна, от колдуньи, от ведуньи, от черного, от черемного, от двоеженова, от троеженова, от двоезубого, от троезубого, от девки-пустоволоски, от бабы, от всякого злого находа человека…
Наваждение исчезло, но настроение изменилось. Что Волот себе вообразил? Что он придумал? Какая безраздельная власть! Когда кругом творятся непонятные и страшные дела, когда затаившийся враг сужает круги вокруг Новгорода? Когда безнаказанно убивают волхвов? Когда странные люди и странные силы ходят рядом под чужой личиной?
- Что ты там шепчешь? – недовольно спросил он у дядьки.
- Да как обычно, княжич. От морока разного помогает…
Волот рассмеялся:
- Да ты, может, волхв? Вон, и волхвов морочат, а ты хочешь шепотком от морока меня защитить?
- Не скажи, - дядька обиделся, - все знают, слова здесь не главное. Главное – любовь. Если любишь и добра желаешь, любое слово и от морока поможет, и от смерти спасет.
- А что это ты вдруг решил, что меня кто-то морочит?
- Да уж больно лицо у тебя было… злое…

12. ОБВИНЕНИЕ

- Младик…
Млад сглотнул: в голосе Даны было столько нежности, и страха за него, и любви…
Он лежал в столовой, на широкой лавке, но под него постелили перину, и, похоже, не одну – он просто утопал в мягком пухе. Над его головой горела лампа с прикрученным фитилем, а на столе, освещенном единственной свечой, шумел самовар, и Ширяй, как всегда, читал книгу.
Свет резал глаза, в голове колыхалась тошнота, и ожоги под повязками горели так нестерпимо, что хотелось плакать.
- Ты живой, Младик? – Дана полотенцем вытерла пот ему со лба.
Он побоялся говорить и кивнул одними глазами.
- Ты хочешь пить? – шепотом спросила она.
И тут он понял, что мучительно, невыносимо хочет пить!
Ширяй сорвался с места, услышав вопрос Даны, и с разлета грохнулся на одно колено перед изголовьем Млада.
- Млад Мстиславич! Ты здесь… Наконец-то! Где ты был? Мы искали тебя, мы с Добробоем поднимались наверх и искали тебя! Темный шаман, с медицинского, спускался вниз, и тоже не нашел! Где ж ты был так долго!
Каждое его слово било по голове, словно молоток. Они сами поднимались наверх? Одни? И у них получилось?
- Тише, - Дана толкнула Ширяя в бок острым кулачком, - что ты орешь?
Но на крики Ширяя из спальни вышел Добробой: глаза его опухли и покраснели, он слабо улыбнулся Младу, подойдя к лавке, и смахнул слезу.
- Млад Мстиславич… Ты… Нам рассказали про тебя все… и про Мишу… Про огненного духа тоже рассказали. Ты не беспокойся, Мишу род забрал к себе, - Добробой громко всхлипнул, - и духи нам сказали, это все равно, что его христиане похоронят…
Боль, куда острее, чем от ожогов, разлилась в груди: Миша. Там, наверху, Млад не думал о том, что видит его в последний раз. Он вообще ни о чем не думал…
- Да замолчите вы! – прикрикнула Дана, но тут же перешла на шепот, - вы что, не видите? Дайте воды немедленно и закройте рты! И ходите на цыпочках!
Добробой виновато прикрыл рот рукой, Ширяй пожал плечами и направился к ведрам с водой, стоящим у входа.
- А может, чаю лучше? – на всякий случай спросил он.
- Пока воды, - ответила Дана, повернувшись к двери, и Млад заметил, какие темные тени лежат у нее вокруг глаз.
Она поила его через соломинку, чуть приподнимая его голову над подушкой, а он не мог напиться, и не мог долго пить – ему казалось, след от удара огненного меча, прошедшего через грудь, от левого плеча к правой подмышке, вспыхивает белым пламенем от каждого глотка.
Потом приходили медики, обрадованные тем, что Млад пришел в себя, шутили, подмигивали, надеялись его расшевелить и обещали, что после перевязки он сможет уснуть. Млад не очень им верил, особенно во время перевязки – если бы на него не смотрела Дана, он бы, наверное, кричал, хотя даже легкий стон отзывался в голове отзвуками грома, который едва не убил его при встрече с явью. Однако, когда медики ушли, боль на самом деле немного успокоилась: мазь, которую клали на ожоги, хоть и воняла отвратительно чем-то вроде псины, но действовала.
- Хочешь, я сама буду тебя перевязывать? – спросила Дана, вытирая ему лицо.
- Хочу, - ответил Млад. Пожалуй, это было первое слово, которое он сказал.
- Зачем ты это сделал, Младик? Что ты хотел доказать?
- Не знаю…
- Надеюсь, ты хотя бы перестал винить себя в смерти мальчика?
- Не знаю…
Млад на самом деле не знал. Ему некогда было об этом подумать, боль выбивала из головы все мысли и не давала передышки.
- Ты был без сознания почти двое суток. Два дня и ночь. Я испугалась.
- Ты правда испугалась за меня? – переспросил он, хотя в другом состоянии никогда бы на это не решился.
- Конечно, чудушко мое… - она погладила его лоб, убирая с него прилипшую челку, - ты такой… нелепый иногда бываешь… Когда мальчики вернулись и рассказали мне о твоем огненном духе, я даже заплакала, представляешь? Почему ты такой, а?
Лучше бы он не спрашивал ее ни о чем, потому что опять ничего не понял.
- Какой?
Она улыбнулась – загадочно и тепло.
- Ты сможешь заснуть? Или тебе все еще очень больно?
- Не знаю. Получше, вроде… Ты сама ложись, у тебя глаза усталые…
- Нет, милый мой. Я никуда от тебя не отойду, пока ты не уснешь.
- А если не усну?
- Тебе придется уснуть ради меня.

Заснул Млад не больше, чем на час, а после до самого утра лежал в темноте и глядел в потолок, перебирая в памяти все, о чем говорил с Мишей: заново подыскивал нужные слова, вел бесконечный мысленный спор, и поправлял себя, и возвращался к началу, осознавая всю бесплодность этих поправок.
Он гнал от себя эти размышления, но не мог от них отделаться, они давили на него, вспыхивали в голове шумными шутихами, ворочались в животе мучительными спазмами, горели огнем на ожогах. Чем он думал? Почему раньше не видел очевидных вещей? Почему не догадался сказать о восторге подъема наверх? Почему правильно не объяснил, что такое смерть и почему она необратима? Почему не научил отрешаться от боли? Почему, в конце концов, не внушил, насильно не вбил мальчику в голову невозможность отказа от жизни? Ночью, в темноте и полубреду эта мысль уже не казалась ему святотатством.
Каждый найденный просчет чуть не подбрасывал его с постели, он пытался вскочить, но валился обратно на перину, зажимая зубами стоны, чтоб не разбудить Дану, которая прилегла в его спальне. И оттого, что он не может встать и пройтись по комнате, выйти на улицу и глотнуть морозного воздуха, становилось еще муторней и отвратительней на душе.
А просчетов с каждым часом Млад находил все больше, и постепенно ему стало казаться, что они ложатся ему на грудь и жгут, жгут ее белым пламенем, и пламя это много горячей обычного огня… К утру ни о чем, кроме как о белом пламени, он думать больше не мог: полузабытье затуманило голову, и огненный меч бил в грудь, по рукам, мелькал перед глазами – Млад с ужасом ждал следующего удара, и дожидался, содрогаясь от боли, а меч взлетал снова – карающий, казнящий меч. И от стонов молнии загорались в голове, и гром катался меж висков, а голова металась по подушке…
- Младик… - Дана провела прохладной ладонью по лицу, - Младик… Я тебя перевяжу, и сразу будет легче.
Он распахнул глаза – ее рука отрезвила его немного. Над ним стояли Ширяй с Добробоем, заспанные, в исподнем; Дана сидела рядом, и на глазах ее блестели слезы.

Три судейских пристава явились в дом перед обедом – Дана еще не вернулась с занятий. Млад спал, и сны его в этот миг никак нельзя было назвать хорошими.
- Что вам надо здесь? – не очень-то учтиво спросил Ширяй, выйдя на встречу гостям.
- Ветров Млад нам нужен, - так же нелюбезно ответили ему гости, намереваясь пройти в дом, по-хозяйски, не снимая сапог и шапок.
- Эй, куда? – Ширяй загородил им дорогу, и Добробой, возившийся у печки, пришел ему на помощь.
- С дороги, мелкота, - прошипел один из приставов, надеясь отпихнуть Ширяя в сторону, но здорового Добробоя с места сдвинуть было не так-то просто – он прикрыл плечом Ширяя и сжал кулаки.
- Ребята, - попробовал остановить их Млад, - погодите…
Его слабого голоса никто не услышал: когда пристав схватил Добробоя за плечо, тот, недолго думая, врезал «гостю» кулаком в подбородок, да так, что он отлетел обратно к двери и едва не упал. Двое других с усмешками отступили, презрительно измеряя взглядом шаманят.
- Добробой! – рявкнул Млад с лавки, - обалдел?
- Значит, приставов судейских в дом не пускают… - тот, что получил по зубам, выпрямился и потрогал рукой подбородок, - так и доложим. Пошли, мужики…
- И катитесь! – сплюнул Ширяй.
- Ширяй! – Млад попытался подняться, но тут же упал обратно на подушку.
На его счастье, дверь распахнулась, и в дом вошла запыхавшаяся Дана.
- Стойте, стойте! – она раскинула руки, загораживая выход, - все в порядке. Проходите обратно.
- Поздно, - рассмеялся ей в лицо пристав, - сопротивление оказано! Я за этот удар с суда не меньше гривны получу!
- Я сказала – обратно проходи, - Дана пальцем указала приставу за стол, - гривну он получит! Вести себя надо по-человечески, тогда по морде бить не будут.
Как ни странно, гости послушались ее и даже несколько смешались.
- Вот Ветров Млад, перед вами, - Дана указала на лавку, - приставную грамоту давайте и убирайтесь.
- Зачитать положено, при свидетелях, - буркнул пристав.
- Читай, - Дана пожала плечами.
Тот достал из-за пазухи бумажный свиток, сломал печать и развернул, придвигая грамоту к лицу.
- Вдова Лосева Мирослава Мария Горисветова обвиняет Ветрова Млада Мстиславича в том, что он повинен в смерти ее малолетнего сына… хм… МихАила… МихаИла? – пристав вопросительно глянул на Дану, и та кивнула головой, - и по сему делу суд новгородских докладчиков по прошению старосты Славянского конца приказывает ректору Сычевского университета выдать Ветрова Млада Мстиславича суду в срок не позднее двух недель с момента оглашения этой грамоты. Если же оный выдан суду в оговоренный срок не будет, то Сычевский университет должен уплатить суду новгородских докладчиков десять гривен за укрывательство преступника. Подписи читать?
- Читай, читай, - кивнула Дана.
Млад спросонья не сразу понял, что означает эта грамота. Он никогда не слышал этих имен, Лосевой Мирославы-Марии не знал, а Михаила знал только одного – огненного духа, который едва не убил его третьего дня… Только когда пристав дошел до имени Черноты Свиблова, в голову стукнула мысль: Михаил – это же Миша, Миша! Он же говорил в тот день, когда Млад забирал его из дома! Наверное, это Мишина мать – вдова Лосева? И она считает, что Млад виновен в смерти ее сына?
Да, наверное, так и есть… но… Млад закусил губу и хотел закрыть лицо руками: это невозможно, несправедливо… Да, он виноват, на самом деле виноват, но его вина к суду докладчиков не имеет никакого отношения. Такое нельзя смешивать, это неправильно… В таком случае, отец Константин виновен в смерти мальчика ничуть не меньше!
Дана буквально выхватила грамоту из рук пристава, когда тот закончил перечислять подписи и неуверенно посмотрел по сторонам, а когда дверь за гостями закрылась, крепко хлопнула Добробоя по затылку.
- Ты что, не видел, кто к тебе пришел? – спросила она, оглядывая парня с ног до головы.
- А че он Ширяя толкал? Че он меня хватал? Пришли тут, как к себе домой! – проворчал виновато Добробой.
- А ты чего полез? – Дана посмотрела на Ширяя, который усаживался за стол со своей прежней невозмутимостью.
- Я думал, они Млад Мстиславича хотят забрать, - тот пожал плечами безо всякого раскаянья.
- Гривну он с университета точно снимет, - Дана сжала губы и села на скамейку, повернувшись к Младу лицом, - как ты, чудушко?
Млад еще не оправился: от обиды, от удивления, от вспыхнувшего вновь ощущения собственной виновности, поэтому лишь покачал головой.
- Такую же грамоту читали перед главным теремом, как только закончились занятия – считай, при всем университете. Думаю, и ректору ее вручили тоже, - Дана вздохнула, - я, как услышала, о чем речь, сразу сюда побежала, предупредить. Но они, смотри-ка, сразу шестерых прислали… А выезд судейских приставов, между прочим, оплачивает истец. Откуда у горькой вдовы такие деньги? Да и в голову бы ей не пришло в суд идти…
При всем университете? Млад застонал и прикрыл глаза. Здорово: профессор-убийца… И если суд признает его виновным, никому не объяснят, что вина его косвенна, что он не убийца, он всего лишь оказался плохим учителем для слабого ученика.
- Младик, не надо так расстраиваться. Во-первых, все это шито белыми нитками. И суд докладчиков – самый грязный суд, который можно отыскать. И все, между прочим, об этом знают. Виру все равно университет будет платить!
- Не университет, а профессора университета. Университет ничего своего не имеет, - проворчал Млад.
- Ничего, профессора не обеднеют! Я попытаюсь перевести дело в княжий суд. И двухнедельный срок мы пересмотрим. Младик, все это не стоит выеденного яйца! Это совершенно голословное обвинение! Это сделали нарочно, нарочно!
- Зачем, интересно? – Млад вскинул на нее глаза, - чего они добьются? Ну, объявят меня убийцей, и что? Из мести, что ли?
- Ну… Ну и из мести… - неуверенно ответила Дана.
- Никто из них такой ерундой заниматься не станет. И месть что-то сомнительная. Университет виру заплатит, сама говоришь. Суду докладчиков Новгород не верит. В поруб меня никто не посадит, в Волхове никто не утопит. Зачем?
- Ну… запятнать тебя хотят. Как волхва…
- Да ерунда! Я волхв-гадатель, к моим ученикам это не имеет никакого отношения. Любой шаман скажет, что исход пересотворения не известен никому, и ни от кого не зависит. Это и как шамана меня не запятнает! Это, разве что, может лишить меня учеников на несколько лет. Но им-то это зачем? По сути, они всего лишь на бумаге запишут, что у меня умер ученик. И больше ничего!

- А деньги, Младик? Деньги?
- А что деньги? Вдове я бы и так денег дал, и по профессорам собирать не надо было бы… А суд получит на десять человек такие крохи, что в сторону моих денег и не посмотрит.
- Да я сам на этот суд приду, и расскажу, что их Миша был просто трус! – Ширяй неожиданно стукнул кулаком по столу.
- Не смей так говорить! – Млад приподнялся, но упал обратно, - это не так! Он не побоялся начать пересотворение, он… Не смей осуждать его. Он распорядился своей жизнью, а не чужой. И… он не может тебе ответить, понимаешь?
- Да он бы мне не ответил, если бы и мог! – Ширяй скривил губы.
- Слушай ты, гордый и свободолюбивый русич… - Млад сжал зубы, - замолчи. Или я тебе за него отвечу. Когда встану.
- Очень я испугался! – хмыкнул Ширяй.
- Ты слушай, что тебе учитель говорит! – повернулась к парню Дана, - а не груби! Не испугался он!
- Мы с Млад Мстиславичем сами разберемся! – фыркнул Ширяй.
- Ширяй, - Млад вздохнул, - на самом деле, не груби.
- Давайте лучше обедать, - Добробой взгромоздил на стол горшок борща, - Млад Мстиславичу надо поесть, что он там позавтракал – кошкины слезы...
- Правда, Младик. Теперь тебе надо много есть.
- Можно, я сам? – Млад умоляюще посмотрел на Дану.
- Нет, нельзя.

Через двое суток Млад чувствовал бесконечную усталость: от боли, от неподвижности, от беспомощности, от ночной бессонницы. И частенько думал: а если бы он заранее знал, чем обернется для него это жалкое выступление против Михаила Архангела, хватило бы ему смелости поступить так же? Очень хотелось верить, что хватило бы, но не верилось.
Ширяй и Добробой, как только рассвело, отправились в Сычевку, Дана ушла на занятия, а Млад пытался уснуть, пока ничто его не тревожит. Почему-то именно ночью его глодали тяжелые мысли: и о Мише, и о собственной несостоятельности, и о предстоящем суде. Днем эти мысли исчезали, или, по крайней мере, не были столь навязчивы. После мучительных перевязок боль успокаивалась, и часов пять или шесть оставалась терпимой, во всяком случае, позволяла уснуть. И хотя Дана жаловалась, что от нее за версту пахнет этой мерзостной мазью, но перевязывала Млада трижды в день.
Он начал дремать, когда дверь отворилась без стука, и удивительно знакомый голос спросил:
- Дома хозяева?
Млад распахнул глаза, сон слетел с него в одну секунду: на пороге стоял его отец – в лисьем полушубке мехом наружу, с пушистой шапкой на голове, в меховых сапогах. Почему-то отец всегда казался ему выше ростом, и шире в плечах, и моложе, чем был на самом деле. Никто бы не назвал Мстислава-Вспомощника стариком, ему было немного за шестьдесят, но Млад, глядя на него, никогда бы в это не поверил.
- Хозяева лежат здесь… - ответил он с улыбкой.
Отец снял шапку, отряхнул сапоги друг об друга и прошел в дом, расстегивая полушубок.
- Здорово, сын.
- Здорово, бать. Ты б разделся, у нас жарко.
- Это я по привычке. К больному приходишь – сначала взглянуть, а уж потом…
- Да ты, никак, к больному приехал? А я думал…
- К больному, к больному, - отец кинул полушубок на стол, - вчера мимо нас в Ладогу ехал один мой товарищ, он и рассказал, что ты сверху упал и сильно обжегся, а тебя обвиняют в смерти ученика и тащат в суд.
- Быстро до вас наши слухи доходят, - усмехнулся Млад.
- Это из-за войны. Сейчас часто в Ладогу гонцы едут, каждый день почти. Один из них моим бывшим больным оказался. А у него в университете сын учится, и на твоем факультете. Так что ничего странного, что он ко мне заехал.
- И ты все бросил и помчался ко мне? – удивился Млад.
- Знаешь, Лютик… Неспокойно мне почему-то было. И без того неспокойно было, а после его рассказа я и вовсе голову потерял. До вечера промаялся, а потом плюнул, запряг сани и поехал. Маме я не сказал ничего.
- Да со мной все в порядке, бать. Здесь врачей – пруд пруди.
- Может быть. Но пока я тебя не посмотрю, в это не поверю. Врачи – врачами, а я волхв-целитель. Неужели собственного сына на ноги не поставлю? И выглядишь ты плохо. Болят ожоги-то?
- Болят. Говорят, долго еще болеть будут.
- Это мы поправим. Я и трАвы привез, и мази. Да и без них кое-что могу. Давай-ка размотаем тряпки-то…
Млад скривился:
- Только что перевязывали, двух часов не прошло. Давай лучше попьем чайку. Расскажешь мне, как вы живете.
- Нет уж, - отец улыбнулся, - это ты мне расскажешь, как такое с тобой случилось. И после того, как я сам тебя перевяжу. И не хнычь.
Отец разматывал повязки ловко и быстро: рука у него была твердая. Начал он с левой руки, с самого легкого ожога, но Млад немедленно оценил, насколько Дана, оказывается, щадила его и жалела. Отец сорвал пропитанную мазью салфетку за пару секунд, Млад даже не успел испугаться, и опоздал закричать, но на глаза навернулись слезы и крупными частыми каплями потекли по щекам.
- Ничего, ничего… - кивнул отец, хлопая его по коленке, - так лучше. Я знаю.
Млад не мог не согласиться, но предпочел бы осторожные прикосновения Даны. Отец долго разглядывал мокрый ожог с лопнувшими волдырями, пожимал плечами, и даже пригнулся, почти вплотную поднеся больную руку к носу. Как вдруг лицо его изменилось. Он нагнулся и поднял желтую от сукровицы салфетку, которую до этого просто отбросил на пол. Смотрел на нее, нюхал, скреб пальцем, а потом спросил, коротко и зло:
- Кто тебя перевязывает?
- Дана… - недоуменно и обижено ответил Млад.
- Дана? – брови отца поползли вверх, - ты же говорил что-то про врачей?
- Ну да… они тоже иногда приходят. Но Дана перевязывает меня три раза в день… Чтоб легче было. От мази всегда легче.
- Еще бы… - проворчал отец и встал, осторожно положив руку Млада на приготовленное полотенце, - а кто, в таком случае, дал ей эту мазь?
- Ты так говоришь, как будто она мажет мне ожоги ядом, - уязвленно заметил Млад.
- Не ядом, Лютик… Не ядом… Где она у вас стоит? Мазь я имею в виду.
- В сенях, на полке. На какой, я не знаю, не видел. В черном туеске.
- Я не зря гнал лошадь всю ночь напролет… - отец направился в сени.
- Может, ты мне объяснишь, в чем дело?
Отец не ответил, но через минуту вернулся, разглядывая туесок со всех сторон. Что-то на донышке его заинтересовало, он поднял туесок вверх и рассматривал, запрокинув голову. Потом долго нюхал мазь, растирал ее между пальцев, снова нюхал, а потом поставил на стол и вздохнул.
- Да. Я не зря гнал лошадь всю ночь напролет. Так кто дал тебе эту мазь?
- Бать, объясни мне, в чем дело, - Млад сжал губы.

Предыдущая страница 7 Следующая страница


Вечный колокол 8

- Хорошо. Видишь ли, - отец вздохнул снова, - в нее добавлена одна очень редкая травка. Она у нас не растет, ее привозят откуда-то с Ближнего востока. Я видел ее всего однажды, она обладает характерным запахом, который трудно забыть.
- Это псиной, что ли? – улыбнулся Млад.
- Нет. Псиной пахнет плохо очищенный собачий жир, на котором эта мазь настояна. И это отдельная статья! Потому что для мазей можно использовать жиры и более распространенные.
- Собачий жир? – Млад растерялся: почему-то это показалось ему неприятным.
- Да. И я думаю, он добавлен туда не только для того, чтоб отбить запах этой травки. Ты ведь этого запаха, скорей всего, не знаешь. А травка эта… Это не яд, нет. Не в этих дозах, по крайней мере… Эта травка лишит тебя способности волховать. А может, и подниматься наверх, про это ничего не знаю. Может быть, не навсегда, но надолго, на годы. Я видел ее всего однажды. Она действует подобно конопляным стеблям, которые ты кидаешь в костер, только сильней и незаметней: выживает из тебя твои способности, и заменяет их собой. Ты даже не заметишь, как жизнь твоя станет серой и мрачной, как все вокруг утратит для тебя смысл. Но вместе с тем, она обладает способностью снимать боль, поэтому используется врачами, но редко и очень осторожно, когда боль действительно в состоянии убить человека.
- Так может, для этого ее и положили в мазь от ожогов? – Млад действительно испугался, - Ты же рассуждаешь так, как будто кто-то хотел причинить мне зло.
- Да, хотел! Если бы не собачий жир, это можно было бы списать на ошибку! Но, видишь ли, собачий жир тоже считается одним из средств притупить способности волхва. И еще… посмотри, - отец поднял туесок у Млада над головой, - посмотри, что нарисовано на дне! Ты когда-нибудь видел такой оберег?
На туеске, пропитанном дегтем, была начертана странная конструкция из множества правильных треугольников, Млад никогда такой не встречал и покачал головой.
- Так кто дал тебе эту мазь? – отец поставил туесок на стол и присел рядом.
- Бать, я не верю, что они хотели причинить мне зло. Я знаю их много лет, это хорошие врачи, лучшие ученики доктора Велезара, они живут рядом со мной, они переживают за меня.
- Может, ты уже утратил способность видеть? – усмехнулся отец, - впрочем, я верю твоей оценке людей. Значит, надо искать того, кто дал им этот рецепт и этот туес. И давай-ка быстро снимать остальные повязки. Мои средства не столь хороши, но и вреда тебе не причинят.

Дана в тот же вечер привела к Младу своего товарища по факультету – Родомила, сказав, что он лучше всех в университете, да и во всем Новгороде, смыслит в расследованиях, и даже когда-то служил у князя Бориса в суде. Родомил оказался человеком немногословным, выслушал рассказ Млада и его отца, а потом, скривив лицо, забрал туесок с мазью и ушел, ни слова не говоря.

ЧАСТЬ 2. ПРОРОЧЕСТВА

Разницы нет никакой между правдой и ложью, Если, конечно, и ту, и другую раздеть. В.С. Высоцкий

1. КНЯЗЬ НОВГОРОДСКИЙ. ОДИН

Три недели прошло с тех пор, как ополчение выступило из Новгорода к Ярославлю. Пятитысячное войско выставил Новгород, три тысячи прислала Ладога; Ярославль и Владимир готовились присоединиться, чтоб вместе двигаться к Нижнему Новгороду. Москва направила войско ко Мценску, на Курск вышел младший из князей Киевских со своей дружиной.
Псков ничего не ответил новгородцам, впрочем, и без его ответа было ясно: угроза со стороны татар псковичей не пугает, и расплачиваться за ошибки новгородцев они не собираются.
Казанское ханство хранило гробовое молчание, крымчане пресекли обычные разбойничьи набеги на пограничные земли, хотя много лет подряд клялись, что это им не под силу.
Первое, что сделал Волот после памятного разговора с доктором Велезаром – послал в университет за Вернигорой. Он долго думал, кого отрядить послом к человеку, обиженному в Городище – вдруг они окажутся врагами? Князь хотел ехать сам, но вовремя одумался – об этой поездке будет трубить весь Новгород; даже если он отправится один, верхом – все равно будет узнан немедленно. Летом можно было бы добраться до университета малопроезжими лесными дорогами, зимой же оставался единственный путь – по Волхову, где и ночью непрерывным потоком шли обозы, ехали сани, мчались одинокие всадники.
Поразмыслив над этим, Волот написал Вернигоре длинное письмо; как умел, выразил ему уважение и именем отца позвал вернуться в Городище, хотя бы для разговора с князем. И с письмом этим отправил в университет дядьку – самого верного человека, которого знал, наставив его поклониться Вернигоре и выказать ему всяческое почтение.
Вернигора отверг богатые сани, посланные вместе с дядькой, не принял княжеского подарка – золоченого кубка с памятной надписью, но ответил князю письмом, в котором соглашался приехать в Городище через три дня, если к тому времени князь не передумает его принять. И при условии, если тот выйдет встречать его на Волхов: без торжеств и только для того, чтоб не стучать понапрасну в ворота княжьего терема.
Волот улыбнулся, изучая ответ Вернигоры – между строк читалась готовность служить.
И через три дня, как и было уговорено, Вернигора приехал на встречу с князем. Приехал верхом, в одежде, присущей скорей малым людям, но с неуловимыми признаками настоящего богатства, которое не выставляют напоказ: и за коня его на новгородском Торге знаток отдал бы высокий терем, и узда, отделанная золотом, куплена была далеко за морем, и инкрустированные ножны, мелькнувшие за поясом под расстегнутой шубой, хранили в себе дорогой булатный нож, да и шуба, с виду простая, без длинных рукавов, стелящихся по земле, на самом-то деле оказалась собольей, только обшита была не бархатом или парчой, а тонким заграничным сукном без блеска.
Сам Вернигора оказался человеком высоким, широким в плечах, но не от богатырской силы, а от природы наделенным крупной, широкой костью, что производило впечатление некоторой угловатости, медвежьей неуклюжести. Лицо его, прямоугольное, словно грубо вытесанное из темного дерева, покрывали крупные и глубокие морщины, сощуренные глаза смотрели насмешливо, но опущенные уголки больших бледных губ придавали лицу брезгливое, презрительное выражение. Волот видел его когда-то, когда отец был еще жив, но не обращал на него внимания, как на множество других людей, окружающих князя Бориса.
Он принял предложение князя, не выставляя никаких условий со своей стороны. Он, казалось, давно ждал этого предложения, предвидел его, но считал, что если бы князь его не позвал, хуже от этого стало бы самому князю. И назваться предпочел скромно – главным дознавателем, как и звался при Борисе.
Когда Волот робко заикнулся о поиске убийц Белояра, Вернигора покачал головой.
- Оставь это дело посаднику, князь, - лицо его исказилось то ли от презрения, то ли от горечи, - убийц Белояра никто и никогда не сможет предать суду.
- Но почему?
- Если мы их и найдем, мы не докажем их виновность. Пусть люди посадника тратят казну Новгорода напрасно…
- Но как же… как же Правда? – Волот поднял брови.
- Забудь о правде, князь, - усмехнулся Вернигора, - правды нет. Есть разные интересы разных людей, враждующих между собой. Кто побеждает, того и правда.
Волота передернуло от святотатственных слов Вернигоры.
- Слышал бы это Белояр… - проворчал князь в ответ.
- Белояр погиб, защищая Русь, а не Правду. Я думаю, он знал об этом не хуже меня. Поэтому и погиб. Поэтому и я приехал на твой зов: смотреть из окон университетских теремов, как враг топчет мою землю, уж больно горько.
- Враг? – удивился Волот, - топчет?
- Я выразился образно… - Вернигора улыбнулся, - и предлагаю тебе, князь, заняться не расследованием смерти Белояра, а расследованием беспорядков в Новгороде в ночь перед вечем.
Каждое слово нового главного дознавателя вызывало у Волота удивление, выворачивало наизнанку все его представления о суде, о жизни, о своем предназначении. И в то же время, этот человек немедленно вызвал у князя желание на него положиться, довериться, и слушать, подставив оба уха и раскрыв рот. Может потому, что никто еще не говорил с князем ни таким тоном, ни с такой убежденностью. Ни презрения, ни заискивания, ни попыток научить юношу жизни – Вернигора говорил коротко, делово и на равных.
- Но почему? – все же спросил князь, - разве не понятно, почему новгородцы устроили беспорядки? Разве их надо за это наказать?
- Тебе откроются удивительные вещи… - усмехнулся Вернигора, - между прочим, поджигателей по судной грамоте положено предавать смерти, а разве хоть один поджигатель предстал перед судом? Между тем, выгорела половина торга, пострадали люди, товары, за которые с иноземными купцами расплатилась новгородская казна. А Воецкий-Караваев не спешит искать виновных.
- Почему? Разве поджигатели могут подкупить посадника?
- Нет, конечно. Смеян Тушич не берет мзду, если за последний год не обнищал настолько, чтоб изменить себе. Он боится. Не сомневаюсь, он начинал расследование, ему положено заниматься этим по закону. Но как только понял, что это напрямую связано с лживым гаданием сорока волхвов, сразу бросил это дело – оно ему не по зубам. Если бы не смерть Белояра, он бы обратился к Белояру.
- Лживое гадание? – растеряно произнес Волот.
- Лживое гадание, поджоги, смерть Белояра и войско новгородское за тридевять земель от Новгорода…
Волоту вдруг стало страшно. Настолько страшно, что по телу пробежала дрожь.
- Значит, тот волхв говорил на вече правду? И есть сила, и есть люди…
- Есть. И сила, и люди. И если вече не согласилось с объявлением войны, то клевета, резня и поджоги в Новгороде вынуждают Амин-Магомеда ответить войной. Иначе он перестанет быть ханом, у него довольно противников в Казани, и нет защитника, каким был князь Борис.
- Но если Смеян Тушич ничего не смог сделать, то что же сделаю я? – испугано спросил князь, и тут же понял – не стоило этого говорить, не стоило так откровенно выпячивать собственную слабость.
- А мы с тобой, князь, займемся поджигателями, а не темными силами. Беда посадника только в том, что он боится посмотреть правде в глаза, только и всего. Мы же знаем, что правды нет, - Вернигора подмигнул князю, - так что бояться нам нечего. Впрочем, и до темных сил доберемся, дай только срок.
- Но без Белояра… Кто еще сможет нам помочь? – Волот не заметил, как принял от главного дознавателя это странное «мы», еще час назад казавшееся ему невозможным. И это неожиданно ему понравилось, вселило в него уверенность, ощущение рядом надежного плеча, на которое можно опереться. Со времени смерти отца он ни разу не чувствовал ничего подобного. Даже с Белояром, даже с доктором, даже с дядькой.
- Знаешь, есть у меня одна мысль и по этому вопросу… Слишком долго рассказывать, как я пришел к этому выводу, но думается мне, есть в Новгороде волхв не слабей Белояра. Млад Ветров. Мало того, что Сова Осмолов пытался его оговорить, так его еще и отравить хотели, а теперь тащат в суд докладчиков.
Говоря о суде докладчиков, Вернигора скривился.
- А в суд-то за что? – не понял Волот.
- Наступил он на хвост Черноте Свиблову и любезным ему христианам. Не отдал душу ученика чужому богу. Так они решили его за смерть ученика через суд наказать. Гнилое, казалось бы, дело, ни один здравомыслящий судья не посмеет вынести обвинительный приговор. Но суд докладчиков – суд особый… - Вернигора скрипнул зубами.
- А он на самом деле виноват?
- Не думаю. Насколько будет виноват учитель воина, если ученик погибнет в бою? Так и здесь примерно. Сначала я думал, это месть Свиблова, а теперь понимаю: это пятно на честное имя волхва. Стал бы Белояр тем, кем был, если бы его в далеком прошлом обвинили в чьей-нибудь смерти, да еще и осудили за это? А раз хотят запятнать, значит, чего-то боятся. И я даже знаю, чего. Как вспомню его выступление на вече – мурашки по спине. Да и морок он один почувствовал. Белояр не почувствовал, а Млад заметил. И грамоту не подписал.
Волот подумал, что Белояр выглядел куда представительней для того, чтоб Новгород ему доверял.

В первые дни месяца Студня из Казани на Нижний Новгород выступило десятитысячное войско Амин-Магомеда. Одновременно с ним крымский хан неожиданно осадил Полтаву. Киевский князь развернул войска на юг, послал вперед конную дружину, но все равно не успевал подойти осажденному городу на помощь. Второй удар татары направили на Елец, захватили его меньше чем за сутки осады и, вместо движения на Мценск, где их ожидало Московское ополчение, двинулись в сторону Тулы.
Гонцы прибывали в Новгород три-четыре раза в день, но точной картины их сообщения дать не могли – слишком долго летели вести с окраин Руси.
В Новгороде же все шло своим чередом, будто и не начиналась война. Разве что Сова Осмолов торжествовал победу – не мытьем, так катаньем положение изменилось в пользу его кошелька. Да, пожалуй, еще пушечный двор требовал все больше и больше бронзы и серебра.
Все вокруг говорили князю о том, что если Москва и Киев разобьют крымчан без помощи Новгорода, то потом откажутся ему подчиняться. Но Ивора рядом не было, и что с этим делать, Волот не знал. А если бы и был, доверять ему Волот опасался. Его сомнения, как ни странно, разрешил Вернигора. Он вообще не смущался, высказывая свою точку зрения, даже по тем вопросам, которые его нисколько не касались, и не переживал, что князь, по молодости лет, начнет ее перенимать. Это так отличалось от поведения и Белояра, и доктора, и посадника, что Волот недоумевал. Как-то раз он спросил об этом Вернигору напрямую и получил прямой ответ:
- Знаешь, я в своей правоте не сомневаюсь. Если кто-то сомневается, пусть помалкивает, а мне бояться нечего. Тебе, кстати, тоже советую своего мнения не бояться. Хочешь Ивора убрать? Так убирай!
- А как? Он же пожизненно тысяцкий.
- Вот задача-то! А ты посади над дружиной воеводу, и дело с концом. Кто сказал, что тысяцкий командует дружиной? Он ополчением должен командовать. Ты же князь! Дружина твоя, а не Новгорода!
- А кого посадить-то? Дружина Ивора признает…
- А ты у дружины и спроси. И не надо им знать, что ты Ивора убрать хочешь. Где дружина и где Ивор? А воевода нужен, война идет. Собери сотников, собери думу, послушай, что они советовать будут, а потом сам решай: и кого воеводой ставить, и как с татарами воевать, и как Москву и Киев удержать под собой. Тебе все расскажут, все «за» и «против» прояснят. А если теряешься, не знаешь, какое решение выбрать, к Воецкому-Караваеву прислушивайся.
- Почему к Воцкому-Караваеву? Он что, лучше других в этом разбирается? – опешил князь.
- Нет, но какое-то решение принимать надо. Пусть это будет его решение, какая разница. Ну, вроде как игральную кость кинуть. Выбрать первое попавшееся, только перед этим загадать, какое станет первым попавшимся.
Сначала Волот решил, что это как-то легкомысленно, но потом, подумав, пришел к выводу, что Вернигора прав гораздо больше, чем кажется: сложный государственный вопрос вдруг показался князю забавной и увлекательной игрой. Да, Белояр учил его ответственности и Правде, но от отца он не раз слыхал об Удаче, покровительнице смелых и решительных мужей. И если не знаешь, что делать – рискни и положись на нее, чем стоять сложа руки. Удача выбирает достойных, говорил отец.
Волот не сразу вспомнил о том, что именно посадник посоветовал ему позвать Вернигору, и потом подумал вяло, что рука руку моет. Но очень быстро выбросил эту мысль из головы. И про Ивора подумал: а не хочет ли главный дознаватель избавиться от тысяцкого руками князя? Но Вернигора и тут не позволил ему долго сомневаться.
- Я? Убрать Ивора? Конечно хочу. Я хочу убрать его с тех пор, как после смерти Бориса он начал набивать свои сундуки княжьим серебром. Твоим серебром. Я трижды ловил его за руку, и трижды он уходил от суда, прикрываясь дружиной и твоим благоволением. Наша с ним война закончилась моим поражением, и я ушел.
- Почему же ты не поговорил со мной?
- Ты тогда смотрел тысяцкому в рот, тебе надо было полагаться на кого-то после потери отца. А я и в Городище-то почти не бывал, Ивор все сделал, чтоб наши с тобой пути не пересекались.
Однако в свой следующий приезд доктор Велезар слегка развеял восхищение Волота Вернигорой и посоветовал быть осторожней.
- Даже если не ставить под сомнение его честность, - сказал доктор, - чересчур уверенный в своей правоте человек далеко не всегда является правым. Пусть занимается своим делом, в этом полагайся на его слова. Но княжий суд – одно, а война и дума – не его стезя. Знаешь, я считаю себя человеком неглупым и честным, но не возьмусь давать тебе советы в том, в чем не разбираюсь в силу отсутствия сведений, например. Я с удовольствие делюсь с тобой жизненным опытом, и что касается болезней – можешь на меня положиться. Во всем же остальном я, может, и имею свою точку зрения, но никогда не стану навязывать ее тебе.
Волот не мог не согласиться с Велезаром: он князь, он должен быть осторожным, мудрым и предусмотрительным. Но почему-то сердце его говорило об обратном: Удача. Вернигора показал ему его Удачу. Княжение перестало давить на Волота, превратившись из непомерно тяжелого груза в опасную игру, в которой на кон поставлены судьбы всей страны. Но даже опасная игра – это игра. Он поверил в себя, в свою Удачу, поверил, что может выигрывать только потому, что Удача с самого рождения стояла у его колыбели, и сейчас дремлет где-то в изголовье его постели – надо только разбудить ее, взять за хвост и как следует встряхнуть!
И думным боярам совсем не понравилась произошедшая перемена: когда Волот объявил о своем решении на заседании думы, бояре роптали. Да, большинство ратовало за гневные письма московским и киевским князьям, за сбор ополчения по всей Новгородской земле с тем, чтобы бросить их на крымчан и раздавить их одним ударом. По самым скромным подсчетам, Новгородская земля могла выставить пятидесятитысячное войско, которое вмиг сомнет татар и надолго запрет их в Крыму.
Смеян Тушич предложил бросить на крымчан новгородские пушки и новгородское – боярское – серебро. Новгородское ополчение доберется до Тулы к весенней распутице, поэтому ополчение надо собирать в московской и киевской землях. Новгород же готов кормить войска, поставлять порох и ковать оружие. Да, разбить крымчан силами новгородского ополчения – это впечатляюще, это покажет князьям силу Новгорода. Но что если московиты сами справятся с врагом к тому времени, когда ополчение выйдет из Новгорода?
И Волот послушал Вернигору, хотя решение большинства бояр казалось ему более красивым, что ли? Он едва не смеялся, разглядывая их негодующие лица, слушая их выкрики и топот ног. Привыкшие к покорности малолетнего князя, они просто не верили, что он посмеет ослушаться большинства.
- Ты, княже, думаешь, что уже созрел для таких решений? – возмутился Чернота Свиблов с потемневшим от гнева лицом, - ты считаешь, дорос до того, чтоб идти против думы?
Волота не испугал и не смутил его выкрик: Удача придала ему уверенности, игра добавила горячности. Он поднялся, слушая, как Свиблову вторит дума.
- Созрел ли я до таких решений, спроси у веча, которое поставило меня на княжение. И пока я князь, я только слушаю ваших советов, но решения намерен принимать сам. И я принял решение: тряхните мошной, бояре.
- Не рано ли хвост против нас поднимаешь? – прошипел Сова Осмолов – опять они со Свибловым были единодушны, хоть и считались врагами, - не много ли на себя берешь?
- Я беру на себе столько, сколько доверил мне Новгород. Не согласны – собирайте вече, призывайте другого князя. Еще моложе. Я слышал, младший из Владимирских князей недавно перебрался с женской половины на мужскую11. А в Рязани князь еще пачкает пеленки. Какой вам больше по нраву?
- Молодец, Волот Борисович! – крякнул посадник, - так их! Покажи им зубы! Яблочко-то от яблони недалеко упало!
Дума шумела долго, но Волот поднялся со своего места и не оглядываясь вышел вон: в спину ему летели их пустые угрозы и излияния бессильной злости.
Тем временем Вернигора в считанные дни собрал людей для княжьего суда, часть дел поделил с посадником, часть – наиболее важную – рассматривал независимо от него, а некоторые дела завел сам, только поставив посадника в известность. И среди этих дел Волот обнаружил и дела о поджогах на Торге в ночь перед вечем, и дела об убийствах татар, и о мародерстве, и о подстрекательстве к беспорядкам, и о клевете – лично против Совы Осмолова. Перебирая бумаги в ведомстве Вернигоры, князь неожиданно почувствовал силу – карающий меч правосудия, свой собственный меч. Справедливость закона, и самого себя – на страже этого закона. Ощущение это было новым, удивительным, вселяющим уверенность. И понятие ответственности вдруг повернулась к Волоту другой стороной: он увидел в себе защитника справедливости, защитника слабых и обиженных, и новгородцев под собой не теми, кто оказал ему доверие и выразил любовь, а чем-то вроде собственных детей под крылом силы и власти. Это вскружило ему голову не меньше, чем решение добиваться абсолютного владычества над Русью.
Вернигора немного охладил его пыл, рассказав, что стоит за открытыми им делами.
- Посмотри. Есть и поджигатели, есть и убийцы, но все они в один голос твердят о мороке. Конечно, виновный придумает в свое оправдание что угодно, лишь бы обелить себя. Но как-то подозрительно единодушны они в своих придумках. Да и свидетели подтверждают – не в себе были эти поджигатели и убийцы, словно пьяные, словно замороченные. И многие рассказывают о странных людях во главе пьяных ватаг. По описаниям, я насчитал не меньше десяти человек, но их может быть и больше. Даже имена называют, только не верю я в то, что это настоящие имена. Все сходятся в одном: это чужаки, но почему-то новгородцы поверили этим чужакам, почему-то их слушались. А главное – ни одного из чужаков после веча никто в Новгороде не видел. Говорил я с волхвами: никто из них не знает, что за силой обладают эти люди. Спрашивать о них надо у тех, кто повыше наших волхвов.
- Повыше? Кто же может быть выше наших волхвов? – жалко улыбнулся Волот.
- Боги, князь. Наши боги. Но любой волхв или шаман скажет тебе, что привлекать богов к делам людей – это гневить богов. Да и я противник таких поворотов: не гоже в суде опираться на призрачные гадания и туманные рассуждения шаманов. Они видят мир по-своему. И с богами говорят на другом языке, далеком от языка людей. Там свои законы, там своя Правда. Впрочем, если найдется шаман, который не побоится спросить богов о делах людских, я бы принял от него подсказку.
- Ты, наверное, говоришь об этом шамане? – Волот потряс в руках бумаги по обвинению Совы Осмолова в клевете.
- Я не вполне уверен в этом. Но попытаться стоит. Завтра в суде новгородских докладчиков разбирают его дело. К бабке не ходи, они признают его виновным и запросят немалую виру, как в пользу суда, так и в пользу истицы. Через два дня на княжьем суде мы признаем виновным Сову Осмолова, и вира, которую он заплатит суду и волхву, должна оказаться больше на треть, чтоб волхв покрыл ею долг перед судом докладчиков. Как ты считаешь, это справедливо, если Сова Осмолов заплатит истице и своим товарищам за начатое боярами дело? Для него это сумма небольшая… - Вернигора рассмеялся и потер руки, - впрочем, мы еще и оспорим решение боярского суда, чтоб им неповадно было заниматься произволом.
Волоту тоже стало весело – оттого, как просто главный дознаватель решил задачу. А еще князь не сомневался – посадник будет на их стороне.

2. ЗИМНИЕ ВЕЧЕРА

Через грудь, от левого плеча к правой подмышке, лег безобразный рубец – сизый и выпуклый, словно не от ожога вовсе, а от удара мечом. Млад часто задумывался, насколько связаны между собой две реальности, насколько его путешествия наверх имеют отношение к тому, что происходит с ним наяву. Сначала он считал их порождением себя, способом говорить с богами так, чтобы быть уверенным в том, что они его слышат. Всего лишь убедиться: он говорит именно с богами, а не с самим собой. Боги – могущественные существа, они подпускают к себе смертных, но кто сказал, что смертные при этом не обманываются, и мир нави предстает перед ними таким, какой он есть? Да, для него самого эти путешествия были столь же реальны, сколь и явь: он осязал мир нави, он слышал его звуки, чувствовал его запахи и ощущал гораздо более тонкие эманации, излучаемые существами, населяющими тот мир.
Да, Млад поднимался наверх, чтоб изменить явь, но менял он ее не сам, опосредовано, он всего лишь убеждал богов в своей правоте, в своем праве требовать изменения яви. И боги признавали за ним это право. Они сами наделили его этой способностью, сами позвали его когда-то и испытали его. Но кто сказал, что они показали ему мир нави таким, какой он есть? Кто сказал, что его путешествия наверх не есть всего лишь его собственная выдумка, данная ему богами? Смертный не в силах постичь существования трех миров, многогранность мироздания раздавит его мозг, расплющит своей сложностью, своей кажущейся противоречивостью здравому смыслу.
Но шли годы, и с каждым подъемом наверх Млад убеждался: он неправ. Он слишком много рассуждает об этом, вместо того, чтоб положиться на свои чувства. Ведь сотни шаманов не ставят под сомнение реальность своих путешествий, они просто не задумываются об этом, они не мыслят категориями Платона, Плутарха, Эпикура, Пифагора, не противопоставляют вещество и сознание, не рассуждают о себе в мире и о мире в себе. Разве что Ширяй забивает голову подобными умопостроениями.
А бубен, упавший в сугроб в двух саженях от костра, разлетелся в щепки и обгорел. Уж бубен-то точно не способен к самовнушению и не поддается внушению извне.
Смертный не способен постичь сложности трех миров, но что мешает ему принять их существование?
У Млада было время подумать, поспорить с Ширяем и отцом, рассказать о своих соображениях Дане. Впрочем, Дана слушала его с легкой, снисходительной улыбкой на губах, отчего он терялся, старался говорить еще более убедительно, но только путался в мыслях и чувствовал себя непонятым.
И все же эти уютные зимние вечера не только скрасили время мучительной болезни, но и превратили его в светлые воспоминания: Млад чувствовал, как время утекает сквозь пальцы, убегает, тает, и на смену уютным вечерам в кругу близких людей скоро придет другое время – жесткое и холодное.
Весть о начале войны принес Ширяй, и тут же загорелся идеей своим ходом добираться до Нижнего Новгорода, чтоб вступить в ополчение: в его семнадцатилетней голове было перепутано столько противоречащих друг другу мыслей и чувств, что Млад не брался с ним спорить. Добробой, конечно, не отставал от товарища, однако смотрел на поход немного трезвей: укладывал вещи, взвешивая их в руках, и надеялся предусмотреть все случаи, которые произойдут с ними на войне.
Словно назло, отец пустился в воспоминания о том, как в пятнадцать лет Млад убежал вслед за ним на войну: эту героическую страницу своей жизни Млад хотел бы забыть навсегда, настолько бесславно она для него закончилась. Отец же, напротив, весьма гордился сыном, хотя в то время орал на него и при каждом удобном случае отправлял с оказией домой. Только Млад от оказий быстро избавлялся и догонял отца снова и снова.
В устах отца эта история выглядела намного красивей, чем на самом деле. Он только начал свой рассказ, когда к ним заглянула Дана – она появлялась почти каждый вечер, хотя Млад давно начал вставать и даже ходил на занятия – до экзаменов оставались не так много времени.
- Ну-ка, ну-ка, - тут же ухватилась она за последние слова отца, - я давно хотела послушать, как Младик ходил на войну.
Млад потупился и закусил угол рта от смущения: меньше всего ему хотелось, чтоб эту историю услышала Дана. А отец, как назло, был хорошим рассказчиком, расцвечивая повествование подробностями, которых никогда не видел и помнить не мог.
- В то время князь Борис был очень молод, раздробленная Русь ему не подчинялась, а татары, бывало, доходили до самой Коломны: налетами – короткими, быстрыми и разрушительными. За ними оставались черные полосы пожарищ: хлеб горел, лес горел, деревни горели, города горели… Говорят, старые московские князья посмеялись над Борисом, который пообещал до осенней распутицы загнать крымчан обратно в их Крымское ханство. И, смеясь, поклялись, что если выйдет все по его словам, Москва признает его своим князем и воеводой. Это, конечно, легенда, но и в легендах есть доля правды.
Отец отхлебнул чаю и посмотрел на Добробоя, замершего с раздутой котомкой в руках. Дана успела раздеться и присесть за стол, и тоже внимательно слушала отца, подперев рукой щеку.
У Млада о том времени были другие воспоминания: он давно поднимался наверх самостоятельно и мнил себя взрослым и в некотором роде всемогущим, хотя выглядел моложе своих лет, отличался редкой щуплостью и в военном деле не смыслил ровным счетом ничего. Но жаждал подвигов, несмотря на то, что и без них занимал среди сверстников прочное положение волхва и шамана. Ему тогда нравилась рыженькая Олюша, отдававшая предпочтение крепкому и высокому сыну бывшего дружинника, хваставшегося военными походами отца. Собственно, в ее славу Млад и затеял этот поход.
Отец уехал на войну, забрав молодого, сильного коня и телегу; Младу досталась старая костлявая кобыла с незатейливым именем Рыжка. На ней он и крался за отцом до самого Новгорода, вместо проезжей дороги прячась в лесу, застревая в буреломе и увязая в болотцах по самое кобылье брюхо. В первый раз отец поймал его, когда их небольшой отряд встал на ночлег на берегу Волхова. Млад так устал, что, едва свалившись с лошади, задремал под раскидистыми кустами ольхи, не обращая внимания на комаров, на холод сырой еще земли, на обильную росу, вымочившую всю его одежду. Отец, услышав жалобное ржание некормленой Рыжки, выволок Млада к костру: жалкого, дрожащего от холода и усталости, голодного, с опухшим от комариных укусов лицом. Над ним хохотал весь отряд. Отец же нисколько не смеялся, напротив, ругался долго и обидно, говорил о том, что хомут на шее в походе ему не нужен, что, вместо того чтобы помогать деду, Млад суется не в свое дело, что никто не намерен кормить его задарма, а пользы от него на войне все равно не будет, и много чего еще – не менее правильного и неприятного.
Конечно, Млада накормили, искупали и насыпали овса несчастной Рыжке, дали им переночевать у теплого костра, а наутро отправили домой. И если, выезжая из дома, Млад всего лишь действовал по своему усмотрению, просто не спрашивая об этом никого из старших, то теперь повернуть за отрядом было прямым ослушанием отца. Разумеется, Младу случалось поступать по-своему, но скорей из озорства и по забывчивости, в целом же слова отца и деда были незыблемы, непререкаемы. Но на этот раз Млад усмотрел в них явное противоречие с тем, чему отец учил его с детства: мужчина, если он, конечно, мужчина, а не тряпка, без страха встает на защиту родной земли, и откликается на зов соседей, если к ним пришла беда. Именно такой ответ он и приготовил отцу, поворачивая Рыжку на Новгород: боги признали в нем мужчину еще два года назад, отец же продолжает видеть в нем ребенка. А он давно не ребенок, он прошел пересотворение, он говорит с богами сам, без помощи деда!
Готовый ответ – готовым ответом, а в Новгороде он отцу на глаза постарался не попасть.
- Я его ловил раз пять, - рассказывал отец, - и заворачивал домой с почтовыми, под охраной. Но моего сына так просто с пути не свернешь: дожидался ночи – и поминай, как звали! Так до самой Тулы и дошел, а шли мы туда недели три.
Млад глянул на отца, чуть усмехаясь: лучше бы он рассказал шаманятам, какими словами встретил своего сына в Туле. Тогда один из сотников даже вступился за Млада:
- Что ты орешь на парня? Он, чай, не на чужую пасеку за медом лезет. Хочет воевать – пусть воюет, к себе в сотню возьму, копейщиком. Только спуску не дам и домой, когда воевать надоест, не отпущу.
- Нет уж! – ответил сотнику отец, - нечего пятнадцатилетнего мальчишку под копыта татарских коней подставлять. Обрадовался, в сотню он его возьмет! Копейщиком! Из копейщиков твоих каждый второй из первого боя живым не выйдет! Ты погляди, он копье-то поднимет? А коня этим копьем остановит?
Млад очень хотел быть копейщиком, и не сомневался, что остановит копьем легкого татарского коня. Конечно, еще больше он мечтал попасть в дружину князя, и Рыжка тогда не казалась ему столь безнадежной в качестве боевого коня, хотя за время похода можно было убедиться в ее полной к бою непригодности: она шарахалась в сторону от каждого громкого звука. Запах же крови, пожары и грохот пушек, которым встретила их Тула, довели лошадку до полного срыва – Млад закрывал ей глаза, уши и ноздри, только тогда она переставала биться и рвать повод из рук.
К досаде Млада, отец оставил его при себе, помогать лечить раненых, отлично зная, что тот совершенно не приспособлен к лекарскому делу: с одной стороны, он совершенно не умел отстраняться от чужих страданий, не примерять их на себя, а с другой – боялся крови, больших ран, отрубленных конечностей, белых обломков костей, торчащих наружу. А в добавок ко всему, даже простую повязку на порезанную руку или ногу он лепил кособоко, отчего легкораненые бранили его и обзывали неумехой, хотя он очень старался и очень переживал.
Отец добился своего: через две недели, после нескольких победоносных боев князя Бориса, война надоела Младу настолько, что по ночам он едва не плакал – так ему хотелось домой. Ему снились кошмары: то отрубленные ноги в сапогах заходили к нему в палатку, чавкая кровью, то в куске пирога обнаруживались куски мертвой человеческой плоти, то он тонул в крови, то оскальзывался на выпавших из живота внутренностях.
А потом дала о себе знать шаманская болезнь: шаман не может так долго не подниматься наверх, боги зовут его – у Млада заныли и распухли суставы, а вскоре начались и судороги.
Да, он поднимался наверх один, без деда. Но дед всегда стоял внизу, готовый прийти ему на помощь. Он знал, зачем поднимается, его требования к богам поддерживали люди. И эти люди помогали ему наверху: их воля сливалась с его волей.
У Млада не было с собой ни рысьих шкур, ни маски, ни бубна, ни оберегов – он не подумал об этом, собираясь в поход. Отец долго искал в окрестностях другого белого шамана, который подстрахует его снизу, даст свое шаманское облачение, поможет преодолеть неуверенность. Искал, и снова ругал Млада за то, что тот потащился на войну. Тот бесславный подъем Млад переживал очень долго: старый шаман из рода волка дал ему все необходимое, и поддержал, и успокоил, но поднялся Млад невысоко – едва достигнув белого тумана, даже не дойдя до серебряного поля, он почувствовал, как непреодолимая сила тянет его вниз, поток, увлекающий его за собой, иссякает, восторг тает, истончается, как готовая порваться нитка… Если бы старый шаман не подхватил его и не опустил на землю, он бы упал и разбился от удара нави об явь.
Отец перестал ругаться, теперь он старался поддержать сына, расшевелить, вытащить из безучастной вялости, хотел заставить его снова поверить в себя. И нашел путь. К тому времени князь Борис от обороны перешел в наступление, понемногу овладев стратегией боя против юрких татар: загоняя в тупики, нападая неожиданно на их лагеря – и теснил, теснил их к югу. Млад дважды побывал в настоящем бою, и тогда впервые ощутил пыл наступления, о котором потом вспоминал всю жизнь: это пьянило. Но ему этого оказалось мало: он хотел подвига, настоящего подвига. Разочаровавшись в своих шаманских способностях, он стремился не столько к славе, сколько к самоутверждению, а в лагере посмеивались и над его худобой, и над его юностью, и над тем, что на войну он пришел с отцом – вроде как прячась за его спину.
И он придумал себе подвиг, ровно такой, какой может прийти в голову только пятнадцатилетнему мальчишке: пробраться ночью в татарский лагерь и взорвать бочонок с порохом возле палатки их хана; а Млад не сомневался, что татар в бой ведет не больше не меньше – сам крымский хан.
Рассказывая об этом, отец умолчал о его глупости.
- Сотник послал его в разведку, поскольку Млад тогда был ловким, быстрым и вертким, как любой мальчишка. И что вы думаете? Он пробрался в самое сердце татарского лагеря! Он рассмотрел его расположение, посчитал все горевшие костры и стоящие палатки, и даже подслушал их разговоры!
- Ага, только не понял ни слова, потому что сроду не слышал татарской речи… - усмехнулся Млад и снова глянул на отца со значением: ты ври, да не завирайся.
На самом деле, пробраться в татарский лагерь незамеченным, да с бочонком пороха на плечах, действительно было непросто, и ничем, кроме везения, Млад не мог объяснить, как ему это удалось. Да, он выбрал час перед рассветом, когда дозорных одолевал сон, когда лагерь татар храпел на разные голоса, когда костровые клевали носом, и в темноте никто не разобрал, что за щуплая фигура пробирается к самому высокому шатру в центре лагеря. Только кони похрапывали, чуя чужака. Везение окрылило его и лишило бдительности. И если до этого он не чувствовал волнения, то тут от предвкушения удачи вдруг затряслись руки и ноги. Главное, как бы трут не погас до того, как вспыхнет смола, в которой он вымазал бочонок.
Млад нетвердой рукой развернул огневицу – как назло, ладони намокли от пота. Удар металла о камень прозвучал в ночи неожиданно громко, но дрожащая рука сорвалась, и, прежде чем повторить попытку, Млад сосчитал до десяти, прислушиваясь к звукам спящего лагеря и надеясь унять волнение и дрожь. Он собирался ударить кресалом снова, как вдруг сверху на него с криком навалилось грузное потное тело. Этого Млад никак не ожидал – оказывается, татарские дозорные тоже умели бесшумно двигаться в темноте! Он рванулся из-под нападавшего, но тот перехватил его запястье еще во время прыжка, и с небывалой силой и ловкостью заломил руку Млада назад, практически прижав ее к затылку. Отчаянная боль хлестнула через край, Млад услышал хруст костей, в глазах вспыхнул золотой, слепящий свет и градом хлынули слезы. Он не сумел даже вскрикнуть, задыхаясь, захлебываясь этой болью. Кресало со стуком упало где-то рядом с ухом – лицо его плотно прижалось к вытоптанной, пахнущей конским навозом земле.
Лагерь тут же пришел в движение, вокруг вспыхивали факелы, раздавались удивленные крики, и вскоре Млада плотным кольцом окружили татары, а дозорный продолжал сжимать его запястье, и ослабил хватку только чтобы поднять Млада на ноги и как следует рассмотреть. На ноги Млад встать не смог – дозорный за волосы поднял его вверх и поставил на колени. Боль пульсировала в голове, от нее тошнило, но постепенно до Млада начал доходить смысл происшедшего: он попался. И сейчас татары его убьют.
Но вместо этого враги разразились дружным хохотом, когда факелы осветили его мокрое от слез лицо. Сначала Млад не понял, почему они смеются, наверное над тем, что он расплакался, как девчонка. Но вскоре ему стало понятно: они смеются над дозорным, которому удалось одержать столь блестящую победу над ребенком. От обиды дозорный выпустил из рук его запястье, и рука упала вниз: Млад слабо вскрикнул, слезы снова побежали из глаз, как он не старался их удержать. Кто-то крикнул ему по-русски, что у князя Бориса не осталось взрослых воинов, раз лазутчиком тот выбрал мальчишку. Млад постарался справиться с собой и закусил губы – он считал себя вполне взрослым, умным и смелым. Если бы он видел себя со стороны, то понял бы, в чем дело – каждый из воинов весил, наверное, раза в два больше него и мог свернуть ему шею одной рукой, как куренку. В темноте дозорный не разобрался, кто перед ним, поэтому и сломал ему руку, рассчитывая на сопротивление взрослого мужчины.
Однако, когда татары рассмотрели стоящий на земле бочонок с порохом, смех их немного поутих, передние ряды попятились назад, отодвигая факелы подальше, а дозорный поднял с земли огниво и показал остальным: преступление Млада ни у кого не вызывало сомнений.
И тогда из шатра вышел «хан» - на самом деле, простой сотник, чуть побогаче и посерьезней остальных: приземистый, кривоногий и рыжий татарин. Млад постарался выглядеть бесстрашным, но мысль о том, что перед смертью его начнут пытать, поколебала его уверенность в собственных силах – сломанная рука не оставила ему никаких заблуждений на этот счет. «Хан» смерил его презрительным взглядом сверху вниз: зареванного, перепуганного и дрожащего. Млад собрал в кулак все мужество, на которое был способен, и с вызовом посмотрел «хану» в глаза.
- Лазутчик князя Бориса столь же отважен, сколь юн, - изрек «хан» по-русски, - и заслужил быструю смерть. Спасибо князю за бочонок пороха – будем считать это гостинцем от вашего стола нашему столу.
Что-то по-татарски обижено ответил ему дозорный, все еще раздосадованный своей оплошностью, и татары заспорили вдруг: горячо, со смехом и подначками друг друга. Млад не понимал, о чем идет речь, но ему пришло в голову, что они готовы побиться об заклад. Глядя на его растерянное лицо, кто-то объяснил ему по-русски: дозорный берется убить его одним ударом кулака. Млад ни секунды не верил, что его можно убить одним ударом, пока кто-то из татар не показал пальцем на свой кадык. Но дозорный замотал головой, и даже затопал ногами, с презрением отвергая столь простой способ убийства – он собирался убить лазутчика ударом в лицо. Они действительно бились об заклад, доставая из кошелей серебряные монеты, подвески, цепочки, жемчужные ожерелья. Младу показалось, что все это происходит не с ним, потому что с ним такого произойти не может. И лучше бы ему на самом деле умереть по-настоящему, безо всяких споров – мертвые срама неймут. Быть убитым одним ударом кулака показалось ему унизительным…
- Я уже пообещал мальчику быструю смерть, - «хан» смеялся вместе со всеми и заговорил по-русски, - но так и быть: если он не будет убит одним ударом, мы подарим ему жизнь. Иначе это будет не быстрая смерть, ведь верно?
Они еще долго обсуждали условия спора, то забирая, то вытаскивая побрякушки назад, со всех сторон подтягивались проснувшиеся воины, и тоже включались в спор: им было весело. Млад же думал о том, как ему достойно встретить смерть, и не верил в нее.
Наконец, татары разошлись в широкий круг на открытом пространстве, дозорный схватил Млада повыше локтя и поднял на ноги: Млад прокусил губу, но жалобного крика сдержать не смог, что вызвало новый взрыв смеха. От боли закружилась голова и затошнило, он спотыкался и едва не падал, влекомый дозорным на середину круга, а когда тот выпустил его локоть, Млад не удержался на ногах и снова рухнул на колени. А когда дозорный встал перед ним и приподнял рукав, Млад представил себе, с какой силой эта рука может ударить, как хрустнут кости и вопьются в мозг. Да его голова разлетится на куски, как тыква! Страх судорогой пробежал по телу, губы стали разъезжаться, но Млад прикусил их покрепче – сейчас они снова начнут смеяться! Но татары уже не смеялись, напротив, смотрели на русского мальчика с любопытством, в ожидании.
Дозорный примерился – ему было неудобно. Если бы Млад стоял на ногах, ударом в подбородок тот бы снес ему голову. Теперь же ему пришлось искать другой способ выиграть спор. Млад вдохнул. Тело его дрожало, он неожиданно почувствовал, как ему холодно, и губы ехали в стороны все заметней, и зубы не помогали их удержать. Ему даже не пришло в голову уклониться от удара, и сосредоточился он только на том, чтобы до конца быть бесстрашным: не зажмуриться, не закрыть лицо руками, не показать им, как он боится.
В последний миг, когда широкий кулак уже летел ему навстречу, он не выдержал и попытался отвернуться, инстинктивно задирая лицо вверх. Это и спасло ему жизнь – прямой удар был направлен в переносицу, и наверняка убил бы его, но в результате пришелся на скулу: в голове что-то лопнуло с грохотом, Млад полетел на вытоптанную землю, как соломенное чучелко, врезаясь в нее правым плечом, боль в руке перекрыла боль от удара в лицо, и он потерял сознание.
- На рассвете татары перекинули Млада через седло и привезли в поле, на краю которого стоял наш лагерь, долго кричали, смеялись и махали нам руками, а мы не могли понять, чего им надо. Тогда они скинули его на землю, еще немного покричали, показывая на него пальцами, и ускакали, - отец вздохнул, - князь послал большой отряд, ожидая подвоха, но татар там не было – они не собирались нападать. Когда Млада принесли ко мне, он еще не пришел в себя.
Тут отец соврал снова: Млад пришел в себя еще на лошади, его рвало, перед глазами бешено кружилась земля и невыносимо болела рука. От удара об землю он потерял сознание лишь на миг, а потом его рвало снова, он полз по полю к своим, потому что из-за высокой травы не видел отряда, выехавшего навстречу; полз совершенно не в ту сторону, плакал и подвывал от боли. И к отцу его принесли в твердой памяти, только совсем измученного и сломленного: он цеплялся за рубаху отца левой рукой, трясся и прижимался к нему лицом, потому что никогда с такой силой не ощущал важности родства, и никогда настолько не нуждался в отцовской любви и защите. У него не осталось мужества даже на то, чтобы винить себя в провале.
- А почему они его отпустили, раз он успел все сосчитать, высмотреть и подслушать разговоры? – спросил Ширяй.
- Они же не знали, что он все сосчитал, - немедленно парировал отец.
- А могли бы догадаться… - протянул Ширяй презрительно, - я же говорю – татары еще и дураки при всем при этом.
- При чем это «при всем»? – спросил Млад недовольно.
- А при всем, - ответил Ширяй.
- Недооценка врага – серьезная и дорогая ошибка, - пожал плечами Млад.
- А переоценка – напрасная трата сил, времени и чужих жизней, - не сдался Ширяй.
- Я думаю, тебе чужими жизнями распоряжаться не доверят, - кивнула Ширяю Дана, - и я этому очень рада.
- А ты меня вообще ни во что не ставишь, - проворчал в ответ Ширяй.
- Не груби, - Млад легонько стукнул ладонью по столу, - не со мной разговариваешь!
- Я не грублю, я высказываю свое мнение. На это я хотя бы имею право?
- Чтоб тебя во что-то ставили, надо из себя что-то представлять. А ты пока ничем, кроме наглости, не выделяешься, - с полуулыбкой сказала Дана.
- И кто кому грубит? – Ширяй повернулся к Младу, - и я что, должен молчать?
- Дана, оставь его, - Млад накрыл ее руку своей, - он выделяется, выделяется. Он умный, только пока молодой, а это со временем пройдет.
- Насколько я поняла, он собирается геройски погибнуть на войне, так что это не тот случай, когда молодость пройдет с годами.
- Да ни на какой войне он не погибнет, - Млад махнул рукой и посмотрел на Добробоя, как наиболее здравомыслящего в этой паре, - потому что когда они через пару месяцев, голодные и оборванные, догонят ополчение, война уже давно закончится. Их задача – не замерзнуть в дороге, потому что ни тот, ни другой ночевать зимой в поле не умеют. Деньги у них кончатся еще в Новгороде, или, в лучшем случае, в Волочке, если они доберутся до Волочка живыми, ведь на Мсте им ни одного городка не встретится.
- Почему это через два месяца? – Ширяй мотнул головой, - мы за две недели доберемся, мы же налегке пойдем.
- Слишком много времени потратите на сдирание коры с деревьев, - улыбнулся Млад.
- Какой коры? – переспросил Добробой.
- Ну, вы же налегке пойдете. Охотники из вас никакие, а жрать-то что-то надо.
- Добробой, ты слышал? – Ширяй поднялся, - мы еще и никакие охотники! Эх, Млад Мстиславич, не ожидал я от тебя!

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

Он вдруг вышел в спальню, хлопнув дверью, хотя такого проявления обид Млад за ним пока не замечал. Но отец подмигнул ему, и через минуту Ширяй показался на пороге, разворачивая пятнистую шкуру в руках.
- Вот, смотри! Никакие охотники, конечно! Мы хотели тебе к выздоровлению отдать, перед тем как вместе подниматься.
- Да вы никак рысь взяли? – Млад от удивления захлопал глазами, хотя подумывал о том, где найдет шкуру взамен обгоревшей.
- Взяли! Сами, между прочим, выследили, - Ширяй презрительно скривился.
- Нам Мстислав Всеволодович только обработать ее помог, - подтвердил Добробой.
- Спасибо, ребята, - Млад едва не растрогался, - беру назад свои слова об охотниках.

Он отправил отца домой, к маме, за три дня до суда, убедив его в своем полном выздоровлении. Дана нисколько не переживала из-за суда, и старалась уверить Млада в том, что все это сделано нарочно, ему не в чем себя винить и не в чем сознаваться. То, что его признают виновным, не вызывало у нее сомнений, и, с ее точки зрения, не стоило расстраиваться. Млад смотрел на это немного по-другому. Профессором-убийцей, конечно, никто бы его не назвал, но учитель, который не уберег ученика – плохой учитель. Он и сам знал, что виноват, он и сам нескоро решился бы взять кого-то в обучение. Даже за год до пересотворения. Но одно дело – сам, а другое – чужие, недобрые люди, которые будут ковыряться в незажившей еще ране, бередить его боль, его совесть. Выставлять подлецом и самонадеянным профаном…
Млад знал, что через два дня после суда докладчиков пойдет на княжий суд – сам князь, не дождавшись его иска, обвинял Сову Осмолова в клевете. И Дана не сомневалась – князь признает Осмолова виновным. И вира его покроет виру за смерть Миши. Но это не имело ровно никакого значения. Ему казалось, что вира – надругательство над Мишиной матерью, над жизнью и смертью мальчика. Словно кто-то пытался перепродать, подороже перепродать его смерть.
Накануне суда, вечером, Млад сам отправился к Дане – шаманятам незачем было слушать их разговор. На дворе разыгралась метель, небо обложили низкие снежные тучи, и стемнело быстрей обычного. Вторуша еще не ушла в Сычевку - скребла горшки.
- Ой, Млад Мстиславич, здрасте! – заулыбалась она, стоило Младу войти в дверь, - ты, никак, поправился наконец? Мы с Даной Глебовной так переживали!
- А где Дана Глебовна? – Млад снял треух и повесил на гвоздь, стряхнув с него крупные намокшие снежинки.
- Да сегодня приехал Родомил Малыч, он теперь не каждый день здесь бывает, так она к нему пошла.
Младу почему-то показалось это неприятным: Родомил прожил в университете чуть больше полугода, и за это время Дана с ним очень сдружилась. Теперь же он снова вернулся в Городище, стал главным дознавателем княжьего суда, но в университете бывать не перестал. Он был человеком молчаливым и нелюдимым, Млад только несколько раз встречал его в университете, и никогда – вместе с Даной. Так получалось, что она не звала к себе Млада, если к ней заходил Родомил, и сама ходила в гости к Родомилу в одиночестве.
А Родомил выглядел мужчиной хоть куда, Млад рядом с ним ощущал свою нелепость, несерьезность, и в который раз удивлялся, почему Дана выбрала именно его, когда рядом есть такие, как Родомил: представительные, умные, весомые.
Но самым обидным Млад считал рост Родомила – тот был выше его почти на пядь.
Он уже хотел забрать треух и пойти домой, но Вторуша не позволила, пообещав пирогов к чаю.
- Да Дана Глебовна сейчас придет! – она чуть ли не загородила Младу дверь, - ты подожди, а то она меня ругать будет, что я тебя не оставила.
Млад пожал плечами и согласился. Нехорошо выйдет, если он вернется домой, и Дане придется идти к нему по такой погоде и в темноте. А наливая чай и слушая вой ветра за окном, подумал о том, что надо бы ее встретить. Но не топтаться же под окнами Родомила в ожидании, когда они наговорятся?
Однако ждать действительно долго не пришлось: Млад не успел отхлебнуть чаю из кружки, как на крыльце раздались голоса, и в дом, впуская ветер и снег, вошла Дана, а за ней, пригибаясь под притолоку и придерживая Дану под руку – Родомил. Млад поднялся им навстречу и хотел помочь Дане снять шубу, но главный дознаватель его опередил. И Младу показалось, что тот посмотрел на него как-то слишком пристально, слишком недовольно и свысока.
- Заходи, раздевайся, - кивнула Дана Родомилу, но тот покачал головой, продолжая смотреть на Млада. Млад же так и остался стоять возле стола и не знал, куда девать руки.
- Я пойду, пожалуй, - изрек, наконец, главный дознаватель и кашлянул в кулак.
- Как хочешь, конечно, - Дана повела плечом, - а могли бы попить чаю.
Рядом с Родомилом она выглядела особенно хрупкой и особенно красивой: его грубое лицо и большое нескладное тело оттеняли ее изящество, женственность и тонкость ее черт. И белый платок так небрежно упал ей на плечи… Младу никогда не приходило в голову ревновать ее: оказалось, что это больно.
Он растерянно ее поцеловал, когда Родомил закрыл за собой дверь.
- Что с тобой, чудушко? – спросила она, погладив его по голове, - ты плохо себя чувствуешь?
- Нет, - Млад пожал плечами.
Родомила она бы по голове гладить не стала. Млад десять лет хотел стать для нее опорой, защитой, надежным плечом, на которое она могла бы опереться. Он хотел носить ее на руках. Но, как назло, жизнь складывалась так, что именно Дана подставляла ему надежное плечо, поддерживала, жалела, гладила по голове. Вот и теперь… Родомил, как никто, производил впечатление той самой опоры и защиты, ему не требовались какие-то особенные жизненные обстоятельства, и без них было ясно – на него можно опереться.
- Я очень рада, что ты пришел, - Дана косо посмотрела на Вторушу.
- Я хотел поговорить…
Они долго пили чай, в ожидании, когда Вторуша закончит возиться с горшками и затопит печь. Та же, словно нарочно, не спешила. В конце концов, Дана прогнала ее, сказав, что печь затопит сама. Младу пришлось уверять Дану в том, что он совершенно здоров и у него ничего не болит, чтоб она позволила ему принести дров со двора.
И только когда еловые поленья затрещали в печке, щелкая смоляными каплями, Млад, отряхнув руки, решился сказать:
- Я не хочу никакого разбирательства завтра. Я просто признаюсь, что виноват. Надеюсь, этого будет достаточно, чтоб покончить с этим делом.
- Как это ты признаешься? Младик, ты с ума сошел? – она посмотрела на него из-за стола снизу вверх, - в чем это ты признаешься?
- Я не хочу, чтоб чужие люди перетирали это дело.
- Знаешь что, дорогой мой! – Дана сжала губы, - даже думать забудь об этом. Если ты сам объявишь себя виноватым, Родомил не сможет оспорить решение суда новгородских докладчиков в суде князя.
- Мне совершенно все равно, - Млад сел с ней рядом и опустил голову.
- Послушай… - Дана вздохнула, - Вообще-то, это просто свинство.
- Мне стоило додуматься до этого раньше, извини…
- Нет, не извиню! Не извиню! Ты ведешь себя как ребенок! Неужели ты не понимаешь, что это давно превратилось в государственное дело, и речь не идет о смерти мальчика, речь идет о том, чтобы обезвредить тебя! Тебя!
- Я не хочу, чтоб это превращали в государственное дело. Я не хочу, чтоб два суда наживались на Мишиной смерти. И кому нужно меня обезвреживать? Я что, причиняю кому-то вред?
- Младик, тебя хотели отравить, ты забыл? – Дана сказала это мягко, с испугом.
- Ну, не отравить… И, возможно, вовсе не хотели… Эта травка – сильное обезболивающее, ее могли добавить в мазь из благих намерений.
- Это отговорка. Младик, я, конечно, не все понимаю, но это действительно стало государственным делом, хочешь ты этого или нет, - Дана помолчала и выдохнула, - в тебе видят наследника Белояра.
Он вскинул глаза и поднял брови:
- Во мне? Наследника Белояра? И кто, интересно, это увидел?
- Князь. И те, кто тащит тебя в суд, и те, кто подсунул тебе эту самую мазь.
- Князь не может ничего в этом понимать. Сила волхва не подчиняется княжеской воле. Я довольно слабый волхв-гадатель, и я знаю это лучше князя. Я при всем желании не гожусь Белояру в подметки! Я сильный шаман, но я всего лишь вызываю дождь на хлебные поля. Это – мое призвание, мое предназначение!
- Я боюсь, ты не доживешь до того времени, когда докажешь это или опровергнешь. Тебя или убьют, как Белояра, или осудят как предателя, или отравят, или придумают что-нибудь еще! – выкрикнула Дана со слезами на глазах, - тебе обеспечили защиту и покровительство князя, и суд над Осмоловым, и оспаривание решения суда докладчиков – это сделано только для того, чтобы показать: ты под защитой! Тебя трогать опасно!
Млад вздохнул и улыбнулся – она на самом деле боялась за него.
- Что ты улыбаешься? – не поняла она, - что смешного ты в этом увидел?
- Не бойся за меня, со мной ничего не случится, - Млад погладил ее руку, - никто меня не отравит, не убьет и не осудит. Вот увидишь. Я не могу быть преемником Белояра.
- Даже если это так, не смей и думать о том, чтоб оговорить себя в суде! Это плевок в лицо людям, которые защищают тебя. Ты расстроишь их планы, ты…
А Родомил – это человек, который его защищает? Млад скрипнул зубами.
- Мне не нужна защита. И мне нет дела до их планов. Превратить смерть мальчика в игральную кость, устроить из нее представление… Это гнусность, тебе не кажется?
- Младик, ты передергиваешь. Это не так. Пойди и поговори с Родомилом, пока он не уехал. Пусть он объяснит тебе, в чем дело, если ты не хочешь слушать меня.
- Этого мне только не хватало, - проворчал Млад.
- Тогда хотя бы сообщи ему о своем решении. Это будет честно. Пусть он заранее знает…
Млад подумал вдруг, что дело вовсе не в перепродаже Мишиной смерти, и не в politiko, не в игральных костях – все это его собственные отговорки. Ему просто страшно бередить рану, страшно вспоминать, страшно ощущать себя виновным и оправдываться при этом. Проще и честней признать себя виноватым сразу. И если это рушит какие-то планы главного дознавателя, то никто его не просил Млада защищать…
- Хорошо, я пойду и скажу об этом Родомилу, - он скрипнул зубами и поднялся, - пусть он знает об этом заранее.
Дана тоже встала с места и пошла вслед за Младом.
- Я тебя провожу, - сказала она, когда он начал надевать валенки.
- Я не заблужусь, - ответил он не очень-то любезно.
- Тогда я просто постою на крыльце.
Он смягчился и, выпрямившись, приобнял ее за плечи:
- Ты простудишься. Там сильный ветер.
- Младик… - Дана опустила голову ему на грудь, - я почему-то боюсь за тебя сегодня.
Он не мог ее не поцеловать. Может, из-за его глупой ревности, может, потому что они так давно не оставались наедине, но в тот вечер она казалась ему удивительно красивой и желанной. И шел он к ней вовсе не для разговоров, которые могут услышать шаманята…
И опять все получилось как-то глупо, потому что валенки он так и не снял. И, вместо того, чтоб насладиться любовью на ее широкой кровати под пологом – как у княгини – не думая о времени, они творили любовь у двери, на узкой лавке под шубами, торопясь насытиться друг другом, стискивая друг друга в объятиях, изнемогая от близости, мучаясь невозможностью раствориться в чужом теле, тоскуя друг о друге в миг самого тесного соития. Словно боялись друг друга потерять. А потом долго молчали и не спешили разомкнуть объятья. Пока валенок, соскользнувший с ноги, не упал на пол.
- Чудушко мое, - Дана вытерла набежавшие на глаза слезы, - вот за это я тоже тебя люблю – десять лет как в первый и в последний раз…

3. СУД

Разговор с Родомилом получился совсем не таким, каким его представлял Млад. Ему показалось, главный дознаватель давно ждал этого разговора и готовился к нему. О решении Млада признать себя виновным в смерти ученика он только махнул рукой, сказав, что это совершенно безразлично. И добавил:
- Не вздумай только признаться в том, что Сова Осмолов говорил о тебе правду, чтоб поскорей завершить княжий суд.
А после этого долго расспрашивал Млада о ночи перед вечем, о студентах, пытавшихся поджечь терем выпускников, и о Градяте – той ночью и на следующий день, о его друзьях, об их связи с Совой Осмоловым, и главное – об их странной силе. Потом они вернулись к гаданию: Родомила интересовали подробности, он искал источник этой странной силы, и цеплялся к каждой мелочи, сказанной Младом.
- Понимаешь, Борис стремился к миру с татарами, он понимал, что, объединившись против нас, они будут представлять для Руси серьезную угрозу. Он действовал на основе «Divide et impera12». Амин-Магомед был предан ему, во всяком случае, союз хана и князя мешал объединению татар. И в одночасье этот союз разрушили. Не думаю, что Сова Осмолов думал об этом, когда подхватывал идею войны с татарами. Борису требовалось время укрепить Русь на западных границах, шла война с Литвой. Теперь мы вынуждены все силы бросить на восток. Я не верю в случайности, столь счастливые для наших врагов. Я не верю, что Амин-Магомед хотел убить Бориса. Нас обманули. В нашей ссоре с Казанью заинтересованы все, кроме нас и самого Амин-Магомеда. Потому что под дланью Крымского ханства он у власти не удержится. А когда с Крымом объединятся Астрахань и Ногайская орда – все начнется сначала. Нас раздавят или с запада, или с востока. И я хочу знать: что за сила позволила обмануть сорок волхвов, и кто направлял эту силу. Крымский хан, шведский король, поляки, литовцы, немцы? Кто? А может, это дело рук Москвы? Киева? Владимира? Кому не дает покоя власть Новгорода над Русью? Чего и от кого ждать завтра? Кто послал этих странных людей, которых никто не видел после веча? И, в конце концов, кто убил Бориса? Впрочем, это как раз неважно, это мог сделать и Ивор…
Млад слушал и кивал: наверное, Белояр рассуждал так же. Только вече поверило бы волхву, но оно не станет слушать главного дознавателя.
- Вам нужен новый Белояр? – спросил он у Родомила, презрительно скривившись.
- Не помешал бы, - откровенно ответил тот, пожимая плечами, - скажу больше, нам скоро явят нового Белояра. Придет он из какой-нибудь глуши на помощь Новгороду, в белом армяке с непокрытой головой. Только с бородой…
- Почему с бородой? – не понял Млад.
- Потому что наши волхвы бороды бреют, а все эти странные люди с силой волхвов, как один, носили бороды. Впрочем, возможно новый Белояр ею пожертвует… Хотелось бы их опередить. Но я не такой дурак, чтоб предлагать истинному волхву столь дешевый маскарад. Всем ясно, ни один волхв на это не согласится. На то вы и волхвы, вас же боги проклянут после этого. Так что пока я ищу не мнимого Белояра, а волхва, равного ему по силе. Который не побоится спросить у богов, что это за сила, и как мне ловить ее за хвост.
- Боги не вмешиваются в людские дела, - тут же ответил Млад. Не хотел бы он оказаться на месте того человека, которому это поручат.
- Я знаю, не вмешиваются. Но откуда тогда взялись эти люди? Кто дал им силу волхвов? Кто, как не боги, может наделять этой силой людей? Вот об этом, я думаю, спросить нестрашно. Не ответят – будем искать другие пути. Попробуешь? – Родомил посмотрел на Млада испытующе.
- Я? – Млад распахнул глаза, - я очень слабый волхв-гадатель. Я по силе близко не стоял к Белояру!
- Ты шаман, - уверенно ответил главный дознаватель.
- Я вызываю дождь! Не более!
- Но боги слушают тебя, разве нет? И не говори мне о своей слабости. Я видел твою силу на вече. И перед вечем в университете ты остановил толпу, ты переиграл чужака, разве нет? Заметь, Белояр убийцу не переиграл.
- Потому что чужак не разглядел во мне шамана. Потому что среди них, наверняка, тоже есть сильные и слабые, и против меня выставили слабого. А против Белояра – сильного. Это ничего не говорит о моей силе!
- Говорит! Говорит. На следующий день, на вече, они уже знали, на что ты способен. И не остановили тебя.
- Они думали, я умру. Они думали, я побоюсь это сделать, чтоб не умереть.
- Но ты не умер, верно? А кто-нибудь на твоем месте смог бы трижды за сутки поднимать в себе такую силу? Я, конечно, ничего в этом не смыслю, но могу определенно сказать: нет, никто бы не смог. Гадание, где ты сумел противиться и мороку, и Белояру, толпа поджигателей в университете и, наконец, вече! И ты будешь рассказывать мне, какой ты слабый волхв-гадатель? Да никто не знает, на что способен шаман со способностями волхва! Потому что таких нет! Может, как гадатель ты слаб, может, как шаман ты только вызываешь дождь, но кто тебе сказал, что слияние этих сил не даст новую силу? Измерить которую никому еще не удавалось? А?
- Я не знаю, - Млад опустил голову.
- Попытайся спросить богов. Лучшие люди Новгорода будут стоять за тобой и разделят ответственность перед богами за твой спрос. Это я тебе обещаю.
Млад покачал головой:
- Я не могу такого пообещать. Мне надо подумать. Мне надо понять, имею ли я на это право.
- Я не тороплю. Подумай, - кивнул Родомил.
Млад вышел от него довольно поздно, когда не только в профессорской слободе, но и в университетских теремах погас свет. Ветер к ночи усилился, как Млад и предполагал, снег валил густо, и он не сразу разглядел Дану, идущую ему навстречу – даже ее шагов за воем ветра не было слышно.
- Ты чего? – он улыбнулся.
- Тебя долго не было. Я же говорила, что боюсь за тебя сегодня.
- Ты выдумываешь, - Млад взял ее под руку, - ветер. Когда воет ветер, всегда тревожно.
- Почему? Ты, наверняка, знаешь, почему.
Они двинулись в сторону ее дома по засыпанной снегом тропинке.
- Ветер приглушает звуки, а метель ухудшает видимость. Незримая опасность всегда пугает сильней. Даже если ее нет, - Млад рассмеялся – она ждала от него совсем другого ответа.
- Смеешься надо мной?
- Ну хорошо. Потому что ветреной ночью мы лучше чувствуем мир нави. Потому что в метели от нас прячутся существа, которым здесь не место… Так тебе нравится больше?
Дана толкнула его острым локтем в бок и тоже рассмеялась. Млад сделал серьезное лицо, приложил палец к губам, приостановился и глазами показал в снежную тьму. Она тут же перестала смеяться, и он почувствовал, как по ее телу пробежала дрожь – она испугалась! Он рассмеялся снова, увлекая ее за собой, и снова получил локтем в бок. Но три темные фигуры вышли из метели совсем с другой стороны, отделившись от чьего-то темного крыльца – Млад поздно их заметил. Никакого отношения к миру нави они не имели… И намерения их вовсе не вызвали у него сомнений – добрые люди не двигаются столь быстро и молча, словно волки, окружающие жертву со всех сторон.
Если бы рядом с ним не было Даны, он бы, наверное, растерялся. Все, на что ему хватило времени, это отступить в сторону, к ряжу колодца, отодвигая Дану себе за спину. В голове мелькнула мысль: в такую метель нельзя метнуть нож издали – просто не рассчитать линию движения, ветер помешает. А ножи оказались в руках у всех троих.
Дана закричала так пронзительно, что у Млада заложило уши – ему не пришло в голову звать на помощь. Впрочем, ветер и снег заглушили ее крик, но тот немного испугал нападавших – двое из них приостановились, оглядываясь по сторонам, словно воры, застигнутые на месте преступления. Третий же, идущий чуть впереди, не заметил их задержки и шагнул к Младу, уверенный, что их все еще трое: это и спасло Млада от мгновенного поражения. Поединка он не боялся, ощущая не только собственную правоту, но и присутствие Даны за спиной.
Серое лезвие вынырнуло снизу, нацеливаясь в живот, Млад не мог уйти в сторону, чтоб не подставить Дану, а перехватить руками такой удар не умел. Дана закричала снова, еще громче и отчаянней. Он подался назад, прижимая ее к колодцу, нож вспорол полушубок, но до тела не достал. Млад ухватил запястье нападавшего обеими руками - тот был силен, гораздо сильней Млада. И гораздо искушенней в драке с ножом. Если позволить ему уронить себя в снег – Дана останется беззащитной перед двумя другими! Млад старался выкрутить руку, сжимающую нож, нападавший ударил левой рукой в лицо, так что с головы скатился треух, а потом повторил удар дважды, чуть ниже виска, надеясь, что боль разожмет противнику пальцы. Но неожиданно это вызвало обратный результат – Млад почувствовал силу, которая позволяла ему плясать на углях голыми пятками. Нож бесшумно ушел в снег – рука нападавшего вдруг разжалась, но уже через секунду встречная сила словно ударила Млада в лицо, заставив пошатнуться. Глаза нападавшего приблизились, и Млад узнал Градяту.
Двое других бросились на него одновременно, но натолкнулись на невидимый щит. Младу оказалось достаточно короткого взгляда, чтоб оба они попятились назад – если в них и была заложена какая-то сила, то рядом с ним она померкла, обратилась в ничто. Только Градята не отступился от задуманного, круша этот щит острым взглядом темных глаз: его левая рука ухватила Млада за горло, но не сжимая, а надеясь разорвать глотку.
Дана кричала и звала на помощь.
Как на войне: или ты убьешь его, или он – тебя… В пятнадцать лет, в открытом бою, Млад не задумывался о неестественности такой драки. Она не казалась ему столь безобразной, какой предстала перед ним сейчас. Рвать врага руками, до смерти, не считаться ни с чем, забыть о правилах. Главное – убить. Выдавить глаза, разодрать рот, вбить в мозг переносицу, сломать шейные позвонки, снести череп с хребта ударом в подбородок…
Они катались по снегу, и Млад не чувствовал ни боли, ни усталости, ни злости. Он словно смотрел на себя со стороны, и ужасался самому себе.
Крики Даны сделали свое дело – их услышали, и кто-то уже бежал им на помощь: с факелами и с топорами. Двое нападавших, почуяв поражение, поспешили уйти в темноту: Млад и их видел, словно стоял чуть в стороне, наблюдая, а не прикрывал лицо от бившего его головой Градяты. И видел на лице Даны ужас и боль, и смотрел, как от своего дома бежит Родомил с криком: «Задержи его, не дай ему уйти!»
Но никто из тех, кто пришел помочь, не сумел приблизиться к драке, так же как товарищи Градяты не смогли тронуть Млада: невидимый щит окружал их обоих, это был их поединок, и Градята его проигрывал. Он уже не стремился убить, он хотел уйти, Млад чувствовал это. Противнику удалось подняться, но Млад ухватил его за ногу и снова уронил в снег. Тот ударил по пальцам сапогом, и вскочил снова, и побежал, но Млад встал на колени, хватая его за полу полушубка.
- Держи его, держи! – отчаянно закричал Родомил, - он снова уйдет! Держи!
И в этот миг Градята повернулся к Младу лицом: решительный, холодный взгляд его поразил своей отстраненностью – так смотрит человек, которому нечего терять. Перед глазами вспыхнуло белое пламя с радужными разводами – пламя, которым горит сера. Млад отшатнулся: нестерпимый жар ударил в лицо, и огненный меч полоснул его через грудь, от плеча к подмышке, и собственный крик эхом забился между висков, надеясь проломить кости черепа…
Падая в снег, Млад видел, как Градята уходит – скорым шагом, не оглядываясь, навстречу воющему ветру и снегу, летящему в лицо. Родомил шагнул за ним, но остановился и даже попятился, качая головой. Не прошло и минуты, как чужак, наделенной странной силой, скрылся в темноте и метели.

Дана стащила с Млада рубаху: прозрачная, сухая пленка, покрывающая рубец на груди, лопнула, образовав глубокую трещину, сочившуюся сукровицей. Родомил, ходивший из угла в угол, подошел к лавке, где сидел Млад, и нагнулся, рассматривая рану.
- Ты закрыл мне свет, - проворчала Дана, вытирающая сукровицу салфеткой.
Родомил не обратил на ее слова внимания.
- Что он сделал перед тем, как уйти? – спросил он Млада, - Ведь ты был сильней его? Или мне это показалось?
Млад помолчал: он еще не успел обдумать происшедшее. У него болела порванная губа – гораздо сильней, чем рубец на груди – и мешала ему сосредоточиться. На лице почти не осталось следов драки – немного побаливал разбитый нос, и горела ободранная ногтями Градяты шея. Разве что чуть ниже виска наливался кровью неподдельный синяк и потихоньку сползал под глаз. Словно драка эта не была настоящей, словно все произошло понарошку. Млад тронул губу пальцем: ему казалось, она разорвана, самое малое, на полвершка, на деле же палец с трудом нащупал махонькую ранку в углу рта.
- Не шевели руками, - велела Дана.
Родомил сел за стол и повторил вопрос:
- Что он сделал, а? Что это было?
- Он не мог меня убить. И я его – тоже, - сказал Млад, пропуская вопрос главного дознавателя мимо ушей, - он понял это и захотел уйти. Рано или поздно сила бы его иссякла, и тогда ты взял бы его голыми руками. Я не знаю, как это выглядело со стороны, но мне казалось, что от его удара головой в нос у меня должны были проломиться кости…
- Мне тоже так показалось, - заметила Дана, - я думала, он тебя покалечит.
- А между тем, даже кровь из носа не пошла.
- Что ты хочешь этим сказать? – спросил Родомил.
Млад ничего не хотел этим сказать. Он просто рассуждал вслух, надеясь уложить в голове то, что понял в тот миг, когда падал в снег, выпуская из рук Градяту. Он просто оттягивал время, чтоб не обмануть Родомила.
- Вы видели белый огонь? Огонь, которым горит сера? Или его видел только я? – Млад не ответил главному дознавателю.
- Я видел короткую вспышку. Как будто лезвие мелькнуло в воздухе и исчезло, - Родомил снова нагнулся к рубцу на груди Млада, - и его движение соответствовало этой ране.
Он вдруг поднялся и подошел к двери, снимая с гвоздя полушубок Млада.
- Ты можешь сказать хотя бы, что ты чувствовал? – опять спросил Родомил, разглядывая нетронутый волчий мех.
- Он воспользовался силой, которая ему не принадлежит, - вздохнул Млад, - он не должен был этого делать так откровенно. Он выдал себя… Он выдал их всех… И… мне не надо спрашивать богов, кто питает их этой силой…
Родомил подался вперед, глаза его вспыхнули, как у охотничьего пса при виде дичи.
Млад отвернулся и спрятал глаза:
- Я не хочу сейчас говорить об этом. Я должен это понять. Я этого пока не понимаю.

Суд новгородских докладчиков, состоящий из десяти человек – по двое от каждого из пяти концов – встретил Млада презрительным напряженным молчанием. Мишина мать, заплаканная, утирающая глаза кончиком платка, взглянула на него, как и положено смотреть на убийцу единственного сына, и Млад подивился, почему она не кинулась на него с кулаками у самого порога. Рядом с ней сидел отец Константин: ненависть остро кольнула в грудь – Млад никогда не испытывал ненависти, он считал, что вообще на нее не способен. А тут неожиданно почувствовал в проповеднике не противника, не виновника смерти мальчика – врага. Так же как огненный дух, поднимая меч, видел перед собой врага, а не противника. Зримая черта пролегла между своими и чужими, как на войне, и отец Константин однозначно стоял по другую ее сторону; Млад ощутил эту черту внезапно, увидел ее так ясно, будто кто-то натянул между ними прочный канат.
Накануне Млад тоже хотел убить врага, но это был явный враг, враг, не скрывающий своих целей. Теперь же перед ним сидел враг совсем другой - враг, которого нельзя убить, которого нельзя даже объявить врагом. Потому что мирная его проповедь, кажется, не несет в себе войны…
И в то же время отец Константин не шел ни в какое сравнение с Градятой: Градята знал, что делает и зачем. Градята, опасный и сильный, служил своим целям безвозмездно, этот же жалкий проповедник не знал, кому служит. Он не видел и не слышал своих богов, он не умел и не знал, как такое возможно. Он походил на кинжал - бездумное орудие в чьих-то руках, на прикормленного пса, верящего хозяину a priori, за сытость.
Презрение к проповеднику, не слышащему своих богов, мешаясь с ненавистью, рождало омерзение и неприязнь к самому себе: если враг стоит выше, это поднимает человека над собой, делает сильнее, если же враг не стОит тебя и побеждает – чувствуешь собственную никчемность. И исполненный гордости взгляд отца Константина, и его довольное сытое лицо вызывали острое желание в него плюнуть.
Хорошо, что Дана осталась за дверью, вместе с ректором и деканом. Млад не хотел, чтоб она видела его в эти минуты, не хотел ни поддержки, ни помощи: происшедшее только его вина, его и никого больше. Суд новгородских докладчиков был особым судом: десять судей и обвиняли, и защищали, и выносили решение. Они одни. Ответчик мог позвать свидетелей в свою пользу, но, говорили, иногда получалось только хуже. Млад мог позвать лишь шаманят, но делать этого не стал. Да и кто бы их слушал?
Сова Осмолов сидел с краю, скромно, совсем не так, как подобает при его положении в обществе. Впрочем, он всегда отличался от остальных бояр – и подвижным, сухощавым телом, и быстрым взглядом, и напускной простотой: искал признания новгородцев. Он разглядывал Млада с нескрываемым любопытством, без неприязни, с наигранной суровостью. Лицедей! Лицедей деланный, не прячущий своей полушутливой игры, в которую почему-то верят все вокруг. Интересно, какой он внутри, наедине с собой? Млад поймал взгляд боярина, и потряс головой – под одной маской пряталась другая, под ней – третья, четвертая, и так до бесконечности. Этот человек вообще не имел себя, он играл с самим собой так же, как с окружающими, он откровенно лгал самому себе, знал, что лжет, и нисколько этой лжи не боялся.
Скромный писарь зачитал иск Мишиной матери под ее неуверенные кивки и бегущие из глаз слезы: она не понимала, что происходит, она не имела к этой бумаге ни малейшего отношения, она была раздавлена горем так давно, что оно стало ее естеством. Для нее Миша умер не три недели назад, а летом, когда отец Константин сказал ей о том, что мальчик все равно умрет и бороться надо за его вечную жизнь, а не за мгновенье, оставшееся ему на этом свете. Млад вспомнил ее глаза в тот день, когда забирал Мишу с собой: даже тени надежды не мелькнуло в них, когда доктор Велезар говорил о том, что мальчик может остаться в живых. И когда она приезжала в университет, то уже давно попрощалась с сыном. Интересно, знала ли она о силе материнской любви, способной пробиться сквозь белый туман вопреки воле богов? Наверное, отец Константин ничего не говорил ей об этом.
Млад вспомнил, как, захлебываясь болью и ужасом, звал маму на помощь: только мама могла спасти его, прогнать человека-птицу, забрать его домой! Он так хотел домой! И она услышала его, она обнимала его – он чувствовал ее руки, чувствовал ее губы на холодном от пота лице, видел ее глаза – и надежду в ее глазах, надежду на его возвращение, надежду, которую нельзя было предать!
В глазах своей матери Миша не видел надежды. Млад не чувствовал себя вправе винить ее в чем-то, но ощущал неприязнь к этой женщине. Тогда ему казалось, что неприязнь эта – всего лишь щит, прикрывающий его от ее обвиняющего взгляда. Но нельзя же настолько полагаться на чужое мнение! Нельзя же слепой верой заменять свое ощущение мира! Женщины гораздо тоньше чувствуют мир… Зачем же она поверила этому пустому, не понимающему своих богов, жрецу? Неужели она не видела, что он пуст, пуст!
Млад долго собирался с духом посмотреть ей в глаза. Он хотел, чтоб она поняла: он виноват. Он действительно виноват. И его горечь от потери ученика не сравнить с ее горем. Но увидел в ее глазах совсем не то, что ожидал: она не верила ни его взгляду, ни его словам. Она ни о чем не думала, она не хотела думать. Она разучилась даже чувствовать. Отец Константин сказал ей, как она должна относиться к убийце своего сына, и она поверила в то, что он и есть убийца. Соломенная кукла в руках пустого жреца… Какой безжизненный союз.
А между тем иск был написан полуграмотным языком ограниченной женщины, и состоял из набора вздорных слов: забрал ребенка на смерть, обманул его родных, отвратил мальчика от веры, соблазнил пустым обещанием, сговорился с темной силой и принес мальчика ей в жертву. Иск звучал настолько нелепо, что Млад мог лишь покачать головой: неужели отец Константин не мог помочь бедной женщине написать что-нибудь более вразумительное?
Чернота Свиблов поднялся с места, как только писарь закончил читать обвинение. Он нисколько не походил на Осмолова: маска, надетая на его лицо, срослась с ним. Единственная маска, под которой прятался холодный и насмешливый расчет: у этого человека не было совести. Совесть Осмолова заплутала между его бесконечными личинами, Свиблов же давно избавился от столь обременительной части своей души. Он не прятал глаз, он смотрел на Млада откровенно и свысока.
- Обвинение у меня сомнений не вызывает, - сказал он густым басом, - мне бы хотелось понять причину убийства отрока. Я думаю, все не так просто, как может показаться на первый взгляд.
Сказать, что Млад удивился – ничего не сказать. Вот как? Здесь собрались не для того, чтоб доказать его вину? Она не вызывает сомнений? И речь идет не о том, каким он оказался учителем, а о преднамеренном убийстве отрока?
- Всем известно, - продолжал Свиблов, - что разрешение на строительство церквей и проповедь Христа в Новгороде щедро оплачены не только серебром, но и купеческими соглашениями о провозе товаров в Европу, и военными союзами с ближайшими соседями. Препятствия, которые мы сеем на пути христианских проповедников, в любую минуту обернутся для нас разрывом этих соглашений и союзов. И сейчас, когда идет война, это на руку нашим врагам. Настолько на руку, что я не верю в случайность и опрометчивость подобного поступка. Я думаю, речь идет о целенаправленном, сознательном расшатывании наших позиций в отношениях с Европой и Ганзейским союзом. Сообщение о грубом вмешательстве в деятельность проповедника уже ушло не только к главам ортодоксальной церкви, но и получено самим папой в католическом Риме. Я не стану утомлять суд чтением откликов на это сообщение, скажу только: меня спрашивают строго и с подозрением – не хочет ли Русь порвать столь выгодные для нее отношения с представителями христианских церквей? Хочу отметить: при попытке проповедников спасти мальчика, на них спустили цепных псов, словно ждали их появления и готовились к похищению отрока заранее.
Млад слушал эту речь, приоткрыв рот. Да он просто наивный ребенок! Родомил был прав: его признание не имеет ровно никакого значения. Здесь, на суде докладчиков, готовится слушанье на княжьем суде. И вечные враги, Осмолов и Свиблов, снова объединяются, теперь для противостояния главному дознавателю. Млад еще вчера чувствовал себя фишкой, которую разыгрывает Родомил, теперь же увидел, чтО против фишки выбрасывают в игру фигуры потяжелей Родомила. Ощущать себя щепкой, которую течение несет в стремнину, было неприятно: свобода воли не значила здесь ничего. Млад не испытывал страха, происходящее напомнило ему гадание в Городище, когда он всеми силами старался сохранить себя, каплей растворяясь в общем потоке. И сначала ему казалось, что для этого нужно всего лишь отмежеваться от происходящего, отстраниться, выйти из игры, но теперь стало понятно – никто не позволит ему просто так отойти в сторону.
И постепенно, сквозь удивление и обиду, сквозь ощущение своей беспомощности, Млад начал осмысливать слова, сказанные Свибловым. Всю чудовищность сказанных им слов! Значит, смерть Миши была заранее оплачена серебром? Торговыми и военными союзами? Кому оплачена? Кто заключал военные союзы, если князь, по сути, еще ребенок? Помнится, Борис хотел запретить строительство христианских церквей на Руси, и разрушить союзы при этом не боялся. Значит, не спор о вере решал Мишину судьбу, а чьи-то интересы? И назвать их интересами Новгорода не поворачивался язык.
Мальчик был продан огненному духу с мечом, продан! И, если верить Свиблову, христианский мир требует от него ответа: где обещанная жертва? Кто посмел нарушить условия сделки? Кто посмел вмешаться?
Мозаика из смутных образов, плавающих в голове, вдруг схлопнулась, легла на плоскость, и превратилась в четкий и яркий рисунок. Белое пламя, огненный дух, Градята, вече, война. И отец Константин, и Свиблов с его союзами и серебром – зримая черта между своими и чужими. Волхв-гадатель, считающий, что будущего не знают даже боги, вдруг увидел это будущее во всем его безобразии. Нет, он не фишка в игре Родомила. С чего он это взял? Неприязнь к Родомилу, глупая ревность, страх перед собственной совестью, перед взглядом Мишиной матери, перед грубыми руками в незажившей ране? С чего он решил, что игра Родомила его не касается? Вот же сидит отец Константин, враг, настоящий враг, купивший Мишину смерть! Вот стоит мздоимец Свиблов, продающий новгородцев чужим проповедникам!
- Не боишься, Чернота Буйсилыч, что и тебя завтра на княжий суд потащат? - тонко захихикал житий человек с плотницкого конца, и его смешок нехотя подхватили остальные.
- Мне бояться нечего, - Свиблов приподнял верхнюю губу, оборачиваясь к говорившему, - я своего мнения не скрываю и ни на кого не оглядываюсь.
- С такой поддержкой-то, чего оглядываться! – усмехнулся боярин с гончарского конца, - сам папа Римский подмогнет, случись что!
- Ты балагана не устраивай, - Свиблов сузил глаза.
- Да нет, Чернота Буйсилыч, это не я, это ты балаган устроил. Предателей вече судит, посадник разбирательство ведет и перед Советом господ ответ держит. Так что ты не нам, ты Смеян Тушичу все это рассказывай. Наше дело маленькое – защитить несчастную женщину, потерявшую единственного сына. Вот отсюда и пляши. А то развел – папа Римский ему письма пишет!
- Смеян Тушичу мы вместе грамоту напишем, - подал голос Сова Осмолов, - и пусть спасибо скажет новгородским докладчикам – за него его работу делаем.
Млад слушал их перепалку и видел, что из десяти человек ни один не станет его защищать. Их не интересовало, виновен он или нет, они осудили его заранее, и решали, как половчее записать это осуждение на бумагу. Когда речь зашла о том, виновен он в смерти или в убийстве отрока, наконец, кому-то пришло в голову задать пару вопросов ответчику.
- Ну, признаешь ты себя виноватым? – нехотя спросил Чернота Свиблов – словно и задавать этого вопроса не стоило. Спросил, тут же отвернулся и что-то зашептал писарю на ухо.
Млад растерялся: он ждал именно этого вопроса, и давно подготовил ответ, но вдруг понял, что придуманные им слова никуда не годятся.
- А? – Свиблов недовольно посмотрел на Млада, как на ученика, не знающего урока.
- Я… - начал Млад, - Я не убивал мальчика, я не смог его спасти.
- Да ну? И от кого же ты его спасал? – тяжело вздохнул Свиблов.
- От того, кому ты его продал, - тихо сказал Млад и глянул боярину в глаза.
Свиблов на это только улыбнулся – легкой, снисходительной улыбкой победителя. Но слова Млада не оставили равнодушным отца Константина.
- Подобные обвинения оскорбляют христианскую церковь, - он поднялся с места, - я требую, чтоб этот человек взял свои слова назад или ответил за них по закону!
- Я пока не упоминал христианской церкви, – Млад не смог сдержать усмешки, - и своих слов я назад не беру: я волхв. Это жрецам христианского бога позволено лгать и бросаться словами. Любой шаман подтвердит: если бы мальчик не пошел навстречу зову богов, он бы умер. Щедро оплаченная проповедь отца Константина вела его к смерти.
- Однако, пока он находился в руках проповедника, он был жив, - сказал Сова Осмолов, - оказавшись же в руках так называемого учителя, мальчик умер через десять дней.
Млад скрипнул зубами: ему не хотелось объяснять этим людям, что такое воля к жизни и почему проповедь христианского бога отняла у Миши эту волю.
- Я не смог его спасти, - повторил Млад, - если это расценивать как виновность в его смерти, то я в ней виновен.
- Запиши, - кивнул Свиблов писарю, - он признается.
Млад, конечно, подивился такому выводу, но спорить не стал.
- Так как писать-то? В смерти или в убийстве?
- Да пиши «в смерти», какое уж там убийство, - сказал самый старый из бояр, с загородского конца, - все равно Сове Беляевичу за него платить.
Суд докладчиков сдержанно посмеялся.
- Это еще неизвестно, - усмехнулся Осмолов, - я надеюсь на справедливость княжьего суда.
Смех стал громче и откровенней.
Несмотря на то, что результат заседания был ясен, суд продолжался еще часа два: в основном, обсуждали грамоту с его решением, потом сочиняли письмо посаднику. За это время Родомил привел доктора Велезара и темного шамана с медицинского факультета, свидетельствующих о невиновности Млада. Их вежливо выслушали, но грамоты переписывать не стали. Млад, все это время стоящий перед судом, устал и мечтал только о возвращении домой. Даже ненависть к отцу Константину поутихла, превратившись в презрительную неприязнь. Снова появилось ощущение, что его, как щепку, несет течением, и он не в силах что-то изменить. Его слова тонули в вязком болоте равнодушия «больших» людей; при всей их нелюбви друг к другу, «малый» человек был им чужим, принадлежащим другому миру, он их просто не интересовал.
Грамоту с решением зачитали при открытых дверях, в палату зашли и ректор с деканом – как представители общины, и Дана, и доктор Велезар. Родомила не пустили, но он и не рвался встречаться с новгородскими докладчиками на их территории.
Едва писарь закончил чтение, Млад не удержался и спросил:
- Теперь, наконец, я могу уйти?
- Иди, - милостиво махнул рукой Свиблов, поднимаясь со стула, - утомил до невозможности!
Дана посмотрела на боярина горящими глазами и взяла Млада за руку, удерживая на месте. Остальные заседатели тоже торопились разойтись.
- В грамоте не указан срок уплаты виры, - сказала она громко, - вы забыли об интересах истицы.
- Ах, срок… - Свиблов подозвал писца, - напиши, неделя. Со дня оглашения.
- Чернота Буйсилыч, - Сова Осмолов, успевший проскочить к двери, остановился, - ты меня без ножа режешь!
- Не обеднеешь, - рассмеялся кто-то, а потом добавил, - надейся на справедливый княжий суд!

Вернувшись в университет, Млад направился домой, где на него с расспросами накинулись шаманята. Но, несмотря на уютный вечер, странная тоска глодала его и глодала допоздна. Он думал об отце Константине, о боярах, об огненном духе и о вчерашней схватке с Градятой: происходящее казалось ему странным, неправдоподобным. Как Градята, наделенный силой, наделенный способностью слышать своего бога, может быть связан с бестолковым, пустым проповедником? В них не было ничего общего, они стояли слишком далеко друг от друга.
- Послушай, Ширяй, - спросил, наконец, Млад, - а ты не читал случайно эту христианскую книжку? «Благая весть», кажется, она называлась…
- Читал, - кивнул Ширяй, не поднимая головы.
- Ну и как?
- Я не понял, что они называют благой вестью. Пара интересных мыслей там есть, но в целом – мне не очень.
- А там, часом, не упоминается Михаил Архангел?
- Только однажды. В откровении некоего Иоанна. Я сначала думал – это предсказание, но потом понял – никакого предсказания в этом нет, сказки на ночь. Как христианский бог окончательно разозлится и всех уничтожит. Потравит всех, зальет кровью и пожжет серой. Они сумасшедшие, эти христиане - кто ж ему позволит такое сделать?
- Серой, говоришь? – Млад почесал в затылке.
- Ага, - кивнул Ширяй.
- А нету у тебя этой книжки?
- Нет, я в библиотеке ее брал, давно, и уже вернул.
Тоска не проходила, мысли в голове путались, и Млад решил пойти к Дане – поговорить, привести в порядок мысли, и… Он чувствовал себя разбитым и одиноким…
Ветер стих еще утром, и теперь из низких туч, обложивших небо, бесшумно падал густой снег: крупными влажными хлопьями. Дорожки подзамело, мороза почти не было, и ватная, неестественная тишина окружила университет: сквозь пелену снегопада не пробивался даже лай собак из Сычевки. Млад шел и не слышал своих шагов, как по ковру. От этого ощущение одиночества стало только сильней и мучительней, словно он на самом деле остался совершенно один в этом оглохшем мире. Окна в профессорской слободе давно погасли, никто не встретился ему по дороге – тишина, темнота и снег…
Но, подходя к дому Даны, он увидел, что она еще не спит – ее окно светилось ярко и тепло. Млад прибавил шагу, светящееся окно показалось ему избавлением от тоски и одиночества, сердце забилось сладко и радостно: как хорошо, что у него есть Дана! А потом дверь в ее дом приоткрылась – свет упал на крыльцо.
Он хотел ее окликнуть, он был шагах в десяти от ее дома, но вдруг увидел, что она не одна: на крыльце рядом с ней стоял Родомил. Млад не собирался слушать, о чем они говорят, но в тишине их голоса прозвучали громко и отчетливо. И, услышав их, он непроизвольно остановился: они не видели его и не слышали его шагов.
- Нет, Родомил, и не уговаривай, - с иронией сказала Дана, - я вообще не собираюсь замуж, мне это совершенно ни к чему.
Родомил взял ее за локоть, словно хотел обнять.
- Послушай, я понимаю… Но ты все же подумай. Я сделаю для тебя все. Хочешь, поставлю тебе терем, не хуже княжьего? Хочешь, одену в соболя? Я все могу, я всю жизнь свою к твоим ногам положу. Каменной стеной для тебя буду.
- Что-то мне совсем не хочется за каменную стену, - улыбнулась она, - я, конечно, подумаю, раз ты так просишь, но надеяться тебе не на что.
- Я никогда никого не любил, жил бирюком, а теперь у меня свет в окне появился. Я никогда не знал такой как ты… Я не верил, что такие как ты бывают на свете.
- Родомил, мне холодно здесь стоять. Иди, мне завтра на занятия.
- Да. Я сейчас уйду. Прости меня, - Родомил взял ее за плечи и притянул к своей груди, - прости. Я не могу без тебя.
Дана не отстранялась, но и не отвечала на его объятья. Млад стоял, как столб, не мог ни шевельнуться, ни сказать, что он все слышит, ни уйти прочь.
- Иди, Родомил, - сказала Дана, - я же сказала, что подумаю.
Тот резко и решительно отодвинулся от нее, застонал, глухо и горько, а потом не оглядываясь сбежал с крыльца, повернул к дому и тут же лицом к лицу столкнулся с Младом.
Млад не стал ничего говорить, развернулся и пошел назад, медленно и растерянно: он еще не понял, как к этому относиться. Только к одиночеству добавилась боль – острая, почти нестерпимая, от которой хотелось взвыть и завязаться в узел.

Родомил постучал в дверь через четверть часа – Млад сидел за столом с единственной свечой, шаманята улеглись, самовар остыл, в доме было тихо и неуютно. Он сидел и смотрел на огонек свечи, и ни о чем не хотел думать.

Предыдущая страница 9 Следующая страница


Вечный колокол 10

- Я пришел поговорить, - Родомил нерешительно остановился на пороге.
- Заходи, - Млад пожал плечами. Ему казалось, что говорить им совершенно не о чем. Разве что о Градяте и отце Константине.
Родомил снял шапку и шагнул к столу, не раздеваясь.
- У нас тепло, - сказал Млад, поднимая голову.
Родомил ничего не ответил и сел на лавку напротив Млада.
- Я должен объясниться, - начал он, - я сразу должен был объясниться.
- Зачем? Я все понимаю.
- Так получилось, будто я сделал что-то за твоей спиной. Мне это неприятно. Но ведь ты ей не муж? Почему я должен был отчитываться перед тобой?
- Ты и сейчас не должен передо мной отчитываться, - вздохнул Млад.
- Нет. Теперь я скажу. Я ее люблю и женюсь на ней. Я от нее не отступлюсь. Поэтому говорю: отступись ты.
Млад вскинул глаза – что-то показалось ему неправильным в словах Родомила.
- Мне кажется, Дана решит это без нас, разве нет? Совершенно не важно, отступишься ли ты, отступлюсь ли я – это не нам решать.
- Ты держишь ее, она привыкла к тебе, она не может так поступить с тобой, понимаешь? Отпусти ее! – воскликнул Родомил чересчур громко.
- Вот как? – Млад опустил голову.
- Да, именно так! И если ты спросишь ее об этом, как ты думаешь, что она скажет? Она пожалеет тебя!
- Я все же спрошу у нее, - пробормотал Млад.
- Спроси, - проворчал Родомил и отвернулся. Но, подумав, заговорил снова, - я не хочу с тобой ссориться, я не хочу с тобой соперничать. Ты хороший мужик, ты нужен мне, ты играешь слишком важную роль во всей этой истории с войной… Давай по-честному разделим наши отношения и не будем путать дела с любовью. Я клянусь, я не причиню тебе вреда, я буду стоять на твоей стороне, потому что мы с тобой сейчас в одной лодке, мы воюем против общего врага. Но Дана – она будет моей, хочешь ты этого или нет. Я все сказал.
Млад равнодушно кивнул:
- Я тебя понял. Спасибо, что был честным.
Родомил шумно вздохнул и поднялся:
- Тогда до встречи в суде послезавтра.
- До встречи, - односложно ответил Млад.

Дана вошла без стука, когда Родомил давно ушел, а Млад все так же сидел и глядел на огонек догорающей свечи. Она разделась ни слова не говоря и села рядом, взяв его руку в свою.
- Чудушко мое… Я хотела помучить тебя до завтра, но решила, что ты этого не заслужил.
Млад скрипнул зубами: возможно, Родомил прав – она только жалеет его.
- Я вчера не сказала тебе… Ты, конечно, нелепый, и смешной иногда… Но я вчера была в тебя влюблена. Как девочка просто. Я так гордилась тобой…
- Чем? – не понял Млад.
- Ты защищал меня. Ты закрывал меня собой.
- Это должен делать любой мужчина. Это нормально, разве нет?
- Может быть. Но меня защищал именно ты, а не какой-то там любой мужчина.
Млад снова скрипнул зубами: почему именно он должен отступится? Потому что Родомил выше его и шире в плечах? Потому что он может строить терема и покупать собольи шубы? Потому что он такой надежный и уверенный в себе? И никогда не бывает смешным и нелепым?
Дана словно ждала, когда Млад, наконец, решится ее обнять, и прижала голову к его груди.
- Я очень тебя люблю, - шепнул он, поглаживая ее плечо, - я тоже не могу без тебя жить.
- Так и не живи без меня, - она улыбнулась, пряча глаза.
Он не хотел верить, что она только жалеет его. Он просто не хотел в это верить, и понимал, что это слабость, это нечестно, но не мог отступиться, не мог отпустить ее, даже если бы Родомил оказался прав.
- Я десять лет мечтал защитить тебя от кого-нибудь… - сказал он и поцеловал ее в висок.

4. КНЯЗЬ НОВГОРОДСКИЙ. ПСКОВ

Этот человек, Млад Ветров, волхв и шаман, которого Вернигора прочил в преемники Белояра, был не то что бы странным, не то что бы несуразным, не то что бы смешным… Волот смотрел на него и недоумевал, что в нем так притягивает к себе. Ведь когда Вернигора говорил о нем, князь сразу подумал: это же несерьезно! И за те полтора часа, пока продолжался суд над Совой Осмоловым, он уверился в этом, но вместе с тем подумал, что человек этот внушает ему доверие. Волоту почему-то представилось, как здорово было бы идти с ним вдвоем по какой-нибудь лесной дороге, держась за руки. И не думать ни о чем: ни о Руси, ни о предательствах, ни об обмане… Это просто добрый и хороший человек, нисколько не похожий ни на Вернигору, ни на доктора Велезара. Ни на Белояра… Разве что на дядьку, который уж точно не имеет камня за пазухой, тайных надежд на обогащение, собственных интересов и притязаний на место в этом мире.
Волхв совершенно не заботился о том, как выглядит, в нем, казалось, нет ни капли того, что принято называть гордостью: важности, надменности, высокомерия. Его чувство собственного достоинства не выпячивало себя, покоилось глубоко внутри, ничем непоколебимое, уверенное и ровное.
Волот вспомнил, какой небывалый подъем охватил его тогда, на вече, стоило волхву заговорить. Белояр говорил мудро, говорил честно, но, слушая его, радости Волот не испытывал. А тогда, на вече, ему не пришло в голову усомниться хоть в одном слове волхва: этот человек мог говорить только Правду. Словно боги вложили слова в его уста. А может, так оно и было?
Он мог бы вести за собой войско…
Сова Осмолов хорошо подготовился к суду, разбивая обвинения Вернигоры одно за другим. Волхв молчал и, казалось, скучал. Свидетель Осмолова – толстый татарин – продолжал кивать в ответ на все вопросы, и Волот усомнился на минуту, а понимает ли он по-русски. По всему было видно: Осмолов хочет свести дело к поединку между волхвом и татарином, и исход этого поединка предрешен – татарин сильнее.
А в судебной палате собралось много людей: ректор университета, друзья волхва, женщина, по-видимому его жена, товарищи Осмолова из его ближайшего окружения, и просто любопытствующие новгородцы. В первых рядах, у стены справа стояла Марибора-посадница, внимательно глядя на происходящее, и иногда кивала Смеяну Тушичу.
Поединок не входил в планы Вернигоры. Он блестяще доказал, что на пергаменте, скрепленном печатью Амин-Магомеда, раньше значился совсем другой текст, который просто соскоблили и заменили новым, но Сова Беляевич возразил: соскоблить текст с пергамента мог кто угодно, сам хан, например. Вернигоре пришлось согласиться – грамота не доказывает предательства волхва, но не доказывает и его оговора со злым умыслом.
Оставался татарин. По-русски он все же понимал, главный дознаватель выяснил это парой вопросов. И продолжал кивать, когда его спрашивали о деньгах и грамоте, переданных волхву незадолго до гадания. Осмолов довольно улыбался, глядя, как Смеян Тушич и Вернигора по очереди пытаются выудить из татарина хоть одно слово: тот лопотал по-своему, и пришлось позвать толмача из дружинников – Осмолова это не напугало. И по-татарски свидетель боярина повторил то же самое: его послали из Казани в Новгород передать волхву деньги и эту грамоту. Он не знал, что в ней написано, читать не умел, и просто исполнил поручение. Вернигора подбирался к нему со всех сторон: расспрашивал, где он встретился с волхвом, во что тот был одет, какая погода стояла в тот день, кто посылал его из Казани и когда, сколько денег ему заплатили за выполнение поручения, как его нашел Осмолов. Татарин был туп, как пень, не с первого раза понимал вопрос, но в итоге ни разу ошибся в расплывчатых, многословных ответах.
- Млад Мстиславич, - вздохнул Воецкий-Караваев, огорченно качая головой, - что ты скажешь на слова свидетеля?
Волхв поднялся с места, неуверенно оглядываясь по сторонам, словно ему было удивительно и неприятно отвечать на вопрос, и пожал плечами:
- Этот человек лжет. Я в первый раз увидел его на вече, и никогда больше с ним не встречался.
- Это поединок… - шепнул князю Вернигора и недовольно поморщился, - Сова Беляевич хорошо натаскал своего свидетеля. Как в воду глядел, подлец, поздоровей выбирал…
- Значит, твое слово против его слова? – уточнил Смеян Тушич, - я правильно тебя понимаю?
- Да, - тихо ответил волхв – наверное, он понимал, что речь идет о поединке, но ни страха, ни сомнения не было в его голосе, он смотрел на татарина с недоумением.
- Это поединок! – крикнул кто-то из товарищей Осмолова, и его крик подхватили остальные – со свистом и гиканьем.
Смеян Тушич пожал плечами и повернулся к князю:
- Это поединок, Волот Борисович, ничего не поделаешь…
- Это нечестный поединок, - вспыхнул Волот, - я бы предложил волхву взять наймита, и татарину взять наймита тоже. Тогда их силы уравняются.
- Нет никаких причин для такого поворота, - тут же влез в разговор Осмолов, - оба взрослые мужчины, не старики и не младенцы, оба здоровы, не калеки, не больные. Почему они должны брать наймитов?
Его поддержал десяток вопящих глоток – даже любопытствующие новгородцы присоединились к товарищам Совы Беляевича. Князь понимал, что неправ, что закон на стороне Осмолова… Он оглянулся на Вернигору, но тот покачал головой, подтверждая правоту боярина.
И тут Марибора оторвалась от стены и знаком попросила слова. Это, конечно, было против правил, Смеян Тушич смутился, но князь не мог ей отказать – величественная боярыня внушала ему уважение и некоторый трепет.
- Послушайте старую женщину, - начала она, обращаясь не столько к суду, сколько к собравшимся зрителям, - в стародавние времена в Русской правде имелась статья на такой случай: если один поединщик заведомо сильней другого, они не сражались, они брали в руки угли из костра. И тот, кто удерживал их в руках дольше, признавался правым. Я думаю, такой поединок будет честней боя.
В наступившей тишине ахнула женщина, пришедшая вместе с волхвом, а потом новгородцы разразились одобрительными криками. Волот посмотрел на волхва, так же как и Вернигора, и Смеян Тушич – тот виновато улыбнулся и кивнул. Зато сильно заволновался Осмолов.
- Русская правда давно канула в небытие. Это варварский обычай, не имеющий к Правде никакого отношения! Сила должна решать правоту, сила, а не горящие угли! Нет в судной грамоте таких статей, нет и не может быть!
Его поддержал дружный ор товарищей.
- Нет – так будет, - ответил Смеян Тушич, - мое дело судить по чести, а не заниматься крючкотворством. Что толку в поединке, если один поединщик сильней другого? Наши предки были мудрее нас: правота придает человеку сил. Мое слово: пусть возьмут в руки угли. Кто удержит их дольше, тот не лжет. Согласен, Волот Борисович?
- Я согласен. Это будет честней, это уровняет поединщиков, - кивнул Волот.
Татарин и без перевода понял, о чем идет речь, и, в отличие от волхва, подрастерял уверенность, вопросительно глядя на Осмолова. Боярин делал ему какие-то знаки, но татарин их не понимал.
- Смотри, смотри, - пряча улыбку, зашептал князю Вернигора и кивнул на Осмолова, - больше денег обещает.
А Волот вдруг подумал, а смог бы он взять в руки пригоршню горячих углей, чтоб доказать свою правоту? Не испугался бы? И решил для себя: смог. Ради чести, ради Правды – смог бы, не испугался. Он не вполне понимал ценность денег, но решил, что деньги того не стоят. Смеян Тушич оказался прав: предки были мудры.
Вернигора послал за жаровней, и продолжил допрашивать татарина, в надежде, что тот испугался. Но татарин, поглядывая на Осмолова, лопотал то же самое, только не так уверено, как до этого. Волхв же оставался совершенно невозмутимым, он нисколько не волновался. Почему-то князю казалось, что он действительно не волнуется, а не скрывает от всех свое волнение. Этот человек, наверное, не умел ничего скрывать: на его лице были написаны все его переживания, поэтому и верилось ему так легко.
Порядок поединка быстро установил Смеян Тушич: чтобы более решительный из двоих не потерял преимущества, брать в руки угли стоило по очереди, а очередь разыгрывать по жребию – второму будет легче, он будет знать, сколько ему надо продержаться. Волот считал, что делать это надо одновременно, но положился на мнение посадника – ему видней.
Но, когда в палату внесли жаровню и зрители подались вперед, волхв неожиданно отказался от жребия.
- Не надо, зачем? Я буду первым, мне все равно… - сказал он, когда Смеян Тушич предложил ему бросить кости.
Тут заволновался Вернигора, да и посадник неуверенно оглянулся на свою супругу. И только тогда Волот понял, что они задумали: первым должен был быть татарин! Он бы не сумел этого сделать, он бы отказался от своих слов без всяких поединков! Поэтому они и оставались такими спокойными, поэтому и не боялись ничего, предлагая столь жестокое разрешение спора. А волхв не разгадал их замысла, не подыграл, разрушил их план! В нем не было ни капли хитрости, он принял все это за чистую монету! Так же как и Волот…
- Младик! Что ты делаешь? – ахнула еле слышно женщина, которая пришла с волхвом, но ее услышали, потому что зрители притихли и замерли, ожидая небывалого зрелища.
Тот поглядел на нее, пожав плечами – все такой же спокойный, такой же невозмутимый. Разве что немного смущенный тем, что на него смотрит столько народу. Вернигора обхватил руками голову, у посадника не хватило сил объявить о начале поединка. Волхв сам подошел к жаровне сбоку, так, чтоб его видели и зрители, и судьи, и посмотрел на Смеяна Тушича.
- Можно?
- Погоди, - тяжело вздохнул тот, - надо убедиться, что угли действительно горячие. Кто хочет проверить? Ты, Сова Беляевич?
Осмолов покачал головой:
- Я верю, верю.
Вызвался кто-то из новгородцев, и подтвердил всем остальным: настоящие горящие березовые угли, никакого подвоха нет. Для убедительности он попытался выхватить уголек из жаровни, но отдернул руку и, потряхивая ею и поскуливая, вернулся на место, под смешки товарищей.
Волхв снова вопросительно посмотрел на посадника, и тот то ли кивнул, то ли опустил голову, скривив лицо. Смешки смолкли, зрители раскрыли рты, так же как и Волот, не в силах оторвать глаз от рук волхва. А тот посмотрел вокруг, и, пожалуй, страх мелькнул на его лице – всего на миг. Но руки не дрогнули, он опустил их в жаровню, сгреб пригоршню раскаленных углей и поднял так, чтоб их все видели. На тыльной стороне его ладоней медленно гасли мелкие искры, красное свечение перекатывалось по углям, становясь чуть ярче от его дыхания. Он стоял и держал их в руках, и лицо его оставалось совершенно неподвижным. Сердце Волота едва не остановилось, он чувствовал его медленные удары, и считал их: один, два, три… Сколько же можно? Где лежит предел человеческих возможностей? Мертвая тишина опустилась на судебную палату, и в ней слышалось, как потрескивают угли в руках волхва. И как стучит сердце Волота: восемь, девять, десять… Искры на пальцах волхва погасли совсем, остались только черные разводы сажи, а над углями дрожал раскаленный воздух.
- Как ты думаешь, этого хватит? – спросил волхв у Вернигоры, и голос его прозвучал чуть вызывающе, чуть насмешливо, и чуть громче обычного.
- Хватит, хватит! – закричал Смеян Тушич, словно очнувшись.
Волхв опустил руки вниз и высыпал угли обратно в жаровню, осторожно отряхивая ладони. Никто не шелохнулся и не издал ни звука, люди так и смотрели на происходящее с раскрытыми ртами, пока со своего места не подал голос Сова Осмолов:
- Это нечестно! Это какие-то волховские штучки!
Новгородцы, словно разбуженные его голосом, засвистели и затопали ногами, советуя Осмолову заткнуться, и закричали восторженно:
- Его правда! Его правда! Боги на его стороне!
- Это волшба! – попытался перекричать их громовые голоса Осмолов, - Он даже не обжегся!
Волхв глянул на него и кивнул, но не боярину, а женщине, смотрящей на него то ли с испугом, то ли с восхищением, и раскрыл перепачканные сажей ладони, показывая их всем вокруг.
- Я не обжегся. Почти не обжегся, - сказал он удивленно, словно не ожидал такого от самого себя, - боги действительно были на моей стороне…
- Если это волховские штучки, как утверждает ответчик, - тут же подхватил Смеян Тушич, - то это лишний раз доказывает правоту Млада Мстиславича. Волхв не может лгать и пользоваться при этом поддержкой богов. А мы только что видели их поддержку, разве нет? В любом случае, сейчас очередь твоего свидетеля, Сова Беляевич.
- Мой свидетель не пользуется силой наших богов! Он не волхв! Он иноверец, мусульманин! Это нечестный поединок!
И снова товарищи поддержали его, топотом ног и протестующими воплями.
- Ничего, - хмыкнул в усы посадник, - если он не лгал, его боги помогут ему. Да и наши поддержат.
Татарин, которого подтолкнул толмач-дружинник, с опаской подошел к жаровне, и, надо отдать ему должное, постарался сохранить лицо, несмотря на улюлюканье и подначки новгородцев – им все было ясно, продолжения не требовалось. Он посмотрел на Сову Беляевича, и тот закивал в ответ.
- Если татарин солгал, - поспешил Осмолов опередить события, - значит, он солгал и мне! Это не доказывает моей вины, это доказывает лишь невиновность волхва! Я отзываю свидетеля, он лжец!
- Поздно, Сова Беляевич, - усмехнулся посадник, - поединок есть поединок.
- Раз солгал – пусть отвечает, - выкрикнул кто-то, - полтора часа нам мозги парил, а теперь – в кусты?
Новгородцы захохотали, а товарищи Осмолова надеялись их перекричать.
Татарин попытался поднести руки к углям, чувствуя или понимая, что смеются над ним. Но, едва ощутив жар, изменился в лице и руки отдернул.
- Давай-давай! – кто-то из новгородцев свистнул, - сам не захочешь – мы тебя силком в жаровню затолкаем!
Надо сказать, новгородцы не шутили, и в следующих выкриках явно слышалась угроза. Смеян Тушич не успокаивал шумящих, хотя Осмолов и говорил что-то о беспорядке в суде, а его товарищи шипели и угрожали новгородцам.
Татарин побледнел – поверил в обещания новгородцев, и предпринял вторую попытку, но не выдержал, спрятал руки за спину и начал что-то быстро и убежденно говорить. Толмач не успевал за ним, но и без него было ясно: свидетель Осмолова кается, что лгал. И не просто кается, а тычет пальцем в Сову Беляевича и говорит, что ему заплатили.
- Он и теперь лжет! – выкрикнул Осмолов, - он все время лжет! Я даже не пытался его подкупить, он сам пришел ко мне!
- Его слово против твоего слова, а, боярин? – усмехнулся вдруг Вернигора, - это поединок…
- Поединок, поединок! – поддержали зрители, засвистели и затопали.
- У меня есть свидетели! Да любой из моих людей подтвердит, как этот человек пришел ко мне сам!
- Любой из твоих людей сунет руки в жаровню, чтоб подтвердить твою правоту? – рассмеялся Вернигора, - давай. Вызывай по очереди! Они не иноверцы, боги их поддержат!
Когда распахнулась тяжелая двойная дверь в судебную палату, новгородцы радостно потирали руки, глядя на товарищей Осмолова, переглядывающихся между собой, и не сразу смолкли и оглянулись.
Волот почувствовал неладное сразу, едва увидел, как дубовые створки медленно ползут внутрь. Человек, двумя руками толкавший дверь, был одет по-походному, тяжело дышал, и из-под его шапки на лоб катились блестящие капли. В палате пахнуло конским потом и мокрым снегом: гонец торопился и не стал дожидаться окончания суда. Волот поднялся ему навстречу, все вокруг замолчали, и в гулкой тишине гонец выдохнул осипшим голосом:
- Псков требует отделения. Их вече так решило. Если Новгород воспротивится, они обратятся за помощью к Ливонии.

Дума собралась через два часа после этого известия; князь, посадник и осужденный таки Сова Осмолов направились в думную палату втроем.
Говорили о необходимости веча, о подавлении мятежного Пскова, о войне с Ливонским орденом, на помощь которому придут и шведы, и поляки, и литовцы. И единодушно пришли к выводу – Псков не удержать. Не теперь…
Сам собой разговор свернул на возможность отделения Москвы и Киева, и на этот раз играть в кости с судьбой Руси Волоту не хотелось – все бояре, кроме Смеяна Тушича, в один голос говорили: новгородская земля должна выставить ополчение впридачу к пушкам и серебру. Не пятьдесят тысяч, конечно, хотя бы двадцать-двадцать пять. И сделать это быстро, и зимними дорогами пройти к южным рубежам… Иначе, на примере Пскова почуяв слабину, Москва соберет свое вече, и Киев соберет: единая Русь разлетится на кусочки, а их в мелкие клочки порвут враги как с востока, так и с запада.
Тоска глодала Волота: ему не нравилось это решение, он чувствовал, что оставляет Новгород беззащитным. Но бояре были правы: или подавлять Псков, рискуя завязнуть в войне с Европой, или до весенней распутицы покончить с крымчанами, являя Москве и Киеву свою волю и силу. Псков подождет окончания войны.
Князь с ужасом думал, что в этот час в Москве уже звонит вечевой колокол… Псков – только начало. Волот не смог удержать того, что собрал воедино его отец…
Смеян Тушич выехал в мятежный город тем же вечером, надеясь через сутки быть на месте – говорить с псковским посадником. Волот уповал на небывалую способность Воецкого-Караваева договариваться о мире: если псковичи хотят свободы, возможно, они не собираются закрыть Ганзе дорогу на Русь? Возможно, они не будут против военных союзов с Новгородом? На безрыбье и рак рыба, а Псков – прикрытие Новгорода с запада… Крепостные стены Гдова и Изборска всегда служили надежной броней не только Пскову, но и Новгороду. Да и торговля в Новгороде завянет, стоит только увеличить торговые пошлины на проезд через псковские земли.
Но Псков подождет окончания войны.

Поздно вечером в Городище приехал доктор Велезар, словно почувствовал, что Волоту нужна поддержка. Тягучее сладкое вино и добрый друг рядом сделали свое дело: приунывший, испуганный князь воспрянул духом, и через час уже с восторгом рассказывал доктору о суде над Совой Осмоловым, о находчивости Вернигоры и о чуде, явленном волхвом.
- Да ты меня разыгрываешь! – рассмеялся Велезар – они оба выпили вина больше, чем обычно.
- Да нет же! – едва не обиделся Волот, - я тебе серьезно говорю: он стоял и держал в руках пригоршню горячих углей! И он даже не обжегся!
- Такого не может быть. Я знаю, что шаманы могут ходить по горящим углям, но для этого им нужно достичь определенного состояния, а это не так просто, уверяю тебя, мой друг.
- Вернигора говорит, что он сильней Белояра. Вернигора хочет, чтоб он поднялся к богам и спросил их о том, что это за сила, которая навела морок на сорок волхвов.
Улыбка доктора погасла, он задумался на минуту, а потом сказал:
- Знаешь, это очень опасно. Я бы не назвал Млада Мстиславича своим другом, мы не очень близки, но я хорошо отношусь к этому человеку, он мне далеко не безразличен. Не прошло трех недель, как духи сбросили его сверху, он совсем недавно поднялся на ноги… Боги не любят, когда люди вмешивают их в свои дела, они становятся жестокими. А второго падения он может и не пережить. Я бы на месте Вернигоры не стал настаивать на этом. Млад ведь согласится, стоит его только попросить – он всегда готов жертвовать собой.
- А еще Вернигора говорил, что его хотели отравить… - вставил Волот, когда доктор снова задумался и замолчал.
- Отравить? Кто? Когда? – доктор встревожился не на шутку.
- Я не знаю, я не спрашивал… - Волот виновато пожал плечами, - но опасности нет, раз Вернигора говорил об этом так спокойно.
- Будем надеяться… - вздохнул доктор и снова немного помолчал, но потом словно собрался с духом, - знаешь, милый мой, я не хотел говорить тебе этого… Я никогда ни с кем не обсуждаю таких вещей, но тут… Тебе никто этого не скажет, кроме меня. Возможно, мои подозрения беспочвенны, возможно, я сейчас оговорю честного и хорошего человека, но лучше я это сделаю, иначе…
- Ну что ты тянешь? Говори! Вернигора, например, всегда сразу говорит то, что думает. И ничего…
- Вот о нем-то я и хочу тебе сказать. И думаю: имею ли я на это право?
- Давай так: я сам решу, что делать с тем, что ты мне скажешь. А то сейчас мне кажется, что я чего-то не знаю, и поэтому выгляжу глупо, - улыбнулся Волот.
- Ладно. Слушай. Дело в том, что Вернигора и Млад любят одну женщину. И оба хотя на ней жениться.
Волот скривился: истории о любви его совершенно не волновали.
- Ну и что тут такого?
- Это очень умная и красивая женщина, она профессор университета. И она пока не выбрала между ними. Согласись, и Вернигора, и Млад Мстиславич тоже в своем роде заслуживают внимания женщины.
Волот никогда не задумывался о таких вопросах, женщины в его жизни пока оставались символом женской половины терема, так же как длинная рубашонка, которую он носил, пока был на их попечении. Наверное, он до сих пор гордился тем, что вырос и больше не имеет никакого отношения к женщинам. Хотя дядька время от времени намекал ему на то, что пора бы посматривать в сторону девушек не с презрением, а с интересом.
- Я не понимаю тебя, - Волот посмотрел на доктора удивленно – зачем ему обязательно надо это знать?
- Ты еще ребенок, - снисходительно улыбнулся Велезар, - они соперники, теперь понимаешь? Любовь – сильнейшая из человеческих страстей, ты и представить себе не можешь, на что способны люди, желающие избавиться от соперника и овладеть предметом своих мечтаний. Нет, Млад, по моему мнению, не допустит даже мысли о том, чтоб причинить зло Вернигоре. А вот Вернигора… В нем я не вполне уверен. Это сильный человек, привыкший добиваться своих целей, не очень заботясь о средствах. И его желание спросить богов о той самой таинственной силе, в существование которой я не очень верю, оно очень похоже на способ достигнуть этой цели. Я понятно объяснил тебе свою мысль?
Волот задумчиво кивнул. Как, оказывается, мало он знает людей… Как, оказывается, сложно складываются их отношения… А он-то думал, что Вернигора – друг волхва.
Происшедшее в суде сразу предстало перед князем совсем в другом свете: Вернигора не сумел избежать поединка между татарином и волхвом. И нисколько не возражал, когда Марибора предложила это тяжелое испытание. В отличие от Смеяна Тушача, он, наверняка, мог предвидеть, что волхв вызовется первым… Хотел выставить его трусом? Лжецом?
И что теперь с этим делать? Вернигора казался ему человеком, лишенным камня за пазухой, а выяснилось… И у него за душой есть то, что он скрывает от остальных. А может, он нарочно говорит о том, что волхв сильней Белояра, чтоб об этом узнали те, кто Белояра убил? А может… Волот стиснул кулаки: и снова недоверие, снова разочарование!
Ему пришлось приложить немало сил, чтоб доктор не заметил, как ему горько и тяжело.

5. КАРАЧУН

Дана прижималась к его боку, сидя в санях, уютно кутаясь в шкуры. К ночи подморозило, перестал валить снег, и сквозь низкие рыхлые облака на Волхов смотрела блеклая желтая луна.
- Младик, скажи, а ты сразу знал, что у тебя это получится?
- Что? – переспросил он.
- Взять в руки угли и не обжечься.
- Нет. Я не ожидал. Мне нужно время для таких штук, пляска шамана, обереги, бубен…
- И ты не испугался? – она потерлась лицом о его плечо.
- Почему, испугался. Не сразу, конечно. Когда почувствовал жар, тогда испугался. Но это быстро прошло.
- Ты удивительный человек. Как ты мог не догадаться? Как только Марибора предложила это, я сразу поняла – татарин струсит.
- Я не знаю… Я поверил. Ведь когда-то так и делали, чтоб выяснить, правду ли человек говорит. Я говорил правду, значит, я это мог.
- Тебе было больно?
- Почти нет. Только в самом начале. А потом просто горячо, но не больно.
- И как же ты не испугался? – она удивленно покачала головой.
- Я же говорю, я был прав. Ради Правды можно сделать и не такое, - Млад помолчал, - знаешь, когда я был маленьким, я сотни раз видел, как мой дед пляшет на углях. Я тогда еще не был шаманом, я только помогал ему. У меня был свой бубен, и маска, и обереги, я умел петь и плясать, как положено шаману, но не взлетал – чего-то не хватало. Я делал все, как дед, но на углях плясать не мог. Однажды я решил попробовать – мне казалось, это у меня получится. Мне казалось – стоит взойти на костер, и я взлечу вверх вслед за дедом. Я очень этого хотел…
- И что?
- Обжег пятки, - Млад засмеялся, - дед очень ругался. Тащил меня домой на закорках и всю дорогу ругался. И отец ругался тоже. Только мама меня жалела и защищала. Я несколько дней не мог ходить, а было лето, и мне очень хотелось к ребятам – купаться, раков ловить…
- Чудушко ты мое… - Дана вздохнула, - это было удивительно… Видел бы ты, как на тебя смотрел князь! Он же ребенок совсем, для него это настоящее волшебство.
- В этом нет никакого волшебства. Я знал, что я прав, только и всего. И я верил, что смогу. Сомневался немного, но верил. Мне было жалко татарина – ведь он не мог верить так, как я.
- Ты еще Сову Беляевича пожалей! – фыркнула Дана, - вот подлец, каких свет не видел! И татарин – тварь трусливая и продажная.
- Нет. Он не трусливый. Он просто здраво рассудил: зачем ему калечить руки? Ради денег? Деньги того не стоят. И выгораживать Осмолова ему после этого не было никакого смысла – денег бы он все равно не получил.
- Ты не побоялся руки покалечить…
- Я был прав. Это меняет дело. Ради Правды… - Млад пожал плечами.
- А Родомил говорит, что Правды нет, - вдруг сказала Дана и посмотрела на него пристально, словно хотела услышать ответ.
- Правда есть. Только она не всегда нужна. Родомилу, например. Кости для жребия мне и татарину приготовили разные…
- И ты с ним не согласен?
- Почему же? Например, война – это обман противника. Только, обманывая, я должен помнить об этом и не надеяться на помощь богов. И, опуская руки в огонь, понимать: без ожогов не обойдешься… На войне – другая правда. Родомил считает, что это тоже война.
- А ты?
- Право, Сова Осмолов слишком мелок для того, чтоб с ним воевать, - Млад улыбнулся, - он вроде мародера на этой войне… Или маркитанта. Продает все, что продается. И своим, и чужим.
- Он богатый и могущественный… - ответила Дана, улыбаясь.
- Сегодня я этого не заметил. И потом, мародеры всегда богаче честных воинов…
- И кто, по-твоему, настоящий враг?
Млад вздохнул: Михаил Архангел с огненным мечом в руках? Он два дня хотел рассказать об этом Дане, но так и не нашел повода. А тут вдруг все его видения из будущего показались ему сущим вздором, бессмыслицей, достойной мальчишки-выдумщика. Отец Константин, пустой жрец – враг? Позавчера, когда Млад чувствовал себя побежденным, ему именно так и казалось. А тут, выйдя в победители, он перестал всерьез относиться к проповеднику. А ведь сам говорил недавно Ширяю, что нельзя недооценивать противника…
- Я не знаю. Родомил предлагает спросить об этом богов.
- Младик, не вздумай этого делать, - Дана приподнялась, заглядывая ему в лицо, и чуть не упала, когда сани тряхнуло на выбоине во льду, но Млад подхватил ее и прижал к себе.
- Даже не смей об этом заикаться! – она высвободилась из его объятий, - Родомил ничего не смыслит в разговорах с богами!
- А я? А я, по-твоему, что-нибудь смыслю? – он улыбнулся.
- Ты сегодня без этого напугал меня до слез. Не надо, Младик, все знают, что боги этого не любят. Они шлют знаки сами, когда хотят. Разве нет?
- Ну, они и дожди слали бы сами, когда хотели, если бы я их не просил… - на него нашел кураж – он чувствовал себя чуть ли не всемогущим и смеялся над своим зазнайством. Ему хотелось, чтоб она видела в нем героя, чтоб она восхищалась его отвагой, чтоб она боялась за него до слез…
- Перестань! Это вовсе не шутки. И будь осторожней с Родомилом. Не надо принимать за чистую монету все, что он предлагает!
Млад опустил голову – она не понимала. А Родомил на самом деле не причинил бы ему вреда, для этого достаточно было посмотреть ему в глаза. Он, может, и привык добиваться своего всеми правдами и неправдами, но, тем не менее, он был честен… по крайней мере, в этой игре.
- Хочешь, я слетаю наверх и сниму тебе звездочку с неба? – он улыбнулся, вспоминая о тереме и соболях.
- Нет. Если каждый начнет таскать звездочки с неба, что от них останется? – она засмеялась.
- Я маленькую… - шепнул Млад.
- Чудушко, не надо мне ничего, ты только перестань геройствовать. Хватит. Я и без этого знаю, какой ты на самом деле.
- Какой?
Она быстро поцеловала его в щеку и не стала отвечать.

Родомил ходил из угла в угол широкими, тяжелыми шагами и ругался:
- Надо быть сумасшедшими! Я не верю, что весь город Псков сошел с ума! На что они надеются? Да их раздавят, как комара на ладони!
Добробой, раздувающий у печки самовар, слушал его раскрыв рот. Ширяй, сузив глаза, сидел за столом, подпирая рукой щеку, и следил за Родомилом любопытным, но подозрительным взглядом. Пифагорыч, заглянувший на чашку чая, одобрительно кивал: прихода Млада никто не заметил.
- Не иначе, кому-то из псковских бояр срочно потребовалось серебро! – гремел Родомил, - и завтра они перекроют дороги торговым обозам! Я не верю, что псковский посадник не видит дальше собственного носа!
Пифагорыч оглянулся на хлопок двери:
- А, Мстиславич… Мы тебя ждем. Ты где был-то?
Младу вовсе не хотелось говорить, что он был у Даны. Да и Родомила он встретить у себя дома не ожидал.
- А я к тебе, - словно оправдываясь, сказал тот, - поговорить надо.
Млад посмотрел на Пифагорыча и шаманят: не выгонять же их на двор?
- Пойдем, поговорим, - пожал плечами Млад, и Родомил тут же накинул полушубок на плечи.
- Я вчера говорил с волхвами, - без предисловий начал главный дознаватель, словно боялся, что Млад неправильно его поймет или не захочет слушать, - на перынском капище, и в детинце, на капище Хорса. Дальше пока не ездил.
- О чем? – не понял Млад.
- О силе об этой. О людях. Я подозреваю, в Пскове вече тоже неспроста отделяться решило.
- Псков просто выбрал удобное время, - ответил Млад, - они ведь знают, что Новгород примет их обратно в любую минуту. За зиму поднакопят денег, а потом назад запросятся. И ополчение не надо выставлять.
- Да нет… - кашлянул Родомил, - не в этом дело, ох, не в этом! Ты мне так и не сказал, что ты понял тогда, с Градятой… Мне очень нужно это знать прежде, чем ехать в Псков.
Они шли по тропе к лесу, быстро, словно куда-то торопились, на самом же деле – чтоб не мерзнуть.
Млад задумался: а не было ли все это совпадением? Возможно, вовсе и не силу Михаила Архангела использовал Градята, а просто нашел слабое место – шрам? Самое свежее воспоминание о поражении – меч? Млад ничего не смыслил в той борьбе, к которой неожиданно оказался способным. Он никогда не использовал свою силу для войны, он договаривался с богами, он призывал или прогонял дождь, чтоб рос хлеб или сохло сено.
- Я не знаю. Я могу ошибиться… - пробормотал он.
- Да что ты тянешь? – вдруг разозлился Родомил, - почему ты всегда неуверен?
- Потому что я отвечаю за свои слова.
- Я тоже отвечаю за свои слова, - фыркнул главный дознаватель, - но я не тяну кота за хвост.
Млад пожал плечами: он не считал нужным рубить с плеча. А с другой стороны, почему бы Родомилу не знать, что с ним было, и как по-разному это можно истолковать?
- Послезавтра – Карачун, - медленно сказал Млад, глядя на полупрозрачные облака и звезды между их обрывками.
- И что? – не понял Родомил.
- Нет, это я так. Ночь волшебная… Хочешь, я спрошу об этом богов?
- Хочу, - с мрачным вызовом ответил главный дознаватель, - ты же знаешь.
По тропе они добрались до леса и шагнули под его хмурые своды.
- Мне не надо лучших людей Новгорода. Достаточно тебя одного. Ты разделишь со мной ответственность, и поможешь, если я упаду вниз: не хочу опять валяться в костре, пока он не потухнет. И… не говори никому об этом. В суде ты моих слов все равно использовать не сможешь, тебе придется искать другие доказательства.
Теперь задумался Родомил.
- Послушай, - наконец, сказал он, - а это на самом деле так опасно?
- Я не знаю. Я никогда не делал того, на что не имею права. Падать вниз – всегда опасно, месяца не прошло, как я снова испытал это на себе… Но я не могу сказать, что будет, если я перешагну границу. Это… это внутренний запрет, понимаешь? Я просто знаю, что можно делать, а чего – нельзя. И дело не в том, что меня за это каким-то образом накажут, нет… Я не был бы шаманом, если бы вел себя правильно под страхом наказания. Ты можешь наступить ногой на кусок хлеба?
Родомил покачал головой.
- Вот это – то же самое. Только гораздо более важное. Тут смешано все: гордость человека перед богами, гордость богов перед людьми. Это как просить подаяния, когда сам можешь добыть себе пропитание. А если и не можешь… На это надо решиться, надо перешагнуть через гордость. И если тебя за это пнут, как собаку – значит, ты это заслужил. Когда я прошу дождя, я знаю, что сам не могу ухватить тучу и заставить пролиться над полем. Это – во власти богов, и я требую от них эту тучу и этот дождь. Но мне не придет в голову просить богов вырыть колодец и достать из него воды, когда я хочу напиться. Так же как ни один волхв не потребует победы войска в бою… Просить можно об Удаче, но не о победе.
- Может, богам нужна будет жертва?
- Я не знаю. Я даже не знаю, кто из них будет говорить со мной, и будет ли. Но, судя по всему, тебе ответит Перун, ты ведь громопоклонник? И… в общем, это его дело: ответить ударом на удар. Так что – кровь.
- Бычка? – спросил Родомил.
- Нет, так много не надо, мы ведь не подкупить его хотим, а выказать уважение. Я думаю, барашка. Курица – как-то мелковато, барашек – в самый раз. Послезавтра днем сходи на Перынское капище, не в лесу же ночью его резать…
- Послушай, а почему – Карачун? Самая темная ночь…
- Самая длинная ночь, - поправил Млад, - ночь, когда Солнце поворачивает на лето. На самом деле, это ночь, когда светлые боги отдали всю власть темным, и со следующего дня начнут забирать ее назад. Поворот, перелом. Это кажется, что Карачун – день темных богов, на самом деле, это и праздник светлых… Это – наивысшая точка их надежд на будущее.
- Ты хочешь сказать, Купальская ночь – праздник темных богов? – хмыкнул Родомил.
- И их тоже. Это – равновесие… Коловращение, - Млад слепил снежок и поднял перед собой, - вот смотри, чем выше я подниму камень, тем сильней он ударит по земле, если его отпустить. И эта сила таится в нем, пока он не начал падать. Когда он падает, то летит все быстрей, но при этом растрачивает силу, что имел наверху. И, пока он летит, между его силой и быстротой установлено равновесие. Мир всегда движется, и в нем это не падение, а вращение. Если где-то убыло – то где-то прибыло. Но у того, что убыло, есть оборотная сторона – возможность прибавлять… Чем больше убывает, тем…
Млад замолчал и уронил снежок на тропинку – Родомил ничего не понял. Да и объяснял он, как всегда, плохо…
- Я понял, - кивнул главный дознаватель, - в этот день светлые боги расположены давать ответы…
- Примерно так, - вздохнул Млад.
Они вышли на поляну, где обычно он разводил костер.
- Здесь? – спросил Родомил.
Млад кивнул:
- Послезавтра приходи сюда ближе к полуночи. И… лучше, чтоб никто не знал… Никто не одобрит ни тебя, ни меня.

На следующий день вечером Ширяй явился домой днем, как только у Млада закончились занятия, и хотел незаметно проскочить в спальню. Но Млад с порога заметил, что с ним не все в порядке – больше всего невозмутимый и полный достоинства парень напоминал побитую собаку. Сначала Млад не понял, что с ним, и хотел оставить в покое, но когда и через полчаса тот не вышел из спальни с неизменной книгой в руках, Млад забеспокоился и заглянул к нему сам. Добробой ушел в Сычевку за молоком и еще не вернулся – поговаривали, у него там появилась девушка, и послать к Ширяю для столь деликатного дела второго шаманенка не удалось.
Парень лежал на постели лицом к стене, странно вытянув руки, и не оглянулся на скрип двери – Младу показалось, что он плачет.
- Ширяй, - Млад присел к нему поближе, - ты чего, заболел?
Тот замотал головой, ни слова не говоря.
- Что-то случилось?
Тот снова покачал головой и ничего не ответил.
Млад окинул его взглядом – в спальне было темновато, и только нагнувшись пониже заметил, что на руках у парня страшные ожоги в черных разводах.
- Ты чего сделал-то, а? – сердито спросил он, догадываясь, что произошло.
- Ничего, - буркнул Ширяй и шмыгнул носом.
- Ты повернуться можешь? Я посмотрю.
- Да ничего не надо смотреть, заживет как-нибудь.
- Я тебе заживу! Поднимайся! Пошли за стол! – Млад никогда не кричал на учеников, но тут не удержался. Ширяй, видно, не ожидал ничего подобного, и начал медленно и неуклюже вставать. Глаза у него действительно покраснели и опухли, а он не мог даже вытереть лицо от слез – кисти были обожжены со всех сторон. Млад подхватил его под локоть, потому что парня шатало, довел до стола, по дороге сняв с крючка полотенце, и усадил на лавку.
- Посиди немного, сейчас я лампу зажгу, темнеет уже, - для начала он вытер Ширяю глаза и нос – вдруг вернется Добробой, и увидит, что Ширяй плакал?
- Да не надо ничего… - снова попробовал сказать парень.
- Перестань говорить чушь. Давай, рассказывай, как тебе в голову это пришло?
- Что? – Ширяй прикинулся ничего не понимающим.
- Ничего. Рассказывай.
- Ты что думаешь, я один такой? – вскинул тот глаза, - да половина студентов попробовала! Все спорят и все руки в угли суют!
Млад опустил руки и сел рядом с Ширяем.
- Вы что, ненормальные? – тихо спросил он.
- А что? Если я прав, значит должно получиться! А я ведь тоже шаман!
- Какой ты после этого шаман! А? Ты что, не понимаешь? И о чем же ты таком спорил, что для этого надо было руки в угли совать, а?
- Да из-за девчонки, - буркнул Ширяй, - что она меня выберет…
- Да ну? А ты в этом нисколько не сомневался?
- Не сомневался! Все сомневались, а я не сомневался! Пока… пока не попробовал. А они испытать меня хотели. А я тоже… тоже испытать хотел.
- Ну и дурак… - Млад подкрутил фитиль лампы и подумал, что ведет себя в точности, как дед в таких случаях, - шаман должен понимать, когда нужна помощь богов, а когда можно обойтись своими силами. Ради Правды можно пойти на смерть, а ухарство того не стоит. Достойно десятилетнего мальчишки, а не того, кто прошел пересотворение.
- Да я понял уже…
- Больно было? – Млад похлопал парня по плечу.
- Жуть… Угли еще к коже приклеились – не стряхнуть… Знаешь, как все надо мной смеялись? Никогда не забуду.
- Правильно смеялись – нечего бахвалиться, - Млад вздохнул, - да ладно. Не переживай. Мало мы глупостей в жизни делаем, что ли?
- То-то и обидно, что правильно смеялись… - проворчал парень.
Когда вернулся Добробой, Млад успел перевязать Ширяю руки и хотел уложить его в постель, но тот воспротивился – остался за столом, читать книгу. Приходилось время от времени переворачивать ему страницы. Добробой же, с порога увидев повязки, расхохотался.
- И ты, что ли? Ну вы даете! Я троих таких по дороге встретил – от медиков шли!
- Ничего смешного не вижу, - Млад сжал губы, - ему больно, между прочим…
- Так от глупости никакие лекарства не помогут! – продолжал со смехом Добробой.
- Ты шибко умный, - прошипел Ширяй сквозь зубы.
- Молоко-то не прокисло? – спросил Млад, покосившись на Добробоя.
- Не, я вечерней дойки дождался. Тепленькое… Хочешь, Млад Мстиславич?
- Ну, налей… И Ширяю налей тоже. Мы его теперь с ложки недели две будем кормить.
- Коляда, между прочим, скоро… - вспомнил вдруг Добробой, - Собирались же, маски делали… А ты? Как колядовать-то будем? И Карачун завтра.

Самый короткий день в году начинался хмуро и недобро. Выйдя на крыльцо, Млад почувствовал приближение не метели даже – бурана. Северный ветер завывал потихоньку, пробуя свои силы, гнал мрачные тучи низко к земле и поземок вдоль тропинок. Над факультетскими теремами вились дымы – занятий не было, все пекли ржаные хлебы и грелись у печек, рассказывая друг другу страшные сказки.
Хийси прятался в будке – в этот день нечего делать на дворе, даже собаке это понятно, а уж такому лентяю, как Хийси, только дай повод не высовывать носа на мороз.
Млад обогнул университет справа и вышел на крутой берег Волхова, разглядывая небо на севере. На открытом пространстве ветер задувал еще сильней – холодный, недобрый ветер: внезапным его порывом едва не снесло треух с головы, набило снежной крупы за воротник и дернуло полы полушубка.
- Что, дед Карачун, тебе не нравится, что я задумал? Так не у тебя же спрашивать буду, - усмехнулся Млад.
Ветер хлопнул по лицу широкой, тяжелой ладонью, взвился с тонким воем вверх и растекся по берегу юрким поземком – словно змей.
Млад еще раз посмотрел на небо и свернул к университетскому капищу.
Там вовсю готовились к празднику: студенты носили дрова для костров и смолили факелы, три волхва что-то бурно обсуждали, водя пальцами по небу, сычевские мужики расчищали снег.
- Здорово, Млад Мстиславич! – наконец, заметил его один из волхвов, - что скажешь?

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

- Буран будет к ночи. Начинайте раньше, и костры не ставьте высоко – к теремам искры полетят.
- Так северный же ветер, как же к теремам?
- С Волхова дунет – как раз в ту сторону и получится, - пожал плечами Млад.
- Спасибо, что предупредил. Настоящий Карачун, ты чуешь? – волхв подмигнул Младу.
- Ага, - рассеянно кивнул Млад, - красиво должно получиться.
- Что-то ты сегодня невесел. Видал, пол-университета вслед за тобой вчера угли из печек таскали?
- Видал… - вздохнул Млад, поморщившись.
- Уел ты Осмолова, да как уел! Не хочешь сегодня на празднике выступить?
- Нет, я ночью подняться хочу.
- Силы бережешь? Ну, давай. А что это вдруг – подняться? Обязательно сегодня?
- Шаманская болезнь начинается, почти месяц не поднимался. А тут такая ночь…

Дана ждала его – сегодня она была одна, Вторуша сидела дома, в Сычевке.
- Я думала, ты еще затемно придешь, - она сама сняла с него треух и отряхнула, приоткрыв дверь в сени.
- Сегодня буран будет, я на капище ходил, предупредить.
- Чай будешь пить?
- Нет. Кипятку выпью, - Млад снял валенки и пошел за стол.
- Что это ты? Никак, наверх собрался?
- Ага.
- Жаль, - вздохнула Дана, приподнимая плечи, - такая погода сегодня… Я думала, мы до вечера тут останемся…
- Так и останемся, если ты хочешь, - пожал плечами Млад.
- Я совсем о другом, чудушко, - она посмотрела на него исподлобья.
- А… - догадался Млад, - нет, не надо… Перед подъемом – не надо бы. Но если ты хочешь…
- Нет, милый мой, я как-нибудь переживу.
- Тогда просто посидим, а? Только перед праздником мне надо домой заглянуть. Ширяй, представь, вчера руки обжег…
- Что, и он тоже? – Дана покачала головой, - если ты думаешь, что вдохновил только студентов, так нет – в Новгороде вчера было тоже самое: мужики давние споры решали.
Она села за стол, налила ему кипятку из самовара и переспросила:
- Может чуть-чуть заварки добавить?
- Не надо. Мне и так тяжело будет подниматься. И погода сегодня такая…
- А что это тебя наверх потянуло? Дождался бы хорошей погоды.
- У меня шаманская болезнь начинается. Месяц не поднимался, - повторил Млад, пряча глаза, и нисколько не солгал – утром он проснулся с сосущей тоской в груди и болью в суставах.
- Младик, что-то мне это не нравится… Ты мне не врешь?
- Нет, - поспешил ответить он.
- А ты не для Родомила ли, часом, собрался наверх?
Млад покачал головой и потупился – он ненавидел что-то скрывать именно потому, что врать ему никогда не удавалось достоверно.
- Младик, не смей этого делать, слышишь?
Он взял ее за руку и снова покачал головой:
- Дана, я сам решу… Я сильный шаман, я знаю, что делаю. Не надо, я не хочу это обсуждать…

До вечера они просидели у Млада, вчетвером, и даже позвали Хийси в дом, чего не делали и в сильные морозы. Пес нерешительно остановился на пороге, и Младу пришлось его подтолкнуть. Хийси огляделся и прилег у входа, понимая, что ему оказана великая честь, и злоупотреблять добротой хозяев не стоит.
Пока топилась печь, они рассказывали страшные сказки, как и положено в этот день: под завывание ветра за окном, в сумрачном свете самого короткого дня. Шаманята ежились, но храбрились, Дана же бледнела и прижималась к боку Млада, отчего его рассказы становились еще мрачней и угрюмей.
- Долго выслеживал старый охотник шатуна, три дня ходил за ним по лесу, на четвертый день наткнулся на свежий след. А медведь словно почуял слежку – на дневку не остановился. Пока охотник его догонял, уже и темнеть стало – зимой в лесу быстро темнеет. Оглянуться не успел охотник, а уже не сумерки, а темная ночь. Вот тогда-то он медведя и увидел: бредет по снегу, еле-еле, не оглядывается: худой, ободранный. Тяжело ему по снегу идти, наст его не держит, а сугробы – ему по грудь. Охотник в снегоступах поближе подобрался, а окликнуть медведя боязно: сильный зверь, голодный, злой.
- А зачем его окликать? – шепотом спросила Дана.
- Нельзя в хозяина леса стрелять, когда он тебя не видит.
- А почему?
- Слушай. Зашел охотник сбоку, отложил рогатину, натянул лук, прицелился. Хочет крикнуть, а язык не ворочается: страшно. Ночь кругом, а он с шатуном один на один. Так и выстрелил, точно в глаз попал. Упал медведь мертвым. Обрадовался охотник, подошел поближе, но рогатину, на всякий случай, в руках крепко держит – медведь зверь хитрый, может и мертвым прикинуться. Посмотрел – нет, убитый медведь, не прикидывается. Хотел палку в пасть медведю вставить, чтоб душу его на волю выпустить, и сук сломал, но как тронул медвежью морду, как попытался рот ему раскрыть – да тут клыки звериные и увидел. Блестят в темноте, только не клацают, так и кажется, что сейчас в руку вопьются. Испугался охотник, руку отдернул, сучок выбросил. Ну, начал шкуру с него драть. А холодно в лесу, темно… Того и гляди волки живую кровь почуют. Да и не только волки зимой по лесу бродят…
- А кто еще? – спросил Ширяй.
- О других – в другой сказке. В общем, кое-как шкуру содрал, без всякого уважения. Только голову оставил, так и не смог до морды дотронуться. Смотрит, а медведь тощий, кожа да кости, и мяса-то нету. А до дома далеко… Тащить его кости на себе – никакого смысла. Подумал-подумал охотник, отрубил медведю заднюю лапу – на холодец, сложил шкуру, а остальное похоронить решил. Снег разрыл, ковырнул землю пару раз – мерзлая земля, хоть топором по ней бей… Делать нечего, положил медвежью тушу в сугроб, снежком кой-как присыпал и домой пошел. Долго шел, на следующий день к вечеру до дома добрался. «На, - говорит, - тебе, жена, лапу – вари холодец, держи шкуру – щипли на пряжу». И спать лег, на печку – устал, четверо суток по лесу мотался. Баба лапу в котел положила, в печь поставила. Сидит со шкурой в руках, мех медвежий щиплет. А уж стемнело…
- Ой, мама… - шепнула Дана Младу в ухо.
- Это еще не мама… - вздохнул он и обхватил рукой ее плечо, - Тут слышит под окном голос: глухой такой, жалобный. Вроде, на песню похоже: «Кто-то мясо мое варит, кто-то кожу мою сушит, кто-то шерсть мою прядет». И скрип: тихий-тихий, тонкий-тонкий…
- А че за скрип-то? – раскрыл рот Добробой.
- Слушай. Испугалась баба, сидит ни жива – ни мертва, а за окном темно, тихо, только скрипит что-то. И вроде как ближе и ближе. И опять голос, под самым окном почти: «Баба мясо мое варит, баба кожу мою сушит, баба шерсть мою прядет». Хотела она мужа разбудить, да от страха шевельнуться не может: руки опустила и молчит, язык к нёбу присох. Слышит – а скрип к крыльцу приближается: тихий-тихий, тонкий-тонкий. А потом как стукнуло что по ступеньке, глухо стукнуло, так дерево об дерево стучит. И опять. Стукнет и скрипнет потом. Слышит – дверь в сени отворяется. И под самой дверью голос: «Здесь мясо мое варят, здесь кожу мою сушат, шерстку здесь мою прядут». Выронила баба шкуру из рук, охотник услышал – проснулся. С печки соскочил, да подвернул ногу – стоит и шагу ступить не может. Тут дверь распахивается…
- О-ё-ёй, - запищала Дана, - не надо дальше, не надо!
Млад прижал ее к себе покрепче:
- Надо, раз уж начали. Открывается, значит, дверь, а на пороге шатун стоит, без шкуры. На человека похож, только голова медвежья. А вместо отрубленной ноги липовая колодка приделана. Глаза светятся, пасть щерится – клыки блестят и клацают. Увидел его баба и упала замертво. А охотник бежать хотел, но на ногу наступить не может. Подошел к нему медведь и спрашивает: «Ты меня исподтишка убил?» «Убил» - отвечает охотник. «Ты душу мою на волю выпустил?» «Не выпустил». «Ты на мне шубу расстегнул?» «Не расстегивал». «Ты кости мои похоронил?» «Не хоронил». «Так что ж жена твоя мясо мое варит да шерстку мою щиплет?» И загрыз охотника. Шкуру на плечи накинул и пошел прочь – обратно в лес. И, говорят, той зимой часто возле деревни встречали следы: три ноги медвежьи, а одна – вроде как липовая колодка.
Немного помолчали.
- Ой, Млад Мстиславич… - выдохнул, наконец, Добробой, - страх-то какой…
- Для детей это, - пожал плечами бледный Ширяй.
- Ой, взрослый-то нашелся! – повернулась к нему Дана, - кто вчера руки-то в угли совал?
- А это не твое дело, куда я руки сую!
- Дана, не трогай его. Пусть его храбриться, - Млад посмотрел на Ширяя, - а ты не груби, сколько раз говорил.
Добробой, вовремя спохватившись, достал из печи ржаной каравай, с медом внутри, и очень обиделся на Млада, который сказал, что попробует его завтра.
- Ты что, без нас наверх пойдешь? – спросил Ширяй.
- Да, без вас, - кивнул Млад.
- Почему? – удивился Добробой.
- Мне надо. И я не собираюсь вам ничего объяснять.
- Очень здорово! – фыркнул Ширяй, - учитель называется!
- Поговори! – Дана легонько хлопнула его по затылку.
- И поговорю! – вскинулся тот.
- Сиди уж… - проворчал Млад, - ты и бубна в руках не удержишь.
- А я? – тут же влез Добробой.
- А ты не бросишь товарища в беде, - усмехнулся Млад, - пора собираться на праздник.
- Нет, ну как же ты каравай-то не попробуешь, а? – расстроено спросил Добробой, - Карачун ведь. Положено.
- Ничего, дед Карачун меня простит как-нибудь. Сами ешьте.
- Да скотине и то положено давать… - вздохнул Добробой.
- Вон наша скотина, у двери спит, - улыбнулся Млад.
Хийси, словно догадавшись, что о нем идет речь, пару раз стукнул хвостом по полу.
- Слышь, Млад Мстиславич… - Ширяй поманил его к себе и потом зашептал на ухо, - съешь каравая, ничего тебе не будет, ты и так поднимешься, я же знаю. Нехорошо это. Я Дану Глебовну пугать не хочу, а то б при всех сказал. Это ж от безвременной смерти оберег.
- Да что ты, парень? Какая безвременная смерть? – улыбнулся Млад, - завтра съем, каравай весь год оберегом будет.
- Нет, ты сегодня съешь, слышишь? Сегодня.
- Перестань. Мне сегодня надо чистым быть. Я собираюсь высоко лететь.
Добробой тем временем отрезал кусок каравая и уговаривал Хийси его съесть. Пес не очень любил хлеб, облизал мед, а остальное опустил между передних лап и выжидающе смотрел на обглоданный кусок.
- Хийси! – Добробой топнул ногой, - а ну-ка быстро! Я что сказал!
- Зажрался… - проворчал Ширяй.
- Да ну вас, - усмехнулся Млад, забрал у собаки недоеденный кусок и намазал его маслом, - Хийси, мальчик… Давай, лопай. С маслом-то получше будет.
Счастливый пес заглотил оберег от безвременной смерти и лениво застучал хвостом по полу, радуясь, что угодил хозяину.

Ветер взрывал снег и носил его над землей, пригоршнями кидая в лицо. Лес шумел, прогибался под тяжестью ветра, но стоял. Это было только начало – настоящая буря ожидалась к полуночи.
На капище шумно горели костры, и ветер рвал их пламя, отбрасывая сполохи в стороны, стелил огонь по земле, перемешивал искры со снегом и нес над землей. Студенты, подходя, получали смоляные факелы, опускали их в огонь и отходили в стороны, стараясь занять места поближе к кострам и кумирам, мрачно смотрящим на людей сквозь мечущуюся снежную пелену. Огонь факелов гудел, дрожал и срывался, сливался с воем ветра и шумом леса, освещая снежный хаос вокруг.
- Какая мрачная ночь! - покачала головой Дана, - настоящий Карачун. А после твоих страшных сказок думается только об ужасной смерти.
- На то он и Карачун, - усмехнулся Млад, - чествуем темных богов – должны ощущать их силу.
- Тебе страшно? – шепнула Дана ему на ухо.
- Мне холодно. Насквозь продувает… Если я ощущаю силу темных богов, это вовсе не значит, что я ее боюсь. Слышишь, как гудит огонь? Нам есть что противопоставить темноте и морозу.
- Северный ветер размечет наши костры, если захочет…
- Но не снесет наши дома. Лес прикроет. Мы слабей богов, но мы не бессильны. Завтра ты убедишься в этом в который раз.
- Я до завтра не доживу, - улыбнулась Дана.
На капище собрался не только весь университет, но и вся Сычевка, и множество людей из Новгорода – университетские праздники славились на всю округу. Сычевских и новгородских девушек явно не хватало на всех, и вокруг каждой вилась стайка студентов. Как-то незаметно растворился в темноте Добробой, только Ширяй, смущенный своей вчерашней неудачей, понурив голову стоял около Млада и прятался за его спину.
Перекрикивая вой ветра и гул огня, один из волхвов начал праздник – самый мрачный праздник в году, и от этого, наверное, самый величественный. И вскоре тягучая песня, поющая славу тьме, морозу и силе, укорачивающей день, заклокотала над капищем, под редкий бой больших барабанов и шорох пламени факелов. Песню подхватывали постепенно, сначала густыми басами – и она била в грудь тяжестью низких звуков, потом в нее вплелись молодые голоса студентов, и она прорезала снежную пелену и понеслась над Волховом, а потом запели бабы и девушки – словно вой плакальщиц рассек пространство и устремился к низкому небу. Метель вихрилась вкруг тысяч качающихся огней, и выло пламя, и выл ветер, и песня то лилась, то кипела, то сполохами рвалась вверх, то стелилась над землей, то гремела угрозой, то вставала непоколебимой стеной. Гордая песня отважных людей, осмелившихся смотреть в лицо тьме и северному ветру.
Млад на секунду ощутил себя вне толпы, словно взлетел над берегом и глянул на капище с высоты: тяжелый ритм песни шевелил в нем и шаманскую, и волховскую силу. Могучий Волхов, усмиренный и закованный в лед, разломом в земле бежал за горизонт; черный лес увяз в глубоких снегах и вцепился корнями в землю, трепеща перед северным ветром; белый лик луны накрыли снежные тучи, и со всех сторон, сверху и снизу, на сколько хватало глаз, бесновалась метель. А далеко внизу подрагивали слабые искорки; раскачивались, трепыхались оранжевые точки костров, и то, что мнило себя могучей многотысячной толпой, выглядело жалкой горсткой маленьких, слабых существ, называющих себя людьми. Но песня их поднималась до снежных туч, и песня, поющая славу Зиме, пугала Зиму и заставляла ее сомневаться в своем могуществе.
Большие деревянные кружки с горячим медом пошли по кругу, мед плескали на снег и в огонь, кутью с жертвенника передавали толпе в мисках – и она не стыла на морозе.
- Что, и кутью не будешь есть? – Дана с огромной ложкой в руках повернулась к Младу.
Он покачал головой, плеснул меда на снег и передал кружку дальше.
- И на братчину13 не пойдешь?
- Конечно, нет. Ну, если ты хочешь, я могу с тобой посидеть…
- Смотри, обидятся на тебя темные боги, - она покачала головой.
- Главное, чтоб светлые не обиделись… - проворчал Млад.
Волхвы послушали его совета, стараясь закончить праздник быстрей. Кулачные бои отложили до Коляды, показали только пару самых знатных кулачников в университете, и бой их был злым, жестким – под стать погоде. Уговорили выступить и Млада – рассказать, что ждет университет в будущем.
- Будущего не знают даже боги, - как всегда, начал он, и в передних рядах раздались смешки – он каждый год начинал свои речи с этих слов, - но могу посоветовать: гадайте на седьмую ночь Коляды. Как пройдет эта ночь – так и сложится год. А вообще… трудный будет год… Боги предупреждают… Лучше я девушкам погадаю… Кто хочет?
Девушек, как всегда, нашлось немало. Млад знал, что не стоит тратить силы перед подъемом, но праздник захватил его, и сила клокотала в горле, требовала выхода. Каждый год он обещал им суженых, каждый год его гадания сбывались, но в этот раз… Самая первая из девушек, подошедшая к нему, посмотрела ему в лицо, и в ее глазах Млад ясно увидел: ее суженый будет убит. Волхв не может лгать…
- Нет, милая, ты пока в девках останешься, - улыбнулся он ей ласково. Будущего не знают даже боги… Но изменить ЭТО будущее нельзя, ее суженый будет убит на войне. Она отошла в сторону, недовольная и удивленная.
А потом их была целая вереница, словно в этом году погибнет каждый третий жених… Млад мрачнел с каждой минутой: война. Вот что надо менять в этом будущем! Это не та война, на которую ушло ополчение, и не та, на которую собирали людей в помощь Москве. Большая война. Враг пострашней татарина.
И вдруг последней перед ним остановилась Дана. Он опешил, он не сразу узнал ее, и хотел отвести глаза.
- Ну? Что же ты? Или мое замужество полностью исключено? – она улыбнулась – румяная от меда и от мороза. Порыв ветра поднял снег между ними.
- Будущего не знают даже боги, - вздохнул он, - но если ты хочешь замуж, ты выйдешь замуж…
- Это ты мне как волхв говоришь? – она засмеялась.
- Нет. Я просто знаю это.
- Понятно. Я, как всегда, осталась без предсказания волхва. Ну хоть с какой стороны мне ждать суженого?
Млад не пил меда, ее веселье заставило его вспомнить о разговоре с Родомилом, и снова нестерпимая боль сжала сердце.
- Выбирай любую сторону… Не тебя выбирают, выбираешь ты…
- Спасибо, конечно, на добром слове, - сказала она, - придется гадать у кого-нибудь другого.
Они отошли в сторону – праздник еще не закончился.
- Чудушко, ты даже как волхв ничего не хочешь мне сказать… А мог бы, между прочим.
- Ну что я мог бы тебе сказать как волхв? – он растерялся.
- Хоть что-нибудь.
- Дана, мы сами делаем свое будущее. Я вижу только возможности. И у тебя их не одна и даже не две. Завтра к тебе посватается ректор или Сова Осмолов – и ты будешь выбирать. Или ты хочешь, чтоб волхвы выбрали за тебя?
- Ни в коем случае. Я хотела услышать совсем не это, - она сжала губы, а потом оглянулась к кострам, - посмотри! Такого еще не было!
Между кострами и кумирами появилась девочка лет пятнадцати – без шапки, в венке из сухих пшеничных колосьев.
- Она будет плясать для зимних богов, - пронеслось от передних к задним рядам.
Неожиданно рядом оказался Ширяй, снова прячась за спину Млада, только на этот раз он постоянно выглядывал из-за плеча учителя.
Млад подумал, что наряд девочка выбрала не самый подходящий – спускающуюся до полу шубу. А потом раздался резкий звук жалейки – одинокий, надрывный, плачущий. Ропоток прокатился по толпе, и все смолкли. И тут девочка одним движением скинула шубу с плеч и осталась совершенно нагой. Ветер словно впился в ее худенькое, угловатое тело, словно обрадовался добыче. Хлопнуло пламя костра, жалейка свистнула громче, девочка взмахнула руками, и метель, как послушный ей кружевной плащ, подняла и опустила крылья. Задрожал, зашелестел бубен, она повернулась вокруг себя, и снежный вихрь закрутился вокруг нее спиралью. А потом бубен забился в неистовом ритме, жалейка подхватила легкую, быструю мелодию, гусляры ударили по струнам, и ловкие их пальцы забегали, заплясали – переливчатый звон был похож на снежную круговерть.
Девочка плясала босиком на снегу, и метель служила ей сарафаном. Ветер вплетался в ее движения и не мог причинить ей вреда. Она сама была ветром, легким весенним ветром, влажным ветром грозы, горячим ветром Перунова дня, ветром сухого листопада. Она была дерзкой, она бросала вызов Зиме, и венок на ее голове не потерял ни одного колоска. И Зима приняла ее вызов, и северный ветер сорвал с нее снежный полог. Девочка лишь дернула к себе невидимый плащ, и снег снова окутал ее плечи.
Жалейка зашлась тонким рыданием, девочка приблизилась к костру, и оторвавшийся сполох пламени обхватил ее тело мимолетным объятьем. Она отбежала в сторону и снова закружилась в снегу, и снова шагнула к костру: кожа ее раскраснелась, глаза блестели, и Млад понял, что она чувствует сейчас: она любит мир, и мир распахивает ей свои объятья.
Ее руки развели пламя в стороны, словно полог, а северный ветер постелил огонь к ее ногам. И она плясала в огне, как в лепестках огромного чудесного цветка, и снова оказывалась объятой метелью, и снова всходила на костер, и мешала горящие искры с блестящими снежинками, и вся была окружена волшебным сиянием.
Млад едва сдержал стон: он не соврал про шаманскую болезнь. Ничего он в этот миг не хотел с такой силой, как взять в руки бубен и почувствовать дрожь мира, отпускающую его наверх…
Плясунья замерла, скорчившись, у ног одного из идолов. Кто-то из волхвов накинул шубу ей на плечи, но она так и осталась босиком, поднялась на ноги, смущенно улыбаясь, и крики восторга понеслись со всех сторон.
- Венок! Кому ты подаришь венок? – выкрикнул кто-то из студентов.
- Венок! – подхватили остальные, - подари кому-нибудь венок!
- Я подарю венок тому, кого считаю самым отважным! – звонко сказала девочка.
Студенты с любопытством глядели на нее и старались выйти вперед, когда она шла по кругу, утопая босыми ногами в глубоких снежных наносах. Она искала кого-то и не находила, приподнималась на цыпочки, и лицо ее – узкое, таящее будущую красоту – то становилось печальным, то освещалось надеждой.
А потом вдруг она улыбнулась, почти рассмеялась – совсем по-детски – и шагнула в сторону Млада и Даны. Млад посторонился и оглянулся: нечего было рассчитывать стать самым отважным в глазах ребенка – ей он, наверняка, казался стариком. И он не ошибся: девочка сбоку заглянула ему за спину и улыбнулась еще шире:
- Вот ты где!
Млад за локоть вытащил вперед пунцового от смущения Ширяя, а девочка посмотрела на него и засмеялась:
- Ну шапку-то сними!
Ширяй, забыв об ожогах, стащил шапку с головы, и пригнул голову скорей от неловкости, но она двумя руками сняла с себя венок и надела его на шаманенка. Кто-то засвистел, кто-то улюлюкнул, кто-то одобрительно крякнул. А Ширяй вдруг сжал губы и пробормотал себе под нос:
- Я не могу на это смотреть!
А потом подхватил ее на руки, кутая в шубу, и крикнул погромче:
- Где ее валенки? А?

6. КНЯЗЬ НОВГОРОДСКИЙ. ОПОЛЧЕНИЕ.

- Ну зачем, зачем, объясни мне? – едва не ломал руки Вернигора, - в новгородской земле вообще не останется мужей, старики и пацаны желторотые! Ну куда ополчение пойдет? Они в Москве будут через месяц! Это же не легкая на подъем конная дружина! Это обозы, это пушки, это пеший строй. Это ночевки в зимних лесах. Да они будут идти от силы три часа в день! И кто их поведет?
Волот угрюмо молчал: Вернигора говорил верно. Но его не волновало отделение Москвы, он мыслил узко, как, наверное, и положено мыслить судебному дознавателю. Доктор Велезар был тысячу раз прав, когда приводил в пример благополучие новгородских больниц.
- Я принял решение, - твердо сказал князь, глядя Вернигоре в глаза.
- Я пока не могу доказать, что твое решение ошибочно, - ответил главный дознаватель, - но рано или поздно ты в этом убедишься. Я надеюсь, это случится рано, а не поздно. Может быть, послезавтра я смогу объяснить тебе…
- А что случится послезавтра? – вспыхнул Волот, - Хочешь посоветоваться с богами? Боги не любят таких вопросов и говорить с тобой не станут. Чужими руками жар загребать нетрудно. Пошлешь своего соперника на смерть? На проклятье? Или жизни, или Удачи его лишишь?
Вернигора сначала побледнел до синевы, а потом лицо его стало медленно наливаться кровью.
- Это не твое дело, князь! – громыхнул он в полный голос, оправившись от удара.
Волот опешил, даже испугался. Никто ни разу не кричал на него со времени смерти Бориса, разве что Ивор иногда бранился и ворчал. И слово «князь» в устах главного дознавателя прозвучало как «щенок» - презрительно, сверху вниз. Наверное, Вернигора был исключительным человеком, если не боялся говорить так с самим князем Новгородским. Но в ту минуту Волот подумал о другом: гнев главного дознавателя он принял за признание его вины, и понял, что попал в точку. Вернигора не боялся вопросов князя ни про Ивора, ни про посадника, а тут – испугался, вспылил. Значит, доктор Велезар был прав, значит, не так честен главный дознаватель, каким хочет прикинуться. Значит, на самом деле ненавидит волхва настолько, что готов поступиться честью, чтоб убрать его с дороги!
Волхв нравился Волоту. Ему запали в душу слова доктора: это человек, беззащитный своей силой. Человек, который может брать в руки горящие угли, который может заставить толпу следовать за собой очертя голову, который может напрямую говорить с богами, и не пользуется этим для обретения власти, денег, славы – действительно бескорыстный человек. А это дорогого стоит. Но Волот, как ни странно, думал не об этом. Ему казалось, волхв действительно беззащитен. Перед Осмоловым, перед судом новгородских докладчиков. И перед Вернигорой. Обмануть такого человека, послать его на смерть или проклятье богов, нетрудно. И пользоваться этим – низко, бесчестно.
- Не смей говорить со мной без должного уважения, - сухо и сдержанно ответил Волот главному дознавателю.
- А ты не смей рассуждать о том, в чем ничего не смыслишь, - оскалился Вернигора, и князю показалось, что ему очень хочется добавить: «щенок».
Тогда ему не пришло в голову, что он на самом деле щенок и ничего не знает о жизни; его представления на этот счет строились на древнегреческих сказках о богах и героях, ворующих прекрасных женщин, начинающих из-за них войны, обманывающих соперников без зазрения совести, отправляющих их на верную смерть и убивающих друг друга. Да и в тех байках, что рассказывал ему на ночь дядька, все было точно так же. Глядя на негодование Вернигоры, ему и вспомнилась дядькина байка о герое, спустившемся в нижний мир через колодец, в которой родной брат обрезал ему веревку, чтоб завладеть его невестой. Он не подумал о том, что Вернигора просто не собирается оправдываться перед ним, просто не хочет обсуждать вслух свою жизнь – Волот никогда не говорил ни с кем из старших об их жизни, о такой сокровенной ее стороне.
- Я буду рассуждать о том, о чем сочту нужным, - Волот сузил глаза, - и не тебе указывать мне, что делать и что говорить.
Вернигора вскинул голову:
- Даже твой отец никогда не говорил мне такого. Ему не надо было доказывать, кто из нас стоит выше. Если бы я мог бросить тебя сейчас, я бы развернулся и ушел. Но ты нуждаешься во мне больше, чем я в тебе, и я этого не сделаю.
Это прозвучало, как предложение мира, но Волот усмотрел в нем обиду. Да, он нуждался в главном дознавателе, он так гордился возрожденным княжьим судом, и тот беззастенчиво пользовался этим! И если проглотить это сейчас, Вернигора почувствует его слабость, его зависимость, а этого допустить нельзя – чего доброго, тот начнет диктовать ему свою волю, пользуясь своей незаменимостью.
- Да, я нуждаюсь в тебе. Но я не позволю тебе моим именем расправляться с теми, кто стоит у тебя на дороге. Ты не любишь Ивора? Хорошо, я тоже его не люблю. Но волхва трогать не смей! Он не сделал ничего дурного, он, может быть, самый честный человек во всем Новгороде!
Вернигора сел, скрипнул зубами и усмехнулся. И усмешка эта была недоброй. Он не стал ничего объяснять, он не сказал ни слова в свое оправдание, и это насторожило Волота еще сильней. А потом свернул на другую тему: о Пскове и его глупом, в общем-то, решении.
- Когда вернется Смеян Тушич, я буду знать об этом больше. Может быть, мне стоило поехать с ним. Решение Пскова нелепо, настолько же нелепо, насколько нелепа наша война с Амин-Магомедом. Если бы они решили встать под власть Ливонского ордена, это можно было бы понять. Но, видно, немцы выдвинули невыполнимые требования. В Пскове ведь тоже правят бояре, и в их интересах сохранять свободу от кого бы то ни было. Но они же не вчера родились, Псков слишком мал, чтоб жить меж двух огней!
- Бояре говорят, летом Псков вернется обратно. Сдерет за зиму денег с торговых обозов, и вернется. Опять же, они не хотят давать серебро на войну с татарами, и в ополчение идти не хотят. Зачем им вставать под немцев?
- Возможно и так, и надеяться им больше не на что. Но как-то это странно не вовремя. Посмотрим, о чем договорится Смеян Тушич.

Утром в Карачун метель выла за окном, в печи трещали дрова, а Волот стоял у решетчатого окна в горнице княжьего терема и с высоты смотрел на Волхов.
Воеводу призвали из Ладоги – молодого, но опытного в воинских делах боярина. Он выступил в Новгород с дружиной в тысячу конных ратников, вслед за ним подтягивались ладожане, ижора и карелы, обонежский люд. Поднимаясь вверх по Волхову, воевода собирал ополчение по водской пятине, а потом хотел пройти по Мсте, призывая народ по деревской и бежецкой пятинам. Собирать ополчение в Шелонской пятине и по берегам Ловати пошла княжеская дружина, с ладожским воеводой они должны были соединиться в Москве.
Двадцатипятитысячное войско новгородское призвано было не столько сломить крымчан, сколько напугать московских князей. Войско под предводительством ладожанина выступало из Новгорода на седьмой день Коляды, а пушки и часть обозов отправляли на Москву в Карачун, чтоб не задерживали движение рати.
Нескончаемая вереница саней шла по льду Волхова к Ильмень-озеру, северный ветер дул им в спину, расстилал перед ними гладкую дорогу, разметывая снег по берегам, и все равно сани вязли в снегу, лошади тужились, мужики толкали их вперед и тащили коней в поводу – на санях везли пушки. По одной на четверку лошадей.
Северный ветер, подданный силы, укорачивающей день, силы, ведающей ранней, тяжелой смертью, гнал обозы на юг. Не на смерть ли? Словно радовался дед Карачун, словно хохотал под окном, словно хлопал в ладоши…
Волот не слышал ничего, кроме ветра за окном и треска дров в печи, уют светлой горницы не радовал его: он думал о пушкарях, уходящих из Новгорода и подгоняемых северным ветром. Нескончаемая вереница саней, объятая метелью.
Доктор зашел в горницу бесшумно, и Волот вздрогнул, когда тот оказался стоящим рядом, у окна.
- Ты напугал меня, - улыбнулся князь.
- Извини. Я не хотел нарушать твоего настроения. Сегодня праздник, мне казалось, ты думаешь о смерти.
- Да, как ты догадался?
- По твоему лицу.
- Посмотри, - Волот кивнул за стекло, - они уходят и увозят пушки. А Северный ветер подгоняет их. Я думал, он гонит их на смерть… Иначе, чего ему так радоваться.
- Нет, я бы истолковал это не так. Хоть я и не волхв… - доктор подмигнул князю, - пушки сами по себе несут смерть. Наши боги ждут жертв, ждут смерти наших врагов.
Эта мысль немного обнадежила Волота, но мрачная картина от этого не стала менее мрачной. А потом, совершенно неожиданно, совсем другая догадка закралась в голову – они не уходят на смерть, они оставляют на смерть Новгород… Дед Карачун гонит их прочь, стелет дорогу скатертью, выпроваживает, как жадный хозяин подвыпившего гостя. Чтоб пушки не мешали ему собирать урожай…
- Надо сегодня же начинать лить новые пушки, - сказал он доктору.
- Сегодня праздник. Литейщики сидят по домам и рассказывают байки своим детям. Отложи это на завтра. А мы с тобой, как все, сядем у огня, разрежем ржаной каравай и я расскажу тебе страшную сказку.
- Дядьку позовем! – Волот расцвел, - а потом пойдем на капище, кланяться Ящеру.
- И на братчину пойдем, и до полуночи будем гулять. Сегодня не лучший день для государственных дел.
Но сказку доктора Велезара – о подземном короле и его королевстве - оборвал Вернигора.
- Приехал гонец от Смеяна Тушича, князь. Прости, но я думал, тебе будет интересно…
Волот поднялся: мрачное волшебство самого короткого дня растаяло, словно облачко дыма на ветру.
- Да. Мне интересно.
- Псковичи не хотят ни военных, ни торговых союзов. Но главное не в этом. Пойдем, я прочитаю тебе его письмо.
Волоту показалось странным, что Вернигора не хочет говорить при дядьке и при докторе, и он насторожился: не иначе, главный дознаватель боится, что те распознают его желание влиять на решения князя. А что еще это могло означать? Ни доктор, ни дядька не имеют отношения ни к боярам, ни к Совету господ, они просто его друзья, верные и бескорыстные.
Но Вернигора словно читал его мысли. Когда они вышли из горницы и спускались по лестнице вниз, он сказал:
- Я не хочу, чтоб завтра об этом толковал весь Новгород. А связывать их словом как-то неловко.
Письмо посадника было длинным, а местами непонятным. Словно он боялся, что его прочтет кто-то, кому этого делать не следует.
«Псковские бояре горды собой и спесивы. Они поняли, что Новгород не выставит против них войска, и пользуются этим. Их союз с Ливонией держится лишь на торговых соглашениях, они уверены, что выгодная торговля обеспечит им безопасность до лета. Возможно, они правы. Не морок летает над вечевой площадью, как думал ты – серебро не дает им покоя, серебро решает все. Никто не заботится о завтрашнем дне, все хотят набить мошну сегодня, а завтра – не расти трава. Словно все они знают о чем-то, о чем не догадываемся мы.
Малые люди не хотят воевать. Их боярам было что предъявить народу на вече. Меня встретили свистом и топотом, и провожали до крома14 с угрозами и проклятьями. Псков бурлит и радуется свободе, народ пьет и гуляет».
Волот устал слушать и даже зевнул – ничего нового Смеян Тушич не говорил, все это было ясно с самого начала. Никакой тайны письмо не содержало – обо всем этом и без письма толковал весь Новгород. И лишь услышав самый конец, маленькую приписку, Волот понял, что имел в виду Вернигора.
«В первый же день у псковского посадника я встретил человека, которого никак не ожидал увидеть в Пскове. Это показалось мне подозрительным, и человек этот тут же исчез, словно я поймал его на воровстве. Он думал, что я не узнал его, а я не подал виду. Он даже не поздоровался со мной, проскользнул мимо, и больше я его не встречал. Я спросил о нем у посадника, но тот назвал совсем другое имя. Я подумал, что обознался, и хотел забыть об этом, но теперь, когда прошло несколько часов, это не дает мне покоя. Имя этого человека привезет другой гонец моему главному дознавателю. Узнайте, где он был в тот час, выезжал ли он из Новгорода, возможно, я действительно обознался. Псковский посадник удивился моим расспросам. Но все дело в том, что прибыл я в кром на час раньше, чем мог рассчитывать. Это и смущает меня, это и заставляет сомневаться. И если я не обознался, смерть Бориса видится мне совсем по-другому, нежели вчера».
Второе письмо было написано Волоту и боярской думе, но лишь повторяло то, что он сообщал Вернигоре. И приписки о странном человеке Смеян Тушич делать не стал.
- А второй гонец уже прибыл в детинец? – не удержался Волот.
- Нет. И не прибудет. Он убит и ограблен в устье Шелони, - Вернигора сузил глаза.
- Зачем? Зачем Смеян Тушич послал двух гонцов? – вспыхнул Волот, - почему не написал все прямо здесь, в этом письме!
- Смеян Тушич сомневался. Эти письма мог прочитать кто угодно, и выглядело бы это как оговор. С одной стороны. А с другой – он проверил и блестяще подтвердил свою догадку. Других доказательств не требуется – он не ошибся и не обознался. Теперь мне есть за что зацепиться – круг людей, в руках которых побывало это письмо, прежде чем дойти до меня, очень и очень узок.
Волот помолчал, кусая губы: предательство? Предательство где-то совсем рядом…
- Гонца убили метательным ножом? – спросил он главного дознавателя, вспомнив о Белояре.
- Нет. Он убит из самострела, выстрелом в горло. Очень метким выстрелом. Не надо считать врагов глупей самих себя. Завтра до света я выезжаю в Псков, пока со Смеяном Тушичем не случилось того же самого, что и с гонцом…
- Ты думаешь, его тоже могут убить?
- Это возможно, хотя я в этом не уверен. Смерть гонца могла дать возможность скрыться этому неизвестному человеку, оттянуть время на сутки или двое. Но что если он не может скрыться за двое суток? Конечно, жизнь дороже серебра, но в Новгороде немало людей, серебро которых надо вывозить отсюда обозами. И еще одну догадку смерть гонца дала мне в руки: этот неизвестный вне подозрений. Ведь доказать свое присутствие в Новгороде нетрудно, достаточно двух лжесвидетелей. И все – обвинение снято! Но он настолько вне подозрений, что даже упоминание его имени стоит того, чтоб перехватить посольскую почту, подготовить засаду и убить человека, рискуя быть пойманными на любой вехе этого замысла. Так что, сдается мне, этот неизвестный не побежит из Новгорода… А значит, мне надо добраться до Смеяна Тушича раньше него.
- Почему ты не поедешь прямо сейчас? – спросил Волот, - ведь время уходит! Ты и так будешь в Пскове только завтра!
- Гонец добирается до Пскова за шесть-восемь часов, меняя лошадей каждые тридцать верст. Я поеду верхом, налегке, поеду быстро. И хотел просить у тебя десяток дружинников – вот они должны выехать сегодня. Их кони хороши в бою, но плохи на зимних дорогах. Я думаю догнать их на подъезде к Пскову, но если они успеют раньше меня, Смеян Тушич окажется под защитой. Гонец к псковскому посаднику уже в пути – он везет грамоту от Совета господ с требованием защитить Воецкого-Караваева до приезда дружинников. Впрочем, псковский посадник может наплевать на новгородскую грамоту… Да и дружинников псковичи могут не пустить.
- Но почему ты не поедешь с ними?
- Надо допросить всех, кто мог прочитать письмо посадника, надо по свежим следам искать того, кто убил гонца, и… есть у меня на сегодня еще дела…

7. ПЕРУН

Млад вышел на крыльцо, с трудом открывая дверь, и непроизвольно прикрыл лицо рукавом – мелкий, колючий снег хлестнул по щекам, ветер вбил выдох обратно в глотку и сорвал с головы треух.
Лес ревел под напором ветра, словно медведь-шатун, прогибался, трещал, едва не стелился к земле, неохотно кланяясь повелителю снегов и морозов. Тропинки профессорской слободы замело, Млад набрал снега в валенки, и, пока добирался до деревьев, упал раза четыре – его сдувало с ног.
В такую погоду хороший хозяин не выгнал бы на улицу собаку, и Хийси спокойно дрых дома, у дверей, время от времени хлопая хвостом по полу.
В лесу было немного потише, и тропинка просматривалась меж сугробов, но снег все равно летел в лицо, ветер филином ухал над головой; лес полнился звуками, словно живыми существами: за каждым деревом пряталось нечто угрожающее, стонущее, рычащее, скалящее зубы. Снег метался меж стволов, будто ослепший заблудившийся зверь, с деревьев с треском валились сломанные ветром сучья.
Ледяной ветер… Неестественно ледяной. Не бывает таких холодов в ветреную погоду: мороз пробирал до костей, вгрызался в лицо и руки, охлаждал дыхание и хватал узловатыми пальцами за ребра, выжимая из груди воздух. Где-то недалеко со скрипом и грохотом упало дерево, и Млад опасливо посмотрел наверх – нет ли поблизости еще одного такого же, готового упасть?
Он нашел ель, у которой нижние ветви стелились по земле: сегодня нужен живой, первородный огонь, и живое дерево на костер. А на таком ветру, да еще и в метель, трением зажечь что-то не получится. Млад бросил мешок с шаманским облачением под елку, вынул топорик из-за пояса и направился искать подходящее живое дерево. В темноте, на ветру все низкие деревца казались мертвыми…
Сосенка в обхват ладоней прижималась к толстому стволу вековой сосны, словно искала у нее защиты. Млад решил, что это самая подходящая жертва – одна из сосен рано или поздно зачахнет. Он поклонился юному деревцу, попросил у него прощения и поднял топорик. Жесткий порыв ветра взревел в верхушках деревьев, и в тот же миг над головой раздался оглушительный треск – с таким звуком горит рассыпанный порох. Млад едва успел податься в сторону, когда к его ногам с глухим упругим стуком упала обломанная верхушка вековой сосны. Он покачал головой и вытер мгновенно намокший лоб ладонью – в комле ствол упавшей верхушки был не меньше полутора пядей в толщину.
То ли дед Карачун подарил ему живое дерево, то ли старая сосна откупилась от Млада, защищая юную подругу… Млад, еще не совсем оправившись от неожиданности, пожал плечами и достал из-за пазухи приготовленный кусок ржаного каравая с медом – поблагодарить лес за срубленное дерево.
До полуночи было довольно времени, чтоб добыть живой огонь, разжечь костерок из мелких сучьев и нарубить дров для большого костра – Млад не только согрелся, но и вспотел, махая топором.
Родомил явился на условленное место, когда занимался большой костер, а Млад готовился раздеваться.
- Здрав будь, - проворчал Родомил, осматриваясь по сторонам.
- И тебе… - пожал плечами Млад.
- Ну и погодку ты выбрал… - главный дознаватель взглянул наверх, - деревья падают.
- Это не я… Это день такой. К рассвету стихнет.
- Твоими бы устами да мед пить, - фыркнул Родомил.
- Можешь не сомневаться, погоду я предсказываю точно. Всегда есть небольшие отклонения, ну, за ночь все может случиться, но мне кажется, не в этот раз.
- Да я верю, верю… Ты расскажешь мне, что нужно делать?
- Ты никогда не видел пляски шамана? – удивился Млад.
- В детстве. Когда в деревню приезжал шаман, вызывать дождь.
- Вот то же самое и делай, что в детстве: стой и смотри. Когда я уйду наверх, подойди к костру поближе, чтоб не мерзнуть.
- А дрова надо подкладывать?
- Нет, костер не погаснет, пока я не вернусь. И… не уходи никуда. Мне надо, чтоб меня кто-то поддерживал снизу, высоко лечу…
Млад скинул полушубок и поежился – рубаха захлопала на ветру, в рукава и за шиворот полез снег. Стоило снять треух, как в уши дунул ледяной ветер, взлохматил волосы, сжал затылок крепкой рукой. Млад развязал пояс – даже на лютом морозе не так тяжело раздеваться, как на ветру. А когда он снял рубаху, то вдруг вспомнил о празднике на капище, о девочке, плясавшей в метели и в огне, и о том, как гадал девушкам на суженых. А если он не вернется сверху?
- Я хотел сказать тебе, - окликнул Млад скучающего, задумчивого Родомила, - я сегодня гадал девушкам на празднике. Будет война. Большая война. Конечно, будущего не знают даже боги, и мы вольны его менять, но ты скажи об этом князю, ты же видишься с князем… Может быть, зная о надвигающейся войне, он сумеет ее предотвратить? На войне погибнет много наших людей.
- Сам скажи об этом князю, - неожиданно зло ответил Родомил, - тебя он послушает скорей.
- Да мне как-то неловко… - развел руками Млад, - кто я такой, чтоб говорить с князем?
- Ничего, ты уж как-нибудь. И что ты стоишь голый на морозе? Смотреть же холодно!
Млад накинул на себя залатанную на груди пятнистую шкуру – спасибо шаманятам. Ветер поднял мех дыбом и тряхнул ее свободные полы – шкура защищала от холода, но не спасала от ветра.
Тяжелые обереги на грудь и на запястья, маску. Млад скинул валенки, надетые на босу ногу – снег, набившийся в них, давно растаял, и на ветру ступни едва не свело от холода. Он надел обручи на щиколотки и вытащил из мешка бубен.
- Ну что? – вздохнул он, переминаясь с ноги на ногу, и посмотрел на Родомила, - мне пора.
- А знаешь, в твоем наряде что-то есть… - усмехнулся тот, - что-то дикое, звериное…
- Шкура, - улыбнулся Млад, хотя отлично понял, что Родомил хотел сказать.
- Нет, дело не в шкуре. Глядя на тебя, я думаю о своих пращурах, живших в лесу и не знавших власти и серебра.
Млад кивнул:
- Теперь просто смотри. Ты почувствуешь… ты поймешь, о чем надо думать…
Он ощутил волнение – дыхание участилось, стало легким, в груди сладко заныло от предчувствия подъема: наконец-то. Нельзя подниматься так редко, появляется голод, и в жизни этот голод не самый лучший помощник.
Ветер плясал вместе с ним, взвивая снег вверх по мановению рук, и бросая обратно в сугробы. Живой, первородный огонь то гудел, взлетая к верхушкам деревьев, и ослеплял могучими сполохами, то стелился к ногам побежденным зверем, то, хлопая, рвался в стороны, словно хотел убежать. Тело перестало чувствовать холод ветра и жар костра, песня клокотала в горле, то по-звериному грубая, то божественно сильная и ясная, и ветер подхватывал ее, возносил к низким тучам, эхом разбрасывал по лесу, и подвывал, и вплетал в нее свой звенящий голос. Бубен в руках неистово бился, чеканно клацали обереги, и дрожала земля.
Это был один из самых красивых его подъемов… И один из самых трудных. Млад трижды всходил на костер, и трижды возвращался на снег, обжегшись. Только на четвертый раз огонь принял его, и ветер замер вокруг, образуя кокон, и земля вытолкнула его наверх…
Белый туман осел на лице прохладными каплями. Млад задержался на некоторое время – может быть, сначала спросить духов? Он поискал хоть кого-нибудь, он чувствовал их присутствие, он знал, что рядом с ним, в двух шагах, на него смотрит человек-птица, но не спешит выйти навстречу. Духи знали, зачем он пришел, им нечего было сказать.
За полосой белого тумана перед Младом расстелилось ровное поле с высокой травой. Преддверие… Казалось, солнце еще не взошло, но вот-вот появится из-за горизонта. Рассеянный свет исходил с неба, как это бывает на земле перед рассветом, когда высокие перистые облака отражают солнечные лучи, наполняя воздух странным розовым сиянием. Сияние не было розовым, скорей голубоватым, но в нем каждая капелька росы на кисточках трав переливалась всеми цветами радуги, и все вместе эти капельки казались волшебным мерцающим пологом, накрывшим поле. Несмотря на безветрие, трава еле заметно шевелилась, заставляя волшебный полог оживать.
Узкая полоска воды на горизонте как всегда манила, и синие горы на противоположном берегу широкой реки звали к себе – Млад никогда там не был, и никогда не хотел там побывать. Никакого запрета он не чувствовал, но еще дед говорил ему, что лететь в ту сторону просто бессмысленно, как бы привлекательно это ни выглядело.
Млад не спешил подниматься выше и опустился босыми ногами в траву – ее мокрые кисточки щекотали колени. Несколько шагов по волшебному полю придали ему уверенности, он осмотрелся: неужели никто из духов так и не захочет с ним говорить? Он снова почувствовал человека-птицу рядом с собой и снова его не увидел. Заметив движение боковым зрением, Млад резко повернулся в сторону: в траве мелькнул и исчез смутный образ прародителя рода Рыси - человек-кошка, пятнистая шкура и презрительный взгляд хищных желтых глаз… Словно в душу заглянул, словно приблизился вплотную на краткий миг…

Предыдущая страница 11 Следующая страница


Вечный колокол 12

- Погоди! – крикнул Млад, - погоди!
Ему показалось, что человек-кошка покачал головой.
На волшебном поле делать было больше нечего – уж если прародитель не стал говорить с ним, чего ждать от остальных.
Млад пожал плечами, еще раз оглядел все вокруг и оттолкнулся от травы, поднимаясь выше: серо-голубое предрассветное небо почернело, наполняясь глубиной, а потом над Младом раскрылась бездна…
Это нисколько не напоминало обычное звездное небо, с его легкой поволокой, с его мерцанием, с его жизнью: тут звезды светили ровно и ярко, они не источали свет, их свет был словно приклеен к небосводу, словно нарисован. Млад сразу увидел ту звезду, на свет которой надо лететь – путеводные звезды каждый раз менялись, но одинаково приводили на одно и то же место. Или ему так казалось?
Перемещение в этом пустом, черном пространстве всегда удивляло Млада: он мог медленно плыть, а мог мгновенно оказываться там, где хотел, не боясь потерять из виду путеводную звезду, свет которой по мере приближения к ней становился все уже и уже, собираясь в насыщенный упругий луч. И вот уже этот сосредоточенный луч чертит на небе непонятные знаки, и другие лучи, от других звезд, пересекаются с ним, и знаков становится все больше…
Млад подлетел к путеводной звезде вплотную: из ничего, из пустоты мирозданья, пространство пронзал белый свет, белее солнечного, и указывал дорогу наверх. Лететь туда было слишком самонадеянно, слишком дерзко, и Млад пошел по лучу, не ощущая под ногами ни твердой почвы, ни пустоты.
В конце его пути луч выхватывал из черного небытия лоскут зеленой поляны, со всех сторон окруженной цветущими кустами, похожими на сирень. И пьяный запах цветов Млад почувствовал задолго до того, как ступил на шелковую зеленую траву. Над головой свистала какая-то мелкая птаха, тихо шуршали листья, но вокруг, за кустами, не было ничего, как и над головой, а в спину светил ослепительный луч…
Млад помялся – на поляне никто его не ждал. Может, никто из богов не выйдет к нему сегодня? Может, желания Родомила слишком мало, чтобы боги услышали его и явились? Стоило подумать о Родомиле, и Млад ощутил его поддержку, словно тот поднимал поляну над головой, на своих плечах, подобно Атланту. Млад сел на траву, положил бубен рядом и прикрыл глаза.
Громовержец явился неслышно: Млад ощущал его присутствие, осязал всем телом – тяжесть, мощь и напряжение, подрагивание воздуха, которое бывает на земле перед грозой. Словно грозовая туча опустилась на поляну и заполнила все ее пространство.
- Ну? – голос прозвучал подобно раскату грома.
- Я пришел спросить… - Млад помедлил, прежде чем раскрыть глаза, и долго искал в себе силы посмотреть на Перуна: громовержец явился ему в полном доспехе – огненной кольчуге и каплевидном сияющем шлеме. Забрало закрывало его лицо, но на том месте, где у человека должны были быть глаза, зиял провал, в котором Млад увидел клубящиеся тучи.
- Спросить? Забавное дело для облакогонителя. Разве сила дана тебе для этого? – голос бога был скорей насмешливым, чем грозным. Он прилег на траву напротив Млада, опираясь на локоть, и подставил длань в горящей золотом перчатке под голову: лицо громовержца оказалось на одном уровне с глазами Млада.
- Я пришел спросить, - повторил Млад и вскинул лицо.
- Спрашивай.
- Что за люди появились в Новгороде? Что за силу они имеют? Кто дал им эту силу?
- В Новгороде? А где это? – расхохотался громовержец, смех его оттолкнулся от пустоты за спиной Млада и эхом забился по зеленой поляне. Смолкла одинокая птаха.
Млад потупился и сжал губы.
- Что за огненный дух по имени Михаил Архангел приходит в белый туман? – вздохнув, продолжил он.
Громовержец перестал смеяться:
- Как же ты дерзок, братец… Лучше бы ты был таким смелым, когда люди спрашивают тебя о том, что и без меня тебе известно. И чем ты готов пожертвовать ради ответов на свои вопросы? А?
- Я… я не знаю… - Млад в недоумении хлопнул глазами.
- Ну, жизнью – это понятно и просто. Жизнь твоя мне без надобности. А жизнью своего ученика, другого, не того, который уже мертв? А? Того, который из них поздоровей и повыше? А?
Млад сжался и покачал головой:
- Нет. Я не могу распоряжаться чужими жизнями…
- Ладно. Тогда правую руку. А? Правую руку, и я отвечаю на все твои вопросы хоть до конца твоих дней! – бог не шутил и не смеялся, напротив говорил с каким-то серьезным злорадством.
Млад задумался и сглотнул.
- Нет, пожалуй, не надо мне твоей правой руки. Правую руку второго твоего ученика. Того, который любит рассуждать о том, в чем человек ничего не смыслит. Ну? Решайся!
Млад опустил голову еще ниже и снова покачал головой.
- А тот, что ждет тебя внизу, готов отдать не только свою жизнь, свою правую руку, но и твою жизнь, жизнь твоих учеников, их руки, ноги и сердца. И он знает, что делает, в отличие от тебя… - голос громовержца звучал все громче и суровей.
- Это его право… - почти шепотом ответил Млад.
- Если бы ты не боялся полагаться на собственное мнение, ты бы сейчас спокойно спал, а не скакал вкруг костра на ветру и морозе… Я не знаю, какого ответа ты ждешь от богов. Подтверждения того, что ты знаешь и без меня? Мне не нужны ни ваши жизни, ни ваши руки… Я пошутил…
- Ты не ответишь мне? – Млад поднял брови.
- Зачем? Ты и так знаешь все, без подсказки богов. И то, что видишь ты, вовсе не будущее, которого не знают даже боги… - громовержец усмехнулся, - это судьба, это жребий. Полтыщи лет назад твоя земля выскользнула из-под уготованного ей жребия. Мне жаль, что сюда поднялся ты, а не тот, что ждет тебя внизу… Мне жаль, что нами избран ты, а не он. Мне жаль, что ты боишься самого себя. Что ж, иди и неси свою избранность… Кому многое дано – с того много и спросится.
- И это все, что ты можешь мне сказать? – угрюмо проворчал Млад.
- Я мог бы говорить и говорить, посвящая тебя в основы устройства мирозданья. Я мог бы сбросить тебя вниз за твою дерзость: ты лезешь туда, куда тебе лезть никто не позволял, - Перун снисходительно кивнул, - твое дело – просить дождя и солнца для земли, чтоб она родила хлеб.
- Хлеб не родится, если…
- Не перебивай! Хлеб будет родиться всегда, пока на земле живут люди. Не теперь, так через год… Через два года, через три… И если ты видишь впереди войну – это не самое страшное испытание для людей, чтоб вмешивать в их дела богов. Ты пришел, потому что знаешь: дело не в войне, и речь не о людских распрях. Ты знаешь, что это за сила, и кто дает ее своим избранникам. Ты знаешь, кто такой Михаил Архангел. Ты знаешь все, так зачем ты пришел? Сомневаешься в себе? Боишься ответственности за свои досужие домыслы? Не хочешь принимать на себя бремя прорицателя? Так это не мои заботы, а твои. Я бы давно сбросил тебя вниз, если бы ты не знал: речь не о людских распрях. Я прав?
- Да, - тихо ответил Млад. А ведь он и не думал об этом, он гнал от себя эту мысль.
- Я скажу тебе о том, чего ты никогда не увидишь сам. Потому что твоих силенок и твоей избранности не хватит, чтоб увидеть это. Знай, по земле ходят избранные из избранных, и избраны они не нами. Избранных ты видел, избранных среди избранных тебе видеть не дано. Белые одежды, запятнанные кровью и облитые ядом. Твой враг одет в белые одежды, слышишь? Не пытайся сам бороться с ним – он тебе не по зубам. Просто знай о нем. Знай, что не цепочка случайностей ведет твою землю под тень чужого бога, а злая воля избранных среди избранных этим богом.
Тупой, сильный удар в грудь, в ожерелье оберегов, качнул Млада назад, и он неожиданно почувствовал, как поток, проходящий через его тело – поток восторга и невесомости – иссякает, тает, сходит на нет… Да он же сейчас упадет! Родомил! Почему? Зеленая полянка больше не держалась на плечах Атланта, она раскачивалась, кренилась и должна была вот-вот исчезнуть! Неужели? Этого просто не может быть! Родомил не похож ни на обманщика, ни на предателя! Он просто не может так поступить! Он просто не знает, что так можно поступить! Тот, кто держит шамана наверху, заворожен шаманом: чтоб уйти, бросить его, нужна сила, превосходящая его силу. Или очень большое желание… А желания Родомила всегда очень сильны. Неужели Млад ошибся, глядя ему в глаза? Он сжал в кулаке траву, словно она могла удержать его наверху.
- Осторожно посмотри вниз, - тихо сказал Перун голосом деда, - осторожно… Не выпускай этой поляны из виду, держись за нее крепче. Слишком высоко падать.
Громовержца рядом не было, голос деда шел откуда-то со стороны, оттуда, где по представлениям Млада была пустота.
- Опускай глаза медленно… - говорил голос деда, - очень медленно. На секунду прорежь взглядом эту площадку, всего на секунду. До самого дна.
Млад ухватился за траву второй рукой, ощущая, как стебли тают и появляются в кулаке вновь. Прямо под ним – костер и Родомил рядом с костром. Если, конечно, он рядом, а не идет сейчас по тропинке в сторону дома Даны… Взглянуть туда, а тем более прорезать взглядом площадку до самого дна, почти невозможно. Млад понимал, что сейчас упадет, и ему не помогут никакие взгляды! Ощущение легкости исчезало, глубокое дыхание сбилось, он чувствовал тяжесть своего тела, его как магнитом тянуло вниз, к земле, и чем сильней он хотел удержаться, тем трудней это было сделать.
Как он смеет думать так о своем сопернике? Как может огульно обвинять человека в подлости? Даже не взглянув на него, даже не попытавшись понять, что происходит!
Зеленая полянка проваливалась под ним, становилась облаком, из туго набитой подушки превращалась в сонмище отдельных пушинок. Млад цеплялся глазами за реальность вокруг себя, цеплялся за нее пальцами, а она ускользала, ускользала! Он медленно опустил глаза, как и велел дед, и кинул быстрый и острый взгляд «на самое дно». Всего на миг, но этого мига хватило, чтоб услышать вой зимнего ветра и звон клинков. И самого себя, сидящего на снегу: безжизненного и уязвимого.
Родомил не был ни предателем, ни обманщиком, и осознание этого на несколько секунд вернуло зеленую полянку на место – всего на несколько секунд. Он защищал безжизненное тело внизу, защищал отчаянно, и бой его был неравным и безнадежным.
- А теперь – прыгай, - сказал голос деда, - прыгай вниз, за те секунды, что тебе остались, ты должен успеть вернуться.
Решаться и раздумывать было некогда. Млад взял бубен, поднялся, окинул взглядом площадку, окруженную зеленью кустов, прощаясь с ней, и даже услышал свист одинокой птицы, а потом повернулся навстречу лучу путеводной звезды. Яркий свет, белее солнечного, на миг ослепил его, он прикрыл глаза рукой и шагнул вниз: в пустоту.
Нет, он не падал. Не спускался, конечно, как положено, тем же путем, что двигался наверх, но и не падал. Чернота, прорезанная тугими лучами звезд, скользила мимо все быстрей, пока звезды не превратились в крошечные огоньки. Росное поле с рекой на горизонте мелькнуло перед глазами: Млад хотел задержаться на нем, но не сумел – зябкий и непроглядный белый туман окружил его со всех сторон, а вместе с ним пришло ощущение опасности.
Он думал, что пройдет туман насквозь, но движение вдруг замедлилось само собой, словно кто-то задержал его силой. Туман клубился вокруг, обволакивал: вязкий, мокрый и липкий, как холодный пот. Младу показалось, что он запутался в паутине, из которой ему не выбраться. Молочно-белая мгла застила глаза, он не видел и своих рук, и от этого ощущение опасности переросло в смятение. Никогда еще белый туман не встречал его так, никогда, с тех пор, как он прошел пересотворение!
Рядом с ним кто-то был. Вата вокруг оглушила его, Млад ничего не слышал, кроме звона в ушах, но ясно ощущал чужое недоброе присутствие. Он сжал в руке бубен – новенький бубен, сделанный шаманятами – свое единственное оружие против невидимой опасности. Руки не поднимались, словно белый туман спутал его веревками.
Впрочем, не надо было видеть и слышать, Млад отлично знал, кто и зачем держит его здесь. И звук, с которым тяжелый меч рассекает воздух, не удивил его, но, пожалуй, напугал. Шрам на груди вспыхнул острой болью – воспоминанием о мучительных перевязках, неподвижности и беспомощности.
Туман клочьями разлетелся в стороны, рассеченный огненным мечом, гордое и жесткое лицо Михаила Архангела появилось перед глазами. Млад чувствовал себя мухой перед пауком, он не мог шевельнуться, не мог даже прикрыться руками, как в прошлый раз. Его убьют здесь, а Родомила – там, у костра… Огненный дух в красно-оранжевом плаще занес меч: лицо его оставалось серьезным и бесстрастным. Он делал свое дело, он не знал ни благородства, ни сострадания, ни презрения к слабости жертвы. Словно палач, за которого все решено. Не хищник даже, потому что хищник убивает, чтобы жить. Что же это за бог, которому он служит?
Утробный вой разъяренного дикого кота разметал туман в стороны: прародитель рода Рыси вынырнул из ниоткуда – он был страшен. Пятнистая шкура дыбилась на загривке, желтые глаза превратились в щелки, уши плотно прижались к голове. Молниеносный прыжок хищного зверя – и огненный меч выпал из рук Михаила Архангела, утопая в тумане.
Млад отшагнул назад – путы, связывающие его, рассеялись. Два духа сплелись в клубок, и белый туман разлетался в стороны, словно поднятая с земли пыль вокруг драки. Нечего было и думать о том, чтоб прийти на помощь прародителю – Млад чувствовал себя жалким и беспомощным, осознавая свою смертность – свою уязвимость. Огненный дух сражался молча и сосредоточенно, словно и в драке хранил гордость и отстраненность от происходящего, человек-кошка рычал и завывал, и крики его сами по себе служили оружием. Млад чувствовал, как на его спине пятнистая шкура дыбится сама собой: звериные инстинкты, зарытые глубоко под человеческой сущностью, просыпались и разворачивали плечи. Ему показалось, что на руках его когти вместо ногтей, и острые уши бархатными кисточками прижимаются к затылку…
- Прыгай! – крикнул Рысь, - прыгай вниз, потомок! Не жди! Ты упадешь!
Здравый смысл пересилил звериный порыв, и Млад плавно скользнул вниз – словно с ледяной горы. Только злоба хищника никуда не исчезла – шерсть дыбилась на загривке, и глаза метали молнии по сторонам.
Он спрыгнул в снег, лишь немного ушибив ноги – словно ледяная горка, по которой он катился, закончилась крутым откосом.
Пламя дрожало у самой земли – Родомил разметал костер широким полукругом, создав преграду между нападавшими и Младом, но высоким огнем дрова горели не больше минуты. Сам Родомил стоял спиной к полосе огня, и сражался, не отступив ни на шаг. Нападавших было пятеро, и только боги знали, как один человек с двумя ножами в руках мог сдержать их натиск. Ветер заглушал звуки, ветер плясал вокруг схватки, как любопытный мальчишка, восхищенный дракой взрослых. Кровь капала на снег, кровь капала в огонь и шипела на светящихся углях – ветер подхватывал отвратительный запах и тут же уносил прочь. Не иначе, сам Перун, принимая в жертву капли крови, помогал Родомилу держать оборону.
Сила зверя, на несколько минут подаренная прародителем, кипела в горле: утробный вой сам собой вырвался из глотки, лапы выпустили из мягких подушечек острые когти – Млад чувствовал себя рысью и был рысью.
Ножи Родомила вычерчивали в воздухе быстрые и четкие линии, но огонь перестал ему помогать, его обходили с обеих сторон, когда Млад, подобно дикому коту, кинулся в самую гущу боя, перемахнув через полосу огня – он не чувствовал себя безоружным. Его прыжок свалил с ног одного из нападавших, они прокатились по снегу кувырком, и Млад почувствовал чужую кровь во рту. И если еще пару часов назад это бы его ужаснуло, то теперь вкус и запах дымящейся на морозе крови одурманил его, ударил в голову новым приливом ярости. Противник отяжелел, ослаб, Млад оставил его и на этот раз выбрал противника посерьезней. Но тот словно почувствовал нападение, оглянулся и встретился с Младом глазами: Млад не сомневался, что это будет Градята, но вместо него увидел другого чужака – смуглого и темноглазого, того, который перед вечем узнал в нем шамана.
И тут же невидимый щит стеной встал между ним и нападавшими. Родомил качнулся вперед, руки его опустились, а из одной из них в снег выпал нож.
- Задержи хоть одного… - хрипло сказал он и медленно опустился на колени, - хоть одного…
Усталость навалилась на плечи многопудовой тяжестью, словно камнем прижимая Млада к земле. Сила, подаренная прародителем, иссякла. Он никогда не дрался сразу после подъема, напротив, ему нужно было хотя бы полчаса, а то и пара часов, чтоб прийти в себя, отдышаться, отпиться сладким отваром, возвращающим силу, отлежаться и согреться. Млад шагнул вслед за отступающим противником, но натолкнулся на вязкую стену, которую, как ни старался, не смог преодолеть. Только теперь он заметил, что идет по снегу босиком – ноги сводило от мороза.
Почему они отступили? Сейчас и его, и Родомила можно брать голыми руками… Двое из нападавших подхватили за руки своего товарища, лежащего в снегу – убитого? раненого? – и поволокли вглубь леса, взвалив себе на плечи.
Родомил рухнул лицом в снег, вывернув в сторону руку с ножом. Млад оглянулся на звук падающего тела и увидел две тени, быстро приближающиеся со стороны университета к остаткам разбросанного костра. Нетрудно было узнать обоих шаманят – высокого, грузного Добробоя с топором в руке и поджарого, крепкого Ширяя.
- Млад Мстиславич! – Добробой вырвался вперед, - кто это? Что случилось?
Родомил приподнялся, услышав его голос.
- Задержите… Хотя бы одного задержите… - шепнул он и потянулся вперед, словно хотел ползком догнать удаляющихся врагов.
- Да хоть всех! – пожал плечами Добробой и шагнул вслед за скрывшимися в метели тенями. Невидимый щит задержал его лишь на секунду, он толкнулся в него, как в запертую дверь и преодолел безо всякого труда – он тоже был шаманом, юным, полным сил и молодецкой удали. Вслед за ним вперед шагнул Ширяй со своими руками, замотанными в тряпки.
- Куда? – крикнул Млад, - а ну назад! Назад, Добробой, я кому сказал!
- Пусть догонят… - еле слышно выговорил Родомил, - пусть хотя бы одного…
«А тот, что ждет тебя внизу, готов отдать не только свою жизнь, свою правую руку, но и твою жизнь, жизнь твоих учеников, их руки, ноги и сердца», - загремели в голове слова бога грозы.
- Нет! – яростно ответил Млад, - Их просто убьют! Назад, Добробой!
Что просил у него Перун за ответы на вопросы? Жизнь Добробоя и правую руку Ширяя?
- Пусть попробуют меня убить! – рассмеялся шаманенок, как вдруг над самой его головой низко свистнула стрела и воткнулась в ствол дерева за костром. Млад непроизвольно оглянулся: короткая стрела, для самострела, выпущенная с огромной силой, она бы прошила череп парня насквозь! Ветер сбил прицел…
- Пригнись! – только успел крикнуть Млад, но Ширяй его опередил, прыгнул на плечи товарищу, пригибая того к земле – вторая стрела просвистела над ними и ушла в снег далеко за пределами поляны.
Самострел – не лук, два раза подряд не выстрелишь.
- Сколько у них самострелов? – спросил Млад у Родомила.
- Два, - Родомил попытался подняться, - они хотели убить нас из темноты, но ветер помешал. В меня просто не попали, а тебя задели вскользь, по оберегам.
Так вот что это был за удар в грудь, после которого Млад почувствовал, что падает! Стрела!
- Бегите, бегите за ними, ребята, догоните их! - взмолился Родомил, - Они раненого тащат, они не уйдут от вас!
- Не смей… - покачал головой Млад и пошатываясь пошел вслед за шаманятами, - не смей подставлять мальчишек… Добробой, вернись! Вернись, или… или ищи себе другого учителя!
- Да ничего, Млад Мстиславич! Щас догоним! – махнул рукой шаманенок, словно и не слышал того, что сказал ему Млад.
- Добробой! Я не шучу! Это не кулачный бой в Сычевке! – Млад прошел сквозь невидимый щит – то ли Добробой пробил в нем брешь, то ли сила щита была на исходе, - Ширяй! Ты-то куда!
- Помогу, - коротко бросил тот.
- Я тебе помогу! Вернитесь назад, оба! – рявкнул Млад, но, как всегда, никто не обратил внимания на его приказы. Он попробовал бежать за мальчишками, но тут в воздухе снова свистнула стрела, чудом не задев шаманят. Те приостановились и укрылись за деревьями, плотно прижавшись к стволам. Млад подумал только о том, что успеет догнать их, пока они ждут второго выстрела. В тот миг, когда выстелил второй самострел, ему свело ступню, вывернув ее в сторону: от неожиданности он вскрикнул, споткнулся и упал на колено. Сзади застонал Родомил, хором ахнули шаманята и, забыв о преследовании, кинулись к учителю.
- Что? – Ширяй с разбегу хлопнулся перед Младом на колени, - что? Куда? Куда попала?
Добробой присел рядом на корточки и испуганно хлопал глазами. Млад сначала не понял, чего они так испугались, и только потом догадался: они подумали, что он ранен! Нехорошо было действовать хитростью, но он изловчился и ухватил Добробоя за воротник.
- Никуда не попала, - прошипел он сквозь зубы – судорога так и не отпустила, - ногу мне свело. Какой ты подлец, Добробой. Я же тебе сказал: вернись.
- Так ты ж босиком! – открыл рот шаманенок, - я сейчас! Я сейчас валенки тебе… погоди, Млад Мстиславич, сейчас!
Он сорвался с места, и, конечно, воротник Млад в руке не удержал.
- Уйдут, - простонал Родомил, чуть не плача, - уйдут!
- Хорошо бы, - проворчал Млад себе под нос.

Родомила отвели к медикам, подняв с постелей чуть ли не всех университетских врачей: те насчитали четырнадцать ножевых ран, из которых две можно было считать опасными: в бедро и под правую ключицу. Он потерял много крови, едва не терял сознание, когда его начали перевязывать, но приговаривал слабым голосом, что он живучий и через неделю поднимется на ноги. Сетовал на то, что не сможет доехать до Пскова, послал гонца к князю – сообщить об этом.
Только по дороге домой Млад заметил, насколько продрог. Ноги окоченели и плохо слушались, полушубок продувался насквозь, лицо обветрилось, за шиворот набивался снег, пальцы на руках перестали разгибаться, а отмороженные уши огнем горели под треухом.
Дана ждала его. Ему показалось, что она и не ложилась.
- Младик, все хорошо? - она поднялась ему навстречу.
Он кивнул и попытался расстегнуть полушубок.
- Родомил Малыч ранен, - выпалил с порога Ширяй, - его четырнадцать раз ножом ударили.
- Как? – Дана села обратно на лавку и поднесла руки к лицу. Она испугалась за Родомила!
- Медики сказали – ничего опасного, - тут же добавил Добробой, чтоб ее успокоить, - через неделю поправится.
- Ничего не понимаю, - она тряхнула головой, - разве такое возможно?
- Все возможно, - уверено и свысока заявил ей Ширяй, - ты лучше Млад Мстиславичу помоги - видишь, ему пуговицы не расстегнуть.
- Я сама разберусь, что лучше, - фыркнула Дана, - наглец!
- Да я сейчас помогу, - тут же кинулся к Младу Добробой, не успевший даже снять шапку.
- Не надо, - Дана поднялась, - раздевайся сам.
- Конечно! Что бы я ни сказал – все наглец! – проворчал Ширяй, - А чуть что: пойдите, мальчики, проверьте! А кто первый сказал, что там не все в порядке? Кто неладное за версту чует, а?
- Это тебя не извиняет, - повернулась к Ширяю Дана, - и нечего прикрываться хорошими поступками.
Млад молча стучал зубами, слушая их обычную перепалку. Мыслей в голове было много, но они как будто замерзли и шевелились лениво, нехотя. Но самая горькая из них билась в виске синей жилкой: сейчас она пойдет к Родомилу. Она испугалась за него, она пойдет к нему, чтоб убедиться, все ли на самом деле так легко и хорошо, как сказали шаманята. И потом – кто-то же должен за ним ухаживать?
Но к Родомилу Дана не пошла. Она грела Младу ноги в корыте, набрав теплой воды из самовара, потом растирала ему спину и грудь, кутала в одеяла и поила горячим чаем. И велела Добробою к рассвету стопить баню. Млад долго не мог согреться, но был так счастлив от ее заботы: от ее прикосновений, от ее ворчливых слов, которые она говорила с нежностью в голосе, от ее взгляда, полного участия и, наверное, любви. У него сжималось и трепетало сердце от мысли, что этого могло и не быть, и засыпал он в тревоге: а вдруг она уйдет?

Ему снились пожары в Новгороде. Когда-то на суде новгородских докладчиков он увидел будущее – за одно мгновение перед глазами открылась даль, вереница ярких образов. Теперь он разглядывал эти образы в подробностях…
Золоченый лик Хорса топорами сбивают с высокого шатра крыши капища. Он катится под гору к воде – сияющий, раскаленный – и падает в Волхов. Вода вскипает на миг, шипит, и облако пара, похожее на ядовитый гриб, уходит в небо. Солнечный лик опускается на дно: медленно и плавно раскачиваясь, свет его постепенно меркнет в темной глубине, пока последний луч, блеснув из воды, не гаснет окончательно. Во сне Младу кажется, что в Волхове утопили солнце, потому что черный дым пожарища затягивает небо, и сквозь него не пробивается ни один луч.
Женский вой надрывает сердце: словно плакальщицы на тризне, они провожают Хорса в небытие – им страшно. А вдруг солнце никогда больше не глянет на Новгород? Шатровая крыша капища пылает гигантским костром, взлетающим высоко над стенами детинца, и сажа пятнает белокаменные стены посадничьего двора…
На Перыни волхвы закрывают громовержца своими телами, но падают к его ногам под градом стрел. И кровь льется на ноги бога грозы. Кровь льется со стен капища Ящера, превращенного в осажденную крепость. Но падают горящие дубовые двери…
Кровь пятнает мостовую торговой стороны, когда копыта боевых коней врезаются в толпу. Людей копьями гонят на берег Волхова и толкают в воду. Стон и плач, детские крики, и страх, страх, словно черная завеса дыма, повисают над Новгородом.
Грохот взрывов доносится с юга – каменные изваяния богов обращают в пыль пороховыми зарядами. И снова черный дым медленно поднимается в небо…
Ветры не дуют с воды, душное марево, пахнущее гарью, клубится прямо над головами, а на вечевой площади стоят темные скелеты виселиц, и тела повешенных неподвижны: словно время застыло, остановилось, оборвалось вместе с гибелью богов. И одинокий удар вечного колокола – тягучий и долгий – постепенно начинает казаться звоном в ушах.
И лишь одно огромное белое облако на фоне черной сажи и черной крови поднимается над Ильмень-озером: Михаил Архангел, словно на сказочном корабле, вплывает в Новгород. На нем алый плащ, за спиной его белоснежные крылья, огненный меч спрятан в ножны, а в руках он держит высокий крест, чуть приподнимая его над головой. Крест, пылающий белым пламенем с радужными разводами – таким огнем горит сера. И только приглядевшись, Млад замечает – нет, это всего лишь золото, не пламя.

8. ЗА КНЯЗЕМ

Он проснулся, не проспав и трех часов – еще затемно. Рядом уютно посапывала Дана, свернувшись в клубок у него под боком. Млад выбрался из-под одеяла, укутал ее поплотней и, зевая, вышел в столовую.
Добробой топил печь и баню одновременно, при этом варил кашу, кипятил самовар, подметал полы и готовил для бани веники. Ширяй, разумеется, еще спал.
- Ты как, не простыл, Млад Мстиславич? – спросил он, пожелав Младу доброго утра.
- Да что мне будет? - махнул рукой Млад.
- А с нами когда наверх пойдешь?
- А что, уже тянет?
- Конечно, - пожал плечами Добробой.
- На Коляде, денька через три-четыре. А лучше бы – через неделю, - Млад снова зевнул. А потом похолодел: ему никогда не приходило в голову, что во время подъема шаман уязвим. Летом, когда целая деревня держит его наверху, конечно, ничего случиться не может. А что будет, когда они поднимутся втроем, и внизу никого не останется? В этот раз Родомил сумел его защитить, но если бы не поддержка богов, никто не знает, чем бы это закончилось.
Млад прикинул, кому он успел рассказать о предстоящем подъеме, кроме Даны и шаманят. Волхвам на капище? Да их разговор мог услышать кто угодно! Неужели где-то в университете у Градяты есть осведомитель? И потом, кто-то же принес медикам мазь от ожогов…
- Чаю надо выпить и к Родомилу идти… - сказал Млад, думая о своем.
- Да ты чего, Млад Мстиславич? – Добробой всплеснул руками, - Ты ж не ел ничего почти двое суток! Подожди, скоро каша поспеет, и каравая ты вчера не пробовал, и молока я принес…
Млад и забыл об этом – есть совершенно не хотелось. И когда шаманенок успел сбегать в Сычевку за молоком?
- Давай каравай с молоком, да побегу я…
- А баня? Чего я баню-то топлю?
- Успеется в баню… она еще часа три топиться будет.
- Да и Родомил Малыч спит, наверное, еще… - разочаровано вздохнул Добробой.
Млад наспех перекусил и чуть не бегом отправился к дому Родомила: ему почему-то казалось, что надо спешить. Добробой, оказывается, успел расчистить снег во дворе, и Млад покачал головой: а ложился ли парень спать?
Ветер стих, но тучи не разошлись – тусклый зимний рассвет сменялся унылым и коротким днем: не верилось, что завтра солнце поворачивает на лето. Лес чернильной полосой отделял серенькое небо от блеклой земли, и снег казался бесцветным: тоскливый, нагоняющий скуку пейзаж.
После братчины университет спал. Занятия закончились, экзамены начинались после Коляды, и отдыху радовались не только студенты, но и профессора. Сычевские мужики лопатами чистили заметенные метелью дорожки, но факультетские терема стояли засыпанными снегом по самые окна – никто из студентов не поднялся до света.
Родомил не спал, напротив, ждал Млада и не надеялся, что тот придет так скоро. Выглядел главный дознаватель неважно, и хотя старался прикинуться деятельным и полным сил, Млад видел, что его мучает боль, и от слабости ему не поднять руки над одеялом, и говорит он с трудом, преодолевая себя. Млад напрасно расстраивался: медики приставили к Родомилу сиделку – расторопную девушку из Сычевки.
Они проговорили около двух часов. Млад рассказывал о встрече наверху, о своем сегодняшнем сне, об отце Константине, огненном духе и стычке с Градятой: на этот раз он не боялся обмануться.
- Ну объясни мне, почему ты не рассказал всего этого хотя бы три дня назад, а? – проворчал Родомил, не дослушав Млада до конца, - чего вы все боитесь, а? Чего вы темните, мнетесь? Никогда не понимал волхвов!
- Мы не темним, - виновато вздохнул Млад, - мы должны быть уверены в том, что говорим. Иногда надо не только сказать, но и сделать выводы, верно? Что толку людям в моих видениях, если я сам не понимаю, что они означают? Людям надо проще…
- Людям – может быть. Но я – не люди. Мне надо не проще, мне надо быстрей. Если бы я знал все это три дня назад, все пошло бы по-другому. Князь бы никогда не согласился на сбор ополчения, и не отправил бы в Москву пушки. Война, говоришь? Большая война? Я почти не сомневался…
- Войну я увидел только вчера. И потом, будущего не знают даже боги…
- Я это уже слышал! – фыркнул Родомил, и лицо его исказилось болезненной гримасой, - мне наплевать, знают боги о предстоящей войне или нет! Ополчение не должно уйти из Новгорода, и чтобы понять это, не надо знать будущего! Даже если для этого потребуется собрать вече, ополчение не должно уйти из Новгорода…
- Ты уверен, что князь тебя послушает? – удивился Млад.
- Князь – мальчишка! Он то слушает всех, то не слушает никого. Сам он не знает, что делать, а положиться на кого-то боится. И правильно делает – ему такого насоветуют! Облепили его, как слепни, и тянут кровушку – пока не лопнут… - Родомил снова скривился, - слушай, поезжай к князю… Я не могу, а если б и мог – он меня не послушает, ты прав.
- А меня?
- А тебя послушает.
- Да кто я такой? – усмехнулся Млад.
- Ты волхв. И ты ему понравился. Ему доктор Велезар про тебя рассказывал. Он мне третьего дня так и сказал: это единственный честный человек во всем Новгороде. Поезжай. Ополчение не должно выйти из Новгорода. И Смеян Тушич, как назло, в Пскове… Он бы сумел, он умеет убеждать. Он бы вече собрал… Я ему грамоту отправлю, чтоб возвращался, теперь у нас есть, на что опереться, теперь сам Перун подтвердил нашу правоту, а?
Млад потупился: Перун подтвердил только одно – Млад не хотел брать на себя роль прорицателя.
- Ну что ты замолчал? – вспыхнул Родомил, - что ты опять мнешься? Чего тебе теперь не хватает? Или ты хочешь созвать сорок волхвов, чтоб они подписали грамоту? Чтоб сняли с тебя ответственность, а?
- Нельзя полагаться на мнение волхва в делах войны и мира… Это неверно. Иначе бы Новгородом правили волхвы, а не вече. Ты не понимаешь, насколько все это… зыбко… Вспомни хотя бы гадание в Городище. Это видения, сны наяву, это тонкие материи, их нельзя трогать грубыми руками… Боги недаром не любят таких вопросов – они понимают, насколько велик соблазн положиться на их ответы. Проси у них Удачу, проси у них дождь, но не заставляй их решать за тебя, понимаешь?
- Тогда зачем вы вообще нужны? – Родомил на миг оскалил зубы, - к чему все ваши сны наяву, ваши гадания, ваши подъемы?
- Волхвы несут людям волю богов… Они связывают людей с остальным миром. Шаманы же, напротив, несут богам волю людей. Мы не позволяем людям обособиться от мира. А гадания… Они позволяют смотреть на происходящее шире, но не более. И если сузить наше представление о будущем до результатов гадания, мы превратимся в слепых щенков, блуждающих вокруг материнского брюха. Гадание – помощь, но не более. Нельзя верить ни одному гаданию, потому что тогда мы начинаем менять будущее в соответствии с гаданием, и будущее превращается в жребий, в судьбу, от которой не уйдешь. Что же до гаданий о прошлом, то это тоже зыбко и бездоказательно, потому что…
- Послушай, я не студент, - грубо оборвал его Родомил, - не надо длинных лекций. Если бы я полагался только на гадания, я бы не был главным дознавателем при Борисе. Я хотел знать: кто? Восток или Запад? И получил однозначный ответ. Я знаю, в каком направлении двигаться.
- А если я обманулся? Ты не допускаешь такой мысли? В Городище обманулось тридцать девять волхвов. Если огненный дух, явившийся мне, вовсе не Михаил Архангел? Он мне не представился…
- Твой ученик был крещен и посвящен именно ему, или я неправ?
- Но христианство накладывает запрет на всякого рода волшбу. Их жрецы пусты, они не видят своих богов. Откуда взялись люди с силой, подобной силе волхвов и шаманов? И вывод о связи их с христианами ты делаешь только на основании моих слов. А мне всего лишь показалось на секунду, что Градята воспользовался силой Михаила Архангела. Показалось, понимаешь? Он наделен силой, он мог обмануть меня, так же как обманули сорок волхвов на Городище.
- Тридцать девять волхвов, - поправил Родомил, - и если тебя не обманули тогда, почему должны обмануть сейчас?
- Потому что это мое воспоминание, мое собственное, его можно даже не читать, чтоб им воспользоваться. Это… это как зеркало… Отразить, послать обратно…
- А Перун? Что сказал тебе Перун?
- Он мог сказать мне все, что угодно, и был бы прав.
- Боги умеют лгать?
- Он не лгал, он не высказал на этот счет ни одного утверждения. Он посоветовал мне быть поуверенней в себе, только и всего, но о моей правоте он ничего не говорил.
- Так какого же лешего ты его не послушаешься! – рявкнул Родомил и привстал, - что ты сидишь и мямлишь? Что ты разводишь теории? Ты что, не видишь, что происходит? Новгород остается неприкрытым! И задержать здесь ополчение надо всеми правдами и неправдами! Любыми средствами, понимаешь?
- Я не стану добиваться своего любыми средствами, - жестко ответил Млад, - я не имею на это права, в отличие от тебя. Даже самые высокие цели не дают мне этого права. У тебя своя ответственность – у меня своя.
- И из-за этого ты вчера не позволил ученикам достать тех, кто едва не убил тебя? А?
- Они мои ученики, а не воины, мне одной смерти хватит на всю оставшуюся жизнь! Я не распоряжаюсь чужими жизнями с такой легкостью, с какой это делаешь ты.
- Потому что это война! И на войне люди гибнут, и кто-то принимает на себя право распоряжаться их жизнями! Вчера на рассвете эти люди убили гонца из Пскова, убили из засады, чтоб забрать у него бумаги. Из такого же самострела, из которого стреляли в тебя. И сделано это было только с одной целью – чтоб ты не донес до людей того, что увидел. И ради того, чтоб ты мог доехать сегодня до князя, я вчера… - Родомил осекся, - извини… мне не следовало этого говорить.
- Да нет, отчего же. Я благодарен тебе.
- Мы делали общее дело. Ты – наверху, я – внизу.
- Я не отказываюсь ехать к князю, - вздохнул Млад, - но я не буду столь уверен в своей правоте, как ты. Я расскажу князю все это так же, как рассказывал тебе. И передам ему твои слова об ополчении.
- Хоть так… - пожал плечами Родомил, - это лучше, чем ничего… И… пожалуйста, не откладывай. Поезжай сейчас.
Млад кивнул и с улыбкой подумал о том, что Добробой обидится из-за бани.

До Городища он добрался к полудню – верхом и в валенках. Дорогу ему перекрыли еще при проезде через вал.
- Куда? – позевывая, спросил один из двух дружинников, стоящих на страже.
- Я… мне в Городище… - Млад спешился, но валенок застрял в стремени, и он едва не упал.
- Надо думать, в Городище! – рассмеялся стражник, - что тебе там надо?
Младу совсем не хотелось объяснять, что он едет к князю. Тогда бы его и не пропустили.
- А что, сегодня проезд запрещен? – спросил он, вырвав, наконец, валенок из стремени.
- Пока нет, но через час-другой закроем.
- Случилось что?
- В Пскове нашего посадника убили. Князь за телом поедет, и с псковским князем говорить. Выезд будет парадный, чтоб толпа глазеть не собиралась – перекроем ворота.
- Как убили? Кто убил? Псковичи? – Млад, как и все новгородцы, уважал Смеяна Тушича, и в весть о его смерти верить не хотел.
- Да не похоже. Вчера гонца от него убили, здесь, у нас, а сегодня ночью – его самого. На капище убили, во время праздника, ножом в сердце. В толпе да в темноте и не разобрался никто…
- Можно, я все-таки проеду? - спросил Млад, и стражник ему кивнул.
Да после этого ополчение повернет на Псков! Попробуй сдержать двадцатипятитысячное войско! Псков просто сравняют с землей!
Млад проскакал через посад галопом и спрыгнул с коня перед запертыми воротами княжьего двора. Сначала он растеряно смотрел на высокие дубовые створки – стучать? Привлекать к себе внимание не хотелось, а если он начнет стучать, весь княжий двор прибежит глазеть на него. Млад мялся перед воротами долго, пока, наконец, не решился взяться за кольцо калитки.
Звук, с которым тяжелое железное кольцо ударило по дубовым бревнам, был глухим и низким, и Млад засомневался: а слышно ли его изнутри. Он постучал еще раз, посильней, но в калитке вдруг раскрылось небольшое окошко.
- Чего надо? – в проеме показался один глаз дружинника.
- Мне… мне надо к князю… - Млад не ожидал, что с ним будут говорить через махонькое отверстие – от этого неловкость и растерянность только усилились, и заранее подобранные слова вылетели из головы.
- Князя нет, - сухо бросил дружинник и захлопнул окошко.
Младу показалось, что створкой тот хотел ударить его по лицу. Он постоял немного, приходя в себя, а потом постучал снова: громче, решительней и дольше. И собирался стучать, пока ему не откроют.
- Ну? – окошко открылось нескоро, - чего долбишься? Много вас таких ходит, и все – к князю.
- Я волхв, меня зовут Млад Ветров, я сын Мстислава-Вспомощника, и меня прислал главный дознаватель. Мне нужно говорить с князем до его отъезда.
- А грамота главного дознавателя у тебя есть? И что-то по тебе не видно, что ты волхв… - прищурился дружинник.
- Пусть князю доложат обо мне, и он решит – говорить со мной или нет.
- Если я о каждом хитром просителе начну докладывать князю, он только и будет бегать к воротам и обратно. Грамоту давай, тогда и поговорим.
Окошко опять захлопнулось. Млад скрипнул зубами, взялся за кольцо и стукнул им изо всех сил. Дружинник не успел закрыть отверстия на засов и распахнул его снова.
- Какой настырный! Может, ты и вправду от главного дознавателя? – вздохнул страж ворот снисходительно.
- Ты должен помнить меня, - примирительно ответил Млад, - я тот волхв, что не подписал грамоту о смерти Бориса. Когда было гадание сорока волхвов, помнишь?
- А… Да, было дело… Тот тоже был в лисьей шапке…
По очереди стукнули три тяжелых засова калитки, и она распахнулась, едва не свалив Млада с ног – отойти он не догадался.
- На самом деле, я тебя не обманул, - стражник поставил одну ногу на высокий порог, - князь уехал. С посадницей вместе, еще час назад. Не хотели беспорядков в Городище, да и из Новгорода того и гляди народ сбежится. Так что, опоздал ты.
- А догнать не успею? – Млад посмотрел на лед Волхова: может, они еще рядом?
- Куда там! На этой кляче? Ты б видел, какие у них кони! Лучше, чем у гонцов. На тройках уехали, уже, небось, до Шелони добрались. И не пытайся!
Млад подумал, что Родомил бы поехал вдогонку даже «на этой кляче». И, пожалуй, из списка «любых средств» это средство вполне ему подходило.
- Попробую… - пожал он плечами и сел на коня.
- Смотри сам, - ответил дружинник, закрывая калитку.
Млад не услышал, как щелкали засовы – развернул лошадь и помчался по пологому спуску к берегу Волхова. Стражник не обманул его – свежий санный след, окруженный следами копыт множества тяжелых коней, вел туда же.

Конь пал под ним на закате – околел на скаку, передние ноги подогнулись, проехали по льду с сажень, и круглый бок придавил Младу ногу всей лошадиной тяжестью. Падая, он едва не вывихнул плечо: подставил локоть, чтоб не ушибить голову об лед – боль в правой руке несколько минут не давала ему пошевелиться.
Валенок, как всегда, застрял в стремени. Млад выехал в Городище, не заглядывая домой, не взяв с собой ни денег, ни еды в дорогу, ни огнива. Он даже не оделся толком, потому что собирался добежать до Родомила и вернуться обратно. И валенки, как обычно, надел на босу ногу… Лошадь он взял в университетской конюшне. И до того как оказаться в одиночестве, без коня, в пятидесяти верстах от Новгорода, он не думал ни о еде, ни о холоде, ни о том, что никто не знает, где он и куда собирался.
Ногу он вытащил из-под лошади довольно быстро, но с валенком пришлось помучиться. Он устал и без этого: скакать верхом больше трех часов подряд с непривычки было трудно. Холод быстро прохватил его до костей – разгорячившись, Млад расстегнул полушубок и снял треух, и не сразу догадался запахнуться и одеть голову.
Поглядев на заходящее солнце, висящее над Шелонью, он быстро понял, что наделал, и какой, собственно, глупостью было отправляться вдогонку за князем в одиночестве. Долгая ночь, всего на пять минут короче вчерашней, замаячила на востоке, наползая на небо темным пятном. А ведь он почти не спал, и съел за последние двое суток только кусок хлеба с молоком… После подъема – после такого трудного и высокого подъема – он должен был отсыпаться сутки. И отдыхать еще столько же… Ему иногда казалось, что подъемы наверх высасывают из него кровь.
Млад вздохнул и двинулся в сторону Новгорода – если не останавливаться, то к рассвету можно добраться до дома. Ну хотя бы до Городища… Идти в Псков пешком, без денег, в валенках – просто несерьезно. Да и гораздо дальше.
То, что под копытами коня выглядело легким снежным налетом на льду, под ногами оказалось довольно глубоким снегом. И лед скользил под валенками совсем не так, как под подковами. Сначала Млад не замечал этого, но через час начал уставать, постоянно стараясь удержать равновесие.
Ночь наступила быстро, и с ее приходом поднялся ветер. Разбегаясь над гладкой рекой, он гнал впереди себя легкий верткий поземок и тоненько, надсадно гудел в ушах. Шелонь текла удивительно прямо, берега ее, поросшие лесом, в темноте были однообразны и черны, и через некоторое время Младу стало казаться, что он не продвигается вперед, а скользит на месте.
Ни одной деревеньки не встретилось ему за пару часов, да он мог и не увидеть их снизу, если там не горели огни.
Он шел и думал о том, что на этот раз точно действовал по правилу: я сделал все, что мог. И, конечно, у него ничего не вышло. Тысячу раз прав был его отец, надо стремиться к достижению цели, а не пытаться испробовать все доступные средства. Много же надо ума, чтоб загнать лошадь… Если бы он не торопился, то к утру был бы в Пскове, а не в Новгороде. И уж наверное не умер бы от голода без денег.
Сначала он еще размышлял о чем-то, пытался уложить в голове то, о чем говорил с богом, вспоминал стычку с Градятой и Михаила Архангела. Но вскоре натер валенком ногу и не думал больше ни о чем, кроме как о возвращении домой: через пару верст пришлось оторвать подол у рубахи, чтоб сделать портянки, иначе бы он просто не смог идти.
А потом ему хотелось есть и спать. Накатанный санями и взрытый копытами путь пошатывался перед закрывающимися глазами и казался бесконечным подъемом, восхождением на сказочную гору: то пологим, то крутым настолько, что он касался руками снега.
В первый раз он упал, пройдя не меньше двадцати верст: если бы не боль в разбитом локте, Млад бы уснул, не заметив падения. Он растер лицо снегом, поднялся и пошел дальше – глаза начали закрываться через несколько шагов. Однообразие и скука кружили голову, звон ветра в ушах убаюкивал, прямая дорога навевала сон, а уставшее тело – после вчерашнего подъема, после непривычной скачки, после пройденного пути – умоляло об отдыхе.
Млад прошел еще верст пять или шесть, засыпая на ходу, когда понял – пятидесяти верст ему не одолеть. Он несколько раз сбивался с пути и совершенно неожиданно для себя оказывался по колено в снегу у самого берега. Нечего было и думать об отдыхе, стоило только присесть на снег, и он бы никогда больше не проснулся.
Хоть бы одна деревня попалась ему по пути! Не может быть, чтоб на Шелони не жили люди!
Он снова всходил на сказочную гору, смотрел снизу на ее вершину, пока не оглянулся: на черном, вспененном тучами небе ему померещились сполохи пламени и всадники на тяжелых конях. Он видел крепостные стены и приставленные к ним лестницы, он видел, как пушечные ядра крушат серо-желтый камень, как летят тучи стрел, в конце пути пробивая насквозь тела, одетые в тяжелые доспехи: война. Война поднималась из-за горизонта ему навстречу, и в этот миг он отчетливо осознал: этого будущего не избежать, оно катится прямо на него, словно горящее бревно, пущенное с крепостного вала. Ему не остановить его, не удержать – не изменить.

Предыдущая страница 12 Следующая страница


13 Ольга Денисова

Что-то изнутри толкало его и толкало: открой глаза, иначе ты не увидишь этого будущего! Он противился этим толчкам, он отмахивался от них руками, как от назойливых мух: его разбудила боль в локте. Млад в испуге распахнул глаза и вытер лицо снегом: он лежал на льду, и сколько прошло времени, не знал. Может, четверть часа, а может, и несколько часов. Он встал на гудящие от усталости ноги и шагнул вперед: тело затекло и не хотело шевелиться, но короткий отдых все же немного разогнал сон, хотя и ненадолго: Млад прошел не больше версты, когда увидел, что берега Шелони разбегаются в стороны вместо того, чтоб сходиться. Он думал, что у него снова кружится голова, или он опять засыпает.
Не пятьдесят верст. Гораздо больше. Неудивительно, что конь пал – гнать его во весь опор, за три часа проехать такое расстояние! Перед ним расстелилась гладь Ильмень-озера – не меньше сорока пяти верст до Новгорода…
Млад в отчаянье опустился на колени – какие сорок пять верст? Он не пройдет и нескольких шагов! Он посмотрел вперед – бесконечный берег уходил за горизонт, бесконечная снежная гладь лежала по правую руку.
Он не сразу заметил огонек на берегу, и не сразу понял, что это ямской двор. И если бы мог бежать – обязательно побежал бы. Подниматься на берег было тяжело и скользко, он пару раз съезжал вниз, пока не заметил рядом с тропинкой пологий спуск для саней.
Избушка с освещенным окном стояла перед конюшней и сеновалом, и крыльцом была обращена к Новгороду. Млад, пошатываясь, подошел к ней с задней стороны и заглянул в окно: вдруг смотрители спят? Тогда лучше постучать в окно, а не в дверь.
Стекло было закопченным, мутным и неровным, но освещал избушку десяток свечей на высоком железном подсвечнике. Млад присмотрелся и увидел за столом двоих: один человек сидел к нему лицом, другой – спиной. Млад протер стекло рукавом, и хотел постучаться, как вдруг тот, что сидел к нему лицом указал рукой на окно, и тот, что сидел к нему спиной, оглянулся.
Млад отпрянул от окна в темноту – из ямской избушки на него глянул Градята. Через секунду тень накрыла освещенное окно – кто-то выглянул наружу.
Сон слетел с Млада, как сухой лист с ветки, стоило только тряхнуть головой. Он потихоньку отошел к сеновалу и укрылся за столбом, поддерживающим крышу. И вовремя: стукнул засов, скрипнула дверь и на крыльце раздались шаги.
- Эй! – спросил незнакомый голос, - кто здесь?
- Да ветром стукнуло, - Млад узнал голос Градяты.
- Зачем собаку убил, а? Сейчас бы точно знали, ветром стукнуло или нет.
- Да ну ее. Брехала… Пошли в дом, холодно.
- Погоди, фонарь возьму. Неспокойно мне.
- Да успокойся! – раздраженно бросил Градята, - соображаешь? На тридцать верст вокруг ни одного человека, ночь-полночь!
- Гонцы и в ночь-полночь туда-сюда едут, - задумчиво ответил незнакомец, спускаясь с крыльца.
- Гонца бы мы издали услышали.
Млад прижался спиной к колючему, плотно уложенному сену.
- Градята, - тихо позвал незнакомец, остановившись в двух шагах от сеновала.
- Что?
- Иди сюда…
Снег заскрипел под сапогами. Млад перестал дышать.
- Ну? – Градята остановился рядом с незнакомцем.
- Понюхай. Воздух понюхай… он здесь. Рядом где-то. Я его чую.
- Ерунду говоришь, - неуверенно пробормотал Градята.
- Потом пахнет. Неужели не слышишь? – незнакомец протянул руку к сену и провел по нему кончиками пальцев, - принеси фонарь.
- Ты чокнутый, - крякнул Градята, - пошли в дом, здесь никого нет. Я бы давно заметил.
- Не скажи… Белояра ты не чуял. Не помнишь? Тоже хвастался, что за версту его почуешь, а он нам навстречу в двух шагах вышел. А?
- Волхвы ночами по сеновалам не прячутся. Но если хочешь, я схожу за фонарем.
- Сходи. Я его посторожу.
- Вот зарежет он тебя по-тихому, когда я уйду, - рассмеялся Градята по дороге к крыльцу.
- Ничего. Не зарежет, - уверенно кивнул незнакомец.
Далекое ржание коня раздалось снизу, с озера, в конюшне заволновались лошади, кто-то из них ответил на призыв собрата.
- Гонец! Градята, гонец! В конюшню! – крикнул незнакомец и кинулся к избушке.
Градята скорым шагом прошел мимо Млада, откинул засов, запиравший ворота конюшни, и исчез внутри, прикрыв ворота за собой. Млад осторожно передвинулся в сторону и спрятался поглубже между стеной конюшни и сеновалом. Конский топот быстро приближался, и вскоре стало ясно, что к ямскому двору едут два всадника – со стороны Новгорода.
Через минуту незнакомец вышел на двор в тулупе, с фонарем в руках, и, пока гонцы поднимались вверх по берегу, успел осветить место, где минуту назад стоял Млад.
- Здорово, хозяин! – тот, что ехал первым, спрыгнул с коня.
- И вам здравия. Проходите в избу, отдохните, пока я коней седлаю…
- Нам не надо коней менять. Мы потихоньку едем, человека ищем. Не забредал к тебе никто?
- Нет, сегодня никого не было, - пробормотал незнакомец – смотритель ямского двора - и, передернув плечами, оглянулся к сеновалу, - а кого ищете-то?
Млад насторожился.
- Профессора из университета. В последний раз его в полдень с Перыни по дороге на Шелонь видели.
- Нет, не заезжали ко мне профессора, да и увидел бы я сани издали. Князь проехал, посадница проехала, а больше на санях я никого не видел.
- Он верхом ехал.
У Млада не осталось никаких сомнений – ищут именно его. Он кашлянул и выбрался из своего убежища – всадники были вооружены саблями. Градята бы не посмел выйти… Смотритель шарахнулся в сторону, словно увидел привидение.
- Вы меня нашли… - пожал плечами Млад.
- Ты – Ветров? – спросил тот, что сидел на коне.
- Да. У меня пала лошадь верстах в двадцати пяти отсюда.
- А че прятался-то? – удивился второй.
Млад подошел ближе, но на всякий случай спросил, перед тем как отвечать.
- Если вы скажете мне, кто вас послал…
- Нас послали из службы главного дознавателя.
Млад глянул на смотрителя, который отошел на шаг назад и готовился то ли бежать, то ли ударить Млада фонарем по голове.
- Здесь двое преступников. Один из них неделю назад пытался меня убить. Он прячется в конюшне. Возможно, они имеют отношение к вчерашнему убийству гонца из Пскова. Он же был убит неподалеку?
Смотритель попятился при первых его словах и опустил фонарь вниз. Даже после тусклого света свечи за закопченным стеклом темнота на миг показалась непроглядной. И в этот миг легкие ворота конюшни распахнулись, конь под Градятой заржал и попытался стать на дыбы, кони гонцов рванулись в стороны от неожиданности, в темноте тускло мелькнуло широкое сабельное лезвие. Млад не сомневался, что удар обрушится на него, но просчитался – Градята ударил смотрителя в темя, и можно было не сомневаться: это смертельный удар. На землю со звоном разбитого стекла упал фонарь, конь Градяты грудью сбил Млада с ног, треух откатился в сторону, Млад ударился головой, и тут же тяжелое копыто припечатало его плечо к земле. Но умный конь шарахнулся от упавшего человека, Градята, не теряя времени, пришпорил его и понесся вниз во весь опор.
- Стой! – придя в себя от неожиданности, закричал гонец, сидящий на лошади и начал разворачиваться.
Второй от него не отстал, прыгнул в седло и помчался вслед.
- Погодите! – крикнул Млад, приподнимаясь, - погодите же! Он убьет вас!
Если Градята убил своего, только чтоб тот не попал в руки Родомила… Млад не сомневался, что он расправится с двумя гонцами без труда…
- Погодите!
Но те, конечно, его не послушались. Они, наверное, его даже не услышали - от удара об землю раскалывалась голова, и кричал Млад не очень громко. Казалось, плечевой сустав раздавлен в кашу. Млад с трудом сел на снегу, тронул его рукой и попробовал пошевелить плечом – было больно, но, похоже, не так страшно, как представлялось.
Он встал на ноги и подошел к смотрителю – проверить, может быть, тот еще жив? Но, нагнувшись над телом, Млад убедился – нет никакой надежды, сабельный удар раскроил череп чуть не напополам… Он вздохнул, подобрал треух и сел на скамейку возле конюшни, откинувшись на стенку.
Всадники вернулись на удивление быстро, и Млад вздохнул с облегчением, услышав конский топот с озера.
- Ушел! – сплюнул один из них, поднявшись к избушке, - как сквозь землю провалился! Вот только что видели, а потом раз – и нету! Ты-то как? Сильно зашиб?
- Да нет, - Млад пожал плечами.
- Верхом сможешь ехать или сани будем снаряжать?
- Смогу, наверное. Да и домой хочется побыстрей…

Он пожалел об этом через четверть часа: каждый удар копытами по льду отдавался в голове и в плече, измученное тело болталось в седле из стороны в сторону, а ехать предстояло больше трех часов. А стоило перейти на шаг, как Млада тут же одолевал сон.
До дома он добрался ближе к утру, без сил сполз с лошади у крыльца, отдав поводья провожатым, и ввалился в столовую, шатаясь и хватаясь руками за стены.
- Млад Мстиславич! – хором выкрикнули шаманята, вставая с мест.
- Младик! – Дана кинулась ему навстречу, - Младик, где ты был? Почему ты ничего не сказал?
- Я… Я не успел… Я не мог… - жалко промямлил он.
- Что с тобой? Ты замерз? Ты ранен?
- Нет, я просто устал. Очень спать хочу.
- Родомил послал людей тебя искать!
- Они меня нашли, - Млад зевнул и сел на лавку у входа – сил не осталось даже на то, чтоб стоя снять валенки.
- Где ты был? Ты что-нибудь ел?
- Нет. Но я уже не хочу.
- Как это ты не хочешь? – Дана сжала губы, - Добробой, у тебя что-нибудь есть?
- Сейчас! – откликнулся шаманенок, - щи в печке, горячие.
Млад с трудом снял полушубок, стараясь не шевелить правым плечом, и от Даны это не ускользнуло.
- Ты точно не ранен? – спросила она, присев перед ним на корточки.
- Нет, ничего страшного. Просто на меня наступила лошадь… - Млад потрогал плечо рукой.
- Как? Чудушко, ты сам понял, что сказал? – Дана поднялась на ноги, снова сжимая губы, - Как это «наступила»?
- Ну как, как… копытом… Я, правда, очень хочу спать. Мне не надо щей.
- Как лошадь может наступить на плечо? Ты что, лежал на земле?
- Я упал. А она на меня наступила.
- Ты упал с лошади?
- Нет. Верней, да, я сначала упал с лошади. Подо мной упала лошадь. Но это до того. А потом… А потом лошадь… - Млад снова зевнул, - а потом лошадь на меня наехала… и я упал…
- Чудушко мое… - Дана покачала головой, - пойдем спать. За всю мою жизнь мне еще не встречался человек, которому на плечо наступила лошадь.
- Ты просто не видела, как конница врезается в строй копейщиков… - вставил опытный в военном деле Ширяй.
- Родомилу надо сказать… - Млад поднялся и едва не сел обратно, пошатнувшись, - Ширяй, сбегай к Родомилу. Скажи…
- Родомил Малыч без сознания, у него горячка ночью началась. Мы к нему каждые полчаса бегали, - отозвался Ширяй, - к нему сам доктор Велезар приезжал… И завтра еще приедет. Я с ним поговорил, представляешь?
- Хорошо. То есть, ничего хорошего, конечно… - Млад дошел до дверей спальни, - завтра.
- Млад Мстиславич, а щи? – Добробой стоял с горшочком в руках и обиженно смотрел на него.
- Завтра.

9. КОЛЯДА

Млад проснулся ближе к полудню и был уверен, что еще спит: из сеней раздавалось отчетливое и громкое блеянье козы. Сначала он не мог встать – все тело ломало, любое движение отзывалось острой болью, плечо распухло и ныло, на затылке прощупывалась огромная шишка, и нестерпимо хотелось есть. Но стоило подняться, умыться и расходиться немного, все оказалось не таким уж страшным.
В тесных сенях действительно стояла коза, загораживая проход.
- Добробой, ты решил обзаводиться хозяйством? – спросил Млад, усаживаясь за стол.
- Не, это Ширяй из Сычевки притащил. Ему на один день дали. Без козы как же колядовать?
- Несчастная скотина…
- Зато у нас молоко козье есть. Хочешь?
- Давай. И щей давай, и каши, - Млад потер руки, - а где Дана Глебовна?
- Она к Родомил Малычу пошла.
Млад потемнел и скрипнул зубами. А заодно вспомнил, какую нес околесицу перед тем, как пойти спать. Есть сразу расхотелось.
- Ширяй тоже к Родомил Малычу пошел. Доктора Велезара караулит, - сказал Добробой, - еще раз хочет с ним встретиться, говорит, доктор очень умный.
- Надоедает занятому человеку, - проворчал Млад.
- Я ему так и сказал. Только он не слушает ничего! Он утверждает, доктор с ним говорил с интересом, и обещал сегодня опять поговорить. Только я что-то в это не верю.
- Доктор Велезар – вежливый человек. А от Ширяя не так просто отвязаться, - Млад улыбнулся.
Он еще не успел поесть, когда вернулась Дана – озабоченная и какая-то виноватая. Млад решил, что она чувствует неловкость из-за того, что ходила к Родомилу, и от этого ему стало еще противней на душе.
- Чудушко, - она подсела к нему поближе, - если бы я судила о тебе только по твоим собственным словам…
- То что? – спросил Млад.
- Ничего… - она вздохнула и усмехнулась, - лошадь на него наступила!
Млад смутился и уставился в горшок со щами.
- Ты слышал, Добробой? Ты знаешь, что с ним было на самом деле? – Дана покачала головой, - Градята сбил его конем и пытался растоптать. Он сначала проехал семьдесят верст, потом под ним пала лошадь, и он почти тридцать верст прошел пешком!
- Кто тебе это рассказал? – Млад продолжал смотреть в щи.
- Твою лошадь видели всего в версте от ямского двора на Шелони. У Родомила сейчас сидят два гонца, которые тебя нашли, судебные приставы и дознаватели. Все ждут, когда он придет в себя. Не считая Ширяя, конечно.
- А Родомил? – спросил Млад.
- Говорят, в горячке… У него доктор Велезар. Ширяй хочет зазвать его к нам, чтоб он посмотрел на твое плечо.
- Зачем? – Млад опустил ложку.
- Я думаю, доктор ему не откажет. А там коза в сенях… - Дана едва не рассмеялась.
- Не надо ничего смотреть. Тем более – доктору Велезару, - Млад скрипнул зубами, - Ширяю голову оторву.
- Как же! Оторвешь ты ему голову, - Дана посмотрела на него с сомнением, - распустил ученика, он совершенно не имеет представления о вежливости.
- Он хочет утвердиться во взрослом мире, - Млад пожал плечами, - и нет ничего зазорного в том, что он старается мыслить самостоятельно.
- Я и говорю – распустил… - улыбнулась Дана, - ставь самовар, Добробой, вдруг действительно доктор Велезар придет.
И доктор Велезар действительно пришел. Его голос был слышен еще перед крыльцом: он что-то с жаром объяснял Ширяю.
- Может, козу в спальне спрятать? – неуверенно спросил Добробой, посматривая на дверь.
- Еще чего придумаешь! – фыркнула Дана, - в постель ее положи!
Но дверь в сени уже открылась, и оттуда раздалось:
- Смотри-ка ты! Это что за зверь у вас?
- Да так… - замялся Ширяй, - это мы колядовать… как без козы колядовать?
- Действительно, - рассмеялся доктор, - как без козы колядовать?
Ширяй долго пытался отодвинуть скотину в сторону – руки у него еще болели, а она блеяла, скользила и стучала копытцами по полу. Парень ругался, и смеялся доктор Велезар, пока Добробой не догадался выйти в сени и помочь товарищу.
- Здравствуйте, хозяева, - доктор первым прошел в дом, - меня к больному позвали. Я думал, он без движения в постели лежит, а он за столом чай пьет!
- Здравствуй, Велезар Светич, - Млад поднялся, - просто в гости заходи, не все ж тебе с больными… Чаю выпьешь?
- Ну, если просто в гости – чего ж не выпить? Считай, праздник уже начинается, завтра солнце народится. Смотрю, твои уже подготовились… Поросенка жарить собираетесь?
- А как же! – обрадовано ответил Добробой, помогая доктору снять шубу, - у нас все как у людей! И на пироги тесто стоит, и кутья преет.
Млад подивился – про поросенка он не подумал, а ведь к ним наверняка придут ряженые, и не один раз – надо же их чем-то угощать? Студентов много, и каждый рад пожелать своему профессору благополучия, а заодно и разжиться снедью для праздничного стола. Большинство, конечно, пойдет колядовать в Новгород, меряться силами с городскими парнями и сманивать их девушек, но и на профессоров ряженых хватит.
- Раз праздник начинается, может тогда чего покрепче выпьем? – предложил Млад.
- Нет-нет, - тут же покачал головой доктор, - у всех праздник, а у меня – бессонная ночь. Сегодня жди голов проломленных, а завтра – рук-ног отмороженных.
- Как Родомил? – спросил Млад.
- Неважно, - покачал головой доктор, - конечно, умереть от пустячных ран я ему не дам, но дело очень, очень серьезное… Если начинается горячка – это всегда опасно для жизни. Я подозреваю, что один из ножей, которым его ранили, был отравлен. И яд этот мне неизвестен. Бывает же… Накануне праздника… Неспокойное время.
- Как же Новгород будет Коляду встречать, когда Смеян Тушич… - начал удивленно Млад, но доктор его остановил.
- Князь решил не объявлять о смерти посадника. До завтра. Незачем людям портить праздник. Слухи, конечно, ходят, но это только слухи. Никто им верить сегодня не хочет, - доктор сел за стол напротив Млада, - расскажи-ка лучше, как тебя угораздило ночью оказаться на Шелони? Чай не ближний свет.
- Да по глупости, - усмехнулся Млад, - хотел князя догнать, поговорить.
- А тебе очень надо? – удивился Велезар.
- Было бы не очень – не помчался бы на ночь глядя.
- Если надо – я князю обязательно об этом скажу, как только он вернется. Думаю, вам давно пора познакомиться поближе. Ты произвел на князя впечатление, и на гадании, и на вече, и на суде.
- Вообще-то, меня к нему посылал Вернигора. Сам бы я, наверное, поехать не рискнул. Вернигора считает, что ополчение не должно покидать Новгород, а мои видения это подтверждают. И я думаю, князю нужно об этом знать.
- Ты не преувеличиваешь опасность? Вернигора – человек горячий, склонный полностью отдаваться своим замыслам. В некоторых делах это очень хорошо, но иногда… А князь совсем ребенок, очень умный и сильный, но все же – ребенок. Ему недостает опыта и уверенности в себе.
- Я не столь категоричен, как Вернигора, - кивнул Млад – спокойные слова доктора немного отрезвили его, и вчерашняя уверенность в своей правоте поколебалась, - но князю нужно знать и то, что думает его главный дознаватель, и то, что видел я. Иначе он примет неверное решение.
- Нет-нет, я не убеждаю тебя в том, что тебе не нужно с ним говорить! Я хотел сказать совсем другое: не позволяй Родомилу довлеть над твоими сомнениями. Уверен, он, как истинный громопоклонник, считает тебя неуверенным и избегающим ответственности типом.
Удивительно проницательным человеком был доктор; Млад прекрасно понимал, почему Ширяй искал общения с ним и гордился этим общением. Может, парню нужен был именно такой наставник? Мудрый, спокойный, насквозь видящий подноготную окружающих его людей? Впрочем, в шаманских делах доктор бы Ширяю помочь не сумел.
- А между тем, Вернигора неправ, - продолжал Велезар, - сомнения плохи в бою, перед лицом опасности, но в жизни – это не самая вредная вещь. Если бы я не сомневался, а всегда действовал напролом, пользуясь первой попавшейся мыслью, которая пришла мне в голову – я бы вылечивал не больше четверти тех, кого вылечиваю сейчас.
- Вернигора считает, что это война… - пожал плечами Млад.
- Да ну? – доктор поднял брови, - я думаю, вся его жизнь – война.
- Я тоже видел войну… - сказал Млад, помолчав, и вскинул лицо.
- Это не удивительно. Наша дружина дошла до Нижнего Новгорода, наши пушки уходят в Москву, и собирается ополчение. Не думаю, что татары развернутся и уйдут обратно в Крым, только увидев войско новгородское.
- Я видел другую войну. Большую войну. Татары всегда нападали на нас только для грабежа и вымогательства, мы привыкли откупаться от них, когда не можем отбиться. Я вижу войну, которая идет с запада.
- Ты в этом уверен? Я знаю, волхование – дело тонкое, не всегда верное…
- Я видел тяжелых коней.
- И только на этом основании ты делаешь вывод о большой войне, идущей с Запада? – доктор посмотрел на него, как на ребенка, - впрочем, извини, это не мое дело… Я понимаю, волхв часто не может объяснить, почему будущее представляется ему так, а не иначе. Но не ты ли говорил, что будущего не знают даже боги?
- Не надо быть богом, чтоб предвидеть такое будущее. Как одно из нескольких. Собственно, об этом я и хочу говорить с князем.
- Ну что ж, я думаю, князь с удовольствием поговорит с тобой. Он действительно думающий мальчик, а ты умеешь общаться с молодыми. Знаешь, он очень страдает из-за смерти Белояра. Белояр в чем-то был его наставником, одним из немногих людей, которым князь доверял. Может быть, тебе стоит подумать о том, чтоб приблизиться к Волоту.
- Нет, извини, - Млад выставил ладонь вперед, - я не ищу дружбы с князьями. Мое дело – хлеб. Ну, еще лен…
- Ладно, ладно… Никто не знает, как сложится жизнь. Даже боги, - доктор улыбнулся, - давай я все же посмотрю тебя. Удар копытом – не шутка.
- Не надо. Я знаю, доктор Велезар не интересуется ушибами, он лечит серьезные болезни, - подмигнул ему Млад.
- Ну, ушиб ушибу рознь. И потом, я все равно здесь, и мне это совершенно не трудно.
Млад согласился только из вежливости, да и Дана толкала его локтем в бок. Невероятно, Ширяй не проронил ни слова, пока они говорили с доктором.
У доктора были удивительные руки. Наверное, у него внутри прятались способности волхва-целителя, потому что Млад чувствовал, как его окутывает теплое облако – такое же, какое он ощущал от прикосновений отца. А впрочем, многие врачи, не будучи волхвами, умели прикосновением и словом успокаивать боль и страх, внушать доверие. Доктор же Велезар был, несомненно, великим врачом. В этом облаке хотелось раствориться, довериться, перестать быть собой.
- Ты никогда не думал, что обладаешь способностями волхва? – спросил Млад.
Доктор отнял руки от его плеча, и наваждение исчезло.
- Я думаю, это твое собственное отношение к врачам, - ответил он, - что-то сродни способности брать в руки горящие угли. Учитывая, кто твой знаменитый отец… У тебя с детства складывалось совершенно определенное расположение и доверие к тому, кто тебя лечит. У меня нет способностей к волхованию, это подтверждали многие знающие люди. Будучи студентом, я очень хотел обладать хотя бы каплей этих способностей, и искал их в себе. Но – увы!
Он продолжил мять плечо Млада, словно прислушиваясь к ощущениям в кончиках пальцев, и это тоже было похоже на то, как определял тяжесть и причину болезни отец.
- Ну что я скажу, - наконец, вынес доктор решение, - действительно, сильный ушиб. Никаких переломов нет, суставная сумка цела, возможно, растянуто сухожилие…
- Это я упал на локоть, - пояснил Млад, поражаясь способностям доктора – словно пальцами он просвечивал тело насквозь.
- А, вижу, - Велезар повернул его руку локтем к себе, - так что – согревающие припарки, и через пару недель ты об этом даже не вспомнишь.

Ровно в полночь огромное колесо, охваченное пламенем, покатилось с берега Волхова на лед и положило начало веселью, знаменуя приход нового солнечного года, день рожденья солнца. А Млад смотрел, как оно набирает обороты, как языки огня коротким шлейфом отлетают назад, как оно подпрыгивает на ухабах, но не опрокидывается, и видел другое колесо – светлый лик Хорса, сброшенный с крыши капища. И заснеженная круча казалась ему зеленым валом вокруг детинца, и копоть факелов – черным дымом пожарищ. Наваждение это было столь ясным, столь отчетливым, что Млад перестал слышать звуки вокруг, кроме рева огня и потрескивания факелов.
Резвые студенты с радостными криками бежали вслед за колесом, особенно смелые направляли его движение и не давали упасть.
Огонь, зажженный на двенадцать дней в честь прихода Коляды, принесли с капища Хорса в детинце. И если неугасимый огонь в Перыни зажгла молния, то этот огонь зажигало солнце в день летнего солнцестояния, в день своего наивысшего подъема.
- Младик, - Дана тронула его за руку, - что с тобой? Что-то случилось?
- Нет, ничего, - он тряхнул головой, прогоняя видение. Шум праздника неожиданно ударил в уши: музыканты уже старались вовсю, песня, пока еще неслаженная, постепенно звучала все громче, еще не смолкли радостные крики, появились первые хороводы, и самые ярые плясуны университета, скинув полушубки, заводили народ.
- Тебе надо выпить, - решительно сказала Дана и потянула Млада к бочке с медом, - у меня такое ощущение, что ты еще не проснулся.
- Я проснулся, - ответил он, пожав плечами.
Ночь была ясной и безветренной, высокий огонь костров летел в небо, освещая все вокруг ровным оранжевым светом: расчищенный и утоптанный снег, молодые разгоряченные лица, изваяния богов, снисходительно взирающих на людское веселье.
Вокруг бочки толкались студенты, кружки с медом ходили по кругу, возвращались к виночерпиям, и снова уходили в толпу. Студенты сменяли друг друга, и, выпив горячего меда, бежали к хороводам.
- Млад Мстиславич! – вдруг окликнули его, - выпей с нами!
Ребята с третьей ступени.
- Эй! Налейте Млад Мстиславичу!
- Кружку сюда!
- Не хлебай по дороге! Сюда передавай!
- До дна!
Они встали в круг, и оттеснили от него Дану.
- С Млад Мстиславичем – до дна!
Десяток кружек с глухим стуком столкнулись в середине круга, расплескивая мед на снег – в жертву богам. Млад пил горячий мед, но не ощущал ни его вкуса, ни веселья, ни радости. Праздник казался ему сном, видением, наваждением. А явь, скрывающаяся за ним, была слишком страшна, чтоб на нее смотреть.
- Млад Мстиславич, а с нами? Слабо?
Пятая ступень.
И он пил. Пил до дна. С первой ступенью, и со второй, и с четвертой… Пил, и не чувствовал хмеля.
- Младик, я не имела в виду – напиться. Я говорила – выпить, - Дана, наконец, вытащила его из круга студентов.
Хороводы кружились все быстрей, песни гремели все громче, гусляры рвали струны, жалейки заходились от задорного свиста, ложки отбивали неистовый ритм, звенели бубны.
Горящие стрелы впивались в крыши домов…
В середине одного из хороводов Млад увидел Ширяя – тот в одной рубахе, без шапки отплясывал вприсядку перед той самой девочкой, которая кружилась так быстро, что ее расстегнутый полушубок летал вокруг нее широким кругом. Хоровод, в котором уже смешались парни и девушки, бежал вокруг них, отбивая ногами столь сложный ритм, что Млад не успевал за ним уследить.
Крепостные стены обваливались под ударами пушек, погребая под собой тех, кто не успел отбежать в сторону…
- Здорово, Мстиславич! – перед ним появился румяный, запыхавшийся Пифагор Пифагорыч, - чего не весел?
- Я? Я весел, - ответил Млад и улыбнулся.
- А чего не в хороводе? Я и то тряхнул стариной! Может, выпьем понемногу?
И он выпил с Пифагорычем.
Остроконечные алебарды разрубали кольчужные доспехи, и кровь лилась на их короткие рукояти…
Музыка не смолкала ни на минуту, Млад смотрел на знакомые лица, и вдруг ясно увидел, как один из студентов пятой ступени падает на колени: тяжелая стрела вошла ему в солнечное сплетение и вышла с противоположной стороны, чуть в стороне от позвоночника. Он видел, как струйка крови потекла из угла рта на подбородок, видел, каким удивленным стало его побелевшее вмиг лицо, как судорожно пальцы сжали воздух…
Млад тряхнул головой – парень, подхватив под руки двух сычевских девчонок, отбивал ногами чечетку. Будущего не знают даже боги…
Тяжелая конница топтала копытами жалкий пеший строй, ломая направленные вперед копья…
Явь проступала сквозь наваждение праздника, и сквозь разухабистую, горячую песню слышалось бряцанье оружия и предсмертные стоны. Явь мокрой тряпкой стирала нарисованное цветным грифелем веселье, обнажаясь перед Младом, словно бесстыжая девка.
- Млад Мстиславич! Иди к нам в хоровод! Чего стоишь-то? – крикнул студент с третьей ступени, а Млад видел перед собой безногого калеку, рыдающего и царапающего лицо.
Будущего не знают даже боги…
Он смотрел и видел мертвецов, сотни мертвецов вокруг… Пляшущих, обнимающих девушек, поющих и пьющих мед. Они были счастливы, жизнь била из них ключом, жизнь искрилась в свете костров, жизнь плескалась на дне сталкивающихся кружек и проливалась на снег, жизнь цвела на их щеках ярче макового цвета.
Огонь, зажженный самим Хорсом, жег Младу глаза. Будущего не знают даже боги… Сомнения, конечно, не самая вредная вещь, но на войне нет места сомнениям. И ополчение не должно уйти из Новгорода. Любой ценой. Всеми правдами и неправдами. Родомил прав.
- Мстиславич, правда, чего стоишь-то? – Пифагорыч подтолкнул его в спину, - Иди! Покажи недорослям, как в наше время умели плясать!
Огонь, зажженный Хорсом, слизывал остатки наваждения, и вместо костров горящие идолы простирали руки к небу. Сотни мертвецов смотрели на Млада с надеждой и без надежды, сотни мертвецов вокруг уже не пели и не обнимали девушек – он шел меж ними, а они вглядывались в его лицо, словно искали на нем ответ на вопрос: почему?
Музыка замерла на миг, и полилась дальше медленно и тягуче. Хоровод мертвецов и их подружек сомкнулся вкруг него. Млад медленно стащил с головы треух, словно прощаясь с ними, словно отдавая последний долг, а потом с горечью швырнул его на снег.
- Давай, Мстиславич, покажи им! – крикнул Пифагорыч из-за спины.
Млад сделал шаг, потом еще один, расстегивая полушубок. А потом песня грянула над ним, как последнее, что осталось от наваждения, и взяла за душу – в последний раз. Он перестукнул каблуками по натоптанному снегу – вместо горечи злость стиснула ему кулаки, и скрипнули зубы. Хоровод пошел в противоположную сторону, кружа голову. Млад раскинул руки и поднял лицо к небу, цепляясь за разгорающийся жар песни – все, что оставалось ему от этого мира, который рушился с грохотом пушек и проседающих горящих крыш. Он хлопнул в ладоши, и зацепил пальцами голенище сапога.
- Давай, Мстиславич!
И он, наконец, дал, отбросив полушубок на снег. Он плясал так, словно от этого зависело будущее, которого никто не знал. Он отбивал ногами сумасшедший ритм, он шел вприсядку, он стучал ладонями по коленям и сапогам, заглушая музыку, он кружился и ходил колесом, и снова бил каблуками по снегу, закидывая руки за голову, и снова шел вприсядку. Это была веселая песня…
Перед глазами мелькали лица мертвецов. И ничто не помогало сделать их живыми. Млад плясал из последних сил, выдавливая из себя задор, хватаясь за ускользающее настоящее, которое перестало быть явью. А будущее огненным заревом сжигало его, поглощало, накатывало волной, и мяло, как тяжелая конница сминает копейный строй…

В центре стола стояло блюдо с зажаренным поросенком, горками лежали нарезанные пироги, сладкая кутья в глиняном горшке исходила горячим паром, меды в расписных кувшинах и вина в пыльных бутылках возвышались над яствами. Когда Добробой все успел?
Шаманята одевались в приготовленные наряды – медведя и журавля. Постарались они на славу: голову медведя выдолбили из деревянной колоды и обклеили мехом, журавль щеголял настоящими перьями и берестяным клювом. Младу он чем-то напомнил человека-птицу.
Млад старался не смотреть в их сторону. Он ни на кого не хотел смотреть. Он боялся, что все начнется сначала.
- Ты умница, - похвалила Дана Добробоя, - ты все сделал просто замечательно.
- Спасибо, - кивнул парню Млад, - правда, здорово.
- Да не за что! – расплылся в улыбке Добробой, - общий же праздник.
За ночь двор не оставался пустым ни на минуту: ряженые шли и шли, поздравляли, пели колядки, играли на дудочках, плясали. Дана приглашала их за стол, наливала, складывала в подставленные горшки куски поросенка, заворачивала в полотенца пироги, угощала кутьей.
Млад пил вместе со всеми и не хмелел, делал вид, что весел, слушал их непочтительные шутки, позволенные в этот день, и смеялся вместе с ними. Говорил, что на экзаменах припомнит им сегодняшнее безобразие, что и под масками узнал каждого, а они смеялись над ним, прекрасно зная, что этого не будет.
Он любил их. Он любил их молодость и беспечность, их голоса, их горячность, их наивную уверенность в собственной правоте. Он любил спорить с ними на равных, и не всегда в этих спорах побеждать. Он любил университетские праздники, с их молодецким задором, и тихие вечера в факультетском тереме за кружкой меда.
Он просил ответа у Перуна, а ответил ему Хорс. Ополчение не должно выйти из Новгорода, любыми средствами, любой ценой, всеми правдами и неправдами. Млад готов был сам звонить в вечный колокол, и говорить со степени, поднимая в себе ту силу, которая заставляла людей смотреть ему в рот и идти за ним даже на смерть. Он готов был лечь костьми на пути войска, он был согласен на смерть и бесчестие, только бы ополчение не покидало Новгорода.

Ударивший ночью мороз выбелил инеем лес, университетские терема, дома профессорской слободы, затянул стекла блестящим узором и еле слышно звенел в хрустальном воздухе. Новорожденное солнце медленно выползало из-под снега, трогая розовыми лучами полупрозрачную белизну застывшего мира, морозную дымку горизонта, блеклое голубое небо.
Каждый год в этот день, с раннего детства, Млад боялся, что солнце не взойдет. И каждый раз, когда оно все же поднималось, являя миру свет, слезы радости наворачивались ему на глаза – наивной, детской радости; первобытной, простодушной веры в незыблемость сущего. Он смотрел вокруг и видел, как слезы бегут по щекам тех, кто стоит рядом: люди встречали вновь родившееся солнце, затаив дыхание от восторга.
- Слава! – раздался, наконец, чей-то придушенный слезами крик.
- Слава! – ответил ему другой, чуть уверенней.
- Слава Солнцу! Слава!
- Слава богам!
Студенты обнимались, смеялись и вытирали слезы. «Слава» - гремело в тишине зимнего рассвета, «слава» - отвечали голоса из Сычевки. Новый солнечный год вместе с крепнущими лучами света отсчитывал первые шаги по земле.

10. КНЯЗЬ НОВГОРОДСКИЙ. ПЕРЕД ВЕЧЕМ.

Тальгерт, псковский князь, бражничал с дружиной и встретил Волота хоть и приветливо, но с презрением равного по крови и старшего годами. И Волот сперва смешался под его взглядом, едва не забыв, зачем явился в Псков. Псковский князь был немолод, но далеко еще не стар. Он вышел из рода Великих Литовских князей, но перессорился со своими еще в ранней молодости, ненавидел ливонских «братьев» и поляков. Придя много лет назад на Русь, впечатал нательный крест сапогом в землю, трижды плюнул на него и поклялся служить Пскову и русским богам, по примеру своего великого предшественника. И с тех пор действительно служил им верой и правдой – Борис полагался на него и ничего с ним не делил. Тальгерт никогда не стремился взять больше власти, чем имел, оставаясь для Пскова не более чем воеводой, обрусел, перенял привычки своей дружины, славил Перуна, приносил ему жертвы и с презрением говорил о боге, которому его посвятили в младенчестве.
Хитрые глаза литовца смотрели на Волота из-под густых бровей, высокое, пожалуй, чрезмерно высокое, чело морщилось, словно Тальгерт хотел рассмотреть новгородского князи и никак не мог. Он говорил по-русски с еле заметным чужеземным выговором, чуть растягивая слова и смягчая шипящие звуки.
- Здравствуй, брат мой Волот, - первые слова он произнес не раньше чем через минуту после того как Волот переступил порог дружинной палаты его дворца. Сказал он это нараспев, продолжая рассматривать новгородского князя с высоты своего немалого роста – в последний раз он видел Волота ребенком.
- Здравствуй, Тальгерт, - ответил тот, поднимая голову.
- Вина князю новгородскому, - махнул он рукой дружинникам, и тут же ему в руки передали большой изогнутый рог.
Хитрые глаза литовца смеялись, и его дружина смотрела на Волота с сомнением, когда он принимал рог у псковского князя. Волот мог выпить много вина, но испытание показалось ему слишком наигранным, чересчур откровенным намеком на его юный возраст, и требовало ответного хода.
- Мне не до веселья, Тальгерт. Это вино мы выпьем в память новгородского посадника, который нашел свою смерть за вверенными твоей дружине стенами, - сказал он, пригубил вино и передал рог дальше – сопровождавшим его дружинникам.
Литовец усмехнулся и качнул головой, отдавая должное и словам Волота, и его находчивости.
- Садись рядом, брат Волот, - он махнул рукой в приглашающем жесте, - мы поговорим об этом.
- Да. Нам надо о многом поговорить. Мне жаль, что я омрачаю тебе преддверие праздника, но говорить хочу не здесь. Я приехал ненадолго, и у меня нет ни времени, ни желания доказывать твоей дружине свое право на княжение.
- О, - протянул Тальгерт, - а ты многому успел научиться у отца!
- К сожалению, нет.
- Хорошо. Поднимемся ко мне. Там нам никто не помешает, - кивнул псковский князь.
Он был мудрым, опытным и осторожным. Он был отменным военачальником. Но, защищая псковскую землю, псковичом он так и не стал. Он не лез в дела посадника и веча, он принимал их как должное, как высшую власть, из-под которой не стремился выйти.
- Мое дело – вести дружину в бой, когда враг пересечет границу Псковской земли. И, будь уверен, я сделаю это так, что враг надолго запомнит меня и мою дружину. А что до решения веча – это воля народа, они сами будут расплачиваться за него, когда ты двинешь сюда свое ополчение. И я встречу тебя совсем не так, как сегодня, - Тальгерт приподнял верхнюю губу то ли в усмешке, то ли в оскале.
- Новгород раздавит твою дружину, - презрительно ответил на это Волот, - и ты знаешь об этом.
- Я – воин. Что прикажет мне Псков, то я и сделаю. Прикажет отступить – я отступлю. Прикажет стоять насмерть – и я умру, защищая его землю.
- Ты говоришь так, словно ты наемник, проливающий кровь за того, кто больше платит! – скривился Волот.
- Я и есть наемник. И Псков платит мне так, как не согласился платить никто: любовью и доверием.
- Но ты же понимаешь, Псков не будет свободным никогда – либо мы, либо немцы. В свободе Пскова нет никакого смысла!
- Я – понимаю. И вече понимает тоже, будь уверен, - литовец посмотрел на Волота сверху вниз, - но Псков не станет расплачиваться за твои ошибки, князь. Псков не даст ни денег, ни людей на войну с татарами. Ты прохлопал мир на востоке, с таким трудом завоеванный твоим отцом. И когда Новгород ставил тебя на княжение, он не спросил псковичей, а хотят ли они, чтоб ими управляли новгородские бояре. С тех пор как умер Борис, псковские земли беззастенчиво грабят, прикрывая грабеж твоим именем и решениями твоей думы. И пока ты этого не остановишь, нам легче жить под угрозой войны, чем под гнетом твоего боярства. Псковские земли не так богаты, и не так велики, но, потеряв их, ты лишишься торговых путей и союзов. У тебя нет сил на войну с нами, и если ты ее начнешь, то потеряешь гораздо больше, чем приобретешь. Считай, что это наш ответ на год твоего княжения.
- Вы воспользовались минутной слабостью Новгорода. То, что вы сделали – предательство.
- Мы воспользовались твоими ошибками, а не минутной слабостью Новгорода. Твоими собственными, князь. И это не самая высокая плата за ошибки, поверь. И почему ты называешь предательством наше нежелание платить за них вместе с тобой? Мы не ставили тебя на княжение.
- Вы признавали власть Новгорода, а значит, дали ему право на принятие решений за вас.
- Пока власть Новгорода была в надежных руках – мы ее признавали. Но отдаваться на милость стервятников, разоряющих нашу землю – это не верность, а глупость. Платить своими жизнями за то, что пьяные новгородцы прирезали сотню татар? Зачем нам это нужно?
- Может быть затем, чтобы пьяные псковичи могли позволить себе прирезать сотню немцев и не опасаться войны? – вскинул глаза Волот.
- Псковичи миром дорожат, и торговыми союзами не бросаются. Наши крепостные стены держат на своих плечах всю тяжесть вражеских вторжений, а не ваши. Новгород мира не ценит, потому что не помнит войны. Одно дело ходить в далекие походы и возвращаться с победой и добычей, и совсем другое – встречать врага у себя дома, смотреть, как горят свои дома, как насилуют жен и сестер, как убивают отцов и матерей.
- Для войны не нужен повод. Для войны нужны благоприятные обстоятельства. Новгород совершает одни ошибки, а Псков – другие. Не менее дорогие, и для нас, и для вас.
- Ты сам отвечаешь на свой вопрос, князь, - рассмеялся Тальгерт, - Новгород придет на помощь Пскову в любом случае, а Псков может позволить себе этого не делать. Мы нужны вам больше, чем вы – нам. Поэтому мы будем изъявлять свою волю, устанавливать свою власть на своей земле, определять торговые пошлины, открывать и закрывать пути на свое усмотрение.
- До того дня, пока Новгород не повернет на вас свое войско!
- Новгород не повернет на нас свое войско, пока под ним шатается Москва, пока он воюет с татарами, пока усмиряет Киев, пока... пока власть в нем не вернется в твердые, надежные руки, которым мы, возможно, согласимся подчиниться.
- Почему бы вам тогда не подчиниться твердой руке Ливонского ордена? Или польского короля? – Волот сузил глаза, понимая: это проигранный спор.
- Потому что они смотрят на нас, как на чужаков. Потому что они придут сюда не обирать – владеть нами. И зачем нам нужна чужая твердая рука, если Новгород все равно не оставит нас и войной на нас не пойдет?
- Ты так уверено говоришь об этом, как будто знаешь, о чем думает новгородское вече. Ты так говоришь, будто война не принесет псковской земле смертей и разорения!
- Отделение Пскова не приблизит и не отсрочит войны на западе. Дата ее начала решается не нами и зависит не от нас.
- А от кого? – спросил Волот, и тут же прикусил язык, так наивно прозвучал этот вопрос.
- От заключения военного союза между Крымом и Османской империей. Если этот союз будет заключен, война может и не потребоваться. Впрочем, не возьмусь говорить, но пару жирных кусков у Руси, наверное, оттяпают.
- Почему же война не потребуется?
- Тебе предложат военные союзы, на таких условиях, от которых ты не сможешь отказаться. Но рано или поздно эти союзы подведут тебя под их власть.
- А зачем им тогда эти жирные куски? Если они в конце концов рассчитывают получить все?
- Перекрыть тебе пути и встать под твоими стенами. В первую очередь на линии Копорье – Орешек - Ладога. Потом – Псков, потом, возможно, Смоленск.
Волот слушал литовца, раскрыв рот. Ивор никогда не говорил с ним о большой военной политике, он учил его ведению боя, построению войск, расположению обороны и переходам в наступление, размещению пушек и внутреннему устройству крепостей. Но никогда Волот не думал о том, что заключение союза между Крымом и османами может повлиять на начало войны с Западом. Никогда за все время своего княжения он не чувствовал себя настолько ничтожным, никогда не представлял всего размаха дел и явлений, с которыми легко справлялся его отец.
И постепенно, по мере того как Тальгерт раскрывал ему один секрет за другим, князь начинал понимать, в какую ловушку попался. Вернигора смотрел на мир со своей колокольни, и, какой бы высокой она не показалась Волоту вначале, псковский князь сидел гораздо выше и смотрел гораздо дальше. А ведь Волот едва не послушался главного дознавателя, едва не уверился в том, что Новгород нельзя оставить неприкрытым. Как только ополчение повернется к западным границам, так сразу турецкий султан вступит в войну на стороне Крыма. Как только ополчение уйдет из Новгорода на юг, обнажив северо-запад, так сразу шведы ударят по Ладоге, а Ливонский орден – по Копорью и Изборску. Потеряв всего одного союзника – Амин-Магомеда – Русь подставила себя под удар с обеих сторон. А ведь Амин-Магомед – это многотысячная конница, хоть и легкая, но быстрая и сильная…
Прошло немало времени, пока Волот решился прямо спросить:
- Как ты думаешь, что мне делать? Поворачивать ополчение на Москву или на запад?
Псковский князь усмехнулся и потер пальцами длинный ус.
- Мне было бы выгодно сказать тебе – поворачивай на запад. Пскову, которому я служу, тоже было бы выгодно именно это. Но я скажу тебе – поворачивай на юг. Потому что это выгодно Русскому государству. Поверни на запад, и сначала ты потеряешь Москву, а вслед за ней – Киев. Они раздробят Русь на куски, а потом возьмут каждый из них в отдельности, они будут то твоими союзниками, то добрыми покровителями, то ненасытными врагами. У них тысяча способов справиться с тобой. Русь обезглавлена, и никто не упустит своего. Твоя цель – не дать им раздробить государство. Псковское вече может кричать о свободе Пскова, но Псков никуда от тебя не денется. Киев же будет выбирать, кому платить дешевле – Великому княжеству Литовскому или османскому султану, Москва… Москва будет надеяться взять над Новгородом верх, и очень быстро превратится во врага, привлекая на свою сторону и восток, и запад. А за ними – владимиро-суздальские князья, а за ними – Нижегородские земли. Поворачивай на Москву, гаси этот пожар в зародыше. А Псковская земля прикроет Новгород. Как всегда. И никому не говори о том, что это мой совет – вече порвет меня на куски и спляшет на моих останках.

Предыдущая страница 13 Следующая страница


Вечный колокол 14

- А кто прикроет Ладогу?
- Ладогой тебе придется пожертвовать. Отдай им выход к Балтике. Ты заберешь его, как только встанешь на ноги.

Глаза Мариборы были сухи, и губы плотно сжаты. Сани скользили по льду, новорожденное солнце клонилось к закату, и Волот чувствовал, что засыпает. Тело посадника везли впереди, а князь сидел рядом с его вдовой и всем телом ощущал ее боль.
- Я хотела поговорить с тобой, князь, - вдруг сказала посадница.
Едва не задремавший Волот шевельнулся и открыл глаза.
- Я слушаю тебя, - поспешно ответил он.
- Совет господ в ближайшие дни соберет вече. Я думаю, сразу после прощания с моим бедным Смеяном Тушичем, чтоб не дать мне опомниться. А значит – послезавтра. Совет господ предложит в посадники Черноту Свиблова. Осмолов запятнал себя в истории с татарами, никто не сделает на него ставки. А Свиблов имеет возможность купить все вече целиком. У меня много врагов и мало союзников в Совете господ, но в Новгороде меня поддержат. Я хочу, чтоб посадником стал мой старший сын, Удал Смеяныч.
Волот сначала обомлел от ее нахрапа. Вот так, без зазрения совести просить князя, и о чем? О том, чтоб поставить своего сына во главе Новгорода? Не слишком ли?
- Князь, я правила Новгородом без малого десять лет, - вздохнула посадница, - и Смеян Тушич был мне правой рукой. Да, Удал моложе, и опыта у него меньше, хотя он давно не мальчик и унаследовал от отца многие его добродетели. Сейчас не время менять власть. Когда-то твой отец привел меня на степень и не позволял оттуда сместить. Сделай посадником Черноту Свиблова, и Новгород разорвут на куски, как собаки рвут кусок мяса: кто больше успеет.
Волот посмотрел на нее удивленно и не знал, что ответить.
- Тебя это удивляет? Я не ищу серебра, посадничьи палаты – не самое лучшее место для жизни, а род моего мужа столь богат, что смешно было бы зариться на чужое, - Марибора говорила медленно и тихо, словно преодолевала что-то в себе, словно делала это с усилием, - твой отец считал, что за его спиной должен стоять прочный тыл. И я обеспечивала ему прочность этого тыла. Чернота Свиблов тылом для тебя не станет, он из тех, кто готов открыть врагам ворота в город, лишь бы сохранить свою мошну в неприкосновенности.
Ее слова – веские, словно гири на торге – медленно доходили до сознания князя. Чернота Свиблов? В посадничьих палатах? На княжьем суде?
- О чем ты говорил с литовцем, князь? – неожиданно спросила посадница.
- Я? Я говорил с ним о предстоящей войне.
- И что он сказал тебе?
- Он сказал, чтоб я направлял ополчение в Москву.
- Не делай этого, - она покачала головой, - литовец лжет. Он очень умен, но он чувствует себя застоявшимся в конюшне конем. Он хочет повоевать. Он хочет власти над Псковом, которой не имеет, и война даст ему эту власть.
- Он говорил, что если я поверну ополчение на запад, османы заключат союз с Крымским ханом.
- Турецкий султан не даст крымскому хану и пяти тысяч воинов. Этот союз останется пустыми словами, способными напугать тебя и не более. У османов есть чем заняться и без помощи Крыму. Они владеют северным Причерноморьем, низовьем Буга и Днепра, и больше им ничего от нас не надо. Их интересы лежат в магометанском мире, наши скудные земли их не прельщают. Они перекрывают нам торговые пути, и этого вполне достаточно, чтоб не связываться с Русью. Не верь в этот союз. Татары никогда больше не овладеют нашей землей, у них не хватит на это сил. Их попытка объединиться ни к чему не приведет – каждый из них тянет одеяло на себя, каждый хочет быть единовластным правителем, и каждый из них понимает, что единовластным правителем может быть только на своем клочке земли. Они жалки в своих попытках возвыситься, вместо того, чтоб возвысить свой народ.
- Литовец говорил, что мы потеряем Москву…
- Мы потеряем выход к Балтике, это перережет наши торговые пути. Мы потеряем Псков, и рискуем увидеть врага на стенах Новгорода. Отделение Москвы – вопрос убеждения Москвы в нашей силе. Победа на севере убедит их в этом лучше, чем торжественное шествие войска новгородского под стенами московского кремля. А потеря Ладоги и Пскова – это выжженная земля и тысячи убитых новгородцев. Наше ополчение – сильные и хорошо вооруженные мужчины, не раз бывшие в бою. Кто останется в нашей земле, если они пойдут бряцать оружием под окнами московских князей?
Волот растерялся и запутался. Тальгерт говорил убедительно, но и слова Мариборы не оставляли сомнений в ее правоте. Ему хотелось лечь на дно саней и закрыть голову руками, ничего не видеть и не слышать: он не готов для принятия таких решений. Он хотел остановить сани и бежать в лес, где никто не тронет его, никто не потребует ответа, никто не потревожит! Он хотел одиночества и спокойствия так мучительно, что дрожали сжатые кулаки и скрипели зубы.

Вернигора не мог подняться с постели, и Волот поехал к нему сам, сразу после прощания Новгорода с посадником, собираясь вернуться в Новгород на тризну. До этого он не бывал в университете, только проезжал мимо, любуясь на высокие терема над берегом Волхова.
Это был целый город, населенный молодыми парнями и их наставниками. И такой город, которого Волот не мог себе представить. Он нарочно объехал его верхом: студенты высыпали из теремов, чтоб поприветствовать его, но приветствовали они его совсем не так, как это делали новгородцы. Это был особый мир, с особыми законами и традициями – они смотрели на Волота, как на равного. Примерно так же, как смотрел на него Псковский князь, только не с презрением, а с любопытством, испытующе. Их глаза словно приглашали его в свой круг, и круг этот еще не решил, принять его или не принимать.
Еще сильней князя поразила профессорская слобода. Уютные невысокие домики, разбросанные под сенью леса, со всех сторон окружали заиндевевшие кусты, из-под снега выглядывали ряжи колодцев, вокруг вились расчищенные дорожки, ведущие к теремам университета. Никаких заборов и оград, несколько собачьих будок, баньки и большая конюшня на самом краю. Сказочный городок, не знающий опасностей внешнего мира…
Домик Вернигоры ничем не отличался от остальных, кроме двух лошадей у коновязи, но главный дознаватель и тут нес службу: в светлой просторной столовой за длинным столом сидели его люди – дознаватели, писари, двое нарочных, готовых сорваться с места и во весь опор скакать в Новгород или в Городище. Сам Вернигора, со всех сторон окруженный подушками, полулежал в спальне на высоком широком ложе и в открытую дверь смотрел за своими людьми. Сквозь нижнюю рубаху видны были тугие повязки на руках и через плечо, а над ключицей на белое полотно просочилась кровь.
- Я рад тебе, князь! – сказал он довольно громко, когда Волот перешагнул через порог, - я ждал тебя.
- Здравия тебе, Родомил, - Волот почему-то сразу вспомнил болезнь отца, и похожее высокое ложе под пологом. У Вернигоры полога не было.
Дружинники, сопровождавшие князя, остались ждать на дворе, и шубу ему помог снять один из нарочных. Волот зашел в маленькую спальню, и увидел, что рядом с ложем стоит стол, на котором разложены бумаги и письменные принадлежности.
- Садись, князь. Извини, что так вышло… Мне надо было ехать в Псков сразу, возможно, Смеян Тушич остался бы в живых.
- Ты бы все равно не успел, - ответил Волот, разглядывая бумаги на столе, - как ты себя чувствуешь? Мне сказали, ты очень плох…
- У меня пустячные раны, но доктор Велезар говорит, один из ножей был отравлен. Обещает поставить меня на ноги, - Вернигора махнул рукой, - У меня к тебе долгий и серьезный разговор. Мы нашли место, где собирались те самые люди, которые напали на нас в лесу. Немного, конечно, но кое-какие бумаги мы обнаружили. К сожалению, пока никто не смог их прочитать.
- Почему? – не понял князь.
- Они написаны на языке, которого никто не знает. Возможно, это и не язык вовсе, а тайнопись. И, сдается мне, никто ее прочитать не сможет. Лучшие люди университета сейчас стараются раскрыть их секрет, с бумаг сделаны точные списки. Это немного напоминает арабскую вязь, и дело, конечно, осложняется тем, что у нас по-арабски только читают, но не говорят.
- По-арабски? – Волот поднял брови.
- Да. Именно. Но есть несколько грамот, которые кое-что могут пояснить: это карты. Их много, это карты наших северных городов.
- Военные? Это лазутчики? – глаза Волота загорелись.
- Нет, хотя карты эти довольно подробны, на них отмечены крепостные стены и естественные преграды. Но их интересовало совсем другое. С карт тоже сделано несколько списков, они разосланы по капищам, их изучают волхвы.
- Почему по капищам?
- Погоди. Сейчас мы пошлем за Младом, и начнем наш долгий разговор. Он говорил с Перуном, и ему есть чем подтвердить мои слова, в которые ты не веришь.
- Я верю тебе. Но… я делаю скидку на то, что ты можешь ошибаться. Доктор Велезар говорит, что каждый человек смотрит на мир со своего места, и с разных мест мир кажется разным. Я должен стоять выше всех, и видеть как можно дальше.
Вернигора усмехнулся. Волот все еще чувствовал неловкость перед ним за подозрение в подлости. А ведь на деле Вернигора рисковал собой и был ранен, защищая своего соперника…
Волхв пришел быстро, словно ждал, когда его позовут. Он снова был в ярко-рыжем треухе, который издали бросался в глаза, скинул у двери полушубок и валенки, оставшись босиком, в простой вышитой рубахе и синих штанах в полоску, словно хлебопашец. Правда, даже в этом наряде волхв хлебопашца нисколько не напоминал. Любой на его месте, отправляясь на встречу с князем, надел бы кафтан и сапоги, но Волота это, пожалуй, не обидело, а только повеселило. Впрочем, Белояр никогда не надевал кафтана, а зимой и летом ходил в белоснежном армяке.
- Здравствуй, князь, - волхв сдержано кивнул и пристально посмотрел Волоту в глаза – словно прочитал в них что-то, потому что лицо его смягчилось и расслабилось.
- Здравствуй, - ответил Волот и осмотрелся – куда же он сядет?
Но волхв нисколько не озаботился этим вопросом и сел на постель Вернигоры, в ногах, чтоб видеть лица и князя, и главного дознавателя. Вернигора велел закрыть дверь, и в спальне некоторое время висела неловкая тишина.
- Ну что, князь, - главный дознаватель кашлянул, - сначала посмотри на карту Новгорода. Хочу заметить, они убивают своих, чтоб только никто из них не попал нам в руки.
Он потянулся к столу, вытащил из-под вороха свитков тонкий лист бумаги и протянул князю. Волот сразу узнал на рисунке Новгород: ветви множества рек вокруг изогнутого ствола Волхова и разлив Ильмень-озера, четкие линии крепостных стен детинца и прямых новгородских улиц. Карта пестрела расставленными крестиками – черными и красными, некоторые из них были обведены в кружок.
- И что это значит? – спросил он, глядя на карту с минуту.
Волхв поднялся, подошел к нему и встал за спиной, чтоб видеть карту так же, как ее видит Волот.
- Сначала мы обратили внимание на то, что крестами отмечены все наши капища и мелкие святилища. Имеют значение цвет креста и цвет обводки. Красными крестами отмечены и три христианские церкви в Новгороде. Они обведены в кружок, - волхв нагнулся и показал на пометки сухим кончиком пера, - капище в Перыни тоже отмечено красным крестом, но он не обведен. А капище Ящера напротив – черный крест и тоже без обводки. На месте капища Хорса в детинце – красный крест, в Городище два красных креста – на месте твоего терема и на краю посада, где бьет родник. В университете два креста – на месте главного терема – красный, а на месте капища – черный. А вот обведенные черные кресты – все, которые мы успели проверить, поставлены на местах, так или иначе священных для нас: родники, возвышенности, крупные валуны, одиноко стоящие деревья.
- И что это означает? – спросил Волот.
- Они делят нашу землю, князь! – скрипнув зубами, ответил Вернигора и сжал кулаки.
- Они не только делят нашу землю, - вздохнул волхв, - сдается мне, черным обведены те места, которые утратили свое священное значение. Они убивают нашу землю, лишают ее силы. Там, где стоит красная пометка, сила сохранится. Там, где стоит черная – будет уничтожена.
- Но зачем они оставляют нам силу? Не правильней ли было бы с их стороны уничтожить все?
Волхв сел обратно на постель и посмотрел Волоту в глаза:
- На местах, помеченных красными крестами, они поставят церкви…
- Да кто же позволит им поставить столько церквей? – пробормотал Волот.
- Я же говорю, - едва не крикнул Вернигора, - они делят нашу землю! Они знают, что сделают с нею, когда придут сюда! Таких карт у нас – полтора десятка. И Псков, и Ладога, и Олонец, и Руса. Вся новгородская земля!
Волхв говорил долго: сначала сбивчиво, не вполне понятно, потом пускался в долгие объяснения, а потом словно освоился, и Волот слушал его раскрыв рот – за словами волхва стояли зримые образы. Солнечный лик Хорса катился в Волхов, изваяния богов оседали на землю, поднимая в небо пыль и копоть, горели дома и капища… И полчища, несметные полчища текли на русскую землю со всех сторон: земля содрогалась под копытами тяжелой конницы, рушились крепостные стены, осадные башни катились по льду рек и рвов, летели тучи стрел, грохотали пушки, снег плавился от пролитой крови, и враг шел по взрытым, грязным полям, перешагивая через трупы павших.
Михаил Архангел вплывал на облаке в сожженный Новгород, а перед ним по водам Ильмень-озера шагал враг в белых одеждах, перепачканных кровью и ядом… И почему-то был похож на Белояра.
Волот передернул плечами и тряхнул головой, когда волхв замолчал.
- Ополчение нельзя уводить из Новгорода, - закончил за него Вернигора, - татары не представляют собой силы, Москва справится с ними без нас, легко и быстро. Как всегда. От татар можно откупиться, и они уйдут обратно в Крым. И откупиться золотом и серебром, а не жизнями новгородцев. Ты видишь? Нас вынуждают ослабить новгородскую землю, и началось это с гадания на Городище! Это тщательно продуманное нападение, настолько тщательное, что они успели решить, где поставят храмы своему христианскому богу!
Волот подумал, что это началось с его сна в годовщину смерти отца. А может быть, гораздо раньше – с того дня, как князь Борис однажды утром не смог подняться с постели.

11. БЕЛОЯР

- Млад Мстиславич, проснись! Ну проснись же! – Ширяй тряс его за правое плечо, ушибленное копытом. Млад и рад был проснуться, ему снился нехороший сон, от которого он хотел избавиться, и никак не мог.
- Млад Мстиславич! – канючил под ухом Ширяй, - это очень важно! Проснись!
Млад долго и мучительно открывал глаза – Ширяй стоял над ним со свечой в руках, чуть не подпрыгивая от нетерпения.
- Что-то случилось? – Млад сел и опустил ноги на пол.
- Нет. Иди, посмотри. Я кое-что понял!
- Ширяй, - Млад зевнул и потянулся, - это не могло подождать до утра?
- Конечно, нет! И потом – уже почти утро. В Сычевке коровы мычат и бабы просыпаются.
- Очень хорошо… - проворчал Млад. Часа четыре утра, не позже…
Весь стол был завален свитками списков с тех бумаг, которые люди Родомила нашли в ямском дворе – начертанные непонятной тайнописью, похожей на арабскую вязь. Человек двадцать писцов делали эти списки больше суток напролет. Конечно, в университете были профессора, знающие арабский не хуже Млада, но Вернигора вручил сундучок с бумагами и ему, на всякий случай. Свечи Ширяй расставил по всему столу, вдоль одной стороны, как будто читал все бумаги одновременно.
Млад, зевая, сел на край лавки.
- Ты что, их прочитал? – спросил он у Ширяя, все еще мечтая отправится обратно в постель.
- Нет. Еще не прочитал. Но прочитаю. Я кое-что понял. Здесь три вида бумаг. Вот тот ворох – самый большой, это письма, там мы ничего не разберем. А вот здесь – совсем другое, - Ширяй кивнул на узкие полоски бумаги, свернутые трубочками, - это что-то вроде записанных заговоров.
- С чего ты взял?
- А они начинаются с одних и тех же слов, и похожими словами заканчиваются. И внутри – много слов повторяется. Похоже на заговор. Но и это еще не все. Вот здесь – одни сплошные цифры. Только не арабские, - Ширяй развернул свиток и прижал его к столу чернильницей, придерживая локтем снизу, - смотри. Это точно – цифры. И я знаю, какой знак какую цифру обозначает! Тут не трудно было…
- Молодец, - кивнул Млад, - ты уверен?
- Совершенно точно, Млад Мстиславич! Все сошлось! Тут цепочки цифр сложенные. И бумаг таких очень много. Они как будто рассчитывают что-то.
- Что они могут рассчитывать, по-твоему?
- Ты мне не поверишь… Я так думаю, но ты мне не поверишь, потому что мне нечем это доказать.
- Ты скажи, даже если я тебе не поверю.
- Это колдовство… Это настоящее колдовство, большое, - Ширяй испытующе глянул на учителя.
- Почему ты так думаешь?
- Мне кажется.
Млад почесал в затылке: Ширяй много читал, даже слишком много, пожалуй. А Млад, как никто другой, знал, что на самом деле означают слова «мне кажется» или «я чувствую».
- Поподробней, - ответил он ученику, взяв в руки свиток и каракули шаманенка на отдельном листе бумаги.
- Это было, как вспышка… Как будто кто-то ударил меня ладонями по ушам с двух сторон. Я не увидел, понимаешь, я вдруг стал это знать. Тогда я уже вычислил, какой символ какой цифре соответствует. Кстати, посмотри. Вот этот символ стоит в начале и в конце каждого заговора, соответствует числу двадцать два или четыре, и означает смерть.
- Почему смерть? И почему двадцать два и четыре?
- Почему двадцать два – я не знаю, но вот, этот символ, знак равенства, рядом два знака, означающих двойку. А два и два будет четыре. Это знак начала и конца. Он открывает заговор и закрывает его. Это знак перехода в другое состояние, а другое состояние – это смерть.
- Это ты мне говоришь? – улыбнулся Млад.
- Для тех, кто не может подниматься наверх, как мы – это смерть, разве нет?
- Ну, может быть назвать это именно переходом в другое состояние? Смерть – это крайность.
- Да? Посмотри. Здесь есть три заговора, - Ширяй выбрал из вороха один маленький свиток, - В начале стоит этот символ, а в конце – не стоит. Я думаю, это заговоры на смерть. Войти в другое состояние и не выйти.
- Знаешь, если бы эти люди могли составлять заговоры на смерть, им бы не пришлось стрелять из самострелов и метать ножи. Да и меня бы они давно уничтожили.
- Ты узко мыслишь, Млад Мстиславич, - Ширяй посмотрел на него сверху вниз, - темный шаман, отправляясь вниз, вовсе не уверен, что вытащит на свет украденную душу. Но все равно ныряет за ней. Наши предки рисовали на стенах пещер убитых туров, но все равно отправлялись на охоту. Я думаю, колдовство не может убить человека, оно может только помочь в его убийстве. И человек – не козел на заклание, он будет сопротивляться. В каждом человеке есть сила, только у кого-то ее больше, а у кого-то – меньше. Тебя вообще колдовством убить нельзя. Я думаю, у всех шаманов очень велика воля к жизни.
- У Бориса воля к жизни была не меньше, уверяю тебя… - пробормотал Млад, - наша с тобой воля к жизни проверена испытанием, только и всего. Она не сильней и не слабей, чем у других.
- Мы под защитой богов. Мы – избранные.
Млад вздохнул и улыбнулся:
- Мы проклятые, а не избранные. И богам нет до нас никакого дела. Нас защищают наши предки, как и всех остальных.

Родомил хотел поехать на вече. Он даже оделся и велел подогнать сани поближе к дому. Млад не отговаривал его – бесполезно. Но до саней главный дознаватель не дошел – на ступенях крыльца открылась рана на бедре, кровь хлынула ручьем, заливая сапог и насквозь промочив не только кафтан, но и шубу. Млад перехватил ему ногу ремнем, стягивая рану, и послал за медиками.
- Они будут говорить об ополчении. Они обязательно начнут говорить об ополчении, - бормотал главный дознаватель, которого вернули в постель, - бояре знают, что князь колеблется, они захотят, чтоб это стало вечевым решением, чтоб князь не смог передумать. Скажи им. Ты умеешь говорить, тебя послушают. Обратись к посаднице, она сделает так, что тебе дадут слово.
На этот раз на вече Млад ехал в санях, под охраной четверых конных судебных приставов, и всю дорогу испытывал неловкость. Волхвы не прибывают в Новгород с сопровождением, они приходят пешком. Впрочем, Млад и пешком никогда не приходил – обычно приезжал на лошади. Ну какой из него преемник Белояра? Если он и появиться на людях не умеет?
А между тем, новгородцы его узнавали и показывали пальцами вслед – наверное, ни у кого в окрестностях не было такого рыжего треуха, и замечали Млада издалека. Декан был прав, давно пора обзавестись шубой и сменить треух на нормальную шапку, приличествующую если не волхву, то профессору университета.
Вечный колокол ударил ровно в полдень, когда Млад подъезжал к Великому мосту. День этот удивительно напоминал день прошлого веча, когда был убит Белояр – такой же сухой мороз, такое же яркое солнце, только снега побольше. Млад вспоминал Белояра с самого утра, словно дух его витал где-то рядом, и мысли его возвращались и возвращались к смерти великого волхва.
Сани посадницы перехватили судебные приставы – Млад бы никогда не решился остановить эту женщину: удивительную, внушающую уважение и даже трепет. Спина ее была прямой, а глаза сухими, когда она поднялась из саней навстречу Младу.
- Здравствуй, Млад Ветров, - сказала она первой, и Млад удивился тому, что она помнит его имя.
- И тебе здоровья, - кивнул Млад почтительно.
- Ты хочешь говорить на вече? – как Марибора догадалась об этом, Млад не понял. А он-то долго подбирал слова, с которых начать.
- Да. Я хочу говорить об ополчении. О том, что оно не должно уйти из Новгорода.
- Хорошо. Если ты скажешь об этом так же, как говорил со степени в прошлый раз, лучшего я и пожелать не могу. Я дам тебе знак, стой рядом со степенью, так, чтобы видеть меня.
Уверенность Млада в том, что говорить он должен, как в прошлый раз, несколько поколебалась за два прошедших дня, чувства притупились, и здравый смысл постепенно брал над ними верх: он не имеет права. Даже если его враги пользуются силой для достижения своих целей, это вовсе не означает, что он должен уподобиться им. Он снова вспомнил Белояра и его сомнения перед вечем – великий волхв не собирался использовать силу, и все равно не знал, имеет ли право говорить как простой новгородец, пользуясь своим именем, своим положением в глазах Новгорода.
У Млада такого положения в Новгороде не было, никто бы не стал его слушать, начни он говорить от своего имени. А вече – не место для откровений волхвов.
И все же… Ополчение не должно уйти из Новгорода…
Он пристроился рядом со степенью, а судебные приставы окружили его с трех сторон – не иначе, Родомил велел им не отходить ни на шаг. На вечевой площади он появился одним из первых, и не сразу понял, что место, выбранное им, обычно занимают бояре. А когда оказался в окружении драгоценных шуб, высоких шапок и тяжелых посохов, отделанных золотом и камнями, было поздно что-то менять. «Большие» люди смотрели на него с удивлением, презрением, осуждением, и даже с угрозой. Но судебные приставы оставались равнодушными и уверено кивали Младу – так и должно быть, волхвы выше бояр, что бы бояре об этом не думали. Млад так не считал и проклинал себя за волчий полушубок, в котором впору ездить в лес за дровами.
Вече началось нескоро, не раньше чем через час после колокола, он успел замерзнуть и потихоньку переминался с ноги на ногу. Первым выступил Чернота Свиблов, давно приметивший Млада внизу и бросавший на него недовольные взгляды. Он начал красиво, предлагая почтить память Смеяна Тушича, выразил уверенность в том, что перед пращурами того не в чем упрекнуть, обещал самолично найти подлого убийцу и призывал ответить Пскову не силой, а хитростью – отказаться брать у них товары по завышенной цене. На его последнее высказывание заволновались купцы, коих он заверил в том, что через месяц-другой товары потекут с востока, а Ганза найдет ход в Новгород через Ладогу, достаточно дождаться весны.
Выборы посадника начались шумно и зло, соперников было всего два: Совет господ выдвигал Черноту Свиблова, а князь неожиданно предложил Удала Смеяныча Воецкого-Караваева. Никто не ждал такого от князя, бояре стучали посохами, их крикуны надрывались от свиста, но вече встретило это предложение радостными криками. Сын Смеяна Тушича был молод и хорош собой, его речь – яркая и короткая – нисколько не напоминала спокойные и тягучие речи его отца. Он говорил о преемственности, о том, как новгородцам жилось при его отце, и обещал стать продолжателем отцовского дела. Новгородцам речь его понравилась, даже кто-то из бояр поддержал его криком.
Через полчаса стало ясно, что посадника вече не изберет: ни о каком единогласии речи не шло, площадь разделилась на две части, и, судя по лицам, каждая из этих частей готова была силой доказывать свою правоту противникам. За прошедший год дважды пытались переизбрать посадника, и дважды новгородцы с топорами сходились на Великом мосту, на третий раз Совет господ допустить этого не хотел – вече успокоили, всем было ясно, что решение придется отложить хотя бы до конца Коляды.
Чернота Свиблов, надо отдать ему должное, хорошо умел управлять большим скоплением людей. Речи его были мудрыми и спокойными, он знал, когда повысить голос, а когда промолчать, когда ввернуть немного лжи, а когда говорить только правду. Он играл словами, интонациями, гордо разворачивал плечи, поднимая себя над толпой, и смиренно опускал глаза перед нею. Его примирительная речь, с перечислением достоинств соперника, вызвала одобрение, если не восхищение, даже в задних рядах, где толпились «малые» люди. А закончил он ее, плавно и незаметно переключившись на войну. Рассказал о победах Ивора Черепанова на подступах к Нижнему Новгороду, чем снова вызвал радостные крики новгородцев, доложил о трудностях на Киевских и Московских землях, о том, что новгородские пушки через три дня будут в Москве, а через неделю ударят по татарским отрядам – сильно преувеличил, и все это поняли, но все равно приняли как собственную победу и собственный вклад в войну с Крымом.
А потом он заговорил о единении Руси, о том, как князь Борис добился главенства Новгорода над остальными княжествами, о том, как это важно: выступать одним крепким кулаком против внешних врагов, о том, что в единстве – сила, а в раздробленности слабость. Говорил о похвальбе Москвы разбить татар без помощи новгородцев, о желании Киева встать под Великого князя Литовского, и, к удивлению Млада, о союзе Крыма и Османской империи.
- Новгородское войско положит конец шатанию Москвы и Киева, прикроет южные рубежи государства, заставит турков отказаться от помощи крымскому хану. Но кое-кто в Новгороде недоволен этим. Я все время слышу обвинения в сторону князя в недальновидности, молодости и недостатке опыта. Кто-то боится, что, защищая московские земли, мы забываем об интересах собственной земли, и не отдает себе отчета в том, что земля у нас одна – Русь. И если враг пришел с юга, значит, мы должны встретить его всем миром, и не делить нашу землю на части – свои и чужие. Мне хочется, чтоб решение князя одобрило вече. И если кто-то против этого решения, пусть честно признается в этом! Пусть честно перед всем Новгородом объяснит, почему противится единению Руси, почему хочет победы тем, кто раздробит нас на части, а потом перебьет поодиночке.
С места попытался подняться князь, но его за руку удержала Марибора, шепнув что-то на ухо. Да, объяви сейчас князь, что он изменил свое решение, и Новгород посмотрит на него косо, если не освищет.
Еще трое ораторов всходили на степень, защищая точку зрения Свиблова, и последним был прибывший из Ладоги воевода, заверивший Новгород в своей решимости разбить татар на голову, обещал прибытия в Новгород боярской конницы с приладожских земель и призывал бояр отправить своих сыновей вместе с ним – за победой.
Млад думал, что молодой Воецкий-Караваев возразит Свиблову, но тут же понял: если его освищут, посадничества ему не видать. Он не станет рисковать. Новгород рвется в бой, половина тех, кто толпится вокруг вечевой площади, через три дня на четвертый собирается выступить в далекий поход. Никто не хочет слышать об отсрочке, никто не задумывается об опасности для Новгородской земли, зато все помнят, с чего князь Борис начинал объединение земель вокруг Новгорода.
Вече было столь единодушно, что сунуться сейчас на степень против его мнения было не только глупо, но и опасно, и Млад понял, что кроме него никто этого не сделает. Каждому есть что терять. И ему – тоже, доброе имя, например… Но когда он смотрел на лица мертвецов, кружащихся в хороводах Коляды, бесчестие не казалось ему чересчур высокой платой за задержку ополчения. Марибора кивнула ему в ответ на вопросительный взгляд, и на лице ее читалось: я знаю, что ты прикрываешь собой всех нас. И она не сомневалась – вече его послушает.
- Волхвы редко говорят на вече, но когда они хотят говорить, никто не смеет им противиться, - сузив глаза, на всю площадь начал Чернота Свиблов, увидевший, как Млад поднимается на степень, - заставить волхва замолчать может только нож, воткнувшийся в спину. Послушаем волю богов, новгородцы?
Интересно, он на самом деле думал, что его угроза может Млада напугать? А прозвучали его слова именно как угроза, и Млад действительно ждал ножа в спину, пока шел по ступенькам. Сия чаша его миновала, со степени же никто бы не рискнул метнуть нож, но когда Млад повернулся лицом к вечевой площади, беспокойство не оставило его. Впрочем, нож можно метнуть и в грудь…
- Боги не вмешиваются в дела людей, - начал он, стянув с головы треух, - и волю богов я излагать не стану.
Любой ценой. Если он сейчас станет говорить о своих колебаниях, если он хоть на миг усомнится в своей правоте – он напрасно поднялся на степень.
- Я спрашивал богов о том, что нас ждет. В ночь на Коляду мне ответил Хорс. Нас ждет война. Большая война с Западом. Падет Псков, падет Ладога, в Новгород придет враг. Вчера я держал в руках карту Новгорода, найденную у вражеских лазутчиков, и убедился: они уже поделили нашу землю. Они идут сюда надругаться над нашей верой, свергнуть наших богов, превратить в прах наши святыни. Они несут нам свою веру, как принесли ее в Литву, в Польшу, в Ливонию. Многотысячные воинства стоят у наших границ и ждут добычи, ждут нашей слабости, чтоб одним ударом расправиться с Новгородской землей.
Он перевел дыхание, прислушиваясь к толпе: озадаченное молчание повисло над вечевой площадью. Кто-то попробовал свистнуть, но на него зашипели со всех сторон. Млад сам не понимал, они слушали его потому, что он был убедителен, или потому что не имели сил противиться его голосу?
- Ополчение не должно покидать Новгорода. Москва справится с татарами без нас. Враг сильней и коварней крымчан угрожает новгородской земле. И враг этот безжалостно убивает всех, кто противится войне на юго-востоке, открывая Новгород для нападения с запада. Убит Белояр, убит Смеян Тушич Воецкий-Караваев, отравленным ножом ранен главный дознаватель княжьего суда, и, наконец, убит князь Борис, который никогда бы не позволил врагу пересечь наших границ. Ополчение не должно покидать Новгорода! Иначе нам нечем будет ответить на удар.
- Ты про богов давай! С убийствами без тебя разберутся! – крикнули снизу не очень-то доброжелательно.
Млад сглотнул и продолжил:
- Громовержец сказал мне, что нашу землю ведут под тень чужого бога. Ведут целенаправленно, и уход ополчения – одно из звеньев в этой цепочке событий. Мы должны защитить не только свою землю, но и своих богов, - Млад повысил голос, - ополчение не должно уходить из Новгорода! Я видел будущее, и мне было страшно! Враг куда опасней и коварней татар подбирается к нам!
Он замолчал, немного сбавил напряжение, и площадь ответила ему ревом: ему поверили. Не все, но поверили! Даже крикуны Свиблова на этот раз не стали свистеть.
Рядом с Младом немедленно встал молодой Воецкий-Караваев:
- Мой отец говорил о том, что ополчение не должно уходить из Новгорода. Наши разведчики из Ливонии, Швеции и Литвы давно предупреждали нас о том, что война готовится ими со дня смерти князя Бориса! Они заключают союзы, невозможные прежде, они объединяются против нас, и объединяет их вера. Крестовые походы не похоронены в далеком прошлом. Пытаясь напугать Москву, мы потеряем Новгород. Вместо того, чтобы бряцать оружием под окнами московских князей, постоим за свою землю! Наша победа на севере убедит Москву в нашей силе лучше, чем пустой поход на юг!
Засвистели только крикуны Черноты Свиблова, а на степень буквально взлетел один из сотников княжьей дружины:
- Меня никто не посмеет назвать трусом, я проливал свою кровь не в одной войне! И я говорю – ополчение не должно уйти из Новгорода! Не нужно никаких донесений разведки, чтоб понять – Новгород остается неприкрытым! Если ополчение уйдет под Москву, мы не наберем и десятитысячного войска, чтоб оборонять свои рубежи. Ивора Черепанова нет здесь, и я говорю от имени княжеской дружины: ополчение не должно уйти из Новгорода!
Воецкий-Караваев подтолкнул Млада в бок – требовалось закрепить успех.
- Боги не станут указывать нам путь, - сказал Млад, - решать мы будем сами. Но я видел, как горят города и рушатся крепости, я видел, как лик Хорса катится в Волхов, я видел, как падает изваяние громовержца в Перыни. Я видел…
Он осекся: толпа не слышала его, толпа смотрела на Великий мост. Шепот прокатился по вечевой площади и смолк. Казалось, замер весь Новгород, тишина была такой глубокой, будто Млад вдруг оглох. Надсадный тонкий звон в ушах нарастал, а с Великого моста отчетливо слышался скрип снега под ногами человека, одетого в белый армяк, с простым деревянным посохом в руках. Он шел к вечевой площади не торопясь, но двигался при этом удивительно быстро, словно и не шел вовсе, а плыл над землей. И скрипел под ним не снег, а морозный воздух, ставший вдруг густым и вязким.
- Белояр… - упал под ноги чей-то тихий вздох.
- Это Белояр… - прокатился по площади еле слышный ропот.
Мертвые не возвращаются к живым. Млад знал это слишком хорошо… Но мысли спутались, словно их накрыла невидимая, едва осязаемая сетка, Млад рванулся из силка, но прочные нити будто связали его по рукам и ногам. Такое было однажды, в Городище, перед гаданием, только не так откровенно, не так явно. Он почувствовал, как сливается с толпой, как становится каплей в шумном потоке воды, и тщетно старался вернуть себя, но только запутывался еще сильней.
Толпа расступилась, как и в прошлый раз, открывая волхву проход к степени, но тот остановился ровно на том месте, где в прошлый раз его настиг нож. И Млад уже не сомневался в том, что это Белояр, так же как в этом не сомневался никто на вечевой площади. Ничтожное «я» рассыпалось под ногами, словно пшенная крупа, и восторженное, упоительное «мы» топтало его сапогами.
- Все это – ложь! – прогремел над площадью голос Белояра, и посох указал прямо Младу в грудь, - это ложь и происки врагов! Я был там, где Правду не перепутаешь ни с чем! И я пришел сказать: вас обманывают, новгородцы! Борис убит Амин-Магомедом. Могущественная Османская империя точит ножи против нас, и цель ее – раздробить Русь на части, сделать так, чтоб каждый стоял сам за себя. Убедительные речи врагов Руси – ложь! Несметные полчища крестоносцев на западных границах – ложь!
Млад судорожно собирал самого себя, торопился, терял снова, и опять пытался собрать. Морок. Мертвые не возвращаются. Морок, лицедейство! Но какая сила стоит напротив него, какая сила! И с каким восторгом он подчиняется этой силе, растворяется в ней!
- И нож мне в спину воткнул тот, кто боялся моих слов на вече. Кто надеялся, что Казань и Крым смогут начать войну неожиданно для нас. И теперь снова хочет вывести их из-под удара, говоря о несуществующей угрозе. Но я пришел договорить – наши боги не позволят лжи и коварству взять над Правдой верх!
«Твой враг одет в белые одежды, слышишь? - раздался в голове голос громовержца, - Белые одежды, запятнанные кровью и облитые ядом».
Избранный среди избранных. Тот, с которым бесполезно тягаться. И Млад понял, почему: чужая сила плющила его, давила, как огромный валун, положенный на грудь. Он не мог ощутить себя собой, и был счастлив этим, и купался в этом счастье, и не мог добровольно от него отказаться.
- Всего два слова правды прозвучали со степени из уст этого человека, - посох снова указал Младу в грудь, - есть люди, наделенные силой волхвов, но без чести и совести использующие эту силу.
Млад поглядел на солнечный диск, повисший над горизонтом – Хорс ослепит каждого, кто станет долго смотреть ему в лицо. «Мне жаль, что ты боишься самого себя. Что ж, иди и неси свою избранность…» Боги! Что толку от избранности, если есть избранные среди избранных? «Я бы давно сбросил тебя вниз, если бы ты не знал: речь не о людских распрях». Боги! Слезы выступили на ослепших глазах, и боль вернула на место ощущение себя человеком.
- Новгородцы! – крикнул он и поднял руку, - Новгородцы, мертвые не возвращаются! А если они приходят, никто не знает, чего они желают живым!
И лица на миг повернулись к нему - сонные и удивленные.
- Мертвые возвращаются нечасто, – ответил тот, кто назвал себя Белояром, и голос его звучал громко, гораздо громче, чем мог бы говорить живой человек, - и лишь для того, чтоб вернуть справедливость. Ибо мертвецу никогда не будет покоя, пока его убийцы разгуливают по земле и безнаказанно поднимаются на степень, чтоб продолжать обманывать людей!
Голос, и посох, направленный Младу в грудь, пригвоздили его к невидимой стене за спиной.
- Предательство должно быть наказано! – упали в толпу слова человека в белых одеждах, и площадь всколыхнулась.
Он уходил, и никто не смотрел на него – люди ломились к степени, расталкивая бояр и стражу. Задние ряды «малых» людей давили передние, кто-то метнул топор, но он воткнулся в ограждение и, повисев секунду, упал вниз. Он уходил так же быстро, словно летел над землей – в сторону торговых рядов, и морок таял – оставалась разъяренная толпа.
Млад чувствовал, что силы его на исходе: словно он только что спустился к костру после тяжелого подъема, словно жалкое сопротивление мороку выжало его до капли. Степень содрогалась под ударами толпы, стража бежала наверх и в стороны, снизу летели камни, ножи и топоры, в давке слышались стоны и отчаянные крики. Млад шагнул вперед, собирая последние силы.
- Остановитесь! – крикнул он, и крик его повис над площадью – люди замерли на секунду, - остановитесь! Опомнитесь!
Не могло быть и речи о доказательстве своей правоты, никакой силы не хватило бы на это.
- Опомнитесь! Куда вы рветесь, зачем вы давите друг друга? Я никуда не ухожу. Я стою перед вами. Если хотите меня судить – судите.
Его голос, словно поток холодной воды, выплеснулся на горячие головы.
- Смерть! – крикнул кто-то.
- Смерть! – подхватили остальные.
Морок исчез, растворился в пространстве, но кто, кроме Млада, знал, что это морок? Как вдруг сзади кто-то взял его за руку и голос посадницы шепнул:
- Стой спокойно. Не оправдывайся и не кайся, не трать силу. Если можешь, сделай так, чтоб они начали слушать. Еще два слова – и они смогут слушать. Скажи им, что согласен с мнением веча.
Млад кивнул и посмотрел на людей перед собой:
- Если Новгород считает меня предателем, я приму от Новгорода смерть.
Вече явно одобрило его слова – настроение изменилось, на лицах появилось если не сомнение, то уважение.
- Может быть, есть кто-то, кто не согласен с тем, что предателя должно предать смерти? - опомнился Чернота Свиблов, - Есть такие?
Площадь зашумела, но никто не возразил.
- Я не согласен, - вдруг звонко сказал князь, а в толпе раздался свист и удивленные выкрики, - я не иду против веча. Но если этот человек – предатель и вражеский лазутчик, его надо допросить, прежде чем предать смерти. Дайте мне срок, и он предстанет перед вами на Великом мосту, но не сейчас. Чуть позже.
- Разумно, - недовольно усмехнулся Свиблов, - но кто заверит нас в том, что он не сбежит от правосудия? Он волхв, и мы только что видели его силу! Он заморочит стражу. Я уже не говорю о его высоко сидящих союзниках!
Он внимательно посмотрел на Воецкого-Караваева, который давно ушел в тень, прячась за широкими спинами Совета господ.
- Под лед его! – крикнул кто-то снизу, но его никто не поддержал.
- Князь прав, - поднялся с места старый боярин из Совета господ, - если речь идет о вражеских лазутчиках, надо накрыть всю сеть. Надо понять, чего они хотят. Волхва нельзя убивать без допроса.
- Я клянусь Новгороду, - поднял руку князь, - я клянусь, что волхв не избежит правосудия!
- Не бросайся клятвами по пустякам, князь, - тихо сказал Свиблов и повернулся к площади, - я считаю, что в подвалах моего терема охрана будет надежней, чем в подвалах детинца.
- Может, перенесем в твой терем и все службы княжьего суда? – посмеялся старый боярин, - погоди, ты еще не посадник! У князя – дружина и стража детинца.
- Стража детинца в распоряжении Совета господ, пока нет посадника, - повернулся к нему Свиблов.
- Значит, решать Совету господ. Не утомляй вече этой ерундой.

Млада отправили в детинец в сопровождении десятка стражников, под присмотром людей, которых Чернота Свиблов назвал представителями Совета господ. Он надолго запомнил этот короткий путь, под суровыми, тяжелыми взглядами новгородцев, под их выкрики и проклятья. Он убеждал себя в том, что ни в чем не виноват, и ему нечего стыдиться, он не боялся смотреть им в глаза, но видел в них только ненависть. Да, он говорил себе, что готов и к смерти, и к бесчестию ради того, чтоб задержать в Новгороде ополчение, но, пожалуй, это и было бесчестием, да и смерть маячила впереди вполне осязаемо, но ополчения это не задержало.
Горечь, бесполезная и никчемная, осязаемо застыла на губах. Млад не испытывал злости, только беспомощность и горечь. Бессмысленно обижаться на судьбу, и тем более – на врагов. Никто не предавал его, никто не заставлял говорить со степени. Он знал, на что идет, и должен был подготовиться и к такому исходу событий: сам Перун предупреждал его. Но с какой легкостью Новгород поверил в явление мертвого Белояра! Словно дети! А между тем, ничего странного в поведении новгородцев не было, Млад мог бы и не сомневаться в том, что подумает вече, едва завидев белую фигуру с посохом в руках. И Родомил говорил о том, что Новгороду явят нового Белояра. Но он и предположить не мог, что это будет за явление, насколько беспроигрышный ход сделают его враги!
Младу нечего было стыдиться, но каким же мучительным оказался этот путь! Если бы руки его не связали за спиной, он бы не удержался, и закрыл ладонями лицо. Ему плевали вслед, а у моста, где собрались «малые» люди, два или три камня полетели ему в спину: один из них, попавший по голове, сдвинул треух ему на глаза, и это вызвало злорадный смех. Стража прикрикнула на шутников и помахала бердышами, но смех от этого стал только громче. Млад не оглянулся – смешно смотреть им в лицо, если шапка сползла на глаза…
На другой стороне моста в него полетели снежки и огрызки яблок – стайка ребятишек, ощущая безнаказанность, улюлюкала и бежала за ним до самых ворот детинца. Млад не винил детей – в Новгороде смертью карали только тяжкие преступления: предательство, казнокрадство и поджог. И, увидев перед собой связанного человека под стражей, дети считали себя вправе ненавидеть преступника, их вера в правосудие была непоколебимой.
За крепостными стенами было пусто – только стража на воротах, да женщины из челяди посадника встретились им по дороге к судной палате: они тоже смотрели на Млада со злым любопытством.
Подвал оказался очень глубоким – каменная витая лестница с высокими и узкими ступенями вела вниз так долго, что у Млада закружилась голова, и пару раз он едва не оступился. Но и на этом путь не закончился: узкий проход шел под землей – потолки его кое-где держали выложенные кирпичом своды, на которые были уложены просмоленные деревянные балки. Младу показалось, что проход полого спускается вниз. Он слышал, что под башнями детинца прячутся подземелья, но не предполагал, что они простираются так глубоко. В какую сторону его вели, он не мог себе представить – на витой лестнице он потерял представление о сторонах света.
Проход вывел в подвал с земляным полом, кирпичными стенами и сводчатым потолком. Обитые железом двери вели на четыре стороны, и старший из стражников недолго колебался, поворачивая направо от прохода.
Узилище, предназначенное Младу, было довольно просторным – не меньше его собственной спальни – но совершенно пустым. Ни клочка сена, ни одной деревяшки, на которую можно сесть. И, понятно, без окон. Млад успел рассмотреть подвал, пока его освещали факелы в руках стражи. Однако дверь за ним захлопнулась без слов, и он оказался в кромешной темноте. И привыкнуть к этой темноте было невозможно – ни лучика света не могло проникнуть в подземелье.
Млад не боялся темноты, но земляная толща над головой давила на него незримой тяжестью. Несколько минут он стоял в растерянности, чувствуя, что задыхается, но потом взял себя в руки и, ощупав стены, устроился в углу, подложив под себя полушубок. В подвале было гораздо теплей, чем наверху, но сыро и зябко.
Темнота едва не свела его с ума. Через некоторое время он начал думать, что ослеп, хотя и понимал, что это невозможно. Прошло еще немного времени, когда он понял, что в подвале совершенно один – стражники не оставили никого для его охраны и ушли наверх. И одиночество напугало его сильней темноты и толщи земли над головой. Как в могиле.
Он быстро потерял счет времени, стараясь отвлечься от реальности, но это почти не помогало. Мысли его или возвращались к вечевой площади и камням, что летели ему вслед, или блуждали в темноте подземелья, натыкаясь на сырые кирпичные стены.
Млад никогда в жизни не сидел взаперти. Да, в детстве его в качестве наказания могли не отпустить гулять с ребятами, но случалось это очень редко, и никто его при этом не запирал. Он и представить себе не мог, насколько это тяжело – несвобода.
Он читал о людях, которые провели в тюрьме не один год – в Европе это считалось нормальным. Если он за час темноты и одиночества едва не потерял волю и самообладание, каково же было этим людям? Они должны были сойти с ума в первые же дни заключения.
Он обхватил руками колени и уткнулся в них лицом. Безысходность сжимала сердце – никогда еще ему не было так горько и гадко. Холод потихоньку хватал его за плечи, холодом тянуло с земляного пола, холодом едва заметно дуло из щели под дверью. Страх то и дело появлялся где-то внизу живота: а вдруг его оставят здесь навсегда? Похороненным под валом детинца, так глубоко, что и крик не донесется до тех, кто может его услышать.

Предыдущая страница 14 Следующая страница


15 Ольга Денисова

Когда Млад думал о том, что надо смириться со своей судьбой, и готовился принять тихую смерть в темноте и одиночестве, неожиданно в подвале раздались шаги и голоса. Он сначала не поверил в это, но щель под дверью осветилась, а вскоре заскрежетал замок, и засов отодвинулся в сторону.
От яркого света из глаз едва не закапали слезы. В сопровождении стражника, в подвал явились трое судебных приставов из службы главного дознавателя – Млад не сомневался, что их прислал Родомил.
- Как ты тут, Млад Мстиславич? – деловито спросил старший из них, укрепляя факел в держателе на стене, - не замерз?
- Нет, ничего… - Млад поднялся и размял затекшие ноги – теперь слезы едва не закапали из глаз от радости. А он-то думал о смерти!
- Сейчас мы тебе здесь такую спальню сделаем – любой боярин позавидует! – сказал пристав, - заносите, ребята!
Еще трое стражников протиснулись в подвал, пронося в дверь широкое ложе, ничем не напоминавшее лавку.
Через полчаса пустой подвал преобразился: пол застелили шкурами, шкурами завесили стены, на кровать постелили три перины, подушки и двойное меховое одеяло. В угол поставили стол с самоваром и три табуретки, у входа сложили горку просмоленных факелов, и оставили сверток восковых свечей.
- Ну как? – довольно поинтересовался пристав, - можно прожить недельку?
Млад кивнул – такого он не ожидал.
- Мы за стенкой будем тебя охранять. Мало ли кого подошлют? Родомил Малыч не велел наверх выходить, чтоб никто из людей Свиблова тебя не увидел. Изнутри на ночь закроешься, и пусть стучат, если есть охота. А тут по подвалу ходи сколько хочешь. Только печки топить нельзя – задохнемся. Но ты не бойся – горячих камней принесем, спать в тепле будешь. Дверь лучше закрывай – чтоб тепло не уходило. Под дверью щель, чтоб воздух шел.
- Да откуда ж он пойдет? – удивился Млад.
- Откуда-откуда? Сверху. Над нами – Княжая башня, и лестница наверх ведет. Сюда и из детинца, и с Волхова пройти можно. Хорошее место, удобное. Если кто от Совета господ явится – в соседний подвал тебя посадим, пусть смотрят.

Родомил приехал через двое суток, к вечеру, по темноте – Млад не чувствовал времени, и узнавал о нем только по началу обильных трапез: судебные приставы не забывали завтракать, обедать и ужинать, и пить чай меж застольями. Млад читал книги, присланные из университета, но досада и горечь не оставляла его. Да, он не чувствовал себя одиноким и брошенным на произвол судьбы, но неволя давила на него стенами и земляной толщей над головой. Воспоминания о вече стали невыносимыми и давили не слабей стен.
- Здорово, Млад Мстиславич, - Родомил вошел в подвал, слегка прихрамывая, - я не смог раньше. Хотел и не смог. Прости.
- Да ничего, - пожал плечами Млад, - мне тут хорошо. Душновато только.
- Что-то по твоему лицу я этого не вижу, - хмыкнул Родомил, прикрыл дверь и сел за стол, прислонившись к стене, - как мне жаль, что я на вече не поехал! Если бы ты знал! Никуда бы этот якобы Белояр от меня тогда не делся! Я б за шиворот его на степень вытащил!
- Не вытащил бы, - покачал головой Млад.
- Ты так думаешь?
- Уверен. Это сила, Родомил. Это такая сила, что я тараканом себя чувствовал против него. Это то самое, о чем говорил Перун – избранный среди избранных. И… знаешь, я думаю, именно его Смеян Тушич встретил у псковского посадника. Всех остальных они показать нам не боятся.
- Да? А это интересно. Значит, Смеян Тушич знал его? Не маленький, значит, человек… Осталось выяснить, кого не было на вече из «больших» людей.
Млад пожал плечами – если этот человек способен на морок такого размаха, никто не вспомнит, был он на вече или нет.
Родомил говорил о том, что ополчение уйдет – с этим ничего сделать нельзя. Марибора предлагала оставить хотя бы пять тысяч, но Совет господ, верней Свиблов, встал насмерть, ссылаясь на решение веча. Князь не посмел пойти против Новгорода, и, наверное, был прав – страшно идти против Новгорода.
- Ты не бойся, князь тебя виновным не считает. Выйдешь отсюда через пару дней после того, как уйдет ополчение – Свиблов снимет своих людей. Он тебя с грязью смешал, ему больше ничего не надо – лишь бы ты не сумел отмыться.
- А вече? – Млад хлопнул глазами.
- А что «вече»? Ополчение уйдет – все забудут.
- Но это же… нечестно как-то… - пожал плечами Млад.
- Что ты говоришь-то? А честно – под лед, что ли? – вспылил Родомил, - может, мне еще и допросить тебя по всем правилам? О разветвленной сети лазутчиков турецкого султана? Давай! Сейчас жаровню здесь поставим… Ректор университета уже десяток грамот отправил – не имеет права тебя вече судить без разрешения университета.
Млад вздохнул. Действительно, а что он хотел? Чтоб Новгород принес ему извинения? Поклонился в пояс и отпустил с миром?
- Да меня на улице убьют, как только увидят!
- Не убьют. Шапку смени, и не убьют, - рассмеялся Родомил, - ну, и не разгуливай без надобности по городу. И потом, мы тоже не лыком шиты, не хуже Черноты Свиблова умеем народ мутить. Уже слух по городу пустили, что это не Белояр был вовсе, что бояре нарочно народ разыграли. Не сразу сработает, но единодушия не будет.
- А студенты? Им-то как в глаза смотреть? Сейчас экзамены начнутся…
Млад вспомнил о студентах и тут же подумал о Дане: мысль о ней обожгла его, и он едва не застонал от горечи. Как он посмотрит в глаза ей? Как она сможет после этого приблизиться к нему? После того, как его, связанного, вели через толпу, которая плевала ему вслед?
- Студентам бы все уже разъяснили, но ректор опасается, они терем Свиблова громить пойдут, за тебя. Студенты – не новгородцы, в призраков на вечевых площадях не очень верят. Ничего не бойся. Посадница тебе кланялась, между прочим, а это дорогого стоит. Ты ведь, по сути, удар на себя принял… Да, не ждали мы такого, не ждали! – Родомил хлопнул рукой по колену, скривился и выругался, - чего угодно ждали – но не этого! И Воецкому-Караваеву теперь посадничества не видать, и ополчение уйдет, и тебя никто слушать не станет, и князь против веча выступить не посмеет! Всех, всех раздавили! Свиблов – предатель, подлец! И ведь не достать его!
- Знаешь, я думаю, Свиблов понятия не имеет, что происходит.
- Прекрасно он все понимает! Сволочь!
- Он не понимает, с какой силой имеет дело. Мне кажется, если бы он понял, он бы побоялся… - вздохнул Млад.
- Он бы побоялся против этой силы выступать! Вот чего бы он побоялся! – скривился Родомил, - ему пообещали, что деньги его и земли при нем останутся. Ненавижу! Если б ты знал, как я их ненавижу! Будто они не на этой земле родились, будто ничего святого нет на свете, кроме серебра! Никогда я не пойму этого, никогда!

Еще два дня прошло в разговорах с судебными приставами: пустых, в общем-то разговорах. Говорили они в основном о женщинах, о ценах на торге и о делах в ведомстве Родомила. Млад слушал их вполуха, и иногда рассказывал что-то о себе – в молодости, в основном, хотя не очень любил это делать. Но почему эти люди, добрые к нему, и делящие с ним его неволю, должны были разделять и его уныние?
Млад не видел, как уходило ополчение, но знал, что оно уходит. И даже если бы он вышел из подвала и лег на их пути, это ничего бы не изменило – его бы просто раздавили копыта коней ладожской дружины.
Необратимость не прошлого, но будущего никогда еще не терзала его с такой силой, с такой безысходностью. Он на самом деле хотел выйти на свет, наплевав на то, что его не станут слушать, а, скорей всего, просто убьют. Но вовремя сообразил, что после этого сможет лишь сказать «я сделал все, что мог». Это и останется начертанным на его могильном камне…
Весь день он провалялся на широком ложе, утопая в перинах, пряча лицо в подушках, заперев дверь изнутри, чтоб охрана не докучала ему бесконечными чаепитиями. Есть ему тоже не хотелось. И невозможность выйти на свободу – не для того, чтоб говорить, а просто так, идти куда глаза глядят – мучила его в тот день до дрожи.
Утром к Младу стучали робко, а в обед – требовательно. Он открыл – из вежливости. Они не поняли, они пытались его развлечь, и Младу с большим трудом удалось выпроводить их вон: он не хотел никого видеть. Он перебирал в голове способы исправить сделанное, и не находил ни одного, и это снова приводило его к безысходности и ощущению необратимости – неотвратимости – будущего.
В ужин к нему снова стучали, но на этот раз он оказался умней, и открывать не стал – не тронутый обед так и стоял на столе. Часа через два к нему начали стучаться снова – Млад уже не думал об ополчении, а снова вспоминал вече, и не представлял, как после этого сможет появиться перед людьми… Стук повторился – настойчиво и громко. Он не хотел открывать, он хотел, чтоб его оставили в покое: говорить с судебными приставами об их женщинах и улыбаться он сегодня не мог.
- Младик, открой, - вдруг раздался с другой стороны двери уверенный голос Даны.
Он не сразу понял, что это происходит на самом деле. Он не надеялся, что она может появиться здесь, и даже испугался, что она застанет его здесь. И после того, что было с ним на вече, он боялся посмотреть ей в глаза, и не хотел пятнать ее своим позором, и думал, что после этого она никогда не подойдет к нему близко.
Он скатился с постели, и когда отодвигал засов, руки у него дрожали.
Она стояла на пороге – в шубе, красивая и гордая, как княгиня, и Млад отступил на шаг, опустив голову: да как же можно приближаться к ней? После того, как ему вслед кидали камни и огрызки яблок…
- Ну что, чудушко мое? – она улыбнулась и перешагнула через порог, - ты неплохо устроился.
Он отступил снова и пожал плечами. Но не выдержал, закрыл лицо руками и сел на постель – ему нечего было стыдиться, но смотреть ей в глаза сил не хватило.
Дана сначала растерянно стояла на пороге, а потом решительно закрыла дверь на засов, подошла к нему и скинула шубу на пол.
- Младик… - ее рука коснулась его волос, - чудушко мое милое…
Она опустилась перед ним на колени, взяв его за руки. Он покачал головой, не отнимая рук от лица. Вся боль последних дней вдруг сосредоточилась, собралась, как вода перед запрудой, весь ужас того, что с ним произошло, предстал перед ним без прикрас и уловок, позволяющих обмануть самого себя.
- Младик, ну перестань. Посмотри на меня, - в ее голосе зазвенели слезы, - перестань. Все прошло, все будет хорошо, слышишь?
- Дана, - шепнул он, - Дана…
- Дай, я обниму тебя, чудушко мое… ну?
Он прижал ее к себе, все еще сомневаясь, что она сидит перед ним, и дотрагивается до него, и не брезгует им…
- Дана… - он сглотнул, - как хорошо, что ты пришла… Я боялся… Я боялся…
- Чего ты боялся? Что я не приду?
- Нет. Что ты никогда… никогда не захочешь…
- Ты иногда бываешь наивен, как ребенок. Младик, ты плохо думаешь обо мне.
- Наоборот. Я думаю о тебе хорошо, - он натянуто улыбнулся.
- Знаешь, я, может быть, и не выхожу за тебя замуж, но я никогда не предам тебя.

Через три дня после ухода ополчения из Новгорода, ночью, Родомил увез Млада домой, в университет.

ЧАСТЬ 3. ВОЙНА

Девушки, гляньте, Девушки, утрите слезы. Пусть же сильнее грянет песня, Эх да наша песня боевая… Народная песня

1. УНИВЕРСИТЕТ

Экзамены закончились, к середине подошел холодный месяц Просинец. Млад ни разу не был в Новгороде, да и из дома старался выходить как можно реже. Студенты приходили к нему домой несколько раз – от каждой ступени, и еще от всего факультета: уверяли в том, что считают его честным человеком, и выражали готовность постоять за его честь на вече. И если Новгород еще раз попробует обвинить его в измене, они ничего не испугаются – им не впервой доказывать новгородцам свою силу. От такого заступничества Млад отказался, но ему дали понять, что его никто не спрашивает.
Ни ректор, ни декан на этот раз не говорили ему о том, что он поступил глупо и недальновидно – заступничество посадницы, князя и главного дознавателя вполне убедило их в обратном, они лишь посоветовали впредь быть осторожней и выбирать союзников посильней. Их тоже тревожило будущее, они тоже ждали беды за уходом ополчения.
А на следующий за последним экзаменом день, рано утром, университет разбудил набатный колокол, и весть разлетелась по теремам быстрей ветра: семидесятитысячное войско Ливонского ордена, заручившись поддержкой Польши, Швеции и Литвы, осадило Изборск.
Эту новость Младу принес Ширяй – шаманенок всю ночь гулял вместе со студентами, и набат застал его спящим где-то на пустой лавке в столовой терема естественного факультета.
- Млад Мстиславич! – Ширяй распахнул дверь в спальню, - вставай! Война!
Надо сказать, ничего страшного в войне шаманенок не увидел. Напротив, был радостно возбужден и полон решимости идти в ополчение.
- Ты оказался прав, Млад Мстиславич! И если они после этого не попросят у тебя извинений, мы их потребуем силой!
Млад сел на постели – он проснулся легко, наверное, подсознательно ждал этой новости каждое утро.
- Ширяй, лучше бы я оказался неправ… - тихо сказал он и начал одеваться. И только через несколько минут до него дошел весь ужас происшедшего: война. Неотвратимое будущее медленно, но верно становилось настоящим. Так быстро? Ополчение ушло чуть больше трех недель назад, и едва ли добралось до Тулы.
Набат, гудящий над университетом, вторил звону вечного колокола. И студенты, и профессора, зевая, бежали к главному терему. Когда Млад вместе с Ширяем и Добробоем добрался до площади перед крыльцом университета, там уже стоял ректор, деканы всех пяти факультетов, и глашатай из Новгорода.
Новгород звал студентов на вече – только набатный звон давал им это право. Глашатай прибыл от Совета господ, и Млад подумал, что вести пришли из псковской земли за несколько часов до того, как зазвонил вечный колокол.
Ректор предлагал выбрать представителей от каждой ступени, но студенты, не слушая его, с криками направились к Волхову – почти две тысячи молодых, горячих голов. Они боялись, что война кончится без них…
Ректор, ссутулившись, спустился с крыльца и велел запрягать сани. Профессора собрались вокруг деканов, но те ничего толком сказать не могли, кроме того, что надо догонять студентов и хоть как-то сдерживать их молодецкий пыл.
- Так что? – спросил кто-то, - неужели воевать их отпустим?
- Это две тысячи здоровых парней, - скрипнув зубами, ответил ректор, - никто не позволит им сидеть за книгами… Есть, конечно, надежда – Псков ведь отделился. Может, в этот раз пронесет… Откажутся новгородцы помогать соседу, и наши ребята дома останутся.
- Тогда псковичей разобьют за две недели, и будем мы немцев под стенами детинца встречать, - зло ответил на это Пифагорыч, - нечего по библиотекам отсиживаться! Псковская земля – новгородская, немцам без разницы…
- Кто знает? Может, у немцев пыл пропадет. Да и ополчение наше вернется…
- Дождешься его теперь, ополчения… Пока оно вернется, от наших мальчишек уже ничего не останется. Полчища ведь идут, полчища!
- Тех, кому семнадцати не исполнилось, не отпускать!
- Сами побегут…
Профессора помоложе потихоньку двинулись к Волхову пешком, для стариков запрягали сани. Млад осмотрелся: ему вовсе не хотелось идти в Новгород, и стыдно было признаться самому себе, что он боится вновь увидеть лица новгородцев.
Дана стояла чуть в стороне, одна, опустив голову: женщине не стоило появляться на вече. Здесь, в университете, она была своей, все привыкли к тому, что она – женщина-профессор, и вновь прибывшие студенты принимали это как должное. Новгород же мог этого не понять.
Млад подошел к ней и взял за руку.
- Младик, я знала, что ты прав… Еще в Карачун… Ты ведь тогда в первый раз увидел войну, правда?
Он кивнул.
- И этим девочкам ты тогда говорил… ты помнишь? – она подняла на него глаза – влажные, большие и печальные.
Он снова кивнул.
- Пойдешь на вече? – она провела рукой по его плечу.
- Да.
- Может быть, тебе пока не надо?
- Я не могу не пойти. Там сегодня будут не только кричать. Там решается судьба университета. Студенты – они же как дети, они и с голыми руками побегут к Изборску, и прямо сегодня. Нас и так не очень много, а их надо хоть немного сдерживать, кто-то должен отстаивать их права.
- Но вы же вернетесь? Правда?
Он улыбнулся:
- Разумеется. Даже если Новгород решит выступить немедленно, немедленно наступит не раньше, чем через три дня.
- Тогда иди скорей, или ты их не догонишь.
Он кивнул и постоял с ней еще немного, прежде чем бежать за скрывшейся за поворотом толпой.

Набат вечного колокола смолк, когда университет был на полпути к Новгороду. Шли быстрым шагом, Млад едва поспевал за студентами: они боялись, что вече кончится, а они не успеют до него дойти. До рассвета оставалось не меньше часа, когда перед ними показалась вечевая площадь.
На этот раз новгородцы не разбирали, кому где стоять, и «малые» люди с факелами в руках толпились под степенью, боярские сани останавливались чуть в стороне, и шубы на боярах в этот час были не столь драгоценны; за ними прятались житьи люди, купцы толпились вместе и ожесточенно что-то обсуждали, к ним жались ремесленники, прислушиваясь к разговорам. Кому-то идти воевать, кому-то – выкладывать серебро. Людей было гораздо больше обычного, и студенты остановились у подножия Великого моста.
На степени впереди всех стоял Чернота Свиблов – в отсутствие посадника Совет господ доверял председательство ему. Вече началось, по-видимому, недавно, судя по его речи.
- Отделение Пскова было плевком в лицо новгородцам! Когда о помощи просили мы, Псков без зазрения совести указал нам путь! Псков закрыл дорогу ганзейским купцам, Псков не желал говорить с нами и гордо воротил нос от наших предложений! Так пусть теперь попробует жить без нас! Пусть на своей шкуре поймет, зачем ему нужен Новгород! Почему мы должны бросить свои последние силы ему на выручку?
Его поддержали, и поддержали многие: не столько бояре, сколько купцы и ремесленники – по ним снаряжение ополчения ударило бы сильней всего. Ушедшие под Москву люди имели свое оружие и доспехи – они бывали на войне. Желторотых студентов и тех, кто еще остался в Новгородской земле, надо было одеть с ног до головы и вооружить. И если Новгород наскребет еще десять-двенадцать тысяч человек, то половина из них не будет иметь даже топоров, а вместо копий достанет из сараев рогатины, с которыми их деды ходили на медведей.
- Потому что через месяц немцы будут здесь! – гаркнул кто-то снизу.
- Мы не знаем планов Ливонского ордена! Не исключено, они решили воспользоваться нашей ссорой с Псковом, и забрать его земли себе!
- Конечно, решили воспользоваться! И его земли забрать, и наши! – крикнул тот же голос, и ему ответил зычный хохот под самой степенью.
С места вскочил юный князь, поднимая руку, и площадь взревела, призывая его говорить. Свиблов снисходительно махнул рукой и отошел на шаг, уступая место воеводе Новгорода.
- Мы не можем не поддержать Псков! Нас разобьют поодиночке! Мы должны сдержать натиск врага хотя бы на месяц, пока не вернется наше ополчение, пока Русь не соберет войска, которое сможет достойно ответить немцам!
Ему ответили и одобрением, и пронзительным свистом.
- Псков – свободный от нас или нет – служит заслоном на пути врага к Новгороду! – князь не боялся свиста, - неужели мы позволим врагам свободно пройти через псковские земли?
Свиблов панибратски обнял князя за плечо, отодвигая в сторону:
- За то время, что Псков сопротивляется, мы успеем собрать силы. И свободно враг по псковской земле не пойдет – довольно крепостей, которые преградят ему дорогу.
- И десятитысячное псковское войско? – князь с негодованием сбросил с плеча руку боярина, - да их раздавят за неделю! Что толку в крепостях, если их обороняет горстка воинов?
- А чем поможем мы? Добавим еще одну горстку? – усмехнулся боярин, - это несильно поможет Пскову, но ослабит нас. Надо ждать возвращения ополчения, надо звать на помощь Русь, а не снаряжать войско из стариков и детей!
На этот раз засвистел, закричал и затопал ногами университет: две тысячи здоровых парней посчитали, что боярин назвал детьми именно их. Луженые глотки заглушили следующие слова боярина, но через минуту все увидели, что на степень поднимается ректор. В отличие от неожиданно прибеднившихся бояр, выглядел он солидно, шел по лестнице медленно, уверенно опираясь на посох, и площадь притихла от любопытства: нечасто ректор университета выступал перед новгородцами. Свиблов уступил ему место, с подозрением оглядывая ученого, и ректор кашлянул в кулак, прежде чем опереться об ограждение и начать говорить. Голос его, поставленный за много лет преподавания, тут же приковал к себе внимание.
- Если Новгород решит помочь Пскову, университет не пойдет против Новгорода, - начал он, - мы тоже принадлежим Новгородской земле, и слово «Родина» не потеряло для нас значения. Я не возьмусь говорить за остальное ополчение, но Новгород, считая студентов за две тысячи воинов, должен понимать: это не те воины, что бьют сейчас татар на московской земле. Это юноши, посвятившие свою молодость книге, а не мечу и луку!
Студенты заорали так громко, что Младу заложило уши. Но ректор ожидал этого, поэтому просто перевел дух, дожидаясь пока они успокоятся, и только потом продолжил:
- Университет не имеет возможности вооружить студентов должным образом, а это значит, об этом должен позаботиться Новгород.
Студенты собирались продолжать протест, но тут со всех сторон на них зашикали профессора.
- Но даже если Новгород найдет силы и средства для сбора ополчения в третий раз, хочу заметить от себя и от всех здравомыслящих людей университета: это ополчение уйдет на смерть. Встретить семидесятитысячную армию и месяц задерживать ее на подступах к Новгородской земле не смогли бы и двадцать тысяч хорошо вооруженных и подготовленных дружинников, куда уж это сделать молодым, необученным ребятам? Да, это задержит продвижение врага вглубь наших владений, но только потому, что враг пойдет по нашим трупам.
Даже издали было видно, как вспыхнули щеки князя, как обиженно вскинул он лицо – ректор говорил правду, и правда его была убедительней, чем обвиняющие Псков речи Свиблова. И вече притихло, впервые задумавшись о том, как и чем они собираются помочь Пскову.
- Не надо быть военачальником, чтоб понимать: крепости задержат врага ненадолго. И вслед за ударом по Изборску последует удар в Копорье и Орешек, а это значит, Приладожье не даст нам ни одного ополченца, а если и даст – через месяц мы окажемся под ударом не только с запада, но и с севера. Сколько воинов мы можем выставить в помощь Пскову? Пять тысяч? Десять? Пятнадцать? Сколько стариков и юношей осталось по деревням, сколько в Новгороде людей, которые могут держать в руках оружие?
Новгород молчал, лица мрачнели, князь опустил голову, и только купцы зашевелились и зашептались о чем-то. Ректор же не умолкал:
- И я хочу спросить: чем думали новгородцы, оставляя свою землю без прикрытия? Кто и почему принял это безответственное решение, за которое мы заплатим тысячами жизней? Спросил ли кто-нибудь университет, когда решал отправить ополчение под Москву? Нет, новгородцы предпочли поверить в призрака, вместо того, чтобы опереться на здравый смысл! Хотели похвастаться перед Москвой своей силой? Добиться легкой победы? Как будто вас не предупреждали об опасности!
И тут студенты естественного факультета вокруг Млада взревели, поддерживая своего ректора.
- Предупреждали! Их предупреждали!
- Наш Млад Мстиславич говорил!
- Никто не поверил!
Далее в сторону новгородцев посыпались слова покрепче, и университет ощетинился, готовый не только обвинять, но и мстить горожанам за прошлое вече. Млад не понял, как и когда его подхватили за руки, естественный факультет двинулся в толпу, и новгородцы расступались перед натиском студентов. Млада вынесли к степени за считанные минуты, и собирались поднять наверх на руках, но он кое-как отбился – факелы подпалили полушубок, треух свалился под ноги толпе, и ребята поняли, что делают что-то не то.
А ректор тем временем продолжал:
- Обвинить волхва в предательстве только за то, что он говорит то, что видит? Где были глаза новгородцев? Вы осудили волхва на смерть, не удосужившись проверить его виновность! Покрыть позором честное имя честного человека! Кто после этого станет говорить вам Правду? Правда, новгородцы, не всегда выглядит так, как вам нравится!
Млада вытолкнули к ступеням, ведущим на степень, и продолжали толкать вверх – ничего больше не оставалось, как подняться самому. Кто-то подобрал его треух и кинул ему в руки – Млад едва успел его поймать.
- Не хотите ли, новгородцы, попросить прощения за свой скоропалительный приговор? За осуждение, за плевки и камни в спину? За подвалы и допросы? Не хотите ли признать себя неправыми?
Млад оказался на краю степени, когда вперед вышла Марибора, до этого скрывавшаяся в тени. Раздались робкие свистки и удивленные возгласы: к тому, что посадница сидит на степени, все успели привыкнуть, но никогда еще она не смела вставать и говорить.
- Никто из Совета господ не возьмет на себя этот труд, - она подняла голову, оглядывая площадь властным, спокойным взглядом, и вече примолкло, - да и нет у Новгорода посадника. Я это сделаю вместо Смеяна Тушича.
Она повернулась лицом к Младу и на глазах у веча поклонилась ему до земли.
- Новгород просит у тебя прощения, Млад Мстиславич, - сказала посадница громко, так что ее услышали все, - прими от нас благодарность за Правду. И прости нас, если можешь.
Кто-то попробовал свистнуть, но весь университет тут же повернулся в его сторону – больше никто выражать недовольства не решился. Млад больше смутился, чем обрадовался, и не знал, что ответить, и больше всего хотел поскорей исчезнуть со степени. Но не ответить было нельзя, и он повернулся к Новгороду:
- Я не держу зла… Вас обманули, и вы не виноваты… Я рад, что остался жив. Но лучше бы моя Правда оказалась ложью.
И ректор подхватил его слова:
- Но это, к сожалению, не ложь! И враг на самом деле стоит у наших рубежей. И я повторю еще раз: нам не сдержать его, даже если мы мертвыми ляжем на его пути!
Млад поспешил сбежать с лестницы вниз, пока площадь смотрела на ректора: студенты хлопали его по плечам, радовались торжеству справедливости и считали это торжество своей заслугой.
Никто не ждал, что снова заговорит Марибора, но голос ее прокатился над площадью, подобно набатному колоколу.
- Вставайте, новгородцы! – глубокий грудной голос женщины, столь непривычный для веча, не дрогнул, - вставайте! Вам ли бояться смерти? Вам ли вспоминать о ссоре с соседом, когда горит его дом? Или мужчин не осталось на нашей земле, если враг топчет ее сапогами? Или мужчины теперь не считают счастьем смерть в бою? Земля дороже жизни! И пока мы помним об этом, врага на ней не будет! Поднимайтесь, новгородцы! Стыдно прятаться за чужие спины! Чернота Буйсилыч, отправляя ополчение в Москву, говорил, что земля у нас одна – Русь. И я вам скажу – нет земли псковичей и новгородцев, когда идет война! Мы славим общих богов и говорим на одном языке. Нам нечего делить, кроме участи. И смерть – не самая худшая из них. Женщины нарожают сыновей, если вы защитите женщин, подрастут дети, если вы защитите детей. Умирать не страшно, если можешь взглянуть в глаза пращуров с гордостью. И страшно жить, вспоминая собственную трусость. Вставайте, новгородцы! И стойте насмерть.
Ревом ответила ей площадь: и возмущение, и желание доказать свое мужество, и хмельной восторг предстоящего боя – Новгород готов был тронуться в поход немедля. Млад и сам почувствовал, как холодящая волна поднимается у него в груди и захлестывает голову: нет счастья выше, чем смерть за Родину. Разве не этому его учили с детства? Дело мужчины – закрыть собой землю, которая рожает хлеб, и женщину, которая рожает детей. А без этого жизнь потеряет смысл.
Рядом с Мариборой встал юный князь, и Новгород ревел, призывая его ответить. Князь не разочаровал вече.
- Вставайте, новгородцы! - подхватил он слова Мариборы, - не смеют враги топтать нашу землю! Наше священное право – заступить им путь! Сколько бы нас ни было, а просто так они не пройдут! Земля будет гореть у них под ногами! И лучше лечь в нее костьми, чем пропустить захватчиков к стенам детинца! Вставайте и сражайтесь за Родину!
Университет потрясал кулаками и выл от восторга, новгородцы помоложе вторили им с той же уверенностью, люди постарше молча сверкали глазами. Даже купцы притихли и перестали шептаться, и на лицах их не было прежних сомнений.
Чернота Свиблов поднял руку, призывая тишину, но площадь не смолкала долго.
- Послушай меня, вече! – наконец, начал он, перекрикивая толпу, - послушай меня! Или Новгородом теперь правят женщины и дети? Кого вы слушаете? Легко сказать: умереть за Родину! Ни ты, Марибора, ни ты, князь, умирать на стены крепостей не пойдете! Война – дело мужчин, и мужчины будут решать, когда и за что им умирать! За чванливого соседа?
Крики смолкли, и даже студенты растерялись на время, но тут один из купцов вскочил на сани, стоящие неподалеку.
- Я пойду! – он сорвал шапку и швырнул ее под ноги, - Я пойду умирать на стены крепости! Ради чего живем? Ради сундуков с серебром? До чего дожили – бабы просят нас идти на войну! Бабы просят! Когда мне было двадцать лет, никто не просил – сами шли! И умирали, если надо! Даю две трети моих товаров студентам на кольчуги!
Рядом с ними тут же оказалось двое ремесленников-оружейников.
- Все, что в кузне есть – ополчению!
- Три четверти берите! – присоединился еще один купец.
- Две трети! – крикнул другой.
- Давай, бояре! Тряси мошной! – захохотали ремесленники.

Обратно в университет добирались поодиночке – студенты горели желанием вооружиться немедленно, пока новгородцы не прикрыли оружейные лавки. Город бурлил, и стар, и млад собирались идти в ополчение, в оружейных мастерских грохотали молоты – подмастерьев в тот день набралось множество; пушечный двор обещал работать день и ночь, купцы снаряжали обозы с продовольствием, из подвалов детинца доставали порох. Гонцов разослали по деревням, на сборы выделили четыре драгоценных дня.
Две тысячи студентов поставили под начало Оскола Тихомирова – старого, опытного сотника из княжеской дружины, и он прибыл в университет к полудню, собрав профессоров, которые пойдут с ополчением. В отличие от мальчишек, у взрослых мужчин в сундуках лежали доспехи и оружие, им не надо было бегать по оружейным лавкам и кузницам.
Млада назначили сотником над частью студентов естественного факультета – дело для него было новым, в бой он ходил всего несколько раз, мальчишкой, и ответственность слегка его пугала.
Тихомиров смотрел на профессоров, и с каждой минутой на его лице все отчетливей проступала досада и жалость – он первым убедился в правдивости слов ректора: это не то ополчение, что воюет сейчас под Москвой. И начал дружинник со снаряжения, терпеливо и подробно рассказывая будущим командирам, как проверить готовность ребят к походу, как быстро поставить лагерь в поле, на снегу, как расставлять дозорных и костровых, что делать с натертыми ногами и отмороженными пальцами.
Млад вернулся домой поздно, пропустив ужин, но ни Ширяя, ни Добробоя не застал. Зато его ждала Дана, и, по всей видимости, ждала долго: самовар остыл, а она сидела с догорающей свечой за столом, подперев щеку ладонью, и шевельнулась только тогда, когда Млад хлопнул дверью.
- Я устала кипятить самовар… - недовольно и невозмутимо сказала она, но голос ее дрогнул, - и ужин остыл.
- Прости, - Млад сел рядом, - я не знал, что ты меня ждешь. Но я не мог раньше…
- Ты… ты уходишь с ними? – спросила она, слегка запнувшись.
Младу и в голову не приходило, что он может не пойти в ополчение.
- Конечно. Как же…
- Мне рассказали, о чем говорили на вече. Младик, это правда, что вы идете на смерть? Или ректор преувеличил?
- Я не знаю… - сказал он, но вовремя одумался, - конечно, он преувеличил. Не так это страшно, поверь мне. Я пробовал.
- И ты считаешь, это правильно? Послать вас на смерть?
- Дана… понимаешь… Вот сейчас я полностью согласен с Родомилом: это война. И кто-то должен взять на себя право распоряжаться чужими жизнями. Если мы начнем думать о себе, если я сейчас начну жалеть студентов, которые идут со мной – за то, что они такие юные, за то, что они ничего не умеют, и погибнут первыми – мы же ничего не добьемся. Думать и делать что-то надо было раньше, когда ополчение уходило из Новгорода. А сейчас – жалеть их поздно. Я не хочу показаться жестоким, но в следующем году в университет придут новые студенты, а через двадцать лет подрастут новые воины. Если, конечно, мы не сдадим нашу землю врагу, понимаешь? Мужчины должны умирать на войне, так же как женщины должны рожать детей. Это наше высшее предназначение. Недаром смерть в бою всегда считалась лучшей долей.
- Младик, оставь… я не хочу этого слышать, - оборвала его Дана, - я никогда не пойму стремления мужчины умереть, пусть даже и в бою, пусть даже и за Родину. Я надеюсь, ты не собираешься умирать?
- Как придется… - Млад пожал плечами, - я не боюсь. Но у шамана очень сильна воля к жизни, поверь. И так просто я не дамся!
Он улыбнулся и хотел ее обнять, но она отстранилась и поднялась.
- Мне вовсе не до шуток! Мне не нравится, когда ты так шутишь, и когда ты говоришь о том, что в следующем году придут новые студенты! В этом есть что-то чудовищное. Словно человеческая жизнь ничего не стоит!
- Дана, человеческая жизнь, конечно, стоит дорого, но твоя жизнь в несколько раз дороже моей. Потому что я не могу рожать сыновей. И над человеческой жизнью есть много других вещей, которые стоят еще дороже – наша вера, наша независимость, наша земля, наши боги.
- Нашим богам наплевать на нас! Почему ты должен защищать их, если они не могут защитить тебя?
- Это не так. Им вовсе на нас не плевать, они просто не вмешиваются в наши дела, и это очень хорошо, иначе бы люди оставались немощными младенцами, которые самостоятельно не могут ступить ни шагу. И они помогают нам, когда считают нужным. Только глупо надеяться на богов и ждать от неба чудес! Чудес не бывает! И ополчение, ушедшее в Москву, не прилетит сюда на облаке в одночасье! Не боги отправляли его из Новгорода, не богам его и возвращать! Мы все, все, понимаешь, должны отвечать за решение веча! Мы своими руками оставили Новгород без защиты, так какое мы имеем право требовать от богов помощи?
- Младик, ты, насколько я помню, ополчения в Москву не отправлял. Ты сделал все, что мог, чтобы оно осталось здесь. И о чем ты теперь мне говоришь?
- В том-то и дело: я сделал все, что мог, а не то, что должен. А я должен был остановить его.
- Чернота Свиблов умирать не пойдет, - Дана сжала губы, - и его серебро останется при нем, даже если немцы возьмут Новгород.
- Мне нет дела до совести Черноты Свиблова. Я виноват в том, что позволил ему говорить со степени, и Новгород виноват. За это мы и расплатимся.
Они еще спорили о войне, и о человеческой жизни, когда в дом ввалились шаманята: усталые и очень довольные собой, с грудой железа в руках.
- Млад Мстиславич! Смотри, сколько мы всего раздобыли! Там еще есть, на санках – в руках не унести было, - Ширяй с грохотом вывалил на пол свое снаряжение, Добробой сделал то же самое и пошел за следующей партией.
- Ну, и как ты в поход все это за собой потащишь, если из Новгорода до университета донести не смог? – улыбнулась Дана.
- Как-как… - Ширяй задумался и промолчал.
- Не смейся над ним, - Млад поднялся навстречу шаманятам, - а вас что, кто-то берет в ополчение?
Он спросил это просто так, отлично понимая, что на этот раз не удержит их дома. Не имеет права держать.
- Млад Мстиславич, это не честно. Мы, между прочим, пересотворение прошли, и сами можем решать.
- В мою сотню пойдете, и всегда рядом со мной будете, как самые желторотые… - он скрипнул зубами, - отроками, так сказать.
- Ты – сотник? – глаза Ширяя загорелись.
В дом зашел Добробой и вывалил на пол два довольно приличных каплевидных щита, стеганки, кожаные оплечники, спутанные между собой ремни и поясные сумки.
- Показывайте, что раздобыли, - вздохнул Млад.
Дана поднялась зажечь свечи, Добробой, не успев раздеться, кинулся ей помогать.
- Пока Добробою кольчугу искали, мне уже не хватило, - ответил Ширяй, - но я завтра пойду опять, говорят, еще должны привезти из деревень.
- Погоди-ка, - Млад подошел к сундуку, в котором хранил шаманское облачение, - сейчас… поищем.
Ему доспехи достались от деда, а меч он позднее купил сам. Давно, будучи студентом – хотел быть как все, взрослым мужчиной, держащим в сундуке оружие. Но, кроме дедовой кольчуги, была у него и еще одна, доставшаяся ему на войне с татарами, только он из нее когда-то вырос. Он вытащил ее на свет, с трудом поднял перед собой, осматривая со всех сторон и велел Ширяю примерить. Дана подошла к Младу, с любопытством заглянула в сундук и попыталась поднять дедову кольчугу.
- Нет, Младик, объясни мне, пожалуйста, как они понесут это на себе? Если мне ее даже не поднять?
- Это в руках тяжело, а на плечах – не чувствуешь, привыкаешь быстро. Зато когда снимаешь – словно летишь, - он улыбнулся.
- Ты хочешь сказать, вы пойдете по морозу в этом железе?
- Ну конечно. Нести тяжелей.

Четыре дня прошло, словно один час. Тихомиров по свету заставлял студентов упражняться с оружием, а когда темнело, обучал профессоров более сложным вещам: как строить сотню против пехоты, как – против конницы, как перестраиваться в бою, как оборонять стены, как – ворота крепостей. Конечно, трех оставшихся дней ему не хватало, и Млад возвращался домой ближе к полуночи. Только на третий день дружинник отпустил их рано, едва стемнело: из Новгорода ополчение выступало в пять утра, а университет должен был выйти на пару часов раньше. Обозы с продовольствием и пушками тронулись за сутки до ополчения.
Млад пришел домой, надеясь поужинать, и остолбенел на пороге: за столом вместе с шаманятами сидели две девочки. Одну из них он запомнил хорошо – она плясала на капище в Карачун, вторую видел только мельком, в Сычевке. Очевидно, это к ней каждое утро Добробой бегал за молоком, задерживаясь до вечерней дойки.
- Млад Мстиславич, тебя Дана Глебовна к себе звала… - Ширяй нисколько не смутился, Добробой же покраснел и смотрел в пол.
- Да… - Млад кашлянул и попятился, - да, конечно… Я сейчас уйду… только мне надо будет вернуться. Собраться там…
- Да все ж собрано давно! – усмехнулся Ширяй.
Младу оставалось только кивнуть: все идет своим чередом. Шаманята только кажутся ему мальчишками. А на самом деле, они идут воевать, и никто не знает, вернутся ли они домой. Он и без них собирался к Дане.
Во дворе его догнал раздетый Добробой.
- Млад Мстиславич… - он снова потупился, - ты прости…
- Да что ты, Добробой. Так и должно быть.
- Ну, понимаешь… Ты не думай… Но если меня убьют… Вдруг у нее сын мой останется?
- Добробой, все будет хорошо, - Млад взял его за плечо, - тебя не убьют. Иди, ты замерзнешь. И… поспите хоть немного. Переход тяжелый.
Он не хотел никаких видений, он не хотел смотреть в будущее, он не хотел его знать. Но совершенно отчетливо увидел берег Волхова и девочку из Сычевки над обрывом – она забеременеет. Она будет стоять на берегу и смотреть в сторону Новгорода – ждать своего Добробоя.
- Она будет ждать тебя, - сказал он шаманенку, - она тебя дождется.

Дана была нежна с ним. Она была так нежна, и так не похожа на саму себя… И Млад в первый раз подумал: может быть, он никогда ее не увидит. А если увидит – то очень нескоро. А еще вспомнил о том, что он уйдет, а Родомил останется в Новгороде – они виделись с ним, он приезжал и предлагал остаться, говорил, что ему нужен волхв. Но Млад только покачал головой: то будущее, что он видел на Коляду, не оставляло ему выбора. Университет – его семья, его община, его дом. Отправить их умирать, а самому остаться?
И нежность ее после воспоминания о Родомиле показалась ему жалостью. Он гнал от себя эту мысль, он не хотел отравить ею последнюю ночь, но никак не мог от нее отделаться.
Дана кормила его ужином, но сама не ела – сидела рядом и смотрела на него.
- Я приготовила тебе кое-что… - вспомнила она вдруг, - только не вздумай смеяться надо мной…
- Я не буду смеяться, - серьезно ответил он.
- Я сама сшила… Как умела, конечно. Но это очень хорошее сукно… - она достала из сундука серую рубаху, - я три ночи ее вышивала… Она очень теплая.
Млад поднялся из-за стола – ее забота тронула его и заставила замереть сердце.
- Этот узор оберегает от ран. В Сычевке все бабы сейчас его вышивают. Примерь.
Это было очень хорошее сукно: мягкое, тонкое и теплое. Дана напрасно прибеднялась – Млад никогда не думал, что она умеет так хорошо вышивать.
- Это чтоб… чтоб тебя не ранили, - Дана провела рукой по его груди, - нравится?
Он кивнул, растроганный.
- А плащ я просто купила, - она снова нагнулась над сундуком, - я хотела соболя, но не нашла, это ласка. Он легкий, и идти нетяжело, и спать в нем можно. Ты же сам и не подумал о плаще.
- Спасибо, - он сглотнул.
- Чудушко мое… Я хотела тебе сказать… Я знаю, это очень важно для тех, кто идет воевать… Ты не думай, я говорю это не потому, что так надо говорить…
Она стояла перед ним, смотрела ему в лицо влажными, большими глазами, а потом снова тронула его плечо рукой – робко, словно застенчивая девушка.
- Я хотела сказать, что буду ждать тебя. Это так глупо звучит…
- Вовсе нет, - Млад взял ее руку в свою – у нее была маленькая и белая рука, она тонула в его ладони.
- Правда? Я не знаю, как сказать по-другому. Но я… ты всегда помни о том, что я жду тебя, ладно? И не думай – мне никто не нужен, кроме тебя, слышишь?
Он кивнул и почувствовал, как ком встает у него в горле: она никогда не говорила ему такого. За десять лет – ни разу. Она сказала так, потому что он идет воевать и может не вернуться?
- Младик, мне правда никто больше не нужен… Ты мое нелепое чудушко… Я хочу, чтоб ты вернулся, слышишь? Ты должен вернуться.
- Я вернусь, - ответил он шепотом.
- Помнишь, ты гадал девушкам? Ты так и не догадался, о чем я тебя спросила… Ты говорил им, что они не выйдут замуж, и я поняла, что это значит. Я сразу поняла, ты еще сам не знал, а я уже чувствовала… Я хотела знать, что будет с тобой. А ты плел что-то про какой-то выбор. Младик, что будет с тобой? И не надо говорить мне о богах, которые не знают будущего…
- Что ты хочешь услышать? Я же сказал: я вернусь. Я не чувствую своей смерти, но это ничего не значит.
И тут он вспомнил, как она задала ему вопрос: выйдет ли она замуж в этом году? Он осекся, помолчал немного, а потом прижал ее к себе, но побоялся спросить, правильно ли он ее понял.
- Я очень тебя люблю, - шепнул он, - я буду думать о тебе. Ты даже не можешь себе представить, как все это важно для меня… Знаешь, дело не в обережной вышивке… Если ты на самом деле хочешь, чтоб я вернулся, твои руки… Это оберегает гораздо надежней, понимаешь? Я буду думать, что ты прикасалась к этой рубахе, и это прикосновение, оно защищает… На ней твой запах останется…
Он прижимал ее к себе все сильней, и говорил все горячее. Он полюбил ее с первого взгляда, когда она только появилась в университете. О том, что на факультет права приняли девушку, сразу же узнали все студенты. На нее ходили смотреть издали, как на диковинную зверушку. Млад учился на последней ступени, и понимал, как это некрасиво, нехорошо, и как девушке, должно быть, неловко от их любопытства, но она, казалось, не обращала на это никакого внимания. Тогда она еще не была княгиней, только княжной… Он понимал, но не мог не смотреть на нее даже тогда, когда все привыкли к ее присутствию. И, надо сказать, он был не одинок.
Они сошлись только через несколько лет, когда Дана закончила учиться и осталась преподавать. И все эти годы Млад не мог думать больше ни о ком. Она не замечала его неуклюжих ухаживаний, а у него, как назло, в ее присутствии не ворочался язык и дрожали руки. Он стал профессором, а она оставалась студенткой, когда он в первый раз предложил ей познакомиться. Она смерила его холодным взглядом и ушла, не оглядываясь. А он долго стоял и думал, что же сделал не так…
Летом он оставлял цветы на ее подоконнике, прячась, как мальчишка: и от нее, и от студентов, которые и без того не питали к нему ни капли уважения и держали запанибрата. Он бы подарил ей все, что имел, но боялся, она не примет от него подарков, и продолжал носить цветы – сначала в терем факультета права, а потом в ее дом в профессорской слободе. И видел издали, сквозь открытые окна, что его цветы стоят на столе в кувшине. Нет, он не делал этого часто, но время от времени на него находило непреодолимое желание снова прокрасться к ее окну. Особенно, если цвела черемуха. Или вишня. Или сирень. Или шиповник.
Конечно, они познакомились – в профессорской слободе без этого обойтись было нельзя. И она уже не мерила его холодным взглядом, и говорила с ним непринужденно, встретив случайно на улице.
Это должно было случиться рано или поздно: Млад положил ей на подоконник красивые кисти только что покрасневшей рябины и хотел потихоньку уйти, как вдруг услышал:
- Что это ты тут делаешь, Млад Мстиславич?
Дана села у окна и поставила локти на подоконник, глядя на него сверху вниз.

Предыдущая страница 15 Следующая страница


Вечный колокол 16

- Я… я положил тут… - замялся он – в ее присутствии он становился на редкость косноязычным.
- А я-то думаю, кто это ветки ломает каждый год… - она улыбнулась, взяла рябину и поднялась, - ну, заходи, раз пришел.
И он не нашел ничего лучшего, как влезть к ней в дом через окно. Он подумал, она встала, чтоб освободить ему дорогу. Дана удивилась, покачала головой и спросила, отчего же он не воспользовался дверью. Он жалко пожимал плечами.
Она любила вспоминать эту историю, дразнила его и смеялась. И теперь, когда они лежали в постели, обнимая друг друга, снова напомнила о ней, и хотела рассмеяться, но смех вышел натянутым. Она замолчала и сказала:
- Я столько лет думала: кто же носит мне цветы? А ты мне тогда казался таким несерьезным, таким смешным, и при этом – таким загадочным. Шаман. И волхв. И профессор. Мне было очень любопытно, как это в тебе совмещается? А когда я тебя увидела под окном, меня как будто стукнуло что-то – знаешь, прямо дыхание оборвалось. Я до сих пор помню… И потом, на празднике, помнишь? Я не знаю, что на меня нашло.
Млад помнил. Прошла зима, он бывал у нее, ухаживал, дарил безделушки и украшения, сдувал с нее пылинки. Наступило лето, и он носил ей цветы, не скрываясь. А потом, на проводы Костромы, так получилось, что они стояли в воде рядом, и она была совершенно нагой, и ночь была теплая… Он унес ее в лес на глазах у всех, и она не сопротивлялась, и они любили друг друга до восхода солнца, и после восхода тоже…
- Когда я вспоминаю об этом, я до сих пор чувствую, какое это было счастье… - Дана приподнялась на локте и тронула пальцами его лицо, - я догадывалась, что ты на самом деле совсем не такой, каким прикидываешься.
- Я не прикидывался, - улыбнулся Млад.
- Ты не прикидывался, когда тащил меня по берегу в лес. Ты был мокрый… и ты так крепко меня держал, как будто боялся, что я начну вырываться. Я очень удивилась. Я думала, ты пьян.
- Я был пьян.
- И эта колкая кочка, и шишки под спиной… Я помню все так, как будто прошло несколько часов, а не лет.
- У тебя под спиной были шишки? – Млад улыбнулся, - если бы я знал…
- Младик, как бы мне хотелось, чтоб сейчас был тот самый день, и до сегодняшней ночи оставалось десять лет…
- Закрой глаза.
- Зачем?
- Закрой… - Млад поднялся.
- Нет, Младик. Мне будет слишком горько их открывать.
Он держал ее на руках, и кружил, и качал, а она, обхватив его за шею, не отрываясь, не мигая смотрела ему в лицо. Он ласкал ее, а она все не закрывала глаз, словно хотела насмотреться, словно его ласки в этот день ничего не значили для нее, и сама гладила его – то лихорадочно, часто дыша, то медленно, будто изучая его тело. Он любил ее и осторожно, и неистово, и, как всегда, не мог насытиться ею.
Ночь сначала казалась ему бесконечно длинной, а потом время вдруг начало таять с ошеломляющей быстротой. И чем быстрей оно бежало, тем сильней он чувствовал смятение Даны, ее болезненный трепет – она казалась испуганной, говорила сбивчиво, натянуто смеялась, и тут же умолкала. То прижималась к нему, то отстранялась, то вспоминала о чем-то и снова сбивчиво говорила, и останавливалась на полуслове.
Она сама одела его, и вспомнила о кожаном поясе, который сделала ему еще пару месяцев назад, но забыла отдать, потому что он сначала был занят Мишей, а потом болел. Она кормила его, хотя он отказывался – не привык есть ночью.
- Ты обязательно должен поесть, Младик. Когда ты еще поешь горячего? Не раньше позднего вечера.
И он ел, только чтоб она не расстроилась.
- Вспомнила! Не сиди на земле и на камне, обязательно подкладывай что-нибудь.
Он кивал.
- И еще… Ты не геройствуй там, ладно? Какой из тебя герой?
- Никакой, - он улыбался.
- Младик, ну какие глупости я говорю… - она ластилась к его плечу, - ты – герой. Я знаю. Я так горжусь тобой…
Он снова улыбался.
Она вела его домой под руку, положив голову ему на плечо, и напоминала вовсе не княгиню, а княжну, которую он увидел когда-то у терема факультета права: гордую, но испуганную, ищущую защиты. И оттого, что он уходит и не сможет ее защитить в случае чего, ему становилось больно.
Дома его ждал Родомил. Увидев его, Млад едва не отшатнулся – присутствие соперника едва не нарушило очарование этой последней ночи. Дана вздрогнула и вцепилась в его локоть еще крепче. Шаманята, позевывая, одевались, не обращая на Родомила никакого внимания.
- Я вечером тебя не застал, - тот поднялся, - извини, я ненадолго. Ты не передумал? Сотников, тем более неопытных, пруд пруди, а волхвов в Новгороде – раз-два и обчелся.
Дана посмотрела на Млада вопросительно, и что-то вроде надежды мелькнуло в ее глазах, полных ужаса.
- Родомил… - Млад вздохнул и освободился от ее объятий, - я все сказал тебе в прошлый раз.
- Ладно. Я понял. Вот тогда, возьми, - он поднял с лавки начищенную до блеска чешуйчатую броню с оплечьем, - сейчас хороших доспехов не достать… Я у дружинников раздобыл. Идти тяжелей, конечно, но грудь прикрыта будет, и спина. И наручи еще, но это так…
- Спасибо, - кивнул Млад.
- Да не за что. Удачи вам, - Родомил поднялся, - пойду я.
Он опустил голову, пошел к двери, только один раз мельком, но очень выразительно, глянув на Дану. Млад сглотнул и скрипнул зубами. По дороге главный дознаватель остановился, не удержавшись, и сказал Ширяю, тронув того за локоть:
- Щит через правое плечо вешают. На левую руку.
- Не все ли равно, как нести? – огрызнулся шаманенок.
- Привыкай сразу. Неизвестно, когда доведется им прикрываться, - кивнул Родомил и вышел вон.
- Млад Мстиславич, давай скорей, - Ширяй дождался, пока главный дознаватель уйдет, и только после этого перевесил щит с одного плеча на другое, - опаздываем уже.
- Не спеши, а то успеешь, - ответил Млад.
- Тебе же проверить надо всех перед выходом, - напомнил парень.
- Проверю, - проворчал Млад.
Рубаха, сшитая Даной, грела не хуже шубы. Млад повесил полушубок на гвоздь у входа, и подумал, что плащ в походе намного удобней и легче. А спать, укрывшись полушубком, неудобно. Но все равно испытал легкое сожаление – полушубок служил ему верой и правдой несколько лет. Он надел старую стеганку, вычищенную Добробоем, Дана кинулась помогать ему влезть в кольчугу. Броня, принесенная Родомилом, была богатой и дорогой, на груди несколько медных чешуек образовывали нехитрый узор. Она оказалась чуть широковата Младу в плечах: со стороны незаметно, но прямоугольная пройма мешала подмышками. Она была рассчитана на конного, чешуйки крепились снизу, а не сверху, как обычно.
Стеганый подшлемник приглушил звуки, Млад запутался в шнуровке, но ему помогла Дана.
- Почему у тебя шлем без наносника? – спросила она.
- Не люблю. И дед не любил.
Бармица тяжело опустилась на плечи.
- А если по лицу ударят? – ахнула Дана.
Он вздохнул и не ответил.
- А колени? – не унялась она.
- Я же не конный. Это на коне очень важно закрывать ноги. А пешему-то что… Только железо лишнее таскать на себе.
- Млад Мстиславич, - нетерпеливо сказал Ширяй, стоящий у двери, - ну давай скорей!
- Не торопись, - улыбнулся Млад, надевая пояс. Нож, топор, меч…
- Не тяжело тебе? – Дана тронула его за руку.
- Быстро привыкаешь, - Млад пожал плечами. Поначалу действительно казалось тяжеловато.
- Рукавицы! – Дана сорвала их со стола.
Он кивнул и сунул их за пояс.
Она сама накинула на него плащ, чем привела шаманят в восторг.
- Я бы тебя не узнала… - она вздохнула, - очень красиво. Но как-то… ты как будто чужой…
- Я – свой, - он снова улыбнулся, - присядем на дорожку. И еще… Договорись с сычевскими, чтоб Хийси кормили, ладно?
- Я уже договорился, - сообщил Добробой.

Студенты строились на льду Волхова – сонные, но возбужденные. Млад понимал их волнение и желание поскорей тронуться в дорогу – мальчишки. Конечно, взрослые, конечно здоровые парни, но в душе еще мальчишки… Вслед за университетом пристроилась и сотня сычевских мужиков. По берегу толпились их жены, деревенские девчонки и жены профессоров – Дана встала рядом с ними. На капище горели костры – волхвы просили у богов Удачи.
Млад посмотрел каждый десяток в отдельности, велел троим вернуться за забытыми рукавицами, хотя они и пытались спорить, шестеро оказались без подшлемников, четверо – в полотняных штанах. Докладывать о такой ерунде Тихомирову Млад посчитал несерьезным, но вскоре увидел, что в каждой сотне таких наберется не по одному: послали в Сычевку за помощью.
Не меньше получаса прошло, прежде чем все, наконец, были собраны. Млад бегал между десятниками и сычевскими бабами, подбирая студентам штаны по размеру. С непривычки доспех мешал, он успел взмокнуть – а ведь и поход еще не начался!
Тихомиров дал команду прощаться и выделил на это всего несколько минут – университет опаздывал. Ректор сказал несколько напутственных слов, но не стал утомлять студентов речами. Млад вдруг пожалел его: ректор за эти дни постарел, ссутулился, потерял уверенный, солидный вид – словно на войну уходили его дети. Бабий вой заглушил его голос – женщины кинулись в последний раз обнять своих мужчин. Млад с трудом отыскал глазами Дану: она сначала стояла на месте, но потом побежала ему навстречу – по снегу, путаясь в полах шубы и не догадываясь их приподнять. Он подхватил ее под локти, она положила руки ему на плечи, кусая губы и заглядывая ему в лицо.
- Младик… - выговорила она и замолчала, словно боролась с собой, - Младик…
Глаза ее медленно наполнились слезами, а потом слезы побежали по ее щекам одна за другой – быстро-быстро, словно зерна.
- Младик…
Она обхватила его за шею, прижалась к его груди и громко разрыдалась - Млад растерялся, он никогда не видел, как она плачет. Жесткая, щетинистая броня, к которой прижималось ее лицо, мешала ему.
- Дана, ну что ты… - он погладил ее по спине, - что ты… как баба из Сычевки…
Он хотел пошутить, но прозвучало это совсем не весело.
- Да, Младик, как баба… Я такая же баба, как все… Младик, не уходи… Не уходи…
- Дана, милая… Мне надо. Ну пожалуйста, ну не плачь. Я же не смогу уйти от тебя, когда ты плачешь. Милая моя, хорошая моя… Я вернусь, я же сказал.
- Младик, если бы возвращались все, кто обещает вернуться…
- Я вернусь. Я точно вернусь. Не плачь, пожалуйста.
Она целовала его лицо, поливая его слезами, она сжимала руками кольца бармицы, судорожно гладила его одетые в железо плечи, а он не мог оторвать ее от себя, и не мог уйти, и не мог остаться. Тихомиров давно дал команду строиться, и Младу надо было собрать свою сотню, он мучился, и не смел избавиться от ее объятий.
- Дана, милая, пожалуйста… Ну не плачь. Не надо. Прости меня, пожалуйста.
- Это ты меня прости, - она прижалась к нему еще тесней, - я буду ждать тебя… Я буду ждать…
- Я вернусь, я обещаю. Только не плачь. Мне надо идти, Дана.
- Да. Да, - она всхлипнула, - иди. Иди скорей. Прости меня, чудушко мое…
Он так и не смог оторвать ее от себя, она сама убрала руки, прикрывая ими рот, словно хотела зажать в себе рыдание, но они прорывались наружу тонким воем. У нее вздрагивали плечи, она сжалась в комок, и не была похожа ни на княгиню, ни на княжну – на осиротевшую девочку, одинокую и беззащитную. Млад, шагнувший к строю, вернулся назад, прижал ее к себе на миг и побежал к своей сотне, скрипя зубами. Он хотел не оглядываться, но не сумел.
Университет двинулся к Новгороду с песней – веселой боевой песней, под которую так хорошо шагать вперед, от которой разворачиваются плечи, и дышится легче и свободней. Две тысячи глоток, с присвистом, подхватили припев за запевалами, но их голоса не заглушили бабьего плача, несущегося вслед.

2. КНЯЗЬ НОВГОРОДСКИЙ. ПОХОД

Когда-то Волот мечтал об этом: в окружении знамен, на высоком коне неспешно ехать во главе войска на войну – вести его на войну. Но четверо суток похода убедили его в том, что он ничем не отличается от тех самых знамен, которые несут рядом с ним. Никуда он войска не ведет! Его присутствие всего лишь вдохновляет ополчение, но и только! Он просто едет впереди, и не знает, что ему делать с этой войной! Ну, дойдут они до Изборска, и что дальше? Двенадцать тысяч против семидесяти… Все это глупо и бессмысленно. И из этих семидесяти семь – хорошо вооруженная конница, а двадцать – опытные наемники. И почему они до сих пор не взяли Изборска?
Правильно говорил Вернигора – Волоту незачем было уходить из Новгорода. В его отсутствие посадником того и гляди выберут Свиблова, а если поход закончится бесславно, то новгородцы могут этого и не простить. Но слова боярина на вече задели князя за живое: почему это он не пойдет умирать на крепостные стены? Глупо это было, глупо, по-детски! Но как обрадовались ополченцы! После этого изменить свое решение Волот уже не мог.
После появления на вече Белояра Волот долго не мог прийти в себя. Вернигора опять кричал и топал ногами, затыкал рты судейским, он ни секунды не сомневался, что это морок, и вспоминал, как предрекал появление нового Белояра, и говорил о том, что Смеяна Тушича убили из-за этого. Но Волота его слова не убеждали – он чувствовал в появившемся на вече человеке что-то очень родное, что-то, чего нельзя описать словами. Он не мог быть врагом: тонкая ниточка, связывающая с ним Волота, была крепкой и осязаемой. Князь узнал Белояра, узнал безошибочно, узнал с первого взгляда! И никакой морок не мог обмануть его настолько! Этот человек сидел с ним вечерами у очага, этот человек говорил с ним часами, как можно его с кем-то перепутать? Волот так и не смог объяснить этого Вернигоре.
И, тем не менее, князь не мог принять слов, сказанных Белояром. Не мог, не хотел, не понимал… Он множество раз прокручивал в голове происшедшее на вече, и уцепился за слова осужденного волхва: если мертвые и возвращаются, неизвестно, чего они желают живым. Мертвые и живые – разные сущности. И то, что хорошо для мертвых, для живых не подходит. Но Волот не мог предположить, что Белояр, даже мертвый, может солгать. И не мог представить, что осужденный волхв – предатель и обманщик. Это рушило его представление о доверии, это разбивало в прах все его умопостроения о человеческой сути.
Если бы не эта нить, соединяющая его с призраком, он бы согласился с Вернигорой и успокоился. Но он узнал Белояра! Может быть, старый волхв даже мертвым не хотел делить власть над умами новгородцев с молодым преемником? Кто же знает, о чем думают мертвые…
Марибора была заодно с главным дознавателем, и доктор Велезар сказал, что в призраков не верит – это смешно. Впрочем, доктор отрицал и морок, называя появление Белояра обычным лицедейством, а веру Волота в его реальность – сильным переживанием князя из-за смерти близкого человека. Волот с ним не согласился, но спорить не стал.
А когда поздней ночью ему принесли весть об осаде Изборска, сомнения его закончились: Белояр солгал. И вече поверило ему. Это должно было успокоить Волота, но мысль о том, кем же становятся мертвые и насколько меняется их сущность, напугала его. До этого он никогда не боялся смерти, а тут вдруг ощутил страх: он хотел остаться самим собой, он не хотел меняться настолько! И вместе со страхом смерти появилось ее предчувствие. Мертвый Белояр недаром протянул между ними эту нить. Он пришел не только обмануть вече, он пришел позвать Волота к себе.
Доктор Велезар пришел к князю на следующий день после решения Новгорода идти на помощь Пскову, и весь вечер они говорили о предчувствиях и изменении сущности мертвецов. Доктор хотел успокоить его, но только растравил душу своими сухими и очень логичными доводами. Доктор вспоминал волхва, который постоянно повторял, что будущего не знают даже боги, и пытался убедить князя: будущее в руках человека, у человека есть свобода воли. Но Волот тут же вспомнил об отце – никакая свобода воли не спасла его от смерти.
Волот привык доверять предкам, он искренне считал, что они берегут его и помогают, и их незримое присутствие в тереме укрепляло его веру в себя и в свои силы. Он верил, что отец стоит на страже в изголовье его постели, и не подпустит к нему никакое зло. Теперь мнение его изменилось, и это приводило Волота в отчаянье. А насколько изменился отец? Любит ли он его все еще, или уже нет? Что уж говорить о тех дедах и прадедах, которых он никогда не видел. Терем, такой надежный и уютный, показался ему наводненным злыми духами, мечтающими забрать его с собой. Может быть, его скоропалительное решение идти в поход во главе ополчения родилось именно бессонной ночью, когда он всматривался в темноту и ждал, когда бесплотные духи обретут зримые очертания?
Теперь Волот жалел об этом. Его непременное желание погибнуть, защищая крепостные стены, только подтверждало слова доктора Велезара: тот, кто хочет умереть, непременно умрет. Даже если сильно боится смерти. Не судьба, а собственное стремление приведет его к этому.
Беспомощность перед предстоящей войной, растерянность, чувство вины перед доверявшим ему ополчением, приводило его в отчаянье. А на подходе к Пскову, на рассвете пятого дня пути, когда впереди были видны серые крепостные стены, отчаянье его превратилось вдруг в раздражение: почему он должен кого-то куда-то вести? Почему его никогда не оставляют в покое? Доспех показался ему душным, хотелось рвануть его на груди и вдохнуть в грудь побольше воздуха. И пустить коня в галоп, и мчаться куда глаза глядят, не разбирая дороги!
Навстречу новгородскому ополчению выехал и псковский посадник, и с десяток бояр, и князь Тальгерт в сопровождении дружинников. Посадник кланялся Новгороду в пояс, сойдя с саней, и бояре кланялись тоже – Псковский князь сидел на нетерпеливом коне с полуулыбкой, глядя на Волота свысока. И сам напоминал нетерпеливого, застоявшегося коня.
Псков собрал пятнадцать тысяч – и старых, и молодых, и сильных, и слабых - ополчение готово было выступить по первому сигналу. И тысячная дружина князя стоила немало, и псковская боярская конница. Волот забрал из Новгорода всех – пятьсот конных дружинников, которые не ушли с Ивором на Казань. Две тысячи – против семи…
Тальгерт, между тем, не разделял настроения Волота, был полон сил и надежд если не на победу, то на долгое сопротивление.
Новгородское ополчение разместили в опустевшем Завеличье, где жили иноземные купцы: кто-то из них успел уехать заранее, кто-то сбежал, бросив товар, кого-то псковичи отправили под лед Великой реки, так же, как это сделали с русскими купцами в Дерпте и Нарве.
Новгородцам требовался отдых, хотя бы короткий, после четырех суток перехода, но Тальгерт, заждавшийся помощи, предлагал выйти ночью, чтоб до рассвета подоспеть к стенам Изборска и ударить неожиданно. Волот оценил его стратегию: псковский князь хотел потрепать немцев под Изборском, прикрывая отход изборян, сдать крепость и отступить за надежные крепостные стены Пскова. Немцам придется переходить Великую, и это обойдется им дорого. И будь их хоть триста тысяч, а Пскова они не возьмут – двадцать восемь тысяч дружинников и ополченцев смогут держать город не меньше полугода – запасов хватит. Немцев не кормит чужая земля, осада измотает их сильней, чем русичей. И обойти Псков они не посмеют: войско в любую минуту ударит им в спину, по обозам и запасам пороха.
Уверенный голос Тальгерта вселял надежду. Разведка его ежечасно приносила сведения о расположении неприятеля в районе Изборска, и внезапное нападение должно было сберечь силы русичей и ослабить немцев. Князь готовил прорыв с двух сторон, русичи клином пройдут сквозь укрепления осаждающих, нанесут молниеносный удар и так же неожиданно отступят, пока ландмаршал ордена не успел перестроить войско – основные силы врага располагались ближе к границе. Когда немцы войдут в крепость, изборяне подорвут пороховой запас, сосредоточенный под крепостными стенами. Чтоб отстроить крепость, немцам потребуется не меньше года.
Волот не посмел давать советы, его немного смущал только один вопрос: а что если русичи не смогут неожиданно отступить и завязнут в бою? Что если по ним ударит вся сила семидесятитысячного войска? Кто тогда будет отходить за Великую и оборонять Псков? Рассеянные ватаги ополченцев, которые с легкостью перебьет конница по пути к Пскову? Это конные татары умеют нанести молниеносный удар и отступить, а новгородское ополчение даже без обозов движется вовсе не молниеносно. Напасть – да, можно неожиданно, но неожиданно отступить?
- А ты – стратег… - усмехнулся Тальгерт, выслушав возражения Волота, - для того, чтоб обеспечить наше отступление, надо задержать конницу. И отступить нам нужно не так далеко – в лес, где конные нас не достанут, где принимать бой легче, чем его навязывать. Да и Изборск не хочется отдавать просто так – они девять дней держат осаду. Там и дети, и бабы на стенах… Немцы тоже не дураки – терять силы и людей не хотят, они Изборск уже своим считают, даже стены не трогают - ждут, когда изборяне сами ворота откроют. В крепости же воды нет… Был подземный ход к колодцу, но его обнаружили и завалили. И ни одного снегопада за эти девять дней!

В Завеличье, в тереме, где еще десять дней назад сидело посольство немецких купцов, Волот собрал сотников дружины – рассказать о планах псковского князя, послушать советов опытных воинов и распределить обязанности между частями ополчения. Сотники качали головами: Тальгерт не представлял себе, что за ополченцы пришли из Новгорода ему на помощь. Сильней всех сетовал Оскол Тихомиров. Дело не в том, что студенты были молоды и неопытны - они не понимали самой сущности единоначалия. Все приказы, сверху донизу, сначала обсуждались, и если профессора делали это осторожно и деликатно, высказывали сомнения и возражения, то студенты спорили до хрипоты и запросто могли отказаться от выполнения приказа, если он их не устраивал. Но и это было полбеды! Даже если бы они начали выполнять приказы без промедлений, то все равно не умели этого делать! Сотники никогда в жизни не командовали и десятком, а некоторые в первый раз взяли в руки оружие, десятники же, все как один, видели свое предназначение в защите прав своих десятков. Оскол не просил помощи, он надеялся справиться с этим сам, но предупреждал: от студентов в открытом бою добра не будет. Остальные тоже жаловались: кто-то на нехватку оружия, кто-то на медлительность «стариков», которым не угнаться за мальчишками, кто-то на отсутствие опыта у ополченцев. И все сходились на одном: ополчение не готово идти в бой. Они еще храбрятся, еще стараются сохранить лицо, но они не верят в победу и боятся.
Выспаться не удалось никому: сначала обсуждали нападение и возможные подводные камни, которые могут появиться в любую минуту, потом разбирались с быстрым отступлением и путями отхода, потом от стратегии перешли к конкретным планам и приказам. И только в самом конце обсуждения Волот с ужасом понял: никто из опытных сотников ни разу не усомнился, что командовать новгородским ополчением будет новгородский князь… И жизнь двенадцати тысяч человек окажется в его руках! И оттого, насколько быстро он умеет принимать решения, насколько быстро сможет оценивать обстановку, зависит, сколько из них погибнет, а сколько останется в живых!
Волот никогда не водил войска в бой. Он только видел пару раз, как это делает отец, но тогда он не думал о том, что скоро станет его преемником! Да, уроки Ивора не прошли даром, но одно дело – чертить на песке стрелки и линии, и другое – вести в бой людей! Живых людей!
Когда сотники разошлись по своим частям, он почувствовал себя испуганным и растерянным, словно лишился их поддержки, их уверенности. Он хотел подремать хотя бы пару часов, но только ворочался с боку на бок на узкой, жесткой постели какого-то немца. Дядька на цыпочках пришел к нему в спальню затопить печь, но увидел, что Волот не спит.
- Что, княжич? – хитрые глаза дядьки как будто смеялись, - волнуешься?
- Отстань, - буркнул Волот и повернулся к нему спиной.
- Нет, раз не спишь – я не отстану. Запала не чувствую.
- Какого запала? Ты чего? – Волот сел на постели, - люди же умирать пойдут, а я…
- Ты послушай меня, старого… - дядька подошел к нему поближе и сел рядом, - я вот тебе расскажу, что твой отец перед боем делал.
Волот любил дядьку. Наверное, очень любил, что не мешало ему пренебрегать мнением старого вояки и относиться к нему чуть-чуть свысока.
- Ну, расскажи, - Волот зевнул, хотя на самом деле очень хотел услышать рассказ об отце.
- Твой отец перед боем поначалу был похож на волка, которого заперли в клетке. Ходил из угла в угол, рычал на всех, гнал взашей. Сначала мы считали – это он думу думает, как лучше сделать. А только потом догадались – это он волнуется. Он всегда перед боем волновался. А потом, как пора было доспехи надевать, его волнение словно обрубал кто, как топором. Он совершенно спокойным делался, по-настоящему спокойным, не притворялся. И не спешил никуда, с расстановкой говорил, не суетился. А потом, когда на коня садился, когда перед войском появлялся, у него в глазах загорался огонь. Вот веришь – настоящий огонь! Это я не для красного словца. Смотришь ему в глаза и видишь: глубоко так, далеко, но чувствуешь, как ревет пламя, мечется, и страшно делается от его взгляда. Дыхание обрывается. Ему и говорить ничего не надо было: окинет войско этим огненным взглядом, махнет рукой, и все, как один, готовы за него умереть! В бой за ним шли очертя голову.
Волот вздохнул: у него так не получится.
- Чего вздыхаешь? – дядька толкнул его локтем в бок, - сидишь, нюни распустил! Ты давай, волнуйся! Ходи туда-сюда! Гони меня к лешему! Князь называется!
Волот едва не рассмеялся – предложение дядьки показалось ему забавной игрой: неуместной, глумливой какой-то, но веселой игрой. И он на самом деле погнал дядьку взашей, со смехом сдвигая брови к переносице. Дядька ушел, но оставил открытой щелку в дверях – собирался подглядывать.
Сначала Волот ходил из угла в угол просто так, играя, и посматривал на дядьку, приложившего к щелке глаз, но не прошло и нескольких минут, как мысли его стали серьезными: он стал думать об отце, о том, как у него это получалось, как он зажигал в своих глазах этот огонь – далекий и ревущий. И вскоре захлопнул дверь, саданув ею дядьке в лоб – он на самом деле почувствовал волнение. Словно перед грозой. Словно ощущал рядом присутствие Перуна – своего небесного покровителя. Вот о чем надо просить богов – не о победе, и даже не об Удаче. Об огне в глазах, который поднимет войско! А вслед за ним придет и все остальное.
Волот прошел туда-сюда, от печи к кровати, ощущая, как предгрозовая дрожь охватывает тело. Не просить! Просят слабые. Требовать. По праву крови, по праву силы! По тому же самому праву, по которому он распоряжается тысячами чужих жизней. За ним стоит ополчение, двенадцать тысяч человек, готовых в бою сложить головы. За свою землю и за своих богов. И если люди готовы за богов отдавать жизни, громовержец не смеет отказать в такой малости.
Через полчаса Волота трясло, словно в горячке. Странная смесь страха и надежды переворачивала внутренности: страх покрывал лицо испариной, а надежда пела и трубила в рога. У него стучали зубы. Гроза собралась под потолком, густые клубы черных туч выбрасывали короткие молнии, словно стремительные змеиные языки – бог войны снисходил с неба на зов юного князя, его тяжелая поступь грохотала в ушах, его сила разрывала грудь пьяным восторгом – до тошноты.
За окном стемнело. Когда дядька принес доспехи, Волот перестал дрожать. Снизошедшая к нему сила не терпела суеты, она дремала на дне желудка, приоткрывая один глаз, как хищный зверь, готовый в любую секунду подняться на ноги и прыгнуть вперед.

3. ИЗБОРСК

Ширяй в обнимку с Добробоем дрыхли на полу у входа – в тепле, от сытной еды разморило всех. Студенты сотни Млада тоже не особенно устраивались, лежали вповалку, и от их храпа тряслись хлипкие стены. Им на сотню выделили лавку какого-то купца, тесную, полутемную, с открытым очагом вместо нормальной печки, который пожирал дрова, но тепла не давал. Попробовали протопить очаг по-черному, но только перемазались сажей и плюнули – поленница за домом была не маленькой, хватило бы на три ночи, не то что на один день.
Обедом их кормили псковитянки, молодые и не очень, кашу варили в огромных котлах прямо на морозе, а свежий, теплый еще хлеб везли из Пскова. И до того женщины были с ними ласковы, называли помощниками и спасителями, что не очень-то верилось в рассказы о псковичах месячной давности: заносчивых и свободных. Студенты, непривычные к походной жизни, вяло откликались на ласку молодых красавиц, мечтая набить брюхо и поспать в тепле.
Млад оставил двух «костровых» - поддерживать огонь в нелепом очаге, но пока ходил к Тихомирову, оба они заснули тоже. И стоило так долго спорить о том, кто останется «костровыми»? Тихомиров расположился в большом тереме торгового посольства, куда собирался прибыть и князь, и уж там-то натоплено было на славу! Млад думал, что отогрелся, но стоило ему выйти на улицу и пробежать полверсты до своих, как на смену блаженному теплу пришел нездоровый озноб.
В лавке было холодно, душно, и пахло застарелым потом. Млад не стал снимать даже подшлемника, добрался до потухшего очага, перешагивая через спящих студентов, и хотел было разбудить «костровых», но, посмотрев на их лица, передумал: один прислонился к стене и храпел, неудобно запрокинув голову назад, а второй, свернувшись калачиком и подложив сложенные ладони под щеку, пускал во сне слюну из приоткрытого рта.
Млад присел на пол перед очагом, кинул туда сразу пяток поленьев и раздул огонь. Пусть их спят… Он завернулся в плащ и зевнул: за четыре ночи похода он не проспал толком и двенадцати часов. То боялся, что потухнут костры, то беспокоился, а не замерзнет ли кто из студентов. И опасения его не были напрасными – часовые засыпали, десятники и сами не умели ночевать в снегу, и за своими ребятами следили плохо. Двоих студентов из сотни отправили назад с полдороги: один простыл, а второй обварился кипятком, опрокинув на себя котелок. Это не считая подгоревших сапог – они грели ноги, и подпаленных стеганок, и обожженных пальцев, и отмороженных ушей. Один на самом деле едва не замерз, поругавшись с товарищами и решив вырыть себе отдельную берлогу. Но когда Млад привел его в чувство, тот оклемался очень быстро и сильно просил домой его не отправлять.
Тихомиров на все сетования профессоров отвечал одинаково: какой сотник, такая и сотня, и Млад не мог с этим не согласиться, поэтому не жаловался. Он никогда не умел заставить студентов себя уважать, его не слушались даже Ширяй с Добробоем, что уж говорить о ребятах постарше. И ведь надо было, надо было разбудить двоих разгильдяев, и отругать как следует, но Млад их жалел – они ведь не со зла.
Он сам не заметил, как задремал, но вскоре проснулся оттого, что огонь перестал греть лицо, подкинул в очаг еще дров и немного уменьшил тягу, чтоб они сгорали не так быстро. Поспать бы часа два-три, пока никто из студентов не сможет ни обгореть, ни обморозиться! Млад подумал, что ему будет проще подкидывать дрова в очаг самому, чем будить их каждые полчаса, добиваясь исполнения приказа.
Его разбудил Добробой, тряхнув за плечо:
- Млад Мстиславич, там к тебе Тихомиров пришел…
Тихомирова студенты побаивались – тот совсем не походил на профессоров, привыкших к их разнузданности и своеволию.
Млад зевнул, подбросил в очаг еще пару поленьев и собирался встать, но Тихомиров не стал дожидаться его у двери – сам добрался до очага.
- Это что такое, Мстиславич? – устало спросил он, - чем это ты тут занимаешься, а? Тебе из сотни здоровых парней выбрать некого, чтоб дрова в огонь кидать?
- Да я назначил двоих, а они, вот, задремали немножко… Ну я и подумал: пусть поспят… - Млад пожал плечами, - устали…
- Ты и воевать за них будешь, пока они спят? А? Которых ты назначил?
Млад кивнул головой на спящих рядом с ним «костровых». Тихомиров не особенно миндальничал, поднял обоих пинками и загрохотал на всю лавку, так что и остальные студенты повскакали с мест и уставились на него непонимающими глазами.
- Встать! Оба! Быстро!
Надо сказать, «костровые» даже не ворчали, поднимаясь на ноги, а напротив, смотрели на Тихомирова, спрятав головы в плечи.
- Вам что было сказано? А? Не слышу?
- Это… огонь… поддерживать, - пролепетал один.
- Ну? Где огонь?
- Так вот же… - показал в очаг второй, наиболее догадливый.
- Оба – на выход, - бросил им Тихомиров через плечо и пошел к двери.
Они испугались. Они испугались, они смотрели на Млада в надежде на защиту, и топтались на месте, пока Тихомиров не оглянулся:
- Я что сказал? Быстро!
Млад виновато пожал плечами – он не считал вину студентов столь уж значительной, и хотел догнать Тихомирова и попросить о снисхождении – на первый раз. Тихомиров вышел на середину улицы, которая вела к Великой, подозвал к себе студентов и показал пальцем вперед.
- Вот там псковские пацанята сверлят лунки во льду, к утру в них будут закладывать пороховые заряды. Работа ответственная, но не сложная, можно доверить и детям. Оба отправляйтесь туда, найдите сотника Прозора Радко и скажите, что я вас на помощь пацанятам послал. Если до утра детишек обгоните и больше лунок успеете сделать – тогда в свою сотню вернетесь.
- За что? – тихо спросил один из «костровых», краснея.
- За неисполнение приказа! – громыхнул Тихомиров, - за то, что заснули на боевом посту! За то, что ведете себя, как дети малые! К детям и отправляйтесь! Нечего вам делать в бою, вдруг и там уснете?
Тихомирову даже не пришло в голову, что эти двое могут его ослушаться, и «костровым» это в голову тоже не приходило: они молча пошли собирать вещи, чуть не плача и боясь поднять на товарищей глаза.
- Не слишком ли? – спросил Млад.
- Я бы и тебя туда же отправил, - зло сплюнул Тихомиров, - и всю твою сотню, и весь университет, к едрене матери… Через пять часов выступаем на Изборск.
- Уже? – Млад приоткрыл рот.
- Да, уже. В крепости нет воды. Там три тыщи человек всего, вместе с бабами и детишками, а они держатся десятые сутки. Я к тебе зашел про погоду спросить – будет луна ночью или нет. Ну и сказать, чтоб через час ко мне все сотники подходили… И не вздумай сам по ним бегать! У тебя целая сотня на это есть, но хватит и двоих.
- Луна взойдет через час после полуночи, сплошной облачности не будет, так что время от времени она будет появляться. Сильного мороза не будет тоже, как вчера примерно. Ни снега, ни сильного ветра… - ответил Млад, думая, кто согласится бегать по остальным сотникам.
- Мстиславич, - кашлянул Тихомиров и взял Млада за локоть, - как ты не понимаешь… Сейчас они тебя ослушались и нагоняй получили… А в бою они тебя ослушаются – и свои жизни загубят, и чужие. Нельзя так. Что ты мямлишь вечно? Что за сложности себе выдумываешь? Пришел, глянул и сказал: ты и ты – часовыми, ты и ты – костровыми, ты и ты – побежали за водой…
- Но это же несправедливо, - Млад пожал плечами, - кто-то воду носит, а кто-то у костра греется.
- Оставь! Тебя это волновать не должно. Главное, чтоб кипела вода, были дрова, горели костры, и часовые не спали. В бою не до справедливости: кого вперед послать, кого сзади придержать… И жребий кидать некогда. Не по справедливости надо, а по уму. О справедливости забудь, и тебе легче станет, и мне.
Тихомиров напрасно это объяснял, Млад понимал все это и без него. Он просто не умел отдавать приказы, стараясь превратить их в просьбу, и неудивительно, что студенты к нему не прислушивались.
Он вернулся в лавку, столкнувшись у двери с «костровыми», и те, конечно, затянули:
- Млад Мстиславич… Ну поговори с Тихомировым, а? Он тебя послушает… За что ж нам такой позор?
- Уже поговорил, - ответил Млад, отводя глаза, - идите, я ничего не могу сделать. Это мои приказы можно обсуждать до утра, приказы Тихомирова не обсуждаются.
- Ну Млад Мстиславич…
- Идите, сказал, - вздохнул Млад и подумал, что с детишками на льду Великой им, по крайней мере, не грозит смерть.
Студенты приняли новость о наступлении на Изборск с воодушевлением, если не с восторгом – успели отдохнуть и выспаться. Страха на лицах Млад вообще не заметил. Чтоб долго не мучиться, к сотникам он послал Ширяя с Добробоем, а потом велел остальным послушать его внимательно. Вот это они умели!
- Ребята, мы сегодня ночью идем в бой, - начал он, - и я хочу вам кое-что объяснить. Игры закончились, и завтрашнее утро наступит не для всех. Вы можете ломаться и кочевряжиться, когда речь идет о том, кто будет варить кашу, но если то же самое вы сделаете на поле боя, вы можете провалить наступление.
- Да мы не боимся, Млад Мстиславич!
- Ты думаешь, нас надо будет пинками гнать на врага?
- Мы и сами побежим, и побыстрей тебя!
Млад сжал губы: вот уж точно, побегут и быстрей княжьей дружины!
- Ребята, послушайте. Я о том и хотел сказать. Никто не сомневается в вашей отваге. Никто не думает, что вас придется заставлять идти в бой. Но не надо бежать впереди меня! Не надо думать, что вы лучше других знаете, что вам делать! Давайте договоримся: в бою я думаю за вас, а вы просто слушаетесь. Если я говорю – вперед, вы бежите вперед, а если я говорю – назад, вы тут же поворачиваете назад! Это не так сложно, поверьте…
- Да чего уж сложного… - проворчал кто-то.
- Вы погубите себя и товарищей. Вас рассеют и перебьют поодиночке, если каждый станет действовать так, как считает нужным. И геройства в этом не будет – только глупость. Нас очень мало, и жизни наши еще пригодятся. Поэтому каждый держится за своего десятника, а десятники держатся за меня.
Млад долго убеждал их в своей правоте, да они в ней и не сомневались. На словах они прекрасно понимали, что такое война, и что такое приказ. Но их сущность все равно не могла примириться с этим в одночасье – их воспитывали по-другому. Их учили спорить и думать, а не слепо выполнять команды, и они впитали в себя эту науку. Они не были предназначены для войны. Младу казалось, он убивает в них то, что с таким трудом взращивал своими руками. Он им так и сказал, и, наверное, убедил их этим лучше всего: откровенность рождает доверие. Они пообещали. Они торжественно пообещали, перед лицом друг друга, что каждое его слово будет услышано, и каждый приказ выполнен без промедления.
Млад им все равно не поверил.

Новгородское ополчение вышло на Изборск по прямой наезженной дороге, псковское – на два часа раньше двинулось окольными путями. Шли без обозов и пушек, быстро и тихо. Университет замыкал строй – их задачей было прикрыть отход изборян. И первое, что услышал Млад, когда объявил об этом своей сотне: а почему именно мы? Млад хотел пуститься в объяснения, но вовремя одумался и зло ответил, что так решил князь.
Впрочем, мнение князя студенты не считали заслуживающим доверия – они кривили носы до тех пор, пока не вышли на построение и не увидели юного Волота. Млад и сам удивился произошедшей в нем перемене: в Псков их вел испуганный мальчик, а теперь перед войском появился Князь. Он смотрел поверх голов, и взгляд его, казалось, своей силой пробьет любое укрепление. Он не говорил напутственных слов, не призывал к отваге – взгляд его сулил не столько победу ополчению, сколько неминучую беду врагам. И Млад вспомнил Бориса, которому не требовались волхвы, чтоб отправить войско вперед, вспомнил упоение, с которым сам мчался на врага без страха, сжимая зубы от ненависти. Волот был достойным сыном своего отца – только одно слово он выкрикнул, оказавшись впереди войска:
- Вперед!
И это слово всколыхнуло ополчение.
По дороге кто-то из студентов спросил Млада, что произошло с князем, и откуда в нем взялась эта сила.
- Его ведут боги, - ответил Млад.
Его слова удивленным ропотом разлетелись по рядам студентов – им не доводилось идти в бой под началом князя Бориса, они в первый раз на себе ощущали священный трепет идущих на смерть, когда пустая похвальба вдруг обретает смысл и становится твоей сутью. Горе врагам… И тридцать верст до Изборска войско преодолело чуть больше чем за пять часов.
Луна вышла из-за туч, когда оба войска остановились на холмах и готовились к нападению на ливонский лагерь, будто боги нарочно осветили им поле битвы. Крепость стояла высоко, очень высоко, и Млад перестал удивляться, почему немцы не захотели ее штурмовать – осадой взять ее было проще. Слева от крепости чернели пожарища посада, вокруг нее, понизу, шли три ряда вражеских укреплений, а перед ними – один из их лагерей: ничем не прикрытый, в низине – очень удобно для удара снаружи.
Настораживала только тишина, обычная зимняя тишина: никто не протрубил тревогу. Словно лагерь внизу вымер, и, если бы не горящие костры и далекое ржание коней, можно было подумать, что он пуст, брошен. Неужели немцы не видят войска русичей, освещенного луной? Ведь светло, как днем.
Млад оглянулся и махнул студентам рукой, призывая взглянуть на залитый лунным светом восток:
- Там – вся Русь, - сказал он, - мы в самой западной ее точке, отсюда она начинается.
Неожиданно из передних рядов, стоящих на склоне холма, к студентам двинулась дружина князя. Ополчение заволновалось: все, наверное, знали, что конница должна ударить по лагерю противника, в то время, пока пеший строй прорывает вражеские укрепления. На соседнем холме князь Тальгерт сделал то же самое – его дружина, обходя ополчение, двигалась назад.
- Что случилось? – спросил Тихомиров, когда с ним поравнялись ратники.
- Князь велел прикрыть вас. Не знаю, что на него нашло, - ответил кто-то, - может, ждет чего-то. И князь Тальгерт, смотри-ка, его послушал!
- А ты попробуй его сейчас не послушать! – сказал другой дружинник, - Мне привиделось, будто это Борис вернулся.
- Тишина – вот он и ждет окружения, - вздохнул Тихомиров и всмотрелся в лес, покрывающий холмы с южной стороны, - конницы там нет, и то хорошо. Но она из-за крепости за четверть часа сюда доберется.
Он махнул рукой, собирая сотников, чтоб не кричать.
- Не сходите с холма, пока не начнется отступление. Снизу им будет тяжелей вас брать. На конных не лезьте – дружина разберется. Впереди изборян пойдет их пешая дружина, ваша задача – прикрыть их движение с юга, а не прокладывать им путь к Пскову, даже если нас возьмут в кольцо. И… нас действительно ведут боги… Это наша земля… Сколько бы их ни было – это наша земля.
Млад едва успел вернуться к своей сотне, когда над холмами взревели трубы, объявляя о начале наступления. Передовые ряды и псковичей, и новгородцев побежали с холма вниз, и почти одновременно громыхнул взрыв под стеной крепости, образуя широкий пролом: через минуту оттуда высыпала изборская дружина, нанося удар по укреплениям врага изнутри.
Их ждали. Лагерь оказался пуст, зато из-за валов навстречу ополчению поднялись тысячи кнехтов – их плоские черные шлемы с широкими полями матово блестели под луной, длинные пики торчали далеко вперед непреодолимым заслоном, и узкие лезвия тонкими лунными лучами прорезали черноту над разрытой землей. Стрелы взлетели над головами нападавших и обрушились на врага – кнехты легкая добыча для лучников.
На башне грохнули пушки, и, словно эхо, с севера и с юга им ответили пушки врага – их было много больше, чугунные ядра полетели в плотный строй новгородцев, сминая его: крики долетели до вершины холма, и университет ахнул единым вздохом.
- Сомкнуть ряды! – хрипло гаркнул Тихомиров, - не туда смотрите, щенки!
Млад повернул голову и едва не попятился: из леса в низине, с южной стороны холма, выкатывался полк ландскнехтов: широкой полосой, не торопясь, уминая глубокий снег – они не тратили зря силы. Гребни на шлемах отливали синевой, выпуклые на груди, начищенные кирасы блистали в темноте, словно зеркала. Если бы они знали, на кого идут, они бы не так осторожничали! Ландскнехты – опытные наемники, прошедшие не одну битву, сильные и безжалостные – против мальчиков…
- Сомкнуть ряды! – снова крикнул Тихомиров, - на исходную!
Млад окинул взглядом долину – ландскнехты шли и справа, и слева, забирая новгородцев в полукольцо, и князь уже отдал приказ лучникам повернуть в их сторону, но сильные русские стрелы не пробивали ни прямоугольных щитов, ни кирас.
- Давайте, ребята… - кивнул Млад своим, - становитесь, становитесь… Ничего не бойтесь…
- Да мы не боимся, Млад Мстиславич, - как-то неуверенно ответил ему десятник, стоявший по левую руку, - ты назад отходи, как положено.
- Да какой там «назад»… - сплюнул Млад, опускаясь на одно колено в переднем ряду, - хоть кого-то из вас прикрою…
Десятник пожал плечами и последовал его примеру, выставляя перед собой щит и вытаскивая из-за спины топор. И вскоре студенческое войско полукругом выстроило заслон из щитов, из-за плеч переднего ряда наружу вылезли копья, острые, как плавники ерша. Только пики ландскнехтов были длинней новгородских копий…
- Не старайтесь сразу разбить им щиты, бейте сперва по древкам, - крикнул Млад переднему ряду, обнажившему топоры.
Княжеская дружина дождалась, когда ландскнехты ступят на склон холма, и ударила в правую оконечность боевого порядка, не давая немцам сомкнуть окружения. Раздалась лающая команда на чужом языке, и тот полк, что шел на студентов, перестроился в считанные секунды: вперед вышли наемники, вооруженные ручницами – Млад в первый раз в жизни увидел ручные пищали, он только слышал о них: говорили, что пули могут пробить любой доспех и даже щит. Вспыхнули огоньки, и вслед за ними сухо захлопали пороховые заряды – немцы целились в задние ряды княжеской конницы. Но, похоже, силу ручниц рассказчики изрядно преувеличили: три или четыре коня, с жалобным ржанием, опрокинулись, и конница продолжала наступление.
Сзади стрелкам передали заряженные пищали и забрали порожние – наверное, и самострелы могли стрелять чаще.
- Млад Мстиславич, что это? – спросил кто-то сзади.
- Ручницы. Как пушки, только маленькие, - по привычке ответил он, сглотнув слюну – на этот раз дула пищалей повернулись в сторону строя студентов, - щитами прикройтесь!
- Щиты поднимите! – крикнул Тихомиров сзади, - быстро!
Огоньки пробежали по ряду стрелков и снова раздались сухие хлопки – Младу показалось, что в щит ударило копье, толкнув его назад. Истошный тонкий крик за спиной заглушил стоны и вопли раненых, Млад оглянулся: по снегу, схватившись руками за окровавленное лицо, катался парень с первой ступени. Студенты в испуге отпрыгнули в стороны, кто-то хотел ему помочь, кто-то зажал руками уши, кто-то просто тупо таращился на раненого. Ряды студентов пошатнулись – они никогда не видели, как их товарищи падают в бою.

Предыдущая страница 16 Следующая страница


17 Ольга Денисова

- Куда! Сомкнуть ряды! – перекрикивая раненых, заорал Тихомиров, - сомкнуть ряды, щенки!
Никто его не слушал, а ландскнехты, словно ожидая от противника замешательства, пошли в наступление, бегом поднимаясь на холм.
- Сомкнуть ряды! – кричал Тихомиров, и ему вторили профессора-сотники.
Млад поднялся на ноги – если бы он стоял сзади, то уже смог бы что-то сделать. Теперь же от раненого его отделял не строй – толпа, расставившая копья во все стороны.
- На меня смотрите! – крикнул он, поднимая правую руку с мечом, - по местам! Вы еще минуту назад ничего не боялись! По местам! Быстрей, ребята! Сомкнуть ряды! Копья вперед! Ну же! Быстрей! Давайте!
- Мстиславич! – гаркнул десятник, стоящий перед ним на одном колене.
Млад едва успел оглянуться и подставить щит под удар пики наступающего ландскнехта, и тут же, с разворота, рубанул по древку мечом. Наемник не потратил и секунды на то, чтоб сменить пику на короткий меч – бородатое лицо с маленькими глазами исказилось усмешкой: он понял, с кем имеет дело.
Ряды смешались не сразу, первый удар студенты выдержали, и некоторое время еще брали противника числом и выгодной позицией. Млад хотел прикрыть их всех, но тот наемник, что достался ему, не давал ему даже глянуть в сторону.
Тихомиров, не выдержав, тоже выступил вперед, размахивая двуручным мечом – ни один наемник не мог сравниться с сотником княжеской дружины, он клал ландскнехтов направо и налево, и ревел, как медведь.
- Топоры! Топоры доставайте! – кричал он, иногда оглядываясь на студентов, - бросайте копья к лешему!
Они не умели делать этого быстро, пытаясь прикрыться от мечей хлипкими древками. Млад отчаянно сопротивлялся, несмотря явное превосходство противника – студенты за спиной придавали ему злости и сил. Наемник же оставался спокойным, и усмешка так и не сходила с его лица. Младу казалось, тот играет с ним…
Удар топором пробил кирасу и рассек немцу грудь – вперед пробился Добробой.
- Вот так! – протянул шаманенок, - иди назад, Мстиславич, там такое творится! А я тут за тебя постою.
Конница рубилась с наемниками внизу, медленно продвигаясь на помощь студентам, но не успевала – наемники теснили мальчишек к северному склону холма, и паника постепенно овладевала студентами. Вот кто-то, обхватив голову руками, с криком понесся назад, бросив оружие, и за ним тут же последовало еще несколько человек, оскользаясь на заснеженном склоне холма, падая вниз кувырком. Кто-то, присев, прикрывал голову щитом, кто-то, закрыв ладонями лицо, столбом стоял посреди боя и не пытался защититься, кого-то рвало под ноги товарищам. Те же, кто держался, не могли сравниться с наемниками ни силой, ни умением, ни оружием. Меч Млада был немного длинней и крепче немецкого, да и доспехи надежней и удобней, но в боевом искусстве он ландскнехтам явно уступал. Лязг и скрежет металла звенел в ушах на одной ноте, Млад рубил начищенные до зеркального блеска кирасы, гребни сияющих шлемов, и не чувствовал боли от чужих тяжелых ударов, и не замечал усталости.
Луна ушла за тучу, и на минуту темнота вокруг показалось непроглядной: наемники не дрогнули, а вот студенты растерялись тут же – боялись ударить своего, не знали, в какую сторону поворачивать щиты – и даже самые стойкие опускали оружие и отступали назад. На призыв Тихомирова перестроиться и сомкнуть ряды никто не откликнулся. Млад и хотел бы ему помочь, но не мог, оказавшись в самой гуще боя и тщетно стараясь прорваться к задним рядам. Глаза привыкли к темноте, но строя было уже не вернуть – ландскнехты разметали студентов, и только ватаги по пять-шесть человек, встав спиной к спине, пытались защищаться.
- Отходим! – крикнул, наконец, Тихомиров, - вниз! Отходим!
Наемники смеялись, но не стремились догнать разбежавшихся студентов – к ним справа подбиралась конница, и, в минуту перестроившись, немецкий полк ударил по дружинникам сверху и в бок, не воспользовавшись взятой высотой.
Младу казалось, что бой длился не более пяти минут, на самом же деле, оглянувшись, он увидел, что окружение крепости давно прорвано, бой идет по обеим сторонам образовавшегося прохода, по которому в их сторону бегут изборяне: женщины, старики и дети на нескольких подводах, дорогу им прокладывает немногочисленная пешая изборская дружина, а сзади прикрывают мужчины – ополчение. Значит, прошло не меньше получаса, если не час – спустить три тысячи человек по крутому склону из крепости в долину не так-то просто, а подводы и лошадей – и подавно. Млад начал спускаться с холма, разглядывая в темноте свою сотню, но тут увидел Добробоя, который помогал идти двоим раненым студентам.
- Иди, иди, Мстиславич! – махнул ему шаманенок подбородком, - я сам.
Млад шагнул, поскользнулся на раскатанном снегу и поехал вниз, как с горки, но внизу его подхватили сразу несколько рук.
- Построились, ребятки! – жалобно крикнул только спустившийся Тихомиров, вытирая пот со лба, - давайте! Их почти три тысячи, разобьют нашу дружину…
Они не роптали, но они боялись: разбирались по сотням медленно, оборачиваясь в долину, где шел бой, на приближающуюся изборскую дружину – не больше ста человек; с опаской глядели на холм, на котором остались убитые и раненые. Те, кто сохранял хладнокровие, помогали раненым спускаться вниз, чтоб они могли уйти вместе с подводами. Млад оглядел то, что осталось от его сотни и не увидел Ширяя. Некогда было выяснять, что случилось, но Млад не удержался, заметив рядом Добробоя, и спросил с замершим сердцем:
- Ты Ширяя не видел?
- Да вон он, Мстиславич! – шаманенок махнул рукой в сторону, - Жив-здоров. Он такого немца жирного завалил!
Млад пригляделся и действительно увидел Ширяя – тот стоял на коленях, опустив лицо к земле, и время от времени вытирал его снегом. Млад поднял его за локоть, но шаманенок пошатнулся и едва не упал.
- Ранен? – спросил Млад.
- Не. Плохо мне, Мстиславич… Все нутро наизнанку вывернуло. Не могу…
- Давай, парень… Моги. Не позорь меня. Потом расскажешь, как завалил немца.
- А? – Ширяй поднял глаза, но тут же согнулся по полам и завыл, - не-е-е-ет!
Млад оставил его в покое и вернулся к сотне – потребовал от десятников доложить о потерях, построил остатки – чуть больше семидесяти человек – и повел их вслед за Тихомировым. Тот направил студентов в обход холма, на его пологий склон, чтоб зайти в спину ландскнехтам, теснящим конницу.
- Давайте, сынки! – начал он, приподнявшись на склон холма, - потом считать будем, потом разберемся, кто трус, а кто храбрец! Не до красивых слов мне! Бейте врагов, себя не жалея!
Его слова остались пустым звуком, и он поманил Млада пальцем.
- Скажи, Мстиславич. Как на вече говорил. Говорить – это ваше, профессорское.
Млад встал рядом с ним и оглядел поредевшее студенческое войско.
- А вы думали, это как с новгородскими парнями из-за девок на кулаках махаться? А? – тихо начал Млад, - Никого сюда идти не неволили. Перед вами – враги, а за спиной – женщины и детишки. Или вы не мужчины?
И в этот миг он увидел, как с обеих сторон крепость обходит вражеская конница – не меньше двух тысяч тяжело вооруженных латников, на неправдоподобно высоких конях. Тихомиров ахнул, студенты начали оглядываться, и Млад продолжил:
- Нет таких врагов, которых нельзя победить! Не вы ли хотели, чтоб земля горела у врагов под ногами? Так пусть она горит у них под ногами!
Последние слова он выкрикнул в полный голос, и словно в ответ на них со стороны крепости загрохотали взрывы – Млад никогда не видел взрывов такой силы. Столбы пламени поднимали в небо куски крепостных стен в серо-белом дыму, сполохи огня осветили долину красно-белым заревом, земля вздрогнула и зашаталась – рванул весь пороховой запас Изборска. На миг долина замерла: и немцы, и русичи уставились на небывалое зрелище, а обгоревшие глыбы желтого камня валились на тяжелую немецкую конницу, давили людей и коней, преграждали ей дорогу. Словно камни этой земли знали, кто пришел на нее без спроса.
Ликующий крик потряс долину не слабей взрывов, русичи кинулись в бой с утроенной силой, а между двух холмов, обгоняя изборян, на коне в окружении десятка дружинников промчался юный князь. Алый плащ, в темноте казавшийся запекшейся кровью, развевался за его спиной, и знамена летели над головами всадников.
- На Псков! Давите их! На Псков! Боги на нашей стороне! – глаза Волота горели огнем, и на миг Младу показалось, что перед ним Борис: в груди остановилось дыхание, восторг, напоминающий безумие, охватил его с ног до головы.
- Вперед! – коротко крикнул Млад, поворачиваясь спиной к студентам – на полки ландскнехтов.
- Вперед! – взревел Тихомиров, и его крик подхватили сотники: студенты ринулись в бой, одержимые желанием победы – ни страха, ни сомнений не осталось в их сердцах.
Тот, кто познал счастье такого боя, никогда не сможет его забыть. Безрассудство удесятеряет силы. Полуторатысячное войско студентов врезалось в ряды наемников так быстро, что те не успели перестроиться и принять удар. Млад отбросил щит за спину, зажав в левой руке нож: эта схватка напоминала его шаманскую пляску. Доспех ландскнехта оставлял уязвимым только лицо и руки, и Млад бил по лицам и по рукам, забывая защищаться. Двуручный меч Тихомирова проламывал железные кирасы, прорубал мощные наплечники и сносил шлемы с голов, а иногда и головы с плеч. Топоры крушили немцев, и тем было уже не до смеха.
Луна уходила за тучи и возвращалась, бой двигался к лесу. Сзади к студентам подошло новгородское ополчение – только они отступали, обороняясь от напирающих сзади полчищ кнехтов. Дружина князя Тальгерта схватилась с остатками тяжелой вражеской конницы, задерживая ее наступление на пехоту, а изборяне скрылись в лесу, на дороге, ведущей к Пскову.
Взрыв крепости словно повредил что-то в небе, и с рассветом, нежданная и непредсказуемая, началась вьюга – дунул восточный ветер, небо заволокло снежными тучами, и вскоре к низовой метели присоединился густой снегопад: боги прикрывали отход русичей.
Новгородская дружина вышла из боя с ландскнехтами и пустилась на выручку коннице князя Тальгерта. Новгородский князь, до этого стоящий на холме, дал сигнал к постепенному отходу в лес – через несколько минут его силуэт скрылся за снежной завесой. Тихомиров, принявший приказ, выводил из затихающего боя по одной сотне: отходили не торопясь, подбирая раненых. Ландскнехты отчаялись сомкнуть окружение и в лесу преследовать отступающее ополчение опасались.
Ветер и снег приглушали далекие звуки, и не сразу стало понятно, отчего вздрагивает земля под ногами, и что за глухой рокот катится с запада на отступающее ополчение, но страх ощутили все. Он шел из-под ног, его рождала дрожащая земля…
- В лес! – закричал Тихомиров тем, кто еще не успел отойти, - в лес, бегом! Быстрей!
- К лесу! – кричали командиры и псковичей, и новгородцев, - отходим!
- Что это, Мстиславич? – спросил замерший рядом с Младом Добробой.
- Это конница, - ответил Млад и крикнул в полный голос, - в лес! Отступаем! Бегом!
И наемники, и кнехты расходились в стороны, уступая дорогу неожиданной подмоге. Судя по нарастающему грохоту, на русичей шло многотысячное войско, широкой полосой охватывая всю долину.
- А раненые? – спросил Добробой.
- Щас мы все будет ранеными! – рявкнул на Добробоя проходивший мимо Тихомиров, - бегом! Не рыцари, так свои затопчут! Бегом!
Ополчение бежало к лесу в панике, и Млад понял, что имел в виду Тихомиров – тысячи воинов неслись прямо на оставшихся на поле боя студентов, и никто не разбирал дороги.
- Бегом! – заорал Млад что есть силы, надеясь привести в чувства обалдевших ребят. И кто-то действительно побежал в лес, но и Добробой, и еще два десятка парней рванулись в противоположную сторону – помогать раненым.
- Куда? – рычал Тихомиров, - куда поперлись! Назад! Назад, я сказал!
Млад догнал Добробоя и подхватил за воротник, но, как обычно, не удержал.
- Назад! Затопчут!
- Оставь, Мстиславич! – неожиданно зло ответил ему Добробой, - нехорошо это.
И ополчение приостановилось: кто-то обходил студентов стороной, а кто-то помогал, на бегу протягивая руки тем, кто не мог подняться, и тащил за собой к лесу. Добробой взвалил на закорки стонущего парня с пятой ступени, Млад поднял на ноги мальчишку, раненого в лицо – остальных подбирали ополченцы. Ряды давно смешались, псковичи и новгородцы бежали вместе, а сзади, уже никого не прикрывая, отходили конные дружинники.
Рокот нарастал, сотрясая землю – кони шли неспешным галопом, постепенно набирая скорость. Сначала в снежной пелене появились лишь тени всадников – от последних рядов ополчения их отделяло едва ли больше сотни саженей. Не рыцари – наемники. Столько рыцарей не нашлось бы не только в ливонской земле, но и во всей Европе. Кони с огромными мордами в наглазниках, не торопились, но от этого их поступь казалась еще более страшной: уверенной, и потому неотвратимой.
Млад волочил на себе мальчишку – тот мог перебирать ногами, но шатался и ничего не видел, спотыкаясь на каждом шагу. Кто-то из псковичей, догнавший их сзади, взвалил вторую руку раненого себе на плечо.
- Вот так-то побыстрей будет, - подмигнул пскович Младу – бежать сразу стало легче, но их все равно обгоняли и обгоняли.
Неутомимый Добробой бежал впереди, и, казалось, ноша нисколько его не тяготит. Навстречу им откуда-то выскочил Ширяй, надеясь чем-то помочь товарищу, но Добробой только покачал головой.
- Ширяй! Тебя только не хватало! – в сердцах сплюнул Млад – он надеялся, что шаманенок давно добежал до леса.
- Я с вами! – выдохнул тот и побежал рядом.
- Ничего, живы будем – не помрем! – засмеялся пскович, - кони хоть и страшенные, а неповоротливые! И в лесу сразу завязнут, и через овраг не пройдут с налета – ноги переломают.
А расстояние между ополчением и конницей сокращалось, Млад чувствовал, что они не успевают, и не было такой силы, которая могла бы задержать лавину всадников хоть на минуту. Ветер дул в лицо, но коням это не мешало. В них летели копья, ножи и топоры, но это не замедляло их бега.
Спасительный овраг был в нескольких шагах, когда сзади раздались вопли, хруст костей и глухие удары – конница настигла последние ряды, колола пиками, топтала копытами, разбивала головы шестоперами. С Младом поравнялся всадник: оскаленные зубы черного коня грызли странные, непомерно большие удила, из носа струями пробивался пар, словно огнедышащий змей скакал под всадником. Млад никогда не видел близко таких лошадей – он и в шлеме не дотягивался ростом коню до холки. Зверь, сущий зверь, а не конь: говорят, такие пьянеют от запаха крови. А сзади его настигал еще один: в щит на спине ударило копье, разламывая его пополам, но броня выдержала – удар толкнул Млада вперед, но не уронил, и в этот миг земля ухнула вниз. Конь, обогнавший его, ломая ноги, провалился в овраг, перевернулся через голову, подминая под собой всадника и двоих ополченцев.
Млад вместе с раненым мальчишкой и псковичом съехали на дно оврага без особых потерь. А Добробой уже карабкался вверх по крутому склону, Ширяй толкал его снизу, а с другой стороны к нему тянулись руки, помогая выбраться. Млад зажмурился, ожидая, что скачущий сзади всадник опрокинется в овраг, но тот дернул к себе поводья: огромный зверь поднялся на дыбы, ударил по воздуху копытами, словно сожалел, что не достал добычи, а потом повалился назад, придавив всадника, под ноги следующему ряду.
- Быстрей, Мстиславич! – Ширяй подставил плечо, - не глазей!
- Сам выбирайся!
- Успеется!
Кустарник на краю леса давно смяли, втоптав в снег. Там, где овраг был не столь глубок, и на дороге конница добралась до леса, но ее встретили лучники, и дорогу немногочисленным всадникам заступила дружина, давая возможность ополчению уйти поглубже. Давка на краю оврага задержала конницу.

4. НА ПСКОВ

Они бежали еще пару верст, пока совсем не выдохлись, отрядом человек в сорок – не считая раненых, безнадежно отставая от тех, кто уходил налегке. Первым упал Добробой, и Млад испугался, что у парня не выдержало сердце – ему было всего шестнадцать, непомерно большой рост и сила и без того не соответствовали возрасту, а тяжелая ноша вкупе с непривычными доспехами могла его и убить. Но плечи парня поднимались и опускались в такт тяжелому дыханию, и пока Млад до него добирался, тот успел прийти в себя и поднять голову. Млад сам еле дышал и еле переставлял ноги, стеганка насквозь промокла от пота, пот лился по шее из-под подшлемника, и холодный ветер, ощутимый даже в лесу, не остужал разгоряченного лица.
- Мстиславич, отдохнуть бы… - взмолился Ширяй, привалившись к толстой березе.
- Да, ребята, - согласился один из псковичей, - так мы далеко не уйдем.
Они, не сговариваясь, сели на снег, и сначала просто сидели, вытирая им лица и хватая снег ртом, надеясь утолить жажду. Но стоило немного отдышаться, на людей навалилась другая усталость: все они не спали ночь, прошли тридцать верст от Пскова до Изборска и до рассвета рубились с немцами. Млад думал, что больше никогда не сможет встать: в бою он не чувствовал чужих ударов, а тут вдруг все ушибы заныли разом; правая кисть онемела и распухла, на левой оказался выбитым палец и порезано запястье – рукавица задубела от замерзшей крови. Пальцы тряслись, как у немощного старца, руки не поднимались – даже набрать горсть снега и то было непосильно.
Добробой поднялся и сел, заглядывая в лицо спасенному парню.
- Жив… - протянул он с облегчением, - а я-то думал – вдруг покойника тащу?
- Надо волокуши для раненых сделать, - предложил пожилой новгородец, - иначе не дотащим.
- Отдохнем немного – и сделаем, - кивнул другой.
- На дорогу бы выйти… - вздохнул кто-то.
- Щас тебе – на дорогу! Там рыцари на своих чудовищах ждут тебя – не дождутся, чтоб голову шестопером проломить.
- Видали, что за лошади у них? Жуть!
- Ничего. Деды наши этих чудовищ били за милую душу! Лошадь она лошадь есть. Вон, в овраге сколько их ноги переломали.
- Это не рыцари, - тихо сказал Млад, - наемники. У рыцарей доспех богаче и удобней. А у этих – гора железа и никакого толку.
- Точно! – подхватил кто-то, - Видели, как лучники их били?
Млад посмотрел на раненого мальчишку, который сидел рядом, привалившись к его плечу – тот не издавал ни звука. Глубокая рана шла через все лицо наискось, со щеки через переносье на лоб. Кровь еще сочилась из раны, но не сильно.
- Парень, ты живой? – спросил Млад.
Тот ничего не ответил, глаз, залитых кровью, не открыл, но лицо его чуть изменилось – он услышал.
- Живой – и ладно… - Млад похлопал его по плечу.
- Мстиславич, ты чего, ранен? – с места спросил Ширяй.
Млад покачал головой.
- А на руке чего? – не унялся шаманенок.
- Да царапина это, Ширяй, царапина… Рукавицу пробили.
- Слушай, - вдруг спросил у Млада один из новгородцев, - где-то я тебя видал. Вот только где – не помню. Университетских-то мы не всех знаем, но тебя я точно где-то видал.
- Ты чего? – набычился Ширяй, - это же Млад Мстиславич! Его все знают!
- Ветров? – переспросил другой новгородец, - тот самый волхв?
- О как! – качнул головой тот, что спрашивал, - Точно! А я без лисьей шапки тебя и не признал!
- А разве волхвы воюют? – спросил пскович, который помогал Младу тащить мальчишку.
- Млад Мстиславичу сам князь предлагал в Новгороде остаться, - гордо ответил за него Ширяй, - а он с нами пошел! Он первый эту войну предсказал, а ему никто не поверил!
- Ширяй, ничего мне князь не предлагал, - скривился Млад, - Вернигора предлагал.
- Какая разница? – пожал плечами шаманенок.
- А ты все, что угодно можешь предсказать? – с сомнением посмотрел на него пскович.
- Нет, конечно… - вздохнул Млад, - погоду мог… А вот метель сегодняшнюю не предсказал.
- Метель нам боги послали, чтоб к Пскову незаметно отходить, - пробормотал кто-то, - интересно, надолго ли?
- Надолго, - кивнул Млад, - теперь точно могу сказать – на двое суток, не меньше. А потом будет оттепель.

Они прошли не больше десятка верст, когда следы отступающего ополчения замело окончательно. До темноты оставалась еще пара часов, но по пути им встретилась пустующая заимка с крепкой избой и сараями. Поспорив немного о том, что неподалеку от заимки должна быть деревня, не решились искать жилье в метели и остановились на отдых и ночлег. В теплой избе разместили раненых, а те, кому не хватило места, пошли ночевать в горницу. Опытный в таких ночевках пскович – охотник – сумел развести огонь в железном котле, со всех сторон обложив его камнями, и вскоре в вымерзшей горнице стало немного теплей. Чтоб не задохнуться от дыма, пробили дыру на чердак.
Никаких съестных припасов ни в избе, ни в амбаре, ни в погребе не нашлось – хозяева покинули заимку, забрав с собой и скот, и хлеб. В подклете набрали немного замерзшей репы и сварили отвратительную, склизкую похлебку – и она показалась неплохой, но только раздразнила голод.
Быть костровым вызвался Ширяй – он, на удивление, не чувствовал усталости, наоборот, шустрил, балагурил, и был странно возбужденным. Раз десять успел рассказать, о том, как убил ландскнехта – ударом копья в лицо. У него это вышло случайно, в самом начале боя. Не каждый студент мог похвастаться тем, что убил, а не ранил наемника, но над Ширяем посмеивались, припоминая, как он после этого ползал на карачках и не мог проблеваться. Ширяй нисколько не обижался – подвига это в его глазах не умаляло. Но есть похлебку из репы парень не мог – при виде еды лицо его побелело и заострилось, как у тяжелобольного.
На ночь не стали снимать доспехи – никто не знал, что ждет их на рассвете и не идут ли по их следам отряды неприятеля. Взрослые ополченцы установили поочередные дозоры, предоставив студентам возможность спокойно спать.
Млад думал, что не сможет уснуть, но едва опустился на сено и завернулся в плащ, мгновенно забылся сном, несмотря ни на ломоту во всем теле, ни на боль от ушибов.
Ему казалось, проспал он не больше минуты, когда кто-то потряс его за плечо. Млад вскочил, хватаясь за меч, положенный рядом.
- Тише! – шикнул на него Ширяй, - это я. Все в порядке.
Млад опустился обратно в сено – сердце выскакивало из груди от испуга, он и не думал, что может так испугаться!
- Что, сменить тебя? – спросил он у шаманенка и зевнул.
- Не. Мне поговорить надо.
- Ширяй, ложись спать, я за тебя посижу… - Млад сел и осмотрелся: все спали, в котле потрескивали дрова и освещали горницу живыми, непоседливыми сполохами огня.
- Мстиславич, это очень важно! - зашипел Ширяй, - ну правда! Не смейся надо мной!
Млад никогда ни над кем не смеялся.
- Ладно, - он вздохнул и пересел поближе к огню, кутаясь в плащ – и дыра в потолке, и хлипкие окна вытягивали тепло от огня мгновенно.
- Ты только не смейся, Мстиславич… - повторил Ширяй, разжал кулак и протянул Младу открытую ладонь, - во, смотри. Это я в дровах нашел, когда к поленнице спускался.
Млад нагнулся, рассматривая, что такое мог обнаружить Ширяй.
- Оберег? – спросил он – на ладони парня лежал маленький кожаный мешочек, стянутый тесемкой. В похожие мешочки люди кладут горсть земли, уезжая на чужбину.
- А теперь посмотри, что у него внутри! – глаза шаманенка вспыхнули, - посмотри–посмотри!
Он развязал тесьму дрожащими от волнения пальцами и вытряхнул на руку махонький свиток.
- Я говорил – это заговОр! Вот, такие же буквы, как на тех, которые вы в устье Шелони нашли! И знак смерти в начале и в конце! Они эти заговоры на бумаге пишут и как обереги используют!
- И где ты это нашел? – Млад зевнул – находка Ширяя, несомненно, заслуживала внимания, и ее следовало передать Родомилу, но с этим можно было подождать и до утра…
- В поленнице, в самом низу, она зацепилась за сучок и, наверное, тесьма порвалась, когда человек дрова вываливал. Но и это не все…
- Чего? – Млад снова зевнул.
- Да перестань ты зевать! – Ширяй сжал кулаки, - я серьезно говорю!
- Да я верю, верю… - вздохнул Млад, - просто спать хочется.
- У Градяты был такой же оберег. Я много раз видел.
Млад пожал плечами – ничего удивительного.
- Мстиславич, послушай… Ты только не смейся надо мной… Это и есть оберег Градяты! Только не тот, что я видел, а старый.
- С чего ты взял?
- Я… я сидел и смотрел на огонь… Я не хотел тебя будить… Я бы до утра подождал… Но тут… Я чувствую колдовство, понимаешь? Я его чувствую. Оно тут везде. В этой горнице. Мы не случайно сюда зашли, нас боги сюда привели!
- Ширяй… Боги могут вести на битву, но сюда, уверяю тебя, мы вышли по своей воле.
- Может, не боги. Может, судьба, - легко согласился Ширяй, - я не знаю. Я держал его в руках, смотрел на огонь и вдруг увидел… Увидел Градяту здесь. Но он сразу исчез. Вот я и подумал – мне сил не хватает. А если вместе, можно попробовать… А?
- Можно, - пожал плечами Млад. Ширяй не был волхвом, но, кто же знает, когда в человеке просыпаются эти способности? Он убил человека, это потрясло его, и запросто могло вызвать обострение ощущений, в том числе волховских.
- А ты можешь, как Белояр? – вспыхнули глаза шаманенка, - Ну, как при гадании в Городище, а?
- Знаешь, это неудачный пример. В Городище, считай, и не было никакого гадания – только морок… Но я понял, о чем ты говоришь... Нет, я не кудесник, я гадатель. А Белояр, напротив, гадателем не был. Но давай попробуем… Мы же шаманы. Мне кажется, это что-то вроде подъема, только совсем невысоко. И костер уже есть.
- А… мы ж перебудим всех… - Ширяй огляделся.
- Мы тихо. Помнишь, я говорил, что могу подняться наверх даже из дома? Теперь я буду поднимать тебя, но ты должен мне довериться. Как в первый раз, когда мы с тобой поднимались, помнишь?
- Еще бы! Может, Добробоя разбудить?
- Нет. Двоих мне будет не поднять. Хорошо, что ты ничего не ел – налегке проще. Давай попробуем. Но доспехи придется снять – сомкнутые кольца не пустят наверх.

Сила Ширяя потрясла Млада – он не раз поднимался с шаманенком наверх, но никогда не чувствовал такого. А может, это оберег, зажатый в его кулаке, разводил в стороны темноту? Вещи хранят силу своих хозяев… Видения были ясными, несравнимо ясней тех, что он видел при гадании на Городище, ясней, чем картины будущего, внезапно являющиеся к нему. Млад мог рассмотреть каждую мелочь – стоило только всмотреться, расслышать каждое слово – стоило только прислушаться.
Осенний вечер и красный закат перед ветреным днем… И бумага на подоконнике, освещенная красным закатом. И человек, склонившийся над бумагой – в цветастом кафтане, смуглый, темноволосый и широкоплечий.
- Здесь кто-то есть, тебе не кажется? – человек оглянулся через плечо, и Млад узнал того чужака, которого видел перед вечем после гадания, того, который напал в лесу на Родомила. Он говорил на незнаком языке, но смысл сказанного был совершено ясен.
- Оставь. У них нет никого, кто может проникнуть сюда. Я поставил защиту, - это сказал Градята, вышагивая по горнице из угла в угол.
- На всякую защиту найдется тот, кто ее сломает. И всякая защита со временем слабеет.
- Когда она ослабеет, нам будет все равно. Лучше расскажи, что ты там насчитал, - Градята подошел к чужаку поближе и заглянул в бумагу.
- Ты все равно ничего не поймешь, - чужак прикрыл бумагу рукой, - Иессей совершенно прав во всем, кроме одного: смерть князя гораздо вероятней, чем он говорит.
- Иессею не нужно ковыряться в Книге, чтоб что-то знать. Он видит, - проворчал Градята.

- Иессей слишком заносчив, и Книга этого не простит. Но дело не в этом: мне кажется, он нарочно нагнетает на нас страх, чтоб мы не расслаблялись. Он давно сторговался с Богом о власти на этой земле, и теперь хочет, чтоб все шло как по маслу. Его пугает любое препятствие.
- А эти препятствия есть?
- Препятствия есть всегда, но нет неустранимых препятствий. Книга говорит, их можно преодолеть.
- И все же, что это за препятствия, которые так пугают Иессея? – Градята снова заглянул в бумагу, и чужак перевернул листок.
- На пути к смерти князя, в числе прочих, стоит однорукий маг – очень сильный маг, ничуть не слабей Иессея. Наверное, Иессей боится именно его.
- Это, должно быть, волхв Белояр, - презрительно скривился Градята.
- Волхв Белояр будет убит. Он жалок по сравнению с Иессеем, равно как и его возможный преемник.
- В Новгороде нет никаких одноруких магов. Как и сильных магов вообще. Иессей бы давно увидел такого.
- Почему обязательно в Новгороде? Сидит какой-нибудь старец на берегу Белозера, глядит на воду, отгородившись от всего мира… И потом, равного Иессей может и не увидеть, тем более на расстоянии. Этот маг может и вовсе не появиться, его число в раскладе – одна двадцать четвертая. Даже у преемника Белояра число побольше – одна восьмая. Напрасно Иесеей не смотрит в Книгу, он бы перестал перестраховываться. Меня больше занимает другой вопрос – как бы князь не умер раньше времени.
- Вот это точно не наше дело, - фыркнул Градята, - не лезь, во что не просят.
- Ты удивительно нелюбознателен, - усмехнулся в ответ чужак, - ты никогда не станешь великим.
- Хочешь обойти Иессея?
- Я моложе, а Иессей не вечен. Нет, тут определенно кто-то есть, - чужак осмотрелся и понюхал воздух, - железом пахнет. Кровью.
- Оставь. Никого тут нет. И железо не пахнет.
- Пахнет. Особенно смоченное в крови.
- Ваше колено – сущее зверье… - скривился Градята, - Кто еще там стоит на пути?
- Зачем тебе это? Ты же нелюбознателен? – спрятал улыбку чужак.
- Я хочу знать, что за работа мне предстоит.
- Много тебе предстоит работы. Вот человек со знаком правосудия на челе… Одна шестая.
- Посадник?
- Нет, посадник со знаком миротворца. Одна сорок восьмая. Его можно убить, смерть его не стоит на пути к смерти князя. А этот, судейский, его убивать нельзя – его смерть помешает. Одна четверть – число его смерти.
- Купить? – поднял брови Градята.
- Купить человека со знаком правосудия на челе? – расхохотался чужак, - это интересно.
- Запугать?
- Я подумаю. Можно сделать его орудием так, что он и сам этого не заметит. И все же… Как бы князь не умер раньше времени…
- Иессей разберется.
- А я все же посчитаю, - кивнул чужак, - все равно здесь больше нечем заняться. А ты иди, погуляй, что ли… Посмотри на местные красоты. И защиту я, пожалуй, поставлю сам.

- Мстиславич, а что такое «маг»? – Ширяй лежал на сене, подперев голову рукой. Он нисколько не устал, наоборот, глаза его продолжали лихорадочно блестеть.
- Кудесник. Это слово пришло из Персии в Грецию, и вначале означало всего лишь огнепоклонника. А потом им стали называть кудесников.
- Надо найти этого однорукого кудесника.
- Я напишу Родомилу. Как только дойдем до Пскова, я напишу.
- А князю скажешь? – шаманенок вскинул лицо.
- Не знаю. Тебе не показалось, что речь идет о смерти от естественных причин? Иначе бы они не говорили о том, что он может умереть раньше времени.
- Может, они хотят убить его так же, как Бориса? И боятся, что яд подействует быстрей?
- Ни разу не было сказано об убийстве. И потом, я все думаю, что значит «раньше времени»?
- Надо предупредить князя. Чего ты боишься, Мстиславич?
- Видишь ли, если речь идет о смерти от естественных причин, например, о болезни, возможно, князь уже знает об этом. И мое сообщение не даст ему возможности бороться, - Млад пожал плечами – тревожить князя теперь, когда он собрал силы на войну?
- Но ты же не скажешь ему о том, что он обязательно умрет! Скажешь, что они хотят его смерти и все!
- Ширяй, он и без нас знает, что они хотят его смерти. Но он должен сделать что-то перед смертью, а что – мы так и не узнали…
- Как ты думаешь, что они здесь делали?
- Не знаю. Ждали чего-то по дороге к Новгороду. Какая разница?
- Градята появился в университете в середине осени. Я помню. Значит, прямо отсюда – к нам. Мстиславич, а откуда берутся кудесники?
- Оттуда же, откуда шаманы. Эти способности наследуются, но только отчасти. Например, мой отец – волхв-целитель, а я – волхв-гадатель. Кудесник – очень редкий дар, и требует долгого обучения, чтоб развернуться в полную силу. Поэтому кудесники, как правило, старики, и, зачастую – долгожители. Чем больше опыта накапливает кудесник, тем сильней проявляется его дар.
- Значит, этот чужак может со временем стать таким же, как этот их Иессей? Если будет долго учиться?
- Боюсь, Иессей это тот, кого Перун назвал избранным из избранных. И, сколько бы он ни обучался, избранным из избранных его могут сделать только боги.

На следующее утро у повети дозорные увидели огромного черного коня. Сначала они подняли тревогу, но, разобравшись, поняли – конь пришел без всадника, искал людей и еду. И нашел.
Запрячь его в сани так и не вышло – он не привык ходить в упряжи. Верхом на зверя, скалящего зубы, никто сесть не решился, но конь позволил вести себя в поводу. Псковичи собирались подарить коня князю Тальгерту, а новгородцы – князю Волоту. Спор о том, чей князь больше достоин такого дара, продолжался пару часов, скрашивая однообразную дорогу.
На Завеличье вышли после заката, в темноте, издали разглядев зарево пожара: псковичи жгли посад. Метель утихала, снегопад прекратился, и сквозь тучи время от времени проглядывала луна.
- Куда прете? – не очень-то любезно спросил дозорный дружинник, увидев ватагу, идущую по дороге к реке.
- Мы из ополчения, отступали от Изборска. С нами раненые, - ответил ему Млад.
- Небось, лазутчики ландмаршала Волдхара… - проворчал дружинник.
- Ага, все сорок человек, - сунулся Ширяй.
- В обход вам надо идти. Снега все равно там не осталось, - дружинник кивнул на дорогу к Великой, - грязь сплошная, с волокушами не пройдете.
Он кликнул товарища и велел проводить ополченцев мимо Завеличья – крюк получился версты на три. На реке их снова встретили конные дозорные.
- Кто такие? Что вам тут надо?
- Это наши, - ответил сопровождавший их дружинник, - раненых тащат.
- Наши все давно за стенами, вместе с ранеными, - фыркнул дозорный, но особенно не препятствовал.
Над крепостью стучали топоры – сносили деревянные крыши с башен и стен: готовились к осаде.
- Ну куда идете, куда? – заорали сверху, когда ватага подошла к проездной башне окольного города, - не видите?
Под ноги Младу, шедшему впереди, со стуком упала широкая доска толщиной в полтора вершка.
- Чего делаешь-то? – крикнул кто-то из новгородцев из-за спины Млада.
- Закрыты ворота! – огрызнулись сверху, - не видите – закрыты!
- А ты их открой! – посоветовал новгородец.
- Я – плотник, а не привратник.
- А ну кончай стучать! – гаркнул сопровождавший их дружинник, - не от смерти, небось! Людей пропусти!
- Ребята, годи стучать! – тут же крикнул своим несговорчивый плотник, - ватагу пропустим.
Через минуту распахнулась низкая дверь с правого бока башни, открывая проход через узкий лаз в крепостной стене – волокуши с ранеными пришлось переносить на руках. Дружинник забрал черного коня и поскакал к другим воротам, к неудовольствию новгородцев, уверенных, что теперь конь точно достанется псковскому князю.
Псковская крепость, в отличие от новгородского детинца, обходила весь город четырьмя каменными поясами, и кром занимал в ней только небольшой уголок. Млад смотрел по сторонам: крыши и стены домов в опасной близости от стен поливали водой, и постепенно они обрастали льдом – чтоб ни раскаленные ядра, ни горящие стрелы не смогли поджечь дерева. Никто не знал, с какой стороны ландмаршал нанесет основной удар, и по дороге к расположению новгородцев Млад разглядел строительство трех захабов.
Новгородцев разместили в Окольном городе, между Полевой и Лужской башнями – студентам достался недостроенный терем недалеко от невысокой Сокольей башни и четыре избы вокруг него. Раненым выделили каменные палаты - псковский посадник вместе с семьей перебрался в кром и отдал свое богатое жилище ополчению – в знак признательности.
Со времен своего бесславного похода на татар Млад избегал появляться в больницах – слишком крепко отпечаталась в памяти помощь отцу и ночные кошмары, полные крови и чужих страданий. Но на этот раз ему пришлось самому отправиться в палаты посадника – двадцать семь раненых студентов надо было передать на руки врачам.
Богатство псковского посадника не шло ни в какое сравнение с роскошью новгородских бояр: за толстыми, почти крепостными стенами, Млад насчитал всего шесть помещений. Челядь жила в трех маленьких деревянных избах; во дворе, огороженном белой стеной, стояли кузница, конюшня и амбар.
В палатах было тепло, даже жарко, и довольно светло – под сводами потолка висели светильники с множеством свеч, чад от которых потихоньку сползал к окнам. Стены украшал тонкий светлый рисунок, и наскоро сколоченные нары с соломенными тюфяками, расставленные в несколько рядов, не вязались с его изысканностью. Пахло кровью, потом, рвотой и нечистотами, и слабый запах лекарств не мог перебить душного зловония.
Раненые оглянулись, когда Млад перешел через порог, шириной в добрую сажень.
- Кто тут главный? – спросил он, замявшись и стараясь не глядеть по сторонам.
- Дальше иди, - кивнул ему пожилой ополченец без руки, сидящий на нарах.
Млад с трудом протиснулся через узкий проход, ведущий к следующей двери, но и там его послали дальше. Только в третьей палате он увидел врача – в самом дальнем ее углу. Врач был примерно его ровесником, высоким и широкоплечим, больше напоминающим опытного воина, чем целителя.
- Мы раненых привезли… - сказал Млад в ответ на его вопросительный взгляд.
- Еще? – покачал головой врач, - похоже, кузницу тоже под больницу переделывать придется… Много?
- Двадцать семь. Почти все – студенты.
- Тяжелые?
- Те, кто сам идти не может.
- Сейчас. Погодите немного. Посмотрим.
- Зыба, что там? – раздался сонный голос из-за деревянной загородки, по-видимому, сколоченной вместе с нарами.
- Раненых привезли. Посмотришь?
- Посмотрю. Пусть подождут немного, - голос показался Младу удивительно знакомым.
- Бать, это ты, что ли? – не удержавшись, спросил он слишком громко, и тут же в испуге прикрыл рот рукой, когда врач вскинул на него удивленное и недовольное лицо.
Отец вышел из-за загородки сразу – в исподнем, протирая глаза.
- Лютик… - лицо его исказилось на миг, и громко скрипнули зубы, - живой… А мне сказали, ты под Изборском остался…
- Здорово, бать… - словно извиняясь, сказал Млад, - я не остался… Мы раненых тащили, отстали просто.
- Ну иди сюда, я хоть обниму тебя, - отец качнул головой и закусил губу, - я чувствовал. Я знал, что с тобой все хорошо… Эх, Лютик… Знакомься, Зыба: Млад Мстиславич Ветров, знаменитый на весь Новгород волхв. Жив-здоров, как видишь.

Тихомиров встретил Млада не так радостно, как отец.
- Не знаю я, Мстиславич, что с тобой делать. Мало того, что сотня твоя ни во что твои приказы не ставит, ты и сам им подстать.
- Мы вынесли двадцать семь раненых, - ответил Млад угрюмо.
- А толку? Что в этом толку? Теперь на двадцать семь совершенно бесполезных ртов в осажденном городе будет больше. Только и всего.
- Их бы затоптали, - Млад опустил голову.
- Да. Но мы не в салки тут играем. И неважно, кто из нас больше прав – ты или я. Я тоже не чудовище, я тоже согласен, что бросать раненых стыдно. Но я приказал отступать, а ты что сделал?
- А почему ты не приказал подобрать раненых? – вскинул глаза Млад, - Если считаешь, что бросать их стыдно?
- Потому что я думал о живых и здоровых, о тех, кто дойдет до Пскова и встанет на его стены, а не ляжет в посадничьих палатах. Если бы я приказал подобрать раненых, ты бы сейчас отвечал, почему подобрал не всех! Если б было, кому отвечать, конечно. А скорей всего, ты бы сейчас с прадедами ручкался, как и три четверти твоей сотни! Иди. Доложишь о потерях.
- Погоди, - вздохнул Млад, - мне надо отправить письмо в Новгород.
- Всем надо отправить письма в Новгород, - проворчал Тихомиров, - ко мне уже раз пятьдесят подходили.
Млад сжал губы – неужели у него ничего не получится?
- Понимаешь, мне не просто так надо… Мне надо отправить письмо главному дознавателю, Родомилу Вернигоре. Это важно.
Тихомиров поджал губы и покачал головой.
- Попробуем. Если это действительно важно. Я думал с обозом письма отправить, но тебе, наверное, надо быстрей… Завтра на рассвете обоз с ранеными выйдет в Новгород, но, я думаю, доберется туда только через семь дней. Так что, надо с князем поговорить, его гонцы каждый день туда-сюда отправляются.
- Пусть будет с обозом, - кивнул Млад, - не надо тревожить князя. Главное, чтоб точно дошло по назначению.

Войско ландмаршала Волдхара вон Золингена подошло к стенам Пскова через четверо суток – к его появлению на Великой реке взорвали аршинный слой льда, отсрочив его появление не меньше чем на день. Из соседних деревень за стены шли и шли люди, забирая с собой скот и запасы продовольствия, сжигая свои дома, чтоб они не достались врагам: ландмаршал пришел на пустую выжженную и промерзшую землю. Ему дорого обошлось строительство укреплений – он намеревался штурмовать Псков с юга, там, где размещалась самая низкая и самая длинная стена, где башни стояли реже, чем в Запсковье и со стороны Великой – численное превосходство давало ему такую возможность. Но пушки с этой стены били не хуже, чем с любой другой.
Из сотни Млада в строю осталось пятьдесят пять человек, двенадцать раненых отправились в Новгород с обозом, трое собирались поправиться и вернуться в строй, еще двое были так плохи, что их не рискнули отправлять в семидневное путешествие по Шелони. Двадцать восемь навсегда остались под Изборском…

5. ДОБРОБОЙ

Через две недели пришел ответ от Вернигоры – на этот раз его доставил княжеский гонец, тот, который привез тяжелую весть: основные силы новгородского ополчения не придут на помощь псковичам – Великий князь Литовский объявил Руси войну и двинулся ни много – ни мало на Киев. Османская империя заключила союз с крымским ханом и Литвой, и татарская конница с поддержкой турок идет на Киев с другой стороны.
Вернигора звал Млада в Новгород, как только появится возможность покинуть осажденный Псков. Он нашел однорукого кудесника, и нашел его действительно в Белозере – старику исполнилось сто шесть лет, и новгородские волхвы, конечно, отправились за ним, но никто из них не верил, что им удастся сдвинуть его с места – он удалился от людей двадцать лет назад и появляется в городе раз в год, в дни летнего солнцестояния. Никто не знает его силы, которая могла возрасти за эти двадцать лет уединения, но когда-то он считался одним из самых сильных волхвов на Руси.
Вече избрало Черноту Свиблова посадником, князь со дня на день должен был покинуть Псков – ему нечего было делать в осажденном городе. Вернигора остался без поддержки Мариборы и писал, что дни его на должности главного дознавателя сочтены, если, конечно, князь не воспротивится воле Свиблова. Совет господ никогда не имел такой власти при Смеяне Тушиче, какую получил теперь. И без того разоренные сбором ополчения новгородские земли бояре обложили двойной податью, списывая это на войну. На самом же деле они просто надеются покрыть свои расходы. Пушечный двор стоит – никто не везет бронзы на пушки, кузницы не куют оружия – никто не платит им за это.
К письму главного дознавателя была приложена коротенькая записка от Даны: «Ты обещал вернуться», - только и написала она. Млад представил, как Вернигора пришел к ней и предложил послать весточку в Псков – ему стало неприятно.
Каждое утро Тихомиров выводил студентов на «занятия» - учил драться на стенах и под ними, стрелять из луков, метко кидать сулицы15. День прибывал, и с рассвета до заката ребята сильно уставали, но с каждым днем крепчали и становились уверенней. Млад на себе ощутил эту уверенность – доспех уже не тяготил его, и рука держала меч гораздо тверже, чем под Изборском. Ели они на убой – у Пскова не было возможности прокормить весь скот, что привели в город из деревень и посадов, и половину его собирались пустить на мясо.

Первый штурм начался ранним утром, задолго до рассвета: двадцать орудий ударили по крепостной стене, раскаленные ядра полетели в город, в надежде поджечь деревянные постройки, разбрасывая по сторонам бревенчатые стены, как биты разбрасывают «городок» при игре в рюхи. Рушился камень и горел огонь, приближаться к стенам было опасно – пожары тушили только там, где пламя могло перекинуться глубже в город.
Четырехсаженные стены устояли...
С рассветом, отогнав защитников крепости вглубь города, немцы пошли на приступ, и пушки прикрывали их полки. Но псковские лучники поднялись на стены, выкашивая пеший строй легких кнехтов, своими телами пролагающих дорогу основным силам. Русские пушки сшибали осадные башни и сносили земляные укрепления – штурм захлебнулся в самом начале, ни один немец так и не поднялся на крепостную стену.

Ландмаршал выжидал не долго – подтянул пушки из-за Великой, нацеленные на Псков с другого берега, и следующий обстрел южной стены начался через пять дней. На этот раз немцы никуда не спешили – около сотни орудий мерно били по стенам двое суток.

Предыдущая страница 17 Следующая страница


Вечный колокол 18

Млад посчитал: между выстрелами пушек он мог вдохнуть от трех до шести раз. Или медленно сосчитать до двадцати… Его сотня стояла под стенами – заваливали камнями проломы, засыпали песком, а потом поливали их водой. Пушки стреляли вразнобой, но просчитать, когда ядро ударит рядом, не составляло труда. Если ядро попадало в только что сделанный завал, камни летели во все стороны, если пробивало уступ над верхней площадкой стены – камни сыпались сверху.
Через несколько часов Младу казалось, что он сходит с ума от ожидания следующего выстрела. Тело напрягалось, как он ни старался успокоиться, голова уходила в плечи, а руки отказывались работать. И если выстрел задерживался, напряжение становилось невыносимым – от него скрежетали зубы, и сводило мышцы. Поначалу он отдавал студентам приказ ложиться на землю и прикрывать голову, но потом это всем надоело: три минуты работали, три – валялись на холодной земле.
К вечеру появилась привычка – Млад чувствовал близкое попадание за несколько секунд до него. Но к тому времени пропал и страх – тело устало бояться. Шестеро из его сотни были ранены, парню с третьей ступени придавило ноги выше колена – он так и не пришел в себя, пока над ним на рычагах приподнимали стопудовый кусок стены, пока вытаскивали его за плечи и несли до больницы на щитах.
Отец покачал головой, когда прощупал размозженные кости своими всевидящими пальцами.
- Или мертвец, или калека, - сказал он Младу, - я думаю, лучше калека. Он, возможно, считает иначе. Иди, Лютик, это не твоя забота.

Ночью обстрел прекратился – в темноте ландмаршал только напрасно тратил порох. До полуночи продолжали заваливать проломы, не зажигая факелов – чтоб немцы не могли нацелить пушки на свет. Когда студенты начали падать с ног от усталости, Тихомиров свернул работу. Млад отправил остатки сотни «домой» - их терем не пострадал от пожара, довольно далеко стоял от стены – а сам побежал в больницу. Отец не спал и, наверное, даже ждал его, потому что сразу взял за плечо и сказал:
- Пойдем. Мне некогда, но кто-то должен…
Млад знал, что увидит. Он уже видел это, и думал тогда, что будущего не знают даже боги… Он уже тогда, в Коляду, знал, что этого будущего не изменить, но на что-то надеялся. Он видел эту темную палату, светец16 в углу – дорогой, витой светец. Тогда будущее казалось ему явью…
Разухабистая, веселая песня и бегущий хоровод… Жизнь била из них ключом, жизнь искрилась в свете костров, жизнь плескалась на дне сталкивающихся кружек и проливалась на снег, жизнь цвела на их щеках ярче макового цвета… «Млад Мстиславич! Иди к нам в хоровод! Чего стоишь-то?» Млад уже тогда знал, что это будущее неотвратимо. Но как ему захотелось вернуться в то прошлое, попытаться еще раз все изменить! Начать все с начала! Он захотел этого с такой силой, что в ушах его грохнула песня, и свет лучины показался огнем костров на капище…
Только теперь нельзя было по тропинке вернуться домой, обнимая Дану, и усилием воли отодвинуть от себя видения…
Вместо веселой песни рыдание гулко билось между сводами стен: парень царапал лицо, размазывал по щекам слезы и кровь, и стучал головой по соломенному тюфяку. Он был укрыт теплым плащом, но и под плащом Млад сразу увидел, что ног у него больше нет.
Млад опустился на колени у изголовья.
- Мир, в котором мы живем, прекрасен, - сказал он тихо, - он стоит того, чтобы жить.
Как ему пришло в голову начать с такой глупости? А впрочем, что бы он ни сказал, все будет бессмыслицей сейчас. И он говорил, говорил, не особо задумываясь о смысле своих слов, зная, что голос его может завораживать и безо всякого смысла. Это потом слова всплывут в памяти, как нечто само собой разумеющееся, уже свое собственное…
Парень заснул перед рассветом, обеими руками вцепившись в запястье Млада. Наверное, просыпаться ему будет еще тяжелей… Он проснется, и не сразу вспомнит, что с ним случилось. А когда вспомнит, слез больше не будет, и от этого боль станет невыносимой. А потом будет много ночей, после которых надо проснуться и вспомнить…
Млад боялся потревожить его, но как только за цветными стеклами появился тусклый свет, по крепостным стенам снова ударили пушки.

Отец поймал его на крыльце, когда Млад на ходу натягивал на голову шлем.
- Лютик, послушай… - отец взял его за руку, - я говорил об этом, когда тебе было пятнадцать… Помнишь, ты спрашивал, как я могу спокойно на это смотреть и не сойти с ума?
- Да, бать, я помню. Не надо пропускать это через себя, - кивнул Млад.
- Я никогда не пытался сделать из тебя врача. Но… раз так сложилась жизнь… Лютик, ты привыкнешь. К этому привыкают, чтоб не сойти с ума.
- Бать… Со мной все хорошо, поверь, - усмехнулся Млад и побежал по ступенькам вниз, но на повороте приостановился – у него закружилась голова.

Штурм начался только через сутки. Едва забрезжил рассвет, снова ожили пушки, но на этот раз не пытались свалить стены – в крепость полетели раскаленные ядра, сметая дубовые уступы с бойницами, возведенные за ночь вместо каменных. Немцы старались напрасно – под стенами нечему было больше гореть: дубовые укрепления, пропитанные водой, не спешили воспламеняться, а вспыхнувшие было небольшие пожары погасили быстро.
Войска построили в отдалении, пережидая, когда смолкнут орудия. День выдался морозным и ясным, и в тот миг, когда солнце разогнало туманную дымку над восточной стеной, со стороны крома появилась конница. Оба князя, к плечу плечо, ехали впереди на высоких черных конях, и ополчение сначала взволновалось, а потом разразилось приветственными криками. Медведи и барсы17 реяли на знаменах над их головами, смешавшись, и отличить новгородских дружинников от псковских было трудно. Замыкала строй псковская боярская конница – около тысячи отпрысков лучших семейств города, тысяча лучших лошадей.
- Мстиславич, а зачем конница? – дернул Млада за рукав Добробой, - лошади ж на стены не полезут!
- Я думаю, ландмаршал держит конницу в резерве и готовит наступление пехоты. Нам очень выгодно ударить по пешему строю конницей. Немцы не успеют вывести свою.
Коней не пугал грохот пушек, не пугал огонь пожаров – они шли под всадниками ровно, сосредоточено, гордо выгибая шеи. Настоящие боевые кони! В строю Млад заметил несколько высоких черных лошадей – наверное, не одни они привели в крепость потерявшихся в лесу огнедышащих чудовищ.
Строй разделился пополам: налево конников повел князь Волот, направо – князь Тальгерт, и намерения их уже не вызывали сомнений – как только полки кнехтов подойдут к стенам, конница ударит с двух сторон, забирая их в кольцо, а спереди врагов встретит ополчение. Но ландмаршал же не дурак, он должен предвидеть такой поворот! Не только Млад разгадал этот ход – студенты вокруг вовсю обсуждали предстоящий бой и спорили, догадаются ли немцы подвести поближе свою конницу.
Кнехты пошли на приступ через час после восхода, когда орудия еще продолжали забрасывать стены раскаленными ядрами – Млад насчитал не меньше двухсот выстрелов. Сначала с башен ответили русские пушки, а когда первые ряды врага приблизились на полверсты, на стены встали лучники. Ополчение придвинулось к стенам – сквозь не заделанные проломы в были видны силы, идущие на Псков: предыдущий штурм ландмаршал провел лишь для разведки и испытания сил псковичей – на этот раз на крепость шли несметные полчища. Даже если бы каждый выстрел пушки попадал в осадную башню, потребовалось бы не меньше суток, чтоб разбить их все.
Когда вражескому строю, помятому пушками и лучниками, оставалось полсотни саженей до стены, распахнулись ворота возле Покровской башни и князь Тальгерт первым выехал на берег Великой реки. Одновременно с ним из захаба Полевой башни вырвалась конница, ведомая Волотом.
- Вперед, ребята… - выдохнул Тихомиров, когда поднялись тяжелые ворота Свинорской башни, - встретим немцев по-русски. Это кнехты, вам вполне по плечу. Наемников ландмаршал держит в запасе.
Немецкие пушки смолкли, русские же продолжали бить по осадным башням и сминать строй противника, не боясь задеть свою конницу. Ополчение выходило в поле из четырех ворот и тут же ввязывалось в бой. Студенты, как всегда поставленные в самый конец, на этот раз не роптали – первой схватки им хватило, чтоб трезво оценивать свои силы. Млад осмотрел остатки своей сотни: почти пятьдесят человек. Лица их были угрюмы и сосредоточены: после двух суток обстрела страх притупился.
- Ребята, это мы идем бить их, а не они нас, - улыбнулся Млад, - за нами крепостные стены, а за ними – выжженная земля. Чужая земля. Они пришли к нам, а не мы к ним, и нас ведут боги.
- Вперед! – заревел Тихомиров, поднимая меч, когда освободился проход, - бейте их, ребята!
Кнехты на самом деле оказались студентам вполне по плечу, да и две недели обучения не прошли даром. Обычные землепашцы, вооруженные в лучшем случае алебардами, одетые в лучшем случае черные тонкие кирасы, а то и просто в стеганки, в плоских шлемах, так легко пробиваемых топором, кнехты не чувствовали пьянящей горячности боя, не стремились к победе – их целью было выжить на этой войне и вернуться домой. Ополчение откинуло их от стены на сотню саженей не больше чем за час. Конница, взявшая их в кольцо, рубила нестройные ряды в обе стороны, а полки наемников не успевали подойти им на помощь, а может и не стремились?
Два князя – мужчина и мальчик – в самой гуще боя прокладывали путь коннице назад, к воротам, через строй врага, и конница топтала легкую пехоту, постепенно продвигаясь к крепости.
Млад не в первый раз замечал, как быстро летит время во время боя – казалось, что не прошло и четверти часа, а солнце переползло на юг и светило прямо в глаза. В бою не время думать о потерях, в бою не пугает кровь, рассеченные черепа и скользкие внутренности под ногами. В бою не слышишь воплей боли и отчаянья, только лязг железа, приказы и призывы «вперед». Иначе ты не боец… Иначе бой раздавит тебя, сломит твою волю, и не останется ничего, кроме ужаса и желания бежать. Млад понял это в пятнадцать лет, под знаменами князя Бориса. Наверное те, кто остался в строю после Изборска, тоже поняли – когда Млад говорил об этом ребятам, слова его уже не были пустым звуком: не мальчики сражались рядом с ним в тот день – воины. Молодые, не очень опытные, но воины… Тихомиров ни разу не назвал их щенками.
Ландмаршал перестраивал свои полки, отводил назад кнехтов, не попавших в окружение, и было ясно каждому – он освобождает поле битвы для лучших своих частей: наемников, пеших и конных. Но князья продолжали рубиться бок о бок в центре боя, словно их это и не касалось, словно они не боялись, что тяжелая пятитысячная конница снова вступит в бой, сметет дружину и раздавит русское ополчение.
И конница показалась, наконец – ландмаршал выжидал, когда ополчение отойдет от крепостных стен настолько, чтоб не успеть укрыться в случае неожиданного нападения. Конные наемники показались из-за Великой – казалось, они давно стояли под прикрытием леса. Но и тут князья не дрогнули и не поменяли тактики боя.
- Конница, Мстиславич! Конница! – крикнул Ширяй, и он был не один.
Смятение едва не опрокинуло русские ряды, когда Тихомиров крикнул:
- А ну спокойно! Чему быть – тому не миновать!
И это после того, как под Изборском он чуть ли не силой заставил их отступать к лесу!
Тяжелые кони вышли на лед – аршинный лед конца морозной зимы. Он бы выдержал и больший вес… И когда передние ряды достигли середины Великой, три взрыва подряд прогремели над рекой. Это были не те взрывы, которыми ломали лед перед западной стеной крепости – черный дым взлетел в небо с белого снега, вода выплеснулась вверх, и хруст льда показался долгим продолжением взрывов: трещины побежали в разные стороны, соединяясь в широкие полыньи.
Передние ряды конницы снесло взрывами, кого-то накрыло водой, кого-то затащило под лед, кто-то не успел остановиться и съехал в воду, кого-то столкнули в полыньи следующие ряды – ужасающее зрелище давки в тяжелой коннице на белом снегу на минуту остановило бой. Немцы тонули сразу – доспехи не позволяли продержаться на поверхности и секунды, и вскоре спокойная вода в широких трещинах преградила путь остальным всадникам.
Млад вспомнил свой «подвиг» на войне с татарами – а ведь кто-то заложил порох под лед! Да так, что немцам даже в голову не пришло, что напротив их лагеря идет такая работа! И кто-то поджег огнепроводные шнуры…
Взрыв стал сигналом к отступлению – все понимали, что конница обойдет полыньи выше по течению Великой. Но им придется идти лесом, искать пологий спуск, и при этом, ступая на лед, ждать еще одного взрыва… А солнце перевалило за полдень!
Ландмаршал быстро оправился от удара – полки ландскнехтов ударили в западную оконечность строя ополченцев, отрезая путь к отступлению, туда, где их не могла достать русская конница, завязнувшая в центре боя. Со стен по наемникам ударили лучники, но стрелы с трудом пробивали тяжелые доспехи.
Теперь ополчение вело бой на две стороны. Тихомиров развернул студентов против ландскнехтов – ему ничего больше не оставалось. Студенты дрогнули – слишком свежо было воспоминание об Изборске. Наемники отличались от хлебопашцев не только опытом, силой и хорошим вооружением – они ничего не боялись и, казалось, не щадили своих жизней. Млад думал, что впечатление это обманчиво – он не мог поверить, что люди, идущие на войну за деньги, желают победы так же как те, кто защищает Родину. Тогда ему не приходило в голову, что это их ремесло, и, как каждый ремесленник, они гордятся своей работой.
Насколько легко ополчению далась победа над кнехтами, настолько же тяжело пошел для них бой с наемниками. Млад не успевал подставлять щит под удары коротких мечей, ему ни разу не удалось пробить крепкую кирасу ландскнехта, студентам же, с их топорами, оставалось только защищаться – деревянное древко не могло сравниться с тяжелым железом меча. На помощь ополчению из крепости вышел резерв – около тысячи ратников, что готовились принять врага на стенах. В победе защитников крепости не было никаких сомнений, речь шла только о ее цене… И немцы сделали все, чтоб цена эта оказалась высокой.
Солнце клонилось к закату, когда конница прорвалась к стенам Пскова – для ландскнехтов не было никакого смысла продолжать бой, но они дрались с тем же упорством, что и в самом начале схватки. Они вообще не знали усталости. Млад с трудом поднимал меч, его силы едва хватало на то, чтоб не дать пробить себе голову. Рука, сжимающая рукоять, онемела, пальцы словно свело судорогой, левая же кисть с отбитыми пальцами вот-вот должна была разжаться и выронить щит.
Ландмаршал дал приказ к отступлению, и наемники отступили бы, но путь им преграждала конница, им ничего больше не оставалось, как пойти на отчаянный прорыв: поразительно, как быстро их командиры умели принимать решения, и как быстро потрепанные полки смыкали ряды. Для боя с конницей у них были только короткие алебарды с гранеными копьями на концах, и строй мгновенно выставил их вперед.
Конница тоже готовилась встретить прорыв наемников – князь Тальгерт махнул руками, приказывая ополчению разойтись в стороны.
- Освободите им дорогу! – крикнул Тихомиров студентам, - пусть уходят!
- Ребята, в стороны! К стенам, отходите к стенам, - подхватили сотники его приказ.
Оказавшись вдруг без противника, студенты растерянно смотрели по сторонам, опустив руки. И двинулись к стенам вразнобой, толкаясь и налетая друг на друга.
- Вдарить по ним напоследок… - услышал Млад сзади и оглянулся: кто, как не Ширяй, мог это предложить!
- Я тебе вдарю, - огрызнулся он, - к стенам. Быстрей. Они сейчас вас просто сметут!
- А на щиты? – тяжело дыша, спросил с другой стороны Добробой, и его подтолкнули сзади.
- На какие щиты? – рявкнул Млад, пропуская его вперед, - отходим!
Но ландскнехты не стали дожидаться, пока ополчение освободит им путь – для плотного строя, готового столкнуться с конницей, рассеянные ряды пехоты не были препятствием. С воинственным воем наемники пошли на прорыв: ополченцы едва успели выставить щиты, когда остроконечные копья на саженных древках врезались в разрозненную толпу.
Ни о каком перестроении студентов не могло быть и речи – кто смог, тот отступил. Млад развернулся лицом к строю наемников, отталкивая ребят спиной и надеясь прикрыть их щитом.
- Мстиславич! Я с тобой! – рядом встал Ширяй.
- Отходи! – успел крикнуть Млад, когда с другой стороны от него встал Добробой, и еще человек пять, выставив щиты вперед, образовали заслон для остальных отступающих.
Млад мог бы отойти еще на несколько шагов, но не смог сдвинуть с места это жалкое прикрытие.
Ландскнехты врезались копьями в их щиты. Млад видел, как Ширяя удар отбросил в сторону, он видел даже, как покатился по снегу его щит, видел, как двое ребят падают под ноги наемникам, и как копье алебарды бьет в неприкрытый бок Добробою, видел, как взлетает шестопер над головой у него самого, и как опускается вниз, на лицо, и подумал еще, что и дед его не любил шлемов с наносником – неудобно смотреть. Наверное, он успел нагнуть голову, потому что в глаза ему ударил свет заходящего солнца, и показался сначала белым, а потом черным.

Млад открыл глаза и увидел сумерки. Серое сумеречное небо, на котором еще не появились звезды. Сначала он не слышал ничего, кроме звона в ушах, и не видел ничего, кроме этого неба – странно широкого, пустого и однообразного. Он медленно вспоминал, где он и что с ним, пока звон в ушах не превратился в низкий вой, прерываемый рыданием. Млад почему-то подумал о Хийси, и о той ночи, когда умер Миша. Неясная, неосознанная еще боль шевельнулась в груди - сознание возвращалось медленно, невозможно медленно. Неужели человек может выть, словно пес? А ведь это воет человек… Холод идет по телу мурашками от этого воя, ледяной холод. И небо над головой холодное и пустое… Дана не велела ему сидеть на земле, но он вовсе на ней не сидит, а лежит.
Млад шевельнулся, надеясь, что движение поможет ему прийти в себя: в голове что-то всколыхнулось, и к горлу подступила тошнота. И сразу же вспомнился летящий в лицо шестопер, его острые перья, грозящие размозжить переносье. Наверное, он все же нагнул голову, потому что болел лоб, а не нос.
Но что же он воет и воет? Точно, как Хийси… Какая тоска, смертельная тоска!
Сознание его словно сопротивлялось, словно не хотело выходить из пустоты, не хотело смотреть на землю – и глаза тупо вперились в темнеющее небо. Потому что стоит только вспомнить, где он и что с ним, сразу же придется признать то, чего признать он сейчас не в силах. Блаженная пустота! Еще несколько мгновений можно думать, что мир вокруг тебя прекрасен…
Млад рывком поднялся, и земля закачалась перед глазами, заходила ходуном, грозя опрокинуться. Он опустил веки, и почувствовал, как пространство закружилось вокруг него, увлекая в глубокую воронку, на дне которой плещется пустота сумеречного неба. Он распахнул глаза и сжал в руках снег, чтоб не упасть.
На западе небо еще светилось бирюзой, по Великой реке с черными пятнами трещин бежал ветер, засыпая снегом тоненький ледок в глубоких провалах большого льда. Лес на другом, пологом, берегу, приподнимался темным гребешком: черно-серый мир уходил во тьму зимней ночи…
Человек выл, задирая лицо к небу, и, увидев его очертания на светящемся бирюзой небе, Млад не мог больше притворяться, что ничего не помнит. Он поднялся на ноги, поставив их пошире, и двинулся вперед, шатаясь из стороны в сторону. И пройти-то надо было всего несколько шагов… Чтоб убедиться… Чтоб от надежды не осталось и следа…
Он грузно упал на колени рядом с воющим Ширяем и, опираясь в землю кулаком, заглянул в лицо Добробоя: мертвые глаза смотрели в гаснущее небо. Под ним почти не было крови – клинок вошел в сердце сбоку, и остановил его.
Слезы лились по щекам Ширяя, и мокрые дорожки бежали на голую шею; вспотевшие под подшлемником волосы смешно топорщились в разные стороны – он держался руками за плечи, и от напряжения у него побелели ногти. Хотел бы Млад, так же поднять голову к небу и завыть, заплакать… Он снял шлем и долго возился со шнуровкой подшлемника: морозный воздух только усилил боль в голове, обхватив лоб ледяным обручем.
- Он совсем еще мальчик, - выговорил он, глядя в лицо мертвого ученика, - такой большой…
Рыдание тряхнуло тело Ширяя, он согнулся, ткнувшись лицом в колени, и снова выпрямился, поднимая лицо к небу. Млад обнял его за плечо и потянул к себе – пусть плачет, так легче. Пусть выливает из себя горе первой в жизни потери. Если бы он сам мог так… Так просто… Когда то, что разрывает грудь изнутри, выплеснется из нее хотя бы стоном, а лучше криком, рыданием, воем…
Парень схватился руками за кольчугу Млада и стиснул ее пальцами.
- Нет, нет… - прорычал он, прижимаясь к плечу Млада лбом, - это нечестно! Это так глупо! Так не может быть!
Так не может быть… Как наивно и как просто! Этого могло бы не быть… Знал ли Млад об этом, когда на Коляду боялся поднять на Добробоя глаза? Когда, сидя за накрытым им столом, мог только сухо поблагодарить ученика за возню у печки с раннего утра до позднего вечера?
И ему снова мучительно захотелось вернуться в ту ночь – ночь, навсегда ставшую необратимым прошлым. Вернуться, и обнять его еще живым, и сказать, как он привязан к нему, и как плохо ему будет остаться без него – такого большого, преданного, неутомимого…
Вернуться и все изменить. Выйти навстречу человеку в белых одеждах, отправившего ополчение в Москву. Выйти навстречу и… Чтоб все увидели, что белые одежды его запятнаны кровью. Кровью Добробоя. Кровью мальчиков, оставшихся под Изборском, кровью парня с третьей ступени, оставшегося без ног. И пусть горит Киев, не знающий, с кем ему лучше живется – с Новгородом или Литвой!
- Он же шаман, Мстиславич! Он же шаман, разве он может так глупо умереть! Он же под защитой богов! – хрипло крикнул Ширяй.
Боги не могут защитить от удара копьем. От удара копьем защищает щит и доспех. Младу надо было сделать всего пару шагов вперед – его доспех надежней, а щит – крепче. Всего пару шагов вперед! Почему он не подумал об этом? Почему? Не надо возвращаться так далеко, достаточно отмотать время назад совсем чуть-чуть… И они бы сейчас втроем шли в терем, вспоминая подробности боя…
Время нельзя отмотать назад даже совсем чуть-чуть…
- Это я, Мстиславич! Это я виноват! – выл Ширяй, - это я, дурак, сунулся! Ты бы просто отошел, а я встал, как дурак…
Он задохнулся рыданием – совсем как ребенок.
- Это не ты… - Млад похлопал его по плечу.
Сказать, что виноват человек в белых одеждах? Или война? Или сплетенные кем-то нити судеб, или боги, что не отвели удар копья чуть в сторону? Или позволивший отравить себя князь Борис? Или князь Волот, который привел их сюда? Или Тихомиров, не давший приказ отходить на минуту раньше? Или сам Млад, потому что не умел заставить их слушаться? Или потому что не догадался сделать два шага вперед?
- Это не ты, - повторил Млад и добавил, - этого не изменить.
Собственные слова напугали его, словно поставили точку. Словно до того, как он это сказал, будущее еще не наступило, еще оставалось будущим. Еще можно было вернуться в ночь Коляды, когда оба его ученика – счастливые и смеющиеся – рядились в медведя и журавля.

6. КНЯЗЬ НОВГОРОДСКИЙ. ВОЗВРАЩЕНИЕ

Волот возвращался в Новгород, покрыв голову славой, и слава эта летела впереди него рядом с конями гонцов, ползла с обозом, вывозящим из Пскова раненых, неслась по деревням уверенной молвой. Ничто не делает князей столь любимыми народом, как отвага и победы на поле брани. Тальгерт нарочно удержал его в Пскове до второго штурма – знал, как важен для ополчения их союз и как победоносная вылазка отразится на дальнейших судьбах обоих князей. Если участие в бою самого Тальгерта не вызвало ни удивления, ни сомнений, то пятнадцатилетний Волот во главе дружины с самом центре схватки навсегда запомнится и псковичам, и новгородцам.
Услышав о нападении Литвы на Киев, псковский князь, похоже, только обрадовался – он ревновал эту войну к Волоту, к Новгороду, к его основным силам. Он хотел единоличной победы, он хотел отбить ландмаршала от Пскова теми силами, коими располагал, и не видел в подходе помощи ни доблести, ни смысла. И все же уговорил Волота на вылазку из крепости силами двух дружин – Волот был благодарен ему за это.
А между тем на взрыв льда перед вражеской конницей Псков израсходовал львиную долю запасов пороха, хотя ученые мужи Пскова – выходцы из Новгородского университета – ломали головы несколько ночей, как малым его количеством добиться такого исхода. И ведь добились! Волот не верил в задумку Тальгерта, считал ее чересчур смелой, и не хотел на нее полагаться, но все вышло даже лучше, чем надеялся псковский князь.
Тальгерт нравился Волоту все больше и больше. Волот не всегда понимал, что им движет, почему он поступает так, а не иначе, и это настораживало, но иногда юный князь допускал мысль о том, что Тальгерт всего лишь благороден и искренен, и никакого второго дна у его слов и поступков просто нет.
Князь первым заговорил с Волотом о единовластии – осторожно, прощупывая почву под ногами, мало помалу разворачивая собственные суждения на этот счет. Он рассказывал о великих самодержцах Европы, о том, насколько единая власть сильней всех этих шатающихся сборищ, будь то новгородский Совет господ, или псковский Совет на сенях, или Рада панов в Литве. Тальгерт называл их продажными, считал, что боярство не знает других интересов, кроме своих собственных, а вече называл безмозглой толпой.
Волот, когда-то воспылавший желанием единовластия и отказавшийся от него по зрелом – с его точки зрения – размышлении, снова начал всерьез задумываться о самодержавии. Воинские победы окрыляли его, вселяли уверенность в себе, пьянили – в Новгород он возвращался, считая себя избранником богов, всесильным и имеющим право на безраздельное владычество.
Он ехал в сопровождении десятка дружинников, не желая отрывать силы у осажденных, и остановился на ночлег в ямской избе в тридцати верстах от Порхова. Волот ночевал там не в первый раз, и даже по-своему любил это местечко – просторный теремок на берегу Шелони, уютный и светлый, построенный на середине пути между Псковом и Новгородом для ночлега именитых путников.

День прибывал стремительно, вечера казались удивительно долгими, и в небе уже чувствовалось приближение весны, как всегда после Велесова дня – месяц Сечень перевалил за середину. Волот не любил это время – когда обманчивое ощущение Весны уже пришло, солнце набрало силу, но Зима все еще держит землю в крепком кулаке, и будет держать слишком долго, пока месяц Березозол не вступит в свои права.
Унылый и долгий закат освещал теплую горницу печальным светом – тоска по лету в конце зимы всегда мучила его сильней обычного. На этот же раз к ней примешалось какое-то другое, непонятное и неизведанное чувство – Волот неожиданно ощутил безвыходность и этой светлой горницы, и войны со всех сторон, и своего княжения… Нет, ему случалось и до этого сомневаться, не верить в собственные силы, бояться… На этот же раз страха он не испытывал – странная тяжесть осела в груди, тяжесть и немедленное желание от нее избавиться. Ему хотелось бежать прочь, бежать к закатному солнцу, со всех ног, словно там, за горизонтом, его кто-то ждал и мог от этой тяжести избавить. Волот никогда не боялся закрытых помещений, напротив, любил запирать двери и сидеть спиной к стене, а тут вдруг ему показалось, что чистые дубовые стены давят на него своей тяжестью, одно то, что он не может вытянуть руки, чтоб не коснуться низкого потолка, привело его в бешенство – неожиданное и не очень-то ему свойственное, особенно по пустякам.
Безвыходность – это слово показалось ему очень точным… И чем ниже опускалось солнце, тем сильней он хотел вырваться на волю, словно был чижом, запертым в клетку. Ему пришло в голову разбить стекла, чтоб впустить в горницу немного сырого зимнего – весеннего? - ветра, но он удержался, понимая, как это глупо и несдержанно.
Дядька принес ему ужин, когда солнце опустилось за лес, но его последние лучи еще проглядывали сквозь плотный строй деревьев – красное зарево растекалось на западе, и Волот посчитал это недобрым знамением, ведь смотрел он в сторону Новгорода.
- Ветрено завтра будет, - сказал дядька, - вон какой закат!
- Что ты в этом понимаешь? – вспылил Волот, - ты что, волхв? Что ты вечно берешься судить о том, что тебя не касается?
Дядька не обиделся, лишь пожал плечами:
- Как же не касается? Еще как касается. Кто от саней отказался и верхом поехал? А я не мальчик уже, мне весь день в седле не так легко, как некоторым… Да еще если и ветер поднимется.
- Не твое дело, как я поехал! – Волот разозлился еще сильней, едва не затопал ногами, искренне считая, что дядька нарочно старается его уязвить, - Не хочешь ехать верхом – бери сани, никто тебе не мешает! Я тебя не просил ехать верхом, и со мной ехать я тебя тоже не просил!
- Да ладно, - примирительно ответил дядька, - кто б тебя кормил в дороге, кто б одевал?
- А не надо меня кормить! Я не дитя, сам есть могу. Мне няньки без надобности!
- Так уж и без надобности? – усмехнулся дядька.
- Перестань! Немедленно замолчи! – Волот топнул ногой, - ты нарочно, нарочно, вы все нарочно!
У него внутри кипела необъяснимая, непонятная злость, он словно смотрел на себя со стороны и не понимал, что с ним происходит. Желание выбить стекло стало просто непереносимым… Ему не хватало воздуха! Ветра, весеннего ветра!
- Да ты не заболел ли, княжич? – озабоченно спросил дядька.
- Нет! Отстань от меня! Уйди прочь, немедленно, слышишь, убирайся прочь и забирай свой ужин с собой!
- Знаешь что? Пойдем-ка погуляем, а? Вечер тихий, а тут духота. Лошадок посмотрим в конюшне, хорошие лошадки, быстроногие.
Духота. Вот оно что! Может, Волот угорел? А может это из-за заколоченных и забитых паклей окон?
- Я и без тебя могу погулять, - огрызнулся он и велел принести сапоги.

К ночи от его тоски – безвыходности – не осталось и следа, он заснул легко, без обычных для него долгих размышлений перед сном. Он не вспомнил ни о литовцах, угрожающих Киеву, ни об османском султане, заключившими с ним союз, хотя терзался этим с тех пор, как получил известие о войне на юго-западе.
Ивор завяз под Казанью, вести от него сообщали о победах, но война все не кончалась, словно победы эти ничего не значили. Волот иногда сомневался, а правду ли ему пишет пожизненный тысяцкий. Или, говоря о своих победах, он умалчивает о поражениях? Впрочем, меньше всего Волот хотел возвращения Ивора в Новгород. Война под Казанью отнимала у Руси непозволительно много сил – кроме восьмитысячного новгородского войска с полуторатысячной боярской конницей, не менее пятнадцати тысяч воинов дали Ростов, Суздаль, Ярославль и Кострома, а Нижний Новгород, которому Казань угрожала всерьез, бросил на войну все свои силы – оттуда против татар вышли все, от мала до велика. Тридцатитысячное войско, присоединившись к псковичам и новгородскому ополчению в Пскове, могло бы отбить ландмаршала одним-двумя сражениями… А потом встать на защиту Ладоги и Копорья.

Новгород вышел встречать своего князя к Городищу – с восторгом и обожанием. Новгородцы не ошиблись, доверяя ему княжение, они убедились в том, что он достоин отца на деле, и Волот жадно пил их радость, их любовь и восхищение. Никому не приходило в голову восхищаться посадником, или Советом господ, или боярской думой – народ хотел единовластия, народ бы принял князя своим самодержавным правителем! В ту минуту Волот не думал о том, что слава его побед мимолетна, настолько же мимолетна, насколько незначимы эти маленькие победы для большой войны.
На этот раз он долго не мог заснуть – хотел вспомнить, что заставило его отказаться от желания добиваться единовластия, но так и не смог. Сердце его сладко замирало в груди – любовь новгородцев тронула его, он едва не разрыдался от переполнявших его чувств, когда подъехал к Городищу. И теперь, вспоминая их лица, чувствовал ответную любовь – в благодарность. Никто, никто его не любил, кроме Новгорода! И Тальгерт смеет называть вече безмозглой толпой? Может быть, простые новгородцы не столь умны и хитры, как «большие» люди, зато они искренни и не скрывают своих истинных намерений. И только они умеют любить…
Когда он добьется безраздельной власти, он станет защищать «малых» людей, они никогда не пожалеют о том, что поставили его княжить! Никогда!
А на утро к нему явился Чернота Свиблов – новый новгородский посадник… Волот успел отрешиться от неприятных мыслей о нем, больше думая о войне и самодержавии, и его приход показался ему ушатом ледяной воды, вылитой на хмельную голову.
Князь принял его со всей положенной церемонией, в зале для пиров, посадив на противоположный конец длинного стола, сразу желая показать, что намерен отмежеваться от боярина и не вступать с ним в откровенные разговоры. И Свиблов понял князя правильно, выбрав для разговора соответствующие направление и тон.
- Ну-ну, Волот Борисович… - усмехнулся боярин, усаживаясь на богатый стул с высокой спинкой, - ничего, послезавтра мы встретимся на княжьем суде, там тебе брезговать мной будет не так сподручно.
- Отчего ты решил, что я тобой брезгую? – удивленно поднял брови Волот.
- Для дядьки своего побереги остроумие, - фыркнул Свиблов, - я не Смеян Тушич, о чем и пришел тебе сообщить.
Волот едва сдержался, чтоб не прыснуть в кулак.
- О том, что ты не Смеян Тушич, я догадался давно. Сообщать мне об этом не нужно. Что ты хочешь?
- Напрасно ты так начинаешь нашу дружбу, князь. Твой отец не тебя, а Новгород поставил во главе Руси, а ты забываешь об этом. А настроения в Новгороде переменчивы. Сегодня – ты князь, а завтра, глядишь, князь Тальгерт, или князь Московский, или Киевский. И, между прочим, посадить на княжение князя Московского было бы ой как выгодно, что для Новгорода, что для Руси.
- Да ты мне, никак, угрожаешь? – усмехнулся Волот, - ты никогда не убедишь вече в этом! Новгородцы любят меня!
- Они сегодня любят тебя, пока свежа память о двух вылазках на псковской земле. Жалких вылазках, князь! Потому что весной падет Киев, и ты ничего с этим не сделаешь! Дело не в том, какого размера войско ты туда пошлешь, Киев сам откроет ворота Литовскому князю. Тебе, по сути, надо взять его заново, а не удержать. А для этого надо быть Олегом Вещим, а не сопливым мальчишкой, - боярин поморщился.
- Если ты считаешь, что мы не удержим Киева, это еще не значит, что мы его не удержим!
- И не только Киев, - Свиблов пропустил мимо ушей его слова, - но и Ладогу. Едва с Нево-озера сойдет лед, по ней с кораблей ударят шведы, а ливонский орден в тот же день осадит Копорье. И если твой тысяцкий за это время возьмет Казань, что представляется мне очень сомнительным, это не даст Руси ровным счетом ничего! Выход к Балтике стоит дороже десятка казанских ханств. Твои жалкие победы всего лишь поддерживают веру новгородцев в то, что ты когда-нибудь станешь таким, как Борис, но до того времени Русь успеют разорвать на куски.
- Ты полагаешь, московский князь что-нибудь изменит?
- Во-первых, я подожду, пока это случится. А во-вторых, московский князь на княжении в Новгороде объединит две силы, прекратит вечное противостояние между Новгородом и Москвой.
- Я не понимаю тебя. Не для того ли бояре соглашались с моим княжением, чтоб править Новгородом безраздельно, пока я мал? Что будет с твоим Советом господ, если на моем месте окажется честолюбивый и опытный московит?
- Ну, это не твоя забота, князь! – рассмеялся боярин.
- А тебе скажу, для чего тебе это нужно! – разозлился вдруг Волот, - ты боишься, что я и вправду когда-нибудь стану таким, как Борис! Разве нет? И хочешь убрать меня, пока еще не поздно!
- Ты слишком много думаешь о себе, Волот Борисович, - улыбнулся Свиблов, - слава не пошла тебе на пользу, а ты никак не можешь уразуметь, что слава эта будет помогать тебе несколько дней, она не продержится и месяца! К лету ты потеряешь все пограничные земли, кроме Казани, разумеется!
- Я не понимаю, к чему ты клонишь, Чернота Буйсилыч, - Волот сузил глаза, - тебе не все ли равно, что будет с пограничными землями?
- Совершенно все равно! – рассмеялся Свиблов, - но тебе – нет. Я пришел к тебе с миром, а ты встретил меня, как врага.
- Ты что-то хочешь мне предложить?
- Хочу. Я хочу предложить тебе жить в мире с Советом господ и прислушиваться к решениям думы. Пока ты слишком мал, чтоб думать обо всей Руси, предоставь это Новгороду. И не забывай, что князь – судья и воевода, а не правитель Новгорода.
- Это, конечно, интересное предложение, - сжал зубы Волот, - «позволь нам набивать мошну за счет новгородской казны, позволь грабить «малых», позволь ни медяка не жертвовать на войну, и мы не дадим тебе пропасть»? Так?
- Я бы на твоем месте придержал при себе свою прямоту, князь. У бояр не может не быть своей корысти в государственных делах, но твое обвинение в казнокрадстве голословно, а потому подсудно. Власти хотят все, и великие, и малые, не вижу в этом ничего предосудительного. Каждый защищает собственные интересы, и это тоже согласуется с человеческой природой.
- Не вижу в этом проявления человеческой природы. Для человека естественно думать о роде и о своей земле, а не о своей корысти.
- Оставь, князь, умствования для бесед с доктором Велезаром, а призывы к самопожертвованию для речей на вечевой площади. Ты не в том положении, чтоб оберегать новгородскую казну. Если ты хочешь сохранить власть, тебе придется ею делиться. Борис вывернул новгородские законы наизнанку, но сами законы при этом не изменились. И пока ты не справляешься с тем, что тебе доверили новгородцы: ни судья, ни воевода из тебя пока не получился, так что не замахивайся на большее, если не в состоянии разобраться с малым.
- Я понял тебя, Чернота Буйсилыч, - презрительно усмехнулся Волот,- может быть, Совет господ знает, как не отдать Киева, удержать от отделения Москву, не подставить под удар Копорье и Ладогу?
- За весь Совет господ я говорить не стану, но выход есть всегда. Искать его надо в союзах. И союзы эти не всегда выгодны, и зачастую унизительны. Твой отец умел находить сторонников, а не побеждать противников, поэтому и летал так высоко. Ты же пока не имеешь ни одного сторонника, зато противников нажил больше, чем надо. Подумай над моими словами, князь. Я не жду от тебя никакого ответа, я всего лишь хочу немного охладить твой пыл, - Свиблов поднялся.
Волот кивнул, катая желваки по скулам – он был рад, что новый посадник, наконец, уходит. Но тот обернулся, подойдя к двери и добавил:
- Псков рано или поздно падет, осада измотает его весной, когда начнется распутица, когда закончится хлеб, а нового никто в его земле не посеет. И Новгороду будет не до помощи соседям – война стоит денег. И деньги эти лежат не в новгородской казне, а в боярских сундуках.

Волот пропустил мимо ушей разговор с Вернигорой, посчитал его незначимым по сравнению и с угрозами Свиблова, и с положением на войне. Вернигора толковал о каком-то Иессее, и об одноруком кудеснике, который может его найти и победить – все это казалось князю сказками. Теперь-то что говорить о тайных соглядатаях, когда они добились своего? Теперь все решает сила и воинское искусство, а не происки лазутчиков, даже если все они соберутся вокруг княжьего терема. И в который раз подумал, что Вернигора смотрит на мир со своего места главного дознавателя, и не различает большого и малого.
- Да пойми же, князь! – стонал Вернигора, держась за голову, - пойми, война эта так просто не закончится! Эти люди – не литовцы и не немцы! На Русь нацелена сила куда как более могучая, чем сила оружия! Они не вражеские лазутчики! Они ведут нас куда-то, и пока мы не поняли – куда, мы не можем ничего с этим сделать!
- Я в этом не уверен, - твердо ответил Волот, - какая еще сила может нам угрожать? Вся история войн – история чьих-то интересов и чьей-то корысти! Какая еще корысть может быть у наших врагов, кроме нашей земли?
- Наши умы, князь, - вдруг сказал Вернигора и поднял глаза, - с самого начала нас морочат, и мы делаем то, чего никогда бы не сделали, будучи в здравом уме. Разве не было гадание в Городище не только мороком, но и ошибкой? Разве в здравом уме ты бы согласился проводить его принародно, если знал, что оно закончится резней и войной с Казанью? Разве в здравом уме было вече, когда отправило ополчение защищать Москву, зная, что с запада Новгороду грозит Ливонский орден?
- Но ополчение теперь защищает Киев! Не было никакой разницы, пойдет оно воевать на север или на юг наших границ! – выкрикнул Волот.
- Разница была. Киев столетие стоял под Великим князем Литовским, защищать его сейчас, все равно что защищать плененного волка, почуявшего приближение стаи. Киевляне не видят разницы между Новгородской властью и властью Литвы. И ты хочешь его удержать? Ты хочешь, чтоб киевляне встали на стены и оборонялись от тех, кого еще тридцать лет назад считали своими соотечественниками, с кем переплелись их родственные узы? А половина киевлян – еще и единоверцы своих «врагов»!
- Ты сильно преувеличиваешь. В Киеве есть силы, желающие вернуть владычество Литовского князя, но это горстка бояр, не имеющая большинства в думе! Киевские князья отдают предпочтение Новгороду, потому что при литовцах не имели столь сильной власти. Литва же приравнивает их высокую кровь к грязной крови своей шляхты!
- Тем, кто отдал своих дочерей замуж за литовских хлебопашцев, нет дела до высокой крови киевских князей – теперь им предстоит стрелять в собственных внуков, - проворчал Вернигора, - и не об этом я веду речь. Война, как ты верно заметил, уже началась. Теперь надо думать о том, чем она закончится. Если мы и дальше будем принимать решения под действием мороков, что витают над Новгородом, мы рискуем потерять все.
- Я не понимаю, чего ты хочешь от меня? – фыркнул Волот, - я что, мешаю тебе искать этого Иессея, или однорукого кудесника?
- Однорукого кудесника уже нашли, возможно, скоро он появится в Новгороде. А возможно и нет.
- Я бы на твоем месте подумал, как мы послезавтра будем вести суд вместе со Свибловым, - проворчал Волот.
- А что об этом думать? Я провел вместе с ним уже три заседания, и ничего… Но пока мы разбирали не те дела, которые бы вызвали у нас разногласия. Свиблов – не дурак, он отдает себе отчет: княжий суд – это не суд новгородских докладчиков.
- Он угрожает мне… - Волот потупился.
- Чем? – вскинулся Вернигора.
- Говорит, что посадит на мое место московского князя. И говорит, что бояре не дадут денег на войну.
- Ну, московского князя он на твое место не посадит… - хмыкнул главный дознаватель, - но силу он сейчас имеет немалую, что и говорить. Вече сейчас совсем не то, что было до войны – все, кто мог противостоять боярской верхушке, ушли воевать. Я бы на твоем месте приблизил молодого Воецкого-Караваева – у него в Совете господ есть сторонники, и сам он, благодаря своей матушке, кое в чем разбирается не хуже своего отца.
- Все равно переговоры от имени Новгорода ведет Свиблов! Он отозвал всех послов, которых посылал в Европу Смеян Тушич!
- Это по вопросам торговли. А ты – воевода Новгорода, имеешь право вести переговоры от своего имени по делам войны. Поручи Воецкому-Караваеву дела посольств, вот увидишь, Свиблов ничего не сможет с этим сделать. А если и попробует…
- Я не боюсь Свиблова, - презрительно оборвал его Волот, - я ищу способа ему противостоять так, чтобы это не повредило Новгороду и Руси!
- Вот и прекрасно, - усмехнулся Вернигора, - бери в помощники Воецкого-Караваева! А что до Иессея… Я просто поставил тебя в известность. Я не прошу тебя мне помогать, это мое дело, и я с ним справлюсь.
Нечто странное мелькнуло в глазах главного дознавателя, и Волоту показалось, будто тот чего-то не договаривает, что-то очень важное, касающееся Волота напрямую, угрожающее ему… Потому что нечто, мелькнувшее у Вернигоры в глазах, слишком сильно напоминало жалость. И мысли о смерти, преследовавшие князя по дороге на Псков, вспыхнули в голове с новой силой, и вспомнился переродившийся Белояр на вечевой площади…
В Пскове, в самой гуще боя, такие мысли Волота не посещали. Наоборот, упоение схваткой толкало его к смерти, не вызывая ни малейшего страха: умереть на поле брани – великое счастье для любого мужчины, это князь испытал на себе. Когда ты охвачен священным пламенем, когда ничего в мире не существует кроме тебя и твоих врагов, когда грудь переполняет упоение, когда время летит стремительной ласточкой от рассвета к закату… Кто в такие минуты боится смерти?
И совсем другое – ждать ее в своей постели… Если каждый шорох кажется недобрым предзнаменованием, и переродившиеся призраки, уже не желающие тебе добра, толпятся над твоим изголовьем и нашептывают темные пророчества, и зовут, зовут за собой…

К ужину в Городище приехал доктор Велезар, и Волот не ожидал от себя столь бурной радости – как он, оказывается, соскучился! Как ему все это время не хватало доброго друга, внимательного слушателя и советчика! Казалось, и за всю ночь он не успеет рассказать доктору все, что с ним произошло за этот месяц! И о том, как к нему перед наступлением на Изборск явился громовержец, и как он дрался с немцами перед стенами Пскова, и как говорил со Свибловым нынешним утром, и как Вернигора рассказывал ему про какого-то Иессея и смотрел при этом так, словно Волот – несчастная жертва, заслуживающая снисхождения и жалости.
Доктор обладал удивительным свойством упорядочивать мысли Волота, расставлять их по своим местам, нисколько при этом не навязывая собственных. Конечно, главным стал разговор об угрозах бояр – доктор согласился со Свибловым в одном: надо искать сторонников, и имел в виду не только военные союзы, а в первую очередь тех, кто поможет противостоять Свиблову в Совете господ. О молодом Воецком-Караваеве доктор отзывался хорошо, и Волот решил на следующее же утро послать за ним нарочного.
О явлении громовержца Велезар расспрашивал с интересом, глаза его горели – сам он никогда не чувствовал присутствия богов, и ему было непонятно, что человек ощущает, если с ним говорят боги. Незаметно разговор перешел на мучивший Волота вопрос о единовластии: он ни с кем не мог обсуждать своих взглядов на этот счет, например, для Вернигоры это прозвучало бы святотатством – он чтил законы Новгорода, как волхвы на капищах чтят изваяния богов.
- Знаешь, мне кажется, для каждого народа вопрос о единовластии следует рассматривать особо, - сказал доктор, - например, для древних Афин самодержавие так же невозможно, как народовластие для крымского ханства.
- А почему?
- А разве ты не видишь разницы между древними Афинами и Крымом? – улыбнулся Велезар.
- Конечно, вижу! Я никак не могу правильно выразить то, что я чувствую.
- Я думаю, дело не только в образованности и в вероисповедании этих народов, хотя уровень знаний, которым наделен dеmos18, конечно, играет важную роль. Тут речь идет о внутренней потребности людей к свободе и готовности принимать разумные решения о жизни государства. Я бы назвал это даже не потребностью, а некоторой субстанцией, испускаемой отдельными людьми, которая заставляет их гореть, искать правды, стремиться к улучшению существующего мира. Вот, например, Вернигора источает эту субстанцию так, что она едва ли не светится в темноте! А крикуны на вече, нанятые боярами, если и имеют нечто подобное, то корысть и мысли о собственном благе напрочь затмевают их стремления к улучшению мира.

Предыдущая страница 18 Следующая страница


19 Ольга Денисова

- А почему ты говоришь, что эта субстанция изливается из них, может быть, напротив, они накапливают ее в себе?
- Потому что субстанция эта имеет свойство, по моему разумению, накапливаться вовне их, а не внутри. Если бы она накапливалась внутри, она бы разорвала их, как горящий порох разрывает хлипкий деревянный бочонок, в котором хранится. И чем больше такой субстанции накапливается вовне, тем сильней притязания dеmos на управление миром. Потому что она не только источается отдельными людьми, но и впитывается окружающими. Впрочем, каждый человек имеет свойство рождать в себе эту субстанцию, в той или иной степени.
- То есть, пока эта субстанция существует, единовластие невозможно? – Волот обиженно поднял брови – он вообще-то единовластие представлял себе по-другому. Он думал о подавлении бояр для блага народа, а не наоборот.
- Я этого не говорил. И пример тому – вся Европа. Да и среди татар не так уж и мало людей, источающих эту субстанцию. Другое дело, что в Европе ее значительно меньше, чем у нас. Правители там давно научились подавлять и направлять эту субстанцию в нужное им русло, далекое от управления обществом. Я не стану говорить о том, хорошо это или плохо.
- И как они это делают?
- Их вера, мой друг – самый совершенный инструмент управления народами, который только могло выдумать человечество. Народ их жрецы называют паствой, сиречь «стадо», и, наверное, это самое точное определение положения dеmos в европейских государствах.
- Но почему же люди мирятся с положением стада? – спросил Волот, и вспомнил, что именно этим словом Тальгерт иногда называл вече.
- Они не только мирятся, они рады этому положению, мой друг! Именно поэтому я и называю их веру совершенным инструментом, но не берусь судить о нравственности такого положения. Простой человек, осознавая себя неотъемлемой частицей стада, освобожден от ответственности перед их богом за то, что происходит вне его самого – за это ответственность несут пастухи. Стадо идет туда, куда его ведут. Человек испрашивает жреца о том, как ему жить и что ему делать по самым ничтожным вопросам, и если живет так, как предписано жрецом, после смерти его ожидает вознаграждение.
- Но предки? Разве им не придется отвечать перед предками за свои поступки? Ведь предкам нет дела до каких-то там всезнающих жрецов?
- В том-то и дело, что предки не спросят их об этом, их бог не желает знать кровного родства и всячески противится объединению людей, которое мы привыкли называть родом. Их бог не знает разницы и между народами, считая их в одинаковой степени своими рабами.
- Рабами? – переспросил Волот, - и это вот проповедуют их жрецы в Новгороде?
- Да, именно это.
- По-моему, все это чудовищно… Какое-то надругательство над людьми, тебе так не кажется?
- Их вера распространялась первоначально между рабами Рима, и тех не ужасало положение божьего раба.
- Но ведь сейчас в Европе нет рабства! И потом, их знать тоже исповедует христианство! Как же они мирятся с этим?
- Они рождаются с этим, - пожал плечами доктор, - и потом, для знати уготовано другое место, нежели для толпы. Они согласны, ублажая толпу, называться божьими рабами, отлично осознавая, что жрецы – то есть пастухи – находятся и в их власти тоже. Все это сложно и запутано, мне бы не хотелось сейчас вдаваться во все тонкости их веры, мы ведь говорим о тебе, а не о Европе. Могу сказать только, что римские императоры недаром отдали предпочтение этому богу – короли служат ему, а он служит королям. И, знаешь, их бог гораздо могущественней Перуна…
- Никого нет могущественней Перуна! – вспыхнул Волот.
- Ну, ну… - доктор снова улыбнулся, - ты же князь. Ты должен смотреть на мир трезво, и не питать напрасных надежд там, где им не место, и не строить замков на песке, а тем более – не полагаться на песчаные замки, когда тебе нужны настоящие крепости. Я рад, мой друг, что твой взгляд на мир не столь безнравственен, как, например, у Черноты Свиблова, но некоторая восторженность твоей натуры рано или поздно войдет в противоречие с интересами государства… Впрочем, это свойство молодости.
- И, по-твоему, «трезво смотреть на мир» это поклоняться чужим богам? – Волот откинул голову и сузил глаза.
- Ни в коем случае! – воскликнул Велезар, - ни в коем случае! Признавать силу врагов вовсе не означает поклоняться ей или стоять на ее стороне! Давай не будем больше говорить о чужих богах. Расскажи мне, что еще с тобой было в Пскове – я думаю, тебе есть чем похвастаться!
- Знаешь, мне Вернигора все время твердит о лазутчиках на нашей земле, и в Новгороде… И он как раз считает, что они служат христианскому богу.
- Если это ты о тех людях, что наводили морок во время гадания на Городище, тех, что обладают силой волхвов, но не ведают при этом чести и совести, то должен тебя разочаровать: христианский бог запрещает своей пастве всякое обладание подобного рода силой. Это довольно строгий запрет: людей, осмеливающихся всего лишь прикасаться к таким силам, в Европе сжигают на кострах.
- Пастве – согласен, но пастухам? – парировал Волот.
- Если ты спросишь наших волхвов, что они думают о служителях христианского бога, проповедующих в Новгороде, ты услышишь, что его жрецы пусты и не имеют ни капли волховской силы! Так что, боюсь, Вернигора ошибается.
- И между тем, он обнаружил в Новгороде того, кого Перун назвал избранным из избранных! – заметил Волот, и тут же подумал, что это вовсе не доказывает причастности этих людей к христианскому богу.
- Обнаружил? Ты хочешь сказать, он его поймал?
- Нет, он только узнал его имя. Его зовут Иессей! Вернигора говорит, что это он убил Белояра и Смеяна Тушича! И он навел морок на гадателей в Городище!
- Я думаю, Вернигора в чем-то прав, но это вовсе не значит, что тот, кого Перун назвал избранным из избранных, служит христианскому богу. И потом, тебе не кажется, что все это звучит как-то… несерьезно? Возможно, я смотрю на мир несколько приземленно… Знаешь, мои больные частенько обвиняют в своих болезнях злые силы: мороки, наведенную порчу, дурной глаз соседей. И требуют лечения волховской силой, которой, как ты знаешь, у меня нет. Но на поверку выясняется, что их болезни лечатся самими обычными средствами, безо всякого волхования и волшбы. Я допускаю мысль, что Вернигора ищет мороки там, где их нет. Я бы еще поверил в существование врагов, наделенных волховской силой, но поверить в то, что существуют избранные из избранных… Не сомневаюсь, Перун это рассказал Младу, когда тот поднимался наверх по просьбе Вернигоры, а?
- Точно! – качнул головой Волот, - Как ты догадался?
- Это было нетрудно, друг мой, - снисходительно усмехнулся доктор, - разве в окружении Вернигоры так много людей, которые говорят с Перуном о жизни в Новгороде?
- Ну да, конечно, - смутился князь.
- Так вот, я уже говорил тебе о шаманах, и о Младе, в том числе: это люди, наделенные богатым воображением, они сами не всегда знают, где заканчиваются видения, данные богами, и начинается их собственный вымысел. И недаром результаты волхования не примет во внимание ни один суд. Их хорошо использовать как подспорье, как подсказки, но опираться на них, как на неоспоримые истины, по меньшей мере не серьезно! Это ли не знать главному дознавателю? Откуда он узнал имя этого избранного из избранных?
- Ему написал Млад, из Пскова… - растеряно ответил Волот.
- Вот именно, - укоризненно покачал головой Велезар, - я не обвиняю Млада во лжи, это честнейший человек! Но нет ничего удивительного в том, что его воображение, однажды натолкнувшись на избранного из избранных, теперь находит подтверждения его существованию. И не в реальности, а за ее пределами.
- Но он написал еще и об одноруком кудеснике, который может сравниться силой с этим Иессеем! Так вот, Вернигора этого кудесника нашел!
- Да? – на секунду замолчал доктор, - и где?
- На Белозере!
- Удивительно… А впрочем, ничего удивительного, - лицо его вновь разгладилось, - я не утверждал, что всякое видение шамана – это его воображение. Я говорил, что не всякое его видение – истина!
Доктор рассмеялся вместе с Волотом: князю опять не удалось сбить Велезара с мысли и доказать свою правоту!
Они еще немного поговорили о загадочном Иессее, снова вернулись к Перуну, а потом Волот неожиданно вспомнил о том, как едва не угорел в теремке по дороге из Пскова. Как ни странно, доктор очень обеспокоился этим, долго расспрашивал Волота о том, что он чувствовал, и князь подумал, что доктор опасается яда, но напрямую об этом не говорит – не хочет пугать.

7. ШИРЯЙ

Млад отлеживался дней семь, хотя отец говорил, что ему нужно не меньше месяца, чтоб прийти в себя.
- Бать, у меня просто болит голова, - вздыхал Млад, - мне просто набили шишку на лбу, и больше ничего!
- Лютик, если бы ты только мог себе представить, какую ерунду говоришь! – качал головой отец.
Ширяй не отходил от него ни на шаг, и не позволял никому из студентов даже подать Младу воды. Он словно боялся, что потеряет и учителя тоже, словно хотел искупить вину и подстелить соломку там, где никто не собирался падать. Он вообще оправлялся с трудом – его напускная бесстрастность, которую он так любил изображать, слетела с него на несколько дней, и под ней обнажилась болезненная чувственность сильного шамана. Млад всерьез опасался, что парень не выдержит напряжения. Впрочем, это могло раскачать его способности, поднять их еще выше. А могло и свести с ума, а для шамана это быстрый и печальный конец: он бы не имел права подниматься наверх и умер, не в силах ответить на зов богов.
Штурм Пскова истощил силы ландмаршала, и на стенах царило затишье. Тихомиров все так же проводил со студентами занятия, и Ширяй был первым на них – он очень хотел отомстить. Он говорил, что запомнил того ландскнехта, и найдет его, во что бы то ни стало. Впрочем, однажды ночью он признался Младу, что ландскнехт только первый шаг на пути его мести.
- И кто же будет следующим? – поинтересовался Млад, - не иначе, ландмаршал?
- Нет, - фыркнул Ширяй, - у меня намечены двое: Чернота Свиблов и этот… Иессей. Когда война закончится, я сам поеду к этому однорукому кудеснику. И, знаешь, я найду слова, чтоб он явился в Новгород.
- Он может не почувствовать равного, - пожал плечами Млад, - поэтому Иессея надо сначала найти.
- Не беспокойся! Я его найду!
- Думаешь, ты умней Вернигоры?
- Я злей, - хмыкнул Ширяй.
- Злость – не лучший помощник в таких делах. Злость застит глаза.
- На худой конец, я спрошу богов! Ты же спрашивал Перуна!
- На очень худой конец, Ширяй! - Млад усмехнулся, - Боги просто не ответят тебе. Знаешь, с чего начал Перун? Он спросил: «Новгород? А где это?» И долго хохотал. Неужели ты думаешь, кто-то из них назовет тебе имя и улицу, где этот Иессей живет?
- Я все равно его найду, - Ширяй повернул голову к стене.
- Ладно, ладно, - примирительно сказал Млад, - найдешь.
Он бы и сам с удовольствием отыскал избранного из избранных. И, наверное, не стал бы дожидаться, когда однорукий кудесник соизволит явиться в Новгород – наивная уверенность в силе собственной ненависти показалась ему смешной, но имеющей право на существование.

Третий штурм южной стены ландмаршал предпринял только через две недели после второго, и начал его неожиданно – незадолго до полудня, когда по-весеннему яркое солнце светило в глаза защитникам крепости. Обстрел стен был коротким, малозначительным и продолжался, пока кнехты не подошли к стенам вплотную – пороха ландмаршалу не хватало, и на этот раз он не трогал стен – бил только по воротам Свинорской башни. Обитые полувершковой броней, ворота из вековых дубов шатались, но стояли…
Ополчение не успело даже построиться – никто не ждал нападения. Едва натянув доспехи, новгородцы бежали на стены, за которыми вырастали осадные башни – псковским пушкам тоже требовался порох, который не так быстро могли подвезти из крома.
Сотня Млада оказалась на стене между Свинорской и Полевой башнями позже остальных – Тихомиров поставил их держать оборону возле спуска со стены на ее середине.
Кнехты лезли и лезли по стенам, точно тараканы… В них стреляли из луков, их бросали вниз вместе с лестницами, их поливали горящей смолой, поджигали осадные башни, но на место одного побежденного немедленно вставали двое – как срубленные головы сказочного змея. В глазах рябило от начищенных до блеска разномастных доспехов, и солнце слепило глаза…
Треснули ворота, недобитые из пушек – их проломили тараном, и отборный полк ландскнехтов хлынул в захаб.
На стенах становилось все тесней – они перли, словно вода через край запруды, словно поднявшееся тесто из кадушки. И не было силы, чтоб остановить этот бесконечный поток. Новгородцы падали со стен под напором кнехтов, ломая ограждения, и вскоре некому стало бросать лестницы вниз и лить смолу на головы врага.
- Вниз! Отводите своих вниз! – крикнул Тихомиров сотникам.
Легко было сказать! Не прыгать же им с трехсаженной стены!
- Отходите к лестнице! – велел Млад своим, - Я прикрою! Отходите, я сказал!
Отходили медленно. Трое из сотни Млада упали со стены, прежде чем ему удалось встать так, чтоб освободить проход студентам и перекрыть его врагам. Он рубил мечом из последних сил, загораживал дорогу щитом, и чувствовал, что еще один шаг назад, еще один ощутимый толчок – и он полетит по лестнице спиной вниз. Отец был, как всегда, прав – удар шестопером в голову не прошел даром. Ему нужна была передышка – хотя бы перехватить поудобней меч. Но ни о какой передышке и речи быть не могло – кнехты напирали, размахивая алебардами, щит трещал, с меча слетали колкие искры: ломались короткие древки, на плоских острых лезвиях оставались глубокие зазубрины.
- Мстиславич, я помогу! – рядом встал Ширяй, принимая на щит удар, предназначенный Младу.
- Опять? Спускайся вниз! – Млад заскрипел зубами, - только себя погубишь, слышишь?
- Я с тобой, Мстиславич! – зло выкрикнул парень.
Хорошо если на ступеньки пробилась половина сотни…
- Не загораживай дорогу, спускайся вниз! – прошипел Млад, но Ширяй лишь посторонился, прикрывая собой грудь Млада и мешая ему ударить мечом в полную силу.
- Уйди со своим топором!
Сбоку рухнула ограда, и Младу пришлось встать спиной к спине Ширяя – теперь студенты прыгали на лестницу прямо со стены, а вслед за ними прыгали кнехты, и бой спускался все ниже – Млад с Ширяем оказались окруженными с трех сторон.
- Давай, парень, - процедил Млад, - отходим. Некого больше прикрывать. Отходим. Ты первый…
- Ты первый! – огрызнулся Ширяй – он дрался со злобой, он собирался убить их всех! Он собирался умереть там, где стоял!
- Назад, я сказал, - попробовал приказать Млад безо всякой надежды.
- Нет уж!
- Я сказал – назад! Быстро! – Млад повернулся и шагнул назад, на первую ступеньку, - я уже отошел. Ну? Вместе!
- Напоследок! – рявкнул Ширяй, широко размахнулся, и его топор острым концом пробил кирасу кнехта посередине груди. Парень дернул рукоять топора к себе, но и секундной задержки оказалось довольно: алебарда, чем-то напоминающая тесак мясника, упала на его прямую руку чуть ниже локтя: пальцы так и зажимали деревянное топорище, когда Ширяй отдернул руку к себе. Без топора. Кровь полилась на обледеневшие камни тугими толчками, парень непроизвольно прикрыл щитом голову, не издав ни звука, и тело его стало заваливаться назад, прямо на Млада.
Закричал Млад, и крик его, больше напоминавший звериный рев, слился с тысячами таких же громких и отчаянных воплей. Он отбросил щит за спину и обхватил Ширяя за пояс левой рукой, удерживая от падения со стены, и, пятясь, потащил по ступенькам вниз, отбивая удары кнехтов и расталкивая их спиной – щит и броня держали удары острых, но легких алебард.
Со стороны Великой реки на помощь бежали псковичи…
Внизу было не так тесно, Млад отволок обмякшее тело ученика чуть в сторону – к глубокой нише в стене: если бой и дотянется до этого места, раненого мальчишку просто не заметят… Руки тряслись, пальцы не гнулись и путались в застежке пояса, а сердце Ширяя все так же ритмично выплевывало кровь из обрубка – на снег.
- Сейчас, сейчас-сейчас, - бормотал Млад, расстегивая пояс парня, - я быстро…
Застежка, наконец, подалась, он сорвал тонкий, мягкий ремень и снова путался в нем, и никак не мог распрямить.
- Я быстро, слышишь? Я быстро… - у Млада дрожал подбородок, - я сейчас…
И только когда он ремнем стянул руку над обрубком, Ширяй, наконец, вскрикнул – слабо и тонко.
- Ничего-ничего… - в ремне явно не хватало отверстий, - сейчас.
Он зубами взялся за конец пояса, натягивая его изо всех сил, и попытался выдернуть нож – правой рукой с левой стороны. У него ничего не вышло, пришлось поменять руки – натяжение ослабло, и снова из раны хлынула кровь…
Нож прорезал слишком широкую дыру, и все пришлось начинать с начала…
Затянув ремень, Млад прижал к обрубку пригоршню снега, и Ширяй снова вскрикнул – коротко и безжизненно.
- Ну? – Млад, наконец, решился взглянуть парню в лицу, - ну?
Ширяй смотрел сквозь него широко открытыми глазами, словно не видел. И глаза у него были странно черными, совершенно черными, пока Млад не понял, что у парня просто расширены зрачки.
- Посиди здесь пока. Здесь тебя никто не тронет. Мне надо вернуться.
Ширяй не услышал его слов, все так же глядя в пространство пустыми глазами.
- Все будет хорошо, слышишь? – Млад сглотнул, потрепал его по плечу и поднял щит, - все будет хорошо. Мне надо вернуться.
Он несколько раз оглядывался, но Ширяй сидел неподвижно и смотрел вперед.

Псковичи подтянулись со всех сторон – и по стенам, и снизу, круша легких кнехтов. С башен снова ударили пушки – поднесли порох и ядра. На стены вернулись лучники, захлопнулись ворота, погребая в захабе отряд наемников – штурм захлебнулся, но бой продолжался до сумерек: только когда солнце коснулось леса за Великой рекой, ландмаршал дал приказ отступить от стен.
От усталости тошнило. Лязг металла продолжал звенеть в ушах, и прочие звуки доходили до сознания медленно и невнятно.
Зажигались факелы: наступало время считать потери и подбирать раненых. Псковитянки шли искать раненых и убитых мужей, и вскоре надсадный плач добавился к звону в ушах… Млад прошел вдоль стены до ниши, где оставил Ширяя – сердце вздрагивало, потому что стучать быстрей не могло: Млад боялся обнаружить мертвое тело ученика. Сколько крови из него вылилось, пока Млад успел затянуть обрубок ремнем? А вдруг какой-нибудь немец добил мальчишку? Надо было, надо было дотащить его до палат посадника! Всего несколько минут…
В нише никого не было.
Млад в недоумении осмотрелся вокруг, но Ширяя не разглядел. Наверное, кто-то успел его подобрать! Отец или Зыба могли пройти мимо, или студенты оттащили своего в больницу. Или кто-то из ополченцев помог парню…
Млад не мог бежать, но ноги сами понесли его к палатам посадника – убедиться в том, что Ширяй жив. А если он жив – ему нужна поддержка, нужен кто-то рядом, кто успокоит, кто поймет…
В больнице Ширяя никто не видел. Были двое с отрубленными руками, но не молодые, и на Ширяя совсем не похожие. Млад, обойдя все палаты и избы, бегом направился обратно к стене.
Совсем стемнело, и факелов вокруг становилось все меньше. Млад забрал две штуки у попавшихся навстречу студентов – они тоже не видели Ширяя.
Бредя вдоль стены и заглядывая в лица мертвецов – и русичей, и немцев – Млад забывал, что ищет парня без руки, и частенько нагибается к земле лишний раз. Однажды ему показалось, что лицом вниз у него под ногами лежит Добробой… Боль сжала ему зубы, и ком подкатился к горлу. Сначала один ученик, а теперь и второй… Это напомнило Младу что-то, какое-то ускользающее пророчество, какое-то не предсказание даже, а предупреждение…
«И чем ты готов пожертвовать ради ответов на свои вопросы? А? Жизнью своего ученика, того, который из них поздоровей и повыше».
Сияющие доспехи громовержца ослепили глаза до слез: это вовсе не будущее, которого не знают даже боги – это судьба, это жребий. Что имел в виду Перун, когда говорил об этом? Говорил об этом злорадно, с затаенной горечью: словно знал о том самом будущем гораздо больше, чем предполагал Млад. «Правую руку второго твоего ученика. Того, который любит рассуждать о том, в чем человек ничего не смыслит». Или громовержец на самом деле забрал то, что ему причиталось за дерзость шамана, осмелившегося задавать вопросы?
Млад застонал и прислонился к холодной шершавой стене. Нет!
«Мне не нужны ни ваши жизни, ни ваши руки. Я пошутил».
Шутки богов… Шутки богов, делящих власть между собой. Млад с трудом оторвался от стены и побрел дальше, нагибаясь над мертвыми телами. Он дошел до лестницы, на которой они с Ширяем стояли спиной к спине, и посмотрел наверх - там не горело ни одного факела, раненых давно подобрали, а мертвых подберут утром: когда все отдохнут, когда станет светло.
Он сам во всем виноват. Он никогда не умел заставить их себя слушать. Если бы он имел в глазах учеников хоть немного веса, они бы не плевали на его слова. И тогда… И тогда Добробой отступил бы, когда ему велели отступать… И тогда бы Ширяй спустился вниз на минуту раньше…
Млад сел на ступени – у него догорел один факел, а второго он не зажег. Как это получилось? Почему он не прикрыл Ширяя своим щитом? Почему не подставил меч под удар алебарды?
Холод пополз под пропотевшую стеганку: холод зимней ночи, холод серых камней и холод необратимости прошлого. То, что еще несколько часов назад было будущим, которого не знали даже боги, стало вдруг необратимым прошлым. И можно сколь угодно долго рассуждать о том, что надо было сделать, прошлое от этого не изменится…
Дана не велела ему сидеть на камнях. Воспоминание о ней кольнуло его чувством вины еще острее: она не знает, она представить себе не может, как ему тяжело здесь, насколько он не готов брать на себя ответственность за чужие жизни.
Млад поднялся и пошел по ступеням наверх – посмотреть, что он сделал не так. На несколько минут представить прошлое будущим, которого не будет. Кровь замерзла на камнях, но не скользила, покрыла их заскорузлой коркой. Сколько крови… От его сотни еще вчера в живых оставалась половина… А когда он гадал девушкам в Карачун, у него получилось больше двух третей. Может быть, боги и не знают будущего, но будущее от этого не меняется. И каждому на челе давно начертан жребий. Шутки богов…
Он достал из огневицы кресало и зажег второй факел – на ступеньках ему попалось чье-то мертвое тело с раскинутыми в стороны руками. И только когда факел загорелся, Млад снова вспомнил, что ищет парня без руки.
На стене мертвецов оказалось больше, чем внизу: он посветил вокруг, вздыхая – немцы лежали на русичах и наоборот. Интересно, они примирились навсегда? Или, оказавшись рядом с предками, снова пойдут друг на друга?
Кто-то сидел на коленях, прислонившись боком к стене. Сначала Млад думал, что это покойник, но тело вдруг несильно качнулось вперед, и тут же выпрямилось обратно. Русич – каплевидный шлем не оставлял никаких сомнений.
- Эй! – потихоньку окликнул его Млад, но человек не шевельнулся.
Млад подошел поближе и нагнулся, освещая опущенное лицо: безумные воспаленные глаза посмотрели на него исподлобья, звериные глаза – Ширяй прижимал к груди отрубленную правую руку и оскалился, будто пес, у которого отнимают кость.
Млад опустился на колени рядом с ним и зажмурился на секунду.
- Мальчик мой… Да что ж ты… - еле-еле выговорил он, глотая ком в горле, - да что же…
Ширяй откинул голову на стену и вдруг сказал, отчетливо и осмысленно:
- Знаешь, Мстиславич, если бы это могло вернуть Добробоя, я бы отдал и вторую руку тоже…

Ширяя пришлось нести – он не мог стоять на ногах, потерял слишком много крови.
- Как же ты сюда добрался? – спросил Млад, надеясь взвалить парня себе на плечи, но тот сполз набок через пару шагов.
- Не помню… На карачках…
Он все так же прижимал к себе правую руку – замороженную, со скрюченными пальцами – поэтому не мог держаться.
- Послушай… Оставь это… не надо, - попытался сказать Млад.
Но парень окрысился на него и выплюнул вместе со слюной:
- Не «это»! Это моя рука, ты понимаешь? Моя рука! Моя!
Млад покачал головой и поднял Ширяя на руки – было очень тяжело, он смог пройти только десяток шагов, а потом опустил парня на вытоптанный снег, снял плащ и дальше потащил его, словно на санках.
- Протрешь хорошее сукно… - проворчал шаманенок еле слышно.
- Лежи себе, - ответил Млад и подумал, что еще недавно о сукне мог бы побеспокоиться Добробой, но никак не Ширяй.

Отец осмотрел обрубок, потрогал парню лоб и покачал головой:
- Омертвело все ниже ремня, надо резать выше, по локоть… Даже если сразу оправится, все равно потом кость загниет, еще хуже будет, выше пойдет. Надо было сразу ко мне.
Ширяй равнодушно повел плечом и сузил глаза. Млад сжал зубы – ну почему, почему он сразу не отвел шаманенка к отцу?
- Ты иди, Лютик, - вздохнул отец и положил руку ему на плечо, - нечего тебе тут делать.
- Нет уж, - скрипнул зубами Млад, - это мой ученик… Мой единственный ученик… Я его не оставлю. И… мне не пятнадцать лет, бать.
- Как знаешь, - ответил отец, - ну… ты поговори с ним, подготовь…
Ширяй поднял голову и пристально посмотрел на отца:
- Да я готов. Чего со мной говорить? Мстиславич, ты, главное, смотри, чтоб они мою руку не выбросили…
- Так и будешь с собой носить до конца жизни? А? – отец посмотрел на шаманенка безо всякой жалости, - тогда ее высушить надо, а то ведь наутро вонять начнет.
Ширяй сглотнул и приподнял верхнюю губу:
- Не твое дело. Это моя рука!
- Твоя, твоя, - усмехнулся отец.
Млад отвел глаза – он так и не научился понимать отца, хотя не мог с ним не соглашаться. Так и не принял его непробиваемой безжалостности, граничащей с жестокостью, хотя видел, что без этого нельзя.
Даже когда смотрел на острый нож в не дрожащей руке, разрезающий живую плоть – не принимал! Но отдавал должное хладнокровию.
Отец шептал на рану долгий, бесконечный заговор – он говорил, боль от этого заговора не становится слабей, потому что она существует и вне сознания, но меняется отношение к ней, ее просто немного легче переносить.
Зыба держал правое плечо Ширяя, крепко прижимая к широкому и гладкому столу, стоящему за загородкой, куда Млад до этого ни разу не входил. На столешнице проступали пятна крови, хотя, похоже, ее каждый день старательно выскабливали ножом. Млад придерживал Ширяю левую руку, а врач с медицинского факультета сидел у парня на ногах. Ширяй сжимал в зубах обмотанную тряпками короткую палку, сильно стонал и жмурил глаза, по лицу его ручьями катился пот, по телу бежали судороги, и Млад не верил в заговор отца – парень прошел пересотворение, ему хватало мужества терпеть боль и не вырываться, но боль от этого слабей не становилась.
Зыба нашептывал что-то Ширяю на ухо, но не заговор – он не был волхвом, и, прислушавшись, Млад понял, что тот шепчет всего лишь слова утешения – бессвязные и теплые. Сам же Млад ничего не мог выговорить – в горле стоял ком, и на лбу выступали капли пота: он ощущал боль ученика почти как свою. И по телу тоже пробегала судорога, и стоны едва не срывались с губ, и голова кружилась, и зубы скрипели – он надеялся, что его волховская сила принимает хоть немного страданий Ширяя на себя. И если в бою время летело быстрей ветра, то теперь вытянулось в тонкую бесконечную нитку, как капля густой смолы… Лучше бы Млад поменялся с ним местами – ему было бы легче.
Когда отец, наконец, перестал шептать заговор, Младу казалось, что за окном скоро начнет светать, хотя на самом деле прошло не больше часа.
- Ты очень сильный парень, - сказал отец и погладил посеревшую щеку Ширяя, - мне осталось только перевязать.
Млад едва не расплакался от облегчения, но Ширяй не разжал зубов и продолжал вздрагивать.
- Ничего, ничего… - вздохнул Зыба, - скоро отпустит. Вытри ему лицо.
Млад не сразу понял, что это ему.
- Что тебе нужно для твоего шаманского настоя? – спросил отец.
- Зачем? - снова не понял Млад.
- Хорошая вещь, - улыбнулся отец, - шаману больше подойдет, чем кипяток. А ему надо пить много воды.
- Можно просто сладкий чай, - пожал плечами Млад, - там сложный состав, несколько медов, и десяток трав.
- Где бы еще достать чаю! – подмигнул ему отец, - я-то надеялся приберечь для других…
Он выдернул палку из зубов Ширяя и швырнул в кадку с мусором. Зыба с любопытством крутил в руках окровавленный обрубок руки, интересуясь срезом, сделанным отцом, поворачивая его под разными углами к свету – Млад прикрыл глаза, чтоб не видеть этого.
- Ты мастер, Мстислав, - сказал Зыба и хотел отправить обрубок туда же – в мусор, но Ширяй замотал головой и потянулся правой рукой к рубахе Зыбы, но не сразу понял, что схватить рубаху ему нечем…
- Отдай мне, - сказал он зло и твердо, глухим, надтреснутым голосом, - это мое.
- Да зачем оно тебе? – усмехнулся Зыба.
- Не твое дело.
- Забирай, - хмыкнул он и водрузил кусок мертвой плоти Ширяю на живот – тот вцепился в обрубок левой рукой и по лицу его прошла корча.
- Мстиславич, пожалуйста… - шепнул Ширяй и посмотрел на Млада с надеждой, - возьми, пожалуйста… Упадет…
Млад кивнул и сглотнул ставшую вдруг вязкой слюну.

Он кутал Ширяя в свой плащ – тот дрожал от холода, и горячий чай не помогал ему согреться.
- Мстиславич, если я засну, ты им не отдавай мою руку, ладно? – шептал шаманенок, - я знаю, они ждут, когда я усну.
- Не отдам, - кивал Млад, - спи, ничего не бойся.
- Холодно…
- Это из тебя много крови вытекло. Заснешь и согреешься, - Млад положил руку ему под голову, обнимая оба плеча, - так теплей?
- Теплей.
- Спи.
Когда Ширяй, наконец, задремал, к Младу неслышно подошел отец.
- Спит? – спросил он шепотом.
Млад кивнул.
- Больше я никогда не пущу тебя туда, - отец кивнул на загородку в углу палаты.
- Почему? – спросил Млад.
- Потому что я думал, тебя вынесут оттуда. Мне хватало одного больного, чтоб еще возиться с тобой, - отец поморщился.
- Но меня же не вынесли? – улыбнулся Млад.
Отец пожал плечами – он не сердился, он переживал. С тех пор, как Младу минуло шестнадцать лет, он научился понимать, когда отец сердится по-настоящему, а когда просто ворчит.
- Давай руку у него заберем, - отец кивнул на Ширяя, - нехорошо это. Правда, вонять начнет.
Млад покачал головой:
- Не надо.
- Лютик, ты как ребенок! Я понимаю, ему очень тяжело. Я понимаю, ему будет больно, но так надо. Ему будет еще больней, когда вместо своей руки он увидит разлагающуюся плоть. Многие так делают, я сотни раз это видел – поплачут наутро и успокоятся.
- Не надо, - повторил Млад, качая головой, - он не такой как все. Он шаман, он… Он гораздо уязвимей остальных, понимаешь? Я боюсь за его рассудок.
- Я тоже, - отец сжал губы, - если бы он бился головой об стену, или кидался на всех, или нес какую-нибудь ерунду – я бы не боялся. Но он становится одержимым, только когда речь идет о том, чтоб забрать руку. А это нехороший знак.
- Бать, оставь его. Не надо делать этого против его воли. Я завтра с ним поговорю.
- Смотри. Если хочешь, я принесу тебе тюфяк – все равно ведь не уйдешь.
- Принеси. Я его еще немного погрею – он мерзнет.

Перед рассветом Млад ушел к своей сотне, а вернулся в больницу незадолго до полудня. Он ни разу не был тут днем, и замер, открыв двери: солнечный свет широкими полосами проходил через цветные стекла множества окон, ложился на стены, дополняя тонкий узор, и словно раздвигал своды – палата показалась ему огромной и удивительно светлой. Деревянные нары уродовали ее, но не могли затмить великолепия.
- Красиво, правда? – неожиданно спросила его женщина, стоявшая у входа – высокая и одетая с роскошью.
- Очень, - кивнул Млад, оглядываясь вокруг, и даже не успел удивиться, что здесь делает эта женщина.
- Зимой особенно красиво, когда солнце стоит не так высоко. Эти палаты нам строили греки, а они понимают толк в красоте. Надеюсь, новгородцам здесь уютно.
Млад посмотрел на женщину внимательней: так это посадница?
- Да, - он смущенно кивнул, - спасибо тебе.
- Ты пришел к кому-то? – спросила она деловито, и Млад вдруг заметил, что в палате, кроме нее, еще пятеро женщин. Они, по всей видимости, ухаживали за ранеными.
- Да, там мой ученик. Ему отрубили руку.
- Ширяй? – спросила посадница, и Млад едва не раскрыл рот от удивления: в больнице было не меньше трехсот человек, неужели она знает каждого?
Он растерянно кивнул.
- Я знаю всех, - посадница словно прочитала его мысли, - их имена сами собой откладываются у меня в голове. Имена, и лица. И не заметить шамана я не могла. А ты тот самый волхв, что предсказал войну? Сын Мстислава-Вспомощника?
Млад снова удивился: неужели Ширяй оправился настолько, что начал говорить обо всем подряд, как обычно?
- Да. А откуда ты узнала об этом?
- В новгородском ополчении только один волхв, а волховскую силу я чувствую. Иди к мальчику, он нуждается в учителе, а не в нашей заботе и жалости.
В других палатах тоже было много женщин – кто-то сидел возле раненых, кто-то проходил мимо с корытом в руках, кто-то разносил воду и чай.
Ширяй дремал, но открыл глаза, как только услышал шаги Млада. Тюфяк, на котором Млад проспал половину ночи, заботливо свернули и положили к стене, доспехи же – и Млада и Ширяя - спрятали под нары. Он присел рядом с парнем и посмотрел ему в лицо – хотел понять, что происходит у того внутри. Лицо Ширяя оставалось бесстрастным, и только в глубине глаз шевелилась горечь – он давил ее, прятал от самого себя. Он хотел плакать, но не плакал.
- Сейчас я чай принесу, - Млад погладил его по плечу.
- Принеси, - ответил Ширяй.
- Ты согрелся?
- Наверно. Я хотел встать, но голова кружится – сразу упал. И дышать тяжело почему-то, воздуха не хватает.
- Это пройдет. Пей побольше, и ешь. Тебя покормили?
- Да. Здесь хорошая еда. Мне мяса дали. Женщины приходят, жалеют, - Ширяй говорил односложно, словно выдавливал из себя слова.
Млад направился в угол палаты, где на столе кипел трехведерный самовар, но его опередила какая-то бойкая девчушка – кинулась ему навстречу с кружкой в руках, словно ждала.
- Вот, с медом, сладкий и крепкий, как велел доктор Мстислав!
- Спасибо, - кивнул ей Млад – ее готовность быть полезной тронула его до слез.
Он хотел помочь Ширяю сесть, но тот сказал ему: «Я сам», - и начал неловко приподниматься, толкаясь левой рукой.
- Все равно надо учиться, - парень посмотрел на учителя исподлобья, когда, запыхавшись, оперся спиной на стенку. Лицо его скривилось от боли, и Млад спросил:
- Болит?
- Не поверишь, Мстиславич… - глаза Ширяя на мгновение расширились и стали испуганными, - пальцы болят.
- Сильно?
- Ага. Сильней, чем рана… Как будто отмороженные.
- Такое бывает, - Млад покачал головой – говорили, от такой боли нет лекарства.
Удержать в руке кружку оказалось Ширяю не по силам.
- Ты не можешь найти мне деревянный ящик? – спросил он, сделав пару глотков.
- Зачем?
- Не твое дело, - ответил парень.
- Найду, - пожал плечами Млад, догадываясь, о чем тот ведет речь.
- Только ты сейчас найди, ладно? Я сам хотел, но не смог встать.
- Ты чай допьешь – и пойду искать, - кивнул Млад.
Ширяй помолчал, а потом спросил – несмело, тихо:
- Мстиславич, а как же я наверх буду теперь ходить?
Млад потрепал его по плечу:
- Нормально будешь ходить. Научишься. Ничего в этом сложного нет.
- Я в университет хотел, - Ширяй сжал губы и отвернул голову.
- Никуда от тебя университет не денется.
- А писать?
- Научишься писать. Всему научишься.
Ширяй всхлипнул и скрипнул зубами.
- Она теперь на меня и не посмотрит… - сказал он надломленным голосом, но сдержал слезы.
- Дурак ты, парень, - Млад сунул кружку к его губам, - она еще больше будет тебя любить.
- Почему? – он спросил это от любопытства, испытующе глядя на Млада.
- Они почему-то любят нас… такими…
- Да, я заметил, - согласился Ширяй со знанием дела, - добрыми становятся сразу. То все ломаются, а потом вдруг – раз! Вот Дана Глебовна, все строит из себя что-то, а как тебя любит, оказывается.
- С чего ты взял? – Млад совершенно не хотел обсуждать с учеником свои отношения с Даной, но Ширяй явно ожил, когда переключился с мыслей о своем увечье на отвлеченный вопрос.
- Сам ты дурак, Мстиславич, - проворчал он, - так только с любимыми прощаются.
- Много ты в этом понимаешь, – Млад отвел глаза.
- Да уж побольше тебя… Я давно хотел тебе сказать, да все повода не было.

Млад понял, что задумал Ширяй и для чего ему деревянный ящик, поэтому не стал его искать, а направился к плотникам, сколачивающим щиты из бревен возле стены. Те, конечно, тут же отослали его к столярам, в мастерскую, находившуюся неподалеку.
- Домовинку, говоришь? – усмехнулся столяр, выслушав сбивчивый рассказ Млада, - сделаю. Через пару часов зайди.
И через пару часов действительно сделал – без прикрас, как Млад и просил, но добротно, из сухого толстого теса, с двухскатной кровлей и петушком на коньке.
- Не удержался, - улыбнулся столяр, когда Млад перевел взгляд с петушка на него, - без петушка как-то не смотрится.
- Ладно. Пусть будет с петушком.
По дороге в больницу Млад еще подумывал петушка отломать, но потом решил, что столяр прав – домовина так домовина. В больничном дворе он набрал сена и набил им ящик доверху – это немного расходилось с обрядом, но ему показалось соответствующим настроению Ширяя.
В больнице все удивленно оглядывались, когда он прошел через палаты с домовинкой подмышкой.
- Мстиславич, ты что-то долго как, - вздохнул Ширяй – без упрека, скорей, с беспокойством, - ты хоть пообедал?
- Да, я пообедал, - кивнул Млад, поставив домовинку на пол.
- Это чего? – спросил Ширяй, свешивая голову вниз.
- Ящик, - Млад пожал плечами, - ты ж просил.
Парень с минуту пристально смотрел вниз, а потом откинулся на подушку и поднял лицо повыше, закатывая полные слез глаза к расписному потолку. Млад испугался, что сделал что-то не так, и опустился на нары рядом с Ширяем.
- Мстиславич, - всхлипнул тот, хватая Млада за руку, - я думал, никто не поймет… Я думал, смеяться будут…
- Да что ты, мальчик мой… Что же в этом смешного? Давай-ка положим ее на место. Не под одеялом же, право, ее столько времени держать.
Ширяй кивнул и проглотил слезы.
- На мороз надо потом вынести, - сказал он, хлюпая носом, - но я боюсь, собаки утащат.

Вечером Ширяй отправил Млада в терем, к студентам – чтоб тот спал нормально, а не на тюфяке на каменном полу. Млад начал собирать доспехи, вытаскивая их из-под нар, когда понял, что брони, подаренной Родомилом, под нарами нет. Он посмотрел вокруг, нагнулся, глядя под соседние нары, но ничего похожего не увидел.
- Ширяй, а ты не помнишь, я броню где снимал вчера? – спросил он, сев на пол, и тут же подумал, что глупо спрашивать об этом шаманенка.
- Не, Мстиславич, я ничего про вчера не помню толком.
- Здесь ты ее снимал, - отозвался студент с соседних нар, - я помню. Красивая броня, я давно ее приметил.
- Где ж она подевалась? – Млад снова полез под нары.
- Может, переложили куда-нибудь. Тут же пол два раза в день бабы моют. Надо у них спросить, - посоветовал студент.
- Ты у доктора Мстислава спроси, - включился другой, - если ее убрали, то сначала ему показали – тут бывает, если умирает кто, доспехи остаются, он их хранит.
- Ты, Мстиславич, всегда бросаешь вещи где попало, - кивнул Ширяй, - бросил в проход – и никто не знает, чье это.
- На себя посмотри, - ответил Млад, и пошел искать отца.
Но ни отец, ни женщины, с которыми он говорил на следующее утро, не видели его брони. Отец сходил с ним в сарай, где хранил доспехи, оставшиеся без хозяев, но и там они ничего не нашли. Получалось, с тех пор, как он ее снял, никто вообще ее не видел! Не могли же ее, в самом деле, украсть! Это было совершенно бессмысленно, во-первых – любой, кто наденет броню на себя, тут же будет изобличен, как вор. А во-вторых, Млад никогда в жизни не слышал, чтоб у воина кто-то посмел украсть доспех. Они не запирали дверей, и не сильно присматривали за своими вещами, никому и в голову не могло прийти опасаться воров!

На третий день Ширяй поднялся на ноги, и они с Младом сложили недалеко от стены погребальный костер – маленький настолько, что никто не догадался, чем они заняты.
- Ландскнехта я теперь не смогу убить… - вздохнул Ширяй, ковыряя ложкой застывшую на морозе кутью – он совсем не умел делать этого левой рукой.
- Знаешь, в мести, как таковой, смысла очень мало, - ответил Млад, - тем более в прямой мести. Ландскнехт – воин, как и мы. Он виноват в том, что убивает нас, ровно столько же, сколько ты виноват в том, что убиваешь их.
- Не столько же. Я свою землю защищаю, а он за деньги воюет!
- Это не его вина, это его ремесло. Как у наших дружинников.
- Все равно… - Ширяй опустил голову, - я к однорукому кудеснику поеду. Он теперь меня послушает, как ты считаешь?
- Наверное, - пожал плечами Млад – ну что он еще мог ответить Ширяю?
Шутки богов… Причудливые нити судеб, связавшие жизнь мальчика с жизнью однорукого старца узлом подобия.
- Ладно, Мстиславич… - Ширяй скрипнул зубами, - давай веселиться… На тризне положено веселиться…

8. КНЯЗЬ НОВГОРОДСКИЙ. ВЕРНИГОРА

Волот проснулся в темноте – ему почудился звук за дверью. Или не за дверью, а в покоях под его спальней, или за стеной, где спал дядька… Более всего звук напоминал крик ворона – «крра-крра», зловещее и знаменующее беду. Он не знал, во сне слышал этот звук, или наяву, но сжал кулаки и сел на постели: он не дитя, чтоб прятаться от ночных страхов под одеялом.
Но страх от этого не отступил – князю показалось, что в спальне он не один. Глаза почему-то не привыкали к темноте, хотя за окном лежал снег, и арки окон серебрились тихим светом.
- Кто здесь? – спросил Волот как можно громче, но звук собственного голоса напугал его еще сильней – словно он выдал себя.
Легкий ветер коснулся его лица, и он отпрянул назад, выставляя вперед руки, словно хотел оттолкнуть то, что приблизилось к нему из тьмы.
Доктор Велезар говорил, призраки не приходят к людям, если эти люди – не шаманы и не волхвы. Но Волот не мог с ним согласиться, пусть никто и не верил в то, что он узнал Белояра.
А потом раздался стук в окно… Волот бы поклялся – ему не послышалось! Только снаружи никто не мог постучать в его окно на высоте шести саженей…
Цепенея от ужаса, он поднялся на ноги – он не дитя… Он князь, он воин, он мужчина… Не пристало мужчине дрожать от страха в собственной спальне.
Безвыходность…
Ощущение того, что он заперт в клетке, сдавило ему грудь, невыносимое ощущение! От него хотелось избавится немедленно, сейчас же, любой ценой! Оно было намного сильней, чем тогда, в теремке по пути из Пскова. Оно было столь невозможным, что живот задрожал от напряжения, сами собой сжались кулаки и громко скрежетнули зубы. Вырваться!
Он хотел бежать и не смел сдвинуться с места – это был не страх перед призраками, наводнившими спальню и кружившими за окнами. Страх смерти сковал Волота с головы до ног, и призраки не желали ему зла – они звали его к себе, и не сомневались: он пойдет на их зов, они не понимали, почему он не хочет умирать. Наверное, мертвые действительно забывают о том, как были живыми… Наверное, мертвые никогда не стоят на стороне живых…
Они не собирались тащить его к себе силой, нет. Смерть и без их помощи подбиралась к нему, и ощущение безвыходности было первым ее предвестником. И все вокруг словно шептало: не бойся, это не страшно. Не бойся, иди навстречу…
Безвыходность…
Безвыходность гнала его прочь из спальни, прочь из терема – во двор, на берег Волхова, в снега, покрывшие лес вокруг – прочь! Туда, где сырой ветер бросит на лицо волосы, слипшиеся от пота, где ночной холод остудит горящее лицо, где темнота перестанет быть непроглядной, где он вдохнет полной грудью, как не смеет вдохнуть сейчас – силится и не смеет!
На лестнице послышался шум, отчетливый шум – словно кто-то бредет в темноте, ударяясь о каждый угол, спотыкается, но поднимается все выше и выше… Волот не сомневался в эту минуту, что это сама смерть идет за ним, и у него осталось несколько мгновений, чтоб вырваться за дверь и не попасть ей в лапы – здесь, в спальне, она непременно его найдет!

Предыдущая страница 19 Следующая страница


Вечный колокол 20

Глухой стон, исполненный отчаянья, только укрепил князя в этой мысли – звук показался ему воем чудовища, ищущего жертву. Бежать! Он ступил босыми пятками по полу – ноги не слушались его, колени подгибались, по животу прокатилась болезненная судорога и сдавила ребра, выворачивая их наружу. Волот ахнул от боли и едва не разрыдался от отчаянья. Еще шаг, еще… Судорога отпустила, но еще напоминала о себе, и в любую секунду готовилась снова схватить грудную клетку. Он протянул дрожащую руку к двери и взялся за кольцо. Зловещий стон повторился в десяти шагах от двери, вслед за грохотом упавшего светца – бежать! Пока смерть не добралась до двери – бежать! Лестницы спускаются вниз с обеих сторон, он успеет!
Волот дернул кольцо к себе, распахивая дверь на всю ширину – в проходе горел масляный светильник, и мерцающий свет чадящего огня на секунду показался Волоту движением тысячи теней, толпящейся у двери. Он отпрянул назад, но шаги приближались – нетвердые, шаркающие шаги. Бежать! Иначе будет поздно! Князь шагнул в проход… Ему не пришло в голову кричать и будить дядьку, он не сомневался: тот его не спасет.
Он не хотел смотреть в ту сторону, не хотел! Он хотел зажмурить глаза и бежать к другой лестнице, но голова сама собой повернулась направо: огромная костлявая тень перегородила проход. На лестнице горел еще один светильник, гораздо ярче: просторная рубаха просвечивала насквозь, и Волоту казалось, она надета на высохшие от времени мощи. Широкая сутулая спина билась правым плечом о бревенчатую стену, а руки – огромные, худые руки, обтянутые блестящей кожей, тянулись вперед, словно надеялись схватить.
Князь попятился и уперся спиной в дверной косяк, не в силах шевельнуться и не понимая, что держит его сзади. Вместо лица черно-красная маска двигалась ему навстречу, и костлявая рука шарила впереди себя, а когда коснулась плеча Волота, он издал истошный вопль и не помня себя бросился в противоположную сторону, скатился с лестницы, едва не ломая ноги, пронесся через широкую горницу, к лестнице, ведущей в зал для пиров, мимо огромных окон вдоль галереи, снова вниз, в просторные сени – засов, запирающий терем изнутри, почему-то не подался, и князь побежал назад, в поварню, мимо печей и столов, натыкаясь на лавки и кадки, котлы и ведра – к задней двери, ведущей на хозяйственный двор. Вслед за ним хлопали двери и раздавались крики, но ему чудилось, как костлявая тень нагоняет его сзади и тянет к нему длинные худые руки, и старается ухватить за рубаху.
Он выскочил на двор как был, босиком и в исподнем, и помчался к воротам, ведущим к посаду, но калитка оказалась запертой на замок, и он метнулся обратно, в сторону Волхова, где ограда была невысока – он перескочил через нее, словно шустрая белка, и, спрыгивая на противоположную сторону, покатился с крутого берега кувырком – глубокий мокрый снег с острой коркой наста замедлил его движение. Волот некоторое время приходил в себя, пытаясь сообразить, где верх, а где низ, встряхнул головой, и побежал дальше, на лед, и по льду – на другой берег. А потом, утопая в сугробах – в лес.
Он не знал, почему лес казался ему спасительным, и только оказавшись в нем, почти по пояс в снегу, почувствовал, как ужас отпускает его, как ощущение безвыходности постепенно тает, и ночной морозный воздух холодит лицо… А на место напряжения приходит головокружение и слабость.
Волот опустился на колени и закрыл лицо ладонями, не желая думать ни о чем. Холод не мешал ему и не пугал, напротив, успокаивал и баюкал. Он не знал, сколько прошло времени, прежде чем дядька сильными руками вытащил его из сугроба и понес назад – в терем. Может быть, князь и уснул у него на груди, обхватив руками жилистую шею старого вояки, потому что вспоминал потом только множество лиц и факелов со всех сторон, а самой дороги назад не помнил.

В спальне горели свечи, много свечей, трещали дрова в печи, а Волот, жалкий, дрожащий, как промокшая мышь, сидел на лавке, завернутый в меховые одеяла и держал ноги в корыте с горячей водой.
Дядька ворчал что-то себе под нос, и ругал вроде как не Волота, что было странно. Во всяком случае, отчетливо слышались слова: «напугал ребенка» и «леший его забери». Волот тянул из кружки горячий, пахнущий пряными травами мед, и боялся спросить, о ком дядька ведет речь. Князь вообще боялся думать о происшедшем, не потому, что ему было страшно вспоминать об этом, нет – как только рядом с ним появились люди, как только вокруг загорелся огонь, его ночные страхи рассеялись, и теперь он стыдился самого себя и скандала, который поднял на ноги весь двор. Хорош князь, ведущий войска на битву, если он среди ночи бежит из терема как заяц, кричит и сворачивает на своем пути кадушки и лавки.
- Ну как, княжич, согрелся немного? – заботливо спросил дядька, присаживаясь перед ним на одно колено.
Волот кивнул.
- Это Вернигора, черт его задери…
- Вернигора? – у Волота вытянулось лицо, и только тут он вспомнил, что тот сегодня ночевал в тереме – не поехал в университет, собирался всю ночь сидеть с какими-то бумагами. Но как же он мог его не узнать? И что Вернигора делал возле его двери?
- Нехорошо, конечно, так про него говорить, здравия ему… - вздохнул дядька, - за доктором Велезаром послали, глядишь, он поможет.
- С ним что-то случилось?
- Случилось, случилось! Масло в лампе вспыхнуло, уж как – ума не приложу, лицо ему обожгло сильно, глаза главное… Он свечу к фитилю поднес – а оно полыхнуло. Хорошо, огонь никуда не перекинулся. А он-то не видит ничего, не знает – может, тлеет где? Там же у него свитки эти… Да и больно как! Он говорит, искал лестницу вниз, а вышел на лестницу вверх, хотел хоть меня разбудить. И соображал, наверное, плохо. Попробуй, ослепши, найди! Кричать не стал, не хотел панику устраивать, ну да все равно без нее не обошлось.
Волот обмер: все встало на свои места! И крик, который его разбудил, вовсе не был криком ворона. Он представил, как ослепший человек с обожженным лицом ищет в огромном тереме хоть кого-нибудь, хоть одну открытую дверь, бьется об углы, роняет светцы, скользит руками по стенам, и никого не находит. А он-то сам! Смерть за ним пришла! Правду говорят: у страха глаза велики! Вместо того, чтоб помочь, перепугался и сбежал, да еще и всех перебудил. Позор…
До приезда доктора Велезара он так и сидел, завернувшись в одеяла, и ему было стыдно пойти к Вернигоре, а, наверное, стоило это сделать – хотя бы пожелать тому здоровья и попросить прощения за свою глупую выходку. Он слышал, как открывались ворота, и тройка резвых коней, позвякивая бубенцами, заходила на хозяйственный двор, слышал голос доктора, и голос дядьки, спустившегося его встречать, и почему-то сразу успокоился, словно передал тяжкий груз ответственности за то, что происходит, в надежные руки.
Доктор поднялся к Волоту в спальню, когда дядька уложил того в постель, закутав ноги в теплое и мягкое сукно – прошло не меньше часа, он долго был у Вернигоры.
- Ты не спишь, мой мальчик? – спросил Велезар, переступая порог.
- Нет, - ответил Волот и хотел подняться.
- Не вставай, тебе нужно быть в тепле. Я посижу с тобой, если ты не против.
- Я не против, - улыбнулся Волот, - как Вернигора?
- Ничего хорошего, конечно, но, будем надеяться, он поправится. Ожог глаз всегда очень опасен, даже несильный.
- Он может ослепнуть? – Волот привстал.
- Это зависит от него самого, оттого, насколько легко или тяжело пойдет выздоровление. Я не берусь ничего предсказать.
- Мне так жаль… - Волот сжал кулаки, - а я был так глуп!
- Вот об этом я и пришел поговорить. Ты расскажешь мне, что произошло? Меня немного встревожил твой поступок.
- Да чего там… - засопел Волот, - я просто испугался.
- Согласись, ты не пугливая девушка и не маленький мальчик, ты воевал и ничего не боялся… Почему же тут ты испугался настолько, что босиком побежал прочь от Городища? Было бы естественным позвать людей на помощь, если уж на то пошло.
И Волот рассказал доктору все – о своих ночных страхах и ощущении безвыходности. О том, что принял Вернигору за смерть, которая за ним пришла. О том, что не хотел видеть людей, хотел только освободиться, бежать и бежать подальше от всех.
- Мне не нравится твой рассказ, - покачал головой доктор, немного помолчав, - мне не нравится то, что с тобой происходит. А до этого когда-нибудь ты ощущал что-то подобное?
- Я же рассказывал тебе… Тогда, по дороге из Пскова. Я думал, что угорел… Но сегодня это было гораздо сильней.
Доктор снова качнул головой и повторил:
- Мне это не нравится.
Волот помолчал немного, а потом все же спросил с замирающим сердцем:
- Ты думаешь, меня хотят отравить?
- Нет, мой друг. Нет. Это не яд. Но это очень похоже на первые признаки одной болезни… Тяжелой болезни… Я бы не стал тебя пугать, но я никогда не обманывал ни одного своего больного, потому что борьба за выздоровление – наше с ним общее дело. И чем раньше мы начинаем бороться – тем легче нам победить. Я завтра привезу тебе лекарство. А ты обещай мне рассказывать обо всем, что с тобой происходит.
Болезней Волот не боялся, обычно поправлялся быстро и не мог себе представить, почему доктор столь озаботился его здоровьем.

Весна не спешила – до комоедиц19 стояли морозы, а после подул сырой северо-западный ветер, принес тучи, полные тяжелого мокрого снега, и зимний холод сменился промозглой сыростью.
Вернигора не выздоравливал – с той памятной ночи он так ни разу и не открыл глаз. Волот ездил к нему в университет, и видел, что повязки с лица ему сняли - шрамы, конечно, остались, но не страшные, не уродующие: доктор Велезар говорил, они сойдут через год-два. А вот из глаз главного дознавателя сочился гной, он не мог даже приподнять век, и с каждым днем доктор качал головой все горше и горше, а сам Вернигора отчаивался все сильней. Он не умел болеть: пытался заставить писарей читать ему вслух, надеялся довести до конца те дела, которые начал, но только раздражался без меры, ругался на своих помощников, запирался в спальне и по многу часов не выходил оттуда.
И через несколько дней доктор прямо сказал Волоту: скоро придется искать нового главного дознавателя. Но князю было не до этого – с каждым днем то, что Велезар называл болезнью, тревожило его все сильней. Ему все время хотелось побыть в одиночестве, ему хотелось убежать, бросить все на произвол судьбы: судебные дела, бесконечные заседания в думе, гонцов, привозящих вести, длинные письмена от королей, великих князей, ханов и султанов – хоть молодой Воецкий-Караваев и взял на себя сношения с ними, но непременно каждый свой шаг обсуждал с князем, или не доверяя самому себе, или снимая с себя ответственность.
Иногда Волот убегал – садился на коня и гнал его во весь опор по льду Волхова – это помогало на несколько часов избавится от ощущения безвыходности, от невозможности сидеть на месте. А сидеть на месте было просто невыносимо, Волот чувствовал, как по телу пробегает дрожь, более всего похожая на дрожь от тягостного ожидания. Он действовал не спеша, но все время куда-то собирался, и понять не мог, куда ему надо торопиться.
Ночами он начал слышать тихие шепоты и не сомневался: призраки зовут его к себе. Доктор велел пить на ночь сон-траву, и сначала она хорошо помогала, но прошло несколько дней, и Волот снова стал просыпаться по ночам – слушать шепот. К ночным страхам нельзя привыкнуть: сперва он оставлял в спальне чадящую лампу, а потом велел дядьке перетащить постель к нему в спальню. Единственное время, когда он мог побыть один – ночь – не оставила ему такой возможности.
Он осунулся и похудел, с лица сошел румянец, глаза провалились, заострились скулы, и вскоре в думе начали говорить о болезни князя. А никакой болезни не было! То странное, что с ним происходило, болезнью назвать было нельзя! Он просто плохо спал!
Волот не сомневался в этом, пока у него не начали мучительно ныть суставы. Особенно по ночам, когда он не двигался. Достаточно было пошевелиться, и боль отпускала ненадолго, но потом бралась за князя с новой силой. Доктор делал ему припарки, но они нисколько не помогали, так же как и все остальные его лекарства. Помогало только одно – сумасшедшая скачка по Волхову. Только запыхавшись и обливаясь потом, князь мог на несколько часов избавиться от боли, от сосущей тоски, от ощущения безвыходности и страха…

9. МАСЛЕНИЦА

До комоедиц ландмаршал дважды пытался взять Псков приступом: один раз с востока, а потом в Запсковье, со стороны Великой, пока она не вскрылась. Оба штурма закончились для него неудачей: Псков был неприступной крепостью. Никому еще не удавалось взять его ни осадой, ни приступом – только с помощью предательства.
Млад так и не нашел свою броню – она как в воду канула! Теперь ему в бою приходилось тяжелей, надо было прикрывать спину. Лишь потеряв, он ощутил, насколько ценный подарок сделал ему Родомил: раньше он имел преимущество перед студентами – пробить броню могло только копье с узким наконечником, кольчугу же пробивали и стрелы, и прямые удары мечом или топором, ее сминал шестопер.
Ширяй поправился: его обошла стороной горячка, и потеря крови никак на нем не сказалась. Он храбрился, пробовал вешать на обрубок руки щит и сражаться левой, но выходило у него плохо. Он не ныл, и, со стороны казалось, смирился со своим увечьем. Только иногда по ночам Млад слышал его тихие всхлипы, да в глазах парня время от времени мелькала затаенная боль. Прошло почти полтора месяца с их последнего подъема, и Млад решил, что настало время попробовать, как Ширяй сможет подняться наверх без руки. Тем более, начиналась масленица – осажденный город не желал оставаться без праздников. Млад не хотел устраивать представлений, но студенты уговорили его попросить солнца хотя бы на один день – не каждый из них видел подъем шамана, а тем более – двух. Погода стояла отвратительная: шел мокрый снег и дул сильный ветер – Весна повернулась к захватчикам самой некрасивой своей стороной. Но вместе с врагами ее гнев делили и псковичи. Млад не был уверен, что боги послушают его, но и не видел никаких причин, чтоб они отказали защитникам крепости в маленькой радости. Он сделал два бубна, а вместо шкур раздобыл медвежьих шуб у псковичей – под праздник встающего из берлоги медведя он не боялся обидеть прародителей. Недостающие обереги им собрали ребята, незамкнутые обручи для запястий и щиколоток дали девушки, с которыми студенты успели свести дружбу.
Ширяй волновался. Пробовал стучать в бубен обрубком руки, пробовал закрепить на нем обруч с оберегами, иногда беспомощно смотрел на Млада, но тот кивал и говорил, что отсутствие руки не должно помешать. Шаманская пляска немного меняется, но и только, смысл же ее остается прежним: задать ритм самому себе и тем, кто на тебя смотрит.
Кроме студентов в назначенный час на подъем шаманов пришли смотреть и псковичи, и новгородцы – на широкой выжженной полосе перед стеной хватило места всем. Те, кто хотел получше рассмотреть представление, поднимались на стены, толпились на лестницах и башнях. Пожалуй, такой толпы Млад ни разу не собирал – обычно ему помогала одна деревня или село. Но чем больше зрителей, тем легче идет подъем, и боги с большей готовностью дают то, о чем их просят.
В добыче живого огня поучаствовали студенты, псковичи же принесли только что срубленное дерево на костер. Начали ближе к вечеру, когда солнце спустилось к стене, хотя Млад больше любил ночные подъемы. Ширяй поднимался прилюдно в первый раз в жизни, ему еще ни разу не доводилось просить о чем-то богов – он прошел пересотворение в конце лета.
- Постарайся почувствовать людей, которые на тебя смотрят, - наставлял Млад, - это необязательно, я все равно тебя подниму, но попробовать стоит. Помнишь, когда студенты хотели поджечь терем выпускников, ты заговорил, и тебя услышали? Вот примерно так нужно действовать сейчас. Шаман должен заворожить толпу, чтоб все вокруг хотели того же, что ты собираешь просить у богов. Если люди подталкивают тебя вверх, намного легче, и подняться можно гораздо выше.
- Да, Мстиславич, ты уже говорил… - проворчал Ширяй сквозь зубы – волновался.
- И расслабься, забудь, что на тебя смотрят, - добавил Млад.
- Я не понял, забыть или почувствовать людей? – усмехнулся парень.
- Одно другого не исключает.
- Я подумаю над твоими словами, - Ширяй посмотрел на Млада с сомнением.
- Ага, - кивнул Млад. Ну разве так ученик должен отвечать на слова учителя? Впрочем, спорить с Ширяем он любил, и после подъема они еще обсудят это, когда у парня появится собственный опыт и собственные ощущения.
Одного шаманенка поднимать наверх легче, чем двоих - Млад скрежетнул зубами: Добробой никогда не будет просить богов о чем-то и никогда не поднимется наверх прилюдно. Он не успел стать настоящим шаманом. Ширяй, похоже, тоже вспомнил о нем, но ничего не сказал, только отвернулся ненадолго, пряча от Млада лицо.
Разношерстная толпа поймала ритм шаманской пляски налету, почти сразу – Млад почувствовал волну, возвращающуюся к нему со всех сторон. Она была похожа на рябь на воде, на содрогание, на биение пульса – тысячи сердец стучали в такт его песне. Дрожь земли, воздуха и огня слилась с содроганием толпы, подчиняясь двум бубнам и клацанью оберегов. Ощущение огромного счастья выплескивалось через край, и Ширяй тоже чувствовал это счастье: его бубен и пляска помогали Младу, ему не пришлось толкать ученика вверх – тот взлетел сам.
Белый туман принял их в объятья, пропуская дальше безо всяких препятствий, росное поле стелилось к ногам, и медведь-прародитель вышел навстречу, что тоже было добрым знаком.
- Мстиславич, а там что? – Ширяй показал рукой в сторону берега далекой реки, - ты никогда не говорил…
Млад сначала не понял, что показалось ему странным в жесте ученика: все было как обычно, но тот сам вскрикнул вдруг:
- Мстиславич! Ты видишь? Ты видишь?!
- Вижу, Ширяй, - Млад обнял его за плечо, - вижу…
Ширяй поднес к глазам правую ладонь и долго рассматривал ее, и поглаживал пальцами, и трогал, словно хотел убедиться в том, что ничего не путает. А Млад подумал, что теперь каждое возвращение сверху будет причинять парню боль – ему придется заново мириться с потерей. Нет ничего больней не оправдавшихся надежд, а подъемы будут питать эту надежду. Призрачную надежду на то, что внизу рука не исчезнет.
- Я понимаю, Мстиславич. Я все понимаю. Ты не переживай за меня, - Ширяй вздохнул и натянуто улыбнулся, - но я все-таки был прав. Я знал, что если ее положить на погребальный костер, она будет со мной. Только я думал – потом, после смерти.
- Наверное, так и должно быть, - Млад пожал плечами, - она ушла в мир нави.
- Так что там, в той стороне? Почему мы никогда туда не ходим?
- Я точно не знаю, я не уверен. Но, судя по всему, это дорога, которой мы пройдем когда-нибудь… По которой уже прошел Добробой… Но, пока ты по ней не пройдешь, ты не узнаешь, куда она ведет.
- А если пойти по ней сейчас?
- Ты упадешь. Сорвешься. Разве ты не чувствуешь, как поток под тобой становится слабей, когда идешь туда, куда тебе ходить не стоит?
- Раньше чувствовал, а сейчас – нет. Я думаю, это из-за руки. Часть меня уже там…
- Не ходи туда. Может быть, ты и прав, может быть, ты и не сорвешься. Но, возможно, оттуда нельзя вернуться.
- Да нет, я не собираюсь. Просто любопытно.
- Ты освоился? Можешь двигаться дальше? – Млад пристально посмотрел на ученика – ему предстоит появиться перед богами второй раз в жизни. В первый раз Млад сам поднимал учеников наверх сразу после пересотворения, это было что-то вроде ритуала представления нового шамана богам. Но ученики плохо помнили этот подъем, он и сам своего первого подъема с дедом почти не помнил – смутные образы и непонятные ощущения, в которых он еще не разобрался. Второй раз – совсем другое дело. Впрочем, Ширяй был сильным шаманом, очень сильным, и этот подъем только подтвердил его силу.
- Я готов, - Ширяй сосредоточено кивнул.
- Посмотрим, как тебя примут боги.
- А кого мы будем просить?
- Я не знаю. Никогда не знаешь, кто выйдет к тебе. А кого ты хочешь увидеть?
- Перуна!
- Ну, сейчас не его время. И потом, нам нужно солнце, а не гроза. Я думаю, выйдет Дажьбог, - улыбнулся Млад.
Но он ошибся – словно вняв просьбе юного шамана, в первый раз пришедшего просить о чем-то богов, к ним вышел именно громовержец. А может, бог-воин просто хотел повидаться с Младом, потому что заговорил первым, и Млад почувствовал усмешку в его словах:
- Ну? Знают ли боги будущее?
- Боги могут его менять. Так же, как и люди, - Млад пожал плечами.
- Не всегда, - снова усмехнулся бог и повернулся к Ширяю, - Проси. Посмотрим, чему ты научился у своего наставника.
Наглости Ширяю было не занимать, он не чувствовал трепета перед громовержцем и не растерялся:
- Мы просим ясного неба, чтоб начать праздновать возвращение светлых богов из Ирия. Вас, то есть… Почему бы богам не пойти нам навстречу?
Перун захохотал, и гром загремел в его смехе. Но Ширяя его смех не смутил – он терпеливо ждал, когда бог ему ответит, не опуская головы.
- Что ж… - наконец, сказал громовержец, - я доволен. Никто из богов не оценил бы твоей просьбы, но мне понравилось. Подойди ближе.
Ширяй без страха шагнул в его сторону и спросил:
- А разве боги не видят меня насквозь? Разве им надо рассматривать меня вблизи, чтоб что-то понять?
- Видят, видят, - проворчал Перун, словно строгий дядька своему подопечному, - и не твое дело судить мои слова.
- Я не сужу, я спрашиваю. Что, трудно ответить?
- Я ответил, - громовержец снова посмеялся, - ладно. Иди. Будет вам ясное небо. Только к добру ли?
- А это уже наше дело, - усмехнулся в ответ Ширяй.
- Конечно, ваше, - кивнул громовержец.
Млад хотел отступить назад, но Перун неожиданно обратился к нему.
- Постой. Я как-то говорил, что за жизнь твоего ученика и правую руку другого я буду отвечать тебе на любые вопросы до хоть до скончания века…
Ширяй, до этого уверенный и нахальный, изменился в лице и посмотрел на Млада с испугом. Но громовержец продолжил:
- Хоть ты и отказался, но раз так сложилась жизнь… Я хотел предупредить: тот, кого люди называют архистратигом чужого бога, время от времени наведывается в белый туман. Он ждет кого-то, хочет кого-то перехватить. Я не знаю, кто из тех, кто призван нами при рождении, теперь отвернулся от нас.
- Ты, бог, считаешь это важным? – Млад поднял брови.
- Да. Я считаю это важным. Для нас.
- Ты просишь меня найти его?
- Я ни о чем тебя не прошу, - презрительно ответил громовержец, - но, если это важно для нас, это не может не быть важным для вас. Я отвечаю на те вопросы, которые ты не умеешь мне задать. Иди. У тебя хороший ученик, он превзойдет учителя. Если… Иди. Продолжай думать, что боги не знают будущего.

- Мстиславич, почему ты не сказал мне, что потребовал от тебя Перун? – спросил Ширяй, когда они улеглись спать.
- Он сказал мне, что пошутил. Он сказал, ему не нужны ни наши жизни, ни наши руки. Я не знаю, зачем он это говорил, я не знаю, что эти слова означали. Он говорил, это не будущее, а жребий, судьба. Он как будто обвинял меня в начале этой войны. В том, что я знаю о ней, но ничего не делаю.
- Это неправда! Ты делал! Ты даже на вече говорил!
- Наверное, этого было мало… - вздохнул Млад.
- Только не надо теперь вешать это на себя! Ты все время в чем-то виноват! С Мишей был виноват, теперь в начале войны виноват!
- Слушай, ты читал христианскую книжку, - Млад вспомнил слова Перуна, - архистратиг – это Михаил Архангел?
- По-моему, да. Что я помню, что ли, как они там назывались? Их там было выше крыши! Я помню, что он был воеводой. Наверное, это и есть архистратиг, если на греческий перевести.
- Спи. Завтра обсудим все. Ты устал?
- Есть немного. Но не сильно, я думал, будет тяжелей.
- Было очень много людей – это помогает. Но ты сильный шаман. И громовержцу твоя наглость понравилась. Но ты иногда думай, с кем разговариваешь. Громовержец посмеется, а Дажьбог сбросит вниз.
- Почему?
- Они разные. Спи.
- Я почему-то совсем не хочу спать, - Ширяй зевнул.
- Ага, - усмехнулся Млад.
- Нет, я хочу, конечно… Но я хочу понять все, подумать… Мне обидно сейчас заснуть. Завтра я могу о чем-нибудь забыть.
- Ничего, не забудешь. А забудешь – я напомню.
- Ты не можешь напомнить мне, что я чувствовал.
- Могу, - улыбнулся Млад, - когда-то я чувствовал то же самое.
- А к тебе тоже первым вышел Перун?
- Нет. У меня первым был Сварог.
- Ого! – Ширяй приподнялся.
- Он больше никогда не выходил ко мне. Только в первый раз.
- И что он тебе сказал?
- Он сказал деду, что из меня получится хороший учитель. Учителем я быть не собирался, я хотел в университет. Но, видно, на свете действительно существует жребий. Спи.
Ширяй зарылся под плащ, но через минуту снова поднял голову:
- А Перун вышел к нам, потому что хотел поговорить с тобой или потому что он покровитель воинов, а просили солнца именно воины?
- Я не знаю. Спи.
- Я еще хотел сказать. Я понял, что ты имел в виду, когда говорил, что надо чувствовать толпу и не обращать на нее внимания.
- Хорошо. Ширяй, сил нет никаких, давай поговорим завтра. Я правда устал.
- Ладно, ладно, - снисходительно ответил ученик, - отдыхай.
- Ты забыл добавить: «так и быть», - проворчал Млад и повернулся лицом к стене.

На рассвете их разбудил грохот пушек – не иначе, ландмаршал дождался праздника, чтоб застать русичей врасплох. На этот раз пушки били по стенам, по заложенным проломам – через проломы осаждавшим было проще попасть в крепость, чем через ворота с ловушками.
Небо было ясным, и на приступ немцы снова пошли в полдень, с юга, когда солнце слепило глаза защитникам стен: громовержец оказался прав.
Млад с жалкими остатками сотни сражался на стене, в этот раз это было проще – толпа кнехтов не напирала, большинство лезли в крепость через проломы, где их встречало псковское ополчение. Когда солнце прошло половину пути от полудня до заката, стало ясно, что этот штурм захлебнется – надежды ландмаршала не оправдались, Псков встретил его во всеоружии. Единственным преимуществом немцев в этом бою стали осадные башни, выстроенные выше крепостных стен – лучники обстреливали защитников сверху. Но из десяти башен только три добрались до цели, остальные снесли псковские пушки.
Когда одна из башен подошла вплотную к крепости, студентам пришлось туго – наемникам удалось закрепиться на стене, и сражались они отчаянно, прикрывая кнехтов, поднимающихся наверх по лестницам.
Млад очень быстро оказался в самой гуще боя, его оттеснили к выступу стены, к бойницам, сквозь которые время от времени со второй осадной башни стреляли из луков и ручниц. Он снова не слышал ничего, кроме лязга оружия, снова забывал о времени – упоение боем захватывало его полностью: странное, совершенно ему не свойственное желание убивать, рождало бесстрашие и безрассудство. С тех пор, как он в первый раз схватился с ландскнехтом в Изборске, прошло много времени – Млад чувствовал себя гораздо уверенней. Да и рука привыкла долго размахивать мечом, и доспехи уже не давили на плечи.
На помощь студентам на стену поднимались псковичи и новгородцы – немцев на стене били с двух сторон, и победа была не за горами. Млад не понял, как это получилось – ему казалось, что за его спиной двое новгородских ополченцев и можно смотреть только вперед, когда почувствовал опасность – в бою звериное чутье просыпалось в нем, он не раз и не два успевал отразить удар сзади, когда ни услышать его, ни увидеть не мог. И в этот раз он начал разворачиваться, чтоб подставить меч под грозящее ему орудие, но не успел: его настиг прямой удар топором в правую лопатку – порвал кольчужные кольца, пропорол стеганку, расколол кости, глубоко впился в легкое и застрял – тот, кто нанес удар, остался без оружия. Если бы он не начал поворачиваться, топор достал бы до сердца или перебил позвоночник…
Млад не ощутил боли, только подумал о том, что это, должно быть, больно. Голова поплыла сразу, не прошло и секунды: он качнулся, теряя равновесие, и некоторое время еще стоял, боясь вздохнуть, когда почувствовал кровь во рту. Колени подогнулись, он уперся левым плечом в стену и начал оползать по ней вниз – медленно, все еще надеясь удержаться на ногах. Дыхания не хватало, он осторожно вдохнул, поперхнулся и кашлянул, но от этого кровь хлынула через дыхательное горло. Млад схватился руками за грудь, словно хотел разорвать кольчугу, он еще не задыхался, но чувствовал, что еще немного – и начнет темнеть в глазах. Взгляд его уперся в серые камни под ногами – они раскачивались и не складывались в одну картинку. Розовая, пенистая кровь закапала на колени – не так уж ее было много, как ему показалось.
Выпрямиться. Выпрямиться, и не потерять сознания. Млад вцепился ногтями в неровные камни стены, стараясь поднять голову, расправить плечи: рвущая боль тут же прошила тело насквозь и разлилась по правой стороне груди. Он опять попытался осторожно вдохнуть, кровь булькала в горле, нестерпимо хотелось кашлять, и боль, казалось, едва не разодрала его на куски. Но воздух прошел внутрь. Млад закашлялся, отхаркивая кровь, в глазах потемнело и на минуту пропали все звуки вокруг – только оглушительный звон в ушах.
Надо держаться прямо… Нельзя падать, нельзя нагибаться. Он откинул голову на стену, надеясь, что она его удержит. Дышать. Медленно. Осторожно. Каждый маленький вдох, продлевающий жизнь, был мучителен – до слез, до полного отчаянья. Кашель толкал кровь изнутри, бил по раскрошенным костям, и в голове мутилось от боли. Только бы не потерять сознания… Блаженная чернота накатывала на него, словно качели, несущиеся сверху вниз, и он отталкивал ее, и она отлетала обратно, чтоб тут же накатить снова.
Бой продолжался, но Млад не видел его, только слышал лязг, ругань, стоны, хруст костей и чавканье лезвий, пробивающих плоть – в бою он не обращал на эти звуки внимания. Кто-то случайно задел рукоять топора, торчащего у него из спины, и это было очень больно, но топор сидел там так крепко, что не шелохнулся. Млад не мог застонать – слишком расточительно: воздуха едва хватало на то, чтоб не задохнуться.
Предрассветное росное поле открывало ему вид на широкую реку вдали, и мокрые кисточки высоких трав холодили колени… Он шагал к реке… Ему никогда не приходило в голову двигаться в ту сторону, и ничего хорошего не могло его там ждать, но он шагал – широко, размашисто, словно радуясь освобождению.
Он обещал. Он обещал вернуться. Дана… Он обещал… Как просто сбросить с себя боль, вместе с давящими на грудь доспехами, развернуть плечи пошире, вдохнуть полной грудью и шагать вперед. Он сделал все, что мог. Он дышал и кашлял, пока ему хватало на это сил, а потом сил не осталось. У шаманов очень сильна воля к жизни, иначе бы они не возвращались после первого же подъема. Он обещал. Он прошел пересотворение и не отказался от жизни, так почему же сейчас ему так хочется идти и идти вперед, по предрассветному росному полю, зная, что он никогда не сможет вернуться обратно?
Серый камень, забрызганный кровью, был едва различим в сумрачном, задымленном свете. Боль тянула из спины жилы, кашель спазмами сжимал грудь, и хриплый, судорожный вдох едва не убил Млада. Он обещал. Дышать. Не упасть. Не потерять сознания. Ему хватит сил.
Звезды сменялись белым туманом, и росное поле стелилось к ногам ковровой дорожкой. Он гнал его от себя, он отталкивал его, плавал в белом тумане, и снова возвращался к серым камням. Холод. Боль и холод. Факелы на стенах. Тихие голоса, далекие вскрики и глухие стоны.
Кто-то жесткой рукой взялся за рукоять топора и потянул его к себе – топор не подался. Стон разомкнул запекшиеся, окровавленные губы, но вместо него хрип и кашель вырвался из горла вместе с пенистой кровью.
- Погоди. Осторожней, он еще жив, - голос прогремел в ушах, такой удивительно знакомый голос. Младу не хватило сил подумать о том, кому он принадлежит, но что-то теплое, похожее на надежду, шевельнулось внутри от этих слов.
- Брось, Мстислав. С такими ранами не живут.
- Погоди.
- Мстислав, живых не успеваем спасать. Это покойник.
Теплое дыхание факела коснулось лица, шум огня показался оглушительным и далеким одновременно.
- Это мой сын, Зыба… Ты что не видишь? Это мой сын…

Кровь хлынула из раны, кровь заклокотала в горле и наполнила рот, когда отец выдернул из спины топор одним коротким и сильным движением. Боль перехлестнула через край, кашель сотрясал тело, Млад хрипел и задыхался, воздух пошел в легкое через рану с хлюпающим, сосущим звуком, но отец тут же зажал ее полотенцем, вдавливая в спину обломки кольчужных колец.
- Давай, Лютик, давай… Дыши… Откашливай…
И Млад откашливал, но почти безуспешно, и проваливался в белый туман, и выплывал из него, и кашлял снова, и тянул в себя воздух, надеясь задержать его внутри хоть на миг. С него сняли кольчугу одним движением, распороли стеганку и рубаху, а он все не мог откашляться, кровь пенилась на губах и текла через нос, бурлила в груди и не давала дышать.
- Давай, сын… - шептал отец.
Млад хрипел, и боль перестала иметь значение: нехватка воздуха оказалась страшней.
- Дыши! Кашляй! – орал отец и стучал ему по спине, пригибая голову вниз.
И Млад кашлял: каждый толчок был похож на удар топором в спину, и перед глазами сгущалась тьма, на дне которой мутно проблескивали звезды. И белый туман снова оседал на лице каплями холодного пота, и росное поле мерцало на его границе.
- Мстислав, ты заметил? Это был русский топор, а не алебарда.
Вопрос остался без ответа, засел где-то на самом дне сознания, и долго бился в голове в поисках выхода.

Он не мог кричать, и вместо крика изо рта с хрипом хлопьями падала пенистая кровь. Отец ставил на место вдавленные в легкое кости быстро, грубо и точно, шепча в рану слова заговора, отсасывал кровь крепкой деревянной трубкой и снова соединял отломки костей. Млад плохо понимал, что происходит и почему ему так больно, цеплялся ослабевшими пальцами за локти придерживающего его Зыбы; со лба градом катился пот, тошнота перекатывалась в груди, и кашель сотрясал тело новой болью. Шепот отца – спокойный, уверенный и монотонный, не давал сойти с ума.

Кровь остановилась на третьи сутки. Млад полулежал на наскоро сколоченных нарах в палате возле дощатой загородки, у окна, и рассматривал расписные своды потолка и стен: вычурный рисунок, неделю назад казавшийся прекрасным, осточертел ему в первый же день, а он не мог повернуть головы, чтоб смотреть в другую сторону. Ширяй крутился рядом: то поправлял подложенные под спину тюфяки, то приносил воды, то, вздыхая, сидел в ногах. Млад не говорил, не шевелился, только иногда осторожно кашлял, но мысли в его голове были отчетливы, даже чересчур. И чувства стали острей, а может, он просто острей их осознавал, потому что все они сбивали слабое дыхание, и сердце стучало прямо в рану, словно острым молоточком.
Ширяй, когда собирался что-то сделать, протягивал вперед сначала правую руку. Млад убеждал себя в том, что парень привыкнет, но от каждого его движения хотелось сжать зубы.
«Это был русский топор, а не алебарда». Млад крутил эту мысль в голове, и не верил в нее. Лишившись оружия, поднимаешь то, что лежит под ногами, и не разбираешь, русское это оружие или немецкое. И наемник, и кнехт могли подобрать то, что выронил русич. Это было бы очевидно, если бы не пропавшая броня…

Легкое развернулось на пятый день. Отец, прижимающий ухо к его груди, взял Млада за руку и еле заметно сжал ему пальцы.
- Молодец, сын.
Как будто в этом была какая-то заслуга Млада.
- Из тех, кому я пробовал лечить такие раны, не выжил ни один, - сказал отец и сжал ему пальцы чуть сильней, - это действительно воля к жизни, больше я ничем не могу это объяснить.
Млад кивнул.
- Тебе не холодно?
Отец каждый раз спрашивал, не холодно ли ему, и клал руку ему на лоб.
Холодно Младу стало на следующее утро. Он проснулся от кашля, и думал, что в палате открыты окна и двери, и мороз должен покрыть инеем пол и расписные стены. У него стучали зубы. Он пытался натянуть плащ повыше, к самому подбородку, но дрожащие пальцы не могли удержать скользкий мех.
За окном шел дождь…
Не надо было быть врачом, чтоб понять: это горячка. Отец напрасно радовался: загноившаяся рана убьет еще верней, чем кровь в дыхательном горле. Кашель не давал вздохнуть…
- Лютик, - отец спал за загородкой и вышел, разбуженный кашлем Млада, - ты чего?
- Мне холодно, бать, - ответил Млад и закашлялся снова.
Отец тут же кинулся разматывать повязки, и от этого стало еще холодней – Млада начал бить озноб.
- Нет, рана чистая, - Младу показалось, отец выдохнул с облегчением, - это легкое. Тоже опасно, но мы поборемся…
Ширяй кутал его в одеяла, поил горячим отваром, сделанным отцом, клал в ноги нагретые камни – Млад не мог согреться. А к вечеру ему стало жарко – так жарко, будто рядом горел огонь и обжигал кожу.
Следующие дни Млад помнил очень плохо – он то горел в огне, то мерз, то обливался потом и от слабости не мог шевельнуться. К нему приходила Дана – он запомнил это очень хорошо. Он говорил с ней, жаловался, обещал остаться в живых – ее прохладные руки остужали лоб. Но однажды, очнувшись от забытья, увидел, что за ним ухаживает совсем другая женщина – молодая и красивая псковитянка. Ширяй сидел с ним ночами, а днем его сменяла эта женщина.
Кашель мучил его день и ночь, и с каждым днем боль в ране становилась все сильней, пока не стала нестерпимой. Отец, делая перевязки, говорил, что гноя нет, рана чистая и не верил – не хотел верить – что с ней что-то не так.
- Лютик, это от кашля. Ты просто ослаб, тебе кажется.
- Бать, не может быть. Не могу больше, бать… сил нет терпеть.
- Лютик, это легкое. Я ничего не вижу. Ты же знаешь, я пальцами вижу, мне внутрь заглядывать не надо. Рана и должна болеть, сильно болеть.
- Почему же она раньше так не болела?
- Это от кашля, Лютик, говорю тебе. Ты устал, у тебя горячка. Это пройдет… Еще немного, и это пройдет. У тебя и кашель стал слабей, ты поправляешься.
И Млад опять горел в огне, и снова уходил в забытье, и белый туман сгущался вокруг, но не остужал огня и не снимал боли. Страх смерти витал над ним и рождался в левой стороне груди – с каждым зыбким ударом сердца. Иногда Млад не мог понять, где болит сильней – справа или слева.
- Дана, милая, если бы ты знала, как мне больно… - шептал он доброй псковитянке.
А когда ее не было рядом, звал Дану, с каждым разом все громче и отчаянней – от крика было немного легче. И однажды ночью он ее увидел – увидел по-настоящему, не перепутал с чужой женщиной. Она спала у себя дома, на широкой кровати под пологом, а на подоконнике горела маленькая масляная лампа. Млад позвал ее тихо, боясь напугать, но она не проснулась. Ему казалось, стоит ей проснуться, и боль пройдет, а она все не просыпалась, только повернулась на спину, и голова ее металась по подушке, как будто она видела дурной сон. Он кричал в полный голос, а она все не просыпалась. От отчаянья у него из глаз едва не бежали слезы, он кашлял и умолял ее проснуться, и надеялся, что она его когда-нибудь услышит. И она, наконец, услышала. Села на постели, глядя вокруг, и провела тонкими пальцами по лицу, словно избавляясь наваждения. А потом решительно поднялась на ноги и отчетливо сказала:
- Я приеду. Я приеду к тебе. В Псков.
И тут он понял, что наделал, и начал уговаривать ее никуда не ехать, но она одевалась и не слышала его.
- Мстиславич… - Ширяй вытер ему лоб полотенцем, - Мстиславич, тебе совсем плохо? Выпей водички…
Млад открыл глаза и закусил губу – и это тоже оказалось горячечным бредом. От боли темнело в глазах, и смерть ходила где-то рядом, и страх сжимал сердце, словно в кулаке.
- Разбудить доктора Мстислава? – спросил парень – глаза его были испуганными и рука, держащая полотенце, дрожала.
Млад покачал головой – зачем? Но отец проснулся сам, не дожидаясь, когда его позовет Ширяй.
- Лютик, да что ж с тобой? – он нагнулся и посветил свечой Младу в лицо.
- Больно, бать.
- Ноет или стучит?
- Дергает.
Отец сжал губы и начал разматывать повязки. Млад не видел его лица, но понял по глазам Ширяя, что отец увидел что-то страшное. Он надавил на спину рядом с раной, и Млад не смог удержать крика.
- Ах, я дурак… - отец с шумом втянул в себя воздух, - ну почему, почему я ничего не видел? Я не мог такого не увидеть! Словно заклятье кто-то наложил на рану! Чары… Иначе не знаю, что и сказать… Понадеялся на свои пальцы, а головой не подумал… Пока кости кусками через свищи не полезли – не поверил… Зыба! Послушал бы тебя сразу – не так бы все пошло! Зыба!
- Да что там, бать? – спросил Млад сквозь зубы.
- Это кость гниет, сверху и не видно было ничего! Но я не мог, Лютик, ты мне веришь? Я не мог! Такого не бывает, чтоб я не увидел! Зыба!
- Чего? – отозвался его помощник из-за перегородки.
- Зажигай свечи. Не будем ждать утра. Ничего, сын, разрежу, завтра легче будет.
Млад снова закусил губу – ему было страшно представить даже легкое прикосновение к ране.
- Ты только шепчи погромче, - выдавил он, чувствуя, как тошнота подходит к горлу и тело сотрясает волна дрожи.

От боли он перестал ощущать себя человеком: у него не осталось ни капли мужества, ни крохи чувства собственного достоинства. Он рвался, он кричал в полный голос, перебудив всех раненых, а отец не дал ему ничего прикусить – сказал, это бесполезно. Зыба хотел зажать ему рот, но отец не позволил, чтоб Млад мог нормально дышать. Так больно ему было только при пересотворении, но тогда боль не убивала его: он понимал, что властен над своей жизнью и смертью. Теперь же страх застилал глаза, сердце стучало из последних сил, обрывалось дыханье, и душила тошнота. Он терял сознание, но ненадолго – так казалось ему самому.
Давно посветлели окна, а отец все шептал в рану свой бесполезный заговор и долотом выбивал гнилые кусочки кости. Млад охрип и думал, что давно сошел с ума и теперь умирает. Он не помнил, как оказался на нарах, перевязанный и закутанный в одеяла.
А через несколько часов боль утихла настолько, что он уснул и проспал до следующего утра.
Отец разбудил его, чтоб напоить и перевязать.
- Ну что, сын? Тебе лучше, я смотрю, - глаза отца светились надеждой, - потерпи еще, я выдавлю гной.
Млад застонал и укусил подушку.
- Терпи. Это не так страшно, - отец погладил его по голове, - я виноват… Ну прости меня, сынок.
Это действительно оказалось не так страшно и очень быстро.
- А теперь скажи мне: кто-нибудь трогал тебя за правое плечо? В последнее время? – спросил отец, вернув повязки на место.
Млад покачал головой:
- Вообще-то нет, - прохрипел он еле-еле, - кто угодно мог по плечу хлопнуть. Я не помню.
- Я не мог не увидеть, понимаешь? Я не мог…
- Да ладно тебе, бать, - Млад натянуто улыбнулся – он совсем не мог говорить и тихо сипел, - ты просто не хотел верить. Боялся. У кого угодно увидел бы, а у меня – нет.
- Не знаю. У меня ощущение, что я борюсь не с ранением, а с врагом. Как будто кто-то мешает мне, понимаешь? Я ту мазь все время вспоминаю, которой тебя от ожога лечили.
- Бать, если бы не ты, я бы давно умер. Перестань оправдываться.
- А я не оправдываюсь. Я хочу понять, что происходит. Кому ты перешел дорогу? И у кого достает силы бороться со мной?
- Это Иессей! – вдруг сказал Ширяй, дремавший на тюфяке рядом, - я знаю! Он тебя боится, Мстиславич! Потому что ты можешь помешать ему убить князя.
- Не ори… - устало прошептал Млад, - завтра весь Псков заговорит о том, что кто-то хочет убить князя.

10. КНЯЗЬ НОВГОРОДСКИЙ. БОЛЕЗНЬ

Месяц Березозол пришел на землю в одночасье – вместо промозглой сырости, серых туч, полных мокрого снега, падающего на почернелые сугробы, вдруг выглянуло солнце. Снег растаял за три дня, а вскоре сквозь прошлогоднюю траву еле заметно пробилась свежая зелень. На Волхове тронулся лед.
Вернигора ослеп, и никто уже не сомневался, что зрение никогда не вернется к нему – доктор Велезар сказал, что гниение убило что-то у него в мозгу.
Однорукий кудесник, на которого так уповал главный дознаватель, отказался идти в Новгород. Он был очень дряхл, и сказал, что кто-то сильно преувеличил его возможности – ему не сравниться с избранным из избранных, и не надо тревожить его спокойную, созерцающую старость. Это известие окончательно сломило дух Вернигоры – прежде воин, он за месяц превратился в озлобленного, несчастного калеку. Доктор пробовал говорить с ним, убеждал, что его знания, его опыт еще пригодятся Новгороду, а если не Новгороду, то университету, но главный дознаватель не прислушался к его словам. Говорили, он пытался повеситься, но под его тяжестью оборвалась веревка, и он принял это, как знак богов, отказался от должности и, в сопровождении какого-то юноши из университета, сам отправился в Белозеро – говорить с одноруким кудесником.
Волоту не хватило сил сочувствовать ему – чем ближе Весна приближала землю к Лету, тем хуже ему становилось. К боли в суставах добавилось ощущение какого-то нароста внутри, который свербел и не давал покоя ни днем, ни ночью: хотелось разорвать не только рубаху, но грудную клетку под ней, чтоб выпустить наружу накапливающееся раздражение. От него сводило ноги, а часто – и ребра, и, как Волот не старался на людях скрыть свою болезнь, боль от внезапной судороги выдавала его.
Призраки, каждую ночь приходящие к постели князя, теперь виделись ему и средь бела дня: однажды, когда он, не выдержав напряжения, убежал из терема в промокший лес, то оказался вдруг в странном месте – его со всех сторон окружил туман, непроглядный, белый-белый. И в нем он видел смутные тени, и голоса уже не шептали, а говорили громко и отчетливо, называли его по имени и звали к себе. Волот бежал оттуда сломя голову, пока не увидел лес вокруг, и берег Волхова. Доктор сказал, что это его видения, и что на самом деле такого места в лесу нет, но Волот не сомневался: с ним это произошло на самом деле, такое не могло привидеться. И от этого ему стало еще страшней – он поверил, что эта странная болезнь рано или поздно приведет его к смерти, что от нее нет ни лекарства, ни спасения: призраки заберут его к себе.

Предыдущая страница 20 Следующая страница


21 Ольга Денисова

Разговоры о его болезни просочились в Новгород – люди шептались удивленно и сочувственно, Волот ловил их взгляды, когда проезжал по улицам в детинец. Никто не торопился подтвердить эти слухи, и верили в них немногие. До тех пор, пока однажды на заседании думы с ним не случился припадок – судороги охватили все его тело, он упал, сильно разбив голову о каменный пол, но не потерял сознания. В детинец позвали доктора Велезара, Волота отвезли в Городище на повозке – он не мог встать, и не мог говорить, и боялся, что от малейшего к нему прикосновения припадок повторится.
В тот же день, к вечеру, к нему явился Чернота Свиблов – меньше всего Волот хотел встретиться именно с ним. Доктор отпоил князя какой-то травой и пообещал, что припадка не случится, и ему действительно стало лучше, но встретить посадника так же как в прошлый раз он не сумел – был слишком слаб, ему едва хватило сил встать с постели. Дядька завернул его в шубы и усадил в горнице для гостей, перед очагом.
Свиблов на этот раз тоже повел себя иначе и начал разговор по-отечески.
- Я пришел не ссориться, а мириться, - сказал он, присаживаясь напротив князя, - довольно мы играли во врагов. Не то время, чтоб делить власть. Я рад, что на нашей стороне переговоры ведет Воецкий-Караваев. Хоть он и был мне соперником на вече, я ценю его способности.
Волот сдержано кивнул.
- Война затягивается, князь. Нам надо искать союзы, сильные союзы. Далеко не всем нравится Великое княжество Литовское, занимающее пол-Европы. И главный его противник – польский король. Воецкий-Караваев завтра выезжает в Польшу. Мне пока не хочется выносить этот вопрос в думу, я сначала хотел поговорить с тобой. Я знаю, сейчас ты с негодованием отвергнешь мое предложение, но пройдет время, и ты посмотришь на него совсем по-другому. Ты знаешь, что христиане делятся на католиков и ортодоксов?
- Я слышал об этом, - устало ответил Волот.
- Католики подчиняются папе Римскому, а ортодоксы не подчиняются никому, это самостоятельные церкви. Пока не пал Царьград, они зависели от него, но, скорей, духовно. Римские понтифики уже полвека хотят прибрать ортодоксов к рукам, но теперь им мешает Османская империя, под ее владычеством находятся все государства, которые раньше исповедовали ортодоксальное христианство. Русь – огромная страна. Если она сейчас примет католичество, то встанет в один ряд с Польшей и Литвой, не более. Но если мы примем веру ортодоксов, это выделит нас, и, как ни странно, противопоставит, скорей, Османской империи, чем католической Европе. Папа Римский захочет союза с нами, в надежде на последующее объединение церквей, но власти над нами не получит. Этот союз даст ему и еще одно преимущество – он сможет открыто выступать против турок, основываясь на нем. Война за земли превратится в войну за христианскую веру против мусульманской. Ты понимаешь, о чем я говорю?
- И не хочу понимать.
- Дослушай до конца. Конечно, папская власть не простирается до бесконечности, но союз Литвы и Османской империи папа в состоянии разрушить, если захочет выступить на нашей стороне. Он имеет влияние на Ливонский орден. Польша поддержит его и, соответственно, нас. И при этом мы ничего не теряем, напротив, выходим в Европу не как варвары, а как преемники Царьграда.
- Ты говоришь о предательстве богов, и считаешь, что мы ничего не теряем? – Волот сжал губы.
- Богам нет до нас никакого дела, мальчик. Ты думаешь, я не знаю, о чем ты мечтаешь по ночам? Ты не только хочешь дорасти до своего отца, ты хочешь превзойти его. Ты надеешься стать самодержцем, подобно римским императорам, или я не прав?
- Не твое дело, о чем я мечтаю по ночам, - вспыхнул Волот и приподнялся – от гнева распирающее грудь нечто снова засвербело внутри, и заныли суставы.
- А я, представь, согласен с тобой, хотя должен всячески сопротивляться твоему стремлению. Русь сможет объединить император, а не воевода. И твой отец добился бы единовластия, если бы прожил еще десяток-другой лет. Он не учел только одного: инструмент для этого существует уже целое тысячелетие. Католическая вера стоит на непогрешимости папы, ортодоксальная – на непогрешимости имперской власти. Именно поэтому тебе надо выбирать последнюю.
- Да тебе нет до Руси никакого дела! – презрительно выплюнул Волот, - тебя не волнует ничего, кроме серебра в сундуках!
- Может быть я и мерзавец, - улыбнулся Свиблов, - но, поверь, и в жизни, и в государственном устройстве, и во внешних сношениях я разбираюсь лучше тебя, князь. И могу сказать тебе – чтоб вершить людские судьбы, нельзя не быть мерзавцем. Ты поймешь это когда-нибудь. Главное, чтоб не было поздно.
Волот, который теперь виделся с доктором Велезаром каждый день, расспросил того вечером: и о католиках и ортодоксах, и о римском понтифике, и о том, должен ли человек, повелевающий чужими судьбами, обязательно быть мерзавцем.
- Знаешь, я бы не стал называть это таким откровенно недоброжелательным словом, - ответил князю доктор, - но могу подтвердить однозначно – люди, имеющие власть, отличаются от остальных. И остальным это отличие может показаться порочностью. На самом же деле – это здравый смысл, поднятый над нравственностью, отрицающий нравственность как ценность. Я бы не стал осуждать этих людей, ибо, подняв нравственность над здравым смыслом, они бы не смогли управлять народами. Я не говорю о тех, кто бессовестно набивает брюхо за счет казны, кто жиреет на чужой нищете, кто купается в золоте и предается порокам лишь на том основании, что добрался до вершины, пусть и очень высокой. Для этих людей власть – средство, а не цель. Я говорю о властителях, которые не искали выгоды, которые стремились к чистой власти. Царь Александр – вечный и незабываемый пример такого стремления. Я бы причислил к ним Олега Вещего, возможно, князя Святослава Игоревича. И, пожалуй, твоего отца.
- Ты хочешь сказать, мой отец ставил здравый смысл выше нравственности?
- Разумеется.
- Но люди любили его… Если бы он был таким уж безнравственным, разве бы вече посадило его на княжение?
- Я не говорил, что эти люди безнравственны, мой друг. Твой отец прекрасно понимал, что нуждается в любви новгородцев, и он завоевал эту любовь, так же как завоевывал вражеские крепости. Но когда властителю не нужна любовь народа, он не станет тратить силы на ее завоевание, как ты сейчас не станешь тратить силы на завоевание Выборга, у тебя есть задачи более насущные. Властителю позволительно быть тираном, если от этого не пошатнется его власть. И даже больше, часто именно тирания ведет государство к расцвету.
- И ты считаешь, что предательство своих богов можно оправдать здравым смыслом? – удивился Волот.
- Я никак не считаю, мой мальчик. Я же не властитель, я всего лишь врач, - рассмеялся доктор, - но, наверное, император Феодосий20 тоже когда-то предал своих богов в обмен на сильное единое государство. Был ли он прав – судить не мне, но, возможно, тебе.

Нового главного дознавателя в Городище привел Воецкий-Караваев. Это был темноволосый смуглый человек с нескладным лицом, носом уточкой и чуть припухшими темными глазами – очень внимательными и редко мигающими. Звали его Борута Боруславич Темный, он родился в Нижнем Новгороде, но всю жизнь прожил в Ладоге. Он был немного моложе Вернигоры, но выглядел человеком без возраста – Волот не мог представить его ребенком.
Сначала Темный не очень понравился князю – в его внешнем облике было что-то отталкивающее, неприятное. Такие люди обычно нравятся женщинам, как объяснил доктор Велезар, но вызывают раздражение у мужчин. Однако, поговорив с ним наедине, Волот убедился – Борута Боруславич будет хорошим главным дознавателем. И первый же суд, где тот мастерски разделался с Чернотой Свибловым, это подтвердил.
В отличие от Вернигоры, Темный никогда не говорил о высоких сущностях, и напрочь отмел рассуждения Волота о Иессее, мороке, чужаках в Новгороде. Зато очень быстро разобрался с убийством Смеяна Тушича и доказал, что тот был убит немецким купцом по приказу магистра Ливонского ордена – его посчитали чересчур умелым миротворцем, способным заключить любой союз и помешать готовящейся войне. Письма купца обнаружились после того, как тот был отправлен под лед Великой реки, и чудом не сгорели при пожаре в Завеличье.
Со смертью Белояра Темному пришлось повозиться дольше, но, как он говорил, нет таких тайн, которые бы не всплывали наружу, и вскоре выяснилось, что волхва убил татарин, сын убитого накануне ночью посла – мстил новгородцам за отца, а Белояру – за лживое гаданье в Городище. Узнать это оказалось несложно – вернувшись в Казань, убийца хвастал об этом на каждом углу, и слухи просочились оттуда до новгородского войска.
Волот не мог не поразиться легкости, с которой новый главный дознаватель справлялся с тем, что у Вернигоры отнимало месяцы безуспешной работы. Может быть, Вернигора просто не там искал? Внимательные глаза Темного словно видели насквозь: людей, бумаги, события.
Это он предложил Волоту вернуть из Пскова дружину, чтоб иметь за спиной силу против Совета господ и подчиненной ей страже детинца, и, списавшись с князем Тальгертом, Волот так и поступил. Когда же дружинники вошли в Новгород, немедленно появился вопрос, кто же встанет у них во главе. И тогда Волот вспомнил совет Вернигоры – в отсутствии тысяцкого найти воеводу. И вскоре такой человек нашелся в Порхове – Волот потом никак не мог вспомнить, кто его предложил, потому что все в один голос говорили о том, что это самый подходящий воевода. Он был высок и красив: кудрявый, с орлиным носом и черной окладистой бородой, чистым, открытым лицом и горящими глазами – не дать, ни взять, отважный воин, готовый вести дружину в бой. И имя он имел подходящее - Градобор Милославский. Волот когда-то видел его, но никак не мог вспомнить, где и когда. Впрочем, он не раз бывал в Порхове.
Новый главный дознаватель был молчалив. Казалось, ему тяжело открыть рот, чтоб заговорить. А если все же начинал говорить, его хотелось слушать – каждое слово было весомым, как камень в крепостной стене. Он не стремился сблизиться с Волотом, о делах докладывал сухо и никогда не настаивал на своей правоте, хотя в ней и не сомневался. Волот почему-то стал побаиваться его, особенно после одного случая. Они приехали в судебную палату первыми, до появления Черноты Свиблова – стражник открыл тяжелый замок, запирающий дверь. Обычно главный дознаватель пропускал Волота вперед, но тут вдруг отстранил его от двери и прошел внутрь первым, оглядываясь по сторонам и широко раздувая ноздри, словно принюхиваясь.
- Ты чего? – недоумевая, спросил Волот.
- Здесь кто-то есть, - нехотя ответил Темный, - я чую.
Он снова принюхался, и при этом был похож на зверя, поймавшего незнакомый запах в порыве ветра.
- Да нет здесь никого, - пожал плечами Волот, - дверь же только что открыли.
Но Темный прошел по палате, словно пес по следу, а потом откинул скатерть со стола – под ней прятался один из писарей Свиблова.
Никакой опасности не было, писаря подослал посадник – подслушать, о чем перед судом станут говорить князь и его главный дознаватель, но Волот долго вспоминал вытянутое вперед лицо с расширенными по-звериному ноздрями.
Доктор развеял его страхи, объяснив, что в чутком обонянии нет ничего удивительного, такое случается довольно часто, особенно после каких-то болезней, связанных с носом. Но Волот все равно не мог успокоиться, и посматривал на главного дознавателя с опаской, смешанной с уважением – этот человек завораживал его. А еще рядом с ним у него никогда не случалось приступов болезни. Все вокруг раздражали князя, и только Темный вселял в него странное, противоречивое ощущение защищенности и опасности одновременно. В его присутствии можно было не бояться никого, кроме самого главного дознавателя.

11. НОВГОРОД

Млад выздоравливал медленно: горячка то проходила, то начиналась снова, рана затягивалась, гноилась, прорывалась, и опять затягивалась. Отец дважды вскрывал ее, выдалбливая из кости гнойники, и только после третьего раза Млад начал поправляться – болезнь высосала из него все силы. Он почти ничего не ел – кусок не шел в горло, и плохо спал, и долго не мог начать ходить. К концу шел месяц Травень, начиналось лето, а он так и смотрел сквозь стекла на утоптанный двор посадника, и не чувствовал его наступления.
Ширяй не ушел в Новгород, хотя у него несколько раз появлялась такая возможность – не хотел бросать учителя. Запасы продовольствия в Пскове таяли, и каждый лишний рот отбирал кусок хлеба у тех, кто сражался на крепостных стенах.
Давно пора было возвращаться домой – просить дождя для полей: неурожай в этом году грозил обернуться голодом, слишком много земель останется нераспаханными, а Млад, поднимаясь на ноги, не мог пройти и сотни шагов – уставал. Отец говорил, что ему нужно молоко и мясо, а не хлеб и каши на постном масле, и, наверное, только поэтому, в конце концов, отпустил Млада в Новгород, еще не вполне уверившись в том, что рана больше не загноится и горячка не начнется снова.
Короткие ночи затрудняли выход за крепостные стены, но с восточной – заболоченной – стороны не было вражеских укреплений, там и выбирались из города те, кто его покидал.
Млад и Ширяй вышли из Пскова на вечерней заре, чтоб преодолеть болото до темноты. Впрочем, темнота накрывала землю не более чем на три часа. Ширяй был полон решимости, повесил на спину топор под левую руку – за это время он чему-то научился, и собирался защищать учителя, если враги преградят им путь. Млад с трудом мог поднять меч и очень надеялся, что они никого не встретят.
- Обидно уходить, - сказал шаманенок, бодро шагая по тропинке между болотных кочек.
- Мы в Новгороде нужней, - ответил Млад – он быстро запыхался от ходьбы.
- Все равно – обидно. Если бы с победой возвращались… А так – бежим, как крысы, по сторонам оглядываемся.
- Псков еще не взяли. И не возьмут. Победа – не победа, но и не поражение.
- Все равно. Шведы Копорье взяли и на Ладогу идут. Литовцам Киев отдали, скоро они за Смоленск возьмутся… А я… как крыса…
- Ширяй, ты руку в бою потерял, это немалая жертва. В Новгороде мы нужней. К середине лета жрать будет нечего, не только в Пскове, но и в Новгороде. Так что утешься – кто-то стоит на стенах, а кто-то кормит тех, кто стоит на стенах. А ты можешь много больше простого хлебопашца.
- Знаешь, Мстиславич, мне иногда кажется, что я… Не знаю, как сказать… Может, это и неправильно – так говорить, но мне кажется, у меня есть какое-то предназначение. Мне кажется, я должен изменить что-то в этой жизни, сделать ее лучше.
- Любой человек приходит в этот мир, чтоб что-то изменить. В юности все это понимают, в юности сам себе кажешься всемогущим. Но проходят годы, и начинаешь трезво оценивать свое место в жизни. И отдавать отчет в своих силах. Многие, и очень часто, вообще отказываются от своего предназначения – разочаровываются в мире, в себе. Но это не значит, что они ничего в этой жизни не меняют. Нити судеб вьются причудливо, и каждый поступок что-то значит для будущего.
- Мстиславич, а чем будущее отличается от жребия? Помнишь, ты говорил, что Перун назвал это жребием, судьбой, а не будущим?
- Это трудный вопрос. Доля или Недоля. Удача или Неудача. Предназначение, как ты сказал. Я думаю, на каждой судьбе есть какие-то отметки, нечто, что можно было бы назвать неизбежностью. Только к этим неизбежным отметкам можно подходить с разных сторон, это мы и называем – обмануть судьбу.
- И эти отметки на нитях судьбы расставляют боги?
- Думаю, нет. Есть силы, неподвластные богам. То, что греки называли kosmos. То, что удерживает этот мир в равновесии. Я не думаю, что эта сила разумна, в нашем понимании разумности. Это та же сила, что заставляет отпущенный камень падать вниз, а деревья – тянуться к солнцу. Мир соткан из ограничений, иначе он перестанет быть миром и обратится в chaos21. Эти ограничения иногда пересекают человеческие судьбы, направляют их от chaos к kosmos. Наверное. Впрочем, боги лучше понимают kosmos, и тоже могут менять судьбы.
- А как же свобода воли? Разве не ты всегда говорил, что будущее мы делаем сами?
- Я не отказываюсь от своих слов. Тебе никто не мешал остаться в Новгороде и не ходить в Псков. Скажи, ты бы изменил свое решение, если бы знал, что потеряешь друга и руку?
- Я бы отговорил Добробоя… - насупился Ширяй.
- У Добробоя тоже была свобода воли. И разве, отправляясь в бой, каждый из нас не готов умереть? Мы полагаемся на судьбу, мы надеемся остаться в живых, но мы ничего не предпринимаем, чтоб ее изменить. Мы идем к своему предназначению по своей воле. Но если бы ополчение не ушло из Новгорода на Коляде, наши судьбы могли бы сложиться иначе.
- Значит, у нас на пути есть вехи… Повороты… И мы можем менять свою судьбу на этих поворотах?
- Может быть, - Млад пожал плечами.
- Я найду этого Иессея. Я отомщу за Добробоя…
- Ширяй, в мести нет никакого смысла. Месть бесплодна.
- Нет. Не бесплодна. Месть – это как поединок. Ставит судьбы на свои места. Сейчас Иессей думает, что победил. Пусть его победа обернется против него самого. Пусть он не думает, что на его силу не найдется силы сильней.
- Я бы ни за что с тобой не согласился, если бы не возможная смерть князя. Если бы за началом войны перед чужаками не стояли какие-то еще цели. Мы не знаем этих целей, но можем уверенно предполагать – они не несут нам ничего хорошего.
- Поехали к однорукому кудеснику вместе, - предложил парень.
- Сначала – хлеб, Ширяй. Это важней. Ты сейчас сильней меня. Я не знаю, когда смогу подняться наверх. Мне страшно представить себя перед костром с бубном в руках. У меня пустота внутри…

Пять дней они добирались до Порхова, а оттуда на лодке пошли вниз по Шелони. Млад устал от этого перехода так, словно проходил в день не десяток верст, а целую сотню. Он не замечал лета вокруг – чистой зелени, ночных соловьев, теплого солнца и утренних туманов. И только оказавшись в лодке, наконец, почувствовал: лето пришло.
Они наняли перевозчика - оба могли грести только левой рукой, а в Новгород хотелось попасть скорей. Тот оказался на редкость разговорчивым, долго рассказывал о новом воеводе, которого юный князь поставил во главе своей дружины – все удивлялись, почему выбор пал на никому неизвестного боярина, появившегося в Порхове только ранней весной.
- Его у нас и не знает никто толком, какой-то Градобор. Я его видел пару раз, слова нет – заметный мужчина. Говорят, приехал на отцовские земли, а до этого путешествовал по чужим странам. Только если он такой знатный воин, то чего в Порхове осел, почему в Псков не пошел, на стены? Вот ты, - перевозчик кивнул Ширяю, - мальчик совсем, а уже без руки…
Ширяй поморщился – мальчиком он себя не считал и до Пскова, а после и вовсе чувствовал себя взрослым мужчиной.
- Он не мальчик, - вступился за него Млад, - на его счету не меньше десятка немцев, и один ландскнехт.
- Вот я и говорю, совсем мальчик – и уже герой. Да и тебе, видать, досталось… - перевозчик повернулся к Младу, - так что ж этот Градобор в Порхове отсиживался? Шел бы немцев бить, как все мужчины. А его, видишь, к князю, дружиной командовать поставили.
- Боярин, - пожал плечами Млад.
- В Пскове и боярская конница сражалась, и, говорят, не хуже княжьей дружины. Я так считаю – не важно, какого ты звания. Если боярин – и доспех у тебя лучше, и конь боевой есть, и оружие сильное, а значит, ты один стоишь троих. У нас в крепости пять человек оставалось, все остальные к князю Тальгерту ушли, как только Изборск ландмаршал осадил. И толку от бояр, когда хлеб сеять некому? Серебро жевать не станешь.
- Ну, на серебро много хлеба можно купить, - улыбнулся Млад.
- Хорошо, если будет, что покупать. А ну как не будет хлеба, что тогда?
- Бояре голодными не останутся, - ответил Млад.
- В Пскове-то как, голодно, наверно?
- Пока еще ничего. Скот нечем кормить.
- На тебя глядя и не скажешь, - покачал головой перевозчик.
- Да, Мстиславич, - подтвердил Ширяй, - выглядишь ты совсем плохо. Я бы тебя и не узнал, если бы случайно встретил. Кожа да кости.

Через два дня лодка вышла в Ильмень-озеро, но к вечеру до Новгорода добраться не успели – поднялась волна. Заночевали в деревне из трех дворов. Ширяй долго не мог уснуть – Млад уже дремал, когда заметил, что тот поднимается и выходит из избы на двор. Когда прошло полчаса, а парень так и не вернулся, Млад вышел вслед за ним.
Ветер к ночи утих, в гладкой воде отражалось сумеречное небо, а Ширяй сидел на берегу озера и время от времени хлопал себя по щекам ладонью – комары в это время бывали особенно злыми.
Млад подошел и сел рядом с ним на песок.
- Я думаю, Мстиславич… - сказал парень, подняв голову, - Как я ей про Добробоя скажу? Она ведь ждет. Вот как это так? Я вернулся, а он – нет. Нечестно это. Несправедливо. Как я ей в глаза посмотрю? Живой…
- Хочешь, я ей сам скажу? – предложил Млад.
- Нет. Не надо, - буркнул Ширяй, - от этого ничего не меняется. Лето-то какое… Я вот сижу, на закат смотрю. Он очень лета ждал, больше чем я. Он хотел сам наверх подниматься. Тогда, зимой, когда ты упал, он меня подбил самим подняться. Он очень хотел сам…
- Там всегда лето, Ширяй, - Млад обнял его за плечо.
- Нет, - резко ответил шаманенок, - там другое лето. Это несправедливо, Мстиславич.
- Никто не знает, чем обернется судьба. Может быть, его смерть изменила что-то в этом мире… И уж конечно, смерть в бою не бывает напрасной, понимаешь?
- Его смерть изменила что-то во мне, а не в мире. Сначала ландскнехт, которого я убил… Знаешь, во мне тогда что-то сдвинулось. Я стал совсем не таким, каким был до этого. А когда… Добробой… Я стоял возле погребального костра и думал – я уже никогда не буду таким, как раньше. Мне тогда казалось, я никогда не засмеюсь. Это ерунда, конечно… А сейчас… После пересотворения я себя не помнил, как будто детство – это было не со мной. Так вот, я сейчас думаю: то, что было до войны – это был не я. Я был не такой. Я чужой сам себе.
- Это пройдет. Ты был мальчиком, а стал мужчиной. Это случилось с тобой слишком рано, а то, что приходит не вовремя, всегда кажется чужим. Сначала.
- Может быть, ты и прав, - вздохнул Ширяй, - мне иногда страшно делается. Мне кажется… мне кажется, я не дорос до самого себя.
- Это пройдет, - повторил Млад, сжимая рукой плечо шаманенка.
- Я должен сказать ей… Я должен сам, понимаешь? Я должен в глаза ей посмотреть. А я боюсь. Я ведь думал тебя попросить, но потом понял, что это трусость просто. Ты говорил, чтоб мы отходили, а я тебя не послушал. Я никогда тебя не слушал, - Ширяй всхлипнул вдруг.
- Перестань. Я тоже думаю каждый раз, что можно было бы изменить. Один шаг, одно движение – и все бы изменилось. Но оно не изменится оттого, что я буду об этом думать. Над временем не властны даже боги, оно течет только вперед… Нам придется с этим жить. И… Ты никогда не задумывался, почему на тризне положено смеяться?
- Потому что смерть боится смеха, - ответил Ширяй, - потому что смех пугает Недолю, Неудачу.
- Да, конечно. Но есть и еще одно: кто-то уходит, жизнь так устроена. Но мы остаемся. И наше дело жить дальше, жить без тех, кто от нас ушел. И ловить каждый глоток этой жизни, любить ее такой, какая она есть.
- Да, - улыбнулся Ширяй, - мир, в котором мы живем – прекрасен. Я помню. Ты всем это говоришь перед пересотворением…
- Я прав.
- Знаешь, Мстиславич, ты очень хороший учитель. Если бы я не поверил тебе тогда, я бы сейчас не смог всего этого пережить. Я твердил самому себе: мир, в котором я живу – прекрасен. Как во время пересотворения. И если бы не потери, он был бы не таким… прекрасным… Если нет зимы, какая радость в лете?

Перевозчик довез их до самого университета – задолго до полудня. День был удивительно ясным и теплым, и вода в Волхове казалась синей.
- Мстиславич… - Ширяй тронул его за руку, - знаешь, я раньше не замечал. Смотри, какие цвета. Зеленое на голубом. Как ярко… Мне кажется, я бы всю жизнь смотрел.
Млад рассеянно кивнул – на повороте к университету, на круче берега он увидел две девичьи фигурки. Одна из них являлась ему в видении еще зимой, накануне выхода в Псков. Он сказал тогда Добробою: она тебя дождется. Он не хотел знать, что это неправда…
Лодка быстро шла по течению, и вскоре Ширяй тоже заметил встречающих: лицо его побледнело, он поднялся на ноги, качнув лодку, и взмахнул обрубком руки, чтоб удержать равновесие. Перевозчик ничего не сказал, только покачал головой. Лицо Ширяя менялось каждую секунду: то Младу казалось, он готов разрыдаться, то, напротив, радость светилась в его глазах, снова сменяясь болью. Надежда и страх разочарования…
- Да она ждет тебя, Ширяй, ждет… - сказал Млад, - ты мог бы в этом не сомневаться.
- Она еще не знает… Она… Отсюда еще не видно… - пробормотал тот.
Две девочки на берегу переглянулись и кинулись вниз по тропинке, ведущей к воде. Перевозчик усмехнулся и направил лодку в их сторону. И Млад заметил, что не ошибся тогда, зимой: одна из них ждала ребенка – Добробой оставил на земле свое продолжение. Ширяй зажал рот ладонью и застонал – он тоже заметил это.
Лодка едва успела ткнуться носом в песок, когда он собрался прыгать в воду – Млад едва успел придержать его под локоть, чтоб парень не упал.
Они обе плакали и обнимали его. Словно он остался один на двоих. Они уже знали и про смерть Добробоя, и про увечье Ширяя, Млад понял это по первым же их сбивчивым словам. Одна уверяла, что будет любить его каким угодно, а другая оплакивала своего Добробоя на шее его друга. Они плакали громко, по-бабьи, и Млад подумал, что война не только мальчиков делает мужчинами, но и девочек слишком рано превращает в женщин.
Он вытаскивал вещи из лодки, и перевозчик помогал ему, поглядывая в сторону Ширяя.
- Бедные дети. Неужели я настолько стар, что молодые кажутся мне детьми? Давай я тебе до дома помогу доспехи донести, пусть их обнимаются да плачут…
Млад кивнул.

В университете было пусто, так же как в профессорской слободе. Млад дошел до своего дома, никого не встретив.
Ленивый Хийси визжал от радости и рвался с цепи, когда увидел хозяина – Младу пришлось его отпустить. Огромный пес прыгал ему на грудь, лизал лицо и тявкал, как щенок. Он растолстел – видно, сычевские бабы кормили его на убой, как поросенка.
- Тихо ты, тихо! – смеялся Млад, - уронишь…
- Радуется… - понимающе кивнул перевозчик, - что ж тебя-то никто не встречает, кроме пса?
- Никто не знает, что я вернулся, - ответил Млад – мысль о встрече с Даной обожгла его вдруг ледяной волной. В Пскове он ни разу не усомнился в том, что она ждет его, но тут вспомнил Родомила, и его последний взгляд, обращенный к ней: тоска и страх сжали сердце.
- Мстиславич! – издали окликнул его скрипучий голос, - Мстиславич! Вернулся!
Со стороны университета к нему, переваливаясь, бежал Пифагорыч – Младу показалось, он совсем состарился.
- Мстиславич, - старик запыхался, - миленький! Живой!
- Ну вот, - вздохнул перевозчик, - пойду я…
Млад не успел его остановить, чтоб предложить поесть и отдохнуть: Пифагорыч припал к его груди.
- Вернулся… Мы и не надеялись. Весной ребята покалеченные вернулись, говорили, ты смертельно ранен. Мстиславич, сколько детушек наших… Сколько мальчиков! – из мутных глаз по щекам старика текли слезы, - половины в живых не осталось! Я вот, старый, еще жив, а мальчики…
Млад не знал, что ответить, и чувствовал, что виноват: не сберег.
- Как я рад, что ты жив… - прошептал Пифагорыч, - как я рад… И Пскова они не взяли! Не взяли Пскова!
- Не взяли, - Млад кивнул.
- Помнишь, я говорил, что никто из них не побежит в ополчение записываться? А я ведь и прощения не могу у них попросить, у тех, кто там остался… Старый я дурак! Не взяли немцы Пскова… И не возьмут никогда!

Млад забыл постучать – дверь была не заперта. Наверное, не надо было приходить сразу, стоило выспаться, отдохнуть, попариться в бане… Как он явится к ней в таком виде? Млад перешагнул через порог, оглядываясь по сторонам: Дана сидела с книгой у раскрытого окна и недовольно подняла голову – кто это вошел к ней без стука и помешал?
Наверное, она не сразу разглядела его – на дворе светило яркое солнце, а у двери сгустилась полутьма. Млад молча стоял в дверях и почему-то боялся пойти в дом, пока она вглядывалась в его лицо – глаза ее смотрели вопросительно, непонимающе и испуганно: она не узнала его.
- Дана, - наконец, хрипло выговорил он и сглотнул.
Она поднялась – на ней был летний широкий сарафан без пояса и рубаха из тонкого льна, просвечивающая на солнце. А он почему-то вспоминал ее в шубе, такой, какой видел в последний раз. Как глупо… Ведь давно наступило лето, как она могла встретить его в шубе?
- Дана, - повторил он и шагнул вперед. А вдруг она вовсе не ждала его? Вдруг она уже давно забыла про него, и теперь справляется с разочарованием и ищет слова, как объяснить ему это?
Лицо ее вдруг изменилось, по нему словно прошла судорога, она медленно сдвинулась с места, поднимая руки к подбородку.
- Я обещал… - сказал он зачем-то, когда Дана подошла совсем близко.
Губы ее дрогнули, она протянула руку и прикоснулась к его щеке – осторожно, словно боялась причинить ему боль. Но тут рыдание толкнуло ее вперед, слезы покатились из глаз, она упала ему на шею, а он даже не догадался поднять безвольно повисшие руки, чтоб обнять ее.
- Дана, - сказал он опять, не находя других слов.
- Чудушко мое… - шепнула она сквозь слезы, обхватила ладонями его лицо, и целовала, и поливала слезами, а потом обнимала, мяла руками, как будто хотела убедиться в том, что он действительно стоит рядом, и терлась мокрой щекой о его плечи, и прижимала его к себе.
- Не плачь, - Млад наконец-то догадался обнять ее, - я же вернулся, что же ты плачешь?
- Я не плачу, - ответила она, всхлипывая, - я радуюсь.
- Разве так радуются? – он улыбнулся и прижал ее к себе крепче – странный трепет, который всегда охватывал его при встрече с ней, прошел. Дана, такая недосягаемая, непреступная, становилась близкой, стоило ему обнять ее.
- Чудушко мое… Я не узнала тебя… - она снова разрыдалась, уткнувшись лицом ему в плечо, - ты… ты похудел… Я так соскучилась по тебе, Младик, я так ждала тебя…
- Правда?
И тогда ему показалось, что с ней что-то не так. В ее теле что-то изменилось. Когда он обнимал ее раньше, он не чувствовал такого. Она стала мягче, линии плеч округлились, и пояс уже не был столь тонким и хрупким. Ей это удивительно шло, делало ее еще женственней, еще нежней.
- Иди, иди сюда, садись… Я хотела ехать в Псков, но меня не отпустили, распутица началась, снег растаял. Мне сказали, что туда не попасть, что город окружен.
- Зачем в Псков?
- Ну садись же! Ты такой худой… Глаза провалились... Когда мне рассказали, что ты ранен, я сразу хотела ехать в Псков… - она потянула его за собой к столу, - я хотела нанять сани, перевозчика, но все отказывались…
- Я даже ничего не привез тебе, - он виновато развел руками, - я забыл…
- Младик, ну что ты говоришь! Мне ничего не надо! Я и так счастлива, потому что ты вернулся! Младик, я боялась надеяться! Когда мне сказали, что тебе топором пробили легкое, и что у тебя горячка, я думала, что никогда больше тебя не увижу! Я так и знала, что студенты это придумали нарочно, такого не может быть, с тобой не могло такого случиться! – она снова расплакалась.
- Да нет, они не придумали. Разве можно такое придумать? – Млад вздохнул и поспешно добавил, - но со мной все хорошо, я выздоровел. Почти совсем… Не плачь, пожалуйста.
- Теперь же тебе не надо от меня уходить, правда? Теперь ты можешь утешать меня, сколько тебе захочется, - она улыбнулась сквозь слезы.
- Я тебя утешаю, - он погладил ее плечо.
- Да сядь же, наконец! Я сейчас. Я что-нибудь приготовлю. У меня есть молоко, и хлеб еще не остыл, хочешь хлеба с молоком?
- Не надо ничего.
- Младик, ты такой худущий, страшно же смотреть…
- Ты думаешь, я сразу поправлюсь, если немедленно поем хлеба с молоком? – он улыбнулся.
- Я буду кормить тебя три… нет, пять раз в день. И ты поправишься, рано или поздно. Ну хоть чаю?
- Не надо. Просто посиди со мной рядом. Я очень по тебе скучал.
- Мне надо было приехать к тебе в Псков.
- Ну что бы ты там делала? И потом, это и вправду было опасно.
- Я бы ухаживала за тобой. Мне однажды приснилось, что ты зовешь меня, что тебе очень плохо, и ты кричишь, и зовешь меня. Я встала ночью и начала собираться. И пошла в Новгород, среди ночи, представляешь? Но меня никто не захотел везти в Псков.
Млад прикусил губу – то, что в бреду казалось ему естественным, теперь вдруг вызвало неловкость и стыд.
- Я звал тебя, - он честно пожал плечами, - но я был в горячке, я же не думал, что ты меня услышишь на самом деле. Верней, тогда я думал, что ты меня услышишь…
Она снова обняла его и замолчала, поглаживая его плечи и голову – бережно, нежно. Млад замер и задержал дыхание – он так соскучился по ее ласке, и совсем забыл, как это хорошо.
- Чудушко мое… Мое бедное худущее чудушко, - наконец, шепнула она ему на ухо, - я больше никуда тебя не отпущу.
- Не отпускай. Я только хотел пойти баню стопить… Добробой… Он…
- Я знаю, - она взяла его за руку, - и про Ширяя знаю… Я сама истоплю тебе баню, и сама тебя попарю, не ходи никуда.
- Ширяю надо помочь. Он еще не привык, не научился.
- Я думаю, он уже парится, - Дана усмехнулась, - его тоже ждали. Знаешь, я боюсь на тебя смотреть. Мне страшно делается, когда я на тебя смотрю…
- А ты стала еще красивей, - вздохнул он.
- Да уж, красивей… ничего не скажешь, - она засмеялась сквозь слезы.
- Конечно.
- Да ну что ты говоришь, Младик! Весь университет обсуждает, все бабы в Сычевке. Всем давно стало заметно… Лето ведь, никуда не спрячешься…
- От чего? – не понял Млад.
- Младик, ну посмотри на меня… Ты что, ничего не видишь?
Он внимательно всмотрелся в ее лицо – чуть округлившееся, с припухшими заплаканными глазами.
- Тоже мне, волхв-гадатель, - она улыбнулась, - ну посмотри же!
- Я смотрю.
- Ты не туда смотришь, чудушко. Ладно, может быть, месяца через три разберешься…
- Дана… - он поднялся на ноги и сглотнул – у него вдруг пересохло во рту, - Дана, ты… ты носишь ребенка?
- Наконец-то, - она улыбнулась.
- Дана… - он боялся спросить, и понимал, что спросить надо сразу, чтоб не мучится ни напрасной надеждой, ни глупой ревностью, - Дана…
- Ну что ты? Сядешь ты когда-нибудь?
- Я сяду, - Млад кивнул, - ты мне только скажи…
Он снова замолчал, не зная, как задать вопрос так, чтоб ее не обидеть.
- Ты еще смеешь сомневаться… - она усмехнулась, - когда ты ушел, я решила, что выйду за тебя замуж, если ты вернешься. Когда мне сказали, что Добробой погиб, я очень испугалась. Его подружка тоже беременна, и я подумала… Я подумала, боги дали нам детей, потому что… Чтоб…
Млад перебил ее.
- Ты на самом деле выйдешь за меня замуж? – спросил он, запинаясь.
- Когда ты уходил, я поняла, что не могу без тебя. Я думаю, ты будешь хорошим отцом.
- Дана… Честное слово… Я буду хорошим отцом!

Пока топилась баня, она рассказала ему о Родомиле, о болезни князя, о том, что посадником стал Чернота Свиблов, о новом главном дознавателе, о новом воеводе, который, говорят, прелесть как хорош собой: новостей в Новгороде хватало.
- С тех пор, как Свиблов стал посадником, построили три церкви, и строят четвертую, каменную. На торге я то и дело встречаю христианских жрецов – их развелось больше, чем волхвов. А князь Борис запрещал им тут появляться, и церкви хотел снести. Говорят, князь Волот умрет…
- Кто говорит? – переспросил Млад.
- Новгородцы. Мне показалось, кто-то нарочно распускает эти слухи. Свиблов, например. Я видела князя совсем недавно, он ехал верхом из Городища в детинец. Если бы он был так сильно болен, разве бы он поехал верхом? И потом, его лечит доктор Велезар.
- И чем он болен?
- Говорят, падучей болезнью.
- От падучей болезни не умирают быстро. Сначала человек превращается в слабоумного. Но в начале болезни между припадками он может чувствовать себя здоровым.
- Говорят, он прямо в думе упал и бился в судорогах…
- Я не врач. Доктору Велезару, я думаю, видней. Он знает все болезни, от которых случаются судороги. Ему достаточно было взглянуть на Мишу, чтоб тут же послать за мной…
Млад вспомнил Мишу, вслед за ним – Добробоя, и вздохнул.
- Новый главный дознаватель выяснил, кто убил Белояра, - сказала Дана, - Родомил три месяца искал и не нашел, а этот за десять дней разобрался. Как будто Родомил был настолько глуп и не умел искать… Весь Новгород говорит об этом. И убийцу Смеяна Тушича он нашел тоже, еще быстрей. Мне кажется, он нарочно дурит головы новгородцам и князю.
- Не исключено.
- Тебе это неинтересно? – удивилась Дана.
- Мне интересно. Ты говори. Я просто… чувствую себя усталым. Мне кажется, что все изменилось, пока меня не было, и обратно повернуть ничего нельзя. Как будто что-то страшное происходит, а могу только стоять и смотреть на это. В самом начале похода, когда мы возвращались из-под Изборска в Псков, у нас с Ширяем было видение. Иначе я никак не могу это назвать…
- Я знаю. Родомил читал мне твое письмо. Он после этого стал одержимым этим одноруким кудесником и поисками Иессея. Мне кажется, масло вспыхнуло в его лампе не случайно. Мне кажется, он бы Иессея нашел. Он очень верил тебе, ты сам себе не веришь так, как он тебе верил.
- Ширяй тоже хочет найти Иессея, и собирается поехать к однорукому кудеснику.
- Как он? – Дана вскинула глаза.
- Он молодец. Он ведет себя, как мужчина. Он же шаман, ему тяжелей, чем любому другому на его месте.
- Его подружка каждое утро выходила на Волхов. И подружка Добробоя вместе с ней, хотя нам еще весной рассказали про вас. А потом началась распутица, и никто больше в университет не возвращался. Я не знала, что с тобой…
- Только не плачь больше. Я же вернулся. Потому что обещал…

Солнце скрылось за лесом, и его узкие, редкие лучи освещали столовую красноватым светом. Млад вошел в дом, пропустив Дану вперед, и тут же увидел Ширяя, сидящего с книгой за столом. Он не читал, просто сидел над книгой и смотрел в стену.
- Здравствуй, герой, - сказала ему Дана.
Ширяй медленно повернул голову и кивнул, а потом сказал:
- Пусто, Мстиславич. Не хватает его.
- Ты ел что-нибудь? – спросила Дана.
- Да. Девчонки нам борщ сварили. Сметана есть, молоко, творог. Хлеб теплый, пироги с рыбой и с мясом. Все есть. И баня еще горячая. Добробоя только нет.

Ширяй ожил дней через пять, когда вернулся с торга в Новгороде. Да и Млад к тому времени почувствовал себя гораздо лучше – дома, с Даной, на теплом солнце болезнь отступила окончательно. Он уже не так быстро задыхался от ходьбы, и хорошо спал ночами – боль успокоилась.
Парень распахнул дверь в дом и с порога закричал:
- Мстиславич! Мстиславич, слушай!
Глаза его были испуганными и горящими.
- Что-то случилось? – Млад приподнялся ему навстречу.
- Случилось, Мстиславич! Случилось! Я видел Градяту!
- Где?
- Ты не поверишь! Его теперь зовут Градобор! Он новый воевода у князя! Ты понимаешь? Он ездит по Новгороду, как ни в чем не бывало! Мстиславич, я хотел сразу к князю бежать, но подумал – меня не пустят. Надо ему срочно рассказать! Он же не знает, что это Градята! Тебя пустят, князь тебя знает! Поехали!
Дана ахнула, но быстро взяла себя в руки.
- А ну-ка сядь и успокойся, - велела она Ширяю, - как ребенок. Вчера родился? Градята тебя видел?
- Да… - неуверенно кивнул Ширяй.
- Ты понимаешь, что будет, если князь узнает о том, кто его новый воевода? Ты понимаешь, что будет с этим новым воеводой?
- Ну да… Его судить будут. Он человека убил, - Ширяй сел на край лавки за столом.
- Его будут судить за поджог, и, возможно, за предательство. Но и поджога достаточно, чтоб отправить его с Великого моста в Волхов, - терпеливо пояснила Дана, - и ты думаешь, он позволит тебе так запросто прийти к князю и что-то про него рассказать?
- Мне нечего бояться! – фыркнул Ширяй, - я на стенах Пскова ничего не боялся, и сейчас не боюсь!
- А я вот боюсь! – Дана посмотрела на него, наклонив голову – сердилась, - я боюсь! Родомила ослепили, чтоб он не мог его опознать! А ты в игрушки играешь? Даже не знаю, что лучше для тебя: умереть или ослепнуть? Он убил своего сообщника, только чтоб тот не попал Родомилу в руки. И ты думаешь, он подождет, когда вы с Младом Мстиславичем доберетесь до Городища? Запри дверь! А еще лучше, впусти в дом Хийси.
- Да ну, он, может, меня и не узнал… - пробормотал Ширяй, бледнея.
- А если узнал?
- Дана, погоди… Но что-то же надо сделать, - наконец, заговорил Млад, - мы же не можем так этого оставить? Градята – убийца, чужак, он хочет смерти князя. Князю надо об этом сказать. Но, может, не самому князю, а его новому главному дознавателю. Даже если он пускает всем пыль в глаза, это еще ничего не значит. Если ему нужно укрепить свое положение, лучшего он и пожелать не может.
- Я не говорю, что ничего не надо делать. Я говорю, что это нужно делать осторожно.
- Ты знакома с главным дознавателем?
- Нет. Он живет в Городище. Но его знает наш декан, он приезжал в университет – ему нужны писари и судебные приставы. Кто-то из наших бывших студентов у него служит. Я думаю, я завтра смогу попросить о встрече кого-нибудь из них. Чтоб о ней никто не узнал. А сегодня… правда, Ширяй, впусти в дом Хийси и запри дверь. Иначе я не смогу уснуть.

Главный дознаватель согласился на встречу немедленно, и уже на второй день к вечеру пообещал приехать в университет, повидаться с Младом. Декан факультета права сказал, что тот много слышал о знаменитом волхве, предсказавшем войну и сражавшемся в Пскове, знает о его дружбе с Вернигорой, и с радостью выслушает все, что тот хочет сообщить правосудию.
Вторуша напекла свежих пирогов к приезду гостя, выскоблила пол, прибрала в доме – будто ждали князя, а не его главного дознавателя. Дана вскипятила самовар и долго сомневалась, уйти ей в спальню или остаться слушать разговор. Млад сказал, что лучше ей остаться – ему казалось, уход ее унизит.
- Мстиславич, ты будешь говорить? – Ширяй притворялся невозмутимым.
- Да. Ты наговоришь. Богам будешь грубить, некоторым это нравится.
- Я вовсе не собирался грубить.
- У тебя это получается само собой, стоит рядом появится кому-то, кто стоит выше тебя, - сказала Дана, - так что лучше помолчи.
Ширяй, как ни странно, ничего не ответил.
Млад ожидал цокота копыт – он не сомневался, что главный дознаватель прибудет верхом и с сопровождением. Но сначала во дворе залаял Хийси – обычно он ленился это делать, и тут же раздался стук в дверь – Борута Темный пришел пешком и в одиночестве. Млад хотел гостеприимно открыть дверь в сени, но она распахнулась быстро, словно главный дознаватель спешил. Млад опешил и шагнул назад…
- Здравствуй, Ветров Млад Мстиславич… - хохотнул гость, - узнал? Вот уж не думал я получить от тебя предложения встретиться!
Ширяй вскрикнул и вскочил на ноги.
- Сидеть! – рявкнул главный дознаватель и продолжил в полголоса, - не дергайтесь. Я так и знал, что твой шаманенок узнал Градяту.
Человек, гадающий по книге, чувствующий запах крови и железа. Тот, что напал на Родомила, когда Млад говорил с Перуном. Тот, что перед вечем признал в нем шамана.
- И ты надеешься усидеть на месте главного дознавателя? – удивленно покачал головой Млад.
- Я просижу на нем столько, сколько мне потребуется.
- Родомил знает тебя в лицо…
- Родомил слеп. И никогда не слышал моего голоса. Кроме тебя, некому опознать во мне чужака. Тебе не страшно, Млад Мстиславич?
- Вы столько раз хотели меня убить… Я начинаю думать, что меня хранят боги, и вам с ними не совладать, - усмехнулся Млад.
- Чтоб заставить человека замолчать, необязательно убивать его. Иногда достаточно его напугать.
- Мстиславича напугать не так-то просто! – Ширяй снова поднялся на ноги.
- Сиди, пацан. Мал еще лезть в разговоры взрослых.
- Сядь, Ширяй, - повернулся к нему Млад – чужак не знает о видении по дороге из Изборска. Не знает, что Ширяй видел его, что он знает об Иессее, о смерти князя! Хватило бы парню ума помолчать!
- Твое дело – хлеб, Млад Мстиславич, - Темный прошелся по столовой, - ты сильный шаман, зачем ты все время лезешь в волхвы? Поднимайся к богам, проси у них дождя и ясного неба, и не суйся, куда тебя не просят. Ты со дня на день станешь женатым человеком, у тебя родится дочь. Что еще тебе надо? У нее будут сыновья-шаманы, продолжатели рода Рыси. В университет придут новые студенты, ты из года в год будешь талдычить им о том, как растет рожь, пшеница и лен. У тебя будут ученики, которым ты расскажешь, как прекрасен этот мир. А? По-моему, уютно.
- Я не стану предателем, - Млад пожал плечами, - Родомил прав – идет война…
- Да, и на войне кто-то берет на себя право распоряжаться чужими жизнями. Ты сам это говорил, разве нет? Посмотрим, как у тебя это получится.

Предыдущая страница 21 Следующая страница


Вечный колокол 22

Дверь распахнулась по какому-то неведомому знаку чужака, в дом, стуча сапогами, вошли пятеро, словно прятались в тесных сенях, а за ними Градята втащил в столовую подругу Добробоя. Ширяй вскрикнул и кинулся вперед, но Млад перехватил его за плечи: в руках Градяты был длинный нож, нацеленный девочке в живот.
- Не двигайся, парень… - шепнул Млад, - не двигайся.
Дверь захлопнулась, кто-то задвинул засов.
- Она носит мальчика, - усмехнулся Борута, - последнего в роду. Сына твоего ученика, его единственное продолжение. После того, как нож убьет ребенка в ее чреве, на земле ничего не останется от твоего Добробоя. Давай! Распорядись их жизнью! Кинь их на алтарь своей любви к Правде.
Ширяй взвыл зверем и рванулся из рук Млада.
- Стой на месте! – зашипел на него Млад, ощущая, как в груди волной поднимается та самая сила, что когда-то позволила ему противостоять нападению Градяты.
- А кроме них есть еще твоя дочь в чреве твоей женщины. Их убить будет не сложней, - продолжил Темный, - и если ты думаешь, что сможешь взять меня силой, то ошибаешься. Нас двое, тебе не справиться с нами. Не двигайся. Нож убьет дитя раньше, чем ты успеешь сделать шаг. И заткни рот шаманенку – он мешает мне говорить.
- Я не собираюсь брать вас силой, - ответил Млад, боясь шевельнуться.
- Вот видишь? Между предательством и благоразумием нет почти никакой разницы. Ты будешь благоразумно молчать. Потому что иначе я убью обеих. Я достану их из-под земли, я найду их по запаху, где бы ты их не спрятал. И никто не поможет тебе защитить их. Стрела из самострела летит на полверсты, и пробивает не только хрупкое женское тело, но и грудь в стальном доспехе. Насквозь. Нож можно метнуть из толпы, и никто не заметит убийцу. Яд можно положить не только в мазь от ожогов, не только в бокал с вином, но и в пирог с ягодами. Топор в спину можно воткнуть не только на крепостной стене, но и ночью в постели. Дома горят быстро, если стоит сухое жаркое лето. У меня тысяча способов. Ты не игрок, ты не станешь рисковать. Богам нет дела до твоей любви, никто станет тебе помогать. Будущего не знают даже боги, это твоя свобода воли, свобода выбора. Выбирай!
- Отпусти девочку. Сейчас ты не сможешь ее убить – на дворе еще светло, все видели, как вы зашли в дом, - Млад перевел дыхание.
- Ты забыл! Главный дознаватель Новгорода – я! Я убедительно докажу, что это твой шаманенок убил девчонку, и у меня будет шестеро свидетелей. Вот такое злосчастье приключилось в доме волхва и шамана!
- Есть еще посадник…
- Не смеши меня! Чернота Свиблов – на страже Правды и Закона?
- Есть вече.
- Вече? – рассмеялся Темный, - вече? Триста лучших семейств? Это не хуже, чем суд новгородских докладчиков! Пока мужчины Новгорода сражаются за Киев, Ладогу, Псков, Смоленск, Казань, городом правит серебро. Вы уже сдали Новгород. Нам. Вы его уже потеряли. Вы не хозяева здесь!
- А кто его хозяин? – выкрикнул Ширяй, - Ие…
Млад рукой зажал ему рот.
- Заткни пасть, - рявкнул он на ученика, - дурак!
- Какая разница, кто хозяин? – усмехнулся Борута, - ваше дело – хлеб. Измученная войной страна хочет есть. Сделайте одолжение, дайте ей хлеба, дождя, ясного неба на сенокос. В последний раз… - он глумливо захохотал.

Дана поила дрожащую девочку чаем из трав, Ширяй ходил из угла в угол и время от времени повторял:
- Я его убью! Ничего не бойся, я его убью! Тебя никто больше не тронет!
Млад молча сидел за столом и думал, обхватив виски руками, пока Дана не рявкнула на Ширяя:
- Сядь, наконец! Никого ты не убьешь!
- Убью! Из самострела! Он верно сказал: самострел на полверсты бьет!
- В белый свет как в копейку он на полверсты бьет! – фыркнула Дана.
- Ничего. Я научусь. Я всему научусь, если захочу, - сквозь зубы процедил Ширяй.
Млад поднял голову.
- Ширяй, ты говоришь ерунду. Ты, конечно, к следующему лету научишься метко стрелять из самострела, и, возможно, пристрелишь этого Темного Боруту, и даже Градяту вместе с ним. А толку?
- Да я понимаю, Мстиславич… Нам надо найти Иессея.
- Пока мы ищем Иессея, князь может умереть. Я не знаю, что они задумали, но, мне кажется, дело у них недолгое.
- Чудушко, я думаю, тебе надо поехать за Родомилом, - сказала Дана.
- Дана… Понимаешь… - Млад вздохнул и посмотрел в потолок, - понимаешь… Родомил – он воин. А я – нет. Родомил отдаст не задумываясь не только свою жизнь, но и чужую… Ему нет дела до ребенка, последнего в роду. И до… до нашего ребенка ему тоже дела нет.
- Ты в этом уверен?
- Не вполне. Но… он считает, что имеет право.
- Тогда пойди к Мариборе. Воецкой-Караваевой. Она всегда была на твоей стороне. И на стороне князя.
- А кто сказал, что ее не запугали так же, как нас? Кто сказал, что она пожертвует своим единственным сыном, если она уже потеряла мужа? Что может быть убедительней?
- А зачем? Она не знает в лицо ни Градяту, ни главного дознавателя. Ее сына не выбрали посадником, зачем ее пугать? Чтоб вызвать лишние подозрения?
- Я поеду к однорукому кудеснику, - сказал Ширяй, - это решит все. Он послушает меня. Не сможет не послушать. Я встречусь там с Родомилом.
- До Белозера полтыщи верст, Ширяй. Ты вернешься не раньше, чем к концу лета.
- Я поеду верхом. И вернусь через месяц. А ты останешься тут, и будешь просить дождя.
- Ширяй, ты не сможешь один… Тебе будет тяжело.
- Ничего. Я как-нибудь.

12. ОСЕНЬ

Первый же подъем отобрал у Млада все силы, а второй свалил его в горячке. Сначала он думал, что простыл сырой ночью, но через десять дней жар не спал, и открылась рана. Его лечил старенький врач с медицинского факультета – травами, медом и уксусом. Пару раз приезжал доктор Велезар: они долго обсуждали что-то у постели Млада, доктор передавал едкие настойки, способные прижечь гнойники, но помогали они только на короткое время. Никто не решался вскрыть рану, как это делал отец. Стоило ей затянуться, как тут же наступало ухудшение и она прорывалась вновь.
Дни бежали за днями, Млад потерял им счет. Дана не отходила от него: кормила почти насильно, жалела, кутала, когда он замерзал, и протирала кожу уксусом, когда он горел в огне. И все время повторяла, что он поправится. Млад слышал, как она плачет по ночам, и понимал: рана убивает его, медленно, но наверняка.
В Пскове ему приходилось трудней, но теперь у него совсем не осталось сил сопротивляться. И отца рядом не было, чтоб вселить надежду.
Ширяй не вернулся ни через месяц, ни через два. По дороге с парнем могло произойти что угодно, и Млад жалел, что отпустил его так далеко в одиночестве. Он хотел написать письмо Родомилу, но отправить его в Белозеро было не так-то просто – Ширяй мог добраться до Новгорода быстрей, чем пришел бы ответ. Сначала Млад надеялся, что с его возвращением все разрешится само собой, но постепенно начал понимать: их наивная надежда на однорукого старца – пустой обман самих себя. Глупо надеяться на чужую волшбу; это так же безнадежно, как полагаться на помощь богов, когда роешь колодец – никто не будет вместо тебя кидать землю. Как просто было принять решение, снять с себя ответственность и поверить в несуществующее чудо. Чудес не бывает! Нет ни богатырей, ни кудесников, способных прийти и освободить Новгород одним взмахом меча.
Млад думал о встрече с князем, о том, что ее можно сохранить в тайне, и страхи его напрасны. Он чувствовал себя предателем, ему казалось, от него одного зависит будущее Новгорода, и иногда на него находила твердая решимость отправиться к юному Волоту немедленно и не таясь, но стоило ему увидеть Дану, тронуть рукой ее живот, в котором ножками шевелило дитя, и он понимал: никогда он не сможет рискнуть этими двумя жизнями! Никогда! Пусть его, как предателя, сбросят с Великого моста! А на следующий день снова строил планы, отодвигая их исполнение то до возвращения Ширяя, то до выздоровления, то до собственной смерти. Посмертная записка казалась ему наилучшим выходом из положения – нет никакого смысла мстить покойнику, Борута не тронет Дану, если Млад умрет. Он написал эту записку и положил на дно сундука, рассказав о ней только врачу, на что тот долго махал руками и убеждал Млада: если речь пойдет о смерти, он не побоится, вскроет рану и выдолбит гнойники. Млад только усмехался в ответ: если гной однажды пробьет дорогу в легкое, поздно будет долбить кости. А сил у него так мало, что сердце может и не выдержать боли.
Миновал Перунов день, бог грозы положил льдинку в воду Волхова, месяц Серпень принес холодные и темные ночи – осень дохнула с севера, еще не видимая глазу, но ощутимая внутренним чутьем. Год оказался ягодным, и Дана впихивала в Млада землянику, чернику, малину и заставляла запивать молоком. Когда Серпень перевалил во вторую половину, и оставшиеся солнечные дни можно было сосчитать по пальцам, она стала вытаскивать его во двор и сажала на теплом по-летнему солнце: пожалуй, именно тогда он почувствовал острую тоску – лето прошло мимо него, и без того короткое лето… Может быть, последнее его лето…
Наверное, в те оставшиеся солнечные дни в нем и появилась ни с чем не сравнимая жажда выжить, будто солнце подарило ему немного сил на то, чтобы снова хотеть жить. И он кружками глотал клюквенный сок, и давился творогом с медом, и каждую минуту думал о том, что доживет до следующей весны.
Перелом наступил после того, как старенький врач начал лить ему в рану клюквенный сок. Он ни на что не надеялся, но предположил: если клюква лечит болезни горла, желудка и почек, то почему бы ей не вылечить гниющую кость? Это было ничуть не легче прижигающих настоев доктора Велезара, да еще и гораздо чаще, но дало результат неожиданно быстро: лихорадка прекратилась на пятый день. Врач не дал ране закрыться, и продолжал лечение еще десять дней. Доктор Велезар поразился результату, но от себя добавил, что воля к жизни помогает больным лучше любого лекарства.
Тогда Младу и пришло в голову, что доктор не предаст его. Он врач, он не посмеет рисковать жизнью женщин и их будущих детей. Он всегда говорил, что не вмешивается в дела князя и Новгорода. И видится с Волотом каждый день… Решение созрело за одну минуту, но Млад медлил и взвешивал оба исхода: ему было страшно. Совесть изгрызла его душу, но он никак не мог заговорить. Лишь когда оба врача направились к двери, он понял: другой возможности у него не будет.
- Велезар Светич… - окликнул он доктора, - погоди. Поговори со мной несколько минут.
Старенький врач посмотрел на Млада удивленно и обижено – наверное, подумал, что Млад ему не доверяет.
- Конечно, - тут же согласился доктор Велезар, - я слушаю тебя.
Он вернулся к постели так поспешно, что Млад удивился.
- Иногда и слово лечит, - пояснил доктор, когда дверь за стареньким врачом закрылась, - мне кажется, тебе все это время не хватало именно доброго слова. Тебе мучает что-то кроме болезни, я прав?
Млад в который раз поразился проницательности доктора и качнул головой.
- Да. И, возможно, мне никто больше не сможет помочь, кроме тебя, - ответил он.
- Ну, люди склонны преувеличивать мои возможности… - улыбнулся доктор в усы.
- Нет. На этот раз речь идет не о твоих возможностях. Я прошу тебя, это очень важно… Пусть наш разговор останется между нами. Никогда и никому, даже случайно, даже для красного словца не упоминай о нем, хорошо?
- Ты можешь положиться на меня, - уязвленно развел руками Велезар.
- Помнишь, однажды ты предлагал устроить мою встречу с князем? Это было накануне Коляды…
- Да, я помню об этом, и знаю, что эта встреча устроилась и без меня, чему я был рад.
- Мне нужно встретиться с князем. Мне нужно встретиться с ним так, чтоб об этом не узнала ни одна живая душа…
Доктор посмотрел на него недоверчиво, и Млад поспешил объяснить:
- Волей судьбы, я стал обладателем тайны, которую необходимо знать князю. Возможно, от этого зависит его жизнь. Но мне угрожают… Верней, не мне, за себя я не боюсь, а моему будущему ребенку, понимаешь? Я не в силах отказаться от него, я не могу рисковать жизнью Даны… Я чувствую себя предателем…
- Друг мой… - доктор покачал головой, - Ты напрасно изводишь себя, я думаю, в этом предательства нет, только благоразумие и осторожность.
- Я думаю, Новгород решил бы иначе… И был бы прав.
- Это не так. Ты ставишь пред собой сложный вопрос и не можешь на него ответить, и я не могу ответить на него, так почему Новгород должен взять на себя такое право? Но речь сейчас идет не об этом… Боюсь, я разочарую тебя: встреча с князем сейчас совершенно исключена. Я тоже попрошу тебя никому не рассказывать об этом, чтоб не вызвать в Новгороде лишних пересудов. Князь болен. И болезнь его на самом деле очень тяжела. Возможно – смертельна. Я делаю, что в моих силах, но, мне кажется, могу только отсрочить его конец на неопределенный срок. Никто не умеет лечить такие болезни…
- Я слышал, у него падучая?
- Мы различаем множество падучих болезней, у каждой свои причины и свои последствия. Сначала я подозревал отравление беленой или дурманом. Но это не яд. Болезнь началась с маленькой ранки, полученной в бою, это довольно редко встречающаяся разновидность. Обычно такая падучая убивает человека за месяц-другой, но, то ли на нее действуют лекарства, то ли молодое и сильное тело сопротивляются болезни. И, вслед за ухудшением, наступает время облегчения и надежды. И все же… любой припадок может остановить дыхание или сердце. Я могу надеяться только на милость богов, если они пожелают сохранить князю жизнь. Я бы не отказал тебе, если бы не одно обстоятельство: припадки Волота связаны с его волнением, напряжением, холодом и жарой, тряской ездой, ярким светом, громкими звуками: так бывает при любой падучей болезни. И… я слишком дорожу жизнью мальчика, чтобы рисковать ею.
- Я понял, - вздохнул Млад, - скажи, а ты совершенно точно отметаешь возможность отравления?
- Да. Это совершенно точно, - уверено кивнул доктор.
- А… это не может быть наведенной порчей?
- Млад, я не волхв. Я ничего не понимаю в наведении порчи.
- Видишь ли… Я доверяю тебе. Я знаю, ты привязан к князю и желаешь ему добра. Я не хотел бы перекладывать на тебя ответственность, но… Если это связано с болезнью князя, если это наведение порчи… Может быть, все можно изменить. Я не прощу себе, если буду знать, что мог спасти его и не спас.
- Ты хочешь доверить эту тайну мне? – на лице доктора мелькнуло удивление, смешанное с испугом.
- Прости меня. Мне некому ее больше доверить. Возможно, я не прав, возможно, никакой порчи нет, и тогда я напрасно заставлю тебя рисковать.
- Если это может спасти мальчику жизнь, я готов принять на себя любой риск, - тихо сказал доктор.
- Помнишь, на Карачун Вернигора был ранен, и ты говорил об отравленном клинке?
- Разумеется, я помню.
- Его ранил тот, кто сейчас сел на его место – Борута Темный. Чужак. И новый воевода – его сообщник, он пытался убить меня, он подбивал студентов поджечь университет, он на моих глазах убил человека. Вернигора искал их несколько месяцев, но так и не смог найти. А теперь они оба – в Городище. Что я могу думать?
Доктор посмотрел в окно и нагнулся к самому уху Млада.
- А теперь кое-что тебе открою я. Я бы не стал этого говорить, это не мои игры и не мои тайны. Но я вижу, что ты принял на себя груз, который не в силах нести. Я освобожу тебя от него. Волот знает об этом. Ослепший Вернигора остается его правой рукой. Никто не должен догадаться, ты понимаешь меня? Никто.
Млад кивнул.
- И все же… Я советую тебе – будь очень осторожен. Это действительно страшные люди, люди без чести и жалости. Они не подозревают ни о чем, но за каждым углом им мерещится опасность.

Ширяй вернулся только на Покров: худой, в лохмотьях, простуженный и усталый. Млад к тому времени едва начал ходить. Ширяй пришел ночью и долго стучался в окно, потому что Дана запирала двери. К тому времени никто не верил в его возвращение, и даже надежда на то, что он жив, таяла с каждым днем.
Млад проснулся от стука по стеклу и вначале испугался: что-то случилось. Дана спала – она в эти дни много спала, до появления ребенка оставалось совсем немного времени. Млад выглянул в окно, но в кромешной темноте ничего не увидел.
- Это я, Мстиславич, - услышал он и сначала даже не поверил – его не удивил бы никакой морок.
Млад кинулся к двери едва ли не бегом, Ширяй не успел подняться на крыльцо, когда он распахнул дверь ему навстречу.
- Здорово, Мстиславич, - сказал парень и хотел пройти в дом, но Млад обнял его и прижал к себе.
- Здравствуй, - шепнул он, - я перестал надеяться…
Ширяй подозрительно засопел и дернулся, но быстро взял себя в руки, обнимая учителя.
- Как я продрог, Мстиславич… - в конце концов, сказал он хрипло.
- Сейчас. Чай поставлю. Баню стоплю. У нас тепло, вечером печку топили. Заходи, заходи! Где ж тебя носило? Что с тобой приключилось?
- Я в Ладоге был. Долго не мог уйти, там же шведы, - Ширяй сел за стол.
Млад зажег свечу и принялся раздувать самовар.
- Как ты туда попал?
- Заблудился. Вышел на Оять, оттуда на Свирь. Только я не знал, что это Оять и Свирь! – он усмехнулся, - хорошо, догадался к Ладоге повернуть, а не к Онеге!
- А коня куда дел?
- Да его волки задрали еще по пути туда. Ночью. Чего меня не тронули, я так и не понял.
- До Белозера-то добрался?
- Да, - Ширяй сник.
- И однорукого кудесника видел?
- Видел, Мстиславич. Никакой он не кудесник. Он такой же, как Белояр, только старше намного.
- Тебе-то откуда знать? – Млад улыбнулся.
Ширяй пожал плечами:
- Да видно. А даже если он и кудесник, все равно он никуда не пойдет.
- Это другое дело. Ты читал сказку про лису и виноград?
- Какая разница, - Ширяй вздохнул, приподнимая плечи, - кудесник он или нет, он не хочет, понимаешь? То ли боится, то ли ленится. Я не понял. Я две недели у него в ногах валялся, как дурак.
- Да ты, наверное, грубил и угрожал, - Млад усмехнулся.
- Ничего подобного! А то я не знаю, когда можно грубить, а когда нельзя! Ну, под конец, конечно, я ему высказал. Что он предатель.
- Не помогло?
- Неа. Он это… созерцает. Наслаждается каждой секундой, прожитой в этом мире.
- Может быть, он что-нибудь посоветовал тебе? Предложил? Научил? Или ты не слушал?
- Научил… Предложил остаться, вместе с ним на воду глядеть. Говорил, что может мне многое рассказать.
- А ты, наглец, что ответил старому человеку? – Млад сел за стол напротив него.
- Я сказал, как только разберусь с Иессем, так сразу и приеду на воду смотреть… - буркнул Ширяй зло и самоуверенно.
- Другого я и не ждал.
- Мстиславич, а что ты хотел? Чтоб я его байки слушал до зимы?
- Нет. Я хотел всего лишь, чтоб твой отказ прозвучал мягко и уважительно. Ну, а Вернигору ты там видел?
- Нет. Не дошел до Белозера Вернигора. Никто его там не видел и не слышал.
Млад не стал рассказывать Ширяю о разговоре с доктором Велезаром, но его слова подтвердили то, о чем говорил доктор: Вернигора где-то рядом, он никуда не уходил!

А на следующую ночь родился сын Добробоя – он словно ждал возвращения Ширяя, заранее признавая его своим приемным отцом. Роды были очень тяжелыми, мальчик оказался крупным, а его мать еще не стала настоящей женщиной, не успела приобрести зрелой крепости и широкой кости.
Ширяй ходил вокруг бани, где две сычевские повитухи принимали роды, заглядывал в окна, но не выдержал в конце концов и побежал в университет, звать врачей.
Он первым из мужчин увидел младенца, хотя некровной родне не положено смотреть на детей в первые дни их жизни, а вернувшись домой, рассказывал Младу, захлебываясь от восторга, какой это замечательный парень, какой у него бас, и как он похож на своего родного отца.
- Мстиславич, знаешь… Я хотел с тобой посоветоваться, хотя ты в этом и не смыслишь ничего.
- Ну-ну, - усмехнулся Млад.
- Наверное, мне надо жениться на его матери. Как ты считаешь?
- Не думаю, что это хорошая мысль.
- Почему?
- Потому что ты не любишь ее. Разве я не прав?
- Ну, в общем-то конечно… - Ширяй насупился, - Я думал жениться на обеих…
- Еще лучше, - рассмеялся Млад.
- А что? Следующим летом я сам буду подниматься, мне хватит денег. Университет закончу. Дом построю.
- Дело не в деньгах. Ты хочешь, чтоб одна жена была у тебя любимой, а вторая – нет? Ты думаешь, ей хочется, чтоб ты ее всю жизнь жалел и считал обузой?
- Да не будет она мне обузой!
- Знаешь, я думаю, пусть она остается свободной. Она еще очень юная. Семья поможет ей растить ребенка, голодать они не будут, а с ребенком ей будет легче выйти замуж, никто не усомнится в ее способности рожать детей. Жизнь очень длинная, почему ты отбираешь у нее право полюбить второй раз?
- Она говорит, что никогда не забудет Добробоя, - проворчал Ширяй.
- Ну и что? Когда мне было пятнадцать, я тоже думал, что никогда не полюблю никого, кроме Олюши, однако в шестнадцать у меня уже была Забава.
- Женщины не такие, как мы.
- Может быть. Спроси у Даны Глебовны.
- Вот еще! – фыркнул парень.
Млад подумал, что Ширяй на самом деле еще не дорос до самого себя. Страдания сами по себе не прибавляют опыта, только лишают некоторых заблуждений, но далеко не всех; а умение принимать мнимое за действительное – счастливое свойство юности.

Первый снег выпал ночью, и, хотя Млад не сомневался в его появлении, все равно обрадовался. Совсем недавно он еще сожалел об уходящем лете, потом любовался осенью – ее яркими красками и мутными, долгими дождями, а теперь восхищался наступлением зимы. Мир, в котором он жил, был прекрасен… Млад понимал однорукого кудесника: наслаждаться каждой прожитой секундой, особенно, когда их осталось так мало – в этом есть высший смысл. Доктор Велезар снял с него бремя ответственности за судьбы Новгорода и князя, и необычайная легкость с тех пор не оставляла его. Просто жить! Ловить каждую секунду, проведенную в этом мире! Опасность потерять этот мир обостряет любовь к нему.
Дана начала рожать в полдень, Вторуша привела повитуху, Млад – старенького врача, которому доверял с тех пор больше, чем остальным. Его, конечно, не пустили в баню, и он сидел на ее пороге, мучительно переживая каждый вскрик Даны. Отец говорил, что родовые муки – расплата человека за то, что он стоит на двух ногах. Млад считал это не вполне справедливым, ведь на двух ногах ходят и мужчины, и женщины, почему же расплачиваются за это только женщины? Отец ответил ему, что именно поэтому мужчина должен принять на себя все остальные страдания этого мира. Отец считал материнство самой загадочной тайной жизни, самой высшей степенью ее проявления.
Млад зажимал руками уши, и понимал, что это нечестно. Он бы с легкостью принял на себя и это страдание, если бы мог – слышать ее крики было гораздо трудней, чем мучится самому. Лучше бы ему позволили быть рядом с ней, хотя бы подержать ее за руку – может быть, ей стало бы от этого немного легче. Ему казалось, она умирает, а он сидит и бездействует, и ничем не может ей помочь.
Долго ждать Младу не пришлось, хотя сам он был уверен, что прошло несколько суток – ребенок появился на свет задолго до заката. Сначала крики Даны превратились в стоны, а потом их заглушил рев младенца – Млад вскочил на ноги и хотел, наконец, войти в баню, но дверь была заперта изнутри. Он слышал, как лилась вода, слышал, как перестал кричать ребенок, и снова испугался: почему он замолчал? И почему совсем не слышно Дану? Что с ними произошло?
Когда ему навстречу распахнулась дверь, он едва успел отскочить в сторону, чтоб не получить ею в лоб.
- У тебя дочь, - улыбаясь, сказал ему врач и похлопал по плечу, - все хорошо. Обе живы и здоровы.
Повитуха вышла вслед за ним, и в руках у нее был крохотный сверток – Млад и не задумывался, что ребенок столь мал сразу после рождения. Он видел множество детей, но старше, когда на них уже можно смотреть чужим. Красненькое сморщенное личико с отрешенными светлыми глазами показалось ему чем-то знакомым, но он, как ни старался, не почувствовал никакого трепета. Повитуха нисколько не удивилась его равнодушию к младенцу и понесла ребенка в дом, а он, наконец, зашел в баню, где на полке, в рубахе, перепачканной кровью, лежала Дана.
- Ну куда ты, Млад Мстиславич? – заворчала Вторуша, которая скоблила пол, - подождать не мог? Да еще и в сапогах! Сейчас мы Дану Глебовну переоденем, умоем, и тебе вернем лучше прежнего!
- Дана… - он присел перед полком на одно колено, - как ты, Дана?
- Я – очень хорошо, чудушко. Только немного устала, - ответила она и улыбнулась, - ты уже видел ее?
Он кивнул.
- Она похожа на тебя, как две капли воды, - сказала она, - ты заметил?
Только тут Млад понял, почему маленькое личико показалось ему знакомым: он действительно видел его – в зеркале.

13. КНЯЗЬ НОВГОРОДСКИЙ. КРЕЩЕНИЕ

Волот хотел жить. И если раньше его преследовал страх перед смертью, то теперь страха не было в его сердце – только сжигающее желание остаться в живых. Он был одержим этой мыслью, он цеплялся за малейшую надежду, он готов был последовать любому, самому бессмысленному совету. И вместе с тем, он оказался замкнутым в узком мирке самых близких или необходимых людей – чужое присутствие выводило его из себя и, в конечном итоге, вызывало мучительный припадок. А доктор говорил, что любой из приступов может его убить, любой! Волот перестал ездить в думу и в судебную палату, перестал принимать решения. Если требовалось что-то от князя новгородского, ему приносили грамоты, которые он подписывал не читая.
Лекарство доктора Велезара приносило ему временное облегчение, но не излечивало до конца. Он бежал от людей, подчиняясь какому-то неведомому зову, противиться которому не смел, и каждый раз оказывался в пугающем белом тумане, наполненном голосами и жуткими образами, похожими на ряженых в Масленицу или на Коляду: Волот считал, что это преддверие Нави, желающей втянуть его в себя, оставить там навсегда. Но после этого тоже наступало облегчение, князь несколько часов пребывал в здравом рассудке, и только тогда был способен понимать слова, обращенные к нему.
Как бы ни пугал его Борута Темный, рядом с ним у Волота ни разу не случилось судорог, и он цеплялся за этого человека, выдумывая несуществующие поводы для того, чтоб побыть около него. Однажды князь признался в этом доктору Велезару, и тот, нисколько не удивившись, посоветовал ему спросить главного дознавателя напрямую: может быть, он знает какой-то секрет, самому доктору неизвестный, и эта его удивительная способность поможет Волоту излечиться?
Неразговорчивый Борута усмехнулся, когда Волот задал ему этот вопрос, и усмешка его была похожа на звериный оскал.
- А я ждал, князь, когда ты, наконец, догадаешься… - сказал он медленно, - догадаешься спросить.
- И что же, ты знаешь ответ?
- Конечно, знаю.
- Ты владеешь каким-то колдовством?
- Я? – главный дознаватель снова усмехнулся, - нет. Никакого колдовства. Просто мой бог всегда со мной, и милость его простирается не только на меня, но и на тех, кто рядом.
- Твой бог? – Волот хлопнул глазами.
- Да, князь. Я бы не стал признаваться тебе в этом, чтоб не вызывать ненужных толков, но раз ты спросил и хочешь услышать ответ, я отвечу: я христианин.
Борута расстегнул кафтан, отодвинул в сторону ворот рубахи и вытащил на свет маленький серебряный оберег в форме креста.
- Твой бог так силен? – Волот нагнулся и посмотрел на оберег внимательней, - но это же человек! Какой же это бог?
- Это божий сын, Исус. Он был распят ради спасения всех людей на земле. Бог помогает нам через своего сына. И он действительно очень силен. Он не просто силен – он всемогущ.
Волот задумался на минуту, а потом спросил:
- И что, он мог бы вылечить мою болезнь?
- Думаю, да. Если его хорошенько попросить.
- И какую жертву он потребует за излечение?
- Я, по крайней мере, не возьмусь решать. Это надо узнать у христианских жрецов.

Надежда забрезжила перед Волотом и словно оживила его. Оживила настолько, что когда вечером к нему явился Чернота Свиблов, князь не стал подписывать грамоты не глядя, а спросил:
- И какое МОЕ решение вы приняли на этот раз?
- Это пустячная бумага, князь, - пожал плечами Свиблов, - разрешение на въезд в Новгород десятка проповедников ортодоксальной церкви.
Волот уцепился за неожиданное совпадение, увидел в нем тайный смысл, почувствовал в нем Удачу.
- Послушай, Чернота Буйсилыч… А не мог бы ты устроить мне встречу с кем-нибудь из них? Разумеется, мне нужен сильный жрец, способный говорить со своим богом.
- Они все говорят со своим богом, и все одинаково не слышат его. Но я думаю, тебе нужен иерарх, а не просто жрец. И такую встречу я для тебя устрою – они только и мечтают о ней.
- Откуда ты знаешь?
- Разве я не говорил тебе? Дума уже месяц обсуждает вопрос крещения Руси и выбирает confessio.
- Без меня? – Волот поднял брови.
- А что ты хотел, мой мальчик? – фыркнул боярин, - война не станет ждать, когда ты поправишься. Решения надо принимать сегодня, а не завтра. Жизнь не останавливается на месте, если ты выходишь из нее даже на время.
- Но такое решение должно принимать вече! Вече, а не дума, и не Совет господ!
- Будет и вече, - усмехнулся Свиблов, - будет. Об этом я давно хотел с тобой поговорить. Но сначала я устрою тебе встречу с иерархом.

Волот ждал доверительной беседы, а ортодоксы явились к нему, облаченные в парчу и золото. Они говорили о римском понтифике, как о своем враге, с которым вынуждены заключить перемирие, о богослужении на славянском языке, очень близком к языку новгородцев, о провозглашении незыблемости власти императора (или другого самодержца, князя, например), о воздвижении Святой Софии на Севере, которая затмит былое величие Константинополя, о третьем Риме, которым станет Новгород, о будущем могуществе Руси под сенью божественной длани. Волот с трудом сдерживал раздражение и желание убежать.
- И насколько силен ваш бог? – спросил он в конце концов, утомленный нудным, высокопарным бормотанием.
- Бог всемогущ, - улыбнулся ему иерарх, - он не наш, он един для всех.
Кто-то подтолкнул его локтем в бок, иерарх пожевал губами и замолчал, а потом Волот расслышал сказанную по-гречески фразу:
- Это дикий варвар. Он не готов понять единобожия. Пусть пока считает его самым сильным из богов, этого достаточно.
Волот не стал их разочаровывать: слишком ему не хотелось вступать в долгий спор о дикости и силе богов. Он мечтал поскорей закончить эту встречу, ему казалось, что его вот-вот на пол свалит новый припадок. Ему на выручку пришел доктор Велезар, объявив присутствующим, что здоровье князя не позволяет ему продолжить разговор.
Едва закрыв за собой дверь, Волот не пошел в спальню, как настаивал доктор – напряжение в нем требовало немедленного выхода, и он потихоньку покинул терем, вышел на берег Волхова и нахоженной тропой кинулся в лес. В груди что-то клокотало, кипело, жгло, свербело невыносимо – Волот скинул нарядный кафтан и долго топтал его ногами от злости и безысходности. Но и это ему не помогло, ему хотелось выпустить наружу то, что в нем накопилось, отпустить это нечто на свободу: он порвал ворот рубахи и упал на колени, обливаясь слезами.
- Помогите! Помогите же мне кто-нибудь! – в отчаянье выкрикнул он, зная, что никто не придет ему на помощь, - Помогите!
Осенний лес пригнул ветви, как добрая женщина нагибается к постели больного. Волот рванул рубаху с груди и впился в кожу ногтями, надеясь голыми руками взломать ребра и выпустить на волю снедающий его жар и клекот.
Сырой белый туман наползал на него со всех сторон – из-под еловых лап, склонившихся к земле, из-за пожелтевших кустов, пробирался между ягодных кочек, крался по тропинкам и сгущался, сгущался, пока не стал непроглядным.
- Мальчик Волот? – услышал он звонкий женский голос, похожий на перезвон колокольчиков.
Мальчиком его называли только из презрения, но в этом голос князь презрения не ощутил: что-то похожее на материнскую ласку, совсем незнакомую Волоту. Он не помнил матери, только кормилицу.
- Ну, разве он мальчик? Он князь, - рассмеялся в ответ густой бас.
- А разве князь не может быть мальчиком? – ответила женщина.
И Волот, рыдающий от безысходности, вдруг расплакался от умиления и жалости к себе. Да, он просто мальчик, просто мальчик!
- Ему скоро шестнадцать. Самое время стать мужчиной, - сказал кто-то густым басом.
- Если пришло время, почему он не отзывается на наш зов? – вмешался третий голос.
- Он отзовется, - ответила женщина, - он не понимает, кто его зовет и зачем.
И в этот миг сполох белого пламени разрезал туман, разметал в стороны – огненный меч двумя взмахами рассек его на части, и перед глазами Волота предстали чудовища – полулюди-полузвери. До этого он видел их только издалека, теперь же они окружили его со всех сторон, им стоило только протянуть руку, чтоб дотронуться до него, схватить и утащить за собой.
Огненный меч в руке сжимал прекрасный воин в алом плаще, лицо его – жестокое к врагам – на миг повернулось к Волоту, и теплая улыбка тронула губы воина.
- Отойдите от князя, - угрожающе сказал он и взмахнул мечом снова, - уберите свои лапы! Вы не получите его!
- Ты опять здесь? – спросила огромная голова лося, и тяжелое копыто ударило по тому, что в этом месте заменяло землю.
- Я здесь. И на этот раз вы не посмеете вмешаться. Мальчик еще жив. И он не из рода лосей.
- Он из рода совы, - ответила огромная птица с крючковатым носом и страшными когтями на чешуйчатых ногах, - он пойдет на зов богов!
- Убирайтесь! – лицо воина ощерилось, - Прочь! Оставьте его! Он сам решит это, без вашего вмешательства!
Огненный меч взметнулся вверх, но вместо того, чтоб рассеять белый туман, опустил его вниз, словно занавес – чудовища исчезли за его пеленой, и даже голосов их не стало слышно, будто занавес этот был непроницаемой стеной.
- Кто ты? – робко спросил Волот.
- Меня послал за тобой Всемогущий Бог.
- Ты… ты убьешь меня? – Волот вдруг испугался.
- Напротив. Ты спрашивал о жертве? Мой Бог не требует жертв. Он милосерден, его дело – спасение страждущих. Он спасет тебя от смерти.
- И что мне нужно сделать?
- Прими крещение. Убедись в его могуществе и милосердии. И позови за собой тех, кто до сих пор не узрел Его божественного света.

Волот очнулся в своей постели, с повязками на груди. Доктор Велезар сидел за столом со свечой и что-то писал в большой книге.
- Доктор! – окликнул его Волот, - поговори со мной. У меня было видение.
- Да, мой друг, - тут же отозвался Велезар, - я сегодня испугался за тебя. Я думал, у тебя остановилось дыхание.
- Нет, - Волот покачал головой – как всегда после видений белого тумана, ему было намного легче.
- Ты расцарапал грудь и шею. Так часто поступают люди, которые не могут дышать.
- Нет. Оно жгло меня. Как и всегда, просто сегодня слишком сильно. Послушай, я должен много тебе рассказать. Помнишь, Борута показал мне свой оберег? Я надеялся, что эти иерархи Черноты Свиблова подскажут мне путь, но они говорили совсем о другом.
Волот долго и сбивчиво говорил о встрече с воином в белом тумане, о чудовищах, желающих забрать его к себе, и о том, как этот воин защитил его.
- Он говорил о том, что ты должен принять крещение? – удивился доктор, - мой мальчик, я бы на твоем месте относился к видениям очень осторожно. Ты, наверное, и не заметил, что «эти иерархи», как ты изволил их назвать, говорили тебе о том же самом, только другими словами. Они говорили, что ты должен креститься сам и крестить Новгород. Может быть, в твоем изнуренном болезнью сознании их слова превратились в речь воина с огненным мечом? Ты искал ответ на свой вопрос, и ты его получил, разве нет?
Волот разочаровано пожал плечами.
- Ты думаешь, я не смогу поправиться? – спросил он тихо.
- Я этого не говорил и никогда не скажу, - доктор ласково поправил одеяло, сползшее с груди Волота, - и если для твоего выздоровления требуется помощь богов, я не стану ее отвергать.
- Послушай… Как ты думаешь, их христианский бог действительно так силен, как они говорят?
- Я не волхв и могу рассуждать об этом только со своей точки зрения, - улыбнулся доктор.
- Иногда я думаю, что твоя точка зрения и есть самая верная. Потому что она отстраненная, незаинтересованная, понимаешь? Ты не преследуешь корысти, когда о чем-то рассуждаешь.
- Может быть и так, - доктор улыбнулся снова.
- Скажи мне, ты считаешь их бога сильным?
- Я думаю, сила любого бога определяется, в том числе, тем, сколько людей обращают на него свои взоры. Уточняю: в том числе. Человеческие устремления, человеческие мысли могут обретать плоть – я не раз видел это, сражаясь с болезнями. К христианскому богу обращает взоры вся Европа, он не может не иметь силы. Возможно, его сила превосходит силу наших богов.
- Да… И все же… Предать своих богов ради сохранения собственной жизни – разве это поступок, достойный мужчины?
- Знаешь, мой друг, мне кажется, ты рассуждаешь несколько наивно. Помнишь, мы говорили с тобой о людях, имеющих власть? О том, что они не такие, как все.
- Помню.
- Они ставят здравый смысл выше нравственности. Ты же сейчас рассуждаешь именно с точки зрения нравственной и отметаешь здравый смысл. Нашим богам нет до тебя никакого дела, никто из них пока не пришел тебе на помощь, но лишь оберег с изображением бога христианского на чужой груди помогает тебе избежать судорожных припадков. Это ли не помощь? Кто же осудит тебя за то, что ты поклонишься тому богу, который помогает тебе?
- Я – да. Но они хотят крещения Новгорода, ты сам говоришь. И воин с огненным мечом сказал о том же.
- Я уже говорил тебе о христианстве. Это сильная вера, инструмент управления народами. Ее подкрепляет помощь сильного бога. Что же плохого ты видишь в этом для Новгорода? Предательство богов? Но твое дело думать о людях, а не о богах. И кто сказал тебе, что людям под сенью чужого бога будет хуже? Я не хочу навязывать тебе свою точку зрения, но все же подумай о моих словах.

Волот не успел оглянуться, как вдруг всему Новгороду стало известно о том, что он собирается креститься. Об этом с удивлением и страхом говорили все – и в посаде Городища, и в поварне княжьего терема, и на торге, и в думе, и в Совете господ. Слухи летели по городу быстрей ветра: многие новгородцы верили, что христианский бог поможет Волоту выздороветь, а кое-кто добавлял, что жрецы пообещали ему сохранение жизни только в обмен на крещение всей Руси.
Для торжественного действа прямо в детинце заложили деревянную церковь – пришлые проповедники предлагали возвести ее на месте капища Хорса, но это предложение Совет господ отверг, чтоб не вызвать у новгородцев протеста. Церковь строили с роскошью, с размахом, и назначили крещение к окончанию строительства – в начале месяца Грудня. Из Греции собирался прибыть патриарх ортодоксов – глава греческой церкви. И Волот ждал этого дня со страхом и надеждой. Ему казалось, стоит только исполнить обряд, и его болезнь пройдет сама собой, но мысль о том, что он поступает малодушно, постоянно глодала его сердце.
Снег снова выпал рано, и Волхов покрылся тонкой коркой льда, когда к нему явилась бывшая посадница, Марибора Воецкая-Караваева. Волоту было очень плохо в тот день, он не хотел ее принимать, и видеть не хотел, и знал, что она ему скажет. Но прогнать ее не смог.
Он не ошибся. Бывшая посадница убеждала его отказаться от крещения, говорила о предательстве богов, о том, что он отдает Новгород чужакам ради спасения своей жизни. У Волота начались судороги, Марибору выпроводили вон, и он не мог прийти в себя еще несколько суток: ее голос стучал ему в уши – голос собственной совести.
Церковь отстроили за три для до крещения и на торжественное открытие привезли икону с изображением святой Софии – кто это такая, Волот не знал. Ее называли божьей премудростью и снова говорили о Новгороде, как о третьем Риме и преемнике Царьграда. Он вообще не понимал, почему в церкви должно находиться изображение этой богини, а не самого христианского бога.
Необходимость Волота приехать на освящение церкви всем была очевидна, только доктор Велезар выступал против, и согласился лишь когда ему пообещали, что Волота на санях довезут до детинца и тут же вернут назад, в Городище. Вот тогда, по дороге в детинец, перед Великим мостом Волот и встретил того самого волхва, Млада Ветрова. Князь успел забыть о нем, о Вернигоре, о том времени до войны, когда он был еще совсем здоров, и что-то шевельнулось в нем, что-то заныло внутри, и Волот сам окликнул волхва, велев остановить сани. Он ехал в сопровождении сорока дружинников, в санном поезде вместе с десятком самых родовитых бояр Новгорода, который замыкали посадничьи сани: сзади и со всех сторон раздались недовольные крики бояр, но дружинники встали как вкопанные, повинуясь голосу Волота.
Волхв очень изменился, словно тоже долго болел – Волот узнал его только по рыжей шапке.
- Князь? – тот не поверил, что Волот остановил сани ради него.
- Здравствуй, Млад Ветров, - Волот вскинул голову, чтоб никому не показать слезы, навернувшиеся на глаза – и волхва, служителя родных богов, он тоже предавал.
- Здравствуй, князь, - лицо волхва вдруг изменилось, глаза загорелись, и рот приоткрылся от удивления.
- Я рад, что ты жив, - кивнул Волот, - я просто хотел пожелать тебе здравия. Я не могу говорить с тобой здесь.
Он уже тронул сани, и подумал, что должен позвать его к себе в терем и объяснить все, оправдать свое малодушие, излить душу на грудь этого доброго и честного человека!
- Погоди! – волхв, сначала стоявший поодаль в растерянности, вдруг подбежал к саням, - дай мне руку, мальчик! Всего на секунду, дай мне свою руку!
Волот не ожидал от него ни «мальчика», ни подобной странной просьбы, но рука сама выскользнула из-под шуб, которыми он был накрыт, и потянулась к руке волхва. От прикосновения лицо того исказилось мучительной гримасой, а потом стало мрачным, испуганным и растерянным. Волот поехал дальше, оставив волхва стоять на дороге, перед толпой, вышедшей посмотреть на своего князя.

14. ИЕССЕЙ

Млад вернулся домой, так и не добравшись до торга. Дитя спокойно дремало в люльке, Дана спала, вытянув руку, чтоб покачивать колыбель. Ширяй теперь не читал – учился писать левой рукой, изгваздав чернилами весь стол: эта наука давалась ему тяжело. Он сгибался в три погибели и высовывал кончик языка.
- Мстиславич? – шепотом спросил парень, - ты чего так рано?
- Ширяй… - Млад сглотнул – ему надо было поделиться с кем-то, надо! Он не мог держать этого в себе!
- Случилось что?
- Не знаю. Я не верю сам себе, - Млад прикрыл дверь в спальню, чтоб не разбудить девочку.
- Ты никогда не веришь сам себе, - усмехнулся парень.
- Ширяй… Я думал всю дорогу… Этого не может быть. Или я круглый дурак, или…
- Ты скажешь когда-нибудь, что произошло? Или так и будешь мямлить, как обычно?
- Скажу. Я только что видел князя.
- Ну и как? – губы Ширяя презрительно изогнулись, - он уже принял крещение?
- Нет, еще нет. Дело не в этом. Ширяй, у него никакая не падучая. У него шаманская болезнь… - шепотом сказал Млад, словно боялся произнести это вслух.
- Как? – парень поднялся на ноги, - откуда?
- Я не знаю, откуда. Возможно, его дед по материнской линии был шаманом. Мы ничего не знаем о его матери, она умерла, не прожив с князем и года. Он привез ее откуда-то с севера. А может, боги выбрали его по другой причине. Но ты же понимаешь, я не могу ошибиться!
- Конечно, не можешь! Я помню, ты на меня всего раз взглянул и сказал, что забираешь к себе.
- Я держал его за руку. Я не могу ошибиться. Но тогда… Неужели ошибся доктор Велезар? Он же знает, как выглядит шаманская болезнь, а он рассказывал мне, подробно рассказывал… Он лечит князя с весны, неужели ему даже в голову не пришло? Этого просто не может быть.
Ширяй обошел стол, добрался до двери и задвинул засов.
- Мстиславич… - сказал он тихо и сел напротив, - Мстиславич, то, что ты сейчас сказал… Ты понимаешь, что это значит?
Млад покачал головой – он не хотел этого понимать. «Здоровье князя уже не в моей власти». Разве не то же самое доктор повторил ему тогда, когда убедил его не искать с Волотом встречи? Млад подумал вдруг, что Вернигора вовсе не остается правой рукой князя… И о Боруте князь не знает, и о своем воеводе…
- Здоровье князя уже не в моей власти… - повторил он вслух, задумавшись.
- Что? Что ты сказал? – переспросил Ширяй и придвинулся вперед.
- Это было в моем видении на Городище, год назад, - вздохнул Млад.
- А ну-ка быстро, повтори! Повтори все сначала еще раз! С самого начала, то, что ты говорил Белояру! Я помню, мы сидели здесь, и ты говорил с Белояром, помнишь? Я еще удивился, что он не выгнал нас с Добробоем! Он просил тебя рассказать то, чего не было в грамоте, помнишь? Давай, Мстиславич! Вспоминай!

Предыдущая страница 22 Следующая страница


23 Ольга Денисова

- Я все помню, Ширяй. В моем видении было сожаление хана Амин-Магомеда, как будто он хотел, но не успел убить князя Бориса. Это самое главное.
- Нет. Потом. В конце. Помнишь, ты еще повторял, что на границе видения у всех были разными, и это ничего не значит, полная околесица! Ну? Что там было? Ты рассказывал Белояру, я помню, что-то про постель, похожую на погребальный костер!
- Да. И полог был похож на стоящую на костре домовину. Доктор Велезар вышел из спальни и сказал: «Здоровье князя уже не в моей власти». А потом князь отхлебывал яд из кубка, каждый день по маленькому глотку, и каждый день – за свое здоровье… И всходил на погребальный костер с этим кубком в руках…
Они помолчали оба, обдумывая сказанное, а потом снова заговорил Ширяй:
- За свое здоровье каждый день он мог пить только лекарство.
Млад кивнул.
- Мстиславич… - парень прикрыл рот рукой, словно в испуге, - Белояра убили не потому, что он хотел сказать о лживом гадании. Все и без него это поняли, ради этого не надо было его убивать… Он понял, он год назад понял, что ты увидел правду. Ты один увидел ВСЮ правду! ВСЮ, понимаешь? От начала до конца. А это значит… Это значит, доктор Велезар…
Ширяй вдруг икнул и замолчал.
- Ну? – Млад и так понял, что хочет сказать парень, но сам не решался сказать об этом вслух.
Ширяй покачал головой. А Млад вспомнил прикосновение паутины, которая тронула его, едва доктор взял его за руку. Тогда, на Городище. Велезар накинул паутину на его голову, а потом так же ловко снял. И Белояр этого не заметил. А это значит, что он много сильней Белояра, много сильней.
Белые одежды, запятнанные кровью и облитые ядом…
- И мазь, Мстиславич, мазь! – Ширяй словно прочитал его мысли, - кто еще мог подсунуть тебе эту мазь от ожогов? И… Мстиславич! Он же трогал твое плечо! Помнишь, доктор Мстислав спрашивал тебя, кто трогал тебя за плечо? Ты еще тогда спрашивал у Велезара, нет ли у него способностей к волхованию! Помнишь?
- Помню, Ширяй…
Парень вскочил на ноги.
- Я убью его! Я поклялся, что найду его и убью! Это он, это он приходил на вече, притворившись призраком Белояра! Он убил князя Бориса! Он убил Смеяна Тушича! И он теперь убивает князя Волота!
- Тихо. Не ори, - Млад прикусил губу, - князя Волота убивает зов богов. И Перун говорил, что огненный дух снова появляется в белом тумане. Они воспользуются его болезнью, пообещают ему спасение. Не цепочка случайностей ведет Новгород под тень чужого бога… Так сказал Перун. Князь не успеет понять, он умрет, если не ответит на зов.
- В Новгороде говорят, он пообещал окрестить всю Русь за свое спасение… - Ширяй презрительно скривился.
- Ты помнишь себя во время шаманской болезни? Особенно до встречи со мной?
- Помню, Мстиславич. Ты прав, я не был самим собой. И особенно страшно оттого, что ничего не понимаешь. Белый туман, духи… Я не сомневался, что они хотят забрать меня к себе, что так и выглядит смерть.
- И он не понимает. А вокруг него – Чернота Свиблов, которому давно заплачено за это крещение, Борута и Градята, и… Иессей. Доктору Велезару нельзя не верить, Ширяй. Ты помнишь, как ты им восторгался? Ты помнишь, как часами ждал, когда он скажет тебе хоть слово?
- Помню. За это я его и убью. За то что он лжец.
- Я думаю, убить его не так просто, - горько усмехнулся Млад, - можно, конечно, понадеяться на чудо, но чудес, к сожалению, не бывает… Вот и однорукий кудесник не послушал тебя…
- Мстиславич. Ты можешь мне не верить, но чудеса бывают, - Ширяй неожиданно сел и стал совершенно спокоен, - мне кажется, нужно очень сильно хотеть, и тогда все задуманное исполнится.
- Ширяй, боюсь, ты ошибаешься. И… Я очень тебя прошу… Как бы мне ни хотелось вернуть Добробоя, силой только моего желания он не вернулся. Я не хочу так же сильно желать твоего возвращения, понимаешь?
- Но мы же должны что-то сделать? Или ты предлагаешь сидеть тут и ждать, чем закончится дело? Когда князь Волот окрестит всю Русь? Кто рассказывал мне о лике Хорса, который скатится в Волхов? Боги помогут нам!
- Послушай… - Млад покачал головой, - это наивно. Никогда не стоит надеяться на богов. Почему ты решил, что они должны нам помогать? Они и без этого помогли нам.
- Знаешь, я читал какую-то латинскую книгу, - сказал вдруг Ширяй, - там рассказывалось о беззакониях, что творятся на земле. И, представляешь, человек, который ее написал, сделал очень интересный вывод: если их христианский бог допускает все эти жестокости, то значит, его не существует. Или он не настолько всемогущ, как все вокруг утверждают. Я тогда очень удивился: с чего это он решил, что бог им что-то должен? Если с такими мерками подходить к богу, надо не почитать его, а проклинать, причем на каждом шагу.
- Вот именно. Ты хочешь уподобиться этому латинянину?
- Нет, это я вспомнил к слову. Они мне кажутся какими-то глупыми. И книги у них глупые. Сначала они предполагают, что их бог всемогущ, а потом пытаются делать на этом основании какие-то выводы. Нелепо, не правда ли?
- Нелепо, - согласился Млад.
- И ты хочешь, чтоб и мы жили так же нелепо, как они? Ты хочешь, чтоб каждая книга, написанная в нашем университете, начиналась с утверждения: бог всемогущ? Боги помогут нам, я знаю, я чую, ты веришь мне? – Ширяй вскинул глаза, - я же чую иногда, как с тем оберегом по дороге из Изборска. Они не могут нам не помочь!
- Да почему же? – воскликнул Млад, - с чего ты это взял?
- Потому что это неравный бой! Потому что у них есть избранный из избранных, а у нас нет!
- У нас он тоже есть. И не боги виноваты в том, что он пожелал остаться смотреть на воду Белозера.
- Мстиславич, ты не веришь в чудо! – усмехнулся Ширяй.
- В чудеса можно верить, но нельзя на них полагаться. Это большая разница.
- А вдруг однорукий кудесник передумал и уже подходит к Новгороду? А вдруг со дна Ильмень-озера поднимется Ящер и проглотит Иессея? А вдруг Перун спустится из Ирия и убьет его молнией? – Ширяй рассмеялся, - ты не веришь в чудо, Мстиславич!
- Я не понимаю, почему ты смеешься, - покачал головой Млад.
- Я и сам не знаю, - насупился Ширяй, - я не понимаю, что со мной… Мне… Мне почему-то плохо, Мстиславич… Мне кажется, я схожу с ума… В этом нет ничего смешного. Мы должны что-то сделать…
Он поднялся из-за стола и направился к своей спальне, но не дошел всего трех шагов – упал на пол, как мешок, с грохотом опрокинув два пустых горшка с лавки. Тут же за стенкой заплакал ребенок, и Млад услышал встревоженный голос Даны.
Он подбежал к ученику и поднял ему голову: тот был без сознания. Млад брызнул ему в лицо водой и попытался поднять, чтоб переложить на лавку. Но правое плечо потянуло так сильно, что он побоялся это сделать. Впрочем, Ширяй очнулся очень быстро: распахнул глаза, и Млад увидел, что зрачки у него расширены почти на всю радужку.
- Что с тобой? Ты не ушибся? – Млад протер ученику лицо мокрой рукой.
- Ничего. Мне что-то стало нехорошо. Я… я пойду и лягу.

На следующее утро Ширяй раскопал где-то карту Новгорода, скопированную у Вернигоры, на которой были расставлены красные и черные кресты.
- Смотри, Мстиславич! – сквозь зубы процедил он, - они воплощают в жизнь то, что нарисовано на их бумаге! Пять церквей поставлено там, где стоят красные крестики! Вот я их сейчас обведу… Только шестая не на месте. Говорят, они хотели убрать капище Хорса, но Совет господ не позволил. Вот и поставили шестую рядом…
Он макнул перо в чернильницу с киноварью, но посадил на бумагу две кляксы и выругался.
- Ничего, я научусь… - проворчал он злобно, - я всему научусь…
- Ты не с той стороны ставишь подсвечник, - посоветовал Млад, - тень от руки заслоняет тебе то, что ты пытаешься написать.
Ширяй опустил перо в чернильницу и переставил свечи на другую сторону.
- Спасибо. На самом деле, лучше. Мстиславич, ты придумал что-нибудь?
Млад придумал. Он не мог уснуть всю ночь, и в голове у него созрело кое-что – столь же невероятное, как и предположения Ширяя о Ящере и Перуне. Но посвящать в это своего ученика он не собирался.
- У меня есть предложение, - ответил он Ширяю, - давай надеяться на чудо. Если за три дня чуда не произойдет, тогда мы предпримем что-нибудь сами.
- Крещение назначено на послезавтра, - Ширяй посмотрел на Млада исподлобья.
- Оно ничего не изменит. Ты же помнишь Мишу. Я не думаю, что, едва приняв этот обряд, князь Волот сразу станет таким, как он. Три дня. Пообещай мне, что ты сам без меня ничего не станешь делать? Заметь, предложение о чуде поступило от тебя.
- Хорошо. Но и ты пообещай мне, что без меня ничего не предпримешь, а?
Млад пожал плечами – лгать ему всегда было трудно, но на этот раз ложь того стоила.
- Я обещаю, - выговорил он, едва не подавившись этими словами.

Он уповал только на лед Волхова. Никто бы не решился выехать на лед сейчас, когда он еще столь тонок. Никто, кроме шамана – предсказателя погоды. Ему достаточно было посмотреть на Волхов, чтоб понять – лед выдержит коня. А если он выдержит одного коня, то выдержит и тройку, которой запряжены сани князя.
Это было безумием, чистым безумием, и уповать стоило только на чудо, о котором так уверено говорил Ширяй. А впрочем… почему именно чудо? Удача! Удача – то, что боги дают тому, кто не стоит на месте! И еще затемно в день крещения князя Млад пошел на университетское капище, пожертвовав Перуну петуха, а Дажьбогу – пшеничных колосьев.
Перед выходом из дома он долго всматривался в лицо Даны и младенца. Девочку назвали Мстиславой, в честь деда. Она выросла за этот месяц, кожа ее побелела, щеки зарумянились и стали пухлыми - она перестала так сильно напоминать Млада, в ней проступили черты Даны, но все вокруг говорили, что это, несомненно, дочь своего отца. Млад вспоминал день ее рождения, и не мог понять, как сразу не почувствовал того, что начал чувствовать теперь? Чудо. Вот настоящее чудо этого мира – переплетение двух людей в одном маленьком существе. И если он не вернется, если он не сможет осуществить задуманного, рано или поздно эта девочка продолжит род рыси.
Млад чувствовал такое же возбуждение, как перед боем – ни страха, ни сомнений он не испытывал. Священный трепет идущего на смерть… Он улыбнулся сам себе. Жребий, от которого не уйти, или будущее, которое можно творить своими руками? Судьба или Удача?
Дорога от Городища к Новгороду шла вдоль берега, и только на подходе к торговой стороне приближалась к Волхову вплотную. Млад надел шапку Ширяя – пожалуй, отсутствие рыжего треуха стало для него самой надежной маскировкой. Он вошел в Новгород не таясь, никто не смотрел ему вслед, никто не вглядывался в его лицо. Людей было много, толпа собиралась по обеим сторонам дороги – взглянуть на князя. Млад прислушался к разговорам: новгородцы спорили о крещении, в чем польза этого шага, а в чем – вред. Многие соглашались с князем, многие протестовали, кто-то жалел Волота, особенно женщины, кто-то, наоборот, ругал его, как это делал Ширяй.
Млад прошел мимо торга и добрался до того места, где дорога спускалась к берегу. Там толпы не было, все держались ближе к Великому мосту.
Ждать пришлось недолго – санный поезд показался издали, впереди него пешими шагали два жреца чужого бога – их одеяния золотом блестели на солнце и слепили глаза. В руках один из них нес огромный крест, приподнимая его над головой, а другой прижимал к груди изображение богини с младенцем на руках, оправленное в толстую золотую раму. За ними ехали сани Волота, запряженные тройкой белых лошадей, за ними – боярские сани, рядом с которыми тоже двигались разодетые христианские проповедники, и замыкала шествие дружина, числом не менее сорока человек. Млад, всмотревшись, впереди них увидел Градяту – в долгополой шубе, отделанной светлым мехом, поверх доспехов, в яркой шапке и с мечом в дорогих ножнах. Под ним был тяжелый черный конь, взятый под Изборском, и Млад посчитал это добрым знаком – на таком коне выехать на лед будет еще страшней.
Правил санями князя его дядька – весь Новгород знал пестуна Волота. На глазах старика блестели слезы, и Млад, заглянув в них, понял: ему кажется, он везет своего воспитанника в последний путь. Сила идущего на смерть шевельнулась в груди: как когда-то на вече. Млад вскинул руку и шагнул навстречу поезду.
- Остановитесь, - сказал он и увидел, как вскинул голову Градята. Но до него было не меньше сотни саженей. Два жреца замерли, раскрыв рты, дядька князя потянул на себя вожжи. Волот, приподнявшись, с удивлением посмотрел на Млада, но тут же рухнул обратно в мягкие шубы, устилавшие сани.
- Слезай, дедушка, - сказал Млад старику, - теперь я повезу твоего мальчика.
Дядька не посмел не послушать – слезы вдруг высохли на его глазах, в них появилась угасшая было надежда. Он кивнул, впившись глазами в Млада, и поспешно сошел на дорогу, протягивая Младу кнут и вожжи. А Градята тем временем уже рванулся вперед, погоняя тяжелого коня, только дружинники не торопились следовать за ним. Млад вскочил на сани и пронзительно свистнул, лошади сорвались с места, жрецы едва успели отпрыгнуть в стороны, когда сани, перевалившись через сугроб, выкатились на тонкий лед Волхова, присыпанный снегом. Млад свистнул еще раз и взмахнул кнутом: теперь его могла спасти только быстрота!
Градята не посмел выбраться на лед и мчался вдоль берега, дружина догоняла его. Люди бежали с их пути, никто не успел разобраться, что произошло, кто-то из новгородцев выбежал на Волхов, пытаясь нагнать Млада, но не сумел.
Сани бежали по тонкому льду, и тот прогибался под мерными ударами копыт – тройка, звеня бубенцами, неслась вперед. Млад стоял, широко поставив ноги, свистел и размахивал кнутом.
Безнадежно… Еще немного и дорога начнет подниматься вверх, на крутой берег, и тогда Градята догадается выйти на лед… Ему больше ничего не останется. И лед выдержит, никто, кроме Млада, не знал этого так наверняка.
Он расстегнул полушубок – ему нечем было дышать. Ветер ударил в грудь, северный ветер, полы полушубка отбросило назад, и шапка Ширяя слетел с головы в сани.
- Быстрей, милые! – кричал Млад коням, - Быстрей! Выносите! Вы не знаете, кого спасаете!
Всего восемь верст… До университета – всего восемь верст. А там… А там – посмотрим! Новгород остался позади, крики неслись вслед саням, летящим, как птица.
Ровно год назад он вез этой дорогой мальчика, и сзади его догоняли сани жрецов. Теперь не сани – верховые преследовали его. Его изрубят на куски, а мальчик умрет. Жребий или будущее? Судьба или Удача?
- Быстрее! – кричал он лошадям.
Ветер крепчал, трещал и гнулся лед, копыта лошадей отбрасывали снег ему в лицо.
- Куда ты меня везешь? – тихо спросил Волот.
- В университет.
- Зачем? Зачем ты это делаешь?
- Тебя зовут родные боги. Тебе надо только ответить на их зов, и ты будешь жить.
- Ты лжешь.
- Волхвы не лгут, - крикнул Млад, не оглядываясь, - это не падучая, это шаманская болезнь. Я видел ее сотни раз. Я не меньше двадцати шаманят подвел к пересотворению.
Сизая туча показалась на горизонте, Млад не ждал ничего подобного. Он и ветра не предвидел – ясная морозная погода должна была держаться недели две. А туча катилась навстречу быстро, клубилась и чернела на глазах. Далекая зарница вспыхнула на миг на темно-синем фоне – Млад думал, ему привиделось: слепящее солнце светило сбоку, и от снежного сияния болели глаза.
Градята побоялся выехать на лед и повел дружину по высокому берегу, в объезд. Удача!
- Это не может быть шаманской болезнью. Сам доктор Велезар лечит меня. Он меня спасет. Он и христианский бог. Они обещали, - всхлипнул князь.
- Они обманули тебя, мальчик, - зло ответил Млад, нахлестывая лошадей, - они обманули тебя. Христианский бог хочет получить твою душу, я видел его посланника, пришедшего за тобой. Он хочет царствовать на нашей земле вместо тебя.
- Почему я должен верить тебе?
Когда-то Млад не раз слышал этот вопрос – от Миши.
- Потому что я никогда тебя не обманывал.
- Но доктор Велезар тоже никогда меня не обманывал.
- Доктор обманул тебя всего однажды, и этого достаточно! Он знает, как выглядит шаманская болезнь, он не мог перепутать ее с падучей! А это значит, он хочет твоей смерти!
«Здоровье князя уже не в моей власти», - видение всплыло перед глазами так отчетливо, будто Млад видел его вчера, а не год назад.
- Доктор Велезар отравил твоего отца! Я видел это, я видел это еще год назад! И не поверил! – Млад задыхался.
- Ты лжешь!
- Я лучше солгу, чем позволю ему убить и тебя тоже!
- Ты лжешь…
- Белояр догадался! Они убили его не потому, что он мог сказать о мороке на Городище – он догадался, кто подносил князю кубок каждый день!
- Ты лжешь, - князь разрыдался, - доктор мой друг!
Ветер взвихрил снег, поднимая его все выше. Кони храпели и роняли пену с губ. Туча катилась навстречу, словно бесчисленная рать, закованная в темно-серый металл – тусклый блеск просверкивал на ее тяжелых боках.
- Ты лжешь… лжешь, - шептал князь сквозь слезы.
- Пусть я лгу… - кивнул Млад, - пусть. Пусть я сейчас обвиняю самого честного человека в Новгороде, пусть он только ошибался, но ты останешься жить, слышишь? Ты пойдешь на зов богов.
- Отпусти меня! Я не хочу! Я ничего не хочу! Слышишь? Отпусти меня! – князь рванул на груди узкий кафтан.
- Я тебя не держу.
Туча накрыла солнце, и сумеречный серый свет опустился на заснеженную землю: тревога и дрожь охватили Млада. Предгрозовая дрожь. На этот раз зарница сверкнула меж темных клубов отчетливо – ее ни с чем нельзя было перепутать. Чудо? Неужели Ширяй знал об этом заранее? Или в тот миг его устами говорили боги?
- Ты чувствуешь? – спросил Млад.
- Да! – отчаянно выкрикнул князь, - Да! Я чувствую!
И в ответ на его слова далекий раскат грома прокатился над зимним Волховом.
- Ты слышишь? Это громовержец идет тебе на помощь! Он спустился из Ирия зимой! К тебе!
В сумеречном свете, на снегу Млад не сразу разглядел одинокого человека посреди Волхова, а между тем человек этот преграждал ему дорогу. Человек в белых одеждах…
- Это Белояр? – Волот приподнялся на локтях, - это Белояр! Я узнал его.
- Мертвые не возвращаются, князь… - усмехнулся Млад, не стараясь замедлить бег – он сметет со своего пути любого, - белые одежды, запятнанные кровью и облитые ядом… Ты видишь? Видишь пятна на его армяке? Иессей! Они называли его Иессей. Избранный среди избранных.
Человек поднял руку, и в тот же миг кони захрапели, споткнулся коренной, увлекая за собой пристяжных, треснули оглобли, сани накренились, врезались в лошадиные крупы, и Млада выбросило на лед. Он не сразу опомнился от удара – дыхание оборвалось на минуту, и по правой стороне груди разлилась тупая, давящая боль.
А человек в белых одеждах медленно двинулся ему навстречу, опираясь на посох.
Млад поднялся на четвереньки и тряхнул головой.
- Не подходи, - прошептал он, и был уверен – человек его услышал.
Волота выбросило из саней не с такой силой – он просто выскользнул в снег, когда сани начали крениться.
Сумерки осветились голубым светом молнии, и небо раскололось над головой с ужасающим грохотом. Человек посмотрел наверх и покачал головой. Млад не мог видеть усмешки на его лице, но не сомневался: человек усмехнулся.
- Не подходи… - Млад стиснул снег в кулаках – боль в груди мешала распрямиться.
«Не пытайся сам бороться с ним – он тебе не по зубам», - вспомнились слова Перуна. Громовержец сам пришел на помощь… Но человек только посмеялся над появлением бога… Иессей… Избранный среди избранных. И поздно звать однорукого кудесника. Млад встал на одно колено. Никакой кудесник не придет ему на помощь, одинокий старец так и просидит на Белозере, глядя на воду…
- Не подходи, - прошептал он в третий раз.
За спиной застонал князь – Млад оглянулся: парень сидел на снегу и смотрел на приближающегося человека – ужас застыл на его лице.
- Белояр? – выговорили непослушные губы Волота.
За спиной князя появилась погоня – Градята решился, наконец, и лед выдержал.
Млад повернул голову – человек успел приблизиться на несколько саженей, словно преодолел их по воздуху. Но снег скрипел у него под ногами…
Ветер всколыхнул лес на берегу, взвыл, как зверь, и новая молния ударила с неба по льду Волхова. Оглушительному грому ответил грохот сломанного льда – широкая трещина легла от берега до берега, преграждая погоне путь.
Млад выпрямился и широко поставил ноги, чтоб не шататься.
- Я заберу мальчика, - неожиданно сказал человек знакомым голосом, - я вложил в него слишком много сил.
Млад покачал головой и сглотнул: теперь у него не осталось никаких сомнений – перед ним был доктор Велезар. То, что еще минуту назад казалось догадкой, теперь не вызывало никаких сомнений.
- Отойди, Млад. Не тебе тягаться со мной. Я согласен оставить тебя в живых – ты нравишься мне. Ты всегда мне нравился. Ты по-своему силен, ты один смог хоть сколько-нибудь сопротивляться мне. Ты даже почувствовал во мне волховскую силу, помнишь? Когда я осматривал твой ушиб, а? Я люблю сильных врагов. Но сейчас я просто раздавлю тебя, если ты встанешь на моем пути.
- Громовержец поможет мне, - ответил Млад.
- Громовержец тебе не поможет – он не один на небе, и мой покровитель сильней твоего.
- Это неправда.
- Это правда. Моего покровителя питает слепая вера всей Европы, а твоего – горстка русичей-громопоклонников. Слышишь, друг мой? – крикнул доктор чуть громче, - я не лгал тебе. Новая вера укрепит тебя и твою власть. Мой бог спасет тебя от смерти.
- Кто убил моего отца? – вдруг выкрикнул Волот.
- Какая теперь разница? – ответил доктор, - речь идет о твоей жизни и твоей силе!
- Я не позволю убить мальчика, - покачал головой Млад, - ты лжешь. Твой бог не спасет ему жизнь.
- Мы поговорим об этом потом, Млад. Когда-нибудь. За чашкой чая. Отойди в сторону – это не отпрыск жалкой нищей вдовы, за ним пойдет вся Русь. Мой бог сохранит ему жизнь. Хотя бы на время.
Сладкий голос Велезара опутывал Млада словно паутиной. И опять, в который раз, он ощущал, что теряет себя. Рассыпается по снегу мелкой крупой.
- Руси нужен царь, Млад. Царь, а не воевода. Посмотри вокруг – разве вече способно принимать решения? Разве им не правит горстка зажравшихся сребролюбцев? Чернота Свиблов продал нам Новгород, продал, Млад! И ты хочешь, чтоб такие как он и дальше оставались у власти?
- Я ничего не хочу. Я не отдам тебе мальчика… - механически ответил Млад, встряхнув головой.
- Я заберу его силой. Иди домой, Млад. Иди. Ты ничего не сможешь сделать. Твоей избранности не хватит на то, чтоб противостоять мне. А? Так тебе говорил громовержец?
- Я не отдам… - начал Млад и почувствовал резкую боль в груди – в левой стороне.
- Чувствуешь? Это твое сердце на моей ладони, - доктор улыбнулся и вытянул руку вперед, - вот, смотри. Сейчас я его отпустил.
Млад ощутил облегчение и вдохнул полной грудью.
- А теперь сжал посильнее…
Млад не выдержал резкой боли – схватился за сердце руками и повалился на колени. Страх смерти сковал его волю, со лба покатился пот. Отец говорил, что боль в сердце рождает страх смерти даже у самых отважных людей.
- Иди домой, Млад… Или я раздавлю твое сердце в кулаке.
- Я… - прохрипел Млад, - я не отдам…
Снежный вихрь взметнулся вокруг доктора, громом ответило небо, но тот лишь рассмеялся и сжал кулак посильней.
- Мстиславич! – раздался крик с крутого берега, - Мстиславич, я иду!
Ширяй бежал ему на выручку, срываясь с кручи, обрушивая снег, падая, оскользаясь, и снова поднимаясь на ноги. Млад мог только застонать – парень погубит себя и ничем не поможет! Но ведь что-то нужно сделать, не может быть, чтоб все закончилось именно так! Перун пришел на помощь… Сам… Спустился из Ирия… Зимой… Чудо произошло, неужели этого мало?
Боль и страх раздавили его – Млад упал на лед лицом вниз. Сердце трепыхалось в чужой руке, как воробей, и не могло стучать – только судорожно дергалось. Дыхание остановилось, неотвратимость смерти накатила на Млада яркостью видений и красок… Перед глазами в коротком свете молнии блеснул точеный узор снежинок, покрывших лед… Мир, в котором он жил, был прекрасен… Прекрасен каждой своей снежинкой, каждой каплей воды, каждым лучом солнца… Он был прекрасен настолько, что страх потерять его перечеркивал понятия о чести и мужестве… Ему не хватило сил встать и преградить дорогу ученику.
- Отпусти! – сквозь зубы выговорил Ширяй, вставший между ним и доктором, - отпусти, слышишь? Я все вижу! Отпусти!
Рука, сжимающая сердце, вдруг разжалась – Млад вдохнул и захрипел. Встать, немедленно встать… Он поднялся на колени: боль отпустила, но страх не исчез. Молчание повисло над Волховом, и в тишине грянул раскат грома.
Млад выпрямил дрожащие ноги и попытался отодвинуть Ширяя себе за спину. Тогда, на стене, он не успел прикрыть его щитом, не успел подставить меч под удар алебарды, он не догадался шагнуть вперед, прикрывая Добробоя, но теперь он не совершит еще одной ошибки… Он не позволит…
- Не лезь, парень… Не лезь… Я сам… Только себя погубишь…
Лицо доктора Велезара почему-то застыло и побледнело, как у мертвеца.
- Мстиславич, отойди в сторону, - сказал вдруг Ширяй, не глядя на Млада, - не мешай нам.
- Ширяй, милый… Не надо… - прошептал Млад, все еще не понимая, что происходит, - он убьет нас обоих…
- Отойди, - усмехнулся парень и посмотрел Младу в лицо.
И Млад попятился от взгляда его почерневших глаз: в широких бездонных зрачках светилась сила, небывалая, ни с чем не сравнимая и не скрываемая сила, сила, которую могут дать человеку только боги.
- Так чей покровитель сильней, по-твоему? – Ширяй повернулся к побледневшему Велезару, - а?
Над головой блеснула молния, парень взмахнул обрубком руки – Млад мог поклясться, что на миг его рука обрела плоть, поймала молнию и метнула ее в сторону доктора. С раскатом грома Велезар отлетел на лед и распластался на нем, хватая руками снег.
- Это тебе за Мстиславича… - прошипел Ширяй сквозь зубы, - давай, зови своего бога! Не докличешься! Он сам на войну не пойдет, пошлет своего архистратига! Ну, где твой архистратиг? А?
Обрубок руки поднялся вверх, и молния легла в несуществующую ладонь – ее вложил туда громовержец.
Лед треснул вокруг распластанного тела Велезара, когда однорукий кудесник метнул ее вперед, точно копье.
- Страшно? – губы Ширяя расползлись в оскале, - мне стыдно сражаться со стариком. Давай, зови своего покровителя! Ты хвастался, что его питает вся Европа.
Доктор приподнялся на локтях, собирая силы, но Ширяй уложил его обратно на лед следующей молнией.
- Это тебе за Вернигору. А еще будет за Белояра и Смеяна Тушича. А потом – за князя Бориса, - лицо Ширяя исказилось гримасой ненависти, но по щекам побежали слезы, - убийца… Ты – убийца. И Добробой – на твоей совести. Как жаль, что я не могу убить тебя тысячу раз!
Когда Велезар поднялся на ноги, в его руках сиял огненный меч. Однорукий кудесник всхлипнул и вытер нос левым рукавом.
- Наконец-то… - проворчал он, - а то с безоружным сражаться как-то не с руки.
Гром грохотал над Волховом, когда молнии сшибались с огненным мечом. Тонкий лед кряхтел, и Млад чувствовал, как под ним ходуном ходит вода – Ящер проснулся и подкрадывался из холодных, темных глубин Ильмень-озера посмотреть на битву своего извечного противника.
- На берег! – крикнул ему Ширяй, - иди на берег, Мстиславич! Скорей!
Млад попятился, раскидывая руки в стороны – лед шатался и трещал. Князь сидел на снегу и смотрел обезумевшими глазами на схватку двух избранных из избранных.
- Давай-ка отойдем подальше, - Млад едва не упал, подхватив Волота под руку, - нам тут не место…
Князь рассеянно кивнул и впился в Млада обеими руками, как младенец цепляется за материнскую рубаху. Лед выгибался дугой и дрожал от напряжения.
- Быстрей, Мстиславич! – крикнул Ширяй, - Бегите! Бегите!
Млад поднял князя на ноги одним рывком и потянул к берегу. Они успели пробежать три десятка шагов, когда сзади раздался оглушительный треск, похожий на пороховой взрыв, тонкий лед разорвало на мелкие осколки, темная вода взметнулась вверх волной и крупными прозрачными брызгами осыпалась вниз. Млад споткнулся, лед ушел из-под ног, и через мгновение они с князем оказались стоящими по колено в ледяной воде Волхова, не добежав до берега пяти шагов. Вода пенилась и колыхалась вокруг, мелкие льдины били по ногам, со дна всплывала шуга – Млад потащил Волота к берегу, спотыкаясь и скользя по дну, покрытому льдом.
Когда они оглянулись, свинцовая вода бурлила посреди Волхова, льдины вставали на ребро и падали в воду, всплывали и тонули, но ни Ширяя, ни Велезара на поверхности не было. Млад вскрикнул и кинулся обратно в Волхов – неужели мальчишка решил убить доктора вместе с собой? Князь схватил его за полушубок и тоже закричал, как вдруг из глубины показалась белая голова доктора – он поднялся на поверхность и выпрямился, стоя на воде, словно на земле. Огненный меч блестел в его руках, и белые одежды, и седые волосы оставались сухими. А потом над водой появился Ширяй – он-то как раз промок до нитки, и встряхнул головой, словно пес – капли воды полетели в стороны белыми льдинками. Он стоял, выставив одну ногу вперед, словно старался удержать равновесие, но громовержец вложил в его несуществующую руку молнию до того, как доктор успел поднять меч. Его сапоги оставались в воде по щиколотку, и Млад подумал, что Ширяй стоит на льдине, притапливая ее своим весом, но неожиданно парень начал подниматься выше – Млад ахнул и попятился: ряды низких, острых коричнево-зеленых гребней показались из воды, мелькнула желтоватая чешуя короткой шеи, раздутой мешком, и над водой поднялись кожаные наросты, в которых прятались маленькие и страшные глаза темного бога. Однорукий кудесник стоял на спине Ящера…
Хребет огромного гада изогнулся, и мощный хвост – узкий и зазубренный, словно горный кряж – ударил по воде: льдины полетели в стороны, волна хлынула на берег, смывая снег и мешая его с песком. Ширяй лишь пригнулся немного и согнул колени, чтоб не упасть, и молния в его руке достигла цели, с грохотом разбившись об огненный меч.
Крик радости и ужаса разнесся над вспененной водой Волхова – дружина, выбравшаяся на берег, славила темного бога. Млад оглянулся на крик и увидел, что Градяты нет среди них… Лошади метались, вставали на дыбы, храпели и ржали – Ящер пугал их, боевых коней, привыкших к пороховым взрывам, крови и смерти.
Из воды показалась широкая прямоугольная голова, зубы темного бога, похожие на наконечники стрел, торчали по самому краю тяжелых челюстей, и по три длинных клыка с каждой стороны опускались вниз, касаясь воды. Узкий зрачок, спрятанный в кожаном наросте, смотрел не вперед, а в сторону, и Младу показалось, что Ящер глядит ему в глаза, и видит его насквозь… Короткая и толстая четырехпалая лапа с белыми костяными когтями, закованная в пластинчатый доспех чешуи, ударила по воде, доктор качнулся и отпрянул – желто-розовая пасть Ящера приоткрылась, зубы клацнули с металлическим скрежетом.
Огненный меч ударил по воде, и та вскипела – облако пара метнулось вверх, застилая Волхов, но порыв северного ветра сорвал туман с воды и развеял над лесом. Иессей отступал…
- Ты сам пришел на нашу землю! Тебя сюда никто не звал! – крикнул Ширяй, - я сам убью тебя! Я убью тебя своей рукой!
Голова ящера ушла под воду, над водой перекатилось огромное желтое брюхо, Ширяй поднялся на сажень, и в этот миг молния выбила огненный меч из руки Велезара. А уже через секунду шипастая спина темного бога подбросила Иессея вверх – он грянулся на острые кожаные гребни и Ширяй накрыл его сверху своим телом.
- Я убью тебя… своей рукой… - услышал Млад сдавленный крик и увидел, как неловкая левая рука шаманенка впивается в шею избранного из избранных.
Нужно очень сильно хотеть, и тогда все задуманное исполнится… Млад сел на мокрый снег, обнимая Волота за плечо. Как чудовищно так сильно хотеть чьей-то гибели… Как страшно самым заветным своим желанием сделать убийство. И как горько смотреть на смерть своего врага и знать, что он заслужил эту смерть.
- Тебе жаль его? – спросил Волот.
- Я не воин, - ответил Млад, - но это война. И кто-то должен брать на себя право распоряжаться чужими жизнями.
- Я любил его и верил ему. Он предал меня.
- Он тебя не предавал. Он просто никогда не был твоим другом. Он был лжецом, но не предателем. Он воевал против тебя. Против нас.
Безжизненное тело скользнуло в воду с широкой спины Ящера, белые одежды намокли и потемнели. Младу показалось, что Волхов окрасился кровью, которую течение понесло на север, туда, где нетвердо держался за берега тонкий лед.
- Он убил моего отца, - шепнул Волот.
Ящер развернул огромное тело, когда белые одежды скрылись подо льдом, Ширяй вылетел на лед над ними и проехал по нему коленями. Грозовая туча, сверкая зарницами, двинулась к Новгороду – два вечных противника, Ящер и Перун, уходили с поля боя вместе, один под водой, другой – по небу.
А Ширяй так и сидел на коленях, согнувшись и закрывая ладонью лицо. Млад поднял Волота на ноги и побежал к ученику, увлекая князя за собой: по скользкому берегу, омытому волнами. Дружина, напротив, двинулась назад, обгоняя своего небесного покровителя – рассказать Новгороду об увиденном чуде, выкрикивая славу то громовержцу, то темному богу подводных глубин.
Солнце осветило Волхов тысячью лучей и окрасило свинцовую воду в синий цвет. Лик Хорса смотрел на одинокую фигурку на льду, и Дажьбог22 проливал на него свое скудное зимнее тепло. Однорукий кудесник беззвучно плакал, размазывая слезы по лицу, и дрожал от холода.
Млад склонился над ним и погладил мокрые волосы, покрывшиеся инеем.
- Ну что ты, мальчик мой?
- Мстиславич, ты прав. В мести нет никакого смысла… Никакого смысла! Ни в мести, ни в ненависти! Я не хочу больше такой силы, не хочу…
- Пойдем домой. Ты замерзнешь, - Млад снял полушубок и накинул Ширяю на плечи.

Чернота Свиблов приехал к обеду, славил родных богов и косился на Ширяя, сидящего у печки и закутанного в две шубы.
- Волот Борисович… я все понимаю, - начал боярин осторожно, - но так нельзя.
- Уходи, - Волот набычился.
- Право, кроме спасения твоей жизни, на Руси есть много других, не менее важных, дел.
- Я знаю, - холодно ответил князь, - я пойду на зов родных богов.
- С кем? С ним? – Свиблов кивнул на Млада, - ты, наверное, забыл: год назад у него умер ученик! И ему он тоже обещал защиту родных богов и хулил христианского бога.
- Уходи, - отрезал Волот, - я вернусь через двадцать дней.
- За эти двадцать дней может случиться что угодно, - Свиблов посмотрел на князя со значением.
- Ты слышал, что тебе сказали? – подал голос Ширяй, - уходи. За эти двадцать дней ничего не случится, ты понял?
- Волхвы не смеют вмешиваться в дела Новгорода, - сдержано кивнул посадник.
- А я не волхв, - ответил Ширяй с усмешкой, - я щит Новгорода. Или его меч. Как тебе больше понравится.
- Может быть, ты один освободишь Киев, Смоленск и Ладогу? Возьмешь Казань? Снимешь осаду с Пскова? – Свиблов смерил Ширяя взглядом.
- Нет. Я сначала займусь мздоимцами и предателями, - глаза однорукого кудесника подозрительно сузились.
Млад покачал головой и спрятал улыбку: парень действительно не дорос до самого себя!

ЭПИЛОГ

Лето играло солнечными бликами на синей глади Волхова, стрекотало кузнечиками в высокой траве, порхало теплым ветерком, шуршало зелеными листьями и птичьими трелями рассыпалось по лесу. Кто не ведал бесконечности суровой русской зимы, никогда не поймет мимолетной прелести северного лета.
Однорукий кудесник – щит и меч Новгородской земли, и князь Новгородский - надежда государства и оплот законности, сидели на высоком берегу, свесив босые ноги с кручи, шептались и время от времени хохотали над чем-то, понятным только им одним.
Млад присматривал за двумя детьми, ползающими по траве – мальчиком и девочкой. Ширяй давно придумал для них будущее – дружбу, любовь, свадьбу, детей-шаманов и смерть в глубокой старости, в один день. Он частенько забирал своего названого сына у матери и тащил к Младу, надеясь подружить его с Мстиславой. Пока о дружбе речь не шла, но взаимный интерес явно присутствовал.
Накануне Волот в одиночестве поднимался наверх в первый раз, и, конечно, ему надо было обсудить это и с учителем, и с Ширяем. Он просил не дождя для хлеба – Удачи русичам на поле брани. Впрочем, исход войны был предрешен с того дня, как ландмаршал Волдхар вон Золинген отступил от стен Пскова, так и не сумев его покорить. Казань подписала с Новгородом «вечный мир» через несколько дней после этого, и тридцатитысячное войско, сражавшееся на востоке, отправилось на север, биться за приладожские земли. Для того чтобы Польша вступила в союз с Новгородом против Литовского княжества, не потребовалось вмешательства римского понтифика
Чернота Свиблов бежал, не дожидаясь, когда вече признает его предателем. Говорили, его серебра хватит, чтоб купить какое-нибудь захудалое княжество в Европе; посадничество принял молодой Воецкий-Караваев, иными словами его мать.
Юный Волот быстро расстался с мечтой о единовластии, в основном, под влиянием однорукого кудесника – старший товарищ внушал князю уважение не столько своей силой, сколько начитанностью и умением рассуждать. Кроме всего, только Ширяя он признавал равным себе по положению. Млад ужасался, глядя, как два мальчишки постепенно забирают в свои руки бразды правления огромным государством: со свойственной молодости уверенностью в собственной правоте. Но, как ни странно, освободившись от зрелых советчиков, знающих жизнь, Волот стал принимать решения весомей и верней – он полагался на свою Удачу и не давал сомнениям взять над нею верх: его вели боги.
Солнечный день катился к полудню, Млад жмурился, поворачивая лицо к солнцу, старясь не прислушиваться, о чем шепчутся его ученики, когда Волот вдруг вскочил на ноги и вскрикнул, протягивая руку к Волхову:
- Смотрите! Смотрите!
Со стороны Ладоги к университету приближалась лодка.
- Мстиславич, ты видишь? Ты видишь, кто это? – юный князь оглянулся на Млада, а потом с криком бросился вниз, поднимая вокруг себя тучи песка и размахивая руками.
Млад прищурился: на веслах сидел отец! Не мог же князь бежать навстречу Мстиславу-Вспомощнику? Но и в фигуре человека, сидевшего на носу, Младу почудилось что-то знакомое: широкие плечи, напоминающие о неуклюжести медведя…
- Да это же Вернигора! – Ширяй хлопнул себя по коленке, - Мстиславич, это точно Вернигора! А ты говорил – мертвые не возвращаются!
Млад хотел пуститься в долгое объяснение о том, что между пропавшим без вести и мертвецом существует разница, но Ширяй не стал его слушать – побежал вниз вслед за Волотом. Млад не мог оставить малышей – ему оставалось только дождаться, когда лодка причалит к берегу и прибывшие поднимутся наверх.
Отец взбежал на берег, словно юноша – он не старился, и, Млад подумал, не состарится никогда.
- Здорово, сын, - улыбнулся он и похлопал Млада по плечу, - вот, приехал взглянуть на внучку. Прямо из-под Ладоги.
- Здорово, бать, - ответил Млад, - ты скажи, где ты нашел главного княжьего дознавателя?
- Там и нашел. Не помогла твоему Иессею волшба – нет для Мстислава-Вспомощника такой волшбы, которую он не может победить, - отец самодовольно посмотрел на Вернигору, который поднимался наверх, держа Волота за руку, - конечно, не меньше года потребуется, чтоб он начал видеть, как прежде, но, знаешь, и то, что я сделал – немало.
Вернигора вытягивал голову вперед и щурился, стараясь рассмотреть, кто перед ним.
- Да я это, Родомил, - Млад шагнул в его сторону, - я рад. Ты не представляешь, как я рад!
- Воспользовался, значит, моим отсутствием? – лицо бывшего главного дознавателя расплылось в улыбке, - женился…
Они обнялись – крепко, как положено друзьям. И в этот миг видение затмило яркий солнечный день: перед Младом поднялись высокие стены московского кремля. Два верховых неспешно подъезжали к нему с северной стороны.
- Ну что? Я тебе говорил, что Иессей не вечен, - усмехнулся один из них, - а ты великим не станешь никогда.
- Я в великие не рвусь, - фыркнул второй, - они плохо кончают.
- Ну, пока я только начинаю… - промурлыкал себе под нос первый, - Смотри, какой городишко перед нами. Как ты считаешь, достоин ли он звания третьего Рима?
Всадник оглянулся и принюхался – словно почуял присутствие Млада.

1 Новгородский кремль
2 Поганый (здесь): от лат. paganus – языческий.
3 Сакральная сила (лат.)
4 государственные или общественные дела (греч)
5 (лат) Каждому нравится свое.
6 actus fidei (лат. дословно – дело веры) – аутодафе.
7 Новгородский кремль
8 Житьи люди – землевладельцы Новгородской республики, мельче бояр.
9 Предворотное укрепление внутри крепости
10 Степень – трибуна, с которой вещали ораторы, и где размещались те, кто управлял вечем.
11 Традиционно на Руси мальчик около семи лет от женского воспитания переходил к мужскому, юные князья начинали жить с дружиной.
12 (лат) Разделяй и властвуй
13 Пир
14 Псковский кремль
15 короткое метательное копье
16 Подставка для лучины
17 Медведь – символ Новгорода, барс – Пскова.
18 (греч.) - народ
19 Праздник пробуждающегося после зимней спячки медведя, примыкает к весеннему равноденствию, начинает масленицу.
20 Фридрих I утвердил господство ортодоксального христианства и запретил отправление языческих обрядов. При нём было разрушено много языческих храмов, сожжена Александрийская библиотека, отменены Олимпийские игры. Христианская церковь признала его Великим.
21 хаос (греч.)
22 Хорс олицетворяет солнечный диск, Дажьбог – солнечный свет.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1. НОВГОРОД (Страница 1)
    • 1. БОЛЕЗНЬ ХРИСТИАНСКОГО МАЛЬЧИКА (Страница 1)
    • 2. ПРОПОВЕДНИКИ И ДУХИ (Страница 1)
    • 3. ГАДАНИЕ В ГОРОДИЩЕ (Страница 2)
    • 4. КНЯЗЬ НОВГОРОДСКИЙ (Страница 3)
    • 5. ВЕЧЕР В УНИВЕРСИТЕТЕ (Страница 3)
    • 6. ДАНА. НОЧНЫЕ БЕСПОРЯДКИ (Страница 4)
    • 7. УТРО ПЕРЕД ВЕЧЕМ (Страница 4)
    • 8. КНЯЗЬ НОВГОРОДСКИЙ. НОЧЬ ПЕРЕД ВЕЧЕМ (Страница 5)
    • 9. ВЕЧЕ (Страница 5)
    • 10. НАВЕРХУ (Страница 6)
    • 11. КНЯЗЬ НОВГОРОДСКИЙ. ПОСЛЕ ВЕЧА (Страница 6)
    • 12. ОБВИНЕНИЕ (Страница 7)
  • ЧАСТЬ 2. ПРОРОЧЕСТВА (Страница 8)
    • 1. КНЯЗЬ НОВГОРОДСКИЙ. ОДИН (Страница 8)
    • 2. ЗИМНИЕ ВЕЧЕРА (Страница 8)
    • 3. СУД (Страница 9)
    • 4. КНЯЗЬ НОВГОРОДСКИЙ. ПСКОВ (Страница 10)
    • 5. КАРАЧУН (Страница 10)
    • 6. КНЯЗЬ НОВГОРОДСКИЙ. ОПОЛЧЕНИЕ. (Страница 11)
    • 7. ПЕРУН (Страница 11)
    • 8. ЗА КНЯЗЕМ (Страница 12)
    • 9. КОЛЯДА (Страница 13)
    • 10. КНЯЗЬ НОВГОРОДСКИЙ. ПЕРЕД ВЕЧЕМ. (Страница 13)
    • 11. БЕЛОЯР (Страница 14)
  • ЧАСТЬ 3. ВОЙНА (Страница 15)
    • 1. УНИВЕРСИТЕТ (Страница 15)
    • 2. КНЯЗЬ НОВГОРОДСКИЙ. ПОХОД (Страница 16)
    • 3. ИЗБОРСК (Страница 16)
    • 4. НА ПСКОВ (Страница 17)
    • 5. ДОБРОБОЙ (Страница 17)
    • 6. КНЯЗЬ НОВГОРОДСКИЙ. ВОЗВРАЩЕНИЕ (Страница 18)
    • 7. ШИРЯЙ (Страница 19)
    • 8. КНЯЗЬ НОВГОРОДСКИЙ. ВЕРНИГОРА (Страница 19)
    • 9. МАСЛЕНИЦА (Страница 20)
    • 10. КНЯЗЬ НОВГОРОДСКИЙ. БОЛЕЗНЬ (Страница 20)
    • 11. НОВГОРОД (Страница 21)
    • 12. ОСЕНЬ (Страница 22)
    • 13. КНЯЗЬ НОВГОРОДСКИЙ. КРЕЩЕНИЕ (Страница 22)
    • 14. ИЕССЕЙ (Страница 22)
  • ЭПИЛОГ (Страница 23)


Ольга Денисова

Вечный колокол

 Читать книгу

Аннотация

Какой была бы Новгородская земля, если бы не крещение Руси?Начало шестнадцатого века. Млад Ветров – преподаватель Новгородского университета, шаман и волхв – не верит в пророчества и считает, что будущего не знают даже боги: не только боги, но и люди вольны его изменять. Захватывающая история о тайных врагах и открытых битвах в конечном итоге ставит вопрос об ответственности человека перед миром, в котором он живет.

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.