Ольга Денисова - Учитель

1 Ольга Денисова

Как во смутной волости, Лютой, злой губернии… В. С. Высоцкий

Серый туман густой поземкой струился под ногами, словно где-то под опавшими листьями нехотя и вяло кипел котел. Только туман был холоден, как зимняя ночь, и не стремился вверх, его клубы оплетали сапоги, будто змеи, и Микула боялся запутаться в нем, споткнуться, завязнуть – ему хотелось скорее выйти из лесу в поле. Такой же холодный, как и туман, ужас острой иглой колол его в грудь и разливался по телу зябким ознобом.
Темный осенний вечер – настолько темными бывают лишь осенние вечера – застыл вокруг необычайной, неестественной тишиной, в которой отчетливо слышался шорох сухих листьев, дыхание Микулы и стук его сердца. А еще… тонкий звон, висящий в воздухе, замерший на одной ноте, нисколько не похожий на комариный писк: неживой, очень тихий, но от этого не менее явственный.
Лес смотрел на Микулу со всех сторон: из-за деревьев вдоль широкой тропы, из-под опавших листьев, с голых ветвей; буравил взглядом спину и нацеливал невидимые из темноты глаза прямо в лицо. Лес следил за ним, лес крался неслышными шагами, лес сжимал круг – нечто, не издававшее ни звука, нечто осторожное, нечто бездыханное пряталось в непроглядном мраке. Микула ощущал это нечто кожей. Ни зверь, ни птица, ни человек не могут абсолютно раствориться в темноте, лишь гады с остывшей кровью способны спрятаться так, что ни глаз, ни ухо, ни внутреннее чутье не подскажут, с какой стороны встречать опасность. Но присутствие гада нельзя не угадать – особая вибрация в воздухе выдаст его близость.
И Микула чувствовал эту вибрацию. Вибрацию остывшей крови. Чувствовал, знал, угадывал, понимал, но когда из темноты услышал тихий, угрожающий рык, замер на месте, не в силах шелохнуться. Так рычит кошка, или мелкий зверь, и, казалось бы, опасности нет – напуганная ласка или куница поднялась на защиту своего гнезда. Только у Микулы по лицу струями хлынул пот – ледяной пот ужаса. Он знал, что это не ласка и не куница – он ощущал вибрацию остывшей крови. Туман встал на дыбы, взвился островерхим всплеском, и за несколько мгновений до страшной смерти Микула увидел тварь, которая хотела его живой, горячей плоти.

НЕДЕЛЯ ПЕРВАЯ

ДЕНЬ ПЕРВЫЙ

Нечай ненавидел холод. Именно ненавидел, а не просто недолюбливал. Холод приводил его в бешенство, холод убивал его, холод пугал и подавлял. Поэтому, едва ночи стали сырыми и стылыми, с сеновала он перебрался в дом, и теперь валялся на печи вместе с тремя малЫми племянниками, которых старший брат наплодил в изобилии. Его жена Полёва – маленькая, высохшая от бесконечных родов женщина - и сейчас была на сносях, и кормила грудью младшего сына. Не пройдет и полугода, как младенцу придется освободить люльку и перебраться на печь, к братьям и сестрам. Старшие же мальчики – одиннадцати и двенадцати лет – уже вовсю помогали отцу.
Дети не раздражали Нечая. Их возня и повизгивание ему не мешали, он позволял им ползать по ногам, садиться на грудь, разве что иногда осторожно снимал с себя особенно расшалившегося проказника, и чувствовал себя старым ленивым псом, вокруг которого ползают веселые щенята.
Печь дышала теплом. Нечаю казалось, он никогда не привыкнет к теплу, никогда не насытится им, никогда не перестанет ощущать его блаженство. Летом он ловил каждый солнечный луч, и на закате подставлял лицо остывающему солнцу, чтоб до утра помнить его прикосновение. Но и солнце не могло сравниться с печью – он прижимался к застланным овчиной кирпичам всем телом, и надеялся втянуть, вобрать в себя их жар, накопить, чтобы потом тот защитил его от холода.
Брат Мишата не разделял его восторга. Пока Нечай валялся на сеновале, Мишата еще мирился с его присутствием, когда же Нечай перебрался в дом и стал мозолить брату глаза ежечасно, тот с каждым днем злился все сильней. Хитрый инструмент бондаря переехал из холодной мастерской в дом, заняв не меньше его половины – Мишата поднимался до света, чтобы использовать каждую минуту дня, становившегося все короче и тусклей. Он был старше Нечая на восемь лет – высокий, статный, красивый мужик: длинные, черные, сурово сдвинутые брови над горящими, серьезными глазами, темный чуб, завитком падающий на лоб, лихие усы над пухлой губой. Да, брат Мишата был обстоятельным и благонравным человеком, отцом большого семейства. Каждое воскресенье он ходил в церковь, строго постился по средам и пятницам, приучая к этому детей с малолетства, вовремя и по-хорошему платил оброк боярину, имел уважение односельчан и не последний голос на сходе. Нечая от всего этого тошнило.
Нечай никогда не задумывался о своей внешности, он с десяти лет жил в окружении мужчин, и о женщинах имел весьма смутное представление. Он чем-то походил на брата, только волосы его, такие же темные, не вились, и брови были короче и светлей. К тому же Нечай не сдвигал их к переносице, и глаза его серьезными называть не стоило. Мишата сильно перерос отца, а Нечай оказался и ростом, и сложением ровно таким же как отец, и теперь у него не было проблем ни с одеждой, ни даже с обувью. Полеву злило и это – она надеялась, что вещи отца перейдут к ее многочисленным детям.
Когда он вернулся в родной поселок после пятнадцатилетнего отсутствия, то с удивлением заметил, как смотрят на него молодые девки и бабы постарше, а особенно – вдовы с детьми. Сначала его это удивляло, потом – пугало, а теперь стало веселить. Их не смущал безобразный, разлапистый сизый шрам на левой скуле – след сведенного клейма, впрочем, в этой глуши никто не слышал о том, что колодников клеймят, и клейма эти бесследно стереть невозможно.
Мишата советовал Нечаю жениться на вдове: еще бы, в отцовском доме и без Нечая было тесно, куда уж привести молодую жену! Однако жениться Нечай не собирался вовсе: семейная жизнь нагоняла на него невыносимую скуку. Пока он не хотел ничего – только лежать, впитывая в себя печной жар, и ни о чем не думать.
- Нечай, - Мишата зашел в избу, пригибаясь, чтоб не задеть косяк низкой двери, - мы в лес едем, подсобил бы…
Нечай лишь повернул голову к стене. Тон у брата был вовсе не просительным, а требовательным и недовольным.
- Четвертый месяц валяешься, палец о палец не ударишь! Ребятишки и то работают, ты один – бездельник и пьяница!
Что правда – то правда. Нечай последнее время любил сидеть в трактире – слушать, о чем говорят проезжие люди, смотреть на новые лица, и чувствовать головокружительное забытье, падающее в желудок янтарным жаром подогретого яблочного вина.
- Я с тобой разговариваю, ты глухим-то не прикидывайся!
- Да ну? – Нечай повернулся к брату и растянул губы в улыбке, - а я-то думал: кто это у нас бездельник и пьяница? Неужели, из малых кто успел?
- Хватит! – рявкнул Мишата, - слезай и поехали!
- Не поеду, - вздохнул Нечай и снова улыбнулся.
- А я сказал – поедешь! – загремел брат в полный голос, так что его старшие отпрыски втянули головы в плечи, а кто-то из малых заревел от испуга.
Нечай болезненно скривился – он не хотел серьезной ссоры. На крик из хлева поднялась Полева и робко заглянула в избу, чуть приоткрыв дверь. Со двора что-то крикнула мама, и на лестнице стали слышны ее медленные, неуклюжие шаги.
Нечай повернулся на бок и слегка свесил голову вниз:
- Да мало ли, что ты сказал.
- Ты в моем доме живешь, мой хлеб ешь, да еще и глумиться надо мной будешь? – Мишата сердился не на шутку.
- Это и мой дом тоже, братишка, - хмыкнул Нечай, - ровно настолько, насколько и твой. Отец перед смертью поровну его велел разделить, разве нет?
- Ах ты захребетник! Ты в этот дом ни гроша не вложил, досочки не поправил, и туда же! Да я тебя… Батьки нету, так я тебя поучу!
Мишата протянул руку и вцепился Нечаю в воротник, надеясь стащить с печки. И тогда Нечай озверел. Он всегда зверел, если кто-то хватал его руками. Он терял способность соображать, на него накатывало что-то, от чего темнело в глазах, и пропадал всякий страх. Вот и теперь он спрыгнул с печи – легко и ловко, и услышал, как Полева бормочет себе под нос:
- Правильно, Мишенька, так его. Давно пора проучить бездельника, всем надоел хуже горькой редьки!
Может, если бы не ее слова, Нечай бы и остыл. Он не видел, как в дом вошла мама, да и не успела бы она разнять братьев – Нечай жестко перехватил руку Мишаты, сжимающую его воротник. И хотя старший брат был выше его и гораздо крепче с виду, Нечай без труда оторвал его руку от своей груди и выломал ее одним резким – пожалуй, чересчур резким – движением. Мишата вмиг упал на колени спиной к Нечаю, в его руке что-то хрустнуло, и брат завопил – громко, тонко и жалобно. Нечай выпустил его и отступил на шаг, прижавшись к печке спиной – постепенно бешенство уходило, сменяясь тоской и чем-то, напоминающим жалость.
К мужу с криками кинулась Полева, но, не успев его обнять, передумала и, сжав маленькие кулачки, набросилась на Нечая. Нечай с ухмылкой отбивался от ее бессмысленных нападок, пока мама не ухватила Полеву за волосы и не оттащила прочь.
- Куда лезешь? А? – мама сердилась смешно. Она качала седой головой, и ее чересчур полное тело колыхалось с заметным отставанием, маленький носик морщился от возмущения, припухшие щелки глаз метали молнии и тонкие губы превратились в невидимую полоску.
- Негодяй! – выла Полева в такт тяжелым стонам мужа, - сволочь, захребетник проклятый! Мало ему, что он детей моих объедает! Он еще и мужика мне покалечил!
- А ты бы не подначивала мужика-то, - укоризненно ответила мама, - глядишь, он бы целым остался.
- Родной брат… - выговорил Мишата, с воем пытаясь вытащить руку из-за спины, - в моем доме… родной брат…
- Пока я жива, это мой дом! – мама топнула короткой, толстой ногой с махонькой ступней, - и нечего его делить. Всем места хватит.
- Мама, да он же разбойник! Он нас всех прирежет когда-нибудь! – разревелась Полева, - да вы на рожу-то его посмотрите! Ему еще и смешно!
Смешно Нечаю не было, напротив – было гадко, и противно смотреть на воющего брата, его плюющую злобой жену и притихших, перепуганных детей. А насчет разбойника она верно угадала…
- Он твоему мужу брат родной! – с сердцем ответила мама и повернулась к Нечаю, - а ты что встал? Иди отсюда куда-нибудь, иди! Что наделал-то, а? Чего ухмыляешься?
Нечай пожал плечами. Очень хотелось сказать, как в детстве, что Мишата начал первым. Он вздохнул, сунул ноги в сапоги, накинул отцовский полушубок и вышел вон.
Осенний порывистый ветер еще на крыльце полез под рубашку и кинул к ногам сморщенных яблоневых листьев – по небу быстро, словно уходя от погони, неслись рваные черные облака, над которыми неподвижно застыла унылая серая пелена. Нечай запахнул полушубок поплотней, спустился вниз, похлопал по шее откормленного конягу, запряженного в дровни, и вышел со двора.
Только мама и обрадовалась его возвращению, только мама и верила, что он жив. Он ничего не рассказал ей о себе, но она внутренним чутьем понимала его, ни в чем не упрекала – ей хватало того, что он рядом. Когда-то, когда Нечаю было всего десять лет, и поп Афонька предложил отцу отправить мальчика в монастырскую школу, только мама не хотела его отпускать. Нечай не мог простить отцу, что тот согласился. И хотя отец давно умер, детская обида до сих пор бередила сердце. А мама… Мама всегда любила его больше, чем Мишату. Лишь одному человеку на земле Нечай был нужен – маме.
Он шел по дороге без всякой цели, когда услышал сзади торопливые шаги и шумное дыхание. Нечай оглянулся: его догоняла Груша, глухонемая дочь брата, девочка семи лет. В три года она упала в подпол, испугалась и с тех пор ничего не слышала и не говорила. Пожалуй, Груша тоже любила Нечая. Он подхватил ее на бегу, подбросил вверх и покружил на вытянутых руках – ребенку нравилось, когда с ним играли. Она смеялась молча и глаза ее, такие же серые, как у бабушки, становились щелочками, и маленький нос морщился – она смеялась смешно, так же как мама сердилась.
- Когда-нибудь я сделаю тебе маленькие крылышки, - он поставил ее на землю, - и ты полетишь далеко-далеко, в теплые страны. Говорят, где-то на юге есть края, в которых никогда не бывает зимы.
Девочка прижалась к его боку и пошла рядом, посапывая от удовольствия. Она не слышала, что говорит Нечай, но ему казалось, что она все понимает.
Ее отношения с другими детьми складывались трагично и некрасиво. Старшим хватало ума ее жалеть, но от этого они любили ее ничуть не больше – они скучали с ней, как обычно скучают старшие с младшими. А учитывая ее беспомощность, к скуке прибавлялась лишняя докука. Ребятишки помладше Грушу откровенно боялись и с визгом разбегались, завидев ее на улице. Даже малые братья и сестры сжимались в комок, когда она, помогая матери, пыталась утереть им сопли или накормить кашей. Груша мычала, надеясь их успокоить, но ее мычание как раз и пугало малых, и они, не смея вырываться, замирали с выпученными глазами и приоткрытыми ротиками. Ее чересчур выразительная мимика со стороны казалась болезненной корчей, и малых можно было понять. Да и родители подливали масла в огонь – и мать, и отец, похоже, считали девочку не совсем нормальной, и сами едва умели скрыть отвращение и стыд, глядя на увечного ребенка. Чувство вины – «не доглядели» - мешалось с пониманием никчемности ее дальнейшего существования.
Возможно, Груша помнила те времена, когда мир вокруг был полон звуков. Она умела говорить, когда с ней случилось это несчастье, и теперь не оставляла попыток донести до окружающих свое «я», губами изображая слова и дополняя их широкими жестами. Но со временем звучание слов она забывала, и никто не мог угадать, что она старается высказать, кроме примитивных «дай», «возьми», «там» и еще десятка и без слов понятных желаний.
Единственный, кто не боялся Груши – это самый младший парень в семье, тот, что еще лежал в колыбели. И она проливала на него свою любовь широким потоком – таскала увесистый кулек на руках до изнеможения, тискала, целовала, меняла пеленки, и вставала к нему по ночам. Нечаю очень хотелось верить, что, став постарше и осознав разницу между Грушей и всеми остальными людьми, младенец не перестанет ей доверять.
Она до слез хотела играть со сверстниками. Любой ценой, она была готова купить это право любой ценой. Но ровесники брезговали ее обществом и не знали жалости. Она ни на один день не оставляла попыток понравиться сверстникам: высматривала их в щелки забора и выходила навстречу, когда они не ждали, она собирала ягоды и пыталась совать их в руки девочек и мальчиков – угощать: ягоды давились и превращались в гадкие ошметки, капающие соком. Она старалась быть услужливой, и ловила случаи, где могла бы им пригодиться: поднести мяч, по которому слишком сильно стукнули лаптой, или отряхнуть упавшего в пыль, или помочь водящему при игре в прятки… В лучшем случае ее попытки натыкалась на злые шутки, а иногда на тычки и затрещины.
Единственная игра, в которую ее принимали, называлась «Кто не успеет убежать от Груши, тот – коровья лепешка». Однажды летом Нечай увидел, как Груша пытается догнать стайку ребятишек, среди которых были два ее брата и сестра. Она бежала и смеялась, ей казалось, что ребята с ней играют, и старалась ухватить кого-нибудь из них за рубаху, но если ей это удавалось, то ее били по рукам, вырывались и кричали:
- Ты, ненормальная! Убирайся! Ты что, не слышишь? Убирайся прочь!
Конечно, никому не хотелось быть коровьей лепешкой, и злость на собственную медлительность требовала возмещения. Улыбка на лице Груши медленно гасла, словно она и вправду слышала, что ей говорят.
Нечай пару раз вздул особо ретивых шалопаев, но Груше это не помогло – ее сторонились по-прежнему. Она частенько прибегала на сеновал – оказалось, это и ее любимое место тоже, и плакала, скорчившись в углу. Потом, когда они с Нечаем подружились, прятаться Груша перестала, и плакала у него на груди. Он много раз допытывался, кто ее обидел, и звал на улицу показать обидчика, но она никогда их не выдавала.
Нечай привязался к ребенку. Она напоминала ему о собственном детстве, только он был мальчиком и умел говорить, поэтому имел очевидное преимущество.
Как-то летом Нечай сделал для нее змея – ему хотелось хоть чем-нибудь порадовать девочку, у него в груди сладко замирало сердце, когда он видел, как она смеется. И она смеялась. Увидев в небе змея, толпа ребятишек выбежали в поле – на этот раз Груша им не помешала. Они скакали, бежали за змеем, рвущимся в даль, и она бегала и скакала вместе с ними. Если на свете существует полное счастье, то Нечай увидел его в первый раз. Он учил ее самой управляться со змеем, и сначала намеревался никому больше не давать нитку в руки. Но Груша была доброй девочкой, и уступила первой же просьбе своего брата.
Дети – жестокие существа. Какой бы милой и доброй не казалась им Груша, идея со змеем ничего не изменила, и на следующий день она снова плакала на сеновале, а Нечай тщетно допытывался, кто ее обидел.
Однако в последнее время Груша изменилась – явно повеселела и перестала искать встреч с другими детьми. Может быть, она поняла то, что ей рассказывал Нечай? Он часто говорил с ней, уверенный, что она не слышит его голоса, хотя иногда он сомневался в ее глухоте, настолько искренней и трогательно она иногда отвечала на его слова.
- Пойдем-ка на рынок, - похлопывая девочку по плечу, предложил он, - купим пряников.
Денег у Нечая водилось немного, но он часто покупал сласти. Из трех вещей, которых его лишали на протяжении всей недолгой жизни, он не полюбил только сон. А тепло и сласти служили чем-то вроде доказательства его свободы, позволяли пощупать явь сегодняшнего дня, ощутить его вкус. Если бы не они, Нечай, возможно, продолжал бы думать, будто происходящее – всего лишь счастливое сновидение, которое вот-вот прервется.

Деньги он зарабатывал честным трудом – в трактире немало проезжих людей хотели послать с дороги весточку родным, а грамоту знали немногие. Раньше в поселке умел писать только поп Афонька, и не брезговал лишней гривной за полуграмотное письмо. Нечай, ненавидящий попа всей душой, как и всю его поповскую братию, назло ему брал пять копеек, да и искать его не приходилось – в трактире он сидел каждый вечер. Только однажды взял за письмо серебряный рубль, но оно того стоило – для проезжего купца-грека, который с южного моря ехал на запад. Его жена понимала только по-гречески: тут ему и Афонька не помог. Нечай же не очень хорошо знал язык Аристотеля, но под диктовку писал вполне сносно – богатый грек отдал рубль и не поморщился.
Поселок тянулся вдоль тракта, ведущего из столицы на запад, почему и получил название Рядок. Он кормил три постоялых двора, мог обеспечить смену сотни лошадей в день, чинил повозки, телеги, кареты, сани и славился колесниками, шорниками, кузнецами и пивоварами. Рынок тоже стоял у дороги – если проезжающие не останавливались на ночлег, и не желали обедать в трактире, на рынке всегда можно было купить теплого хлеба, молока, жареной рыбы или мяса, соленых груздей, капусты, сластей, бочонок пива. Мишата никогда без работы не сидел: бочки, кадушки, ведра, лохани требовались Рядку гораздо больше, чем любой другой деревне.
Рядок был столь богат, что больше половины оброка выплачивал боярину Туче Ярославичу деньгами, и, пожалуй, жители Рядка могли благодарить судьбу за то, что их поселок стоит на его земле. Туча Ярославич – транжира, прожектер и чернокнижник – много лет прожил в чужих странах, потерял две трети земли, что получил в наследство, но управляться с деньгами так и не научился, хотя был уже в годах. Сам он никакого хозяйства не имел, из дворовых держал только егерей, сокольничих, конюхов и псарей, не считая поваров, истопников и ключников. Дом же выстроил себе хоть и деревянный, но совсем не похожий на здешние богатые терема – поднимался он вверх тремя башнями, одна выше другой, резьба его – тяжелая и объемная, по обшитым тесом стенам - напоминала украшения карет заморских гостей, а островерхие крыши пересекались друг с другом затейливо и запутано.
Тучу Ярославича в Рядке боялись и уважали. В том числе за то, что дом его стоял недалеко от полуразрушенной крепости, о которой в округе шла нехорошая молва. Между домом Тучи и крепостью лежало заброшенное кладбище – когда-то там хоронили воинов, защищавших подступы к столице на западных рубежах. Теперь граница ушла далеко на запад, крепость потеряла свое значение и со временем обвалилась – из пяти башен осталась только одна. Ров пересох, речка превратилась в болото, которое подмыло и некоторые старые могилы. Рассказывали, что на болоте водятся черти, которые таскают из поселка детей. Слухи эти ползали по Рядку и когда Нечай был ребенком. Еще рассказывали об оборотнях, о русалках, о злобных болотных лярвах – чего только не придумывали сельчане, чтобы отвадить своих детей от леса. Не помогало – каждый ребенок Рядка рано или поздно бывал в старой крепости. Девочки – стайками, мальчишки и по одному. Нечай просто не успел совершить этого подвига – уехал в школу, где ему объяснили, что оборотни и черти суть глупые суеверия, идущие от идолопоклонства, и бороться надо с врагом рода человеческого, а не с выдумками темных крестьян.
В тот час на рынке никто не торговал, и вор, появись он тут немедленно, чувствовал бы себя козлом в огороде – продавцы бросили лотки с товаром и столпились у дороги, где стоял поселковый староста, поп Афонька и пара мужиков рядом с дровенками. Груша, указывая пальцем на толпу, дернула Нечая за рукав – поняла, что произошло что-то любопытное, и хотела увидеть все собственными глазами. Но едва Нечай, поддавшись на уговоры, подошел поближе, как сразу понял – не стоило этого делать. В дровенках, не прикрытый ничем, лежал мертвый человек. Ему даже не закрыли глаз, и покойник смотрел в небо с ужасом, навсегда замершем на бледном, холодном лице. Увидев разорванное горло мертвеца, Нечай хотел немедленно увести Грушу прочь. Он не любил смотреть на покойников, хотя повидал их в жизни немало.
Он попал в монастырскую тюрьму не по чьей-то злой воле, не из-за убеждений, не за правое дело – он промышлял разбоем, и если бы тогда перед ним встала необходимость убить – он убил бы не задумываясь. От виселицы Нечая спас юный возраст – ему не было девятнадцати, и судьи посчитали, что кнут, год тюрьмы и вечная ссылка принесут обществу больше пользы, чем его безвременная кончина. Только обернулось все иначе. За одну не очень умную выходку год обычной тюрьмы, в которой колодники питались подаянием, превратился в двадцать лет заключения в монастыре – на смирение. Они думали, за двадцать лет смогут его усмирить и превратить в добродетельного обывателя. Двадцати лет Нечай ждать не стал, и роль добродетельного обывателя его тяготила, но и романтика разбойничьей жизни более не привлекала.
Он видел мертвецов пострашней того, что лежал сейчас перед ним на дровнях. Он видел людей, умирающих от испарений возле цирена1, обварившихся, замерзших среди бела дня, задавленных камнями обвала, съеденных вонючими язвами, разорвавших грудь кашлем, забитых до смерти, повесившихся на кандалах, сгнивших в ямах – он думал, что видел все. Говорят, человек привыкает ко всему – Нечай не привык. Мертвецы вызывали у него физическое отторжение, не страх, не отвращение, а неприятие самого факта смерти. Когда для него закончилась игра в разбойников, и реальность ткнула его мордой в грязь, он многое понял. И, увидев смерть вблизи, ощутив ее безобразие и противоестественность, Нечай не смог бы убить. То, что было с ним до заключения – это происходило не по-настоящему, понарошку. Он что-то доказывал самому себе, своим учителям, сверстникам, он хотел прекословить, он хотел быть против всех.
Горло покойника было разорвано на клочки, а грудь, лицо и руки покрывали длинные узкие порезы, словно его драли острыми когтями – Нечай не сразу узнал в нем Микулу, веселого пивовара с Речного конца поселка. Однако Груша нисколько не испугалась. Напротив, лицо ее неожиданно стало задумчивым и пытливым, она затаила дыхание и шагнула вперед, рот ее приоткрылся, глаза расширились, и Нечай поспешил прижать руку к ее лицу, оттаскивая ребенка в сторону. Она не сопротивлялась, но казалась разочарованной – оглядывалась, обиженно мычала и возбужденно размахивала руками.
- Это мертвый человек, - сказал ей Нечай, опускаясь перед Грушей на одно колено, - на него напал дикий зверь. Тебе не надо на это смотреть, ладно?
А сам подумал, что для дикого зверя по меньшей мере странно изорвать свою жертву и не сожрать самого вкусного и легко доступного – рук или ног.
Груша замотала головой и начала изображать на лице подобие слов: широко открывала рот, морщилась, топала ногой – ее всегда раздражало, если никто не мог ее понять. Потом тыкала пальцем в сторону покойника и тут же переводила его в сторону леса.
- Да, в лесу, - неуверенно кивнул Нечай, - звери водятся в лесу…
Груша качнула головой, снова кивнула в сторону леса и двумя пальцами показала, как человек идет. А потом вскинула руки, согнутыми пальцами изображая когти, оскалилась и быстро засмеялась своим забавным беззвучным смехом. И этот смех сразу после изображения зверя заставил Нечая похолодеть – он не сомневался в нормальности Груши, она никогда не проявляла жестокости ни к людям, ни к животным, а тут лицо ее расцвело, словно от радости, от странной светлой тоски, и она, схватив Нечая за пальцы обеими руками, потянула его к лесу. Может быть, умерший человек чем-то ее обидел, и она довольна его смертью? Но мстительность тоже не была ей свойственна, как и кровожадность. А может, она просто не понимает, что такое смерть? Может, мертвый человек напомнил ей сказки, что бабушка рассказывает внукам по вечерам? Но Груша ведь не слышала этих сказок…
Пряников теперь совсем не хотелось, и Нечай машинально прошел вслед за Грушей несколько шагов, пока не опомнился: не хватало отвести ребенка в лес, где зверь только что напал на человека. Кто его знает, может, это бешеный волк, а скорей всего – рысь, судя по глубоким следам когтей на теле покойника. Нечай слышал о бешеных собаках и лисицах, может, бывают и бешеные рыси? Ведь ни одна, даже очень крупная, лесная кошка никогда не отважится напасть на взрослого мужчину – значит, зверюга явно была не в себе…
- Нет, подруга, мы туда не пойдем, - сказал он Груше и повернул к рынку, - лучше купим пряников.
Она огорчилась.

Вечером в трактире говорили только о погибшем Микуле, и народу туда набилось гораздо больше обычного – известие вмиг облетело весь Рядок, и каждый хотел узнать подробности. Нечай сильно удивился, когда увидел попа Афоньку – не место духовному лицу в этом вертепе греха. Однако, Афоньку это не смущало – он чревоугодничал и предавался пороку пьянства. Сколько Афоньке лет, не знал никто, и за последние четверть века, что Нечай жил на свете, он нисколько не изменился. Однако далекое прошлое попа представлялось Нечаю во всех подробностях: он видел немало поповских детей, которые лет за десять-двенадцать обучения в школе с трудом научились читать, запомнили с десяток тропарей, уяснили для себя, как творить таинство крещения и причастия, а потом, не дочитав до конца и Евангелия, получали приходы благодаря заслугам отцов и собственной пронырливости.
Афонька обладал незаурядной внешностью – имея на редкость тонкую кость, он сумел растолстеть до приличествующих сану размеров, только брюхо его, вместо того, чтобы гордо выступать вперед, висело под впалой грудью полупустым мешком, щеки складками опускались к скошенному подбородку, и на них произрастала жиденькая, клочковатая бороденка. Бесцветные глаза Афоньки шныряли по сторонам, словно он хотел что-нибудь стащить, а руки непрерывно что-нибудь теребили.
Каждый год Афонька сватал девок, но за много лет не нашел ни одной, которая захотела бы стать попадьей. Возможно, горькая вдовица и не отказалась бы от такой участи, но ими поп брезговал, поэтому и жил бобылем. Не то что бы он был богат, нет. Жадность не всегда влечет за собой богатство, а грех сребролюбия водился за Афонькой, как и множество других грехов и пороков. Хоромину он отгрохал себе будь здоров, рядом с ней покосившаяся церковь казалась сараем со звонницей, несмотря на пять полноценных главок. Только протопить и убрать огромный дом оказалось попу не под силу, и ютился он в одной клети, понемногу таская дровишки из тех, что мужики заготавливали для церкви на зиму.
Но надо отдать Афоньке должное – грех уныния был ему чужд, и характер поп имел простой, открытый, легкий. Иногда он старался быть хитрым, и щурил глаза, словно что-то замышлял, но его хитрости каждый видел насквозь, и, оказываясь в дураках, Афонька некоторое время злился на обидчиков, но быстро обиды забывал. Впрочем, к Нечаю это не относилось – их нелюбовь друг к другу была прочной и взаимной.
Причина появления Афоньки в трактире выяснилась очень скоро: тело Микулы до отпевания оставили в церкви, а поп, несмотря на заступничество Господа, боялся покойников, и теперь для храбрости наливался яблочным вином – дом его стоял вплотную к церкви. Весь трактир говорил об оборотне, о полнолунии, каждый припоминал, что видел огромного волка неподалеку от Рядка – поэтому и решено было оставить Микулу в храме, ведь всем известно, что такой покойник может сам превратиться в оборотня, если его не отпеть надлежащим образом и не прибить тело к гробу осиновым колом.
- От нечистой силы помогает крестное знамение, - на весь трактир проповедовал Афонька, обильно закусывая жирный холодец чесноком, - крест нательный, а еще лучше – икона в руке. Вот как оборотень на тебе кинется, крикни ему: «Во имя отца, сына и святаго духа» и в морду иконой ткни, тут он и упадет замертво.
- Ага, - Нечай присел на край соседнего стола, отхлебывая вино из кружки – ему нравилось глумиться над Афонькой, - но самое надежное – чесноком на него дыхнуть. Чеснока любая нечисть боится, да и я, признаться, тоже.
За его спиной зашумели – чеснок в каждой семье висел над дверным косяком, и Афонька народными средствами не брезговал: на бога надейся, а сам не плошай.
- Чеснок – глупые суеверия, - поп сжал остаток зубчика в кулаке и постарался незаметно уронить его под стол.
- Да ладно! Ну нету у тебя с собой иконы, а ты чесноком дыхни – кто хочешь замертво упадет, - широко улыбнулся Нечай.
- Ты позубоскаль, - перешел Афонька в наступление, - в церкви не бываешь, к причастию не ходишь, креста на груди не носишь – повесил на цепку погань какую-то. Пожалуюсь Туче Ярославичу, чтоб батогов тебе прописал.
- Давай, - кивнул Нечай, - жалуйся.
- А батоги не помогут – анафеме предам, в монастырь в колодках пойдешь, - довольно, как сытый кот, добавил поп.
- Был я в монастыре, - усмехнулся Нечай, и едва не сказал, что и в колодках ходил тоже. И батоги пробовал, и не только батоги. На самом деле, слова Афоньки его пугали, пугали до дрожи в коленях, но он долго учился не выдавать своего страха – себе дороже выходит. Тем более что Афонька только обещал, и вряд ли бы стал выполнять обещанное: злобным он не был – вредным, разве что.
- Это тебе не со школы бежать, - поп откинулся и погладил пузо, - в колодках не очень побегаешь.
- Ничего, я попробую, - улыбнулся Нечай, прихлебывая вино, - ты давай, рассказывай про оборотня. Вот я эту байку благочинному расскажу, то-то он порадуется. Кто из нас еще в монастырь в колодках пойдет…
- Батюшка благочинный тебя, шалопута, слушать не станет, - Афонька махнул рукой, - и потом, что оборотень в лесу живет, давно известно.
- Стыдно тебе должно быть, отец Афанасий, - Нечай пригнулся пониже и со значением посмотрел попу в глаза, - мракобесие сплошное вместо истинной веры. Народ смущаешь глупыми сказками.
- Почему же мракобесие? – поп, похоже, решил, что Нечай говорит серьезно, - Я с самого начала сказал: Микула с лета к причастию не ходил, и скоромное ел по пятницам. Вот бог его и наказал.
Нечаю становилось все веселей и веселей – крепкое, горькое вино горячило кровь.
- Да ну? Оборотня прислал? Во милосердный боженька-то!
- Грешников наказывать надо, если они в своем грехе упорствуют… - Афонька поджал губы – в спорах с Нечаем ему ни разу не удалось выйти победителем.
- Нашелся тоже самый главный грешник! Микула! Может и детишки его тоже в чем нагрешили? Да если за такие грехи всем глотку рвать, так и вовсе людей на земле не останется.
- Господу сверху видней, - Афонька осенил себя быстрым и куцым крестным знамением.
- Да ничего твоему господу оттуда не видно, - фыркнул Нечай.
- Ты поговори, поговори! – снова начал хорохориться поп, - за речи богохульные не только Туча Ярославич – сам Бог накажет.
- Ну, Туче Ярославичу на мои речи плевать, а насчет бога – я бы проверил… - рассмеялся Нечай и потер руки.
Если до этих слов мужики мало прислушивались к их разговору, то тут заметно оживились.
- И как проверять-то будешь? – оглянулся с соседнего стола хитрый Некрас, нутром чуя, что тут можно побиться об заклад. Не в деньгах дело – в азарте.
- Давно хотел про вашего бога сказать все, что думаю. А потом посмотрим – сожрет меня оборотень, если я в лес пойду, или не сожрет, – Нечай хлебнул еще вина – в кружке его почти не осталось, и хмель во всю кружил голову.
- Ага! – влез в разговор хозяин трактира, - задами на печь побежишь прятаться, а утром вылезешь, будто из лесу пришел!
- Кирпич принесу из крепости, хватит? – оглянулся на него Нечай.
- Рубль даю! – хозяин хлопнул монетой по столу, - а ты что?
- Ну, я, вообще-то, жизнь свою ставлю, - Нечай усмехнулся, - а если этого мало, держи – все, что есть. Не вернусь – мне и не пригодится.
Он выгреб на стол с десяток алтынов.
- Я десять алтын ставлю, что вернется! – крикнул Некрас, и после этого ставки начали расти. И Афонька вынул полуполтину, но Нечай сказал ему потихоньку, что святому отцу не пристало играть в азартные игры. Даже на стороне бога.
Долго рассчитывали, сколько кому причитается в случае выигрыша. Получилось, что на свой копейки Нечай возьмет почти три рубля: не то что бы мужики верили в гнев божий, но в существовании оборотня не сомневался никто. Нечай был достаточно пьян, чтобы не сильно задумываться о последствиях своего опрометчивого поступка, ему хотелось покуражиться. Обычно он очень настороженно относился к людям и каждую секунду ждал от них подвоха, и только напившись, слегка расслаблялся. Он предпочитал думать, что люди изначально ненавидят его, чтобы не испытывать мучительных сомнений и разочарований. И стоило только дать себе небольшое послабление, усомниться в их ненависти, как дело обязательно заканчивалось крушением иллюзий.
Вот и теперь ему показалось, что люди вокруг вовсе не питают к нему неприязни, особенно те, кто поставил на него деньги. И непременно нужно их доверие оправдать. Нечай тряхнул головой – он много раз давал себе слово, что не будет идти на поводу чужих желаний, потому что они рано или поздно войдут в противоречие с его собственными. Ни чье доверие он оправдывать не станет. Ему весело и интересно, он вовсе не собирается умирать.
Его потихоньку начали подталкивать к выходу, когда Нечай вспомнил главное.
- Эй! Я еще ничего вашему богу не сказал! Или под крышей ему не слышно?
- Давай на улицу! – зашумели и засмеялись вокруг, - может и в лес идти не придется, щас как жахнет молнией!
Из трактира вышли все до одного, даже Афонька, которому ну точно не следовало слушать хулы, обращенной к богу.
Нечай не сомневался в том, что бог тоже его ненавидит. Только в отличие от людей, бог плохо слышал и ленился свою ненависть проявлять. А если и проявлял, то действовал через людей, безо всяких молний и оборотней.
Ветер стих, но по небу все так же быстро неслись рваные, полупрозрачные облака, и сквозь них просвечивала луна: то мутнела и пульсировала радужным ореолом, то, напротив, светила ярким, ровным светом.
- Ну? Давай, давай! – хохотали подвыпившие мужики, - чего ждешь?
Нечай посмотрел вокруг, усмехнулся, поднял лицо к небу и разразился длинной матерной тирадой, которая должна была смутить не только ямщиков, что распрягали повозки на соседнем постоялом дворе, но и их лошадей. Когда он замолчал, несколько секунд над дорогой висела тишина, а потом толпа закатилась от хохота. Они утирали слезы, свистели, улюлюкали, топали ногами и вскидывали вверх кулаки, выражая восторг и восхищение. Пожалуй, Нечай давно не имел такого успеха. Афонька тихо и часто крестился, прижимаясь к крыльцу трактира, и втягивал голову в плечи – ждал грома небесного.

Лес пронизывал свет – неверный лунный свет, в лучах которого искажались краски, и живое казалось неживым. Белесый, с налетом желтизны, с восковым оттенком, который приобретает человеческое лицо после смерти.
Нечай шел по широкой тропе, ведущей к усадьбе Тучи Ярославича, и торопился вовсе не потому, что боялся – ему было холодно, и он надеялся согреться. Легкий хмель яблочного вина быстро улетучивался, и мучительно хотелось выпить еще немного, чтобы не потерять ощущение невесомости, призрачности собственного тела и иллюзорности происходящего. Но ощущение это ускользало, оставляя вместо себя холод глубокой осени, неритмичный топот спотыкающихся ног и кружевные, шевелящиеся тени ветвей, сквозь которые сочился лунный свет, столь плотный, что его можно было пощупать рукой.
В оборотня Нечай не верил. Ни волчьи зубы, ни человеческие руки не могут нанести таких повреждений, от которых скончался Микула. Очевидно, тварь, которая его убила, имела длинные острые когти, поэтому он больше смотрел на сплетенные над тропой ветви деревьев – если это кошка, она прыгнет сверху. Непонятно только, почему зверь напал спереди, а не сзади – это казалось более естественным. Ну, да кто знает этих бешеных зверей – спереди защититься будет легче. У Нечая имелся широкий тесак, который дал ему в дорогу хозяин трактира. Он предлагал и иконку, но Нечай кинул в рот зубчик чеснока и посмеялся: тесак он считал куда как более надежной штукой.
Он не сразу заметил туман, стелящийся по земле, скорей почувствовал, что ногам стало холодней. Странный, ледяной туман. При луне казалось, будто он сам по себе излучает свет. Он был столь густым, что Нечай не видел, куда ступает, и от этого уверенности в его шагах поубавилось.
Он прислушался на всякий случай, и вдруг понял, что вокруг стоит ужасающая, мертвая, абсолютная тишина. И в ушах от этой тишины звенел тонкий, неприятный, надсадный звук. Нечай потряс головой, но звук никуда не исчез. Остатки хмеля текучим холодком сползли к ногам и растворились в тумане… Нечай нервно оглянулся, но не увидел ничего, кроме теней и лучей цвета воска. Голые дубовые ветви не шевелились, и их неподвижность была сродни тишине, застывшей вокруг – словно время остановилось. Двигался только туман под ногами – то перекатывался, словно густой кисель, то струился подобно быстрой воде, то вспархивал над собой легкими венчиками. Нечай и не заметил, что давно стоит, и шаг вперед представляется ему чем-то неестественным, трудным, неразумным.
Нельзя сказать, что Нечай совсем ничего не боялся. Напротив, боялся, еще как! Но страх его был вполне объясним, зрим и осязаем. Теперь же, стоя посреди осеннего леса, просвеченного луной, и глядя на холодный туман, он не мог понять, чего испугался. Смерти? Нет, пожалуй, нет. Страх смерти тоже можно пощупать. Он не мог объяснить, почему у него холодеют руки, и ноги отказываются шагать вперед. Он попробовал представить себе какое-нибудь чудовище, которое выйдет на него из темноты, но и этого показалось мало – ничего общего с появлением чудовища его страх не имел. Это был страх прикосновения, прикосновения к чему-то не столько опасному, сколько противоестественному, чужеродному.
Нечай стоял и смотрел, как дрожат пальцы, сжимающие рукоятку тесака, когда взгляд из темноты пронизал его острой спицей, словно пойманное насекомое. Он едва не вскрикнул, ощутив этот взгляд. Чье-то присутствие не вызывало сомнений, но он не мог и предположить, с какой стороны оно придет. Невидимая, неслышная, неосязаемая сущность…
Это не рысь. Не оборотень и не бешеная лисица. Этот взгляд… Он что-то напоминал, что-то увиденное совсем недавно, что-то неприятное, вычеркнутое из памяти и осевшее на дно подсознания, чтобы всплыть в самый неподходящий миг.
Холодный пот хлынул со лба ручьем, заливая глаза, когда Нечай понял, что это за взгляд. Взгляд, который ни с чем нельзя перепутать: таким взглядом мертвый Микула смотрел в небо.
Нечай не боялся мертвецов – не сами мертвецы пугают человека. Но живые не должны прикасаться к их миру. Никто не знает, что повлечет за собой это прикосновение, в какое безумие выльется. И холодок этого безумия сейчас дул Нечаю в затылок, стылым туманом полз под полушубок и смыкался над головой переплетенными ветвями.
Зачем? Зачем он пришел сюда? Чего искал? Что хотел доказать, и кому? Богу? Подвыпившим односельчанам? Нечай снова глянул на руку, сжимающую тесак – она тряслась и едва удерживала деревянную рукоятку. Да наплевать на них на всех! Надо вернуться, немедленно, сейчас же! Это нечто не только смотрит из темноты, не только пугает своей неосязаемостью… Это нечто прошлой ночью…
Нечай хотел развернуться и бежать к поселку, но вдруг представил себе, как его завтра встретят в трактире. Он столько раз клялся себе, что ему все равно, только на самом деле все равно ему не было! Да лучше вовсе не возвращаться из этого прОклятого леса! Он оглянулся по сторонам: тишина и неподвижность. И мертвый взгляд из темноты. И этот отвратительный лунный свет: такой ровный, такой густой, такой спокойный… Равнодушный. В лесу не может быть так тихо… Не должно быть. Нечай попытался сдвинуться с места: ему показалось, что нога запуталась в тумане, как в вязкой грязи.
- Ну? Кто здесь? Выходи! – гаркнул он исключительно для того, чтобы подбодрить самого себя. Его голос не разорвал – вспорол тишину, как нож вспарывает мешковину. И лес тут же наполнился звуками – еще более жуткими, чем надсадный звон в ушах. Шепот… Тихий шепот – со всех сторон, снизу, сверху. Непонятно – испуганный или угрожающий. Не шепот даже – шелест голосов, сухой шелест. Тонкий писк, и осторожное хихиканье. Детский плач, еле различимый. Хруст ветвей, и топот бегущих ног, бегущих без дороги, сквозь лес, прочь от тропы.
Нечай растеряно крутил головой во все стороны, и не решался шагнуть вперед. Что это? Может, ему просто мерещится? Но вместе со звуками в глубине леса появилось движение – неясное движение, какое рождает тихий ночной ветер, и среди колышущихся теней чудится чье-то присутствие. И облака снова понеслись по небу, как испуганные лошади, и лунный свет то мерк, то выплескивался на землю. В темноте мелькнуло что-то белое? Или это игра света и тени? Тесак выпал на землю из дрожащих пальцев и исчез под пеленой молочно-белого тумана, накрывшего тропу. Нарастающий ритмичный гул ухал в ушах и тяжелыми ударами бился в грудную клетку – все быстрей и быстрей, все громче и громче. Нечай не сразу понял, что это стучит его сердце.
Нагнуться за тесаком ему не хватило сил – казалось, стоит опустить голову, и в беззащитную шею вопьются острые зубы. Он повел плечами, словно хотел избавиться от наваждения, еще раз оглянулся, поднял воротник полушубка и пошел вперед. Шепот вокруг постепенно смолкал, но лес оставался полным неясных звуков: всхлипов, шорохов, вздохов, иногда настолько отчетливых, что Нечай думал, будто вздохнули прямо у него за плечом. Он успел пройти сотню шагов, когда слева раздался оглушительный вопль – визгливый и резкий. Нечай отпрыгнул в сторону, как заяц, и напрягся в ожидании нападения, но ничего больше не произошло. Только пот снова побежал со лба ручейками. Звонкий детский смех полетел над лесом: заливистый и счастливый. Не было никаких сомнений в том, что смеялись над Нечаем. Он бы смутился, если бы от этого смеха не похолодела спина – настолько неуместным здесь показался смех ребенка.
Он вернулся на тропу и неловко растер пот по лицу: смех долго слышался у него за спиной, и ноги отказывались идти дальше. Нечай огляделся и увидел впереди свет – нормальный, живой свет огня. Он побежал к нему со всех ног, он потерял голову от радости, он едва не смеялся от счастья… Едва не плакал от облегчения: из леса тропа вывела его к усадьбе Тучи Ярославича.
Его нелепый дом стоял лицом к лесу, окруженный такими же дубами, только более кряжистыми и раскидистыми. В боковой башне светилось одинокое окно, и луна обливала вычурное, громоздкое строение тем же самым восковым светом. Нечаю на секунду показалось, что дом смотрит на него одним глазом. Смотрит, и наклоняется, сгибая скрипучую поясницу. Он невольно подался назад – словно тень дома грозила накрыть его и раздавить. Три башни, одна из которых, четырехгранная, с черным флюгером в виде носатой птицы, задевала низкие облака. Нечай поморщился, качнул головой и огляделся: дорога к старой крепости вела через кладбище – широкое, открытое пространство с редкими березами над могилами. От усадьбы крепость была не видна – ее скрывала узкая полоска густого ельника, словно нарочно посаженного много лет назад. Теперь верхушки елей, торчащие вверх жесткой щетиной, обрамляли две стороны кладбища, дополняя и без того зловещий пейзаж. С третьей стороны кладбище подмывало болото.
Нечай снова покачал головой: самым благоразумным было бы обойти усадьбу с тыла и постучать в людскую: наверняка, дворовые люди не откажут человеку, оказавшемуся ночью в этом жутком месте, до них ведь тоже дошел слух о гибели Микулы: три версты для слухов – не расстояние. Он шагнул в сторону дома, как вдруг черный флюгер шевельнулся, и носатая птица, раскинув крылья, шумно взлетела вверх.
Нечай был изрядно напуган и без этого, паника сдавила виски, и он с криком кинулся прочь от мрачного дома. Нет, не в лес – леса он боялся не меньше, он побежал вбок, через кладбище, к частоколу остроконечных елей.
И только на середине остановился, едва дыша, и понял, что загнал себя в ловушку. Покосившиеся, полусгнившие кресты окружили его со всех сторон, и тени облаков, то прячущих, то обнажающих луну, заставляли их шевелиться. Нечай обхватил руками голову, зажмурил глаза и опустился на колени, спрятав в них лицо – с вечера подморозило, и под ним скрипнула заледеневшая, сухая грязь.
Он ни о чем не думал, и хотел только одного – чтобы все это оказалось кошмарным сном. Сколько времени он сидел так, скукожившись, еле дыша, он бы ответить не смог. Холод тупой болью полз от коленей вверх, легкий ветер холодил голые руки, накрывшие затылок. Или это был лунный свет? Нечай сидел, пока не понял: вокруг ничего не происходит. Никто не смотрит на него, не дышит в уши, не кричит, не смеется… Он совершенно один тут, посреди кладбища… И выглядит со стороны редким болваном…
Разогнуть ноги стоило определенного труда – они у него и так здоровыми не были, а на холоде и вовсе напоминали насквозь проржавевшие рессоры выброшенных на свалку карет. Нечай огляделся по сторонам: чего он испугался? Что вообще с ним произошло? Какая все это глупость, нелепица…
Он крякнул, запахнул полушубок поплотней и скорым шагом двинулся к крепости – раз уж он добрался до кладбища, глупо было бы не принести обещанного кирпича. Мерзлая земля под сапогами, еще пару часов назад раскисшая и склизкая, приятно потрескивала и крошилась: всего несколько дней, и наступит зима. Лунный свет отлично освещал все вокруг, и вовсе не казался мертвенным и мрачным – обычный свет; если бы не луна, Нечай бы сбился с пути в два счета. Он смотрел под ноги, чтобы не споткнуться – все же обозрение окрестностей его несколько тяготило.
Нечто неестественное, что встретилось ему на тропе между могилами, слегка его насторожило. Он не сразу понял, что показалось ему неправильным, прошел вперед несколько шагов, и только потом, осознав увиденное, замедлил шаг, и постепенно вовсе остановился. Страх, отступивший, побежденный, оставшийся в лесу, нахлынул на него снова и заставил часто дышать. Нечай вернулся и всмотрелся в тропу – может быть, ему это привиделось?
Нет. Не привиделось. На замерзшей грязи отпечатался след босой ноги. Маленькой босой ноги. Совсем маленькой, вполовину меньше, чем след Нечая. Он несколько минут разглядывал его и глотал слюну, пытаясь придумать этому объяснение, но так его и не нашел. Зато еще одна не самая приятная мысль закралась в голову: откуда тут взялась тропа? Кто ее протоптал? Могилы давно заросли высокой травой, которая слежавшимися комками лежала вокруг крестов, а тропа бежала к крепости, и на ней не росло ни одной травинки…

1 Следующая страница


Учитель 2

Нечай вздохнул и решил не думать об этом. Может, Туча Ярославич ежедневно посылает дворовых в крепость, может, они охотятся в той стороне (в болоте) или пасут там скотину. До ельника оставалось всего-ничего, он почти дошел, когда до него донесся далекий волчий вой, из-за болота. Почему бы егерям Тучи Ярославича не охотится на волков?
Крепость показалась из-за деревьев быстро. Она стояла на насыпном холме, за пересохшим рвом с обвалившимися берегами, и с трех сторон ее окружало болото: довольно мрачное, топкое болото. Говорили, что зимой оно не промерзает, и многие охотники до клюквы проваливались в трясину даже в мороз.
Там, где холм обвалился в ров, обрушились и стены крепости, и две ее башни; две других башни подмыло болотом, и только одна, стоящая чуть выше остальных, до сих пор не осыпалась. Круглая, толстая, как кадушка с капустой, увенчанная покосившейся, гнилой тесовой крышей, она торчала над болотом одиноко и равнодушно.
Луна как назло скрылась за плотным большим облаком, и Нечай, рискуя переломать ноги, в темноте перебрался через ров, поверх кирпичей поросший низким кустарником. Стены, примыкающие к единственной башне, сходились к ней острым углом, и поднимались до своей прежней высоты кривыми, зубчатыми ступенями. Нечай примеривался, где легче всего было бы взять кирпич, когда луна показалась из-за тучи, и на стене, у самой башни, он увидел силуэт: фигурку ребенка, девочки – простоволосую и закутанную в большой, неудобный полушубок, доходящий ей до самых щиколоток. На миг Нечаю показалось, что девочка хочет взлететь: она стояла на самом краю широкой стены и уже раскинула руки, словно крылья. Полы полушубка разошлись в стороны, усиливая эту иллюзию, длиннющие жесткие рукава согнулись там, где кончались руки и углом опустились вниз, как у ласточки. У неуклюжей, толстенькой ласточки… Она никуда не взлетит, она сейчас кубарем упадет вниз! Высота стены едва превышала пяток саженей, но чтобы убиться о рассыпанные внизу кирпичи, этого будет достаточно, а ведь дальше – спуск с холма.
- Стой! – закричал Нечай и бросился к стене, отлично понимая, что не успеет, - остановись!
Девочка повернула лицо в его сторону – Нечаю показалось, что его крик прибавил ей уверенности в себе. Она взмахнула длинными рукавами – он бежал и кричал, бежал не наверх, а под стену, надеясь поймать ее внизу - оттолкнулась и действительно секунду парила в воздухе над стеной, но потом надломленные крылья огромного полушубка потянули ее вниз, и, нелепо кувыркаясь, девочка камнем полетела к земле.
Он успел подхватить ее тяжелое тело – толстая овчина смягчила удар, но Нечай повалился на колени и проехал ими по кирпичам, едва не задавив ребенка. Как хорошо, что он выронил тесак! Сейчас или он, или она напоролись бы на широкое лезвие.
Девочка, похоже, была без чувств – она молчала и не шевелилась. А может, все же убилась? Удар получился очень сильным.
Нечай, продолжая стоять на коленях, осторожно оторвал ее от себя и убрал с ее лица рассыпавшиеся русые волосы. И едва не потерял дар речи от удивления.
- Груша? – выговорил он.
Она открыла глаза, будто услышала его голос. И улыбнулась. Ни испуга, ни разочарования не было на ее лице.
Он ощупал ее с ног до головы, но не нашел ни одного серьезного повреждения, разве что пара синяков в тех местах, где ее поймали его руки.
- Девочка, да как же ты тут оказалась? – бормотал Нечай, - зачем же ты это сделала?
Она молчала, улыбалась, и терлась щекой о его руки.

Он нес ее домой, закутав в полушубок Полевы: мимо кладбища, мимо усадьбы Тучи Ярославича с живыми флюгерами, через лес, в котором теперь не было ни тумана, ни призрачных голосов. Нечай нашел на тропинке тесак – он заметил его издали, посреди тропы. И в трактир, где все стихло, и хозяин дремал, сидя у открытого очага, на котором жарился поросенок, он тоже зашел, кинул хозяину осколок кирпича – три рубля того стоили.
На пороге дома Груша приложила палец к губам, и он понял: не стоит будить ее родителей. Пусть все останется между ними, пусть никто не знает, где она была ночью. Была? Нечаю почему-то показалось, что она не просто там была – она там бывала.
Полева проснулась, когда Груша спряталась под одеялом на своем сундуке – Нечай, залезая на печь, задел ухват и тот с грохотом повалился на пол.
- Принесла нелегкая… - проворчала она, - лучше бы вообще не приходил, сволочь подзаборная.
Нечай улыбнулся и промолчал. Печь не остыла, и сухой, колышущийся жар шел наверх – малые разметались во сне, отбросив тулуп, которым накрывались. Нечай подтянул тулуп к себе: тепла не бывает много. Он так застыл – снова застыл! А мечтал никогда больше не мерзнуть.

ДЕНЬ ВТОРОЙ

Грязные, истертые до жирного блеска доски пола качаются перед глазами.
- Ну? Целуй сапог! – хохочет рыжий Парамоха.
Нечай стоит на коленях, а его голову за уши пригибают вниз двое ребят, Парамоха подставляет ногу, и Нечая тычут в нее лицом. Нечай верит, что это в последний раз, что если он поцелует перепачканный сапог со всем подобострастием, на которое способен, то его отпустят. Но Парамоха снова медленно обходит Нечая с другой стороны, Нечай захлебывается плачем, умоляет, пробует вырваться, а Парамоха со всей силы лупит его сапогом в зад, снова подходит спереди и снова требует:
- Целуй сапог.
Чем громче Нечай кричит от боли, тем громче гогочут мальчики вокруг. Он жалок, растоптан, унижен, и он снова целует сапог, потому что надеется, что Парамоха перестанет. Уши ломит так, что боль доходит до самого затылка, чего уж говорить о том месте, по которому Парамоха бьет сапогом! А Парамоха считается мастером в этом деле и знает, куда ударить. Парамохе – четырнадцать лет, он третий год учится на приготовительной ступени. Нечаю – десять, и это его второй день в школе.

Нечай проснулся в липком поту и с твердым болезненным спазмом в горле, прогоняя от себя мучительное сновидение. Он не любил спать, но обычно любил просыпаться. После таких снов ему и просыпаться не очень хотелось. Перед глазами застыло лицо рыжего Парамохи, с веснушками, сливающимися в одно пятно, покрывающее нос картошкой и воспаленные щеки. Ресницы у Парамохи были рыжими, и брови, и руки его тоже покрывали веснушки. Его лицо с оттопыренными ушами Нечай до сих пор помнил во всех его отвратительных подробностях. И веснушки на ушах помнил. И голос.
Отец привез его в школу с опозданием на два месяца, когда жизнь приготовительной ступени уже вошла в колею. Он оказался на год младше остальных, и отец Макарий, настоятель школы, уговаривал отца приехать на следующий год. Но отец побоялся, что на следующий год у Афоньки не получится выхлопотать место.
Прошло пятнадцать лет, но Нечай так и не смог простить себе первых двух недель в школе. Он убеждал себя в том, что был тогда совсем ребенком, что любой мальчик на его месте вел бы себя так же, что он физически не мог справится с четырнадцатилетним парнем, что – в конце концов – он не ожидал такого приема… Не помогало. Он старался забыть эти дни, никогда не возвращаться к ним, но вспоминал, особенно засыпая, и испытывал мучительный стыд. Не боль, не обиду – только стыд. Особенно стыдно ему было вспоминать самого себя по дороге в школу – он хотел туда, он рисовал в мечтах совсем другое. Он не мог спать от радости, он крутился всю дорогу, и видел счастливое лицо отца: не каждому выпадает такой случай – отправить сына учиться. Унылый монастырь на краю унылого города казался ему тогда величественным, полным загадок и тайных знаний. Он вошел в монастырский двор восторженным дурачком, ему понравилось сразу все – высокие белые стены, два каменных храма с золотыми главами, чисто выметенные дорожки, монахи – серьезные, строгие, одетые в черное.
Он не мог простить себе этих мечтаний и этой глупой радости. Потому что реальность оказалась чересчур отвратительной по сравнению с его фантазией. Грязной и унизительной.
Парамоха любил издеваться над маленькими, а Нечай оказался самым маленьким. Остальные мальчики тоже боялись Парамоху, поэтому с радостью превратили Нечая в козла отпущения. Две недели. Он был козлом отпущения всего две недели, но эти дни впечатались в память несмываемым позорным клеймом, и, наверное, определили всю его дальнейшую судьбу.
Нечай убегал и прятался от Парамохи под кроватью, а Парамоха вытаскивал его оттуда за ноги. Со стороны это было смешно, и все смеялись. Парамоха крутил ему уши, таскал за нос, бил по лбу двумя пальцами, хлестал по щекам – именно от него Нечай узнал, что, получив пощечину, надо подставить щеку для второй. Нечай плакал и просил его отпустить. А все вокруг хохотали над ним. Хохотали над его унижением и болью.
Когда Парамохи рядом не было, Нечай еще надеялся разжалобить «товарищей», договориться, объяснить, что, на самом деле, он не так смешон. Ведь в Рядке ребята его любили – теперь он, конечно, сомневался в этом, просто дома никто не мог обидеть его безнаказанно, ведь у него был старший брат. Он надеялся, что его возьмут играть, пытался быть полезным, старался всем угодить, но это вызывало только новые насмешки. Это потом он догадался, что не столько сам Парамоха, сколько эти злые, трусливые насмешники – причина его несчастий.
В школу принимали в основном детей иереев, иногда – дьяконов. Детей Афонька не имел, поэтому Нечаю и «посчастливилось» оказаться в стенах монастыря – кто-то же от их прихода должен был учиться.
Монахи оказались жестокими ненавистниками своих учеников, их, похоже, только развлекали «игры» подопечных. Половина из них искренне считала, что грамоту можно вбить в головы ученикам только розгой, а вторая половина откровенно наслаждалась, наказывая мальчиков. В первый раз Нечая подвели под розги в конце второй недели в школе – свои же «товарищи»: Парамохе хотелось послушать, как Нечай будет визжать. И он визжал, потому что и предположить не мог, как это больно.
После этого он прожил еще один день: плакал и прятался, и мечтал умереть. А потом в нем что-то надорвалось. Вообще-то дома он был добрым и спокойным мальчиком, старался со всеми дружить, никого не обидеть, не любил ссориться и не лез в заводилы, с радостью принимал игры, которые ему предлагали ребята. А тут… Сначала он возненавидел самого себя. Он чувствовал отвращение к себе, он считал себя распоследней мерзкой тварью, гадким слизняком, о которого не зазорно вытереть ноги. А потом, в ответ, как щит, как прикрытие, как оправдание, пришла злость на всех остальных.
И однажды ночью, глотая слезы, Нечай поклялся самому себе, что больше никогда не заплачет. Пусть Парамоха делает, что хочет, пусть его забьют розгами до смерти, пусть его прибьют к кресту, как Иисуса, он больше никогда не заплачет. Он никогда ни о чем у них не попросит. Он никогда не посмотрит в их сторону. Он вычеркнет их из своей жизни. Вместо страха и отчаянья он ощутил ненависть, которая едва не прожгла его грудь насквозь.
Это было одно из немногих обещаний, которое он выполнил. Он ни разу не заплакал – ненависть его оказалась столь сильна, что Нечай не чувствовал жалости к себе. Себя он ненавидел и презирал не меньше, чем всех вокруг. И чем более страшные «пытки» выдумывал ему Парамоха, тем сильней Нечай презирал себя за те первые две недели – он мог бы сразу догадаться, и вытерпеть, и не позволить унизить себя до такой степени. Конечно, Парамохе быстро надоела эта игра – теперь она ни у кого не вызывала смеха, скорей смесь страха и неловкости. И через несколько дней к Нечаю подошли двое ребят с предложением сыграть в ножички. В ножички Нечай играл отлично, но теперь предложение их встретил молча – ему не пришлось ничего изображать, он не испытал никакой радости от своей победы, и ненависть на его лице напугала мальчишек. Через несколько месяцев ему никто ничего не предлагал – вокруг него образовалась пустота, и Нечай надежно эту пустоту оберегал.
Единственный раз он позволил себе пустить слезу, на рождество, когда к нему приехал отец. Он умолял забрать его домой, он никогда в жизни никого больше так не умолял, как отца тогда. Отец погладил его по голове, поцеловал в лоб и отказался. Его Нечай тоже ни о чем больше не просил.
После этого и мысли о доме стали ему неприятны. Он не сомневался – там его тоже ненавидят. Разве что мама… Мысль о том, что мама его ненавидит, оказалась для него непосильной. Мама бы увезла его из этого отвратительного места. Только куда? Нечаю казалось, что в любом месте все будут его ненавидеть и презирать.
Как ни странно, учился Нечай отлично. Он не прикладывал к этому никаких усилий, просто на уроках, когда все остальные ученики развлекали друг друга или спали, ему ничего больше не оставалось, как слушать. Спал он по ночам, потому что ночью ему тоже нечего было делать. Но учителя его все равно не любили, и розги доставались ему не реже, чем остальным. Теперь, когда он знал, как это больно, ему хватало сил терпеть наказания молча – их это выводило из себя. Однажды его секли до потери сознания – один из учителей заставлял мальчиков вслух читать молитвы под розгой: как только кончалась молитва, так сразу прекращалось наказание. Нечай не стал читать молитву и выдержал больше полутора сотни ударов, пока кровь не побежала на пол ручьем, и учитель не испугался. Нечай две недели пролежал в монастырской больнице, рядом со старыми, немощными убогими, жившими при монастыре, и больше учитель с ним не связывался – ему влетело от отца Макария.
Иногда сверстники предпринимали попытки задираться к нему, но на Нечая накатывала бешеная, совершенно сумасшедшая злоба, и справиться с ним никто не мог – его стали бояться. Он всегда оставался один, за шесть лет обучения не подпустил к себе никого. Ни разу. Но кто бы мог представить, насколько ему было плохо! Он не завидовал другим мальчикам, он продолжал презирать себя, ему казалось, что все помнят те первые две недели и тоже презирают его. Презирают и потихоньку смеются. Если бы он сразу догадался не плакать, если бы не позволил хотя бы смеяться над собой…
Пятнадцать лет ничего не изменили. Умом Нечай понимал, что все это глупость, его собственные выдумки, но так и не простил себе тех двух недель. И как только вспоминал о них, так сразу старался избавится от этих воспоминаний, не думать, забыть навсегда. Но мысли сами собой возвращались в стены школы за монастырской стеной, и лицо Парамохи не давало уснуть.
Он старался думать о теплой печке, все еще излучающей жар, о ночном походе в лес, и когда, наконец, снова задремал, до самого утра бежал вдоль полуразрушенной стены, и не успевал подхватить девочку на руки. Просыпался от тяжелого удара тела об землю, обливался потом – теперь уже горячим – и снова бежал вдоль стены.
Его разбудила мамина рука, вытирающая пот с его лица – для этого ей пришлось встать на табуретку.
- Мама, ну что вы с ним возитесь? – ворчала из своего угла Полева, - так ему и надо, пусть хоть во сне помучается. У него же вообще совести нет! Вчера опять пьяный явился среди ночи, перебудил весь дом.
Нечай, еще не открывая глаз, подумал, что в утреннем шуме чего-то не хватает, и только потом догадался – не стучал молоток Мишаты. Ну да, он же сам ему вчера руку сломал… Вот зараза…
- Сыночек… - ласково прошептала мама, - что ж тебе такое снится каждую ночь?..
- Это от пьянства, - фыркнула Полева.
Нечай приоткрыл один глаз и взял маму за руку, а потом, блаженно потягиваясь, потерся лбом о ее мягкое плечо.
- Все со мной хорошо, мам. Снится ерунда всякая.
Он не мог ей объяснить, что счастлив только оттого, что проснулся здесь, дома, от ее прикосновения. Нечай не видел ее пятнадцать лет, и не сомневался, что давно стал для нее чужим за это время. Но они встретились так, словно расстались лишь накануне, и снова чувствовать себя любимым, балованным младшим сынком было необыкновенно приятно. В десять лет Нечай этого не ценил.
- Хлебушка хочешь горяченького? Только из печки, - улыбаясь во весь рот, спросила мама.
- Хочу, - Нечай ничего не ел со вчерашнего утра, только пил.
- Мама, Мише этот хлеб в поте лица достается, между прочим… - вставила Полева.
- Пока я в доме хозяйка, - строго ответила ей мама. От ее строгости – беспомощной и добродушной – Полева все равно не замолкала.
Нечай неохотно слез с печи – все давно поели, мама успела испечь хлеб, и выяснилось, что руку Мишате он вовсе не сломал, подвернул только: сосед вставил сустав на место и сказал, что через три дня болеть перестанет. Так что Мишата со старшими ребятами уехал в лес – самое время валить деревья: соки по ним уже не идут, но и зимней сухости еще не появилось. Для клепок, из которых сделают бочки – в самый раз.
Груша сидела и покачивала люльку с младенцем, беспокойно заглядывая тому в лицо. Нечай подмигнул ей, а она снова прижала палец к губам и улыбнулась – вчера в темноте Нечай не разглядел, а она, оказывается, выбила передний зуб. Наверное, молочный.

Позавтракав – хотя время явно шло к обеду - теплым хлебом с молоком, Нечай снова пошел в трактир – забрать три рубля. Но встретили его еще на улице: приветствовали, хлопали по плечам, даже те, кто не бился об заклад, и те, кто проиграл деньги, и те, кто вчера не был в трактире. Нечай испытал некоторую неловкость от столь теплого к себе отношения, а вслед за неловкостью – недоверие.
Хозяин трактира выставил принесенный кирпич на полку – грязный, с одной стороны поросший жестким лишайником, а с другой – раскрошившийся от времени.
- Ну как? – спросил он, - видел оборотня?
- Неа, - ответил Нечай.
- Я ночью-то и не понял, что это ты приходил. Думал – приснилось. Утром проснулся – кирпич лежит! – хозяин расхохотался, - опять ты Афоньке нос утер! Сначала доход у него отобрал, а теперь и вовсе на посмешище выставил!
- Я это… три рубля хотел забрать… - Нечай опустил голову – восторг хозяина вовсе его не радовал.
- Забирай, конечно, - хозяин полез в ящик с деньгами, а потом не удержался и спросил, - ну как там, в лесу-то? Кто Микулу-то убил?
Нечай пожал плечами. Что ему сказать? Что ему чудились странные звуки? Что флюгер взлетел с башни? Что туман стелился под ногами? Ерунда это. Но на всякий случай Нечай все же ответил:
- Нехорошо там. Не знаю… Нехорошо.
- Рассказал бы, а? Ну, как зашел, что увидел, что услышал…
- Да ничего я не видел, - поморщился Нечай.
Он постарался поскорей выйти из трактира, ему не нравилось отвечать на вопросы, не нравилось, что все вокруг хлопают его по плечам и выражают если не восторг, то одобрение.
На рынке его ожидало то же самое. Он сжал губы и едва не начал грубить – каждый норовил спросить, что он видел в лесу. Нечай купил платок из тонкой шерсти, который стоил рубль двадцать, и на пару алтынов – леденцов для племянников. Подумал немного, и добавил нитку стеклянных бус для Груши – слишком серьезный подарок маленькой девочке, они стоили почти восемьдесят копеек, но Нечай поторговался и взял их за шестьдесят.
Он хотел скорей вернуться домой и залезть на печь – вечер в трактире обещал быть чересчур утомительным. Но возле хлебного ряда его поймала за руку Дарёна – плотная, румяная девка, которой давно пора было выйти замуж. Впрочем, она считала, что слишком хороша для местных парней, и, говорят, успела отказать десятку женихов, чем невероятно сердила своего отца – колесника Радея, мужика сурового и до одури любящего свою единственную дочь. У Радея родилось пять сыновей подряд, и только последней, младшей, оказалась дочка – балованная и отцом, и матерью, и старшими братьями.
На Нечая Дарена смотрела давно, еще с лета. На гулянки Нечай не ходил: игры молодых парней его не прельщали, и, хотя девок он не чурался, но и связываться с ними не хотел. Пока не наступили холода, он путался с женой Севастьяна, Фимкой, и был не единственным ее возлюбленным. Плотника Севастьяна пару лет назад придавило бревном и переломило хребет, и теперь он неподвижно лежал на лавке, а жена его искала утех на стороне. Фимка во всех отношениях, кроме внешности, подходила для этого – бездетная мужняя жена, да еще и ненасытная до мужских ласк. В монастыре Нечай не вспоминал о женщинах, там он всегда был голодным, усталым, замерзшим и всегда хотел спать. Но стоило ему немного отъесться и отдохнуть, как плоть тут же потребовала своего, и в первые пару месяцев в Рядке один только вид женщины сводил Нечая с ума настолько, что и рябая, тощая Фимка казалась ему желанной. Но к зиме он немного поуспокоился.
- Нечай, - горячо шепнула Дарена ему в лицо, - ты правда ночью к старой крепости ходил?
- Ну? - Нечай слегка отстранился и хотел незаметно высвободить руку.
- И как там, в лесу? Страшно?
- Просто жуть.
Дарена прыснула и тут же спросила:
- А что ты на девичий праздник не пришел?
- Что я забыл на ДЕВИЧЬЕМ празднике? - он снисходительно наклонил голову на бок.
- Ну как же… - Дарена сжала его руку чуть сильней, - все парни приходили. Мы всю ночь гуляли, костры жгли.
- Да ну? И что вам Афонька на это сказал?
- А что? Он сам приходил, он на девок глядеть любит, - она рассмеялась немного натянутым смехом и незаметно придвинулась к Нечаю еще ближе.
Красивая была девка – высокая, чернобровая. От ее тела шло тепло, его не могла скрыть даже легкая шубка из куньего меха – одевал ее Радей хорошо.
- Слушай, Нечай… - она пригнулась к самому его уху, - говорят, ты нечистой силы не боишься. Правда это?
- Кто тебе сказал? – усмехнулся Нечай.
- Но ведь не боишься?
Он вздохнул.
- Понимаешь, у нас такое случилось… Знаешь ты брошенную баню на Речном конце?
- Ну?
- Мы там гадаем по ночам. В бане гадать – самое верное. Она большая, мы по десять человек туда ходим. По двое-то страшно. Ты только не рассказывай никому, а то отец узнает – не пустит меня больше.
Нечай вздохнул.
- Там ровно в полночь кто-то к нам под окно стал приходить. Придет, постучит, постоит немного – а потом ходит вокруг…
- Это Афонька! – кивнул Нечай, усмехаясь.
- Нет! – фыркнула Дарена и отстранилась, - как же, Афонька! Он ночью из дома носа не кажет – оборотня боится. Мы думали, это оборотень… Или еще какая нечисть. Знаешь, он еще постучать не успеет, а в бане уже холодно делается – пар изо рта идет. А страшно как! Жуть!
- Ну и что ты хочешь от меня?
- Ты нечистой силы не боишься, может, спрячешься сегодня с нами вместе, а как он постучит – выйдешь и посмотришь, кто это, а?
Нечай вздохнул с облегчением и почесал в затылке. Он ведь решил, что Дарена хочет ему предложить совсем другое, судя по ее вздохам. Конечно, посмотреть, кто пугает девок по ночам, было интересно, да и забавно – ведь такая скука вокруг. А поймать Афоньку за руку представлялось еще более потешным. Не хотелось только вязаться с девками – кто их знает, особенно Дарену. Но если их будет с десяток – ничего.
- Ну, если натопите потеплей – приду, - он пожал плечами.
- Натопим! – взвизгнула Дарена и кинулась ему на шею, - Нечаюшка, натопим!
Он похлопал ее по плечу и освободился от объятий. Не хватало еще, чтоб по Рядку пошли слухи, что он обнимается с Дареной посреди рынка.

Мама до слез обрадовалась платку. Мишата глянул на Нечая исподлобья и ничего не сказал – обиделся. Зато Полева тут же рассказала, что три рубля Нечай получил за богохульные речи. И весь рынок сегодня об этом с самого утра говорил. Мама пропустила ее слова мимо ушей, но Мишата скроил еще более презрительную мину.
Племянники грызли леденцы и смотрели на Нечая одобрительно – если сласти дают за богохульные речи, то ничего предосудительного в произнесении богохульных речей быть не может. Мишату это раздражало, но он смолчал, не желая с Нечаем разговаривать. Полева же немедленно отреагировала на бусы, которые Нечай собрался повесить на шею Груше.
- Нечего соплюхе такие вещи на себя одевать! Отберут на улице! Пусть дома лежит, в сундуке. Подрастет – будет носить.
Нечай старался не спорить с Полевой – себе дороже, но тут не удержался, глядя на счастливое Грушино лицо:
- Отберут – снова куплю.
- Да на что ты купишь-то? Голодранец!
- Наскребу, - хмыкнул Нечай.
- Детей мне распускаешь, то леденцы, то подарки! Будут думать, что каждый день так жить можно!
Нечай только вздохнул, но за него тут же вступилась мама:
- Молчала бы! Он гостинцев твоим детям принес, нет чтобы спасибо сказать!
- Он моих детей четыре месяца объедал, может и поделиться немного!
Нечай, ни слова не говоря, залез на печь и вытянулся, прижимаясь к остывающим кирпичам.

Он едва не проспал полночь, задремав после раннего ужина. Дома ложились рано, чтоб не жечь лишнего света. Мама рассказывала внукам сказки, и у Нечая сами собой закрывались глаза от ее монотонного, тихого голоса. Он не любил спать, он любил просыпаться.
Ему снился холод. Ледяная вода, поднимающаяся до колен, в кромешной темноте, из которой масляные светильники выхватывают только круглые пятна. Ему страшно – он чувствует, как дрожит земля, колыхая воду. И эта дрожь исходит не от ударов кирок «коренных», она рождается в горе. Он торопиться забрать положенную ношу, хотя торопиться нельзя – это неписаный закон. Если есть возможность стоять, надо стоять. Все стоят. Если кто-то один начнет двигаться быстрей остальных, надзиратели все поймут. В гору они не лазают, здесь можно отдохнуть. Но отдыхать в ледяной воде совсем не хочется, и дрожь горы заставляет торопиться. Он ползет вверх по низкому лазу и волочит за собой тяжелый короб с рудой. Мимо него вниз спускается его напарник.
- Не ходи туда, - говорит Нечай, - погоди немного.
- Да ну, ненавижу этот лаз. Того и гляди придавит. Я лучше внизу отдохну.
- Погоди, - Нечай хватает его за руку.
Дрожь горы перерастает в гул, и его напарник все понимает. Они карабкаются наверх, обгоняя и отталкивая друг друга, Нечай бросает короб, срывает ногти, цепляясь за камни, сдирает локти и колени. Гул становится оглушительным треском, который катится им вдогонку. Гора выплевывает спертый воздух шахты, пропитанный грязной водой и масляным чадом. Низкий каменный свод над головой рушится, Нечай поворачивается лицом к потолку, выставляя вверх руки, но камни сминают его кости многопудовой тяжестью.

Нечай проснулся и не сразу сообразил, почему на выставленные вверх руки ничего не давит и не падает. Он тысячу раз не успевал выбраться из каменного лаза, тысячу раз чувствовал тяжесть камней на груди, и всего один раз успел спастись – наяву. Его напарнику придавило ноги, и он умер через несколько часов после того, как над ним разобрали завал.
Нечай отдышался и подождал, пока сердце перестанет бить по ребрам. Горячая печь, мягкая овчина. Храп Мишаты, сопение племянников. Как хорошо.
Он не сразу вспомнил о том, что обещал Дарене прийти в брошенную баню, и не знал, наступила полночь или нет. С одной стороны, ходить туда было совершенно незачем, но и не пойти как-то неловко. Зачем тогда обещал? Нечай потихоньку слез с печи, надеясь ничего больше не уронить, надел сапоги на босу ногу, нащупал полушубок и выскользнул за дверь.
Судя по тому, сколько людей крутилось на постоялых дворах, до полуночи было далеко. Нечай постарался пройти мимо трактира так, чтобы его никто не заметил – совершенно не хотелось разговоров и расспросов.
Брошенная баня стояла на берегу реки, впрочем, такой уж брошенной ее считать не стоило – скорей, она была общей. Девки ходили в нее гадать, мужики – попариться в компании подальше от жен, да еще и с удовольствием нырнуть после этого в реку – Рядок стоял вдоль дороги, а не вдоль реки, как нормальные поселения, и летом после парной окунались в бочки с водой, а зимой просто обтирались снегом. Часто именно в эту баню приводили рожениц, особенно в случае тяжелых родов – суеверия насквозь пропитывали жизнь Рядка, и рожать следовало подальше от дома.
Нечай увидел свет в маленьком окне еще с дороги, свернул к берегу и, спускаясь по утоптанной тропинке, которую высушило ночным морозцем, почувствовал вчерашнее беспокойство. Никакого тумана под ногами не было, тишина не зудела в ушах, но ему показалось, что на него смотрят. Его догнал порыв ветра, стелящегося по земле, шевельнул сухую траву и покатился вперед. Ледяного ветра – Нечай тут же заметил, как холодно стало ногам. И тогда он в первый раз подумал, что к девкам в баню ходит не Афонька. Баня – место нехорошее, и после полуночи задерживаться там не стоит, некоторые семьи в Рядке не мылись даже после наступления темноты. Нечай никогда не доверял суевериям, но дед-ведун, у которого он прожил три месяца, сбежав с рудника, считал предрассудки крестьян отголосками древних забытых знаний. Со временем люди утратили истину, а на ее месте остался набор правил, которые нужно соблюдать. И чем больше времени проходит, тем сильней искажается смысл этих правил.
Интересно, насколько искаженной истиной является запрет на мытье в бане после полуночи? Нечай хмыкнул, скорей, чтоб взбодриться – ему было не по себе. Луна светила довольно тускло, через тонкую дымку облаков. Он всматривался в тропинку под ногами и ждал появления густого белого тумана, ждал волчьего воя, шепота из темноты. Но услышал лишь шаги за спиной – легкие и тихие: замерзшая земля под чьими-то ногами хрустела так же отчетливо, как под его собственными.
В первую секунду Нечай обрадовался – наверное, его догоняет кто-то из девушек, но когда оглянулся и увидел, что сзади никого нет, едва не отпрыгнул с тропинки от испуга. Шаги в тот же миг смолкли. Нечай постоял немного, не столько удивляясь, сколько борясь со страхом. Да уж… он тряхнул головой и пошел вперед. До бани оставалось шагов сто, не больше. И очень хотелось дойти до нее поскорее. Но не бежать же, в самом деле? А ну как увидит кто из девок?
Нечай пошел немного быстрей и вскоре услышал шаги за спиной снова. Он не сразу решился оглянуться через плечо, но стоило только посмотреть назад, и шаги смолкли. Он еще сильней ускорил шаг, и в третий раз услышал невидимого преследователя гораздо ближе. Нечай повернулся к нему лицом, никого не увидел, и последние пару саженей прошел спиной вперед, едва не споткнувшись о низкое крыльцо бани. Если бы не свет в окошке, он бы подумал, что его нарочно заманили в западню…
Девок в бане было штук пять или шесть – в сухом воздухе жарко натопленной парной пахло вениками, осиной и свечами, девки сидели на полкАх и скамейках вокруг перевернутой бочки, на которой стояла миска с водой. Когда Нечай распахнул дверь из предбанника, они встретили его визгом, и он поспешил закрыть дверь, не очень разглядев, что все они одеты и мыться вовсе не собираются. Визг помаленьку смолк и робкий голос из-за двери спросил:
- Кто там?
- Это я, Нечай, - недовольно проворчал он.
Дверь тут же распахнулась.
- Ой, а мы как напугались! Заходи скорей, знаешь, как нам тут одним боязно? Только сапоги сними, да и полушубок не нужен – жарко у нас.
- Чего ж ходите, если вам боязно? Сидели бы по домам, - Нечай разулся, но полушубок на всякий случай оставил на плечах.
Зачем он сюда пришел? Он шагнул через порог и прикрыл за собой дверь – девушки смотрели на него с любопытством и недоверием, только Дарена, потупив глаза, улыбалась довольной, а вовсе не смущенной улыбкой. По сравнению с Фимкой, все они были красавицы: юные, пышущие здоровьем, излучающие тепло. Нечай отлично понимал тех парней, что ходили на их девичьи праздники, тех, кто собирался женился на этих чудных пампушках. Только, в отличие от них, он отдавал себе отчет, что через десяток лет юная прелестница превратиться в Фимку или Полеву. И ради сомнительного удовольствия всегда иметь под боком женщину не стоило работать от зари до зари.
Нечай присел на скамейку в углу, у самой двери: вообще-то, чувствовал он себя довольно смущенным, и боялся, что девки станут над ним смеяться. Дарена была самой старшей из них, а младшей, наверное, еще не исполнилось шестнадцати.
Разумеется, они начали с расспросов про оборотня и ночной лес, Нечай заскучал и хотел уйти. Дарена как бы невзначай подсела к нему поближе, и это усилило желание поскорей избавится от общества девиц. Он огрызнулся пару раз в ответ на их глупости, и потихоньку девушки от него отстали, согласившись на то, что он будет их сторожить, а не развлекать. В тепле и при ярких свечах ему уже не казалось, будто баня – нехорошее место, он вполне уверился в том, что девок нарочно пугают парни, а не оборотни или бешеные кошки.
Нечай расстелил полушубок на полкЕ, растянулся на нем в полный рост и положил руки под голову, надеясь немного подремать. Гадали девушки на воске, по очереди отворачиваясь от бочонка, но это быстро им надоело – каждой воск пообещал по свадебному венцу, во всяком случае, в застывших каплях им это отчетливо виделось. Про Нечая быстро забыли, и он действительно немного задремал под их разговоры о суженом-ряженом.
Суженых вызывали в предбаннике, по одной – говорили, что в чьем-то присутствии суженый не придет. Нечаю потихоньку начинал сниться монастырский рудник: темнота и холодная вода под ногами, словно сон, начавшийся еще дома, не хотел его выпускать, но к нему примешивался молочный запах юных девушек, сидящих рядом, и от этого к кошмару добавилась сладкая тоска по женскому телу. Он проснулся от неистового визга, и подпрыгнул с полка, не зная, куда бежать. Холодная вода еще плескалась под ногами, рыхлые черные стены качались перед глазами, а в жаркой бане горели свечи, и старые бревна сами источали набранное за вечер тепло. Девушка визжала в предбаннике, а остальные вторили ей из парной, повскакав с мест и опрокинув на пол миску с водой и каплями воска – только разглядев ее, Нечай понял, почему мокро ногам.
Он распахнул дверь в предбанник, но ему навстречу толкнулась совершено счастливая девка с большим зеркалом и свечой в руках.
- Я видела! Я его видела! Он приходил! – взвизгнула она.
Нечай отпрянул назад и почувствовал себя круглым дураком.
- Что ж так орать-то? – выдохнул он и полез обратно на полок.
- Страшно было, Улитушка? – спросила самая младшая.
- Ужас! Он идет мне навстречу, быстро так, почти бежит, вот-вот из зеркала выскочит! Он когда близко подбежал, я зеркало на колени опустила – испугалась.
- Разглядела хоть?
- Ну… красивый… - громко вздохнула девка и закатила глаза.
- А я бы не испугалась, - Дарена забрала у счастливицы зеркало, - ни за что вот не опущу, пусть выходит.
- Ага! Попробуй! Знаешь, как это страшно!
- И попробую, - пожала плечами Дарена.
Нечай отвернулся к стене – нашел же он себе развлечение! Сторожить нервных, визгливых девиц. Спал бы сейчас дома. Что его понесло в эту баню? Дарена вышла в предбанник и хлопнула дверью. Девушки, скрипя половицами, подкрались поближе к выходу и припали к щелке.
- Ой… - шепнула одна, - ставит зеркало…
- Тихо! – шикнули на нее с трех сторон.
- Сами вы тихо!
Баня погрузилась в тишину, нарушаемую только вздохами, нетерпеливыми всхлипами и ахами. Нечаю вдруг стало зябко, он сел и хотел вытащить из-под себя полушубок – голова его оказалось напротив окна, затянутого слюдой, и в этот миг за окном мелькнула быстрая, серая тень. Он присмотрелся, но ничего не разглядел – внутри было светло, а тусклая луна не давала достаточно света. Но ему почудилось, что под окном раздаются шаги. Такие же шаги, что Нечай слышал за спиной по дороге к бане: кто-то шел вдоль стены к крыльцу. Он хотел цыкнуть на девок, чтоб дышали потише, но подумал, что это бесполезно.
Некто шел не торопясь, Нечай не видел его, почти не слышал, но ощущал чье-то присутствие там, за стеной, на расстоянии вытянутой руки. Если высадить окно, то можно поймать этого странного человека за шиворот. Но почему-то мысль об открытом окне отозвалась холодком между лопаток…
Нечай тихо поднялся, чтобы никого не потревожить – девушки собрались у двери, спиной к нему – и взял в руки свечу.
На крыльце раздался отчетливый скрип досок, и холод пробежал по телу Нечая с ног до головы, словно от пола дохнуло зимним ветром. Молчание девушек тоже настораживало – похоже, они и дышать перестали. Слышали они шаги, или их пугало глупое развлечение с зеркалами?
Стук в наружную дверь прозвучал громко и отчетливо, его ни с чем нельзя было перепутать. Нечай рванулся к выходу, подхватив у печки топор, и в этот миг за дверью раздался слабый стон, и звон разбивающегося зеркала. Никто не визжал – девушки, как одна, побелевшие, отступили вглубь парной, и Нечай вывалился в предбанник, уверенный, что некто стоит на крыльце.
Свечи, стоящие по двум сторонам целого зеркала, только что погасли – от фитилей вверх поднимались вьющиеся дымки. После жаркой парной Нечаю показалось, что в предбаннике не просто холодно – морозно. Дарена лежала, опрокинувшись на лавку, и второе зеркало, разбитое вдребезги, мелкими осколками покрыло весь пол – Нечай тут же наступил на острое стекло босой ногой и выругался.
Стук в дверь повторился настойчивей и громче, снова скрипнули доски крыльца. Нечай поглубже вдохнул, словно собирался прыгать в воду, резким толчком распахнул дверь и шагнул через порог. Кто-то из девушек коротко, сдавлено вскрикнул…
Тишина и темнота встретили его за порогом. И ветер, шуршащий в траве – холодный, чуть подвывающий. И оттого, что на крыльце никого не оказалось, оттого, что ветер выл так глухо и так жалобно, оттого, что темнота вокруг показалась кромешной, Нечай едва не взвыл вслед за ветром. Тоскливая, выворачивающая душу пустота образовалась внутри, холод – словно все в нем вымерзло в одну секунду. Кладбищенское уныние, безнадежность и безвыходность. Одиночество и обреченность. Ветер легко загасил пламя свечи.
Нечай переступил с ноги на ногу – доски на крыльце покрылись инеем. Ему очень хотелось поскорей вернуться назад, захлопнуть дверь и на всякий случай задвинуть засов. Но тут сбоку снова мелькнула тень, и раздался тихий смешок. Кто-то нарочно дурит ему голову! Нечай спрыгнул с крыльца и бросился на звук: с топором в руках он не боялся ни оборотней, ни диких зверей. Но в том месте, где он только что чувствовал чужое присутствие, в один миг стало пусто, зато он услышал шаги чуть впереди, у самого угла бани. Азарт, смешанный с недоумением, заставил забыть о босых ногах и морозце, стянувшем землю. Нечай пробежался вслед за невидимкой, но тот снова выскользнул из рук. Тогда Нечай спрятался, прижавшись к стене, и затаил дыхание, надеясь, что невидимка растеряется. Но шаги тут же раздались с той стороны, где Нечай их не ждал – у крыльца. Испугавшись, что некто на самом деле преследует перепуганных девок, Нечай поспешил вернуться к двери, но и тут его ожидало разочарование – двери девушки закрыли.
Пока он считал, что в бане слышат каждый его шаг, Нечай не испытывал страха, но стоило возвести перегородку между ним и всеми остальными, как он тут же ощутил одиночество: словно чья-то ледяная рука легла на спину, и голос внутри шепнул: «Ну, вот все. Теперь никто даже не услышит, что с тобой произойдет». Ступни заныли от холода, и ветер прохватил рубаху насквозь. Между тем, смешок раздался из-за угла, и Нечая охватила злость: да его просто дразнят! Он прыгнул на голос, и снова промахнулся.
А потом все стихло и успокоилось. Нечай прошел вдоль стены, свернул за следующий угол, к реке, и в этот миг луна проклюнулась между облаков: шагах в двухстах он увидел темную, грузную фигуру. Человек шел пошатываясь и оступаясь, словно пьяный. Удалялся он или приближался, Нечай не разглядел, догонять его по заиндевевшей траве совсем не хотелось, да и смысла не имело – слишком далеко. Он постоял, вглядываясь в темный силуэт, пока луна не спряталась снова, махнул рукой и решил возвращаться. Неужели столь крупный человек мог так тоненько, противно хихикать? Нечай, по очереди потерев пятки о штанины, поспешил к крыльцу.
Однако дверь оказалась запертой изнутри, а на его громкий стук из предбанника раздался визг – девицы закричали хором.
- Открывайте, черт вас задери, - Нечай стукнулся в дверь еще громче.
Визг смолк, но дверь ему открывать не спешили. Нечай снова переступил с ноги на ногу – ступни ломило, и замерзшие пятки не оставляли следов на покрытых инеем досках.
- Да открывайте же! – он стукнул в дверь обухом топора.
За дверью послышалась возня и перешептывание.
- А кто это? – спросил кто-то из них, явно долго набираясь смелости.
- Это я, Нечай! Да откройте, ноги закоченели!
- А… а это точно Нечай?
- Открывай, я сказал! Или дверь вынесу! – Нечай добавил к своим словам еще несколько, которых не стоило слышать юным девушкам, и посильней стукнул в дверь обухом, так что затрещали доски.
- Ой, мама, - прошептали изнутри, и начали отодвигать засов.
- Ну наконец-то! – он дернул ручку к себе – девки с визгом отскочили от двери и забились в угол, только Дарена сидела на лавке и хлопала глазами. Стекла из-под ног девушки убрали и половину свечей перетащили в предбанник.
- Что? Страшно? – Нечай усмехнулся, шагнул внутрь и прикрыл дверь.
- Еще бы… - прошептал в ответ кто-то.
Нечай покачал головой, зашел в парную и прижался спиной к печке.
- Холодина какая, - проворчал он.
Они робко, потихоньку начали сползаться к нему поближе – все еще не верили, что это Нечай, а не оборотень. Первой очнулась Дарена:
- Ой, у тебя кровь! – крикнула она и всплеснула руками.
- Где? – Нечай посмотрел на себя.
- На ноге! – она показала пальцем на пятку.
Нечай поглядел вниз: где это он успел вляпаться? И откуда на морозе кровь? Но потом вспомнил и засмеялся:
- Да нет, это я ногу на стекло наколол, когда выбегал… Зеркало-то разбили…
- За зеркало мне мамаша косу выдернет, - проворчала самая угрюмая из девушек, - таких денег стоит…
- Подумаешь! – фыркнула Дарена, - хочешь, возьми мое! Мне тятенька еще купит!
- И возьму, - мрачно ответила та.
- И возьми! – Дарена повела плечом и развалившись села на лавку.
- Нечай, - робко спросила младшая, - а кто там был?
- Никого там не было.
- А кто же стучался?
- Я говорю, он из зеркала вышел! – сказала Дарена, - иначе бы я не испугалась. Он бежал между свечек, быстро так, а потом руки из зеркала ко мне протянул и в горло вцепился.
- Это суженый, что ли? – не удержался Нечай.
- Ну да… - Дарена не поняла.
- Сильно же он на тебе жениться хочет, - хохотнул Нечай.
- Нет, ты не понимаешь! Это черт приходит в образе суженого, показать, какой он будет. А если вовремя не остановиться, то и задушить может. Он из зеркала выскочил, и вокруг бани начал ходить, я точно говорю!
Нечай едва не расхохотался:
- Ну и как? Разглядела, какой он будет? Красивый, наверно…
- Красивый, - Дарена подняла голову, - на тебя похож!
- Спасибо, конечно… - Нечая перекосило.
Девушек пришлось разводить по домам – поодиночке расходиться они отказались, да еще всю дорогу взвизгивали и подпрыгивали, тыча пальцами по сторонам и указывая на многочисленных оборотней. Хитрая Дарена оказалась последней, и, как Нечай не злился на ее хитрость, бросить ее одну ночью посреди Рядка не посмел, довел до дома.
- А куда ты так спешишь? – спросила она, хватаясь за его рукав.
- Замерз, домой хочу, - проворчал он.
- Да ладно! Подумаешь! Не так уж и холодно, - ее рука скользнула ему под руку.
- Кому как.
- А почему ты такой мрачный все время?
- Спать хочу.
Красивая была девка. Ее близость волновала, его локоть уперся в упругую, округлую грудь, совсем не такую вялую и мелкую, как у Фимки, и от этого Нечай чувствовал еще большее раздражение.
- Ты все время хочешь спать? – звонко, красиво засмеялась Дарена.
Она ему совсем не нравилась, она выводила его из себя. Каждое ее слово отталкивало, разве что молодое, красивое тело манило к себе.
- Да, - угрюмо ответил он.
- А завтра придешь оборотня ловить?
- Что, опять? – Нечай даже остановился, - сколько гадать-то можно?
- Всю эту неделю, - Дарена снова засмеялась, - а потом еще на святки целую неделю, а потом в волосовы дни, перед вербным воскресеньем, а еще на Троицу, на Купалу и в Ильин день!
- Да уж… Так замуж хочется? – хмыкнул он.
- Да нет, - она тряхнула головой, - смотря за кого. За хорошего человека отчего бы не выйти? Так как, придешь?
- Нет.
- Почему? – она искренне огорчилась.
- Не хочу, - Нечай пожал плечами.

ДЕНЬ ТРЕТИЙ

Дюжий надзиратель дергает Нечая к себе, и ему становится страшно. Другие колодники угрюмы и спокойны – они рады избавлению от смерти, и клеймо принимают едва ли не с благодарностью. В воздухе пахнет горелым, хотя дует холодный ветер. Надзиратель сзади берет Нечая под руки и держит так крепко, что Нечай не может шевельнуться. От страха пот выступает на лбу. Второй надзиратель хватает его за челку и за подбородок и выворачивает лицо вбок, скулой в сторону третьего, в руках которого клещи с зажатым в них клеймом. Нечай глотает слюну, стискивает зубы, и косится на раскаленное до оранжевого цвета железо: он чувствует его жар издалека. Из пятерых колодников, которых клеймили перед ним, не закричал ни один. У Нечая дрожат колени, и, наверное, все это видят. Он стискивает зубы так, что они сейчас начнут крошиться. Никто не считает до трех, не ждет – все происходит быстро и буднично: Нечай успевает понять, насколько это горячо за миг до того, как железо впивается в скулу, словно длинные ядовитые шипы, боль накрывает лицо целиком и тугими волокнами разбегается в стороны – по вискам, к затылку, на шею; боль прогрызает череп насквозь, боль шипит и пузырится, боль воняет паленой плотью и рвется вверх сумасшедшим криком. Нечай ловит этот крик налету и зажимает его в горле, но он все равно выбивается наружу – хриплым стоном и градом слез. Его отпускают и отталкивают в сторону, надзиратель тянется за следующим колодником, а боль грызет щеку, и от нее темно в глазах… Кто-то хлопает его рукой по плечу, кто-то посмеивается и говорит, что он молодец. Они все старше его в два раза.

Нечай проснулся на печи с мокрым от слез лицом, прижимая руки к шраму на скуле – хотя прошло полгода, как ведун-отшельник свел ему клеймо, тот еще побаливал, а иногда вспыхивал жгучей болью, словно плоть навсегда запомнила прикосновение раскаленного клейма. Трехлетняя племянница гладила его по волосам неуклюжей ручонкой и клевала губами в макушку, приговаривая:
- Не пъачь, не пъачь…

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

Нечай усмехнулся, вытер слезы рукавом, повернулся на спину и подбросил девчонку вверх, под потолок. Она завизжала и засмеялась. Он пощекотал ее немного, но тут на грудь залез малой Колька – ему не было двух.
- Кола! Кола! – требовательно постучал он кулаком Нечаю в бок.
- И Кольку тоже? - Нечай рассмеялся, посадил девочку рядом и поднял малого на вытянутых руках, потряхивая и щекоча. Колька счастливо взвизгивал и хохотал солидным баском.
Как хорошо…
Из хлева в дом поднялась мама, и, услышав на печи возню, тут же предложила Нечаю:
- Молочка выпьешь теплого?
- Ага, - немедленно согласился он.
Внизу просыпались старшие дети, Мишата успел выйти на двор, а Полева возилась у печки.
- Мише бы молока хоть раз предложили, - проворчала она себе под нос.
- Мишата каждый день молоко пьет парное, - ответила мама.
- Потому что встает рано, а не дрыхнет до полудня! – чуть не взвизгнула Полева.
Мама надула губы и гордо прошла мимо невестки с кринкой в руках.
- Пей, сынок, не слушай ее. Злая она.
- Вот жизнь у бездельника! – заголосила Полева, - молоко в теплую постельку подают! Внукам бы налили лучше!
- И внукам налью, - поморщилась мама, - дети твои от молока нос воротят, их еще уговорить надо!
- Потому что Миша работает от зари до зари, вот детки и сыты всегда!
Нечай сел на печке, подобрав под себя ноги и пригнув голову, которая уперлась в потолок. Из его кринки малые пить никогда не отказывались, все втроем расселись кружком вокруг него, и ждали своей очереди хлебнуть молочка.
Мишата вернулся в дом, когда мама нацедила им вторую кринку, а старшие дети сели за стол, закусывая молоко вчерашним хлебом, разогретым в печи. Вообще-то, день был постным, но Мишата искренне считал, что день начинается с рассвета, а заканчивается на закате.
- Ты что так долго, Мишенька? – ласково спросила Полева, - что-то случилось?
Мишата махнул рукой и тоже уселся за стол.
- С соседом говорил. Страсти рассказывает – сегодня человека мертвого опять нашли.
- Ой! – Полева прижала ладони к лицу, а племянники навострили уши.
Мама тоже покачала головой и присела послушать Мишату.
- Не наш, с постоялого двора. Они только поужинать останавливались и лошадей поменять. Ехать пора – а его нет. Пошли искать. Ну и нашли…
- А где? В лесу? – нетерпеливо спросила Полева.
- Да нет, на Речном конце, у брошенной бани, на самом берегу. Поэтому и нашли только под утро – на песке лежал, под берегом. Они факелами светили – им же все уши успели прожужжать про нашего оборотня. И ведь страх какой господний…
- Ой! – снова вскрикнула Полева и Мишата замолчал.
- Ну, тять, какой страх-то? – дернул Мишату за рукав старший сын.
- Голову ему оборотень оторвал… - вполголоса ответил Мишата, - так и лежал: тело отдельно, а голова к воде скатилась. И глаза открыты.
- Надо ж… Еще Микулу не схоронили… А тут – опять, - покачала головой мама.

Нечай вышел из дома незадолго до обеда. Узнать про смерть проезжего хотелось поподробней: ему не давала покоя мысль, что вчера, когда он ходил вокруг бани, кого-то убили в этот самый час. Или мертвый человек уже лежал на берегу, у задней стены? А может, именно его шаги слышал Нечай за спиной? И именно он стучался к ним в дверь, хотел, чтобы его нашли?
А еще, очень хотелось выпить. У него остался рубль, и пропивать его можно было долго.
Конечно, Нечай выбрал неподходящее время: в ту минуту, когда он вышел на дорогу и направился к трактиру, ему навстречу появился десяток всадников, во главе которых ехал сам Туча Ярославич. Сопровождали его «гости» - у него всегда гостили дальние родственники: те, кто успел пропить и прогулять свое богатство, остался без земли, но менять образа жизни не собирался.
Туча Ярославич был дородным, крупным человеком, с красивым красно-коричневым лицом, его седая, кудрявая шевелюра развивалась на ветру и напоминала гриву льва. В седле он сидел уверенно, прямо, на плечах его, по старинке, лежала долгополая соболья шуба, прихваченная золотой пряжкой у ворота, под ней блестел золотой вышивкой красный кафтан, и по всему было видно, что в Рядок прибыл хозяин. В хороших лошадях он тоже понимал толк: и под его разодетыми гостями, и под ним самим легкой рысью скакали вороные кони арабской породы.
Нечай хотел потихоньку пройти мимо, но Туча Ярославич остановил коня, поравнявшись с ним.
- Стой! – коротко велел он и преградил Нечаю дорогу рукоятью шелковой плети, которую держал в руках.
Нечай остановился, сжав губы, и постарался повернуться к боярину правой стороной лица.
- Шапку почему не носишь? Чтоб ни перед кем не ломать? Что-то мне рожа твоя не знакома. Проезжий, что ли?
Нечай хотел соврать, но подумал, что встретит Тучу Ярославича еще не раз.
- Свой я. Нечай, брат Мишаты Бондарева, - нехотя ответил он.
- Да ну? Это не тот ли Нечай, что сбежал из греко-славянской православной школы, а? – Туча Ярославич рассмеялся, всматриваясь Нечаю в лицо.
- Тот, - Нечай повернул голову влево еще сильней.
- И где ж ты был столько лет? А, Нечай? – Туча рукояткой плети развернул его лицо к себе, - У-у-у… Наверно, на камень упал? Или об печь обжегся? А?
«Гости» боярина расхохотались.
- Об печь обжегся, - ответил Нечай с вызовом.
- Ладно, живи. Нечай. На моей земле, вроде, не грешил пока, а если что узнаю – ноздри вырву, сам. Понял? До конца дней конюшни мне будешь чистить.
Нечай не смог сдержать усмешки: напугал!
- Грешил, батюшка Туча Ярославич! Грешил, еще как! – со стороны церкви навстречу боярину, спотыкаясь и путаясь в рясе, бежал Афонька. За ним не торопясь шел староста Рядка, и при этом не отставал.
Туча приподнял Нечаю подбородок:
- И в чем же грешил? – спросил он то ли у Нечая, то ли у Афоньки.
- Хулил имя божье грязными словами! – сообщил запыхавшийся Афонька.
- Правда это? – Туча сдвинул брови над смеющимися глазами.
Нечай пожал плечами.
- А ну-ка, повтори, какими это словами ты бога хулил, - строго велел боярин.
- А грома небесного не боишься? – хмыкнул Нечай.
- Я на своей земле ничего не боюсь.
Нечай почесал в затылке – вот, что он всегда делал с удовольствием, так это хулил имя божье. Почему бы боярину тоже не послушать? Тем более, что тот явно пребывал в добром настроении. Нечай набрал в грудь побольше воздуха и повторил почти слово в слово то, что два дня назад говорил перед трактиром. Ругался он долго: лицо Тучи Ярославича сначала вытянулось от удивления, на нем мелькнул даже испуг, потом он крякнул и хлопнул себя ладонью по ляжке. Его «гости» пристально всматривались в лицо хозяина, чтобы правильно и вовремя отреагировать на слова Нечая.
Когда Нечай закончил, Туча Ярославич долго хохотал, смахивая с глаз слезы – вслед за ним заржали и его сопровождающие.
- Вот, значит, чему теперь в монастырях учатся? – выдавил, наконец, он, сквозь смех, - вот она, греко-славянская школа, а! На, держи. За наглость.
Боярин сунул руку в кошель, по старинке повешенный на пояс, вытащил оттуда серебряную полуполтину, и кинул Нечаю под ноги. Только Нечай легко поймал ее на лету, чем тоже Тучу Ярославича повеселил.
- Ученого человека издали видать! – крякнул боярин и тронул коня с места – они направлялись в церковь.
Нечай попробовал полуполтину на зуб и сунул в карман: от добра добра не ищут. Забавный человек Туча Ярославич: вроде как дал добро колоднику на своей земле жить…
В трактире, несмотря на ранний час, собралось много народу – обычно мужики подтягивались после заката. Подробностей о смерти проезжего толком не знал никто: тело нашли его товарищи, которые в темноте, с факелами, обошли весь Рядок и все тропинки, от него ведущие. Когда он пропал, тоже никто не ведал, хватились только перед отъездом, после полуночи. За каким лешим его понесло к бане, что он там забыл, навсегда осталось загадкой. Выяснил Нечай лишь, что убитый был человеком крупным, а перед тем как уйти с постоялого двора, напился пьяным и плохо стоял на ногах.
Не его ли силуэт Нечай увидел при свете луны? Интересно, он был еще жив или… по спине пробежали мурашки. Нет, вокруг бани ходил не он, и стучался в двери кто-то другой. Нечаю непременно захотелось узнать, а придет ли кто-нибудь к бане сегодня ночью? Он вспомнил, как метался вокруг нее с топором и снова почувствовал себя одураченным. Если затаиться и подождать, невидимка рано или поздно выдаст себя, покажется.
Прояснилось кое-что и про Микулу: он в тот вечер ходил к одинокой бабе из дворовых Тучи Ярославича. Поэтому и возвращался поздно, ближе к полуночи. В историю эту не поверила только его жена, и уверяла всех, что боярин сам позвал Микулу к себе за какой-то надобностью. Можно подумать, у Тучи Ярославича не было своего пивовара в хозяйстве. Несчастную вдову не стали разубеждать, но, конечно, посмеялись над ее доверчивостью. Говорят, боярин специально приехал в Рядок, чтобы дать ей денег – пожалел вдову с детишками.
Нечаю посчастливилось написать два письма для проезжих, и, положив в карман гривну, он сел в углу с кружкой вина – про его поход в лес успели забыть, и никто его не тревожил. Вскоре явился староста и рассказал, что Туча Ярославич собирается устроить на оборотня облаву, и зовет мужиков в загонщики. Новость в трактире приняли с воодушевлением, и даже парочка проезжих пожелала остаться в Рядке до облавы, чтоб принять в ней участие. Нечай ни секунды не верил, что оборотня можно поймать таким образом, на то он и оборотень. Но если речь идет о бешеном животном, тогда Туча Ярославич, несомненно, прав – загонная охота поможет от него избавиться. Самому Нечаю вовсе не хотелось целый день лазать по лесу, тем более что в добровольцах недостатка не ощущалось.
В голове шумело от вина, и Нечай хотел потихоньку уйти, но староста, закончив говорить с мужиками, высмотрел его в темном углу и молча поманил к себе пальцем. Конечно, ни шевелиться, ни тем более отвечать на столь вежливое обращение, Нечаю не хотелось. Но и ссориться со старостой не стоило – это богу наплевать на людские дела, а старосте вовсе нет. Он нехотя поднялся из-за стола и подошел поближе.
- Ну?
- Тебя Туча Ярославич зовут. Пошли, - негромко ответил староста.
- Куда?
- У меня в избе сидят, - староста развернулся к Нечаю спиной и пошел к двери, уверенный, что Нечай пойдет следом. И Нечай пошел, потому как ссориться с Тучей Ярославичем и вовсе было бы глупостью.
- А что, правда у тебя с Дареной Радеевой… хм… того-этого? – безо всяких обиняков спросил староста по дороге.
Нечай кашлянул – ну надо же… Доходился по баням с девками, этого только не хватало.
- С чего бы это? – равнодушно спросил он.
- А что? Девка видная, и замуж ей давно пора. Радей приданое за ней дает – любой позавидует.
- Я как-нибудь без приданого, - Нечай снова кашлянул.
- Смотри, шалить не вздумай. Не знаю, где ты столько лет мотался, а у нас с этим строго.
Нечай только пожал плечами: нужна ему эта Дарена сто лет!
Изба старосты не многим отличалась от остальных, разве что стояла чуть повыше, и двор имела пошире. Из сопровождающих с Тучей Ярославичем остались только трое, остальным, видно, надоело торчать в Рядке и хлебать чай с пряниками: на столе стоял самовар, и боярин шумно потягивал чай с блюдечка. Нечай снял полушубок и вопросительно глянул на старосту и на сапоги, но тот подтолкнул его вперед.
- Садись с нами, ученый! – Туча ткнул пальцем в скамейку напротив себя, где на краешке притулился Афонька с пряником в руках.
- Сегодня же среда, батюшка, - не удержался Нечай, пристально глянув на попа, - нехорошо пряники-то трескать…
- В гостях – не своя воля, - сокрушенно вздохнул Афонька.
Жена старосты поставила перед Нечаем чашку, а староста сел рядом с ним, и это Нечаю не понравилось – он любил сидеть с краю, чтоб в любую минуту можно было встать.
- Ну что, ученый человек? – выдохнул Туча Ярославич, - рассказывай, как в лес ночью ходил, что видел, что слышал…
Нечай пожал плечами:
- Ничего я не видел. И не слышал ничего. Особенного.
- Да? – хмыкнул боярин, - а еще раз пойдешь?
- Нет, не пойду, - Нечай равнодушно покачал головой.
- А что так? – Туча склонил голову на бок.
- Не хочу. Делать мне больше нечего, что ли?
- А за три рубля?
- И за три рубля не пойду! – Нечай усмехнулся.
- А за десять рублей золотом? Пойдешь? – Туча Ярославич придвинул к нему лицо, нагибаясь через стол.
- Я не жадный. Мне столько денег без надобности, - рассмеялся Нечай.
- Ладно, - боярин качнул головой, - на неделе мы облаву на оборотня устроим. Мои егеря пойдут, но нам загонщики нужны. Не хочешь с нами?
- Нет, не хочу. Мало без меня мужиков?
- Смотри… - Туча Ярославич нахмурил брови, и Нечай понял, что перебрал, - может, ты оборотня боишься? А?
- Да нет, не боюсь, - оборотня Нечай на самом деле не боялся: то, что пряталось в лесу, оборотнем не было.
- Правда? Или бахвалишься?
Нечай снова пожал плечами.
- А если не бахвалишься, слушай, что я тебе скажу. Есть у меня задумка. На Микулу оборотень напал, когда он от моей усадьбы в Рядок возвращался. После полуночи. Вот я и хочу, чтоб кто-нибудь по той же тропинке прошел, а мы с егерями – следом, шагах в ста. Если он снова нападет, тут мы его и возьмем! А? – Туча подмигнул Нечаю.
- А что, кроме меня, больше дурака не нашлось? – хмыкнул Нечай.
- Да больно ты мне приглянулся! Ведь только скажи кому надо, что есть, мол, у меня в Рядке человек один, не ищет ли кто такого? А?
Нечай сжал зубы и опустил голову.
- Вот то-то. А пойдешь – десять рублей дам. Это если просто пройдешь, и оборотень не покажется. А если возьмем его – дам двадцать пять рублей.
- Матери? На похороны? – широко улыбнулся Нечай.
- Может, и так, - серьезно ответил Туча, - так что поехали со мной, в усадьбу. Напою, накормлю от души…
- Микулу вы тоже от души накормили перед тем как в лес отправить? – ухмыльнулся Нечай. Может, и не врала вдова, и не было никакой незамужней бабы? Ведь привез же ей боярин деньги.
- А это, братец, не твое дело, - прошипел Туча сквозь зубы, снова нагнувшись к нему через стол, - рылом не вышел вопросы мне задавать.
Благоразумным было бы промолчать, но хмель гулял в голове у Нечая, и он не удержался:
- Чем же это рыло мое так тебе не приглянулось?
- Ондрюшка, - Туча Ярославич повернулся к своему «гостю», - покажи ему, чем мне не приглянулось его рыло.
Ондрюшка – молодой и пронырливый парень – с готовностью вскочил с места, подбежал к Нечаю сзади и, ухватив его за волосы, тщетно попытался ткнуть Нечая лицом об стол. Староста предусмотрительно встал со скамейки, и когда Нечай поднялся, опрокидывая ее назад, на пол грохнулся только Афонька: над столом мелькнули его белые портки из-под задравшейся рясы. Нечай с разворота ударил Ондрюшку локтем в живот и добавил по щеке ребром ладони, отчего тот отлетел в угол избы.
- Батюшки светы… - Афонька, придавленный скамейкой, не понял, что произошло, корячился на полу и путался в рясе.
Нечай стиснул кулаки, ожидая нападения с трех сторон, но Туча Ярославич неожиданно расхохотался и жестом остановил старосту, готового кинуться на Нечая.
- Хорош! – выдавил он сквозь смех, - гордый, значит? Гордых у нас не любят.
- Да пьяный он просто, - проворчал староста, поднимая скамейку и протягивая руку святому отцу.
Нечай тяжело дышал, раздувая ноздри, и не мог понять, чего ожидать в следующую минуту. Не стоило грубить боярину, и с Ондрюшкой драться не стоило… За столько лет можно было выучиться. Усмириться…
- Ондрюшка! – гаркнул Туча Ярославич, - чего скорчился? Не нравится? А я сколько раз говорил – слабоват ты телом! Любой мужик тебя за пояс заткнет.
Он снова посмеялся. Ондрюшка посмотрел на Нечая волком, но мстить не решился – вернулся на место, злобно зыркая по сторонам. Афонька осторожно сел на скамейку, не смея высказаться.
- А ты садись, - кивнул Нечаю Туча, - в ногах правды нет. Ишь… гордый! Ты гордость свою не очень мне показывай, я таких гордых знаешь сколько пообломал? Десяток батогов – и гордости как не бывало!
Нечай подумал, что и его ломали люди посерьезней, чем Туча Ярославич, и десятка батогов оказалось маловато. Впрочем, злость прошла, только руки подрагивали, и он нехотя сел на место.
- Вот то-то… - покачал головой боярин, - чай допьем и поедем.
- Пожрать перед смертью? – буркнул Нечай.
Брови боярина снова сошлись на переносице, но он передумал сердиться и хохотнул.
- А что, страшно?
Страшно Нечаю не было: то ли от хмеля, то ли оттого, что в оборотня он не верил. Гораздо серьезней ему представлялись последствия собственных выходок. Одно дело показывать характер, когда нечего терять, кроме шкуры на спине, и совсем другое – когда рукой подать до теплой печки. Нет, никакая гордость не стоит того, чтобы вернуться в ад, из которого он вышел. И из двух зол – смерть или возвращение – Нечай без сомнений предпочел бы смерть.
- Может, я сначала домой зайду, с матерью попрощаюсь? – спросил он в ответ.
- Да стемнеет скоро, по темноте ехать опасно – кто его знает, оборотня этого? – равнодушно пожал плечами Туча Ярославич.
Вот как? Сам, значит, боярин по лесу ночью ездить опасается, даже с сопровождением, а Нечаю обратно до Рядка идти после полуночи в одиночестве за десятку – в самый раз. Был бы оборотень – Туча бы не боялся. Что оборотень сделает с пятью верховыми? Нет, боярин знает, что это не оборотень.
- Вы поезжайте, а я вас догоню, - предложил Нечай, - а лучше приду к полуночи. Что мне делать у тебя так долго?
- Ну, выпить, поесть хорошо – занятий много, - Туча Ярославич задумался.
- Нет уж, выпить я и здесь могу, да и поесть тоже.
- Как знаешь. Но если не придешь – завтра силком сволокут, так и знай.
- Да приду я, куда денусь… - вздохнул Нечай.
- А ну как оборотень тебя по дороге ко мне загрызет, а? – боярин захохотал.
- Ну, что ж… тогда я без десяти рублей останусь, - улыбнулся Нечай ему в ответ, - а ты завтра другого дурака найдешь.

- Опять напился! – встретила его Полева на пороге, - мама, ну посмотрите! Еще не стемнело даже, а он уже на ногах не стоит!
Нечай с ухмылкой отмахнулся рукой от ее полотенца. Да не настолько он и пьян, так, навеселе. Мишата косо посмотрел на него из своего угла.
- Что болтаешь-то? – мама вышла из-за печки, - где он не стоит-то? Глаза разуй! Обедать будешь, сыночка?
- Ага, - кивнул Нечай.
- Остыло все. Что ж ты перед самым обедом ушел-то?
- Кормите, кормите его! – ворчала Полева, - у него рожа скоро поперек себя треснет.
Ну, тут она преувеличила. Нечай, сколько ни ел, так и не поправился, и мышцы у него остались узловатыми и сухими, а не ровными и гладкими, как у Мишаты.
- Прикуси язык! – прикрикнула мама, - дура!
- Я-то, может, и дура. Но и вы, мама, на себя посмотрите.
Нечай сел за стол – он привык к нападкам Полевы, они его иногда даже развлекали. Мишата недовольно покачал головой, и продолжил размечать колобашки, которые напилил с утра из привезенных бревен.
- Не слушай, сыночек, ешь, - мама поставила перед ним горшок со щами, еще теплый: не иначе, она Нечая ждала и держала щи в печке, - сметанки хочешь?
- Сметанки! – передразнила Полева, - постный день сегодня! Чему внуков-то учите?
- Спасибо, мам… - Нечай вдруг подумал, а что будет с мамой, если он на самом деле не вернется из леса? Ему стало жалко ее до слез.
- Ничего. Худущий такой, что и в постный день сметанки скушать не грех.
Нечай появился на свет после того, как мама не смогла выносить четверых детей подряд. И сам он родился месяца за два до срока, никто не ожидал, что он выживет. Мама грела его своим телом, как велела повитуха, мама не оставляла его ни на минуту, прислушиваясь к его дыханию, сцеживала молоко и давала его через тряпочку – грудь он сосать не мог. Отец часто рассказывал об этом. Нечай был совершено безнадежен, но мама выходила его на удивление всем соседям. Немудрено, что потом каждый его чих, каждую ссадину на коленке она считала угрозой для его жизни, не любила отпускать от себя далеко, и каждый раз дрожала, если он шел на речку купаться или в лес по грибы. Он всегда оставался для нее худеньким и маленьким. Даже сейчас, когда мог без труда носить ее на руках. Любимый, балованный маменькин сынок.
Идти к Туче Ярославичу совершенно не хотелось. Нечай закусывал щи толстой хлебной горбушкой, густо намазанной сметаной, когда Мишата сменил гнев на милость и подсел к столу напротив.
- Говорят, ты с Дареной Радеевой ходишь? – спросил он.
- Чего? – Нечай едва не поперхнулся. Мишата-то где это услышал? Ведь дома был весь день!
- Правда, сынок? – заулыбалась мама.
- Нет, неправда, - Нечай сжал губы.
- А что? Красивая девка, - одобрительно кивнул Мишата, - и приданое хорошее за ней Радей дает.
- Думаешь, на приданое дом можно построить? – Нечай скривился.
- Дом всегда можно построить, если на печи не лежать, - ответил брат.
- Вот уж точно! – поддакнула мужу Полева.
- Ничего, мне пока и здесь хорошо, - хмыкнул Нечай.
- Какой дом, Мишата? – запричитала мама, - всем места хватит. Если Нечай женится, тут будет жить, пока я жива!
- Мам, да не собираюсь я жениться, - хотел успокоить ее Нечай, но она только огорчилась.
- А почему же нет-то? Дарена, конечно, не сахар девка, но и впрямь красавица. И ты у меня парень пригожий.
- Да не нужна мне эта Дарена! – рыкнул Нечай, и отложил ложку, - прилипла ко мне как банный лист, не знаю куда от нее деться.
- Ты кушай, кушай, сынок. Не нужна – другую найдем, - тут же согласилась мама.
- Ты смотри, - Мишата поднялся, - Радей за нее башку кому хочешь снесет.
- Да говорю же, не хожу я с ней! Чего привязались?

Лицо рыжего Парамохи выплывает из темноты. Нечай стоит на коленях – что стоит четырнадцатилетнему парню бросить на колени десятилетнего мальчика? От горячей, хлесткой оплеухи звенит в ушах.
- Ну? – Парамоха улыбается, - что надо сделать?
Нечай прячет лицо в ладонях.
- Не-е-е-т! Или не слышал, что велел Исус? Быстро руки убрал!
Нечай, всхлипывая, прячет руки за спину, пригибая голову как можно ниже.
- Ну? Поворачивай рожу! И выше нос! Так бог учит, не кто-нибудь! Или ты бога не любишь?
Нечай любит бога. Пощечина – это не столько больно, сколько противно. И вторая щека горит от стыда не меньше той, по которой ударил Парамоха.
- Не слышу? Любишь бога?
- Люблю, - шепчет Нечай еле слышно.
- Подставляй щеку!
Нечай приподнимает лицо, по которому катятся слезы. Парамоха примеривается и лупит его по второй щеке с такой силой, что Нечай хватается за нее обеими руками и плачет уже от боли и от страха.
- Хорошо. Теперь ползи в красный угол. На коленях! Раз любишь бога – должен его уважать.
И Нечай ползет… И потом кланяется, расшибая лоб об пол.
- Громче! – Парамоха сидит рядом на кровати, положив ногу на ногу, - не слышу!
Если Нечай не бьет лбом об пол так, что это слышно Парамохе, тот встает, хватает его за волосы, и сам прикладывает головой о грязные доски. Это еще хуже. Боль становится все сильней, и на образе в красном углу, мутном от слез, с каждым ударом Нечай все отчетливей видит рыжие волосы и расплывающиеся по носу веснушки.
Бог, который учит подставлять другую щеку в ответ на оплеуху, не может делать этого по наивности. Бог как две капли воды похож на рыжего Парамоху. Такой же злобный, жестокий и желающий унизить. Только Парамоха не отличается хитростью, бог же намного старше и хитрей.

Нечай опять едва не проспал. По-честному, совсем не хотелось, чтоб назавтра его сволокли к боярину силком. Сон не сразу отпустил его, и к муторному похмелью прибавились мучительные воспоминания.
К четырнадцати годам Нечай разобрался с отношением к богу окончательно. В отличие от сверстников, да и от большинства монахов, он назубок знал писание, и видел в нем только мерзость и откровенное вранье. Тогда он во всем видел только мерзость, обман и ненависть. Отец Макарий относился к нему хорошо, но Нечай не верил в хорошее отношение. Он грубил настоятелю, он грубил монахам, которые к нему обращались. Игнорировать, как сверстников, он их не мог, поэтому отталкивал единственным известным ему способом. Ему хватало ума не показывать своего отношения к богу, но иногда так и подмывало сделать что-нибудь такое, что всем станет ясно – бога он ненавидит тоже.
Со стороны казалось, что он примирился с положением изгоя. В нем обнаружилась склонность к злому сарказму и глумливым шуткам, иногда переходящим всякие границы. Он зубоскалил по любому поводу, и не раз бывал за это крепко наказан, но все вокруг считали, что розги тоже вызывают в нем лишь презрение и желание насмешничать.
На самом же деле, чем старше он становился, тем трудней ему было перешагнуть черту, им самим прорисованную, вылезти из той роли, которую он сам себе навязал. С каждым годом разница в возрасте с однокашниками только росла – Нечай переходил со ступени на ступень безо всяких сложностей, остальные же задерживались на каждой ступени по два, а то и по три года. Когда ему исполнилось шестнадцать, рядом с ним учились здоровые мужики, ни одного ученика моложе двадцати среди них не было. Парамоха давно остался в прошлом, но роль Нечая осталась прежней, и жить в ней с каждым годом становилось все трудней.
Бежать он задумал, когда понял, какое будущее готовит ему судьба. Либо всю жизнь служить дьячком при каком-нибудь Афоньке, либо остаться в монастыре, где есть надежда достигнуть чего-то большего. Нечай не хотел становиться дьячком, он не хотел служить богу.
В то время он не испытывал отчаянья, не чувствовал, что жизнь его невыносима и беспросветна. Напротив, все давно устоялось, наладилось, вошло в колею. Но это была кривая колея. Ему ничего не стоило доучиться последние два года, он просто не захотел. Каждый раз, входя в церковь, он испытывал отвращение, и в первую очередь к себе. Ему казалось, что не бога он почитает, а рыжего Парамоху. За распятием, за каждым образом, ему мерещились расплывшиеся по носу веснушки, и голос, повторяющий: «Раз любишь бога – должен его уважать!» И Нечай считал, что продолжает биться лбом об пол, выполняя волю Парамохи, и все вокруг это видят и потихоньку смеются.
Он и сам не знал, чего хотел. Но точно не жить в монастыре. Собственно, он думал о побеге давно, но не видел в нем особого смысла – весь мир казался ему похожим на монастырь. И только получив возможность бывать за его стенами, понял, что мог бы начать все с начала. В другом месте, с другими людьми. С теми, кто никогда не видел, как он ползал на коленках перед Парамохой.
В первый раз его поймали по дороге домой – он не успел пройти и половины пути до Рядка. Нечай проклинал свою глупость, свое ребячество, и в следующий раз домой не пошел. Собственно, он не знал, куда идти, но и оставаться в школе больше не мог. Ему не исполнилось и шестнадцати, когда, на третий день мытарств, умирая от голода, он попал в руки разбойников.
Нечай потихоньку спустился с печки – все спали, и объяснять, куда он собрался среди ночи, ему не хотелось. Он оделся ощупью, с третьего раза попав ногой в собственный сапог, покрепче застегнулся и на всякий случай взял с собой острый топор Мишаты. Конечно, брат на утро будет ворчать – инструмент его предназначался для тонкой бондарной работы, наточен был, как бритва, и испортить лезвие неосторожным ударом ничего не стоило.
Только прикрыв дверь в сени, Нечай услышал шлепанье босых ног по полу, и поспешил выйти на крыльцо, надеясь, что его не видели. Но вслед за ним тут же выбежала Груша – в одной рубашке и босиком. Она мотала головой и хватала его за полушубок.
- Ты чего? – Нечай присел перед ней на корточки.
Она замычала и начала говорить что-то одними губами, показывая рукой на лес, а потом снова изобразила зверя, оскалившись и скрючив растопыренные пальчики.
- Ничего не бойся, - Нечай поднял ее на руки, чтоб она не стояла на холодных досках, - я скоро приду.
Она опять помотала головой и начала плакать.
- Ну? Ты чего? – Нечай растерялся. Груша зарылась лицом в воротник его полушубка: смотреть на ее беззвучные слезы было невыносимо. Дрожащее, щуплое тело под рубахой тряслось от рыданий, шмыгал пуговичный нос, и руки тщетно цеплялись за грубую, вытертую замшу полушубка. Она просила его не уходить!
- Не плачь, - шепнул Нечай в самое ее ухо, - ну не надо… Я же скоро приду.
Груша обхватила руками его шею и прижалась мокрой щекой к его лицу, тесно-тесно.
- Не бойся, ничего со мной не случится. Ну не плачь, ну пожалуйста… У меня и топор с собой есть, мне никто не страшен, правда… Пойдем, тебе тут холодно.
Он отнес ее в дом, на сундук, и уложил под одеяло. Плакать она не перестала, но поняла, что не удержит Нечая, и больше не цеплялась за него. Он долго гладил ее по голове в надежде, что она уснет, но так ничего и не добился.
- Ходит туда-сюда, всех детей перебудил, - проворчала сквозь сон Полева, и Нечай поспешил выйти вон, пока не проснулась мама. Кто их знает? Ведь почуяла же Груша неладное, может, и мама почувствует тоже?
Несмотря на пасмурный день, ночь выдалась ясная и холодная. Снова светила яркая луна, почти полная, с еле заметной ущербинкой: голое поле, на которое вела их улочка, просматривалось до самой кромки леса. Нечай вышел на тропинку и скорым шагом направился к усадьбе. Он не знал, который час, но надеялся, что до полуночи успеет туда добраться.
Лес, голый и черный, маячил впереди, Нечай вспомнил густой туман под ногами, шаги за спиной, и ему в первый раз стало не по себе от затеи Тучи Ярославича. Да и от собственного предложения прийти в усадьбу к полуночи тоже. При свете дня, да еще и на пьяную голову, ночные страхи не стоили внимания, теперь же, в восковом свете луны, Нечай подумал, что десять рублей золотом – огромные деньги. Мишата кормил семью рублей на тридцать в год, и Туча Ярославич, хоть и мот, не стал бы просто так швыряться золотом. Значит, опасность оценивает высоко, и считает, что поимка «оборотня», даже попытка его поимки, стоит этих денег. А если он и с Микулой проделал тот же трюк, что с Нечаем, то «оборотень» проявлял себя и до гибели Микулы. Может, погиб кто-то из дворовых? Это боярин живет в лесу, жители Рядка редко туда ходят, тем более по ночам.
Лес приближался неумолимо, и сбавлять шага Нечай не хотел. Бешеная кошка? Но почему только по ночам? Бешеному зверю все равно, когда нападать, утром, вечером или ночью. И потом… не может рысь оторвать человеку голову. Ни силы ей не хватит, ни смысла в этом нет. Изорвет, искусает, но отрывать голову не станет.
А еще, бешеные кошки не стучат в двери бань и не топают под окнами. Впрочем, кто знает? Может, мертвый человек на самом деле хотел дать о себе знать? Но Дарена говорила, что в баню к ним стучались и раньше. Может, врала, а на самом деле так оно случайно и вышло?
Нечай шел, и не чувствовал под собой ног – подходить к лесу было страшно. Он действительно не боялся смерти, разве что маму жалел, и Грушу. Он не понимал, чего боится, не мог себе этого объяснить. Тропинка, ведущая к лесу, подбегала к его подножью и терялась меж деревьев, словно в пасти чудовища. И в очертаниях его тоже мерещились контуры призрачных страшилищ. Нечай не отрываясь смотрел вперед, надеясь разглядеть опасность издали, и вдруг понял, что на тропинке, у самого входа в лес маячит странное белое пятно. На темном фоне оно выделялось довольно ярко, и чем ближе Нечай подходил, тем отчетливей видел, что это человеческая фигура в белой рубахе – тонкая и невысокая.
Фигура не двигалась, лишь легкий ветер шевелил белую ткань. А через некоторое время Нечай почувствовал на себе ее взгляд – холодный, пронзительный и неотрывный. Его окатило холодом с головы до ног, ему показалось, что он видит глаза, неподвижно и безучастно взирающие на него издали. Ждущие глаза. Он замедлил шаг и поглубже вдохнул. Во всяком случае, надо рассмотреть, кто это. Но рассматривать, а тем более приближаться, ему совсем не хотелось.
Нечай покрепче сжал в руке топор и пошел вперед: чему быть, того не миновать. Но стоило ему подойти к лесу немного ближе, как фигура развернулась к нему спиной, медленным, плавным шагом начала удаляться и вскоре скрылась в лесу. Входить в лес от этого захотелось еще меньше. Нечай добрался до него быстро, и огляделся, прежде чем войти под свод голых веток, похожих на костлявые руки.
Голое поле оставалось неподвижным и пустым, ветер не тревожил жесткую щетину жнивья, Рядок с его огнями, лаем собак и шумом постоялых дворов, казался безнадежно далеким. Зато лес был готов в любую секунду схватить, стиснуть в своих костлявых объятиях. Нечаю почудился щелчок ветки за спиной, он прыжком повернулся назад, но ничего не увидел.
До усадьбы оставалось не меньше двух верст, и преодолеть он их мог за четверть часа. Но эти четверть часа растягивались в бесконечность. Закрыть глаза? Заткнуть уши? Ничего не видеть и не слышать, пока… пока неведомое существо не кинется на него из темноты?
Нечай шагнул вперед, а потом побежал по тропе, задыхаясь и топая сапогами так, что его можно было расслышать в усадьбе. Бегал Нечай плохо – он набирался сил на слишком тяжелой работе, пять лет носил на ногах колодки, дышал горячим, дымным паром варницы и холодной, пропитанной чадом сыростью шахты. В груди закололо через минуту, но страх гнал его по темной тропе, а в спину подталкивал пронзительный взгляд чьих-то неподвижных, безучастных глаз.
К усадьбе он вышел спотыкаясь, обхватив руками ребра – каждый вдох царапал горло и рвал легкие. Увидев свет, Нечай еле-еле сумел добрести до открытого пространства перед мрачным домом Тучи Ярославича и упал на колени, хватая воздух ртом, словно выброшенная на берег рыба.
На этот раз в усадьбе светилось множество окон, и, стоило ему показаться из лесу, широкие двойные двери распахнулись: Нечая ждали и вышли встречать. Сам Туча Ярославич, с факелом в руке, бодро сбежал по широким ступеням, за ним спешили его гости и несколько дворовых мужиков.
- Да ты не ранен ли, братец? – чуть ли не участливо спросил он Нечая, подойдя вплотную и осветив его лицо огнем.
- Не, запыхался, - скривился Нечай.
- А что это ты вдруг запыхался? Убегал от кого?
- К тебе поспешал, - хмыкнул Нечай.
- А… похвально, - кивнул боярин, - а топор зачем прихватил? От оборотня отбиваться?
Нечай поднялся на ноги – смотреть на Тучу Ярославича снизу верх ему не нравилось. Впрочем, боярин был его заметно выше.
- Да с ним как-то повеселей.
- А… ну-ну. Выпить хочешь?
Нечай покачал головой. Выпить, конечно, не помешало бы, хотя бы для храбрости, но и заплутать в лесу по пьяной лавочке он не собирался. И потом… В лесу пряталась опасность: явная, ощутимая и реальная. И встретить эту опасность, едва держась на ногах, Нечай не желал.
- Как знаешь, конечно. Я подумал тут и решил: егеря поближе к тебе пойдут, по лесу, не по тропе. А сзади мои други на конях поедут. Если что, быстро нагонят. Не так уж безнадежно твое дело!
Нечай усмехнулся: что оборотень, что рысь, что любое другое существо, отрывающее людям головы, успеет разорвать его на клочки, пока егеря в темноте сообразят, что происходит. Может, существо это не сумасшедшее и не полезет в ловушку?
- Седлайте коней, - велел Туча Ярославич и глянул на луну, - скоро выходим.
Он оставил Нечая и направился к егерям – раздавать наставления. Нечай сел на землю – дышать все еще было тяжело, и от усталости подрагивали колени. Несмотря на поздний час, в усадьбе, похоже не спал никто. Из людской избы доносились голоса, лаяли и подвывали собаки на псарне, чуя охоту, хлопали двери, туда-сюда сновали дворовые.
При свете факелов, в окружении множества людей страх снова померк. Если в лесу и есть нечто, и это нечто собирается его убить, он так просто этого ему не позволит. Страх и осознание опасности – разные вещи. Силой и ловкостью Нечай мог дать сто очков вперед любому жителю Рядка: и разбойничье прошлое, и тяжкий труд, свернувший его мышцы крепкими узлами, сделали свое дело. Так чего ему боятся? Имея топор в руках, всегда можно одолеть зверя. Если это, конечно, зверь…
Туча Ярославич отдавал последние распоряжения, шептался с «гостями», хлопал по плечам егерей, и пристально, с любопытством смотрел на сидящего в стороне Нечая. Решив, что все готово, боярин поманил его пальцем, и Нечай поднялся.
- Ну как? Смотри, не беги. Один останешься – тебя вообще ничто не спасет, - сказал Туча Ярославич, и Нечай ему кивнул – ему неожиданно очень захотелось домой, захотелось покончить с этой охотой поскорее.
Сам боярин никуда ехать не собирался, и это прибавило уверенности в том, что тот считает опасность серьезной. Смертельной.
- Тогда иди. Ты – первый. Луна высоко, тебя на тропе издали видно будет, - Туча Ярославич опустил руку Нечаю на плечо и подтолкнул к лесу – рука у боярина оказалась тяжелой.
Нечай ступил на тропу, по которой только что бежал сломя голову, и воспоминание о собственном страхе неприятно кольнуло в животе. Он прошел шагов сто без всяких приключений – егерей слышно не было: вот что значит опытные охотники. Но стоило усадьбе скрыться за деревьями, как из леса потянулся знакомый ледяной туман. Лучше бы егеря шумели – Нечаю показалось, что он совсем один. Появление тумана не испугало его, но вызвало странное напряжение, словно он опять чувствовал взгляд на себе, и снова не знал, откуда тот исходит. И тишина снова висела на одной ноте, и ветви деревьев замерли, словно остановилось время. Но на этот раз Нечай не останавливался.
Шум впереди заставил его насторожиться и перехватить топор поудобней – на тропе, за поворотом, слышались отчетливые, торопливые шаги. Нечай замер и думал спрятаться за деревьями, но делать этого не стоило – тогда его не смогут разглядеть егеря. А то, что прячется в лесу, наверняка, отлично видит в темноте. А еще – чувствует запах и тепло человеческого тела. Стоило только остановиться, как туман пополз по ногам вверх, схватывая колени холодом. Интересно, слышат егеря шаги, что торопятся ему навстречу? И есть ли они вообще поблизости, эти егеря? Или Туча Ярославич устроил представление, заставив Нечая идти по тропе в одиночку? Кто его знает? Может, он просто кормит чудовище, прячущееся в лесу?
Нечай приготовился к нападению, всматриваясь вперед, когда сзади и чуть сбоку раздалось тихое, тонкое рычание, похожее на голос напуганной, отчаянной куницы. Но он тут же понял, что это не куница, что это вовсе не зверь – это холодное существо. Холодное и бездыханное. Это именно то, на что охотится Туча Ярославич. Не оборотень и не рысь. Он хотел оглянуться, но шею свело до боли, руки и ноги обмякли, едва не выпал на землю топор – ужас сковал Нечая с головы до ног. Тварь, которая смотрела на него со спины, источала волны этого ужаса – непостижимого, ничем не оправданного и непреодолимого.
В этот миг из-за поворота на тропе показалась маленькая бегущая фигура, и через секунду Нечай узнал Грушу: в материнском полушубке, достающем до щиколоток, в лапоточках поверх наспех намотанных онучей. Она бежала, раскинув руки, словно летела, и рукава снова согнулись подобно крыльям ласточки. Неуклюжей, толстенькой ласточки…
- Нет! – крикнул Нечай, забыв, что она его не услышит, - Нет! Стой! Остановись!
Ледяной ужас сменился отчаяньем, он бросился навстречу девочке, упал на колени и обхватил ее, прикрывая собой со всех сторон, вместо того, чтобы повернуться лицом к опасности. Ему казалось, что сейчас на спину ему прыгнет нечто, он ждал впивающихся в голую шею зубов и рвущих тело когтей, и стиснул Грушу в объятьях, чтоб до нее зубы и когти добраться не смогли. Он не боялся боли, он бы умер, сжимая руки: этой твари пришлось бы сожрать его целиком, чтоб достать ребенка.
Тонкое рычание за спиной повторилось, но исчез немигающий взгляд, буравящий спину – тварь отвернулась. А через секунду до его ушей долетел страшный крик: сначала это был крик испуга, потом – боли, пока не стал предсмертным хрипом. Но не успел он смолкнуть, как к нему присоединился второй. Туча Ярославич не обманул – егеря действительно шли следом. Нечай не шелохнулся: он бы ничем им не помог.
Белый туман ползал вокруг, и Нечай постепенно цепенел от холода. Он перестал думать, даже бояться перестал: чему быть, того не миновать… Тонкое рычание снова прозвучало за спиной, но взгляд холодной твари повернулся в другую сторону, назад, туда, где раздался конский топот, а потом – ржание перепуганных лошадей. Нечай слышал, чувствовал затылком, что происходит за его спиной, совсем близко. Кони поднимались на дыбы, кони бились под седоками и не слушались поводьев. Пока еще один визгливый, отвратительный крик не понесся над лесом: крик запредельной боли и смертного страха. И всадники повернули коней назад. Нечай не сомневался – кони будут скакать, пока не переломают ноги, пока не упадут замертво.
Он не оглядывался. По тропе в их сторону кто-то бежал – Нечай слышал топот спотыкающихся ног, жалобный вой и тонкий рык следом за бегущим. Мелькнула мысль, что человек ищет у Нечая защиты – Нечай не мог его защитить. Стук падающего тела: этот умер молча. Возможно, еще до того, как был настигнут.
Звук лопнувшей ткани был страшен: Нечай еще крепче сжал руки, обнимающие ребенка – как хорошо, что она этого не слышит… В пяти шагах от них кровожадное существо терзало плоть мертвого человека. Чавканье и довольное урчание… Голова Нечая закружилась и к горлу подступила тошнота: он видел только белый туман на тропе, но зажмурил глаза, словно это могло помочь ему не слышать. Крики теперь неслись от самой усадьбы, но никто не спешил им на помощь. Нечай на помощь и не надеялся: даже сотня людей не спасет от того, кто сейчас с наслаждением рвет куски мяса с мертвого тела.
Осторожные шаги и тихий рык раздались чуть в стороне, и Нечай едва не застонал: тварь была не одна. Что ей стоит кинуться на них, еще живых? Но второе существо присоединилось к первому: теперь они чавкали и урчали хором. А потом подошло третье, и четвертое… Сколько же их здесь? Груша не шевелилась и дышала очень тихо, а потом начала потихоньку высвобождать зажатые Нечаем руки. Он хотел помешать ей, но она не послушалась, и он испугался, что она начнет мычать, и тогда… и тогда… Почему никто не тронул их до сих пор? Почему их оставили в покое?
Груша обхватила его голову руками, поднялась с колен и потянула его вперед: она хотела уйти! Что будет, если он шевельнется? Нечай, повинуясь воле ребенка, начал разгибать колени. Чавканье за спиной смолкло, и он замер. Но Груша тянула его за собой, нетерпеливо и властно. Он поднял ее на руки – она продолжала прижимать к себе его лицо – и выпрямился. Раздалось короткое, тихое рычание, но тут же прекратилось. Не оглядываться. Теперь главное – не оглядываться. Нечай не понял, с чего это пришло ему в голову, но он, пошатнувшись, шагнул вперед. Не один – множество взглядов толкало его в спину: они гнали его! Гнали прочь, и не собирались нападать. Он пошел быстрей, унося Грушу от жуткой трапезы чудовищ, а потом побежал, спотыкаясь и рискуя уронить ребенка.
Он бежал до самого дома, и не чувствовал ни усталости, ни тяжести девочки. Только у ворот ноги его подкосились, и Нечай опустился на землю, привалившись к забору. Груша высвободилась из его объятий, провела длинным, жестким рукавом по его мокрому лбу и прижалась губами к волосам. Говорить Нечай не мог: внутри хрипело и квакало, воздух жег горло, словно кислота, и тошнота плескалась где-то под кадыком.
На лице девочки он не увидел страха. Она оставалась спокойной и по-взрослому рассудительной. Она жалела его, и рукава мешали ей гладить его по голове. Там, в лесу, она ничего не видела и не слышала, но почему-то Нечай не сомневался – она отлично знала, что происходит. Да ведь она прибежала его спасать! Она его спасала, а не он ее!

ДЕНЬ ЧЕТВЕРТЫЙ

Полю нет конца и края. Каменистая дорога бежит за горизонт, извиваясь лентой. Зачем? Ведь поле ровное, как стол? Холод. Промозглый осенний холод. Начало октября, днем сыплет мелкий дождь, а ночью лужи покрывает тонкий ледок. Лапти стерлись три дня назад, и Нечай идет босиком. Ноги сбиты в кровь, и каждый шаг – это усилие, каждый шаг – преодоление препятствия. Тяжелые колодки не пускают вперед, не позволяют шагать шире. Колонна ползет медленно, и конные надзиратели-монахи скучают. Только попробуй отстать! Они хлещут по ногам. Хуже всего – упасть. Нечай не упал ни разу. Он молодой и сильный.
Их поднимают задолго до рассвета и кормят вареной брюквой. Голод стал его сущностью, он привык к нему. Они будут идти до темноты, а потом – в темноте, и лишь перед сном их снова накормят – подмокшим хлебом пополам с отрубями. Нечай ловит ртом мелкие капли дождя – можно долго не есть, но пить хочется всегда. Волосы прилипли ко лбу, ветхий армяк с дырой на пояснице, драный и свалявшийся, к ночи промокает насквозь и наутро не высыхает.
Колодники идут молча – на разговоры сил не остается. Лица вокруг угрюмы и равнодушны – никто не жалуется. Расстриги и упертые раскольники, прелюбодеи, пара разбойников, смущавшие народ богохульными речами… Как Нечая угораздило оказаться среди них? Тысяча верст до далекого монастыря, тюрьмой которого до слез пугают матерых душегубов.
Нечай гордится тем, что оказался среди них. Гордится, только босые ноги больше не могут ступать по земле, и колодки невыносимо трут лодыжки. И бесконечное поле шатается перед глазами, и ломит поясницу, и кандалы на руках проели язвы, и от холода сводит плечи, потому что все время стараешься их приподнять, съежится. А главное – этому нет конца. А если и есть – он гораздо страшней этой дороги. И от гордости не остается и следа – только горечь.

Предыдущая страница 3 Следующая страница


Учитель 4

Нечай проснулся в темноте. На печи было жарко, но он все равно натянул на себя тулуп: повыше, до подбородка. Тепла не бывает много. После таких снов он думал, что никогда больше с печи не слезет. Ему просто не хватит на это сил.
Нечаю полагался кнут и год в тюрьме с вечным поселением в далеких, неизведанных землях. За первый разбой. Человек, назвавший его своим сыном, под пыткой спас его от дыбы и виселицы, уверив судей в том, что Нечай никогда до этого не разбойничал.
Нечай отлично помнил скандал, разразившийся в тюремном дворе: приехавшие святые отцы требовали платы за исповедь тех, кого на следующий день должны были повесить. Надзиратели плевали им под ноги и орали, что платить не будут. Бывалые сидельцы рассказали, что они ругаются каждый раз, и однажды приговоренных послали на площадь, именем Христовым просить подаяния на исповедь и причастие.
Надзиратели взывали к человеколюбию попов, и те, в конце концов, согласились на жалкие гроши, которые выгребли из тощей тюремной казны. С уговором, что они исповедуют и причастят не только висельников, но и приговоренных к «торговой казни», тем более что из них выживет едва ли две трети.
Нечай отказался исповедоваться, и отвернул лицо, когда поп сунул ему обмусоленный чужими губами крест. Он ни разу не был в церкви с тех пор, как бежал из школы. Он мог бы добавить, что происходящее – надругательство над священным таинством, когда поп, перешагивая через завшивленные, вонючие тела сотни человек, набитых в тесную избу, кричит во всю глотку:
- Кого еще завтра пороть будут?
А потом вся сотня слушает сбивчивый рассказ несчастного о том, как в детстве он подглядывал за девками в бане. Рассказ льется благодаря наводящим вопросам батюшки.
Когда попы, поговорив с Нечаем о его вере, ушли, разбойник, назвавший его своим сыном, от злости расквасил ему лицо.
- Ты! – орал он в исступлении, - я тебя… А ты? Не мог его чертов крест поцеловать? Сгниешь в монастыре, сучий потрох! Монахи тебе язык вырвут и на шею вместо креста повесят! Молчи! На архиерейский суд приведут – кайся, на коленях прощенья проси!
Каяться и просить прощения Нечай не стал. Если бы он знал тогда, в чем будет состоять «смирение», наверное, сумел бы отболтаться, послушался старого разбойника. Ему было всего девятнадцать, и бурлящая кровь, подогретая тремя годами пьянящей свободы, требовала высоко поднимать голову и держать спину прямо. Ему повезло – повода для своих злобных шуток перед равнодушным судьей он не нашел, и отвечал на вопросы гордо и односложно, иначе бы ему на самом деле отсекли язык: половина раскольников, упорствующих в заблуждениях, пошли в монастырь немыми или изрядно шепелявыми. Повезло ему и в другом: партию колодников отправляли в монастырь через неделю, и кнут заменили батогами, чтоб не кормить его в тюрьме при архиерейском доме еще полгода – до следующей партии. Впрочем, мало ему не показалось. И под кнут он все равно попал, позже, за побег.
Нечай вздохнул и поежился. Рядом успокаивающе сопели племянники. Совсем не хотелось думать о том, что произошло несколько часов назад, словно случившееся было всего лишь предыдущим сном, который не стоит вспоминать. Засыпать тоже не хотелось – на кошмары у Нечая не осталось сил. Ему всегда становилось обидно, если кошмар будил его через час-другой после того, как он засыпал. Но сон все равно сморил его, и снились ему крики за спиной, только там, в лесу, он принял их равнодушно, а теперь за каждым криком видел человеческую смерть, чувствовал, примерял на себя. И теперь, во сне, он кидался на выручку тем, кто остался за спиной. Он закрывал собой человека, который бежал к нему в надежде спастись. Того человека, которого сожрали жуткие твари.
Сон мучил его долго, повторялся, начинался сначала, и не заканчивался. Нечай проснулся, ближе к обеду. Возня малых ему не мешала, впрочем, как и шум внизу.
Мишата раскалывал будущие клепки, постукивая топориком, а старшие мальчишки обрабатывали их шмыгой. Полева со старшей дочерью занималась рукоделием, мама чистила чугунки, а Груша нянчила младшего брата. И как она догадалась, что Нечай проснулся? Ведь не слышала же ничего? Но не успел он открыть глаза и осмотреться, как она тут же подняла голову и улыбнулась беззубой улыбкой. Нечай подмигнул ей, и тревога в его груди растаяла. Нет, Груша не может иметь отношения к чудовищам, населившим лес. Это невозможно.
- Проснулся, сыночек? – мама тоже улыбнулась ему.
- Полдня продрых, - фыркнула Полева, - а все туда же: «сыночек»! Миша бы столько спал, мы б давно по миру пошли!
- А к тебе староста заходил, - довольно сказала мама, не обратив на Полеву внимания, - очень так уважительно, не велел будить. Просил зайти, когда проснешься.
- Чего надо-то ему? – Нечай потянулся.
- Не сказал толком. Я уж и так, и так расспрашивала. Сказал только, что Туча Ярославич службу тебе нашел, постоянную, и за хорошие деньги, - мама вздохнула и заулыбалась.
Вот только службы у Тучи Ярославича Нечаю и не хватало!
- Всю жизнь мечтал, - процедил Нечай и полез с печки вниз.
- Что это ты там бормочешь? – встрял Мишата, - службе не рад?
- Да не пойду я к нему на службу! – рассмеялся Нечай, - вот мне надо очень!
- Я тебе рубашку чистую достала, - испуганно сказала мама, - и полушубок почистила. К старосте-то не каждый день ходишь…
- У старосты я вчера был, и ничего, - Нечай обнял ее за плечо и поцеловал в макушку – ростом она едва доставала ему до плеча, - в обычной рубашке. Но чистую все равно давай.
Чистая одежда до сих пор приводила Нечая в трепет. Чистая одежда и баня. Когда он в первый раз после монастыря мылся в бане у старого ведуна, то расплакался.
- Ты с ума сошел? – тихо спросил Мишата, - как это ты к нему на службу не пойдешь?
- А так и не пойду.
- Слушай ты, лентяй… Не дури! Всех нас под монастырь подвести хочешь? – Мишата повысил голос.
- Но к старосте-то сходишь? – робко спросила мама.
- Схожу, схожу. Чего ж не сходить, - ответил Нечай, любуясь чистой рубашкой с вышитыми на рукавах и по вороту птицами.
- Нечай! Я с тобой разговариваю! – окликнул его Мишата.
- Не может быть! И о чем? – Нечай скинул грязную рубаху.
- О службе у боярина. Или ты не понял?
- Оставь в покое мою службу. Это мое дело.
- Тебя жизнь ничему, я смотрю, не научила, - фыркнул брат.
- Как раз наоборот, - Нечай поспешил одеться, чтоб не напоминать Мишате лишний раз, каким образом его учила жизнь. К маме спиной он старался не поворачиваться, вспоминая, как она всю ночь рыдала, увидев его со спины в первый раз.
- Туча Ярославич тебя, голодранца, к делу приставить хочет, а ты что?
- Я сказал, это мое дело! – окрысился Нечай и собрался выйти на двор.
- Сынок, - на этот раз мама была на стороне Мишаты, - может не надо так, а? Может, хорошая служба? Ты подумай сначала, сразу не отказывайся.
Нечай ничего не ответил и сжал зубы. Если бы мама только узнала, что за службу он вчера сослужил Туче Ярославичу, она бы и думать ему не предлагала.

Староста встретил его радушно, хлопнул по плечу и усадил с собой за стол. Нечай только что пообедал, но от жареной утки не отказался – хорошо жил староста, мясо по четвергам ел.
- Утром из усадьбы ключник приезжал, справлялся, жив ты или как, - староста налегал на утку и говорил невнятно, - четверых вчера оборотень разорвал. Трех егерей и конного одного, родственника Тучи Ярославича.
Нечай жевать перестал – под такие разговоры утка не пошла.
- Велел тебе деньги передать. Сейчас поедим – отдам.
Нечай поперхнулся. Сон, мучивший его все утро, явью не стал. Деньги брать не хотелось, он испытывал что-то вроде чувства вины. Егерей он видел только мельком, о родственнике Тучи и вовсе не сожалел, но как бы там ни было, эти люди прикрывали его, а сами оказались жертвами, и он им ничем не помог.
- Рассказал бы, что там было, а? – староста посмотрел Нечаю в глаза, а с печки выглянули любопытные мордашки его внуков.
- Не помню, - угрюмо ответил Нечай, - ничего я не видел.
- Да ты ж первым шел? – подозрительно спросил староста, - как это ты ничего не видел? И чего это тебя не тронули, а?
- Мертвым прикинулся, поэтому и не тронули.
- Ишь ты… молодец, догадался. Страшно было?
- Не знаю. Не помню, - Нечай отмахнулся.
- Ладно. Потом оклемаешься – расскажешь, - вздохнул староста, - Туча Ярославич тебя за это к делу приставить хочет. В дьяконы обещал рукоположить, служить у него в часовне. Служба плевая, это не на Афонькином месте крутиться. А денег платить обещает восемь рублей в год. Так что свезло тебе, парень.
Да уж… Нечай сжал зубы.
- А что? Пару раз в неделю – обедня2, ну, покрестить младенцев дворовых – раз в год, причастить умирающих. На сотню человек не велика забота.
- Дьякон не может крестить и причащать, для этого иереем надо быть, - скривился Нечай.
- Да брось! Вон, в соседней деревне дьякон уже пятнадцать лет и причащает, и крестит, и все ничего! А у Тучи сейчас вообще монах-расстрига служит. Только старый он уже, вот Туча и приискал ему замену.
- И литургию в часовне не служат, - на всякий случай добавил Нечай потихоньку. Глухая, отчаянная злость зашевелилась в груди. Попал! Всю жизнь бежать, и тут… На глаза едва не навернулись слезы. Черт его дернул вчера выйти на дорогу и встретить боярина! Благодетель… Нечай громко скрипнул зубами, так что староста посмотрел на него с удивлением.
- Туча Ярославич, когда с покойниками своими разберется, сам к тебе приедет. Поблагодарить. Ключник говорит, понравился ты ему. Только смотри, палку-то не перегибай, как вчера.
Нечай растеряно кивнул.
- А у меня тоже дело к тебе имеется. Деньги, вишь, к деньгам идут. Скоро ты в Рядке самым богатым человеком будешь!
- Какое дело-то? – устало спросил Нечай. Да никаких денег не надо, лишь бы в покое его оставили!
- Я боярину к зиме должен отчет дать: с кого, сколько и за что получил. Ты ж знаешь, я писать не мастак, так, цифры карябаю, да и то с трудом. Раньше Афонька грамоты мои переписывал, только он берет больно много, а ты, я слышал, не жадный. Перепишешь?
Нечай пожал плечами:
- Чего ж не переписать…
Это не в часовне литургии служить.
- По две копейки за лист заплачу, хорошие деньги. Листов сорок выйдет, а мне два раза надо: один мне, другой – Туче Ярославичу.
- Афонька, небось, гривну за страницу просил? – хмыкнул Нечай.
- Просить он, может, и просил, да кто б ему столько заплатил! – захихикал староста, - нет, честно скажу – по пять копеек он брал. Жадный, собака. Так как? Возьмешься?
- Возьмусь, возьмусь, - успокоил его Нечай, - бумаги только дай с запасом, чернил… Перьев сам найду. А то по полушке за лист бумаги отдам – от твоих хороших денег ничего не останется.
- Это – как скажешь, это я понимаю, - согласился староста, - сто листов тебе хватит? Что не испишешь – себе оставишь, тоже барыш.
- Хватит, - кивнул Нечай. Писал он чисто и испортить бумагу не боялся.
После обеда староста битый час показывал ему, что писать в отчете, дал тот, что писал Афонька в прошлом году, исчирканный и исправленный. Все четыреста дворов Рядка: дети, жены, коровы, лошади, овцы, кузницы и мастерские, дома, сараи – отчет включал всё.
- Вот тут умерших я вычеркнул просто, а если ребенок народился – я вписал. А вот тут, смотри, у Семена лошадь пала, я ее вычеркнул. Так он молодого конька купил, я зачеркивание перечеркнул. Понятно будет?
Нечай хмыкнул.
- Вот тут написано, сколько за что боярину причитается. Ты уж посчитай, ладно?
- За два алтына, - кивнул Нечай.
- Ладно, за два алтына, - вздохнул староста, - только хорошо посчитай, мне ж расплачиваться с ним надо.
- Хорошо посчитаю, не бойся.
Нечай собрал прошлогодние листы, а бумаги и чернил староста пообещал с внуком прислать под вечер.
- Долго писать-то будешь? – спросил он на выходе.
- Неделю, не меньше. Нормально?
Вообще-то Нечай мог переписать это за пару дней, если начинать утром, а заканчивать вечером, но куда ж ему торопиться?
- Ой, что ты! Не спеши! Афонька месяц писал!
Нечай только усмехнулся: батюшка не только жадный, но и ленивый.
Тяжелая чужеземная монета жгла ему карман, мысли о службе у боярина не давали покоя: внутри кипело негодование. Да за что ж? Конечно, надо отказаться, но кто же знает Тучу Ярославича? Так позарез ему дьякон потребовался? Ведь если боярин разозлится, что ему стоит отправить Нечая в архиерейский дом или к воеводе, где с его клеймом на щеке быстро разберутся? И хоть в монастырскую тюрьму он попал под чужим именем, все равно дознаются, кто он и откуда сбежал.
Тоска, и страх, и горечь – Нечай сжимал кулаки и скрипел зубами. Оставалось только напиться, и он свернул к трактиру.
Там его ждали: весь Рядок узнал о том, что произошло вчера в лесу. Нечай растолкал всех, отмахиваясь от их расспросов, и залпом выпил полную кружку вина. Но и это ему не помогло, и он добавил к ней целую кружку горькой рябиновой настойки. Набравшись до шума в голове, он вывалился из трактира, несмотря на протесты мужиков и возбужденных их рассказами проезжих. На улице давно стемнело, и чем заняться, Нечай себе не представлял.
От хмеля злость его стала только сильней, зато страх растворился окончательно. Нечай хотел немедленно отправится в усадьбу и послать боярина куда подальше с его службой, но вовремя остановился: кто его знает, может, боярин и сам передумает, зачем раньше времени лезть на рожон.
Но стоило ему выйти на дорогу, как он нос к носу столкнулся с Дареной – разумеется, совершенно случайно!
- Как хорошо, что я тебя встретила! – улыбнулась она и скромно потупила глаза.
- Ну? – тяжело вздохнул Нечай.
- Ты, говорят, Туче Ярославичу оборотня помогал ловить? – Дарена посмотрела на него и восхищенно закатила глаза.
- Ну?
- Пойдем сегодня с нами, а? Слышал, позавчера у бани человека убили?
- Слышал, - ответил он.
- Пойдем, пожалуйста! Парни боятся, никто с нами идти не хочет!
Она врала так откровенно, что никого не смогла бы обмануть. Нечай хотел вернуться в трактир и позвать кого-нибудь из парней: да они бы с радостью побежали за девками куда угодно, а уж защищать их от оборотня – и подавно. Но тут вспомнил, как хотел выследить невидимку. Выслеживать кошмарных существ из леса уже не хотелось, но хмель кружил голову, и удали хватало! А главное – злость требовала выхода. Да пусть его лучше сожрут кровожадные твари, чем он станет дьяконом! Изловить одну и притащить к боярину – пусть после этого попробует заикнуться о службе!
- Нечего туда ходить по ночам, - проворчал он на всякий случай, - сидели бы по домам и гадали бы у мамок под боком.
- Ты не понимаешь… - она стукнула ногой в аккуратном сапожке, - Если черт рядом ходит – значит и гадание самое верное.
Нечай огляделся, вздохнул и ответил:
- Ладно, приду. Когда?
- Да к полуночи и приходи, как в прошлый раз. Мы как раз натопим, вымоем! – она сияла, - мы тепло натопим, может, ты немножко поласковей с нами будешь, а?
- Посмотрим, - сказал он. Вино будоражило кровь, и Дарена не казалась такой уж неприятной, - топить-то вам без меня не страшно будет?
- Ничего, как-нибудь! – довольно рассмеялась она и чуть не вприпрыжку побежала своей дорогой.
Он хотел крикнуть вдогонку, чтоб она не смела распускать по Рядку слухи о себе и о нем, но было поздно – Дарена скрылась за поворотом, Нечай только хохотнул ей вслед.

Домой он заявился, шатаясь и еле стоя на ногах – выпитая залпом настойка разошлась по жилам окончательно, а в тепле его совсем развезло.
- О! Залил глаза! – встретила его Полева, - ни стыда ведь ни совести, мама! Посмотрите на эту рожу!
Нечай улыбнулся и легонько потрепал ее по щеке.
- Цыц, баба, - шепнул он ей в лицо, скорчив рожу: Полева тихо взвизгнула и присела от страха.
- Так ее, сынок, - кивнула мама, - распустила язык.
Мишата поднялся ему навстречу, но не усмотрел в нападении на жену ничего опасного.
- Ну? Что староста-то сказал? – спросила мама – вообще-то она испугалась, когда рассмотрела Нечая как следует.
- А ничего не сказал. Работу дал, - Нечай швырнул на стол завернутые в полотенце бумаги.
- А боярин-то что за службу предлагает? – спросил Мишата.
- Не знаю, - соврал Нечай и сел на лавку – у него кружилась голова. Вообще-то к хмелю он был непривычен, и водку в последний раз пил еще с разбойниками, да и там ее не жаловал.
Стены избы поплыли перед глазами, и от воспоминания о службе у Тучи Ярославича захотелось поплакать. Маме, что ли, пожаловаться? Он бы непременно так и сделал, если бы Полева, отойдя подальше в угол, снова не начала ворчать.
- У, злыдень на нашу голову! Посмотрите дети на дядьку своего любимого! Вот пьянь-то подзаборная!
Нечай цыкнул на нее еще раз, она спряталась за спину Мишаты, но не замолчала:
- Чему детей-то учишь? Как на печи весь день валяться да чужой хлеб задарма трескать?
Только тут он вспомнил о десяти рублях чужеземной монетой, поковырялся в кармане и хлопнул ею по столу:
- На, братишка, корми меня не задарма. Хватит на первое время?
Мишата привстал и посмотрел на монету во все глаза.
- Ты где это взял, а?
Мама тоже подошла поближе, и вокруг стола собрались трое племянников, разглядывая монету – золота они, наверное, никогда не видели.
- Не украл, не бойся. Туча Ярославич за одну услугу дал. Честные деньги.
- Ой, батюшки, - мама села на скамейку, - да за какие ж услуги такие деньжищи дают, а?
- А не скажу, - хохотнул Нечай.
Потом Мишата макал его головой в бочку с водой во дворе, потому что Нечаю стало совсем плохо. Нечай помнил только, что сопротивлялся, но не сильно. Помнил еще, что его рвало, а брат заставлял его пить воду. В себя он пришел только за столом, когда мама вытирала ему голову полотенцем, а Мишата пихал ему в рот кусок хлеба с соленым огурцом.
- Что ж ты, братишка, не закусываешь? – довольно мирно ворчал Мишата, - или это на радостях, что деньги получил, а?
- Много ли радости в деньгах? Были деньги – и нету у меня денег, - вздохнул Нечай, хрумкая огурцом.
Мама легонько стукнула его по затылку:
- Непутевый…
- Ну и непутевый, - согласился Нечай.
Полева помалкивала с тех пор, как увидела золотую монету, и Нечай, глянув на нее, снова скорчил ей рожу, но на этот раз она только недовольно отвернулась.
К ночи Нечай вспомнил, что обещал Дарене прийти сегодня в баню. Он достаточно протрезвел, и теперь его мучило похмелье: от собственной глупости голова заболела еще сильней. Ладно ходить по лесу за деньги, но в баню-то чего его потянуло? Оборотней ловить? Да десяток конных, вооруженных людей и то испугались!
Конечно, баня – это не лес. Но и там погиб человек, и там кто-то стучал в двери и невидимкой ходил кругами! И глупые девки продолжают там гадать? Чокнутые! Если и идти туда, то только за тем, чтобы увести из по домам и как можно скорей! Нечай застонал и уперся лбом в стол.
- Что, братишка? Голова болит? – спросил Мишата. Он уже лег, Нечай же от скуки рассматривал бумаги старосты – спать ему совсем не хотелось.
Нечай поднял голову.
- Ничего, - ответил он, - поболит и перестанет.
- Да ладно, сейчас поправим голову-то. Погоди.
Мишата встал, зажег еще одну свечу и полез в подпол с двумя кружками в руках. Нечая едва не стошнило, когда он услышал, что брат цедит в кружки вино. Интересно, Мишата сменил гнев на милость из-за десяти рублей? Или просто пожалел брата? В детстве Мишата Нечая любил. Его все тогда любили, как ему казалось. Мысль о десяти рублях стала Нечаю еще более неприятна, и забота Мишаты показалась притворством.
- Во, - Мишата высунулся из подпола и поставил кружки на пол, - и огурчиков еще.
- Не надо, - скривился Нечай.
- Давай-давай. А то ведь и не уснешь!
Но легкое вино действительно помогло: мрачные мысли вылетели из головы, прошла тошнота и головная боль. Мишата надеялся допытаться, что это Нечай сделал для Тучи Ярославича, но Нечаю говорить об этом вовсе не хотелось, и брат от него отстал. Нечай отговорился тем, что хочет проветрить голову, оделся и ушел из дома: Мишата давно зевал и посматривал на лавку, где спала Полева.
На темной улице Нечай почувствовал себя неуютно – воспоминания о вчерашней ночи навалились на него с новой силой, и луна, освещавшая Рядок, только добавила в эти воспоминания подробностей, о которых Нечай предпочел бы забыть. Мелькнула мысль позвать мужиков с постоялого двора, чтоб не ходить в баню одному. И топор он прихватить не подумал…
Но стоило ему выйти на дорогу, как желание кого-то звать и что-то объяснять пропало. Рядок еще не спал: на одном постоялом дворе распрягали лошадей, на другом веселились пьяные проезжие, на третьем голоса доносились из гостевой избы, и парень с факелом командовал двумя мужиками, разгружающими телегу.
От этой суеты Нечай немного успокоился и воспрял духом. Однако по дороге через тихий Речной конец, мысли снова свернули на прошлую ночь, и на позапрошлую: если бы тогда Нечай знал, что ему грозит, не стал бы скакать босиком вокруг бани в гордом одиночестве. И черт его дернул дать Дарене согласие! Надо же было так напиться! Нашли бы они кого-нибудь другого, или вовсе не пошли гадать, что, несомненно, было бы с их стороны самым умным.
Он спустился с дороги на тропу, ведущую к реке. На этот раз луна освещала поле до самого края. Нечай не слышал никаких шагов за спиной, но у него проходило ощущение, что за ним наблюдают. В общем-то, по дороге с ним ничего не случилось, но страх не оставлял его ни на миг, и в ночи ему мерещились тени и голоса. Свет в окошке бани придавал немного уверенности, но он помнил, как долго не мог достучаться до девок позавчера, так что никакого спасения в этом не было.
Поднимаясь на крыльцо, Нечай твердо решил прекратить дурацкое гадание и развести их по домам, пока не поздно. Он открыл незапертую дверь и зашел в предбанник, где горела одинокая свеча, захлопнул за собой дверь поплотней и отдышался. В тепле и со светом страх быстро отступил, но мысль о возвращении назад показалась Нечаю неприятной. Он скинул полушубок и повесил его на гвоздь, не обратив внимания на то, что другой верхней одежды в предбаннике больше нет. Да и девичьего гомона в парной не было слышно. Нечай стянул сапоги – нехорошо топтать чистые, выскобленные доски – и распахнул низкую дверь в парную.
Там горели свечи, много свечей, освещая каждый уголок просторного помещения. От раскаленной печки шел жар, а на нижнем полке сидела Дарёна. Абсолютно нагая и простоволосая. Она немедленно поднялась Нечаю навстречу, щеки ее вспыхнули, а бесстыжие зеленые глаза посмотрели на него с вызовом. Нечай отступил назад: западня…
Она была очень хороша. Гладкая, без единого изъяна, кожа, нагретая жарким воздухом, матово светилась, волосы, чуть вьющиеся, насыщенного каштанового цвета, рассыпались по плечам и прикрывали ее великолепное тело полупрозрачным плащом. Идеальная грудь, налитая, упругая, поднималась в такт ее частому, жаркому дыханию, округлые губы приоткрылись, и подрагивали крылья носа. Тонкий пояс плавной линией переходил в мягкие бедра и… ниже смотреть Нечай не решился…
Дарёна шагнула к нему и убрала с круглого плеча прядь волос. Грудь ее всколыхнулась и приподнялась еще выше. Стоило немедленно захлопнуть дверь и возвращаться домой.
- Ну? Чего ты испугался? – шепнула она и тихо, переливчато засмеялась.
А действительно, чего он испугался? Бесстыжая девка вешается ему на шею, и кто ее знает, кого еще она успела заманить в эту баню? Не станет же она, право, рассказывать об этом направо и налево. И выглядела она гораздо лучше Фимки.
- Или я не хороша? – снова засмеялась Дарёна.
Нечай кашлянул и захлопнул за собой дверь. Изнутри.
- Хороша, хороша, - проворчал он и теперь осмотрел ее всю, сверху донизу, медленно и со смаком. Вот почему она замуж не торопится! Гуляет, значит? Ну-ну.
Нечай медленно развязал на рубахе пояс, продолжая рассматривать Дарену. Она опустила глаза, как будто смутилась, но продолжала улыбаться довольной, победной улыбкой.

Если бы он знал, что она девственна, то взял бы ее не так грубо… Впрочем, если бы он знал, что она девственна, он бы, пожалуй, сразу ушел. Она до последней минуты была так уверена в себе, немного надменна, и очень чувственна. Ее смелые ласки обманули Нечая.
Теперь Дарена лежала на нижнем полке, испуганно сжавшись, и в глазах ее блестели слезы. Она и сейчас оставалась красивой, только красота ее Нечая больше не волновала. Он сидел рядом, и думал, что надо быстро уходить, и что вляпался он по самые уши. Если бы не слезы в ее глазах, он бы так и сделал.
Она легко провела рукой по его спине, изуродованной выпуклыми шрамами.
- Это было очень больно? – вдруг спросила она.
- Да, - ответил он.
Это было настолько больно, что пропадал страх смерти. Он трижды попадал под кнут, трижды остался жив, и трижды жалел о том, что выжил. Два раза – за побег, и в третий – за нападение на монаха-надзирателя.
- А за что? – снова спросила она.
- Какая разница? - Нечай пожал плечами.
- А что за шрам у тебя на щеке?
- Обжегся.
- А тут? – она провела пальцами по его руке, чуть ниже локтя.
- Порезался.
Ему едва не оторвало руку, еще на солеварне, цепью от ворота: никто не заметил, что цепь захлестнула его руку, а ворот вращали два человека, поднимая из скважины узкие, длинные бадьи с рассолом. Он сам был виноват – сунулся поправить цепь…
- Ты теперь женишься на мне?
Нечай покачал головой. Она что, не видит, кто перед ней? Даже если ей трудно предположить, что он беглый колодник, то угадать в нем человека, у которого проблемы с законом, не составляет труда. Добропорядочные обыватели под бой не попадают. И на запястьях у него тоже остались шрамы – особо строптивым колодникам кандалы надевали без матерчатых прокладок, и через несколько дней металл проедал кожу до кровоточащих язв.
Дарена заплакала. Тихо, глотая слезы. А что она хотела? Нечай почувствовал злость и раздражение и снова захотел уйти. Он облился водой, смывая пот и кровь, и, не вытираясь, натянул на себя штаны.
- А что ты, милая, думала? Слухи по Рядку распускала…
- Ты вообще меня не замечал! – обижено выкрикнула она.
- Я никого не замечал.
- Я… я сразу, как тебя увидела, поняла, что хочу только за тебя… Знаешь, сколько парней ко мне сватались?
- И знать не хочу. Наплевать мне, - Нечай злился, и ее слезы его только раздражали.
Она зарыдала громко, подвывая по-бабьи.
- Я никому не скажу, не бойся… - немного смягчившись, сказал он.
- А я скажу! Я тятеньке скажу! Он тебя заставит! После этого – точно заставит!
Нечай хмыкнул: напугала!
- Дура, - вздохнул он, - только ославишь себя на весь Рядок.
- И пусть! Пусть!
- Одевайся. Домой тебя отведу, - Нечай надел рубаху.
- Не пойду! Не хочу! – заорала она во все горло.
- А ну-ка успокойся, - сказал он, - нечего передо мной ваньку валять. Зачем я тебе сдался? Ты что, не видишь, кто я? А?
- А кто ты? – она на секунду успокоилась.
Нечай сплюнул и пошел в предбанник:
- Одевайся, сказал. А то и вправду одна домой пойдешь.

ДЕНЬ ПЯТЫЙ

Вдоль леса еще лежит снег, а на дороге – глубокая грязь. В лесу за Нечаем остаются мокрые, стойкие следы, и он выходит на дорогу. Он нарочно выбрал это время, когда лошадям трудно его догонять. Надо только успеть дойти до деревни, и там можно спрятаться. Дикий край, где от деревни до деревни – сутки хода.
Он не сразу слышит топот коней, а когда слышит – бежит вперед. Это бесполезно, но он все равно бежит. Он не хочет верить, что все кончилось, он отказывается это понимать. Он бежит тяжело и медленно, разбрызгивая грязь по сторонам, обливая ею серый пористый снег. Это его второй побег, и ему ничего больше не остается – только бежать.
Они ловят его сетью, потому что Нечай кидается на обнаженные клинки. Теперь он знает, что его ждет, и лучше умереть сразу, здесь, почти на свободе. Но умереть ему не дают. Сеть стягивает лодыжки, и Нечай валится в ледяную грязь. Он хочет утонуть, он втягивает в себя холодную жижу, но инстинкт жизни оказывается сильней – Нечай кашляет и продолжает дышать. Он катится под ноги лошади, подставляя голову, но милосердное животное останавливается – оно не хочет убивать человека.
Его везут назад, перекинув через седло – он не может шевелиться. Он еще на что-то надеется, но дорога назад занимает одно короткое мгновение. И за это мгновение истерика прекращается, и на смену ей приходит ватный, вяжущий страх. И много часов этого страха тоже оборачиваются коротким мгновением, когда его, прикованного к стене с раскинутыми руками, освобождают и ведут за цепи на обеих руках к приехавшему из монастыря благочинному. Впрочем, и без благочинного все ясно: за побег полагается нещадное битье кнутом, и ни за какие мольбы и увещевания, ни за какие обещания и слезы, благочинный его не отменит. Поэтому Нечай молчит и качает головой, когда ему предлагают исповедаться. Для благочинного Нечай – дикий зверь, который требует усмирения. Он и есть дикий зверь: полусумасшедший, измученный, отчаянный, придушенный страхом за свою шкуру.
Ему едва хватает сил сохранить лицо, когда на глазах остальных колодников его подводят к врытой в землю скамье. И если бы палач был милосерден, то мог бы убить его одним ударом. Но он этого не сделает. Он оставит Нечая в живых. Палач его даже не покалечит, чтобы через месяц-другой Нечай снова мог спускаться в шахту, или крутить жернова, крошащие руду. Умирают слабые. Нечай – молодой и сильный.
Он не сопротивляется, он смотрит на лица колодников – они опускают глаза. Страх трепещет внутри, страх требует что-нибудь сделать, страх хочет прекратить это любой ценой. И когда лицо плотно прижимается к дереву, зажатое руками с обеих сторон, страх льется на занозистые доски отчаянными слезами – их никто не увидит. Разве что дрожащие плечи выдают Нечая – но ему теперь все равно.

Он проснулся от страха и от слез. Ему всегда снился именно тот, последний, третий раз. Главное – вовремя проснуться: до того, как кнут полоснет по спине, клочьями срывая кожу вместе с мясом, до задушенного досками крика и до бесконечного ожидания следующего удара – ожидания, наполненного ужасом, от которого сходят с ума.
Горячая печь и мягкая овчина… Никаких досок. Не стоило спать лежа на животе, ему всегда снился этот сон, когда он засыпал лежа на животе. Впрочем, на какой бы бок Нечай не повернулся, от снов ничего хорошего ждать не приходилось. Не этот кошмар, так другой. Ему всегда снилось прошлое, в таких подробностях, которых наяву он и припомнить не мог. Например, он успел забыть, что кидался под копыта лошади. Грязь, которую вдыхал – помнил, а лошадь – нет. И собственный страх наяву вспоминался совсем не так остро. Помнил, что боялся, но что настолько… А ведь действительно, так и было. И дрожал так, что колени и локти по скамейке стучали, и слезы лил.
Нечай повернулся набок – едва ли он проспал больше двух часов. Голова, слегка подлеченная Мишатой, снова раскалывалась. Зачем же он вчера столько выпил? Он вспомнил, зачем, и сон сняло как рукой. В дьяконы рукоположить! Нечаю очень хотелось сказать самому себе, что он ни за что на это не согласится, но на самом деле он отлично понимал: из двух зол – монастырская тюрьма или служба дьяконом – надо выбирать службу и не ерепениться. Он снова почувствовал отвращение к себе. Усмирили… Пяти лет хватило, и двадцати не понадобилось…

Утром Полева бегала на рынок, вроде как за рыбой, на самом же деле – послушать, о чем толкуют в Рядке и самой рассказать, что видела и слышала. Нечай притворялся спящим, когда она вернулась, захлебываясь новостями. Рыбы она не принесла.
- Ты знаешь, за что твой братец получил десять рублей? – начала она прямо с порога, - он Туче Ярославичу помогал ловить оборотня! Шестерых человек оборотень на клочки разорвал, одного с лошади стащил. А наш-то пешим шел!
Мишата перестал стучать топором.
- Ой, батюшки! – мама, месившая тесто, бросила кадушку и села на лавку, - да как же это…
- А вот так. А оборотня так и не поймали.
- Ой, сыночка мой… Да что ж он думал-то себе? Да зачем нам эти деньги! Это все ты, стерва! – мама поднялась, и, уперев руки в боки, пошла на Полеву, - ты ему глаза деньгами колешь, куском хлеба попрекаешь!
- Я, мама, о детях своих думаю, о внуках ваших! – Полева тоже уперла руки в бока.
- Конечно, где уж тебе о ком-то еще думать. Ладно бы голодали, а ведь все, слава богу, сыты и одеты. Неужели не видишь – мальчик настрадался! Да погляди, он же мерзнет все время, как будто до сих пор отогреться не может!
- Мальчик, тоже мне! Мужик здоровый! В трактире сидеть он не мерзнет, небось! Только как Мише помочь нужно он мерзнет!
- Да он… да он… - мама расплакалась, - да зачем нам эти десять рублей, если за них… Ой, мое дитятко! Да знала бы я… Да я б Туче Ярославичу…
- Да что б вы Туче Ярославичу?
Мама завыла и закрыла лицо руками. Нет, Полева на самом деле стерва. Ну зачем доводить свекровь? Нечай не мог слышать, как мама плачет, и потихоньку сполз с печки: в затылке заломило нестерпимо, стоило только подняться.
- Мам, ну что ты… - он доковылял до лавки, и обнял ее за плечи, - ничего же со мной не случилось…
Мама только сильней заплакала.
- Да будет вам… - проворчала Полева виновато, - и правда, ничего же не случилось.
- А как же… он же на службу звал… Не надо нам такой службы… в ноги ему упаду, в дворовые к нему пойду…
- Мам, ну не плачь... – Нечай беспомощно вздохнул, - не надо в дворовые к нему. Я сам с ним разберусь, правда.
- Да как же ты с ним разберешься? – мама прижалась к его груди, - Как? Ты понимаешь, кто такой Туча Ярославич? На его земле живем, того и гляди, холопами нас сделает…
- Мам, не надо, - подошел к ним Мишата, - не каждый же день Туча Ярославич оборотней будет ловить. Служба – она служба и есть. Да не убивайся ты так!
- Шестерых человек загубил почем зря, и дитятко мое тоже загубить хочет…
- Не шестерых, четверых только… - сказал Нечай, но маме было все равно.
- А ты тоже, - Мишата повернулся к Нечаю, - чем думал-то, когда соглашался?
Нечай оправдываться не стал. Мишата – как ребенок. От службы, значит, отказываться нельзя, а от остального – можно?
- Ты думаешь, я б без этого золота тебя на улицу выгнал? Дурак ты, братишка! – Мишата сплюнул.
Мама плакала долго, и Нечай не находил себе места. Черт дернул Полеву орать об этом на весь дом! Мама достала ему из печки горячей каши с маслом, и пока он ел, гладила его по голове, роняя ему на макушку слезы. Никакая каша в горло не лезла! И даже Мишата не стал ворчать про масло, хотя была пятница.
А стоило маме успокоиться, как Мишата ушел во двор, пилить новые колобашки, и на Нечая насели старшие племянники. Если мужиков в трактире Нечай с легкостью посылал куда подальше, то ответить грубостью прямо в восторженные детские глаза не смог. Если бы он знал, что история, рассказанная детям, через три дня обойдет весь Рядок, то не стал бы давать воли своей фантазии… Но сказка получилась замечательной: никто не заметил, как в дом вернулся Мишата, и как Полева навострила уши, просунув нос в дверь из хлева. Конные «гости» Тучи Ярославича бились с оборотнем не на жизнь, а насмерть, егеря с факелами гнали его к усадьбе. С клыков зверя капала кровь, сверкали глаза, он превращался в человека и прятался среди дворовых, а потом неожиданно вновь оборачивался волком, вызывая вскрики замерших от восторга мальчишек. Нечай и сам не заметил, что желает оборотню выйти из этой охоты победителем, и понял это, только когда племянник заорал во все горло:
- Ну! Беги же! Беги! Они же тебя убьют!
И оборотень убежал…

Туча Ярославич приехал сам, как и обещал, незадолго до обеда. Выглядел он усталым, слегка потрепанным, словно давно не спал. Но спину держал ровно, и опять прибыл верхом, только на этот раз один, без сопровождающих.
Мишата, услышав стук в высокое окно, выбежал навстречу – придержать коня. Нечай в это время лежал на печи и радовался, что больная голова полностью оправдывает его нежелание оттуда слезать.
Туча Ярославич зашел в дом, сняв шапку, скорей, чтоб не зацепить ею за притолоку, и осмотрелся. Впрочем, смотрел он без презрения, скорей – с интересом. Оценив обстановку, он по-хозяйски подошел к столу и сел на лавку, швырнув шапку перед собой.
Нечай потихоньку слезал с печи, а мама и Полева обеими руками пригибали вниз головы детей, потому что те от любопытства забыли, что боярину следует кланяться.
- А ну-ка подите все прочь отсюда, - сказал Туча Ярославич, - мне с вашим Нечаем надо один на один поговорить.
Мама побледнела, и Нечай испугался, что она сейчас станет падать боярину в ноги и проситься в дворовые. Но Мишата помог ей одеться и под руку вывел на крыльцо. Ребятишки с радостью бросили работу, девочки степенно вышли на двор вслед за матерью: в доме осталась только Груша у люльки и малые на печи.
- А эта? – подозрительно спросил Туча.
- Она глухонемая, - Нечай сел напротив, почесывая ноющий затылок.
- Смотри. Слышал, что было-то? Трое моих лучших егерей! И этот еще… племянник… троюродный. С лошади ведь его стащили. Остальные в усадьбе сидят, на двор выйти боятся. И никто ничего не помнит, трясутся только. Ты-то видел что-нибудь?
Нечай покачал головой.
- Сбежал? – усмехнулся Туча.
- Мертвым прикинулся. Лежал и не видел ничего. Слышал, как кричали.
- И больше ничего не слышал?
- Нет.
- Ладно. Живи. Повезло тебе, прям, как в сказке, - Туча Ярославич посмотрел на Нечая с подозрением, - будто помогал тебе кто-то…
- Никто мне не помогал, - быстро ответил Нечай.
- Ладно! Знаю я, кто в таких случаях помогает, - боярин махнул рукой, - а за смелость – спасибо. Люблю я таких. Не трясешься, я смотрю! Мои-то други и говорить толком еще не могут. Видели только пятно светлое, а что это за зверь был – не разглядели.
- Темно было… - Нечай пожал плечами, - да и испугаться не мудрено…
Туча нагнулся к Нечаю через стол и тихо сказал, оглядываясь на дверь:
- Одному егерю оборотень все мясо до костей обглодал, хоронить нечего. Остальным так, глотки порвал. Двух коней до сих пор найти не можем – неслись до самого болота, там, небось, и сгинули. И как тебе удалось в живых остаться?
- Не знаю. Повезло, - ответил Нечай.
- Хитрый ты, - серьезно сказал боярин, - ну да ладно. Захочешь – сам расскажешь. А не захочешь – и без тебя дознаюсь. Передал тебе староста, что служба у меня есть для тебя?
- Передал, - Нечай кивнул.
- Нравится? – боярин довольно прищурился.
- Нет, - Нечай напрягся и опустил голову.
Лицо Тучи Ярославича почти не изменилось, лишь прищур его превратился в настороженно суженные глаза.
- А что так? Не в дворовые зову – в помощники.
- Не хочу, - Нечай скрипнул зубами.
- Может, ты бога не любишь? – засмеялся Туча Ярославич.
Лучше бы он этого не говорил. Засаленные доски качнулись перед глазами, и образ в красном углу, освещенный лампадкой, насмешливо глянул на Нечая. «Если любишь бога, должен его уважать!» Щеки его загорелись, как от оплеухи, и от бессилия захотелось расплакаться. Что стоят клятвы десятилетнего ребенка? Парамоха не забивал его в колодки и не хлестал кнутом, не заставлял работать по восемнадцать часов в сутки, не гноил в яме и не морил голодом. Парамоха не гнал его босым на мороз, не спускал в шахту, не обваривал кипятком. Но те, кто его «усмирял» делали это именем бога, с его ведома и с его помощью. Ненависть и звериный страх… Нечай вскинул голову.
- Что я думаю о боге, я уже говорил… - тихо сказал он.
Туча Ярославич снова расхохотался.
- Ничего! Полюбишь! – он оборвал смех и сделался серьезным, - нечего ломаться. Нашелся тут! Скоро в город поеду, выправлю все бумаги, так Афонька сам тебя в дьяконы произведет, без волокиты. Ты руки мне целовать должен, а не кочевряжиться! В город, небось, боишься ехать?
Нечай скрипнул зубами.
- И смотри мне! Не хочет он! Захочешь – так поздно будет. И доискиваться не надо, что ты за птица, только за речи богохульные на архиерейский суд отправлю, так тюрьма тебе раем покажется! Понял?
Нечай прикусил губу.
- Вот то-то. И в церковь ходи, а то что это за дьякон у меня будет? Бога хулит, в церковь не ходит. В воскресенье чтоб был к исповеди! Сам проверю!
Нечай прикусил губу еще крепче и почувствовал под зубами кровь.
- Все понял? И рожу мне не криви! Из города приеду – позову, - Туча Ярославич поднялся и подтянул к себе шапку, - и на помощника своего не надейся – он мне теперь помогать будет!
Про помощника Нечай ничего не понял, да и не обратил на эти слова особого внимания: не до того ему было. Боярин широким шагом вышел вон и хлопнул дверью, а Нечай от злости так сильно ударил кулаком по столу, что надломилась дубовая доска. Руку рвануло тупой, разливающейся болью, но это нисколько не помогло. Нечай хотел шарахнуть по столу головой, но к нему подбежала Груша и обхватила сзади за пояс, прижимаясь щекой к спине: Нечай вздохнул и глухо, утробно застонал.
Родичи во дворе провожали Тучу Ярославича, и видеть их не хотелось. Нечай думал забиться на печь, пока они не вошли в дом, но решил, что его достанут и там, поэтому быстро оделся и потихоньку вышел во двор через хлев. Груша догнала его за сеновалом, где он ждал, когда, наконец, все успокоится.
Пить горькую Нечай больше не мог – с души воротило.
- Пойдем, что ли, леденчиков погрызем, - сказал он девочке.
Она кивнула головой, словно поняла. Туча Ярославич успел сказать Мишате, что сделает Нечая дьяконом, и тот долго кланялся боярину, благодарил – разве что сапог не поцеловал, когда держал благодетелю стремя. Мама обрадовалась и, вроде, успокоилась…
- Вот видишь, малышка… - с горечью пожаловался Нечай, - все довольны, все радуются… И никому не объяснишь.
Он вывел Грушу со двора, когда смолк тяжелый топот копыт по обледеневшей грязи – на улице подморозило, а снег все не шел и не шел.
- Он ведь и согласия моего не спрашивал, - говорил Нечай глухой девочке, - без меня меня женили… А даже если бы и спросил? Что бы я ему ответил? Как ты думаешь?
Груша засопела и потерлась об его бок.
- Вот и я не знаю. Знаешь, в монастыре, конечно, плохо было. На руднике особенно. Но я там говорил, что хотел. Хуже бы все равно не сделали… Разве что язык бы вырвали. У нас одному вырвали. Клещами. Раскольник он был, антихристами монахов звал, речи говорил. Дурак, конечно – какая разница, двумя или тремя перстами креститься? По мне так – никакой. Посолонь ходить или противосолонь? Мучеником за веру хотел стать, вот и стал. Умер он потом, в шахте его завалило. А другой раскольник, на солеварне еще, ему язык только подрезали. Он как начнет говорить – серьезно так, с пафосом – все смехом заливаются. Жаль его, конечно… он переживал, плакал даже…
У Нечая мурашки пробежали по плечам. Он часто рассказывал Груше о прошлом, он никому и никогда не рассказывал столько о себе, сколько ей. Раскольник с подрезанным языком раньше был протоиереем, служил в каком-то большом городе, в соборе, и слыл хорошим проповедником. Его потом забрали с солеварни и отправили куда-то на север, в монастырь на острове, где колодников годами держали в каменных мешках.
На рынке все говорили только о ночной охоте на оборотня – Нечай постарался пройти к лотку со сластями незамеченным, но ему это не удалось.
- Нечай! Ты чего в трактире вчера не был?
- Нечай, а правда, что Туча Ярославич с оборотнем голыми руками дрался?
- Нечай, постой, расскажи! Правда, одного егеря оборотень целиком сожрал? Или врут все?
Нечай отвечал им односложно и торопился. Но и баба, продававшая леденцы, не удержалась от вопроса:
- Давно тебя не видала. Или мои пряники разлюбил? Говорят, ты на оборотня охотился?
- Насыпь мне леденчиков на алтын, - Нечай не стал обращать на вопросы внимания и протянул ей тряпицу, в которую собирался положить сласти.
- Так какой он, оборотень? Большущий?
- С теленка, - Нечай сжал губы.
- Ой, лишенько! – баба присела, - а зубы? Говорят, у него зубы как ножи?
- Как сабли, - хмыкнул Нечай, - из пасти торчат и в землю упираются. Поэтому и след его всегда от волчьего отличить можно – две борозды пропахивает. Леденчиков насыпь.
- Да врешь ты! – баба захихикала и махнула на него тряпицей.
- Да зачем мне врать-то? Точно говорю, как есть.
Баба махнула на него тряпицей еще раз и начала сыпать на нее сухие, мелкие леденцы.
- Добавь немножко, маловато на алтын-то!

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

- Петушков бы взял, они дешевле.
- Вот и добавь пару петушков, не жадничай!
- Ладно, бери уж! Охотник! – баба протянула ему и Груше по петушку на палочке, - себе в убыток отдаю!
- Отдашь ты что-то в убыток, жди! – Нечай завязал леденцы в узелок, сунув петушка в рот.
- Завтра приходи – пряники мятные будут, свежие. Мой сегодня тесто поставил.
Нечай кивнул, сунул узелок в карман, и хотел уйти, но баба спросила вдогонку:
- А с Дареной-то у тебя серьезно?
Нечая перекосило – про Дарену он успел забыть. Вот еще напасть, мало ему своих неприятностей!
- Нет, нету у меня ничего с Дареной, так всем и расскажи. Надоели!
- Ой, скромный какой! – засмеялась баба, - смутился-то!
Нечай развернулся и потащил Грушу прочь. Его остановили еще раза три-четыре, но теперь в ответ на расспросы он только огрызался.
Потом они с Грушей забрались в овин неподалеку от водяной мельницы, и долго сидели на соломе, посасывая леденцы. Нечай жаловался ей на судьбу, и сделал несколько соломенных кукол, которых девочка рассаживала в кружок, разговаривала с ними по-своему, не сомневаясь, что куклы ее понимают: ей не надо было мычать и отчаянно жестикулировать, она просто шевелила губами.
- Что-то я замерз, - наконец, сказал Нечай, вполне успокоенный неторопливой беседой, - и пить хочется. Пойдем домой, а?
Груша кивнула и начала собирать кукол – они заняли обе ее руки, как охапка поленьев. Ну как она узнала, что он сказал? Нечай забрал у нее половину новых игрушек и помог слезть с настила вниз. Но стоило им выйти к реке, как Груша схватила его за руку и потянула к брошенной бане. Баня напомнила ему о Дарене, и идти туда вовсе не хотелось.
- Да чего мы там забыли, а? – посмотрел он на девочку просительно, но она помотала головой, уперлась ножкой в землю и попыталась сдвинуть его с места.
Нечай улыбнулся и пошел.
В бане было сыро, холодно и сумрачно, несмотря на ясный день и низкое, холодное солнце, заглядывающее в окно. Груша вывалила кукол у порога парной, и попыталась отодвинуть пустой бочонок от стенки. Нечай, не очень понимая, что она делает, помог ей в этом непростом деле, после чего она начала командовать им вовсю, показывая пальчиком, куда и что надо передвинуть. Он решил, что Груша собирается гадать, как третьего дня это делали девушки: перевернутый бочонок оказался посередине, а вокруг него встали скамейки. Но девочка подобрала брошенных кукол и долго рассаживала их как будто за столом. Куклы сидеть не хотели, и она прислоняла их лицами к бочонку.
- Обедать, что ли, будут? – спросил Нечай, а Груша выпросила у него оставшихся леденцов и разложила их перед куклами. А потом показала, как ложкой едят кашу.
- Ну я же говорю – обедать. Здорово. Пошли домой, а?
Она помотала головой и недовольно топнула ножкой, вытащила его за руку на крыльцо и показала пальцем на лес. Потом изобразила зверя, потом, двумя пальцами, идущего человека, вернулась в баню и снова показала, как едят кашу. Даже села на лавку, откинулась и погладила пузо.
- Зверь придет, съест наши леденчики и больше есть не захочет? – Нечай рассмеялся, - что-то я сомневаюсь. Маловато будет!
Груша собрала кукол в охапку, но леденцы трогать не стала, и когда Нечай хотел собрать их обратно в узелок, перехватила его руку и помотала головой.
- Ладно. Покормим зверюшек. Только сдается мне, они этим не питаются.
Леденцов Нечай жалел, но Груша так настаивала… Для нее ведь было важно, что он понял ее, гораздо важней всего остального. В конце концов, сластей можно купить еще.

- Ну, братишка, повезло тебе! – встретил его Мишата, - ты хоть спасибо Туче Ярославичу сказал?
- Ага, - сквозь зубы прошипел Нечай.
- Сынок, - мама сияла, - радость-то какая! Разве не об этом отец-то мечтал? Может, дьяконом побудешь, боярин тебя и батюшкой сделает? Отец Афанасий не молодой уже, да и не вечный…
Нечаю не хватило сил сказать ей, что никаким дьяконом он становиться не желает и радости в этом не находит. Он собрался заняться поручением старосты, тем более что тот давно прислал ему бумаги и чернил. Груша тем временем раздавала соломенных кукол сестрам. Старшая, Надея, не очень-то обрадовалась, зато малые пришли в восторг, рассадив кукол на печке. Досталась кукла и малому Кольке, но он быстро распотрошил ей голову и разобрал остальное на соломинки.
Одну куклу Груша собиралась положить в люльку к младенцу, но Полева раскричалась на весь дом:
- Куда? Такую грязь! Убери это немедленно!
Груша не слышала ее, и Полеве пришлось отобрать куклу насильно. Девочка расплакалась, и Нечай ее утешал, объясняя, что солома действительно не очень чистая, а малыш потянет ее в рот. В конце концов, она смирилась, и посадила куклу рядом с колыбелью.
Добыча перьев оказалась делом более сложным, чем Нечай мог себе представить. Как-то сложилось, что с домашней птицей он сталкивался редко, и четыре гуся, сидящие за загородкой в подклете, вовсе не собирались делиться с ним перьями. Они устроили настоящий переполох – норовили ущипнуть и громко орали, так что из дома на шум прибежала мама. Нечай к тому времени ухватил одного из них за длинную шею; жирный гусак махал крыльями, толкался неуклюжими красно-желтыми лапами, и Нечаю оставалось только отодвигать лицо, прикрывая его второй рукой.
- Ну что ты делаешь! – мама всплеснула руками, - ты же его задушишь!
- Мам, сделай с ним что-нибудь! Эта тварь щиплется!
- Что тебе надо от него, а?
- Перьев!
- Ах ты, Господи! Да вон же их сколько на полу валяется!
- Это короткие, мне надо подлинней.
- Отпусти птицу и уйди прочь отсюда, я сама принесу, когда они успокоятся.
- Ага, отпустишь его – он меня вообще заклюет, - Нечай расхохотался.
И как у мамы получилось через пять минут достать три замечательных пера? Не иначе, она знала, с какой стороны надо подходить к гусям. Нечай долго похохатывал, натачивая перья. В следующий раз снова придется просить маму, сам он ни за что не согласится сунуться к злобным птахам.
Как он не старался делать вид, что ничего не происходит, вся семья собралась смотреть, как он будет писать – для них зрелище было диковинное, особенно для детей.
- А ты все что угодно можешь написать? – спросил старший племянник, Гришка, который влез на скамейку коленками и придвинул голову к самой чернильнице.
- Конечно, - улыбнулся Нечай.
- А напиши, что Ивашка Косой – дурак!
Нечай едва не рассмеялся.
- Вот еще! Бумаги жалко. Я бы на заборе написал, но ведь прочитать все равно никто не сможет.
- А на что бумаги не жалко?
- На дело не жалко.
- А какое у тебя дело? – второй племянник, Митяй, последовал примеру старшего брата.
- Молодой еще в мои дела нос совать, - отмахнулся Нечай и шлепнул его пером по носу.
- А я? – спросил Гришка.
- И ты тоже.
- А если что-то написать, как другие поймут, что написано? – тихо, почти шепотом, спросила Надея.
- Кто умеет читать, тот поймет, - ответил Нечай.
- И мое имя можно написать?
- Можно, - вздохнул Нечай – бумага стоила по полушке за лист.
- Напиши, ну пожалуйста, - девочка робко вздохнула и глаза ее вспыхнули от восторга.
- Как тебя написать, Надея или Надежда?
- Нет уж, ты пиши «Надежда»! – вмешалась Полева и тоже подошла поближе, - пусть по-христиански будет, все по правилам.
Нечай отложил начатую страницу и написал на чистом листе и то, и другое. Надея захлопала в ладоши от радости.
- А меня? – тут же обижено спросила Митяй.
- И тебя, - успокоил его добрый дядька.
- И меня тоже, и меня! – закричал Гришка.
Нечай написал всех, и малых на всякий случай тоже, и полууставом, и красивой вязью. Он усадил Грушу на колени, и долго объяснял, что надпись на листе бумаги – это ее имя. Но больше всех удивлялись и радовались Полева с Мишатой. Как дети! Водили пальцами по строчке и переспрашивали:
- Вот это Аполлинария? А первая буква какая? А это? Михаил?
- Слушай, так ты и на моих бочках можешь написать, что это я сделал? – у Мишаты загорелись глаза.
- Могу, могу, - усмехнулся Нечай.
- А не сотрется?
- Выжечь нужно, - Нечай пожал плечами, - а лучше клеймо кузнецу заказать.
- А можно я тоже писать попробую? – перебил отца Гришка.
- Только если бабушка еще перьев принесет, - ответил Нечай, и тот тут же сорвался с места с криком:
- Бабушка! Бабушка, надо перьев еще!

Четверо племянников, включая Грушу, до позднего вечера рисовали на бумаге свои имена корявыми буквами, ломали перья и капали чернилами на стол.
- Не жми! – щелкал старшего по лбу Нечай, - сила тут без надобности. Бабушка за перьями больше не пойдет.
- Не жми! – хором повторяли за Нечаем Митяй с Надеей.
- Я не жму! – возмущался тот, - оно само!
- Само! Как же! – фыркал Нечай, глядя на расплющенное перо, которое снова надо было чинить ножиком.
Мишата не возражал против сожженных свечей, глядя на своих отпрысков, а когда те, наконец, улеглись спать, позвал Нечая на крыльцо, поговорить.
- Мне тут одна идея в голову пришла… - почесав в затылке, начал брат, - Я не знаю, конечно…
- Да говори, чего ты мнешься? – Нечай накинул полушубок.
- А писать кто угодно может научиться? – Мишата сунул ноги в сапоги.
- Кто угодно, - подтвердил Нечай.
- Слушай… Может, научишь моих пацанов, а? – голос его был просителен и робок, - Нет, если не хочешь – не надо, конечно…
- Да научу, чего мне стоит, - хмыкнул Нечай – в этом он не видел ничего сложного, это не в лес ездить, деревья валить.
- Правда? – брат обрадовался, как ребенок, - ведь грамотный человек всегда с куском хлеба будет, ведь так? И вообще, скажу кому – ведь не поверят!
Они сели на ступени крыльца.
- Я и бумаги куплю, и чернил, - оживленно продолжал Мишата.
- Чернил я сам сварю, подождать только надо, дня три-четыре. Книжку бы какую достать...
- Достану. Ямщикам закажу – из города привезут. Нечай, ведь это… Мои дети – и грамотными будут, а? – Мишата снова просиял.
Нечай вспомнил, как радовался отец, когда вез его в школу. Ведь тоже, наверное, гордился, что его сын будет грамотным… Вот и толку от этой грамотности!
- Да я и тебя могу научить, если хочешь, - Нечай улыбнулся.
- Не, куда мне – поздно уже. Да и дел много. Сейчас ночи долгие, ребятишкам - самое время.

ДЕНЬ ШЕСТОЙ

Соль ест язвы на запястьях и кровавые мозоли, протертые рукоятью ворота чуть ли не до костей. Это неправда, что раны от соли заживают быстрей, они просто не гноятся. Рукоять ворота мелькает перед глазами: вверх-вниз, к себе – от себя. От нее кружится голова, и Нечаю кажется, что не он крутит ворот, а ворот движется под его руками, надо только держаться за него покрепче, чтоб не упасть. Спину сводит от напряжения, будто кто-то тянет из нее жилы: медленно и упорно.
- Чего повис? – орет ему напарник, - крути давай, я не ломовая лошадь!
Напарник его, Феофан, тоже не силен – прелюбодей-расстрига, молоденький монах, который сбежал из монастыря с бабой-монахиней. Но он крутит ворот не меньше года, а Нечай – третий день.
Нечай хлопает глазами, надеясь разогнать головокружение, но рукоять ворота уходит вперед, ноги подгибаются, Нечай цепляется за нее, не успевает отодвинуться назад и получает рукоятью по зубам, снизу. Напарник останавливает ворот и ждет, пока он встанет на ноги. Из прокушенного языка течет кровь и Нечай отплевывается.
- Сейчас эту достанем, встанешь сюда, - говорит ему Алёшка - матерый мужик, разбойник - он едва поменялся местами с Феофаном.
- Да ладно, - Нечай хлюпает носом, - не надо.
Крутить ворот гораздо тяжелей, чем наклонять поднятую из скважины бадью и выливать рассол в желоб. Но и соленая вода при этом не льется в рукава, не мочит онучи, не плещет на грудь. А еще крутить ворот теплей, только очень больно мокрым рукам. Если бы от этого не кружилась голова!
Бадья ползет вверх медленно; гладкая, отшлифованная ладонями рукоять ворота снова мелькает перед глазами: вверх-вниз, к себе – от себя. И из этого сна нет выхода, он бесконечен. Тяжелый ворот и соль, которая ест язвы на запястьях и мозоли на руках. От этого сна можно сойти с ума: изо дня в день, из месяца в месяц бадья ползет вверх. Армяк покрывается льдом, коченеют мокрые ноги, и синие пальцы невозможно разогнуть. Кровь пачкает рукоять, и та трет ладони еще сильней. От усталости ломит кости. Вверх-вниз, к себе – от себя…

Нечай подтянул колени к животу – ему чудилось, что он спит в едва протопленной клети при солеварне, и во сне видит все ту же рукоять ворота, что и наяву. Пять часов сна не снимали усталости, и почти не согревали. Подмокший и замерзший хлеб не утолял голода, а колодезная вода имела солоноватый привкус. Нечай думал, что тело его тает с каждым днем, и, в конце концов, растает совсем, но к весне у него на плечах лопнул армяк. Мозоли зажили через месяц – пришлось оторвать от рубахи подол и обматывать руки тряпками. Зато потом ладони загрубели и стали крепче пяток.
На солеварне Нечай едва не сошел с ума. На руднике было хуже, гораздо хуже, но там часы и дни немного отличались друг от друга.
Мама, вставшая доить корову, накрыла его тулупом, сползшим на пол, и подоткнула его со всех сторон, погладив Нечая по голове.
- Спасибо, - шепнул он ей – счастье затрепыхалось в груди и поднялось к горлу болезненным комком.
- Спи, сыночка, спи, мой родненький. Бедный мой мальчик…
Нечай подумал, что с Тучей Ярославичем придется согласиться. Хотя бы ради мамы.

Он проснулся к завтраку и с наслаждением вдохнул запах дома – овчины, теплого хлеба, кислой капусты и парного молока.
Он слез с печи и вышел на двор, собираясь как можно скорей вернуться в дом и снова залезть на печь, но ему навстречу вышла Груша – одетая, в лапоточках, с платком, завязанным поверх ее собственного, маленького полушубка. Словно собиралась далеко идти.
- Привет, - Нечай подмигнул ей.
Девочка взяла его за руку, и начала жестикулировать, показывая то в сторону рынка, то на Нечая. Она силилась что-то сказать, и изображала губами непонятные слова, но была столь убедительна, что Нечай решил – надо ее послушать.
- Ты хочешь, чтобы мы пошли на рынок? – он пальцами показал, как они идут по улице.
Она обрадовалась, закивала, заулыбалась.
- Погоди, я оденусь, - он погладил ее по голове, - да и позавтракать не мешало бы.
Но завтракать Нечай не стал, пообещав маме, что скоро вернется.
Однако выяснилось, что Груша собиралась совсем не на рынок – когда они добрались до поворота с дороги, она потянула Нечая дальше, к реке, а потом – к брошенной бане.
- Хочешь наши леденчики забрать? – улыбнулся он, - ну, пойдем.
Но леденчики пропали. В бане со вчерашнего дня ничего не изменилось: перевернутый бочонок стоял на прежнем месте, в центре парной, вокруг него – скамейки. Словно никто сюда и не заходил. Только леденцов на бочонке не было. Груша улыбалась, показывала на бочонок, гладила живот и изображала зверя. Нечай не стал ее разубеждать – пусть думает, что леденцы съели кровожадные твари из леса. Сам он ничего не думал об этом – баня не запиралась, кто угодно мог прийти сюда и забрать сласти. Нечай даже поискал следы, но в полумраке ничего не разобрал. Только на пороге – или ему это показалось? – остался четкий след маленькой босой ноги. Он не стал его разглядывать, чтоб не разочаровывать Грушу – пусть думает, что из леса за леденцами приходили звери, а не мальчишки из Рядка.
На обратном пути им встретился Афонька. Нечай собирался пройти мимо и весело помахал попу рукой, сказав при этом:
- Здрасте, батюшка!
И даже поклонился с довольной улыбкой.
Но пройти мимо не удалось – Афонька остановился и поманил его пальцем.
- Говорят, Туча Ярославич тебя в диаконы хочет рукоположить? – вполне добродушно спросил поп.
- Может и хочет, я не знаю, - Нечай скривился.
- Вот и хорошо, - кивнул Афонька, - мне давно помощник нужен. А то все один да один. В служках бабка старая, еле шевелится: полы моет грязно, в углах пылища, воск для своей пасеки ворует - за новыми свечами в город езжу.
- Ага, - кивнул Нечай, - так может, служку помоложе завести?
- Все службы на мне, от начала до конца. В воскресенье продохнуть некогда, с утра до ночи кручусь, как белка в колесе. Добрые люди в воскресенье вот отдыхают, а я без отдыха остаюсь.
- Ничего, батюшка, зато добрые люди все остальные дни работают, - усмехнулся Нечай.
- А я, думаешь, на печи лежу? То крестины, то отпевание, то свадьбы как зарядят! А исповедовать среди ночи? А соборовать? На четыреста дворов – я один. Тяжело мне без помощника.
- С помощником делиться надо, батюшка! – посмеялся Нечай, - а ты еле концы с концами сводишь!
- Так тебе же Туча Ярославич деньги платить обещается, за службы в его часовне, так что тебе от моих копеечек ничего и не нужно будет!
- Знаешь, батюшка, что в народе про это говорят?
- Что?
Нечай нагнулся пониже, к самому уху Афоньки, и ответил:
- Простота – хуже воровства.
Афонька фыркнул и отодвинулся на шаг:
- Злой ты. Это потому что на проповеди мои не ходишь.
- Да что ж ты такого на проповеди можешь рассказать, чего я не знаю, а?
- Много чего, - уклончиво ответил поп и гордо задрал подбородок.
- Ладно, батюшка. Пойду я, - вздохнул Нечай, - счастливо тебе найти помощника.
Он повернулся и потянул Грушу за руку.
- Эй! – крикнул Афонька ему в спину, - Ты что думаешь, Туча Ярославич тебя дьяконом сделает и все? Кроме Тучи Ярославича еще благочинный есть, а над ним архиерей!
- Да я и к Туче Ярославичу в дьяконы не пойду, а к тебе в помощники – и подавно! – рассмеялся Нечай, оглянувшись. И нос к носу столкнулся с Мишатой, который вышел из-за поворота ему навстречу.
- Как это ты в дьяконы не пойдешь? – Мишата оторопел.
- А так: не пойду и все, - со злостью ответил Нечай.
- Да ты с ума сошел? – брат посмотрел на него растеряно.
- Да, я сошел с ума! – рявкнул Нечай, дернул Грушу за руку и направился к дому.
Но Мишата догнал его и развернул за плечо к себе лицом.
- А ну-ка стой! – лицо Мишаты было сердитым.
Честное слово, если бы Нечай не держал девочку за руку, то мог бы с разворота дать брату в зубы – его разозлил разговор с Афонькой, он совершенно не хотел никому ничего объяснять. И не любил, когда его трогают.
- Ты что говоришь, а? Как это ты не пойдешь?
- Не хочу, - Нечай сжал зубы.
- Ты понимаешь, что ты делаешь? Ты понимаешь, где ты после этого окажешься? Мало того, что весь Рядок о твоих богохульных речах толкует? Ты еще и против воли боярина пойти хочешь? В лицо ему плюнуть за его доброту? Да я б на его месте сам тебя в колодки забил и конюшни чистить отправил!
- Давай, забей меня в колодки, - прошипел, кивая, Нечай, - не первый будешь!
- Да уж по роже твоей заметно! – фыркнул брат, - Ты о матери подумал? А? Что с ней будет, ты подумал? Она тебя девять лет назад уже хоронила! Девять лет слезы по тебе проливала! От лени своей совсем с катушек слетел! Лучше б ты не возвращался, честное слово, матери бы легче было! Она ведь успокоилась уже, и теперь нате – все сначала!
- Значит, лучше бы не возвращался? Спасибо на добром слове! Прости уж меня, братишка, что я не сдох по дороге, что меня кнутом не насмерть забили, что повеситься силенок не хватило! – Нечай поклонился брату в пояс, делая вид, что снимает шапку, - следующий раз буду знать! Места в доме мало, я понимаю.
- Ты не передергивай! Дурак чертов! Обо мне ты подумал? О детях моих? Ты думаешь, ты будешь перед боярином ваньку валять, а он после этого нас в покое оставит? А? Не скучно на печи-то целыми днями лежать? Уж лучше службы и придумать нельзя, не в поле спину гнуть и не в кузнице молотом махать! Нет, и это тебе лень!
- Да не хочу я! Как ты не понимаешь? Не! Хо! Чу! Я из школы сбежал, чтоб дьяконом не быть! И на тебе – опять! Я лучше в кузнице молотом махать буду! Я… я из-за этого… если б ты знал, где я был из-за этого! И оставь меня в покое! Я сам разберусь, что мне делать!
- Ты, когда разбираться будешь, не только о себе думай! По мне – отправляйся куда хочешь, мне мать жалко!
- Да уж, по тебе, конечно – лишь бы отправить меня куда подальше. А жене твоей – и подавно!
- Да пошел ты, братец! – Мишата со злостью махнул рукой, развернулся и зашагал своей дорогой.
Нечай смахнул волосы со лба и скривился. Надо ж было поругаться посреди улицы… Но хорошо, что не дома. Еще неизвестно, что Мишата скажет маме. Он машинально погладил Грушу по голове и пошел домой, писать отчет для старосты. Настроение, как ни странно, только поднялось, и все крепче становилась мысль о том, что дьяконом он не будет.

Совершенно успокоившись, Нечай почти до обеда просидел над отчетом и успел написать пяток страниц, но только он решил передохнуть и погреться на печи, как в дверь постучали. Полева вышла в сени и строго спросила:
- Кто там?
Мишата еще не вернулся – торговался на рынке с пивоварами, которые покупали у него бочки.
Нечай почуял неладное сразу, еще до того, как Полева открыла дверь.
- Нечай, там Радей тебя выйти просит, - сказала она и хихикнула.
Хорошо хоть просит выйти, а не с топором кидается… Нечай выругался про себя, сполз с печки, накинул полушубок и сунул ноги в сапоги.
Колесник Радей ростом не уступал Мишате, но был половчей и поуже в плечах. Длинные руки с большими ладонями он всегда прятал за спиной, отчего сутулился и немного нагибался вперед. Волосы его поседели рано – Нечай помнил его седым еще до того, как уехал из Рядка.
- Пойдем на улицу, поговорим… - вздохнул Радей пока вполне мирно, только недовольно.
Хорошо, что не в доме – если Полева их подслушает, завтра весь Рядок узнает об их разговоре. Они вышли на улицу и присели на лавку возле забора.
- Ты… - Радей не знал, как начать, и Нечай по-своему его понимал, - ты это… Дарёнка моя… плачет второй день.
Нечай сжал губы.
- Мать допыталась, - продолжил Радей, - ну, побил я ее. А что толку? Ты бы это… Она же всем отказала, какие парни были! Она ж тебе – самое дорогое…
Нечай только вздохнул.
- Ну что ты молчишь? – вспыхнул вдруг колесник, - уговорил девку, а теперь в кусты?
- Я ее не уговаривал, я ее просто… - и Нечай употребил слово, которое не следовало говорить отцу опороченной дочери.
Радей вскинулся, и лицо его покраснело – не от стыда, от злости.
- Ах ты ж… - скрипнул он зубами, - ах ты ж сволочь!
- Знаешь что? Дарена твоя бесстыжая мне голышом на шею повесилась, что я должен был делать? Знал бы, что она так самое дорогое отдает – ни за что бы не взял!
- Врешь! Неправда это! Мне Даренка все рассказала, как дело было!
У-у-у… Нечаю и слушать не хотелось, что она рассказала отцу.
- И что ты хочешь? Чтобы я на ней после этого женился? Скажи спасибо, что я никому об этом не рассказываю, иначе ты ее только Туче Ярославичу в дворовые девки отдать сможешь.
- Так я еще и благодарить тебя должен? Так, что ли? – Радей вскочил на ноги.
Нечай тоже поднялся. Сейчас колесник полезет к нему с руками, нет никаких сомнений. Разрешить ситуацию миром все равно не удастся, не жениться же, честное слово, чтобы Радей успокоился.
- Послушай, - Нечай вздохнул, - я ее не уговаривал, веришь ты или нет. И жениться не собираюсь. Ни на ней, ни на ком другом. Разбаловал девку, привыкла, что все ей на блюдце с голубой каемкой тятенька преподносит, вот и творит глупости. И я из-за ее глупостей ни себе, ни ей жизнь ломать не стану.
- Да я тебя… Я тебя… - Радей вытащил руки из-за спины и сжал кулаки, - жизнь он себе ломать не станет! Девке ты уже жизнь поломал, или не понял еще?
- Кричи громче.
- Ты думаешь, это тебе с рук сойдет? Туче Ярославичу скажу – под батоги пойдешь!
- Давай. И всем остальным тоже скажи! – усмехнулся Нечай, - Куда ты только после этого дочку денешь?
Радей снова заскрипел зубами:
- Ну так я сам тебе шею сверну! Пусть меня после этого в колодки забьют, а ты жив не будешь!
Он замахнулся тяжелым кулаком, но Нечай, памятуя, как нехорошо вышло с Мишатой, легко перехватил его руку, аккуратно вывернул за спину, и пнул Радея ногой в мягкое место, отчего тот растянулся посреди улицы. Наверное, колесник не понял, как это произошло, потому что долго не вставал. Не следовало этого делать – ну, получил бы пару раз по зубам, глядишь, Радей бы и успокоился. А теперь он обидится еще сильней – где ж это видано, чтоб порядочного мужика ногами пинали да земле валяли?
- Вот как, значит? - Радей медленно поднялся, - ну, смотри! Я еще вернусь!
- Возвращайся, - кивнул Нечай и зашел во двор, хлопнув калиткой. Не иначе, вернется колесник с топором.
Но тут Нечай ошибся – колесник вернулся быстро, но не с топором, а с сыновьями. Нечай успел влезть на печь, когда Мишата, пришедший от пивоваров, сказал, что там его снова спрашивает Радей.
Нечай нехотя слез с печи и накинул на плечи полушубок – разбираться с Радеем совершенно не хотелось, но и затягивать выяснение отношений он не собирался: о том, что у колесника пятеро сыновей он просто забыл.
Мишата, все еще злой и угрюмый, поймал его в сенях и подозрительно спросил:
- А Радею что от тебя надо, а?
- Не твое дело, - хмыкнул Нечай.
- Ну, не мое – так не мое! – кивнул брат, снял сапоги и сел натирать их воском – он любил, что сапоги блестели.
Нечай вышел во двор и поежился от холода, не увидел Радея и решил, что тот ждет его на улице. Встретить там пятерых дюжих парней он не ожидал, но сразу догадался кинуть полушубок на забор.
На этот раз колесник ничего не говорил: они кинулись на Нечая все вместе, и устоять против них не было ни единого шанса. Но бился Нечай до последнего, раздавая зуботычины на право и налево – ни один из Радеевых сынов не ушел без расквашенного носа. Не надзиратели, привыкшие усмирять разбойников – мужики просто. Он расшвыривал их в стороны, как щенят, он пинал их ногами, если они держали его за руки, он вырывался из их захватов. Но при этом не чувствовал злости, которая частенько помогала побеждать в, казалось бы, безнадежных драках.
Кто-то выбил ему колено боковым ударом по прямой ноге, и это оказалось существенной потерей преимущества – на каждой руке тут же повисло по одному Радееву сыну, и колесник, наконец, получил возможность подойти к Нечаю спереди, для начала ударив в живот. Согнуться Нечаю не дали те, кто держал его за руки, и после этого Радей бил только по лицу, бил здорово, словно на самом деле хотел убить: Нечай мог лишь отворачиваться. Он едва не захлебнулся кровью из носа, Радей вышиб ему пару зубов – задних, коренных - отчего изо рта тоже потекла кровь, и отплевываться ею Нечай не успевал, глотая ее и кашляя. В глазах потемнело – он бы уже упал, если б его не держали.
- Вы что делаете! – услышал он сквозь шум в ушах, но удивиться сил не хватило – брат выбежал ему на помощь босиком, не надев даже полушубка, и свалил Радея с ног одним ударом кулака. Вслед за ним появились двое старших племянников, совсем мелочь еще, но без страха полезли в драку вместе с отцом. Нечай рванулся из последних сил, надеясь скинуть с себя тех, кто висел на руках, но те держали крепко. За калитку с визгом выскочила Полева, сжимая в руках ухват – собственно, она и решила исход драки, не разбираясь, кого и по каким местам лупит железными рогами. И мама заголосила на всю улицу:
- Помогите, люди добрые! Убивают ни за что средь бела дня! Помогите!
Один из парней, получив ухватом по спине, от испуга выпустил Нечая, и Нечай вырвался из рук второго, но повалился на колени, не удержав равновесия. На улицу выбегали соседи – хоть Радея и уважали в Рядке, Мишата жил ближе и, наверное, был родней. Надо отдать должное сыновьям колесника – они не сдались и тогда, когда на каждого из них пришлось по двое мужиков с соседних дворов. Нечай не видел, как их выпроваживали с улицы, только слышал их ругательства и обещания вернуться – кто-то из Радеевых успел пнуть его напоследок, и он валялся на земле.
Над ним, тоненько подвывая, склонилась мама. Нечай скрипнул зубами и стал подниматься – он не мог слушать, как мама плачет.
- Мам, - выдавил он, - да все нормально…
- Ой, мой сыночка! – завыла она, увидев его лицо, - ой, что ж это делается!
- Мам, ну перестань, - говорить было больно и неудобно – челюсть, вроде, не сломали, но разбили здорово.
Нечай сплюнул кровь, сел и осмотрелся: улица слегка покачивалась перед глазами. Мишата, все еще размахивая кулаками, вместе с соседями провожал Радеевых, а Полева, с ухватом в руках, хваталась за его рубаху, надеясь вернуть к дому – Мишата шел босиком. Племянники, покрикивая, бежали рядом с отцом – им все это понравилось. Народу на улице собралось – уйма, и если мужики уводили Радеевых, то дети и бабы смотрели по сторонам.
- Сыночка мой! Да что ж они за изверги!
- Мам, ну не плачь… - Нечай не знал, что ей нужно сказать, чтоб она хотя бы не причитала на всю улицу, - ну не надо, люди же смотрят… пойдем отсюда, а?
Он попытался встать: голова закружилась, как мельничное колесо, и в колене стрельнуло острой болью, едва он им пошевелил. Мама кинулась его поднимать, и Нечаю стало ее жалко – ну куда ей! Он старался не налегать на нее всей тяжестью, только немного опереться, чтоб не упасть – на ногу наступить было невозможно.
Мишата догнал их у ворот и подхватил Нечая с другой стороны. Их обошла Полева, загоняя сыновей в дом.
- Я ж тебя спрашивал! – обиженно сказал брат, - а ты что ответил? Сразу позвать не мог? Пока тебя в окно увидели!
- Да ладно… - Нечай снова сплюнул. Кровь из носа лилась на рубаху, но запрокинуть голову сил не хватило.
- За что хоть?
Нечай покачал головой.
- Небось, девку им спортил? Чего бы еще они вшестером прибежали!
- Мишата, Полеве не говори, а? Разнесет ведь по всему Рядку. Скажи, что я хотел, а она не далась… Может, поверят…
- Дурак ты, брат, - покачал головой Мишата.
- Да ладно. Она меня в баню заманила и голая мне навстречу вышла. Что еще с ней делать было?
Мама ахнула и перестала плакать:
- И из-за этой бесстыжей девки… Ах, Радей, ну я ему покажу! Да пусть только близко к нашему дому подойдет! Да как же не совестно-то ему! Распустил свою девку – а мой сынок отвечать должен?
- Мама, не надо ничего, я тебя прошу, - простонал Нечай.
- Еще как надо! Да я сейчас же к нему пойду! И Полеву позову!
- Ой, только Полеве не говорите, а? – взмолился Нечай.
- Чего это мне не говорить? – Полева вышла на крыльцо, распахивая перед ними дверь, - рубаху-то новую совсем испортил - не отстираешь теперь!
- Замолчи лучше, - тут же набросилась на нее мама, - не твоя, небось, рубаха!
Вслед за Полевой из сеней выглянула Груша и, увидев Нечая, замычала и затопала ногами, а потом, не давая им пройти, ткнулась лицом ему в живот и расплакалась. Руками Нечай держался за плечи мамы и брата, и не мог даже погладить ее по голове, чтоб успокоить.
- Ну, ну, не реви, - сказал он, и по голове девочку погладил Мишата.
Нечая уложили на лавку с запрокинутой головой, а Груша села на пол в ее изголовье и вцепилась в его руку, липкую от крови, мешая маме мыть ему лицо и прикладывать к ссадинам примочки. Надея стояла наготове: держала в руках чистые тряпочки и меняла воду в миске, в которой мама их мочила. Старшие мальчики заглядывали ей через плечо, а на печке хныкали малые.
- Как детки-то тебя любят, - сказала ему мама, - больно тебе, сыночка?
- Да нет, мам, ничего.
- Тебя Груша в окно увидела, уж так мычала, так ножками топала. Никто и понять не мог, чего она хочет, - мама погладила Грушу по голове, - пока Полева на улицу не выглянула. Так Грушу Надея держала, чтоб за Мишатой не выбежала.

К вечеру две пустые лунки на месте выбитых зубов все еще кровили, и мама говорила, что нужно прикладывать к щеке холод, но Нечай мог согласиться на что угодно, только не на это. Холода он не желал ни в каком виде. И хотя лицо горело от ссадин, ему вовсе не хотелось его охладить. Пусть лучше будет тепло. Нечай ощупал лицо: да, Радей, конечно, постарался. Особенно болезненной оказалась ссадина на левой скуле – шрам еще не зарубцевался окончательно. Его, случалось, били и крепче, но от этого раскалывающейся голове легче не становилось – его поташнивало от крови, которой он наглотался, болел расквашенный и распухший нос, и говорил он с трудом, словно в рот натолкали мелких, острых камушков.
Мама действительно пошла к Радею разбираться, хорошо, что не стала брать с собой Полеву. Пообещала опозорить Дарену на весь Рядок, если Радей еще хоть раз подойдет к Нечаю. Она была похожа на наседку, защищающую своего цыпленка, только цыпленком Нечай себя не чувствовал.
Его никто не защищал с тех пор, как он ушел из дома. Никто и никогда. Он не ожидал этого от Мишаты, и уж тем более – от Полевы. Это казалось ему странным и приятным до слез, похожим на теплую волну, согревающую грудь. Он бы предпочел думать, что брат его ненавидит, что он вовсе не рад его возвращению, из-за дома, конечно. Думать так было удобно. Но на самом деле выяснилось, что Нечай хотел совсем другого, он хотел, чтобы брат тоже его любил. Как мама, как Груша. Просто так, ни за что.
Там, в монастырской тюрьме, ему снилось детство, в котором все его любят. Ему снился дом, и мама, и отец, и Мишата, и ребята с улицы. Ему снилось, что Мишата приходит к нему, расшвыривает в стороны монахов, и забирает его домой: брат помнился ему высоким и очень сильным, он перерос отца, когда Нечай уезжал в школу. И наивная несбыточность этих снов не делала их менее счастливыми.
Почему он с выигранных трех рублей ничего не купил Полеве? Ведь ей было бы приятно. И ей, и брату. Надеялся, что она его ненавидит? А теперь это будет выглядеть глупо. Конечно, стерва она, но ведь выскочила на улицу ему помогать… За обедом она не преминула Нечая поддеть.
- Доходился с Дареной! Небось, отбил Радей охоту к своей дочке?
- Отбил, отбил… - кивнул Нечай.
- Молчи, дура! – мама стукнула ложкой по столу, - чтоб ты понимала! Да нам его Дарена сто лет не нужна! Да он…
- Мам… - Нечай взял ее за руку, - не надо, а?
- А что «не надо»? Дарена его будет хвостом крутить, а моего сына в Рядке и за жениха считать перестанут?
- Тоже мне! Жених! Ни кола, ни двора! – фыркнула Полева.
- Не болтай! Пополам дом разделю, если Нечай жениться задумает, - мама хлопнула по столу маленькой ладонью, и Нечай не понял – она хочет Полеву напугать или на самом деле собирается это сделать.
- Да кому он нужен, бездельник этот?
- Замолчи лучше! Его Туча Ярославич дьяконом сделает, да любая за него с радостью пойдет!
- Побежит! На восемь рублей в год детей не прокормишь!
- Да не век же он дьяконом будет! И батюшкой, глядишь, станет! – с гордостью ответила ей мама.
Мишата глянул на Нечай исподлобья, но тот уткнулся в тарелку.
- И староста ему работу дал, и еще даст! – мама подняла подбородок и посмотрела на Полеву сверху вниз, - никто в Рядке писать не умеет, только мой сыночек!
После обеда Мишата топил баню, и как бы Нечаю ни было плохо, от такого удовольствия он отказаться не мог. Первыми обычно мылись Мишата с Нечаем и старшими мальчиками, потом Полева с девочками, а последней мама мыла Кольку – она любила попрохладней.
Мальчишки долго жаркого пара не выдерживали, Мишата гнал их во двор и обливал ледяной водой, которую ведрами черпал из бочки. Ребята визжали и запрыгивали обратно в парную, шлепая грязными пятками по выскобленному добела полу. Нечай смотрел за братом в окно – от большого красивого красного тела шел парок, Мишата выплескивал на себя воду ведро за ведром, тряс мокрой кудрявой головой, и от него во все стороны разлетались брызги, а потом парок поднимался над ним снова, словно внутри него кипела кровь.
Нечай грелся на самом верхнем полке и не понимал, как можно добровольно вылить на себя ведро ледяной воды. Если тело Мишаты отдавало тепло, словно горшок с горячим борщом, то в теле Нечая тепло растворялось, впитывалось внутрь и ни капли не выпускало наружу.
- Дядя Нечай? – спросил Гришка, - а тебе что, совсем не жарко?
- Мне хорошо, - улыбнулся Нечай ему в ответ.
- Я так не могу, - вздохнул Митяй, - я б уже умер, наверно.
- Дядя Нечай, а когда ты нас грамоте начнешь учить?
- Да хоть прямо сейчас, после бани.
- Правда? – Гришка обрадовался, - тогда я уже выхожу!
- И я! – пискнул Митяй.
- Не спешите! Я-то посижу еще!
Мишата, фыркая, как конь, ввалился в парную, потом драл раскрасневшиеся тела мальчиков жестким мочалом, снова обливал их и себя ледяной водой – Нечай не чувствовал желания выйти во двор.
- И не жарко тебе? – Мишата, выставив чистых сыновей в предбанник, поддал пару.
- Неа, - Нечай покачал головой.
- Давай-ка я веничком по тебе пройдусь, может, согреешься?
Сухой, терпкий пар пошел вверх, и начал оползать по стенам, обволакивая тело пощипывающим блаженством.
- Пройдись, - Нечай повернулся на живот и вытянулся.
- Эх, держись! – крякнул Мишата, макая веник в ушат, - ты еще у меня пощады запросишь!
- Рука отвалится, – хмыкнул Нечай.
Кто сказал, что в аду жарко? Жарко в раю. И для того, чтобы туда попасть, умирать не требуется. Шепелявые дубовые листья гоняли по телу горячие струи пара, со лба Мишаты катился пот, он хлестал веником со всего плеча. Блаженство. Полное, абсолютное счастье. Что еще надо от этой жизни?
- Ну? – взмолился Мишата.
- Хорошо… - рассмеялся Нечай.
- А вот я еще пару поддам!
- Давай.
Вода зашипела на раскаленных камнях диким котом, и каменка выплюнула ее в стену сухим паром.
- Ох, держись! – Мишата снова макнул веник в кипяток, и его брызги рассыпались по спине, - неужели не жарко?
- Хорошо, - кивнул Нечай, жмурясь от счастья.
На этот раз брат быстро выдохся – побежал во двор, обливаться водой. Потом Нечай парил Мишату веником, потом они просто сидели на полке и вдыхали мокрый осиновый запах бани. Нечай поворачивал лицо к печке и чувствовал, как от камней волнами идет жар, и воздух от этого жара подрагивает и колышется.
- Рассказал бы, где был, что поделывал после того, как из школы сбежал, - вдруг сказал Мишата. Раньше он никогда об этом не спрашивал.
Нечай покачал головой.
- Думаешь, я про тебя думать буду плохо? – Мишата всмотрелся Нечаю в лицо.
Нечай снова покачал головой:
- Нет. Просто не хочу. Зачем тебе?
- Я тебя маленьким всегда вспоминаю. Ты совсем не такой был. Улыбка ясная такая, как солнышко… Вот и хотел узнать, где же это жизнь тебя так искалечила? Я ж тебе брат родной, как-никак, не чужой человек.
Нечай покачал головой еще раз – что бы он сказал Мишате? Да и язык бы у него не повернулся говорить о том, где он был и что делал.
- Эй, парень… - Мишата вдруг испугался, - а иди-ка ты отсюда подобру-поздорову…
Нечай не понял и посмотрел на брата вопросительно.
- У тебя кровь из носа течет. Допарился!
Нечай потрогал разбитый нос и посмотрел на пальцы – а он-то думал, это катится пот…

ДЕНЬ СЕДЬМОЙ

Щека плотно прижимается к сырой глине пола, Нечай лежит на нем ничком. В яме так тесно, что нельзя вытянуть ноги, зато потолок из наката бревен уходит вверх и теряется в полутьме. Нечай открывает глаза, услышав рядом странную возню: две тощие серые крысы с голыми, шелушащимися хвостами жрут кусок хлеба, который кинули ему через дырку в потолке. Как они попали сюда? Впрочем, никакой разницы… Одна из крыс замирает, чувствуя на себе его взгляд и медленно, угрожающе поворачивает голову. Блестящие выпуклые бусины ее глаз скользят по лицу Нечая – крыса его не боится. Она смотрит брезгливо, равнодушно, и готовится в любой момент отразить нападение. Нечай не хочет есть, он хочет пить. Он всегда хочет пить, наверное, поэтому не чувствует голода. Его рука лежит в трех вершках от куска хлеба, который невозмутимо грызут крысы. Стоит ли шевелить рукой ради этого куска? Нечай мучительно собирается с духом: боль притупилась настолько, что он сумел задремать, а малейшее движение снова разбудит ее – жгучую, свербящую и бесконечно долгую.
Все равно надо попить, а это гораздо трудней, чем подобрать кусок хлеба: зачерпнуть воды из ведра, которое кажется безмерно высоким, и не выплеснуть воду на пол, и поднести кружку ко рту…
Рука отказывается ему подчиняться. Он хочет приподнять ее, но рука не двигается. Нечай думает, что он уже умер, и рука теперь ему не принадлежит. Эта мысль бьется в голове паникой: он не хочет умирать. Он лежит в глубокой, тесной земляной могиле, и не хочет умирать! Из горла рвется мокрый клокочущий звук – вместо крика. Крысы перестают жевать и смотрят на него удивленно: что это тут тревожит их трапезу? Бешеная злость красными пятнами расползается перед глазами, Нечай стискивает кулак и изо всей силы бьет им по куску хлеба, надеясь задавить голохвостых мразей. Крысы проворно отпрыгивают в стороны и щерятся, словно собаки. Острая боль вспыхивает на спине, но Нечай не хочет ее знать, и бьет кулаком в оскаленную, двузубую морду, промахивается, бьет снова: кулак беспомощно тычется в пол. Крыса смотрит на него снисходительно, оскал исчезает, и обе твари прячутся в углу за ведром.

Теплая, немного колючая овчина под ободранной щекой кисло пахнет домом. Красные пятна еще ползают перед глазами, злость еще бьется в груди, часто и гулко отдаваясь в ушах. С баней он явно перебрал: сердце до сих пор стучит быстро и неровно.
Из всех воспоминаний это – самое страшное. Когда он бежал с солеварни, в колодках, с кандалами на руках, то не сомневался, что избавится от них, стоит ему только оказаться за стеной острога. Нечай так отчаянно хотел за эту стену, что она не стала для него препятствием. Он не прошел и десятка саженей, как его заметили с башенки на монастырской стене – цепи гремели на нем на всю округу. Тогда он ничего не боялся, кроме возвращения на солеварню, к бесконечно поднимающейся вверх бадье с рассолом, к тяжелому вороту со шлифованными рукоятями. Он не знал, что может быть хуже этого, но выяснилось – может. Намного хуже: кнут и яма.
Как он остался жив? Он не мог шевелиться, не мог глубоко дышать, даже стоны усиливали боль. И все время хотелось пить. Ему оставляли ведро воды на неделю, но достать из него воду было непосильной задачей. В яме было тесно, сыро и холодно, несмотря на летнюю жару. Особенно ночью, когда ни лучика света не проникало в махонькое отверстие в потолке. Раны гноились и с каждым днем болели все сильней. Он не считал дней, но воду в ведро доливали трижды, прежде чем Нечая вытащили наверх. Хотя он уже не сомневался, что его бросили тут умирать. В ранах на спине завелись черви… Оказывается, не нужно быть покойником, чтоб, лежа в могиле, стать их пищей. Червей быстро вывели «хлебным вином» пополам с уксусом, кое-где прижгли гнойники, и через полтора месяца Нечай поднялся на ноги – чтоб отправиться на рудник. Что ж, от бадьи с рассолом, ползущей вверх, он избавился…
Далекий монастырь был богат. Перед последним побегом до Нечая доходил слух, что земли, богатые железной рудой, у монахов собираются отобрать и поставить там завод с большими домницами. Монахи не хотели знать никаких новых начинаний, они и соль добывали, как триста лет назад, и низкие, мелкие домницы до сих пор раздувались ручными мехами, с одного края, отчего железо у них получалось плохое, нековкое, хрупкое, а варить чугун не хватало тепла. Царям требовался чугун, и государственные люди выискивали руду все дальше и дальше на востоке. А тут – разработанный рудник, и ветхозаветные способы добычи.
Нечай лежал и всматривался в темноту, вслушивался в мирные звуки дома и зябко кутался в тулуп, хотя печь дышала жаром. Сердце бухало так, что над ним вздрагивали ребра, болело лицо, и трещала голова. После ужина Нечай действительно часок посидел с племянниками, показывая им буквы, и теперь, чтоб отвлечься, начал думать об их обучении – мысли о ямах, рудниках и монастырских землях давили на него слишком тяжело.
Мишата посмеялся над Надеей, которая тоже хотела учиться писать, да еще и пустила слезы в три ручья, услышав, что ее дело бабье – вышивать себе приданое. Зато она слушала Нечая, затаив дыхание, в то время как мальчишки хотели немедленно начать портить перья и бумагу – запоминать названия букв им совершенно не нравилось. Нечай хорошо помнил, как учили его, и думал, что ему не составит труда повторить это на племянниках. Только в первый же час с детьми он понял, что принуждать их к чему-то ему не хочется, и зубрить названия букв – занятие глупое и скучное. Они хотели сразу: что-то прочитать, что-то написать. И Нечай успел показать им только аз и буки, как ему в голову пришло составить из них слово «баба». Племянники хохотали и карябали перьями по бумаге, а потом скакали по избе, показывая свои каракули бабушке и родителям. Груша тоже писала вместе с ними – лишить ее такого удовольствия не посмел никто, и Нечаю мучительно хотелось ей объяснить, что означает это слово, но он не находил пути.

Предыдущая страница 5 Следующая страница


Учитель 6

В школе сначала выучивали все буквы, потом запоминали слоги, которые они образуют, и только потом из вызубренных слогов складывали слова, читая молитвослов. И слова в писании совсем не походили на то, как говорят люди на самом деле. Хоть Нечай и был хорошим учеником, ему до сих пор вспоминалось, с каким трудом азбука укладывалась у него в голове, какими непонятными и запутанными казались способы складывать буквы между собой, и как коряво звучали первые слова, которые ему удалось прочитать. Да он просто не понимал, что это означает!
Шум внизу отвлек его от воспоминаний – с сундука потихоньку поднялась Груша, но не пошла на двор, а начала наматывать на ноги онучи. Нечай не видел ее лица, только светлые полоски ткани в темноте, и слышал сосредоточенное сопение. Полева вешала свой полушубок при выходе в сени, чтоб дети ночью не ползали по дому в поисках своей одежды, и не скакали по холоду в одних рубашках. Там же она оставляла опорки. Однако Груша обулась в лапоточки – значит, собиралась не на двор, а дальше – в опорках далеко не уйдешь. Нечай услышал, что она надевает полушубок Полевы, потом скрипнула дверь и быстрые шаги застучали по лестнице с крыльца.
Он долго прислушивался, надеясь, что девочка быстро вернется, но так и не дождался. Зачем она ходит туда по ночам? Что она там делает? И почему не боится? Что она знает о тех, кто живет в лесу и ходит ночами вокруг брошенной бани?
Нечай задремал, ему казалось – ненадолго, но проснулся от шума в избе: Мишата собирал семью в церковь. Малые, разбуженные до света, хныкали, а старшие дети канючили хлебца. Но брат оставался непреклонным – к причастию надо идти голодными. О том, что перед исповедью положено поститься, он не догадывался, и Нечай не стал его огорчать.
Полева одевала деток в праздничные рубахи, причесывала русые, кудрявые головки, вытирала носы. Надея и Груша прихорашивались сами, заглядывая в зеркальце размером с ложку. Мама повязала на голову новый платок и тоже незаметно подошла к зеркальцу, надеясь там что-нибудь рассмотреть. Мишата начистил сапоги до блеска и повязал расшитый шелком кожаный пояс – его он надевал только по воскресеньям.
- Нечай! – потряс он брата за плечо, - пойдешь в церковь-то?
- Неа, - Нечай повернулся на другой бок.
А ведь Туча Ярославич обещал проверить… Ну и пусть проверяет. Спасибо Радею – отговорка есть.
- А что?
- Куда с такой рожей по улицам ходить… - буркнул Нечай, - и голова болит.
- У тебя каждый раз что-нибудь… - недовольно проворчал Мишата, но настаивать не стал.
Полева только обрадовалась – ей не хотелось брать с собой младшего мальчика, в церкви он неизменно просыпался и вопил. Оставить же младенца дома одного она побаивалась.
- Сыночка, какой же дьякон из тебя будет, если ты в церковь не ходишь? Люди-то что скажут? – мама не настаивала, просто спросила.
- Мам, ну не надо, а? Что люди скажут, когда меня с таким лицом увидят?
- И то правда… - с облегчением вздохнула мама, - и нога у тебя болит – куда ж идти-то!
Вообще-то про выбитое колено Нечай все время забывал, и вспоминал о нем только неловко спрыгнув с печки – лежа оно его не тревожило, но наступать на ногу было почти невозможно.
Когда, наконец, вся семья чинно вышла со двора, Нечай спустился вниз, умылся, выпил молока и сел за стол, писать отчет старосты. Только мысли его неизменно перетекали на обучение племянников, он часто останавливался, ставил подбородок на руку и посасывал перо. Если сегодня рассказать им про две следующие буквы, они ничего нового ни написать, ни прочитать не сумеют, а значит и не запомнят. Пока грамота для них веселая игра, надо успеть вбить в их головки как можно больше. Потому что потом начнется рутина и зубрежка, мальчишки быстро охладеют, и придется действовать совсем не так, как сейчас. Нечай вспоминал свое обучение, и морщился – ему вовсе не хотелось превратиться для племянников в злобного дядьку, раздающего щелчки и подзатыльники.
Нечай подумал, что бумаги, присланной старостой, на обучение племянников явно не хватит, и надо прикупить еще. Впрочем, учиться писать на бумаге слишком дорого. Да и грифельные доски не дешевле. И разница есть – писать пером или грифелем. В школе к скорописи переходили после того, как научались писать уставом и полууставом, и Нечай помнил, как тяжело оказалось перейти к тонкому, хрупкому перу после жесткого грифеля. Ведь писали когда-то на бересте? Чем хуже бумаги? Не отчет же боярину, детские каракули. Сам он на бересте никогда не писал, и не знал, будут ли на ней растекаться чернила.
Он возвращался к отчету, писал пару строк, и снова думал. А что если не заставлять их выучивать буквы подряд? Почему бы не рассказать им про букву Мыслете, тогда они научаться читать слово «мама»… И вообще, накануне урок прошел как-то сумбурно, неправильно. Поняли они вообще, что такое буква? Нечай отложил отчет в сторону, вытащил из стопки чистый лист бумаги и написал на нем букву Буки, уставом, полууставом, вязью и скорописью. Подумал, и рядом с ней нарисовал бочку и баню. А чтоб было понятно, что это баня, развесил над крыльцом веники и поставил под ними ушат. В школе его немного учили иконописи, но в этом он не сильно преуспел, хотя рисовал неплохо.
Идея ему понравилась, и даже захватила. Он долго вспоминал слова на букву Аз, но так ничего и не придумал, но буква была написана, и рядом с ней он нарисовал попа с отвислым брюшком и жидкой бороденкой. С буквой Мыслете вопросов не возникло – мак и узкий серп месяца в ночном небе. Наверное, это поймет и Груша… Во всяком случае, запомнит. Для верности Нечай сделал рисунки для буквы Како и Ша, с колодцем, кувшином, шапкой и шилом. Шило он нарочно взял у Мишаты в ящике с инструментами, чтоб с ним не вышло путаницы.
После обедни, которая у Афоньки почему-то отнимала не более часа вместе с причащением всего прихода, Мишата с Полевой шли на рынок, мама с малыми и девочками возвращалась домой, а мальчишки бежали играть на улицу, забыв о голоде. Нечай же с нетерпением стал ждать вечера – ему хотелось испробовать свои придумки на племянниках.
Обычно брат возвращался к обеду, но на этот раз появился раньше, без Полевы и гостинцев детям.
- Нечай, - махнул он брату рукой от порога, - иди-ка сюда. Поговорить надо.
- Случилось что? – тут же спросила мама.
- Нет, все хорошо. Просто поговорить надо, - притворяться Мишата не умел, и мама забеспокоилась еще сильней.
Нечай отодвинул отчет старосты и оделся – Мишата ждал его на крыльце.
- Пойдем в баню, что ли… не хочу, чтоб мать слышала, - он мялся и чесал в затылке.
Нечай не возражал. Только в бане сегодня было сыро и холодно, хотя печка еще не остыла и в котле оставалась теплая вода. Они сели на нижний полок, Мишата снял шапку и долго мусолил ее в руках.
- Ну? – не выдержал Нечай.
Мишата вздохнул и опустил голову.
- Слушай, братишка… ты никогда со мной не говоришь, но тут я должен знать… Скажи мне, только честно… Нет, ты не подумай, я тебя не выдам, и вообще – ты же брат мой. Если что, я тебя прикрою, так и знай…
Нечай обмер: не иначе, его ищут, и слухи об этом дошли до Рядка…
- Не томи, - хмуро оборвал он бессвязную речь Мишаты.
- Ты только не сердись на меня. Я правда… я тебя не выдам, но я должен знать точно.
- Да понял я. Да, беглый я, беглый. Я думал, ты и сам давно догадался.
Мишата поднял глаза и посмотрел на Нечая:
- Конечно, догадался… Я не об этом сейчас.
- А о чем тогда?
- Ты мне только не лги. Это правда, что ты и есть оборотень?
Нечай посмотрел на Мишату, нервно хохотнул пару раз, а потом, выдохнув с облегчением, расхохотался в полный голос. Мишата похлопал глазами и нерешительно рассмеялся вместе с ним.
- Нет, Мишата, я не оборотень, - Нечай смахнул слезу, - честное слово. Ты мне веришь?
Брат кивнул неуверенно, но смеяться перестал и неожиданно сделался серьезным и злым.
- Тогда знаю я, откуда ветер дует! – он хлопнул ладонью по колену.
- Да брось ты, ерунда-то какая! – Нечай и сам не ожидал, насколько его может напугать мысль о том, что его ищут, и теперь он никак не мог прекратить смеяться.
- Ерунда? – Мишата встал и заходил перед печкой туда-сюда, - на нас сегодня в церкви все оглядывались. А на рынке, к кому не подойдешь, шептаться перестают и смотрят – жалостно так. Нет, братишка, это не ерунда. Того и гляди, сход соберут, и тогда либо смерть тебе, либо вечное изгнание. Понимаешь, о чем говорю?
- Мишата, но это же дурь! Ты что, не видишь? Какой из меня оборотень?
- Я-то, может, и вижу. Так ведь я чуть было не поверил! Посмотри: богохульные речи ты говорил, в лес ходил и ничего не боялся, в бане с девками гадал, когда человека там убили, с Тучей Ярославичем на охоте в живых остался. А еще, знаешь историю какую рассказывают? Будто ты Дарену замуж за себя идти неволил. «Ты, говорит, не видишь, кто я такой?» - «А кто ты такой?», а ты, будто, промолчал и посмотрел со значением, и глаза у тебя зеленым светом засветились. Было такое?
- Ничего себе! – Нечай покачал головой, - гладко девка рассказывает!
- Это не она придумала, это тятенька ее. Курьих ее мозгов на такое бы не хватило, - Мишата махнул рукой, - вчера же весь Рядок толковал, что ты Дарену опозорил, так он вот что придумал! Будто не она к тебе, а ты к ней подкатывал, да еще и пугал. А он от дочери тебя хотел отвадить, вот причину и нашел, чем ты ему в зятья не годишься.
- Мишата, но это же всем и так должно быть ясно, что ты переживаешь-то? Я вот тоже слух пущу, что Дарена ведьма.
- Не скажи… А людям только дай языки почесать! Все припомнят! И наш с тобой разговор вчерашний, утренний, посреди улицы, припомнили. И в церковь ты не ходишь, и над Афонькой смеешься, и дьяконом быть не желаешь, а все потому, что оборотню в церкви плохо, действует на него святые иконы и крестное знамение. В кабаке говорил, что оборотень чеснока боится?
- Говорил…
- И что ты сам его боишься, говорил?
- Да я ж не в том смысле! – Нечай снова качнул головой и рассмеялся, - Афонька чеснок трескал и на весь трактир им вонял!
- А поди теперь, объясни, в каком ты смысле это говорил. Каждое слово твое перетирать станут, все против тебя повернут. Да еще и от себя добавят. И как ты в лес по ночам ходишь, и как кровь у младенцев сосешь, и как детей на болото заманиваешь. Кто детям про охоту на оборотня рассказал?
Нечай опустил голову:
- Ну и рассказал…
- А они ее уже успели по всему Рядку разнести.
- Да Мишата, все это такая ерунда… Поболтают и перестанут.

К обеду вернулась Полева, и по дороге изловила сыновей, которые есть теперь не хотели, а хотели играть с ребятами.
- А нам на улице все завидуют! – гордо рассказывал Гришка бабушке, - что мы грамоте учимся.
- Правильно завидуют, - кивала мама, - вы только учитесь как следует, дядю слушайтесь.
Она тоже гордилась – и Нечаем, и тем, что внуки ее станут грамотными. А Нечай подумал, что смысла в этом нет никакого: он не видел ничего хорошего в переезде в город, где грамота могла бы пригодиться и действительно обеспечить кусок хлеба, да еще и без большого труда. Жизнь в городе была куда скудней, чем в вотчине Тучи Ярославича. Другое дело – арифметика. Вот что точно всегда понадобится в Рядке. Как-то арифметику он из виду упустил.
- Мы бабу им показывали, как пишется, - вставил Митяй.
- Федька-пес так на нас разозлился, что тятьке пошел жаловаться, - продолжил Гришка.
- На что ж жаловаться? – не поняла мама.
- На нас… А Ивашка Косой над нами смеялся, но мы ему наподдали как следует, - Гришка хохотнул и добавил разъяснение, - чтоб не смеялся!
Мишата сдвинул на это брови:
- Зачем с соседями ссоритесь? А?
- А что он смеется? – Гришка скуксился и посмотрел исподлобья – отца он побаивался.
- За Ивашку Косого заступиться некому, - строго ответил Мишата, - не хорошо сироту обижать.
Ивашка Косой был единственным сыном у давно овдовевшей матери, Косой Олёны. На самом деле, глаза она имела нормальные, ясные и несчастные, а прозвище осталось за ней от мужа, который действительно косил на один глаз. Ивашка унаследовал от отца это замечательное свойство, но не столь явно, и с виду походил на зайца: крупные зубы, выпирающая вперед верхняя губа над маленьким подбородком, плоский нос и суженые, сдвинутые к носу глаза.
Олёна тоже поглядывала на Нечая с интересом, хотя он помнил ее девкой на выданье, когда уезжал учиться. Дом ее, прежде крепкий и большой, почти развалился, и проезжие в нем теперь останавливаться не хотели. Идти в дворовые она не желала и перебивалась помощью на постоялых дворах, где ей перепадали не столько монетки, сколько сытная еда. Мужики с улицы жалели ее, и подсобляли иногда по дому, с дровами – не могли смотреть, как баба на себе тащит из лесу тонкие стволики сваленных елок, а потом пилит их в одиночку. Поточить и подправить инструмент, отдать одежду с выросших детей для Ивашки, подарить что-то не годное на продажу – умереть в нищете Олёне бы не позволили. Ивашка же рос наглым и изворотливым пацаненком, и никто не видел, чтоб он помогал матери, хотя ему исполнилось одиннадцать лет. Олёна ругала его, иногда шумно и злобно, могла и поддать, но любила сынка – единственный свет в окошке.
После обеда мальчишки снова убежали на улицу, на этот раз с сестрами – в воскресенье отдыхали все, кроме мамы. Полева ушла в гости, Мишата в одиночестве строгал свои клепки. Обычно в воскресенье он ходил в трактир, но в этот день так и не собрался – наверняка, из-за слухов про Нечая. Нечай хотел подремать, но мысль об арифметике не дала ему уснуть: он слез с печки и извел еще один лист бумаги, рисуя счеты. И пока рисовал, понял, что руками никогда такого сделать не сможет. Пришлось просить Мишату – тот руками умел все. Брат только обрадовался, что может помочь, и даже сбегал к кузнецу, чтоб тот вытянул проволоки для надевания косточек.
За ужином дети то и дело спрашивали, будут ли они сегодня учиться писать, или в воскресенье это не положено. Нечай посмеялся и ответил, что это как им больше нравится, а ему не жалко. Они еще не поднялись из-за стола, когда в дверь постучались. Мишата, который почему-то сильно переживал из-за оборотня, напрягся и беспокойно посмотрел по сторонам. Стук повторился, но на мамин крик: «Входите, не заперто», никто не ответил и в двери не вошел. Нечай хотел открыть – он ближе всех сидел к двери, но брат его остановил.
- Я сам открою, сиди, - он снова осмотрелся по сторонам.
Нечай неожиданно вспомнил брошенную баню и шаги невидимки в темноте… Но дома, при свечах, в окружении домочадцев, не испытал никакого страха. Однако на всякий случай поднялся вслед за Мишатой.
Но никаких оборотней, чудовищ и невидимок за дверью не оказалось – к ним пришла Косая Олена, просто от робости не смела войти.
- Здрасте вам, - она, перешагнув через порог, поклонилась на красный угол и перекрестилась.
- Заходи, садись ужинать с нами, - пригласил Мишата.
- Да нет, я ненадолго. И Иванушка на улице ждет. Я с Нечаем хочу поговорить.
Теперь настала очередь напрягаться Нечаю: после Дарены не только девки, но и вдовы его пугали. Но Ивашка, ждущий на улице, немного его успокоил.
- Зови сюда своего дармоеда, и ужинать садитесь, - снова пригласил Мишата – в Рядке по-другому было не принято.
- Ой, если бы я знала, что вы кушаете… - вздохнула Олёна – ее несчастные глаза на этот раз выглядели голодными, и кадык на худой шее еле заметно шевельнулся. Да и воскресный ужин, наверное, показался ей роскошью – мама сварила курицу, киселя и напекла сладких пирогов.
Ивашка явился на зов незамедлительно – понял, что сажают за стол. Олена смущалась и клевала еду, как птичка, Ивашка же наворачивал пироги с овсяным киселем за обе щеки. Вообще-то, был он мелким, щуплым, тонкокостным, но куски пирога исчезали у него в животе один за одним, точно в прорве. Полева смотрела на него недовольно, и подсчитывала съеденные куски, но Мишата только посмеивался, и поперек мужа при чужих людях Полева ничего сказать не смела.
Отужинав, Олена встала, еще раз поклонилась и перекрестилась:
- Спасибо хозяевам, накормили моего сыночка, - она ухватила сыночка за волосы и пригнула его голову вниз, так что тот тихонько завыл.
- Давай, говори, чего пришла? - Нечай не ждал ничего хорошего от разговоров и ожидал расспросов.
- Ой… я даже не знаю… - Олена села обратно за стол, с которого мама с Полевой и девочками убирали посуду, - может, вам помочь чем?
- Сиди, - недовольно сказала мама – она тоже ожидала от прихода Олены подвоха.
- Да мне так неловко теперь… Просить ведь пришла, - Олена вздохнула тяжело, и глаза ее снова стали несчастными и брови жалобно сошлись на переносице.
- Давай, проси, - Нечай вздохнул.
- Я про Иванушку хочу просить… Денег у меня нет, но я бы отработала, чем хочешь бы отработала… Без отца ведь растет, ремеслу никакому не учится, землю пахать не умеет. Да и дурак он у меня… Что будет делать, когда подрастет? Только в захребетники, или в дворовые… Так лентяй он для захребетника, и дворовые такие никому не нужны…
Нечай вздохнул еще раз.
- Ну?
- Так я и говорю… Говорят, ты своих ребят грамоте учишь? Правда это?
Нечай выдохнул с облегчением.
- Что, и твоего дурака да лентяя грамоте обучить? Так? – усмехнулся он и неуверенно глянул на Мишату. Он не сомневался, что Мишата будет против. Но брат неожиданно кивнул – Нечай только потом понял, почему: из-за слухов, которые распустил Радей.
Олена опустила голову и начала быстро-быстро теребить кончик платка.
- Что мне, жалко, что ли? – Нечай пожал плечами, - сам-то он учиться будет?
Нечай посмотрел на Ивашку – тот скучал.
- Да кто его спросит! – выкрикнула Олена и снова ухватила сыночка за волосы.
Нечай опять подумал, что простота хуже воровства – никто из соседей не посмел просить его об этом, да еще и задаром. Отец платил за его обучение в школе три рубля в год, деньги немаленькие. Нет, жалко ему не было, да и трудно – тоже. Но Олена, всю жизнь привыкшая просить, и в этот раз не удержалась. И если для детей Мишаты грамотность служила бы только поводом для гордости, то для несчастного Ивашки на самом деле открывала дорогу в город, на службу, или в церковь дьячком. Куда еще податься глупому да ленивому?
- Да пусть учится, - Нечай пожал плечами, - но если он сам не захочет – принуждать не стану.
- Нечаюшка… - Олена хлюпнула носом и выкатила слезы на глаза, - век бога за тебя молить буду!
Она потянулась поцеловать ему руку, но Нечай успел спрятать ее под столом.
- Вот говорят злые люди, будто ты оборотень, а я ведь не верила, а щас и вовсе вижу, какой ты золотой человек!
Нечай сжал губы – вот тянули ее за язык! Полева и то помалкивала!
- Кто это говорит? – немедленно отозвалась мама и подошла к столу, - ты что это несешь? Дура!
- Да я наоборот говорю – никакой он не оборотень, а наоборот… - промямлила Олена, сообразив, что ляпнула что-то не то.
- Кто говорит, я спрашиваю? – мама хлопнула ручкой по столу, - какой оборотень? Мой сынок – оборотень?
- Кто-кто? Люди злые говорят на рынке… - Олена совсем смешалась.
- Какие люди? Если Радей – так я щас ему бороду выщипаю! Ах, старый хрен!
- Не, не Радей… Да все говорят. И отец Афанасий тоже… про чеснок рассказывал, - Олена немного осмелела.
- Как – все? – мама опешила, - вот так все и говорят?
- Ну да. Староста не верил сначала, а потом и он задумался.
- Да что ты говоришь-то! Мой сыночек – оборотень? – мама села на лавку и приготовилась заплакать.
Полева и Мишата растеряно смотрели друг на друга и молчали, не зная, что сказать. Видя мамину растерянность, Олена смелела все больше:
- Да. И в лес он ходить не боится, и в бане он с девками был, когда там проезжего убили, и с Тучей Ярославичем он в живых остался. Люди у старосты схода требуют, дознаваться хотят.
- Ой! – у мамы по щекам побежали крупные круглые слезы, - ой, что ж это делается! Да как же им в голову-то пришло! Это ж мой сынок, они ж с детства его знают!
- Так сколько лет его не было? – торжествующе сказала Олена, - его мог другой оборотень покусать, он оборотнем и сделался. И только он появился, так сразу и началось!
- Да неправда же это! – мама закрыла лицо руками, - неправда!
- Неправда, мама, неправда, - Нечай решил, что и мама сейчас в это поверит, и почувствовал нестерпимую обиду, - мам, ну какой же я оборотень, а?
- Да Бог с тобой, сыночка, что ты говоришь! Я ж родная мать тебе, что ж я, не знаю, что ли? Но люди-то! Люди! Как им объяснить?
- Не надо ничего объяснять, поболтают и перестанут. Ну? Мам… - Нечай злобно глянул на Олену. Та съежилась под его взглядом и спрятала глаза.
- Мама, не плачь, - Мишата сел рядом с ней, - я завтра сам к старосте пойду, все ему объясню. Он меня послушает…
Мишата сам не верил в то, что говорил.
- Я чувствовала, с самого утра чувствовала неладное… Еще как платок надела.
- Мама, лучше платок гостье покажите, чем слезы-то лить… - нашлась Полева. Вот женщина женщину всегда лучше поймет: мама, не переставая плакать, встала и полезла в сундук.
- Вот, - она развернула платок, показывая большие цветы на нем, - вот мне что мой сыночек подарил. Не пропил деньги случайные, не прогулял – матери купил подарок. У кого еще в Рядке такой есть? Это и боярыне носить незазорно!
Слезы ее потихоньку высыхали.
- Это от зависти злые языки люди распустили. А Туча Ярославич сам к Нечаю приезжал, на службу к себе звал! – продолжила она уже спокойней и уверенней, - потому что мой сынок ученый не хуже Афоньки. И Афонька ему завидует! И староста! А Нечай вот Туче Ярославичу расскажет, как его народ обидел!
- Да и я говорю, - поддакнула Олена, - никакой он не оборотень, а человек хороший и добрый. И грамоте моего Иванушку научит.

Урок прошел гораздо лучше, чем накануне – что значит подготовиться заранее! И картинки Нечая племянникам понравились, и что такое буква, они, похоже, разобрались. Ивашка сначала смотрел в потолок, но и он втянулся, когда стали придумывать слова на букву Буки. Груша придумывать слов не могла, но долго разглядывала картинки. Нечай специально для нее написал на листе слова и показал в них первую букву. Ей было интересно, а понимала она или нет, осталось загадкой. Нечай показал ребятам букву Мыслите, и теперь они сразу догадались, что от них требуется: и молоко, и масло, и миску, и мед вспомнили без подсказок. Ивашка родил «молодую девку» и «могучий дуб».
- А на Аз какие слова начинаются? – спросил Гришка.
- Ну, на Аз слов почти нет, только греческие, вы их не знаете. Но одно слово я покажу.
Нечай достал картинку, где изобразил попа, и все они хором закричали и засмеялись:
- Это отец Афанасий!
- Точно! – Нечай порадовался успеху, - Слово «отец» начинается с буквы «Он», ее мы потом узнаем. А Афанасий – греческое имя, начинается с Аз.
Им не терпелось начать ломать перья, и Нечай велел им снова написать слово «баба», что не без труда удалось всем, только Ивашке пришлось помочь.
- Ну, если вы такие умные, то как написать слово «мама»?
Первой догадалась Надея, и Нечай подозвал Мишату.
- Вот, гляди, твоя дочь быстрей мальчишек соображает. А ты не хотел ее учить!
Мишата засмеялся и махнул рукой.

НЕДЕЛЯ ВТОРАЯ

ДЕНЬ ПЕРВЫЙ

Нечаю снится, что он хочет спать, когда надсадный, режущий уши звон извещает колодников о начале дня: три часа утра. Ему снится, что он поднимается вместе со всеми, как обычно, кряхтя и ругаясь, ему снится, что его цепи позвякивают так же печально, как у остальных, ему снится, что он бредет к выходу и втягивает голову в плечи, ощутив, как сырой осенний ветер задувает в дверь, ему снится большой кусок хлеба, который ему протягивает чернец-надзиратель, и ненавистное лицо этого чернеца, и его подрагивающая костлявая рука со вспухшими суставами и отросшими ногтями, забитыми грязью. Ему снится это отчетливо, явно, даже кислый вкус подмороженного хлеба, его холодное и черствое прикосновение к зубам. Нечай не чувствует, как его трясут за плечо другие колодники, и сильно удивляется, когда с него сбрасывают армяк, под которым он спит, свернувшись в тугой клубок, и лупят кожаной плеткой по плечам. От неожиданности он поворачивается на спину и прикрывается руками, но это глупо – плетка выбивает пальцы и хлещет по ребрам. Спросонья он не может сообразить, что происходит: ему больно, вокруг полутьма, плетка свищет тонко и часто. Он снова сворачивается в клубок, пряча ладони и лицо, и, скрипя зубами, ждет, когда у надзирателя устанет рука. И, в общем-то, понятно, что ничего страшного в этом нет, несколько ссадин и длинные, выпуклые кровоподтеки, но, черт возьми, как же это больно!
- Вставай, собака, - чернец пинает его ногой в колено и швыряет на пол кусок хлеба. И Нечай, как и положено собаке, сначала хватает хлеб, впивается в него зубами, и только потом медленно поднимается с пола, ежась и морща лицо.
На дворе завывает ветер; тонкий, острый серпик месяца покачивается перед глазами: унылый вид открывается за воротами острога. Пеньки вырубленного леса, ямы провалившихся шахт и горки выбранного из-под земли песка и глины в темноте кажутся ненастоящими. Словно беспощадный великан изуродовал землю, провел по ней пятерней, как плугом вывернув ее наизнанку; срезал под корень лес, взмахнув исполинской косой. Вдали курятся домницы, и доносится глухой стук молота.
Нечай грызет хлеб на ходу и думает, где бы теперь достать кружку воды: в шахте воды много, но она плохая, горькая, пить ее нельзя. Впрочем, иногда он ее пьет – он все время хочет пить, есть и спать. С тех пор, как его поставили «коренным» в шахте, он сильно сдал: у него колотится сердце, быстро кончаются силы, по вечерам его рвет, и беспрестанно кружится голова.
Мысль о том, что ночь прошла, пронизывает его отчаянной, злой тоской – впереди бесконечный и холодный день: душный, мокрый, трудный, темный и страшный. И дожить до его конца надо суметь, дожить и дождаться следующей ночи, когда снова можно будет свернуться в клубок под армяком и заснуть.

Он проснулся под теплым тулупом с подтянутыми к животу коленями и обхватив плечи руками. Можно спать еще и еще, можно спуститься вниз и пожевать хлеба: мягкого и вкусного. Или даже пирога с малиной. Можно пить сколько хочешь, и никто не пнет тебя и не оттащит за волосы от ведра с водой. Надо соглашаться с Тучей Ярославичем, надо хвататься за эту службу руками и ногами, надо благодарить его и целовать сапоги, за то что позволяет жить на своей земле и не тащит к воеводе.
Последние месяцы на руднике едва не убили Нечая: безвылазная работа в шахте рано или поздно убивала всех. Он перестал быть зверем, которого требуется усмирить, он не испытывал злости, только обиду – от голода, от побоев, от желания спать, ему все время хотелось заплакать. Единственное, с чем он не мог смириться, так это со своей участью. Если бы не надежда на то, что это когда-нибудь кончится, он бы сошел с ума или повесился. Некоторые сходили с ума, некоторые вешались, но некоторые и бежали! Если бы не эти удачные побеги, дающие надежду, Нечай бы не отважился рискнуть в третий раз.
Рудник у монахов был жалкий, неглубокий. Крепить стенки и потолки штолен они то ли не умели, то ли ленились, но из девяти шахт обрушились пять только за три года работы. Вместо вертикальных колодцев с подъемниками рыли наклонные лазы. Откачивать воду монахи не считали нужным, и ставили деревянные козлы для работы в забоях, чтоб отбитая руда не падала в воду. Впрочем, и руды там было немного, ее пласты уходили вглубь, туда, куда монахи соваться побаивались.
Нечай слишком долго ждал. Боялся. После второго побега он встал на ноги только к июлю, и надо было бежать в августе, летом, пока в лесу не видно следов, пока можно спать на земле и есть ягоды. Но стоило ему подумать о побеге, как на него нападал страх, и он каждый день откладывал, отодвигал следующую попытку. Пока не выпал снег. В ноябре его поставили «коренным» - рубить руду в забое, и промедление едва не стоило ему жизни.
Он тряхнул головой и повернулся на другой бок: не думать об этом. Забыть о Туче Ярославиче, об Афоньке, забыть. Когда наступит время решать – тогда и решать. А пока никто его ни о чем не спрашивает, можно об этом не думать. Чему быть – того не миновать.
Оборотень! Выдумают же! Нечай усмехнулся сам себе. Может, оборотня Туча Ярославич делать дьяконом не станет? Хорошо бы…
Возня и сопение внизу заставили его повернуться обратно: на сундуке сидела Груша и наматывала на ноги онучи. Нечай хотел ее окликнуть, но тут вспомнил, что она его не услышит. Тогда ему в голову и пришла мысль пойти за ней следом, посмотреть, куда и зачем она ходит по ночам… Следить за девочкой показалось ему не очень-то честным поступком, но он не сомневался, что если покажется ей на глаза, она переменит намерения, и он ничего не узнает. Как только она, накинув полушубок Полевы, вышла в сени, Нечай потихоньку слез с печки – колено еще мешало ходить не хромая, но не настолько, чтоб не догнать ребенка. Он оделся и, выходя, постарался не скрипнуть дверью, снова забыв, что Груша скрипа не слышит.
Нечай вышел за ворота и увидел девочку в самом конце улицы – она бежала к лесу, как он ни надеялся на то, что по ночам она ходит в другое место. Он прихрамывая направился за ней.
Луна убыла на треть, мелкая крупа звезд еле-еле проступала сквозь морозную дымку, затянувшую черный небосвод, и под ними на черном скошенном поле так же редко просверкивал иней, будто земля зеркалом отражала небо. Во дворах с ленцой перегавкивались собаки, от постоялых дворов доносился шум, и покидать уютный, обитаемый Рядок Нечаю сразу расхотелось. Но Груша шла по тропинке к лесу, быстро-быстро перебирая ногами, почти бегом, и Нечай не чувствовал ни страха, ни опасности.
Девочка не оглядывалась, и не слышала шагов за спиной, но стоило ей только обернуться, и она бы тут же заметила его – на ровном поле, при свете луны Нечай в любую минуту был готов к разоблачению. А кроме того, он сильно отставал, припадая на левую ногу, и боялся, что в лесу потеряет ее из виду. Он надеялся, что она направится к усадьбе, по широкой тропе, но ошибся – еще в поле Груша взяла немного правей, сойдя с протоптанной дорожки. Нечай прибавил шагу, когда она подошла к кромке леса.
И, хотя она скрылась из вида, Нечай почти догнал ее на слух – Груша шла не таясь, топала, хрустела ветками и сопела. Он совсем было успокоился – в лесу он мог идти в двух шагах от нее и не бояться, что она его заметит. По лесу, огибая справа усадьбу Тучи Ярославича, бежала еле заметная стежка, и Нечай быстро понял, что ведет она к старой крепости, мимо кладбища, напрямую от Рядка.
Никакого тумана над землей не вилось, потихоньку похрустывали сухие заиндевевшие листья под ногами, и луна просвечивала прозрачные кроны вековых дубов насквозь. В этом углу леса дубы поднимались выше и стояли чаще, чем по дороге к усадьбе, под ними не росло подлеска. Словно деревья в три обхвата толщиной высосали из земли все соки, и ни с кем делиться не захотели. Старый лес, очень старый. Нечай бывал тут ребенком, но никогда не обращал внимания на древность леса – до того ли ему было?
Груша быстро шла вперед, то исчезая, то появляясь из-за темных широких стволов, перепрыгивала через мощные витиеватые, узловатые корни, торчащие из-под земли, Нечай же непременно об них спотыкался, не глядя под ноги. Странно, но в этом лесу он ничего не боялся. Ни тревоги не чувствовал, ни взглядов в спину. Более того, он ощущал себя словно под прикрытием, будто чья-то длань накрыла эту часть леса, и ничего случиться тут просто не могло.
Но когда впереди показался просвет, смутная, неприятная тревога начала посасывать Нечая изнутри. Он еще не увидел, но уже понял, что тропа пройдет мимо старого, заброшенного кладбища с покосившимися, гнилыми крестами. Груша не успела выйти на открытое пространство, как вдруг со стороны крепости раздался близкий и громкий волчий вой. Он был коротким, словно призыв: не от тоски выл волк, не на луну – он звал своих, он собирал стаю…
Нечай дернулся от неожиданности и замер, прислушиваясь. Вой повторился, и через несколько секунд, издали, с болот, на вой прозвучал ответ – тихий, еле различимый.
Груша пропала. Она исчезла, растворилась в темноте, будто ее и не было. Может, спряталась где-то под деревом, или прижалась к темному стволу? Нечай осмотрелся, прошел вперед, но в темноте ее не увидел. Может, за кустами, там, где лес кончился? Надо же было потерять ее из виду в такую минуту! Что б там ни было, какие бы длани не накрывали лес, какие бы силы не берегли ребенка в этих опасных местах, волки – они и есть волки! Им не надо сбиваться в стаю, на ребенка набросится и молодой волк, и старый, и слабый – девочка слишком легкая добыча для них. Рано они начали выходить к жилью: и морозы еще не настали, и снег не выпал. Куда же смотрит Туча Ярославич? Или он поглощен охотой на «оборотней»?
Нечай хотел позвать Грушу, но вовремя одумался и от злости махнул рукой. Ветер дул ему в лицо, с болот, и волк не мог его почуять. Стоит только подать голос, и зверь его услышит. А вот убежит ли? Испугается ли безоружного человека? Нечай выбрался из лесу, обошел кустарник, густо облепивший кромку леса, разыскивая девочку. Но Груши не нашлось и тут. Он рассчитал верно – тропа огибала кладбище, слева на горизонте светились огни усадьбы, справа лежало болото, и между высоких кочек под луной проблескивали разводы темной воды. Прямо перед Нечаем было кладбище.
Громкий вой повторился снова, Нечай повернул голову на звук, надеясь разглядеть зверя. Но вместо него увидел отчетливый силуэт человека: тот стоял на возвышении, между крестов, повернувшись к ельнику, окружающему крепость. Нечай тряхнул головой: кто-то вместе с ним ищет волка? Но человек вдруг поднял руки, сложил их лодочкой и завыл по-волчьи. С болота, из-за крепости, ему ответили.
Оборотень? Нечай ни секунды не верил в оборотня. Да это же ерунда! Существа, населившие лес, не были оборотнями, и волками они не были! Но кто же тогда… и почему…
Человек опустил руки, развернулся, и пошел в сторону, к другому краю ельника. Нечай на всякий случай присел за кустами, продолжая наблюдать. Шел человек не спеша, как-то устало, оглядывался по сторонам, а, пройдя пару сотен шагов, остановился, повернулся к дальним болотам, снова прижал руки ко рту и завыл. И опять из-за крепости ответил волк. Человек прислушался, повторил призыв, и прислушался снова.
Шальная мысль пришла Нечаю в голову: если это оборотень, созывающий волков, то почему бы его не изловить? Изловить и привести в Рядок, созвать сход, и показать, кто тут оборотень на самом деле! Вот Мишата бы обрадовался! И мама бы сразу успокоилась… Говорили, конечно, что оборотни отличаются нечеловеческой силой, и совладать с ними в одиночку нельзя. Но на силу Нечай как раз не жаловался, догнать бы его только! Волка, как известно, ноги кормят, а значит и оборотень должен бегать хорошо. Да и усадьба рядом, можно и на помощь позвать, если что…
Но, подумав немного, он решил с этим повременить. Что если прийти сюда завтра, захватив топор? Или осиновый кол, что гораздо надежней… Да и чеснока можно пожевать перед этим… Как ни крути, а в одиночку, без оружия справиться с оборотнем трудновато. А завтра можно и Мишату с собой позвать, брат не откажется.
А если оборотень нападет на ребенка? Нечай из-за кустов осмотрелся по сторонам, но Грушу так и не увидел. Может, она догадалась вернуться, услышав, как воют волки? Но она ведь не слышит…
Человек еще раз переменил место, еще раз прислушался, как на его вой отвечает стая, а потом повернулся и направился к усадьбе, воровато озираясь по сторонам. Вот как… Значит, он из дворовых? Может, созывает своих, зная, что возле усадьбы есть пожива? Нечай проводил оборотня взглядом: тот не особо таился, словно не беспокоился, что его заметят. А когда он скрылся среди дубов, окруживших усадьбу, кто-то неожиданно взял Нечая за руку.
Нечай едва не вскрикнул и вскочил на ноги. Но оказалось, что это всего лишь Груша – девочка подошла к нему неслышно, или пряталась совсем близко.
- Ой, ну ты и напугала меня! – рассмеялся Нечай, - видишь, как тут опасно? Зачем ты сюда ходишь, а?
Она посмотрела на него со смущенной, широкой улыбкой, показывающей дырку на месте переднего зуба, а потом потянула его за руку в сторону дома.
- Конечно, домой! Куда же еще! – хмыкнул Нечай, - ночью надо спать, а не по лесу шататься.
Но на середине пути через лес Груша вдруг свернула с тропы в сторону.
- Куда? – удивился Нечай, - там-то мы что забыли?
Она замычала и потянула его сильней. Нечай всегда потакал ее непонятным причудам, ведь она ничего не могла сказать словами, только показать, и лишить ее такой возможности он считал несправедливым.
Тучные, высокие дубы разошлись, уступая место молодой поросли. Впрочем, молодой ее можно было назвать только по сравнению с трехвековыми гигантами – наверное, когда-то здесь была поляна, которую теперь заполонили непролазные кусты, над которыми поднимались дубы ниже и стройней. Груша протащила Нечая через заросли голого, колючего шиповника, на котором висели сморщенные, темно-красные, бородатые ягоды, и в самом центре, между кустов опустилась на землю.
- Ну? – спросил Нечай.
Она разбросала в стороны шуршащие листья и постучала кулачком по земле, только вместо мягкого, глухого звука ей отозвалось плотное дерево. Свет луны сюда почти не проникал. Нечай протянул руку и нащупал холодное, покрытое склизким налетом бревно.
- Ну? Ты считаешь, это полезная находка? – он с отвращением вытер пальцы об полушубок. Гнилая деревяшка. Наверное, ничего удивительного нет в том, что упавшее дерево постепенно вросло в землю, и кору с него обглодали древоточцы. Рано или поздно это случается со всеми упавшими деревьями.
Груша покачала головой, и погладила бревно ласково, словно котенка. А потом начала пальцами ковырять мерзлую землю вокруг него, ломая ногти.
- Ты хочешь его откопать? – Нечай взял ее за руку, - давай-ка не сейчас. Если это так важно, и ты для этого ходишь в лес по ночам, придем сюда завтра, с заступом, и откопаем, а?
Она кивнула и улыбнулась, словно поняла, поэтому с готовностью поднялась на ноги. Нечай вздохнул: придется выполнять обещание, данное глухой девочке, обмануть ее будет слишком подло. Тем более что утром он собирался в лес, за берестой и за дубовой корой, чтоб сварить чернил. Бересты он много брать не собирался, сначала стоило попробовать, будет ли на ней писать перо.

Воздуха мало… Мало воздуха… Легкие раздуваются, как зоб у жабы, но, сколько ни дыши полной грудью – не помогает. Странный в шахте воздух: тяжелый, сырой и словно пустой. Кайло впивается в стену и застревает: не хватает сил ударить как следует. Нечай тащит кайло к себе, оно срывается и попадает в колено. Он умрет здесь. Нечай замахивается кайлом изо всех сил, и бьет им несколько раз подряд. Руда вперемешку с суглинком и мелкими камнями сыплется к ногам, стуча по дощатым козлам. Им все равно, дышит Нечай или нет. Им все равно, умрет он тут сегодня или завтра: если он не выполнит положенного урока, его будут бить. А руды сегодня мало, больше суглинок, который никто не считает. Ему и так плохо, и быть битым совсем не хочется. Он останавливается, дышит, раздувая грудь, и чувствует, как тошнота ползет к горлу. Когда руды много, можно нарубить ее побольше, а потом немного подремать, пока ее переберут и оттащат наверх.
Свет чадящей лампы то зажигается, то гаснет. Нечай трясет головой: такого не бывает. Воздуха мало… Это в глазах темнеет. Он вскидывает кайло и снова бьет им несколько раз подряд: тошнота душит его, и плохо освещенная сырая стена покачивается перед глазами. Он замахивается снова, глотая соленую слюну, как вдруг кайло проваливается в пустоту, а стена падает ему навстречу, со всей силы бьет по лицу и сползает по щеке, царапая ее камушками. На смену паническому страху вмиг приходит черное, глухое равнодушие, похожее на смерть.
Он открывает глаза, видит сизые, рыхлые животы облаков, и думает, что мертв. Но неровная, неудобная и холодная глина под спиной, и щиплющий щеки мороз убеждает его в обратном. Да его подняли наверх! Нечай втягивает в себя воздух, и тот ударяет в голову, словно стакан «хлебного вина». В виски стучится нестерпимая боль, и кажется, что череп сейчас разорвется от натуги.
- Отдышался, что ли? – к нему подходит надзиратель, - поднимайся!
Нечай кусает губу, чтоб не разрыдаться, стискивает кулаки и лупит ими по замерзшей глине. Монах посмеивается и, плюнув, отходит в сторону.

- Сыночка, сыночка… - мама полотенцем вытерла ему пот со лба, и придержала руку, бьющую по кирпичам.
Нечай проснулся не сразу, и едва не уронил ее с табуретки, на которую она поднялась, чтоб дотянуться до его лица.
- Да что ж такое-то? Сыночек?
Нечай открыл глаза. Никакого неба над головой – дощатый, пропитанный сажей потолок. И мамина рука на запястье, маленькая и мягкая.
- Ой, мам… Ерунда какая-то приснилась. Душно что-то…
- Да это Полева на плиту чугунок опрокинула, мы уж дверь открывать не стали, вот горелым и воняет. Да уж выветрилось все.
Голова раскалывалась, словно он на самом деле только что выбрался из забоя. Не удивительно, двух дней не прошло, как Радей едва не вышиб ему мозги. Видно, ночные прогулки по лесу на пользу ему не пошли.
Нечай сполз с печки: и колено разболелось еще сильней. Меньше всего хотелось идти в лес, даже на двор выходить и то было лень. Он плеснул в лицо воды из бочки, в которой кто-то уже расколол плотную корку ночного льда, и посмотрел на свое отражение. Лучше бы он этого не делал: синяки, украшенные ссадинами, за два дня расцвели всеми цветами радуги, нос из красного стал фиолетовым, лицо перекосило на левую сторону, и опустился угол разбитой губы. Если в Рядке кого-то можно принять за оборотня, то лучше Нечая и придумать нельзя. Посмотришь и сразу все поймешь.
Едва он успел позавтракать и сел за отчет, оттягивая поход в лес, так сразу явился староста. Мама с Полевой засуетились, начали метать на стол остатки вчерашних пирогов, которые приберегли на вечер, раздували самовар, но староста махнул на них рукой.
- Я ненадолго. Поговорю и уйду, некогда рассиживаться.
Мишата отложил работу и тоже сел к столу, рядом Нечаем.
- Мужики ко мне утром приходили, - начал староста без предисловий, - сход требуют. Говорят, что Нечай Бондарев – оборотень.
Мама застыла с кружкой киселя в руке, но сунуться в разговор не посмела.
- Неправда это! – тут же ответил Мишата, а Нечай усмехнулся.
- Да я знаю, что неправда, - староста махнул рукой, - и Туче Ярославичу это не по вкусу придется. Они ж как дети малые. Покажите им виноватого, а разбираться они не станут. Вот и скажите, что мне делать?
- Да пусть сход собирают, - Нечай пожал плечами.
Мишата посмотрел на него, как на дурака.
- Ты чего, братишка? Какой сход? Да тебя убьют на этом сходе! Вдова Микулы с детишками придет, слезу пустит и все, пиши пропало!
- Да ладно, что ж они, совсем без ума, что ли? – Нечай поморщился.
- Я думаю, надо на сход Тучу Ярославича позвать, - староста хитро прищурился, - да гостей его, да дворовых. Чтоб безобразия не было.
Меньше всего Нечай хотел прятаться за спиной Тучи Ярославича. Он уже собирался рассказать об увиденном ночью на кладбище, но вовремя одумался: тогда придется объяснять, что он делал ночью в лесу, а выдавать Грушу не стоило. Если его сделали оборотнем, то и ее, чего доброго, объявят ведьмой. Глухонемая девочка и оправдаться не сможет. А если не выдавать Грушу, так и брат, не то что староста, поверит в его кровожадность.
Мишата посмотрел на Нечая с укоризной – припомнил его отказ от службы – и ничего не сказал.
- Завтра охота на оборотня будет, большая, - продолжил староста, - Туча Ярославич логово его обнаружил, на болоте. Всех в загонщики зовет. Ты, Нечай, не ходи лучше, сиди дома. Я к тебе дочку с мужем подошлю, чтоб, значит, они подтвердили на сходе, что ты дома сидел. А послезавтра видно будет. Может, и сход не понадобится. В общем, посмотрим. А ты, Мишата, наоборот, в загонщики иди. Чтоб не говорили, будто оборотень твой брат, и ты на него охотиться не захотел.
На том и порешили. Староста с удовольствием посмотрел на два десятка листов, исписанных Нечаем, подивился, что половина отчета уже готова, изрисованную же детьми бумагу Нечай убрал подальше.
- Где ж это видано, чтоб оборотни писать умели, а? – крякнул он, - да еще красиво так!
Ушел он вполне довольный собой и Нечаем. Нечай же подумал, что до темна остается не так много времени, и в лес надо идти или сейчас, или не ходить вообще. А если завтра еще и охота будет, то чернила он сварит не раньше следующей недели.
- Ты куда собрался? – спросил Мишата, когда Нечай оделся и закинул за спину короб, с которым ходили по грибы.
- Да надо в лес сходить, коры набрать для чернил, корешков накопать ольховых.
- А ты дойдешь до леса-то? – успокоенная старостой мама подошла и посмотрела на его лицо, - Что-то ты сегодня хромаешь сильней, чем вчера.
- Дойду. Я Грушу с собой беру, она мне поможет.

Небо, дымчато-белое у горизонта, сияло нежно-бирюзовым цветом, а над головой становилось глубоко-синим: таким синим оно бывает только в мороз, когда сквозь сухой прозрачный воздух можно увидеть звезды. Мороз, а снега нет. Померзнут яблони и вишни, да и озимые могут весной не взойти… Конечно, Мишата хлеба не сеял, но если случится неурожай, голодно будет всем, не только хлебопашцам.
Солнце светило в глаза, и долгие тени ложились на землю. Нечай показал на них Груше, и она беззвучно засмеялась: ноги у их теней были длинными, словно ходули, головы вытянутыми, и руки тонкими веревками болтались вдоль тел.
Сначала они набрали коры, бересты и корешков, и только потом направились в дубовый лес, откапывать бревно, которое так потребовалось Груше. Днем в лесу не было ничего страшного: обычный осенний лес, голый, засыпанный сухими листьями поверх сопревших. Кое-где еще стояли грибы, но замерзшие и сморщенные, и рябина, тронутая морозцем, казалась сладкой и соблазнительной. Нечай сорвал ветку, но ягоды были безвкусными и скользкими. Груша тоже сунула в рот парочку, тоже скривилась и выплюнула их на землю.

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

При свете солнца на том месте, где Груша нашла бревно, Нечай с удивлением разглядел не просто бывшую поляну, а совершенно круглую поляну. Будто когда-то деревья на ней вырубали не просто так, а нарочно. Пока он осматривался, стоя среди колючего шиповника, Груша отыскала где-то под листьями деревянную лопаточку, видно, принесенную из дома или найденную где-то в Рядке – такой лопаточкой мама снимала хлеб с железного листа. А потом присела на корточки, откинула в сторону листья и стала ковырять не успевшую промерзнуть землю.
- Да брось ты. Сейчас я заступом быстро раскопаю, - он присел рядом с ней и рассмотрел ее находку как следует – под листьями пряталась лежащая на боку длинная дубовая колода, примерно на осьмушку торчащая из земли. Нет, не ствол упавшего дерева, слишком короток и толст он для этого. Колода почернела от времени, но не сгнила – дуб в земле может лежать столетиями. И на ее поверхности Нечай приметил сколотый, нехитрый рисунок. Может, это резной столб какого-нибудь жилища?
Увидев, как здорово заступ справляется с работой, Груша засмеялась и захлопала в ладоши. Нечаю потребовалось не больше получаса, чтобы расковырять землю вокруг настолько, чтобы подсунуть под колоду черенок заступа и вытащить ее на поверхность.
Это была не колода и не столб. Это был идол. Деревянный идол, черный от времени, с грубым, бородатым лицом, с рогами, между которыми поместилась шапка. Нечай поставил его вертикально – идол превзошел его на две головы.
- Столбы их сокрушите, и рощи их вырубите, и истуканов их сожгите огнем3, - припомнил он строчку из Второзакония, - не сокрушили, значит… Ну что ж, здравствуй, древний бог.
Вот что это за круглая поляна! Когда-то тут поклонялись истукану. Сколько же лет прошло? Судя по дубам вокруг, не так уж много. Не больше ста. Вот это да! Откуда бы в Рядке взяться идолопоклонникам? Хотя недаром же монахи до сих пор брызжут слюной, говоря о проклятых язычниках. Разве что раскольников они почитают большими своими врагами. Впрочем, и без истуканов идолопоклонства хватает: и оборотни, и гадания, и роды в банях, и чеснок над входом в дом. Да и праздники их девичьи с кострами, венками и купаниями туда же! По осени Нечай свадьбу видел – из церкви в поле, к одинокой рябине, помеченной молнией: обвести вокруг нее жениха с невестой. И Афонька с ними, поборник православного благочестия!
Груша погладила скользкое дерево рукой, а потом процарапала ногтем светлую полоску. Нечай провел по нему углом заступа – темный налет был не так глубок, но чистить изваяние лопатой показалось ему чересчур сложным занятием.
- Мы очистим его завтра, - сказал он Груше, но вспомнил про охоту и сход, - верней, в четверг. Возьмем у твоего отца тесло, рубанок, и очистим, хорошо? Заступом только испортим все.
Она кивнула. Нечай хотел положить идола на землю, но Груша затопала ногами и уперлась в истукана руками, и Нечай уступил.
- Хорошо. Сделаем так, что будет стоять, раз ты так хочешь.
Интересно, для ребенка это большая кукла? Или Груша на самом деле чувствует сакральную силу идола? Нечай прикинул, чем можно закрепить изваяние, но девочка тут же показала ему ушедшие в землю камни.
Пожалуй, больше всего Нечай не любил выковыривать камни из земли, но зато имел за плечами богатый опыт этого дела. Он взмок от пота, ему пришлось ковырять землю часа два подряд. Сначала он вытаскивал только камни, но потом начал мешать их с землей. Наверное, ради прихоти ребенка этого делать не стоило, но Нечай и сам не понимал, почему ему так хочется, чтобы идол стоял, а не валялся на земле.
Солнце склонилось к закату и покраснело, когда он решил, что изваяние стоит прочно и не опрокинется ни от ветра, ни от случайного прикосновения лося или кабана, если тем захочется почесать об него спину. Груша, конечно, помогала ему своей деревянной лопаточкой, но толку от этого было маловато.
Нечай отошел на пару шагов, полюбоваться сделанной работой, и только тогда у основания идола увидел высеченные из дерева сапоги… И через минуту идол перестал быть грубо высеченной деревяшкой, и Нечай понял: каждая линия в нем имеет значение, каждый удар топором, который наносил мастер, был выверен до волоконца – перед ним действительно стоял бог. Его печальная красота, скрытая черным налетом, проступила внезапно – печальная, совершенная и… величественная. Нечай увидел руки, увидел полы длинной рубахи, увидел строгий взгляд из-под кустистых бровей. Надо же… истукан…
Он совсем не походил на иконы с вытянутыми лицами, узкими длинными носами, припухшими щечками и бровями, сложенными домиком. Их маслянистая яркость в броских окладах прочно связалась в памяти Нечая с тяжелым духом храма, с полутьмой и желанием как можно скорей выйти прочь. Наверное, идол был их полной противоположностью: своей мужественной грубостью черт – силой. Силой стихий: ветров, дождей, лесных зверей и деревьев. Этот бог никому не обещал любви, но и не предлагал подставить вторую щеку, получив оплеуху. Этот взгляд не обманывал и не хитрил, не прикидывался добрым, не смотрел с жалостью и снисхождением. Он оставался бесстрастным. А еще: он не умирал. Нечай презирал смерть Иисуса с тех пор, как побывал в яме, словно своим страданием получил на это право. И если раньше он считал бога чудовищем, пославшим на смерть родного сына, то после кнута и ямы понял, что смерть Иисуса – балаган. Несколько часов мучений за вечную власть над миром. Смог бы Иисус принять то, что его именем делали с людьми монахи? Пошел бы он на этот подвиг, если бы знал, что впереди у него месяц страшных мук, и не мухи, а черви станут грызть его живое тело? И не жалкие дырки от гвоздей, не растянутые руки ожидают его, а разорванная до костей плоть, смрад собственных нечистот и заживо гниющего мяса? И когда это заканчивается, не смерть и воскресение ждут тебя, а презрительные взгляды и зажатые носы. А вырванные клещами языки и ноздри? А залитые свинцом глотки? Распятие представлялось Нечаю не страшней дыбы: разбойники относились к ней как к неизбежному злу, которое надо пережить и забыть.
Этот бог не умирал.
- А здорово, - Нечай подмигнул Груше, - но, пожалуй, нам пора домой.
Груша обошла идола со всех сторон, словно проверяла работу Нечая, а потом замерла перед ликом древнего бога и поклонилась ему, глубоко, в пояс, коснувшись рукой земли. Нечай не носил шапки, и кланяться не любил, но этот жест удивил его и порадовал. Уж лучше поклониться, чем на коленях биться головой об пол. Нечай едва заметно кивнул истукану.
Когда они вышли из леса, темнело, и усилился мороз. Широкая светлая полоса лежала над горизонтом: красный свет заката перетекал в мутно-желтый, зеленоватый, сливался с бледной бирюзой, голубел и мерк в густой синеве сумерек. Лишь над утонувшим солнцем тлели красно-оранжевые угли облаков. Голова давно перестала болеть, и какая-то странная легкость появилась на душе: Нечая не заботил ни Туча Ярославич с его службой, ни сход, ни Афонька. Напротив, ему предстоял хороший вечер с племянниками, с буквами Како и Ша, для которых он нарисовал картинки, теплая печь и сытный ужин. И пусть все остальное провалится в тартарары.
Дома его ждали: кузнец принес вытянутую проволоку, которую Мишата заказал ему накануне для счетов, и никто не ожидал, что тот сделает ее так быстро.
- Я тут с братом твоим поговорил, - начал кузнец, - он без тебя ничего мне не обещает.
Мишата согласно кивнул, а кузнец без обиняков продолжил:
- Вот что. Бери моих ребят к себе учиться. Я просто так просить никого не привык, если откажешься – твое дело, конечно. Но я платить буду, - он снова посмотрел на Мишату, не иначе, они давно сторговались, - по рублю в год за каждого. Может, им эта грамота и ни к чему, а может и пригодится. И потом, чем мои парни хуже Ивашки Косого?
- И сколько их у тебя? – усмехнулся Нечай. Рубль в год – не малые деньги, ведь ни кормить, ни спать укладывать детей не потребуется.
- Трое. Старших. Одному четырнадцать, второму десять, а третьему – восемь. Остальные малы еще.
Нечай почесал в затылке. Четырнадцать… Да ему жениться пора… А с другой стороны – почему бы не взять? Какая разница, четверо их или семеро? Да и Мишата, вроде, рад. Нечай посмеялся, и они с кузнецом ударили по рукам.
Четырнадцатилетний отпрыск кузнеца по имени Стенька оказался здоровенным парнем, чем-то напоминающем медвежонка-переростка: неуклюжий, взъерошенный, широкий в кости, с большими губами и носом, словно размазанными по плоскому лицу. После ужина он вошел в сени первым, снял шапку, поклонился и сказал густым, нарочито солидным баском:
- Здрасте вам.
За его обширной спиной младших братьев видно не было.
- Заходите, - кивнула мама – после прихода кузнеца она начала гордиться Нечаем еще больше.
- Я тут Ивашку Косого отловил, он к вам раньше времени собирался, на ужин хотел поспеть… - парень обернулся и за шиворот вытащил из-за спины мальчишку, - нам отец сказал, чтоб раньше времени приходить не смели.
- Правильно сказал, - проворчала Полева – она уже сетовала на то, что Ивашка теперь каждый день станет у них подъедаться.
- А мне мамка сказала: беги, а то опоздаешь, - пропищал Ивашка и вывернулся из рук Стеньки.
- Твоя мамка не дура, я смотрю, - фыркнула Полева, хотела еще что-нибудь добавить, но промолчала под строгим взглядом мужа.
- Дай мальчику хлеба со сметаной, - велел ей Мишата, - нам сироте хлеба не жалко, по-христиански живем, по-божески.
Ивашка довольно ухмыльнулся и сверху вниз посмотрел на Стеньку, до сих пор топтавшегося у двери вместе с братьями – своими уменьшенными двойниками.
Нечай ожидал, что со Стенькой ему будет трудно, но парень, напротив, оказался покладистым, относился к Нечаю с большим уважением, и приструнивал не только своих братьев, но и Гришку с Митяем. К грамоте он относился так же, как Надея – смотрел Нечаю в рот и ловил каждое слово. Для младших изучение грамоты было игрой, Стенька же считал это делом серьезным. Нечай опасался, что его картинки парень расценит как вещь, умаляющую значительность обучения, но и тут ошибся: тот принял их как должное. Он все, исходящее от Нечая, принимал как должное.

ДЕНЬ ВТОРОЙ

Конь храпит, мотает головой и роняет под копыта пену изо рта. Нечай гонит его во весь опор почти час, и тот вот-вот свалится. Надо дать лошади отдых, надо и самому немного отдохнуть, но Нечай не решается замедлить бег. Он прижимается лицом к потной, горячей шее коня, держась за гриву – как в детстве. Ни узды, ни седла он взять не решился: спешил. Но конь слушается и так, словно понимает, что спасает ему жизнь. Нечай не видит ничего впереди, и конь несет его сам, по длинной лесной дороге – ему некуда свернуть.
Нечай уже не зверь, он – полудохлый пес, изо всех сил цепляющийся за жизнь, как за гриву коня. Страх сводит ему внутренности, страх вычерпывает последние силы из самых потаенных закромов, и бросает их вперед. Вперед. Удержаться на лошади, стиснуть пятками ее бока, не вылететь на дорогу от бешеной тряски, не разжать пальцев, не ослабить коленей. Вперед. Его страх передается коню, его страх гонит коня вперед – свободного, не взнузданного коня.
Нечай не чувствует свободы, как в прошлый раз. В прошлый раз он шел к свободе, на этот раз бежит прочь от смерти. В этом беге нет ни надежды, ни радости, ни восторга: от свежего ветра, от дороги, от крепкого мартовского снега, оплавленного солнцем и к ночи застывшего блестящей коркой. Ему мерещится топот копыт за спиной, но, оглядываясь, он видит лишь темную прямую дорогу и две полосы леса, смыкающихся на горизонте.
Он останавливает коня и дает ему передохнуть. Или самому себе? Конский пот мешается с его собственным, Нечай хрипит, и конь хрипит под ним. От круглых, гладких вороных боков валит пар, и штаны насквозь пропитались потом. Разгоряченному коню нельзя стоять, и Нечай пускает его вперед шагом. Но долго не выдерживает: страх сжимается внутри подрагивающей пружиной, и конь переходит в рысь сам, чувствуя эту дрожь. И они снова мчатся вперед: конь и полудохлый пес на его спине.
Нечай отрывает лицо от влажной, гладкой шеи и смотрит вперед: занимается рассвет, и небо розовеет со всех сторон. И чем светлей оно становится, тем отчетливей на его фоне видны фигуры всадников впереди. Они не движутся, они стоят и ждут, и конь несет Нечая прямо на них, а у него нет сил остановиться, нет сил повернуть коня назад: страх парализует его, и он просто закрывает глаза… Но тени всадников не исчезают, они приближаются, становятся все больше, и можно различить крылья их клобуков, раздуваемые ветром, и куцые полушубки поверх расстегнутых ряс, и блестящие стремена, и злорадные, предвкушающие лица…

Неправда! Нечай запрокинул голову назад и стиснул руками овчину под собой. Неправда! Этого не было, не было! Слезы покатились из глаз на виски. Словно этот сон мог что-то изменить, отобрать ту явь, что теперь его окружала. Не было никаких всадников! Была длинная, пустая почтовая дорога, и Нечай проскакал по ней сорок или пятьдесят верст, пока солнце не поднялось над лесом. Он старался убедить себя в том, что на самом деле ушел, будто от этого зависело его настоящее.
Нечай долго выжидал. Ему еще в феврале удалось вынести кайло из забоя, примотав его к ноге, под колодкой, обломив рукоять почти до основания. Монахам он сказал, что уронил его в воду и не нашел в темноте. Его отхлестали плетьми и послали искать инструмент, а потом добавили еще, когда он вернулся ни с чем. Но он заранее знал, чего от них ждать, и надеялся, что его не станут обыскивать слишком тщательно.
Он ждал безлунной ночи. Выбраться из избы, а потом из острога, было трудно только в колодках, но кайлом он легко и тихо сковырнул толстые скобы, стягивающие их вокруг лодыжек. С кандалами на руках дело обстояло сложней, выбить клинья бесшумно он бы не сумел. Но путь его все равно лежал к домницам, где день и ночь «отжимали» крицы. И там, притаившись в овраге, обмотав кайло полой полушубка, он сбил их с запястий: за оглушающим звоном двух молотов никто этого не услышал.
Кусок хлеба, прибереженный с вечера, помог договориться с конем, но искать в темноте сбрую Нечай не рискнул – понадеялся на недоуздок. Он разорвал попону и, разделив пояс на тонкие бечевки, «обул» лошадь. Он выбрал черного коня, который слился с темнотой безлунной ночи. Тогда он не чувствовал страха, он не чувствовал вообще ничего. Да и припоминал это смутно, словно не с ним это произошло, а он всего лишь услышал рассказ о чьем-то побеге. Страх появился много позже, на почтовой дороге, ведущей к западу.
Нечай отпустил коня перед ямской слободой, и свернул в лес – никто не нашел его следов, а если и нашли, то посчитали, что он замерз: без еды и огня, в морозном лесу. Но Нечай не замерз, и не умер от голода. Он глодал горькую кору, он спал, как зверь, с головой зарывшись в снег. Пока его не подобрал старый ведун, наткнувшийся на человеческие следы в зимнем лесу. Ведуну ничего не стоило догнать Нечая – ходить тот уже не мог, и полз вперед, безо всякой цели и надежды.
Да нет же, все так и было! Не было на дороге никаких всадников! Нечай почему-то очень долго приходил в себя. Одно из немногих счастливых воспоминаний и то превратилось в кошмар! Что еще ему приснится, если он снова заснет? Впрочем, сна не было ни в одном глазу: противная мелкая дрожь и сопливый, синий нос.
И тут он вспомнил, что вчера ночью хотел изловить оборотня. Тогда эта мысль не казалась ему такой уж вздорной. И что это будет за охота, если оборотень останется в усадьбе или пойдет в лес загонщиком? Конечно, на исход охоты Нечай плевал, но любопытство оказалось сильней: не может быть никаких оборотней на болоте. Это не волки нападают на людей, это что-то гораздо более страшное и кровожадное. Но он своими глазами видел человека, созывающего волков. Может, все это ему приснилось? Может, примерещилось в темноте?
Если бы Нечай не сомневался в существовании оборотней, то ни за что бы снова не пошел ночью в лес.
Он слез с печи и посмотрел на сундук, где спала Груша: сегодня она, похоже, никуда не собиралась. Вот и хорошо. Нечай взял у Мишаты топор, наточенный как бритва, и, подумав, оторвал головку чеснока от связки, висевшей над дверью в сенях. Осиновых кольев в хозяйстве не нашлось, но Нечай не сильно расстроился: топора, наверное, хватит.
Путь до кладбища не занял и получаса, ничто Нечая не потревожило в пути, и он вдруг решил, что эта часть леса на самом деле под защитой: под защитой почерневшего от времени древнего бога. Думать так показалось ему приятным и забавным, мысль о деревянном истукане почему-то рождала в нем удивительную легкость, похожую на освобождение. Как сбитые с лодыжек колодки в первые минуты дают ощущение полета, невесомости.
Нечай вышел из леса и спрятался в тени кустов, осматриваясь. С запада медленно тянулись длинные, полосатые облака, и луна – верней, ее половинка - то надолго исчезала, то появлялась опять. Луна как раз спряталась, поэтому Нечай не сразу увидел движение в дальнем углу кладбища. Он не надеялся встретить оборотня сразу, и думал, что его придется караулить, поэтому удивился и обрадовался неожиданной удаче.
Но, вопреки его ожиданиям, это был вовсе не оборотень. Когда луна выползла из-за тучи, он разглядел силуэты четырех людей, которые работали заступами, и, судя по одежде, не дворовых людей. «Гости» Тучи Ярославича? Может, тоже ловят оборотня? Может, Туча Ярославич знает, что творится у него под боком, и хочет взять всю стаю, а не только их вожака в человеческом обличье? Но зачем они роют землю? Делают ловушку? Но почему не дворовые? Не боярское это дело… Не стали дворовых звать, сами белыми ручками за лопаты взялись.
Нечай смотрел довольно долго и терялся в догадках, как вдруг увидел, что над могильным холмиком вверх взметнулся крест. Они что, кого-то похоронили? В этот час? На заброшенном кладбище? Но через минуту Нечай убедился в обратном: люди вышли на тропинку – на плечах они несли гроб…
Да, Нечай бога не любил, презирал даже, и к святотатству ему было не привыкать. Но уважение к мертвым он имел, как, наверное, и всякий человек. Четверка с перекошенным, подгнившим гробом на плечах медленно двигалась к усадьбе. Они шли в ногу, и мерно, печально покачивались на ходу. Как на похоронах. Только наоборот… Нечай тряхнул головой: это, наверное, ему снится. Такого просто не может быть…
Жуть этого зрелища мурашками закопошилась на спине: полночь, луна, кладбище и люди, несущие гроб на плечах. Старый, сотню лет назад зарытый в землю гроб… Нечаю показалось, что он чует могильный смрад, источаемый лежащим в этом гробу мертвецом. Мертвые не любят, когда их тревожат. Как им не страшно?
Нечаю больше не хотелось ловить оборотня. Ему хотелось немедленно уйти с этого места. Потому что молодые бояре скроются в усадьбе, а он останется здесь, наедине с оскорбленными мертвецами. Станут ли те разбираться, кто из живых осквернил могилу, кто побеспокоил их вечный сон?
Луна ушла за тучу, и кладбище накрыла темнота. Но Нечаю все равно чудился скрип старых досок, тяжелый шаг и шумные вздохи. Он замер, и не чувствовал, как затекли и застыли ноги. Когда же луна показалась вновь, на кладбище было тихо и пусто.
Привиделось. Приснилось. Он задремал, и ему это приснилось. Ведь не станут же на самом деле люди раскапывать старые могилы. Нечай поднялся, озираясь, и размял затекшие ноги. Зачем? Кому и зачем это может понадобиться? Надо бежать отсюда, и как можно скорей.
Но он не убежал. Он остался ждать, что будет дальше, и даже подобрался поближе к усадьбе, надеясь что-нибудь рассмотреть или услышать. Он ждал довольно долго, успел озябнуть, но не уходил.
И дождался. Примерно через час, а может и больше, со стороны усадьбы показался человек. Он шел уверенно и спокойно, но по сторонам посматривал, словно ждал чего-то. На этот раз это был дворовый, и, когда он подошел поближе, Нечай перестал сомневаться в том, что это вчерашний оборотень.
Волчий вой разнесся над кладбищем и полетел на болота, за ельник, за крепость. А может… может и вчера тут раскапывали могилу? А Нечай просто пришел позже и не видел этого? Может, оборотень тут не один? Кто знает Тучу Ярославича… Не на трапезу ли собирают волков, не полакомиться ли мертвечиной зовут?
Уверенности в себе от этих соображений поубавилось. Надо было позвать Мишату, придумать что-нибудь и позвать… Нечай, несмотря на то, что явно превзошел брата по силе, все равно продолжал думать о нем, как о надежном защитнике. С Мишатой бы он не боялся.
Оборотень завыл снова, громче и дольше, и только после этого с болот донесся ответ. Тот удовлетворенно кивнул, перешел на другое место и снова позвал волков. Зачем он зовет их с разных мест? Вчера он ходил по кладбищу, и сегодня снова ходит. Может, у волков так принято? Оборотень прислушался и повторил зов. Ему ответили не сразу, но ответили. Интересно, о чем они говорят друг другу? Нечай не сомневался, что в их вое скрыт непонятный человеку смысл.
Нет, он пришел сюда не для того, чтоб прятаться в кустах. Нет Мишаты – и не надо. Нечай отковырял от головки чеснока один зубчик, кинул его в рот и на всякий случай раскусил. Это придало ему уверенности в себе, и он решил, что ничего не теряет; пригнувшись, перебежал за могильный холмик и притаился за ним, наблюдая. Оборотень же, как нарочно, повернулся к нему лицом, прошел сотню шагов и снова подал далеким волкам сигнал. Нечай перебежал к следующей могиле. Оборотень подождал ответа, прислушался, и медленно побрел в сторону усадьбы. Подкрадываться ближе смысла не имело – Нечай выпрямился и направился следом, не сильно таясь: если человек обернется и заметит его, надо или догонять, или лезть в драку. Обогнать оборотня и выскочить неожиданно ему навстречу все равно не получится.
Нечай старался идти как можно быстрей, расстояние между ним и оборотнем быстро сокращалось, и тот то ли почуял его звериным чутьем, то ли услышал шаги острым ухом: оглянулся. Оглянулся и замер на мгновенье, потом попятился, споткнулся, упал на спину, но быстро вскочил на ноги и закричал. Сначала тихо, словно голос не мог пробиться из груди, а потом громко и истошно. Закричал и кинулся наутек, но не на болото, не к крепости, как ожидал Нечай, а прямиком к усадьбе. Нечай бросился за ним, проклиная выбитое колено – да, оборотень явно бегал лучше него. Только спотыкался по дороге, и пару раз упал, иначе бы Нечай вообще отстал безнадежно.
- Помогите! Люди добрые, помогите! – завопил оборотень.
Пожалуй, только тут Нечаю в голову закралось сомнение – а оборотень ли это? И почему он ищет помощи в усадьбе? И от кого? От случайного прохожего? Или его опасения насчет боярина оказались правдой, и вовсе не добрые люди в усадьбе ждут дворового? Странно было бы, если бы оборотень позвал на помощь злых людей. В ответ на голос дворового на псарне злобно залаяли собаки.
- Помогите! – разносился крик над кладбищем. Волков этот человек созывал иначе.
Нечай бежал со всех ног, но начал отставать и задыхаться, когда в господском доме захлопали двери, послышались крики, и им навстречу появились люди с факелами.
Оборотень снова споткнулся, растянулся на тропе между могил, но продолжал кричать:
- Помогите! Господи, спаси меня, грешного! Спаси меня, Господи!
Нечай в нерешительности остановился: оборотень призывает на помощь бога? Или это очень странный оборотень, или… или не оборотень он вовсе.
Обгоняя всех, с факелом в одной руке и ружьем в другой, ему навстречу мчался сам Туча Ярославич. Нечай шагнул вперед, когда люди из усадьбы поравнялись с дворовым, лежащим на земле, но не остановились, а окружили запыхавшегося Нечая со всех сторон. Туча Ярославич осветил факелом его лицо и расхохотался.
- Ба! Да это мой новый диакон! Только рожу ему кто-то разукрасил! – он повернулся к дворовому, - Ну что орешь-то? Вставай! Чего испугался-то? Не покойник это! Говорил я тебе, покойники из могил сами собой не поднимаются!
- Батюшка Туча Ярославич! – заныл дворовый, поднимаясь, - видит Бог, никого я не боюсь, кто по этой земле ходит…
- А ты что тут делал, а? – спросил боярин у Нечая, не глядя более на своего дворового, - по ночам бродишь, не боишься ничего.

Нечай растерялся. История с оборотнем теперь вовсе не казалась ему убедительной.
- Так он… он волков звал… - пробормотал Нечай неуверенно, - вот я и подумал… может, оборотень?
Туча Ярославич снова зычно захохотал, и его смех подхватили остальные: и гости, и дворовые.
- Конечно, звал! – выдавил боярин сквозь смех, - это ж доезжачий4 мой! Завтра охота, он и проверял, не ушел ли выводок. Неделю уже проверяет.
Нечай почувствовал себя круглым дураком: мог бы и сам давно догадаться. И по кладбищу дворовый ходил, чтоб не только направление, но и точное место указать. Может, и с гробом все так же просто? Но про разрытую могилу Нечай спросить не рискнул: или снова станут смеяться, или… или лучше ему об этом ничего не знать.
- У меня никто так здорово вабить5 не умеет, как Филька. Ему и матерый отзывается, и мать-волчица, не только щенки, - Туча Ярославич ласково глянул на дворового, вставшего на ноги и со злостью посматривающего на Нечая.
- На месте они, Туча Ярославич, - поспешил сообщить тот, - ничего не заподозрили. Можно брать.
- Загонщики к утру подойдут, и по свету начнем, - кивнул ему боярин, - гончаков готовь. А ты, парень, пойдем-ка со мной.
Туча Ярославич положил тяжелую руку Нечаю на плечо и подтолкнул в сторону усадьбы, отчего Нечаю сразу сделалось не по себе. А он-то надеялся, вопрос о том, что он тут делал среди ночи, отпал сам собой.
Боярин привел его не в усадьбу, а в беседку под широкими, раскидистыми дубами, и воткнул факел в петлю на стене – для лампы. Факел накренился, и горящая смола со свистом капнула на земляной пол.
- Ну? – Туча Ярославич опустился на скамейку и кивнул Нечаю, приглашая сесть напротив, - так что ты тут делал среди ночи?
- Не спалось мне. Решил пройтись, - Нечай пожал плечами и сел.
- Да ну? – боярин мотнул кудлатой головой, - вот так запросто взял топор и в лес пошел прогуляться?
- А почему нет? – Нечай невозмутимо повел бровями.
- Забыл, что тут пять дней назад было? А? – Туча Ярославич пригнулся вперед, глядя Нечаю в глаза.
Нечай сжал губы: помнил он об этом отлично, но не объяснять же боярину, что на той тропе, которой он сюда пришел, ничего страшного нет.
- Не боишься, значит, а? Почему не боишься? Отвечай!
- А чего бояться-то?
- Ты дурачком-то не прикидывайся! – рявкнул Туча Ярославич, - я не староста и не Афонька. Или думаешь, я сам не догадался? Давно я все про тебя понял. Только вот… от тебя это хочу услышать.
Нечай отвел глаза от пристального взгляда боярина. Интересно, что это понял Туча Ярославич?
- Тоже меня оборотнем считаешь? – спросил он с усмешкой.
- Да брось! – фыркнул боярин, - никакого оборотня нет и не было, это и ребенку ясно.
Нечай удивленно поднял брови. Вот как?
- А охота тогда зачем? – не удержался он.
- Да волчий выводок на острове поселился, зимой кур у меня таскать будут. Филька все про них разузнал: пятеро прибылых волчат, три переярка6, ну и матерые.
- Но… люди же…
- Ай, - Туча махнул рукой, - матерого возьмем живьем, людям покажем, колом осиновым проткнем, и нету оборотня. Опять же, людям развлечение, не все ж со скуки помирать. Ты меня не отвлекай! Будешь говорить?
- О чем? – Нечай изобразил невинность.
- Почему тебя эти твари не жрут? Почему всех жрут, а тебя – не жрут?
- Так Фильку вон тоже не сожрали… - Нечай пожал плечами.
- Ты не выдумывай. Фильку на кладбище как на ладони видно. А это твари осторожные, только в лесу нападают.
- Ага, и около бани еще на Речном конце. Там тоже поле голое, и тоже все видно как на ладони. Да и на кладбище, если луна уходит, темнотища - хоть глаз коли.
- Ладно. Отболтался, считай, - посмеялся Туча Ярославич, - да я и так все знаю. Не доверяешь мне, может? Не бойся, не выдам. Я своих не выдаю.
- Да я честно говорю – везет мне просто.
- Ага. Везет, - широко улыбнулся Туча Ярославич и резко переменил лицо, - завтра на охоту с нами пойдешь. Посмотрю на тебя в деле.
Нечай подумал, что дразнить гусей не стоит. На охоту – это не в дьяконы. Однако лицо его стало кислым, и боярин хлопнул его по плечу:
- Коня дам, с нами пойдешь, нечего тебе в загонщиках делать. Со сворой-то поинтересней волков гнать, это не в лесу горшками стучать и не по болоту по колено в воде ползать. В седле хорошо сидишь?
Нечай пожал плечами:
- Как все. В детстве ездил. Только без седла больше.
- Ничего, в седле получше будет. Ружья не дам – у меня их три всего. Нож дам. Нравится? – боярин улыбнулся.
Нечай кивнул. Никакой радости в охоте он не видел. А главное – с чего это Туча Ярославич так старается его приблизить? И коня, и нож дает, с собой на охоту зазывает… Не к добру это. Неужели ему позарез дьякон требуется? Не похож боярин на благочестивого христианина, нисколько не похож.

Собирались на охоту затемно, на заднем дворе, освещенном факелами. Туча Ярославич не отпустил Нечая, предложил поспать в людской избе. Да и спать-то оставалось не больше пары часов. Нечай не стал ложиться – в людской было неуютно, душно и тесно. Он хотел домой.
Филька же волновался: проверял лошадей, осматривал лапы псов, гонял егерей и выжлятника7. Он оказался веселым мужиком, до одури любящим своих гончих: десяток рыжих и палевых собак с висячими ушами, издали напоминающих волков. Псари и егеря жили отдельно от дворовых, в избе, попросторней людской, которую тут называли «охотничьей». Женатых среди них было только двое, но еще до рассвета дворовые девки притащили в охотничью избу котел с кашей, щедро заправленной салом, горячего хлеба и киселя.
За завтраком Филька со смехом рассказывал всем, как, проверив выводок, пошел к усадьбе и увидел за спиной Нечая.
- Ну что вы от меня хотите? Ночь, луна, кресты со всех сторон, и тут посреди кладбища – тень. Идет за мной, быстро так, с топором в руке. Что я мог подумать? Не иначе покойник потревоженный поднялся. Бес их знает, раньше на кладбище никого не трогали, а теперь и до него очередь дошла…
- А что, разве в лесу на людей покойники нападают? – с сомнением спросил Нечай.
- А кто же еще? – пожал плечами выжлятник: молодой, белоголовый парень с добрым, остроносым лицом, - конечно, они! И запах в лесу такой… так покойник пахнет на похоронах. Особенно зимой.
- Да не пахнут зимой покойники, не заливай! – махнул рукой щуплый дедок – сокольничий.
- Пахнут! – горячо возразил выжлятник, - у меня нюх, как у пса. Ты не знаешь – и не говори.
- Да покойники, конечно, покойники, - вздохнул Филька, - про запах не скажу, а чую я их. Я змею чую, кошку и покойника. Как будто свербеть внутри что-то начинает.
- Что ж ты меня-то не почуял, а? – усмехнулся Нечай.
- Было у меня время разбираться! – расхохотался доезжачий, - ноги в руки – и бежать!
- И где ж ты их чуешь? – спросил дедок, - в лес-то, небось, ходить боишься?
- На кладбище я их чую.
- Ну, знаешь, на кладбище их и чуять не надо – полна коробочка! На то оно и кладбище!
- Тьфу на вас, - скривилась толстая баба – жена одного из егерей, - нашли о чем поговорить.
Вскоре после завтрака подтянулись загонщики из Рядка, человек тридцать, все как один с остро отточенными кольями. Туча Ярославич посмотрел на них с улыбкой и кивнул.
- Не много ли охотников на десяток волков? – с сомнением спросил Филька.
- Ничего, - ответил ему боярин, - много – не мало. Зато ни один не уйдет. Веди их к острову, только вели не шуметь. Обкладывайте потихоньку.
Нечай высмотрел среди рядковских Мишату – тот стоял к нему спиной. Нечай подошел поближе и положил руку брату на плечо.
- Вот ты где! – Мишата обрадовался, хотя и удивился, - просыпаемся – тебя нету!
- Меня Туча Ярославич с собой на охоту берет, коня дает… - пробормотал Нечай.
- Так это же хорошо! – Мишата улыбнулся, но быстро посуровел, - и ты после этого будешь от службы отказываться?
- Не начинай… - Нечай оглянулся по сторонам, но на них уже косились рядковские – насторожено и зло. За спиной Нечай услышал: «Зачем через болото идти, прямо здесь его брать можно, тепленьким». Радей, пришедший с сыновьями, угрюмо прятал глаза. Зато те смотрели на Нечая с откровенным презрением и раздували ноздри.
Мишата отвел его в сторону и тоже посмотрел на Радеевых угрожающе.
- Ты, главное, на виду старайся быть, - прошептал он Нечаю на ухо, - в одиночку не оставайся. Чтоб все поняли, что оборотень – не ты.
- Мишата, нет никакого оборотня. Волки обычные, - улыбнулся Нечай, - так что бесполезно это. Все равно скажут, что это я. Не стал оборачиваться, поэтому и не вышло охоты.

Егеря увели загонщиков первыми, вместе с ними ушли трое «гостей» Тучи Ярославича с ружьями. Конные – сам боярин, двое «гостей», Филька, выжлятник, стремянной и Нечай – вышли позже, вместе со сворой. К их появлению остров должны были потихоньку обложить со всех сторон, чтоб собаки не потревожили волков раньше времени. Впрочем, слушались псы беспрекословно, рысили у стремени и помалкивали.
Светало: день начинался пасмурный и морозный. К острову, который находился верстах в трех от крепости, вело несколько тропинок между топких мест, открытой темной воды и поросших мхом редких березняков, в которых ноги проваливались в мох по колено. Филька ехал первым, безошибочно выбирая дорогу, где пройдут и лошади, и собаки.
Нечаю досталась красивая гнедая кобылка: трепетная, капризная и резвая. Он никогда не ездил на породистых лошадях, и теперь опасался поранить «боярыню» неосторожным движением повода. Красавица же словно чувствовала его неуверенность и вела себя довольно своенравно – взбрыкивала, крутила головой по сторонам, тянулась губами к веткам кустов и протестовала, если Нечай ее одергивал.
- Молоденькая еще, - пояснил Нечаю выжлятник, ехавший рядом, - девочка совсем. Все ей любопытно, силу девать некуда, вот и кобенится. Ничего, за волками побегает – подустанет немного. Ты ей только брыкаться не давай, а то совсем обнаглеет.
- Тихо там, сзади! – цыкнул Туча Ярославич, - молча едем.
Выжлятник прикусил язык.
«Гости» боярина вооружились луками и короткими копьями, сам же Туча Ярославич, как и его дворовые, имел при себе только охотничий нож. И те, и другие посматривали друг на друга свысока и гордились. «Гости» - оружием, боярин и прочие – удалью.
Выжлятник, любивший поговорить, успел нашептать Нечаю о волчьих повадках, о путях с острова, которыми станет разбегаться выводок, о том, что делать, когда гончаки остановят зверя.
- Они к крепости не пойдут, они в поля пойдут, за болотом. С болота вырвутся – не догоним. Поэтому на той стороне егеря стоят и стрелки. Главное, матерого не выпустить.
Нечай кивал: охота его не будоражила, как остальных. Ничего интересного он не находил, да и пользы в ней видел маловато. Из-за десятка курей, за которых беспокоился боярин, не стоило затевать такое дело. Забава, и только-то.
Когда подъехали к острову, стало совсем светло. Черные, рваные облака застилали небо траурным платком, в дырах которого мелькала великолепная, ничем не замутненная голубизна. Остров, поросший кривыми осинами и низким кустарником, немного поднимался над болотом, и Нечай вздохнул с облегчением, ощутив под копытами лошади твердую землю.
Конных встретил один из егерей и шепотом доложил, что все готово и гончих можно бросать на логово.
- Точно не скажу, где оно, но следы ведут туда, - егерь показал вглубь острова, - ближе я подойти побоялся – учуют.
- Ну что, Филька, - туча Ярославич потер руки, - труби охоту! И если твои гончаки зайца мне вместо волков поднимут, ты будешь виноват.
- Как они зайца поднимают – так мои, а как матерого остановят – так боярские, - проворчал Филька беззлобно. Туча Ярославич рассмеялся и хлопнул доезжачего по плечу.
- А на что ты мне еще нужен? Только неудачную охоту на тебя свалить! Труби!
Филька вытащил из-за пояса рожок, поплевал в его широкий конец и затрубил. Высокий, густой звук переливами поплыл над болотом, над островом, и Нечай впервые ощутил что-то вроде волнения – общее напряжение наконец-то передалось и ему. И вскоре, в ответ на трубный зов, с северо-западной стороны раздалось улюлюканье загонщиков. Выжлятник оглушительно свистнул в четыре пальца, отчего лошадь под Нечаем шарахнулась в сторону и он едва не упал, собаки приняли приказ, навострили уши, и тогда всадники первыми бросились в нужном направлении с гиканьем и воплями «Ату».
Вожак, приземистый и мощный рыжий выжлец8, прыгнул вперед и широкой рысью обошел лошадей. Свора устремилась за ним, подбадривая себя рыком и коротким, редким тявканьем. Вожак нюхал воздух, задирая нос и поводя им по сторонам, пригибал голову к земле, и шерсть его дыбом поднималась на загривке прямо на глазах. И чем выше вздымался горб на холке бегущего пса, тем быстрей у Нечая бежало сердце, словно песий азарт заразил и его. Он и сам не заметил, как подобрал поводья и подтолкнул кобылку в бока: она с радостью сорвалась с места, словно только этого и ждала. И ему тоже захотелось крикнуть, вместе со всеми – скорей радостно, восторженно, так же, как кричал и улюлюкал Туча Ярославич, подгоняя тяжелого вороного коня и возбуждая свору. Под копытами дрогнула земля, Филька протрубил в рожок еще раз, ему ответил рожок егеря на линии загонщиков.
Собаки ушли вперед: вожак поймал след, залаял и понесся галопом, увлекая за собой остальных, мчаться же по лесу на лошадях было тяжело, и конные быстро потеряли собак из виду. Только Филька отважился разогнать лошадь, покрикивая на собак и не отставая от своры, за ним, придерживая лошадь, старался поспеть выжлятник, за ними, сотрясая землю тяжелой рысью, шел конь Тучи Ярославича. Резвая кобылка Нечая, не слушаясь поводьев, шустро бежала вперед, обогнав стремянного и молодых бояр.
С полверсты собаки мчались по следу, и Филька тоже отстал от них, проходя через густой осинник. Как вдруг лай своры изменился: из призывного и азартного превратился в злобный, кашляющий, задыхающийся – они увидели волков.
Филька завопил во все горло и пришпорил коня, Туча Ярославич, радостно взмахнув рукой, оглянулся и крикнул:
- Подняли! Есть, подняли!
Он хлестнул коня плетью, поднимая его в галоп, и врезался в высокие кусты. Его конь всхрапнул, пригнул голову и пошел сквозь густые переплетенные ветви тараном, сминая их и оставляя за собой широкую проторенную дорогу.
Теперь отстать Нечаю не хотелось: едва он понял, что свора настигает зверей, внутри натянулась какая-то струнка, и пела, и раздувала ему ноздри, и давила из горла азартный крик. Перед ним в кусты проскочил выжлятник, но за кустами, в редком лесу, Нечай легко его обогнал, и увидел свору, рассыпавшуюся на три части. Пятеро псов, во главе с вожаком, ушли далеко вперед, и волка перед ними видно не было, три выжловки гнали трех волков на юг, а еще трое настигали двух волков, и готовы были кусать их за ляжки.
- Филька, принимаем двоих! – крикнул Туча Ярославич, но доезжачий и без него знал, что нужно делать, изо всех сил нахлестывая коня.
«Гости» остановили лошадей и выхватили луки, целясь по быстрым, изворотливым волкам, но Филька и Туча Ярославич оказались на линии выстрела раньше, чем те успели спустить тетивы.
- Куда? – крикнул выжлятник, - за выжловками, там мать-волчица! Не стойте, зарежут собак – оглянуться не успеете!
Сам он устремился за вожаком и основной частью своры, и махнул рукой Нечаю:
- Матерый свору уводит! Давай со мной! Вдруг стрелки выпустят?
- Матерого не убивай, - крикнул на скаку Туча Ярославич, - струни! Он нам живой нужен!
Между тем Филька поравнялся с собаками, догоняющими двух волков, и Нечай увидел, как рука доезжачего выхватывает нож из-за пояса. Он освободился от стремян, бросил поводья, перекинул ногу через седло и, на миг распластавшись в воздухе, накрыл убегающего со всех ног волка своим телом. Раздался отчаянный рык, тут же перешедший в визг, они оба – зверь и охотник - прокатились по сухой траве в одном клубке, и кровь хлынула на землю еще до того, как они остановились. Конь, оставшийся без всадника, вскинул голову, заржал и рванулся вперед, не глядя под ноги.
Нечай раскрыл рот и тряхнул головой – такого он никогда не видел, и даже не предполагал, что такое возможно, но тут второго волка настиг Туча Ярославич, коротко, победно гикнул и прыгнул вниз с высокого коня, обрушившись на зверя всей своей тяжестью. В воздухе сверкнуло лезвие ножа, волк взвизгнул и захрипел.
Конь доезжачего, описав круг, скрылся за деревьями, а выжлятник оглянулся и заорал во весь голос:
- Быстрей! Уходят! Уходят же!
Нечай не сразу понял, что это кричат ему, стукнул пятками по бокам кобылки, и она рванулась вперед, к редкому ельнику, за которым скрылся конь выжлятника.
Три выжлеца, из-под которых приняли волков, с лаем догоняли своего вожака, обходя коней, а голоса своры раздавались далеко впереди. Скачка по лесу перестала пугать Нечая, он забыл, что нетвердо сидит в седле, а лошадь его шалит и не слушается поводьев. Кобылка под ним закладывала крутые виражи меж деревьев, дугой выгибала шею, и ветки хлестали ее по морде, а Нечая по лицу. Из под копыт летела мерзлая земля, перемешанная с сухими иглами, сердце прыгало в такт галопу, обрывалось на поворотах, и скорость захватывала дух. От глухого топота двух коней содрогались ели и мелко тряслись их ветви.
Нечай догнал выжлятника и шел, отставая от него на корпус.
- Они уже должны на стрелков выйти! – крикнул тот, - за ельником голое место и овраг, они там. Если матерый свору уведет – конец охоте!
Сухой выстрел хлопнул за деревьями, а за ним второй и третий.
- Или мимо, или наповал! – рявкнул выжлятник и махнул плеткой.
Нечай хлопнул кобылку ладошкой по крупу – плетки у него не было, но та и без этого скакала во весь дух: лошади чувствуют азарт погони.
- Мать честна! – выжлятник разразился бранью, которой позавидовали бы и колодники в монастыре, и дернул повод вбок: на пути лежал поваленный ствол. Его конь поскользнулся, веером выбрасывая из-под копыт блестящие иглы. Нечай не успел и подумать о том, чтоб остановится – кобылка несла его вперед, прямо на препятствие. Выжлятник вылетел из седла, а его конь тяжело грохнулся на бок. Нечай только зажмурился в последний миг и стиснул ногами бока лошади. И вовремя – та приняла это, как посыл: Нечай почувствовал, что взлетает вверх, и его прижимает к седлу. А потом седло ухнуло вниз, кобылка чиркнула по стволу задними ногами, но не споткнулась. Нечая бросило вперед, он вцепился руками в длинную черную гриву, хлопнулся обратно в седло и ткнулся носом в лошадиную шею. И то, и другое мало ему понравилось, но вылететь из седла через голову лошади, наверное, было бы еще менее приятно. Кобылка не замедлила бега, а в спину ему кричал выжлятник:
- Давай! Догоняй их! Давай! Ты один! Останови свору! Черт с ним, с матерым!
Ельник кончился неожиданно, кобылка выскочила на открытое пространство, и обрадовано понесла вперед с новой силой. Нечай не успел оглядеться, когда справа хлопнул еще один выстрел. И тогда он увидел волка. Зверь обгонял вожака своры на десяток саженей, чувствуя себя в болоте уверенней, чем собаки. Нечаю показалось, что волк не спешит: тот готовился к долгой погоне и берег силы. Псы же неслись за ним очертя голову, хрипели и роняли пену с губ. Сзади с криками и свистом бежали егеря; один стрелок, опустившись на колено, целился в волка, но ему мешали собаки, второй стрелок обгонял егерей. Лучникам, конечно, матерого было уже не достать.
А наперерез волку, обогнув линию стрелков справа, шла мать-волчица со щенком-недорослем, которую гнали три выжловки. Двое конных молодых бояр безнадежно отставали. Стрелок, стоящий на одном колене, направил ствол на волчицу, но передумал, и снова перевел прицел на матерого.
Нечай вылетел на болотную тропу: под копытами зачавкала грязь, но кобылка не сбавила хода. Свора бежала широким клином, не разбирая дороги: по воде, увязая во мху и растягиваясь все сильней. Сзади щелкнул выстрел, но не задел никого из волков.
- Стреляй! – крикнул кто-то, - Поздно будет! Стреляй!
Но второй стрелок продолжал упорно бежать вперед. Нечаю оставалось до него несколько прыжков, когда сразу три собаки, почти одновременно, провалились по брюхо в густую трясину. И тогда стрелок остановился и выстрелил навскидку, практически не целясь.
Матерый коротко взвизгнул и кубарем прокатился вперед.
- Готов? – тихо спросил егерь, которого обгонял Нечай.
Но волк неожиданно поднялся на ноги и, припадая на переднюю лапу, продолжил свой ровный, спокойный бег.
- Подранен! – крикнул кто-то.
Стрелок всердцах кинул ружье под ноги и плюнул – Нечай обогнал и его.
- Скачи! – разнесся над болотом крик Тучи Ярославича, - Скачи! Останови свору!
Но Нечай и без его криков понял, что надо делать, и что никто, кроме него, не имеет такой возможности. Егеря, шлепая по грязи, бежали сзади – вызволять завязнувших в трясине гончаков.
Если в лесу кобылка сама выбирала дорогу, то на болоте Нечаю пришлось смотреть вперед, обходя сомнительные кочки, гладкие полянки и глубокие лужи. Волчица с двумя щенками, подгоняемая выжловками, ушла далеко в сторону: ее преследовали двое конных.
Матерый не замедлил бега, но по всему было видно – рана ослабила его: движения волка теперь не были легкими и спокойными. Нечай хлопнул лошадь по крупу: ему казалось, что она скачет слишком медленно. Грязь летела по сторонам тяжелыми и быстрыми брызгами, похожими на пули. Он не чувствовал усталости, только азарт и желание догнать. Завязшие в болоте псы остались позади: Нечай нагонял свору.
Матерый шел вперед тяжелыми прыжками, и все равно гончаки не могли его догнать: расстояние между ними не сокращалось. Нечай был так близко, что видел кровь на передней лапе зверя, слышал, как его легкие, сухие ноги чавкают по грязи. Псы лаяли надрывно и хрипло, и вываливали языки на плечо, а волк не издавал ни звука, даже не разжимал зубов. Он бежал прочь от смерти.
И Нечай обомлел, когда понял: страх сводит волку внутренности, страх вычерпывает последние силы из самых потаенных закромов, и бросает их вперед. Вперед. И нет в этом беге ни надежды, ни радости, ни восторга.
Забава? Потеха? Нечай хлопнул кобылку по крупу изо всех сил и пнул ногами ее бока, выжимая из лошади последние силы.
- Сейчас, парень! Еще немного! Продержись еще немного! – зашептал он себе под нос, - я остановлю собак. Еще немного!
Но матерый не слышал его шепота. Он несколько раз прыгнул вперед, а потом развернулся мордой к псам, встал, широко расставив передние лапы, и ощерился. Страшная, развороченная рана истекала кровью, пегая, с проседью, шерсть поднялась над холкой и гривой топорщилась вокруг головы. Длинные, обнаженные клыки сверкнули, словно наточенные лезвия, маленькие глаза в черном ободке сузились презрительно, сморщенный оскалом узкий нос подергивался, и острые уши прижались к голове. Его рык был подобен глухому грому, что ворочается за горизонтом перед бурей, он источал угрозу волнами: даже Нечай ощутил неуверенность под его взглядом.

Предыдущая страница 7 Следующая страница


Учитель 8

И выжлец, ведущий свору, дрогнул. Псы останавливались с разлета, растопыривая передние лапы и поджимая задние, натыкались друг на друга и продолжали лаять, но не так уверенно, как набегу. Кобылка под Нечаем замедлила бег и, тонко заржав, поднялась на дыбы. Нечай лег ей на шею, едва не вывалившись из седла: она опустилась на ноги и забилась, чуя зверя.
- Уходи, дурак! Беги! – рявкнул Нечай на волка, - Ну? Прочь отсюда! Прочь!
Лошадь плясала под ним и дрожала всем телом, псы пятились назад, облаивая матерого, а тот стоял, словно изваяние, и не шевелился. Но и собакам, и Нечаю было ясно: одно неосторожное движение, и волк кинется в драку.
- Назад! А ну пошли назад! – крикнул Нечай гончакам. Лошадь не желала вставать между ними и зверем, пятилась и брыкалась. Нечай плюнул, выругался и бросил стремена. Кобылка поддала задом, и он не столько спрыгнул, сколько вылетел из седла. От прыжка на землю остро стрельнуло в колене, затекшие ноги слушались плохо, и Нечай, переваливаясь, подбежал к вожаку. Лошадь, почувствовав свободу, резвой рысью поскакала назад, к острову.
- Ну! Беги! Что ты встал? – заорал Нечай волку.
Губы зверя дрогнули, и рык стал чуть громче.
- Назад! Домой! – Нечай топнул ногой на собак. Те лаяли, роняя с губ розовую пену. Ни хлыста, ни даже прутика в руках не было, только нож, выданный Тучей Ярославичем. Нечай сорвал его с пояса вместе с ножнами и замахнулся, надеясь прогнать свору. Вставать спиной к зверю он опасался, но сбоку его жалкие попытки развернуть псов ни к чему не приводили.
- Ну? – тихо спросил он и посмотрел в глаза матерого, - что? Не веришь? Беги. Я их разверну. Беги.
Волк сузил глаза еще сильней, и Нечай шагнул между ним и собаками, повернувшись лицом к вожаку. По тропинке ему на помощь во весь опор скакал Туча Ярославич.
- Домой! Назад! – Нечай широко взмахнул руками, и выжлец нехотя и неуверенно повиновался.
Сзади еле слышно чвакнула грязь, и осторожные шаги матерого начали удаляться. Выжлец оглянулся, но Нечай загородил убегавшего волка. Свора, еще возбужденная, в грязи, часто и хрипло дыша, рысцой устремилась к хозяину. Нечаю показалось, что псы вздохнули с облегчением. Он обернулся: матерый уходил в поля своим ровным, красивым бегом. Свободен.
Остров остался далеко на горизонте, Нечай видел фигурки егерей, размахивающих руками, до него доносились их крики. Двое всадников, преследовавших волчицу, не сумели ее догнать, и теперь возвращались к острову, надеясь взять остальных волков. Он вздохнул и пошел навстречу боярину. Туча Ярославич не замедлил бега, его тяжелый конь шел вперед размеренным галопом, и только поравнявшись с собаками, перешел на рысь, но не остановился, пока не подъехал к Нечаю.
- Что? – глаза боярина смеялись, и конь плясал под ним, словно радовался, - отпустил матерого, а?
Нечай посмотрел на Тучу Ярославича с вызовом и кивнул:
- Отпустил.
- Побоялся или пожалел?
Нечай пожал плечами:
- Мне его живым было не взять.
- Да пожалел, пожалел! – боярин расхохотался, - все равно молодец. Догнал свору-то. Возвращайся скорей, может, еще успеешь. Щас собак обратно в остров пустим, щенков доберем.
Он развернул нетерпеливого коня, присвистнул и поскакал назад.
Нечай не испытывал ни малейшего желания добирать щенков. Азарт погони выветрился, идти было тяжело: ноги не слушались и подгибались с непривычки к верховой езде, да кололо колено. Путь, что он проскакал за несколько минут, догоняя свору, пешком занял у него не меньше часа. Сапоги промокли.

ДЕНЬ ТРЕТИЙ

Гибкая, тяжелая палка в последний раз рассекает воздух, и Нечай успевает коротко вдохнуть и захлопнуть рот, прежде чем она опускается на спину, разбрызгивая кровь по сторонам. От боли его снова скручивает узлом, руки рвут путы, и выгибается спина. Он думает, что умирает: от такого наверняка умирают. Кровь течет по его бокам, скапливается на скамье и оттуда капает на землю. Боль не отступает, наоборот, зреет, нарастает и тошнотой берет за горло. Монах недовольно утирается рукавом и кивает братьям:
- Отвязывайте. Хватит с него. Чего доброго, подохнет.
Нечая колотит крупной дрожью, он еще не верит, что все кончилось, и не может шевельнуться. Он оглушен, он испуган до немоты – никогда в жизни больше он не переживет такого. Гордость слетает с него шелухой, он обещает себе каяться и целовать крест, как только ему предложат. Он согласен на все, только никогда больше не надо так… с ним…
Окровавленные батоги с ободранной корой бросают в корыто, и один чернец, кряхтя, нагибается и начинает развязывать тугие узлы, ломая ногти.
- Затянул-то… Резать хорошую веревку придется… - ворчит он раздраженно, - за что разбойника-то к нам?
- Говорят, за богохульство, - пожимает плечами второй, распутывая веревки на ногах.
- За богохульство язык усекают.
- Может, покаялся? Посмотри, он живой там? Лежит молчком.
- Да живой, живой. Чего ему сделается? Через недельку пойдет в Богоявленский монастырь со всеми.
Чернец рвет узел зубами, и веревки слабеют. Он берет Нечая за запястья, поворачивается спиной, и, положив его на плечи, как мешок, тащит в сторону архиерейского дома. Босые ноги волочатся по земле и бьются о мелкие, острые камушки, которыми выложена дорожка, а потом – о ступени лестницы, ведущий в подпол.
В подполе земляной пол, а потолок, по которому тянутся почерневшие круглые балки, едва ли выше двух аршин9. Чернец сгибается в три погибели, втаскивает Нечая внутрь и бросает на пол у входа. Под потолком, с двух сторон проделаны махонькие окна, в которые не пролезет и кошка. Из приоткрытой двери падает свет, и Нечай видит колодников, сидящих на полу вдоль обмазанных глиной стен. Никто из них не шевелится, некоторые даже не поворачивают головы, чтоб взглянуть на новичка.
Тяжелая дверь закрывается со скрипом, шуршит засов, и в подполе становится темно.
- Еще один страдалец за истинную веру, - произносит хриплый голос, вздыхает и всхлипывает.
Нечай скрипит зубами, его вдруг берет зло: на свою слабость, на свой страх, и на обещания самому себе.
- Пошел ты в… со своей истинной верой! – рычит он и ругается долго и отвратительно.
- Этот – наш, - раздается глумливый смешок из другого угла.

Нечай проснулся как от толчка. Все сначала. По кругу. Ему никогда не избавится от этих снов.
Тело ломало от вчерашних приключений, и до сих пор подрагивали колени. Когда Нечай вышел из болота на остров, его, как назло, встретили рядковские мужики – охотники добрали волчат, а загонщики успели дойти до линии стрелков. Все уже знали, что матерый ушел подранком, и из оцепления прорвалась мать-волчица с одним щенком. Несмотря на это, Туча Ярославич нашел охоту удачной: взяли семерых волков, одного переярка струнили и отвезли в усадьбу живьем – притравливать молодых гончаков.
В усадьбе для загонщиков накрыли столы и хорошо угостили: нажарили поросят и выкатили бочонок густого вишневого вина. Вина Нечай выпил с удовольствием, однако с еще большим удовольствием он бы отправился домой, на печь.
За столом было весело: мужики вспоминали подробности охоты, восхищались удалью Тучи Ярославича, в одиночку, голыми руками струнившего волка. Только Радей сидел насупившись и пил вино кружку за кружкой. Сыновья старались от него не отстать, но быстро захмелели.
Старший Радеев сын поднялся, подошел сзади к Нечаю, сидевшему рядом Мишатой, и схватил его за плечо.
- На болото матерый ушел, а ты с болота вышел… Не странно ли? – громко, так что все его услышали, спросил он.
Нечай не любил, когда до него дотрагиваются, а тем более хватают, и в таких случаях он не задумывался о последствиях. Радеев сын отлетел на пару шагов от удара локтем в живот и едва не сел на землю, но из-за стола тут же поднялись его братья. Вслед за ними встал Мишата, а с ним и кузнец, отец Стеньки. Выглядели они внушительней Радеевых, но те оказались не одиноки.
- Ты руку-то покажи, - начал пивовар, родственник погибшего Микулы, сидевший напротив Нечая, - покажи! Матерого в лапу ранили, покажи руку-то.
Нечай с презрением приподнял верхнюю губу, но вызвал только озлобление.
- Скалится! Смотрите, скалится! – пивовар указал на него пальцем и отодвинулся, хотя через стол Нечай вряд ли смог бы его достать.
- Что, страшно? – Нечай усмехнулся, изобразил зверя, как это делала Груша, и рыкнул на пивовара, пригнувшись вперед. Тот выскочил из-за стола, перепрыгнув через скамейку.
Мишата дернул его за рукав.
- Ты што? – зашипел он Нечаю в ухо, - а ну прекрати.
Нечай только рассмеялся – от вина он всегда был доволен собой и чувствовал уверенность в себе.
Мужики, сидящие рядом с пивоваром, переглянулись и поднялись.
- А ну-ка руку покажи, - угрожающе сказал Некрас, тот самый, что когда-то поставил деньги на возвращение Нечая из леса.
- Может, подойдешь и сам посмотришь? – Нечай опять с презрением поднял верхнюю губу.
- Ты меня не подзуживай! Я не такой дурак! Всем известно, то оборотни нечеловеческую силу имеют.
- Заодно и проверишь, человеческая у меня сила или нет! – Нечай встал, опираясь руками на стол.
Мишата толкнул его плечом:
- Покажи им руку, Нечай. Пусть успокоятся.
- Да ну? А им какую: правую или левую? – Нечай растянул губы в улыбке.
- Обе покажи, - кивнул кузнец спокойно и вполне доброжелательно, - не отстанут ведь.
- Обе – так обе! – Нечай скинул полушубок и поднял до локтя правый рукав.
Но не успел он начать закатывать левый, как пивовар, все еще опасающийся вернуться за стол, заорал во все горло и начал тыкать пальцем в сторону Нечая.
- Вот! Вот! Глядите! Что я говорил!
Нечай посмотрел на него исподлобья:
- Чего ты там увидел-то?
- Шрам! – торжествующе выговорил пивовар, и его идею подхватил Некрас.
- Точно, шрам! Ну? И что ты на это скажешь?
- Обалдели? – Нечаю даже смеяться не хотелось, - этому шраму пять лет без малого!
- Заливай! – усмехнулся Некрас, - все знают, что у оборотней раны на глазах затягиваются!
- Ага! – Нечай плюнул и надел полушубок, запахиваясь поплотней, - идите вы к чертям собачьим!
- А вот мы завтра проверим, - предложил пивовар, - у оборотня шрам до завтра пропадет!
Радей кашлянул и поднял голову:
- Кто их знает, этих оборотней… - проворчал он, - может, шрамы у них на всю жизнь остаются.
- Это ты здорово придумал! – кивнул Нечай, завязывая пояс, - пропадет шрам – оборотень, не пропадет – тоже оборотень!
- А мне ничего доказывать не надо, - Радей сузил глаза и потянулся за остро отточенным колом, - я и так про тебя все знаю.
- Эй! Глаза-то налил! – рявкнул на него кузнец.
Но Радей не обратил на него внимания и начал, угрожающе сопя, вылезать из-за стола. Сыновья тоже похватали колья, но он остановил их, махнув рукой:
- Я сам.
Мишата положил руку Нечаю на плечо и сказал:
- Не связывайся. Пьяный он, не насмерть же с ним биться.
- Не связывайся, - подтвердил кузнец.
Нечай вообще-то не сильно обижался на Радея, ни после драки, ни из-за нелепого обвинения, но тут обозлился всерьез. Или это вино так на него подействовало?
- Нет уж! – он перебрался через скамейку, - вшестером все горазды со мной биться, пусть-ка один на один попробует!
Радей скинул армяк на руки старшему сыну, и Нечай последовал его примеру, отдавая полушубок брату.
- Нечай, не надо – попытался отговорить его Мишата.
- Отстань, - проворчал Нечай.
Кузнец протянул Нечаю такой же кол, как у Радея, но тот покачал головой:
- Ну его. Еще и вправду убью…
Радей не стал дожидаться, пока Нечай договориться с кузнецом, а кинулся на него с криком, оскалившись, используя кол как копье. Нечай едва успел отпрыгнуть в сторону.
- Ну ты даешь, батя… - пробормотал он и подождал, пока Радей развернется. Тот не заставил ждать долго, и кинулся во второй раз, с другой стороны. Нечай ушел в сторону, поймал кол руками, и развернул к себе, вместе с Радеем, так что глаза колесника оказалось напротив его глаз.
- Не страшно с оборотнем биться, а, батя? – рассмеялся Нечай Радею в лицо.
Радей взревел и рванул кол к себе, Нечай не стал ему мешать, только слегка подтолкнул кол в его сторону, снизу вверх. Кол ударил Радея под подбородок, челюсть глухо клацнула – колесник прикусил язык и застонал.
- Ну? Нравится? – со злостью прошипел Нечай, - а вот так?
Он ударил Радея колом по носу. Не сильно, только чтоб кровь потекла. А потом выдернул кол из рук колесника и одним ударом сломал его об колено, пока тот не успел опомниться. От кулака, намеченного в лицо, он прикрылся обломками, отбросил их в сторону, и со всей силы вломил Радею кулаком в подбородок. Колесник рухнул навзничь, откинув голову и закатив глаза.
- Убил… - прошептал в испуге пивовар.
Радей пошевелился, приподнял руку и уронил ее на землю. Его сыновья, переглянувшись, хотели кинуться на Нечая, но им дорогу преградили Мишата и кузнец.
- Эй! Двое дерутся – третий не мешай! – раздался голос Тучи Ярославича, - все честно было!
Радеевы сыновья сникли и опустили колья. Боярин подошел поближе и хлопнул Нечая ладонью по спине.
- Молодец! Кто следующий? – боярин оглядел рядковских мужиков, - никто? А кузнеца моего, Кондрашку, побьешь?
Нечай сжал губы и покачал головой.
- Вон боец лежит, - он кивнул на Радея, - а я так… охладил его просто…
- Жаль! Вот бы мы потешились!
Драться на потеху Тучи Ярославича Нечай не собирался, забрал у брата полушубок, оделся и пошел домой. Стоило заняться отчетом старосты, но Нечай, написав одну страницу, до самого вечера придумывал картинки к новым буквам и складывал слова из тех букв, которые успели узнать его ученики. Заодно к изученным буквам он пририсовал счеты со сдвинутыми костяшками, чтоб было понятно, какую цифру эта буква означает10. Занятие это увлекало его настолько, что он не спешил залезать на печь.
Вот и теперь, проснувшись, Нечай собрался, наконец, сварить чернил. И учеников у него прибыло: сразу после возвращения с охоты явился Федька-пес, тринадцатилетний товарищ Стеньки – длинный, худой и очень самостоятельный. Отец его, такой же тощий, да к тому же низкорослый, всю жизнь сидел под каблуком у жены, женщины дородной, высокой и властной. Федька с таким порядком мириться не желал, и, хоть матери побаивался, но уже претендовал на роль старшего мужчины в доме. Впрочем, к его отцу в Рядке относились с уважением – он шил сапоги, да такие, что проезжие покупали их по нескольку пар и везли на продажу в город.
Прозвище свое Федька получил за злобность характера, явно унаследованного от матери, потому что отец его за всю жизнь и мухи не обидел. Парень же бросался с кулаками на каждого, кто осмеливался ему не угодить, не раз бывал бит за это товарищами, но более покладистым от этого не становился.
Нечаю Федька сказал, что хочет изучать грамоту вместе со всеми, а если за это надо платить, то он велит отцу и тот заплатит сколько надо. Он, оказалось, давно собирается в город, хочет выбиться в люди, а без грамоты это никак невозможно. Три дня он завидовал бондаревым ребятам, но, узнав про Ивашку Косого и сыновей кузнеца, решил договориться с Нечаем сам. Нечай посмотрел на Мишату, тот дал добро и потребовал с Федьки рубль в год. Вечером приходил Федькин отец и предложил вместо денег привезти бумаги: жена его была настроена против грамоты, города и «всех этих выдумок», называла Нечая проходимцем, а бумагу по полушке за два листа давал за сапоги какой-то его знакомый купец. Мишата, покачав головой, согласился, а Нечай так очень обрадовался – идея с берестой ему вовсе не нравилась.
Но утром, как только позавтракали, в дом постучался староста. Он пришел не один - вместе с Афонькой, Некрасом и вчерашним пивоваром, родственником Микулы.
- Говорил я тебе, сиди дома… - проворчал староста Нечаю, не успев поздороваться.
Афонька откровенно радовался, Некрас оставался угрюмым, а пивовар слегка смешался, натолкнувшись на мамин взгляд. Мишата усадил гостей за стол, а Нечай, ни слова не говоря, закатал рукав и сунул локоть Некрасу под нос.
- Во. Видел? На месте шрам.
Некрас отвел глаза и промолчал. Пивовар посмотрел на него одним глазком и снова потупился.
- Отец Афанасий, вот, миром все решить предлагает, - вздохнул староста.
- Ага, - кивнул Нечай, - не иначе бесов из меня хочет выгнать. Связать цепями и узами и гонять по пустыне11, а?
Поп посмотрел на него, ничего не понимая. Даже если он читал Евангелие, то это было давно, он успел подзабыть.
- Тьфу на тебя, богохульник! – Афонька перекрестился, - чего городишь-то?
- А что я такого сказал? Я еще ничего такого не говорил, - широко улыбнулся Нечай.
- Я тебе помочь пришел по-христиански, так сказать, по-отечески. Добрым советом. А ты сразу зубоскальствовать, - кротко вздохнул поп.
- К исповеди пойти не могу. Мясо вчера ел, вино пил, и сегодня сметанки навернул за завтраком.
- Ну, это невеликий грех, я тебе его без епитимии отпущу. В общем, мы подумали тут… Ежели поклянешься Богородицей, что ты не оборотень, люди должны тебе поверить.
- Клянусь Богородицей! – захохотал Нечай и развел руками.
- Не юродствуй! – Афонька топнул ногой, - при всем честном народе, в храме, перед ее ликом. Исповедуешься, как положено, причастие примешь, ну, храму кое-чего пожертвуешь там…
- Да за мои грехи ты меня к причастию не допустишь!
- Ну, это я посмотрю, конечно… - поджал губы Афонька, - но добрым делом любой грех искупить можно…
- Так-таки любой? – Нечай недоверчиво нагнул голову.
- Ну… Это от размера доброго дела зависит. И потом, что за грехи у простого человека?
- А доброе дело – это храму пожертвование?
- Вот какой ты… Плохо о людях думаешь, по себе меришь, - надулся Афонька, - а я совсем не то имел в виду.
- А что же? – Нечай поднял брови.
- Да дров надо на зиму запасти, и стенки в церкви проконопатить… За лето птицы всю паклю вытаскали, из щелей дует.
- Я так и знал, что ты своего не упустишь, - скривился Нечай.
- Это не для меня, это для всего прихода доброе дело.
Нечай подумал немного, вздохнул и устало сказал:
- А иди-ка ты, отче, к лешему со своими добрыми делами… Богородицей я поклялся, если этого мало – собирайте сход.
Староста крякнул, Мишата поднялся и заскрипел зубами, Некрас с пивоваром переглянулись многозначительно, и мама не удержалась:
- Нечай! Ну что говоришь-то? Ты думаешь, что говоришь?
- Думаю, мам, думаю. И в захребетники12, да еще и задарма, к отцу Афанасию не пойду.
- Да что ты выдумал! Какие захребетники! – мама всплеснула руками, - Чего уж плохого – дров в храм привезти, да церковь поправить! Всем ведь хорошо будет.
- Вот если всем хорошо будет, пусть все дрова и возят. Собирайте сход, надоело это все!
- Ну, сход – так сход, - прищурился Некрас и поднялся с места, - пошли, отец Афанасий, все с ним ясно.
Староста покачал головой и тоже встал. Афонька был явно разочарован и сразу поскучнел.
Мишата молча смотрел, как гости одеваются, сжимал кулаки и гонял желваки по скулам. Нечай подумал, что стоило бы уйти до того, как гости выйдут за ворота, так ведь Мишата догонит и опять начнет ругаться при всем честном народе.
- Ну? – Нечай взглянул на брата, когда дверь за гостями закрылась, - хочешь мне по зубам дать? Так дай, чего уж…
- Одевайся, пошли, - угрюмо ответил Мишата.
- Мишата! – мама испугалась и схватила его за руку, - ты что придумал?
- Мам, все хорошо, - успокоил ее Нечай, и, нагнувшись к ее уху, шепнул, - все равно я его сильней…
- А ты все веселишься, все смешно тебе! – мама стукнула его кулачком по лбу и дернула за челку, - над отцом Афанасием глумился, над братом смеешься!
- Мам, я над братом вовсе не смеюсь, - Нечай сделал серьезное лицо, - правда.
- Одевайся, - повторил Мишата со злостью.
- Вот видишь, он велит одеваться – я одеваюсь… - Нечай накинул полушубок.
Полева проворчала что-то себе под нос и стукнула по затылку Гришку, который вздумал хихикнуть.
Нечай не сомневался, что Мишата хочет поговорить так, чтоб их никто не слышал, и, наверное, поведет его в баню: где еще можно посидеть вдвоем? Но брат, не оглядываясь, подошел к калитке и вышел со двора. Нечай пожал плечами и направился за ним.
- А теперь скажи мне, - вполголоса начал Мишата, когда они отошли от дома, - почему ты в церковь отказываешься ходить?
- Не хочу, – хмыкнул Нечай.
- Ты, может, раскольник? – еще тише спросил брат.
- Нет. Я не раскольник, - успокоил его Нечай.
- Тогда объясни мне, почему?
- Думаешь, я на самом деле оборотень? – Нечай насмешливо посмотрел на брата снизу вверх.
- Нет, не думаю, - Мишата сплюнул, - я просто хочу понять.
- Мне этого не объяснить.
Право, не рассказывать же Мишате про рыжего Парамоху, про писание, полное ханжества и жестокости, про балаган, которым была смерть Иисуса…
- А ты попробуй. Может, я пойму.
Нечай скривился.
- Я был в монастырской тюрьме… - сказал он.
Мишата остановился и посмотрел на него удивленно и пристально.
- Как ты туда попал?
- Я отказался от причастия. Они думали, я раскольник.
- И после этого ты устраиваешь все вот это? – чуть не закричал брат, - тебе что, мало?
Нечай пожал плечами.
- Для тебя это так важно? Не ходить в церковь? – Мишата немного смягчился и, похоже, расстроился.
- Наверно. Я не знаю. Я просто не хочу. Теперь я их всех ненавижу.
- Ты напрасно так… Отец Афанасий, конечно, не ангел, но он зла никому не хочет. А Бог… он нас любит, как своих детей…
- Отец Афанасий – дурак, выжига и лентяй. Про бога я тебе ничего говорить не стану, но мне его любви что-то больше не хочется. Он меня в школе любил шесть лет, а потом еще в монастыре пять. В монастыре он любил меня крепче. Если б отцы так любили своих детей, людей бы на свете уже не осталось, все бы давно были ангелами на небе. Пойдем. Ты куда-то меня вел.
Мишата вздохнул и пошел вперед.
- Нет, я не знаю, но ты в чем-то неправ, - через минуту сказал он, - ты же бессмертную душу губишь, не страшно?
- Нисколько.
- Я тебя не осуждаю, я понимаю… Я сейчас знаешь что вспомнил? Как ты маленьким однажды в воскресенье целую охапку черемухи наломал и в церковь принес… Помнишь?
- Помню, - Нечай насупился.
- Запах какой чудный стоял… Тебя Афонька спросил, зачем, а ты ответил: чтоб всем хорошо было.
Тогда он и вправду хотел, чтобы всем было хорошо. Начиналось лето, пели птицы, цвела черемуха: Нечай помнил этот день, и радость, которая внезапно охватила его на рассвете – просто так, безо всякой причины – и траву в холодной росе, и шершавый ствол черемухи, на который он карабкался, чтоб посмотреть за лес. Ему казалось, что белые цветы, с их пьяным, сладким запахом, украсят мрачноватую церковь, и все обрадуются вместе с ним.
- Может быть, - Нечаю не хотелось это вспоминать, - я тогда не знал, что от черемухи болит голова. А куда мы идем?
- К повитухе, - ответил Мишата.
Нечай не удержался от смеха:
- Что я у повитухи-то забыл, а?
- С ее отцом хочу поговорить. Ты помнишь его?
Нечай помнил. Детьми они его очень боялись, и никто не знал его имени. Только тогда он звался не отцом повитухи, а мужем повитухи. Жена его умерла не так давно, и теперь дочь принимала роды у всех рядковских баб. А ее отец… Вообще-то, был он и гробовщиком, и могильщиком, но, кроме этого, мыл и обряжал покойников перед похоронами и присматривал за кладбищем. Мальчиком Нечай вместе с товарищами бегал подсматривать в окно его «мастерской».
Дом повитухи стоял чуть на отшибе, на Западном конце Рядка, и за его огородом начинался перелесок, где густо и соблазнительно росла земляника. Но никто ее не брал – говорили, что земляника там растет, потому что гробовщик специально поливает ее водой, которой моет покойников. Сутулая, длиннорукая и долговязая фигура гробовщика издали напоминала поднявшегося из земли мертвеца: ходил он степенно, медленно и пошатываясь, и встретить его в сумерках один на один почиталось у мальчишек подвигом.
- Да я и помирать вроде пока не собираюсь… - пробормотал Нечай, - или с живого мерку снимать сподручней?
- Ерунду не городи, - фыркнул Мишата, - поговорить с ним хочу.
Говорили, что имя гробовщика, кроме его родителей, знал только Афонька. Пояснял это гробовщик тем, что вокруг покойников всегда черти вьются, в ад норовят утащить. Ну, а зная имя, черти и живого человека могут окрутить. Вот и хранил гробовщик имя в тайне от всех, чтоб черти его ни у кого не выведали. Нечай мог над этим только посмеяться, но Афонька, похоже, относился к мнению гробовщика с уважением. В церкви гробовщик появлялся редко, только перед большими праздниками, и общества не любил: жил замкнуто, нелюдимо, был молчалив и неприветлив.
Его дочь и лошадиным лицом, и характером пошла в отца, замуж к сорока годам так и не вышла, но повитухой слыла отменной: на тяжелые роды ее звали и в соседние деревни, и к дворовым Тучи Ярославича. Она развешивала выстиранное белье, и первой встретила Мишату и Нечая во дворе.
- Это кто ж к нам пожаловал? Никак, Бондарево семейство? Полеве, вроде, рано еще рожать, на вербное воскресенье прибавления ждем.
- Мы к отцу твоему. Пустишь? – спросил Мишата.
- А что вам надо от него, а?
- Не твое дело.
- А не мое, так и не пущу! – повитуха уперла руки в крутые бедра.
Но гробовщик сам вышел на крыльцо и молча махнул Мишате рукой.
В его полутемной избе по всем углам висели маленькие пучки трав и связки чеснока, и пряный запах тут же засвербел в носу щекоткой. Икону с ликом Николая-Чудотворца тоже со всех сторон обрамляли высушенные цветы, а на потолочных балках красовались вырезанные кресты вперемешку с громовыми колесами и солнечными дисками. Простая холщовая рубаха гробовщика была расшита обильной вышивкой – видно он и дома опасался нечистой силы.
- Садитесь. В кой веки раз живым от меня что-то потребовалось, - проворчал гробовщик и, скрипя суставами, первым уселся за стол.
- Ты с нечистой силой знаешься, - начал Мишата после долгого приветствия, - наверное, знаешь о ней немало.
- О чем – о чем, а о нечистой силе я знаю все! – гордо поднял голову гробовщик.
- Брата моего люди оговорили, оборотнем называют, - Мишата кивнул на Нечая, - сход не сегодня-завтра соберут. Хотел спросить у тебя, как оборотня можно от нормального человека отличить?
- Ну, тут много способов есть, - солидно покачал головой гробовщик, - дед мой в этом лучше меня разбирался, но и мне кое-что передал.
- И? – нетерпеливо спросил Мишата.
- Ну, в первую очередь оборотня узнают по хвосту. Когда колдун в человека превращается, то у него волчий хвост остается.
- Это хорошо, - вздохнул Нечай, - хвоста нету, на мое счастье.
- Но некоторые колдуны, если разоблачения боятся, хвост себе отрубают. Тогда они и в волчьем облике без хвоста бегают.
- А еще? – Мишата почесал в затылке.
- Ну, если оборотня ножом в сердце ударить, то он не умрет, волком перекинется только.
- Да ну? – хмыкнул Нечай, но Мишата больно толкнул его локтем в бок.
- Это нам не очень подходит, - сказал он и снова уставился на гробовщика.
- Но оборотня можно утопить, удушить и сжечь. Тут ему и волчий облик не поможет.
- Не надо меня жечь. Что-нибудь попроще нельзя сделать? – пробормотал Нечай себе под нос.
- Под кожей у оборотня шерсть растет, - неторопливо продолжил гробовщик, - если кожу снять, то никаких сомнений не останется.
- Да ну? И как я потом, без кожи-то? – Нечай едва не расхохотался.
- А еще, если кипятком его как следует ошпарить, то он не выдержит – волком перекинется. Но и это не самый надежный способ, некоторые колдуны нарочно терпят, чтоб их оборотнями не признали. Самый надежный – это кожу снять. Тут ничего сделать нельзя. Или шерсть растет или не растет. У оборотня шерсть обязательно растет.
- И что, непременно всю кожу снять надо? – совершенно серьезно спросил Мишата.
- Думаю, всю необязательно, - подумав, ответил гробовщик, и Нечай вздохнул с облегчением, - надо такое место выбирать, где у зверя волос растет, а у человека – нет. На плечах или на лбу, например. На ладонях, и вообще по внутренней стороне руки…
- Слышал? – Мишата взглянул на брата, - лучше бы ты Афоньке дров привезти помог.
- Ага. Всю зиму бы возил, с утра до ночи… - проворчал Нечай.
- А вообще, напрасно они на оборотня думают, - не прислушиваясь к их словам, сказал гробовщик, словно сам себе.
- Почему это? – Нечаю стало интересно. Вдруг гробовщик на самом деле что-то знает?
- Не оборотень Микулу загрыз. Я его хорошо рассмотрел – оборотень такого не сможет сделать. Это другая нечисть какая-то. Вот дед мой враз бы определил. Забываем помаленьку, чему старики нас учили.
- А какая еще нечисть бывает? Кроме оборотней? – осторожно спросил Нечай.
- Да самая разная! С болота что хочешь прийти может! Когда мой дед пацаном был, Рядок от нечисти идол охранял. Он как раз стоял между Рядком и болотом. Потом забыли про него, а теперь разве найдешь в лесу? Дед мой искал, да так и не нашел. Дома-то у нас есть божок деревянный, да и травы полезные от нечисти помогают, но то ведь дома. А на улицу выйти страшно. Я, вот, после заката со двора не выхожу. У меня ремесло такое – для нечистой силы я самый лакомый кусок. Вышивка обережная, конечно, крестик нательный – это хорошо, но ночью не спасает…
- Послушай, добрый человек, - перебил его Мишата, - а на сходе можешь то же самое повторить? Про оборотня? Тебе поверят, а если я расскажу – то нет.
- Чего не сказать? Скажу, - гробовщик пожал плечами.
- Только про кипяток не надо, - Нечай поморщился, - а то будет меня Радей кипятком поливать, пока я в волка не перекинусь.
- Я всю правду скажу, все, что знаю, - уверенно кивнул гробовщик.

До самого вечера Нечай писал отчет старосты – обещал через неделю, а до сих пор не закончил. Пока отец Федьки-пса не принес бумаги, пришлось купить ее у трактирщика – дети переводили ее почем зря, да и на каждую новую букву уходил один лист.
Федька-пес, кстати, оказался напрочь неприспособленным к грамоте человеком. Если на первом уроке Нечай в этом сомневался, то после второго убедился окончательно. То ли память у Федьки была плохая, то ли он чего-то не понимал, но то, что Надея и Митяй ловили с полуслова, ему приходилось втолковывать опять и опять. Зато он в арифметике разобрался сразу – видно, умел считать. Нечай помучился с ним немного, и велел прийти на следующий день после обеда – утомлять остальных ребят нудными объяснениями не хотелось.

ДЕНЬ ЧЕТВЕРТЫЙ

Ненависть… Глухая, утробная, как рык большого, свирепого пса. Неужели этот юный рыжий монах не чувствует его ненависти? Или ему нравится дразнить зверя? Когда зверь заперт в надежную клетку, не надо быть смельчаком, чтоб тыкать в него палками и бросаться камнями.
Рыжий монах, честолюбивый и заносчивый, говорили, сам захотел стать надзирателем на руднике. Он сидит в седле, гордо откинув голову, и смотрит на Нечая сверху вниз. На плечах его дорогая шуба, обшитая темно-синим бархатом, рукава которой свешиваются чуть не до земли, золотые застежки с самоцветными камнями, сапоги с накладками из серебра, украшенными вкраплениями мелкого жемчуга, и с серебряными же шпорами. В нем трудно узнать монаха, разве что по полам клобука, свешивающимся из-под высокой собольей шапки. Говорили, при постриге он отписал монастырю пять тысяч рублей. Рыжий разглядывает Нечая, который поднимает трехпудовый короб и ставит на весы.
Холодный апрель дует сырым северным ветром, низкое небо брызгает мелким дождем на толстую корку залежавшегося льда вокруг рудника – этой весной так холодно, что он никак не может растаять. Колодники то и дело падают, поскальзываясь на мокром льду, и Нечай очень боится упасть – потом армяк будет не просушить и за целую ночь.
- Почему короб не догрузил? – равнодушно спрашивает надзиратель, что стоит у весов.
Нечай не отвечает – какая разница, что он на это скажет? Недогрузил, потому что не хотел перегрузить, только и всего. Надзиратель сам это прекрасно знает.
- Ты почему не отвечаешь, когда тебя спрашивают? – вмешивается рыжий, и его конь, оскальзываясь, делает пару шагов в сторону Нечая.
Нечай поднимает на него глаза, и рыжий осаживает лошадь. Он делает это непроизвольно, его руки сами тянут повод на себя, и конь отступает назад.
- Зверье, - выплевывает рыжий.
Надзиратель, что стоит у весов, посмеивается, и рыжий краснеет до мочек ушей, его мелкие веснушки растворяются в багровом цвете рыхлой кожи, ресницы цвета ржавчины подрагивают, и желтые глаза наливаются кровью. Нечай молча снимает короб с весов и ставит на лед.
- Зверье, зверье, зверье! – орет рыжий, хлещет коня и толкает его прямо на Нечая. Конь испуганно ржет, копыта разъезжаются на льду, и это смягчает удар – Нечай навзничь валится в воду, опрокидывая короб. Перед глазами мелькает копыто с прилипшим к нему клоком сена, он прикрывает голову руками, но конь приучен смотреть под ноги – копыто тяжело впечатывается в лед в двух вершках от лица Нечая, разбрызгивая ледяную воду по сторонам. Задние ноги коня неловко подворачиваются, он пару долгих секунд едет по льду, словно на коньках, а потом валится-таки на круп, и рыжий выкатывается из седла назад, в воду, путаясь в рукавах богатой шубы. Конь ржет и пытается подняться.
Надзиратель у весов откровенно хохочет, а Нечаю вовсе не до смеха – он чувствует, как ледяная вода постепенно пропитывает армяк насквозь, а вместе с ним рубаху и штаны. Холод жжет, обволакивает, прохватывает до внутренностей…

В распахнутую дверь задувал ветер. Нечай подтянул тулуп к подбородку и повернулся на бок, поджимая колени, спросонья не очень-то понимая, кто и зачем раскрыл дверь. Накануне он полночи просидел за отчетом старосты, и теперь хотел спать.
- И чтоб духу вашего здесь не было! – услышал он мамин крик с крыльца, - чтоб не смели даже близко к нашему дому подходить!
- Нам велено и силой приволочь, - ответил ей кто-то со двора, - тетя Мила, уйди с дороги подобру-поздорову!
- Я тебе уйду, я щас тебе ухватом так уйду! – Нечай услышал, что мама спускается с крыльца.
- Не стыдно? – раздался едкий голос Полевы, - со старой женщиной драться собрался, а?
Нечай, почти проснувшись, сел и стукнулся головой об потолок, выругался, проснулся окончательно, спрыгнул с печи на пол и босиком прошлепал на крыльцо, где столпились раздетые племянники.
- Брысь отсюда, - шикнул он на них и отодвинул Гришку к двери.
У калитки мялись двое старших Радеевых сынов, мама еще спускалась вниз с ухватом в руках, а ей на помощь от бани спешила Полева, закручивая жгутом мокрую рубаху.
- Мама! – Нечай сбежал с крыльца и обогнал ее, закрывая ей дорогу вниз.
- Я Радею сказала – чтоб близко не подходили! – она сердилась всерьез, сжимала кулачки, нос ее морщился и подрагивал подбородок, - чтоб близко не подходили!
- Что надо? – Нечай не очень-то любезно глянул на Радеевых.
- На сход тебя велено привести, - вызывающе ответил старший и шагнул вперед.
- А кроме вас никого не нашлось? – Нечай сплюнул и перешагнул с ноги на ногу – ступени крыльца обжигали пятки.
- Значит, не нашлось, - Радеев гордо поднял голову, - пошли, пока добром просим.
- Попробовал бы ты меня злом попросить… - проворчал Нечай, - идите со двора, щас оденусь и приду.
- Э нет! Мы со двора – а ты огородами в лес?
- Я сказал – вон отсюда! – рявкнул Нечай и выдернул ухват у мамы из рук. Не стоило обострять и без того неприятную ситуацию, поэтому он добавил немного спокойней, - хотел бы уйти – давно бы ушел…
Радеевы переглянулись.
- Ладно, - сказал старший, - подождем на улице. А уйдешь – из-под земли достанем.
Нечай хмыкнул и подождал, пока за ними закроется калитка – ноги совсем закоченели. Полева опустила отжатую рубаху, но продолжала смотреть на ворота, как сторожевая собака, ожидающая появления чужих.
- Чего дверь раскрыли? – рыкнул Нечай на племянников и поспешил взбежать на крыльцо, - весь дом выстудили.
- А вдруг бы они на бабушку напали? – уверенно заявил Гришка, - мы б с Митяем им бы задали!
- Ага… - Нечай затолкал в дом всех четверых, - а где ваш батька подевался?
- Да он еще затемно на сход ушел, - ответил Митяй, - староста приходил, не велел тебя пока будить.
Мама захлопнула дверь в сени и опустилась на лавку у входа.
- Чего ты меня-то не разбудила? – Нечай по очереди потер замерзшие пятки об штаны и сел рядом, одевать носки.
- Радеевы совсем совесть потеряли! – пробурчала мама, - еще раз увижу – их сестру бесстыжую на весь Рядок ославлю. Надо ж – явились! Ни стыда, ни совести! Да как посмели-то?
- Мам, ну перестань! – Нечай обнял ее за плечо и потерся щекой о ее волосы, - пришли и пришли.
- Да еще мне угрожали, ты подумай! – мама никак не могла успокоиться, - уходи, говорят, с дороги! Сын твой, говорят, оборотень-людоед! А я им: это сестра ваша потаскунья, если б мой сынок захотел, вы б дома сейчас сидели, людям бы в глаза взглянуть боялись! А он вашу девку бесстыжую пожалел, никому про ее грех не сказал. Потому что он добрый мальчик, он к людям жалостно относится, по-человечески. А вы – твари неблагодарные, напраслину на него возводите! Так им и сказала…
Она вздохнула и прижалась к его груди.
- Мам, мне идти надо…
- Я с тобой пойду! – мама уверенно поднялась, - всем расскажу, какой ты у меня хороший. Пусть поверят материнскому сердцу.
- Мам, не надо. Мужики на сход тебя не пустят, да и меня засмеют. Я сам разберусь, вот увидишь. Мишата вчера к гробовщику со мной ходил, тот обещал рассказать на сходе, что никакой я не оборотень.

Сход собирался перед рынком, там, где в базарные дни продавали лошадей – чуть в стороне от дороги, за трактиром. Место это именовали не иначе как «площадь», прослышав, что в городе это называется именно так. К стене трактира, на небольшом возвышении, ставили телегу, с которой желающие могли сказать то, что думают. Руководил сходом староста, он и решал, кому дать слово, да и сам был хорошим говоруном. Конечно, на сход редко собирался весь Рядок, молодых неженатых парней на него не пускали, женщинам иногда дозволяли поприсутствовать, но только если речь шла о семейных распрях или без них никак нельзя было обойтись. Вот и теперь на сход позвали только одну женщину – вдову Микулы. Она стояла в сторонке, но у всех на виду, и теребила руками кончики платка, опустив голову и закусив губу.
Народу собралось немало – если кто из мужиков и не хотел идти, то наверняка их на сход выпроводили жены: всем хотелось узнать об оборотне побольше. В первых рядах, на бревнах, сидели старики, за ними стояли те, кто считал себя имеющими отношение к делу, а за ними толпились остальные, как обычно, группируясь на улицы и концы.
Староста взгромоздил на телегу пенек и сидел на нем, уперев руки в широко расставленные колени.
Когда Нечай в сопровождении двух Радеевых появился на площади, на телеге стоял кузнец, и его громовой голос разносился по всему рынку.
- Потому что оговорить человека легко, - услышал Нечай, - а ты сначала докажи, что он виноват, а потом оговаривай!
- Чего нам доказывать? – крикнул снизу Некрас, - это он пусть доказывает!
- Ты меня не слушаешь! – кузнец нагнулся к Некрасу, который стоял в первом ряду, загораживая обзор старикам, - а я говорю – наоборот. Не он должен доказывать, а ты! Потому что для тебя это говорильня, а для него – жизнь решается.
- Говорильня? Ты у жены Микулиной спроси, говорильня это или нет! – выкрикнул пивовар, родственник Микулы, - если он Микулу убил, и других – какая же это говорильня?
- А ты видел? Или, может, Радей видел? Нет, братцы, не пойман – не вор!
- Пока его за руку поймаешь – он весь Рядок сожрет!
- А я говорю – не он это! – кузнец в сердцах кинул шапку под ноги, - и попробуй, убеди меня в обратном. Пока не убедишь – не поверю.
- Лыко-мочало, начинай сначала! – плюнул Некрас и полез на телегу. Староста привстал, надеясь его остановить, но потом передумал и сел обратно, - все уже сказано двадцать раз. Он в лес ночью ходил? Ходил. С девками в бане был? Был. С егерями боярскими оборотня ловил? Ловил. Шапку не носит и в церковь не ходит. Что еще надо?
- Тебе сказали, что надо, - ответил кузнец, - доказать, что он оборотень. Никто не видел, чтоб он волком перекидывался. Вот когда увижу своими глазами, тогда и поверю.
- Такой он дурак, при всем честном народе волком делаться! – расхохотался Некрас.
- Тебе же сказали, как человека от оборотня отличить можно, - неожиданно встрял Радей, который стоял чуть в стороне, но тоже недалеко от телеги, - ножом в сердце ударить. Если оборотень он – то в волка перекинется.
Площадь зашумела в ответ, и кто-то из толпы выкрикнул.
- А если не оборотень? А если не перекинется?
- Действительно, - пробормотал Нечай, - а если не перекинется?
Мишата в один миг запрыгнул на телегу и плечом потеснил Некраса.
- Вот что, люди добрые! – он посмотрел на площадь исподлобья и сжал кулаки, - Только троньте! Радей точно жив не будет, это я вам обещаю!
- А при чем тут Радей-то? – крикнул его сын и, оставив Нечая, начал проталкиваться к телеге, - Радей-то причем?
Мишата глянул по сторонам и встретился глазами с Нечаем, смутился и опустил голову. Радеев сын тоже собрался влезть на телегу, но тут с места поднялся староста и рявкнул:
- А ну слезайте все отсюда. Я буду говорить. Устроили тут толкотню.
Мишата нехотя спрыгнул вниз и подошел к Нечаю, которого уже заметили в толпе – по площади прошел ропот, который долго не смолкал.
- Спасибо, братишка, - Нечай почему-то побоялся посмотреть ему в глаза и чувствовал странную неловкость.
- Не вздумай тут свои дурацкие шутки шутить, - проворчал Мишата, - не зли людей. Некрас – не Афонька. Полтора часа копья ломаем, из пустого в порожнее…
- Чего сразу меня не позвал?
- Хотели сначала без тебя.
- Мама Радеевых ухватом встретила…
- Тихо, я сказал! – выкрикнул староста со злостью, - слушайте. Проверим, оборотень Нечай Бондарев или нет. Если оборотень – дальше будем думать. Если нет – не о чем и говорить.
- А чего там дальше думать? – крикнул кто-то, - проткнуть колом осиновым – и делу конец.
- Там тоже есть о чем подумать, - староста повернул голову на голос, - сказал же гробовщик – не оборотень Микулу убил. Но я так думаю, Нечай никакой не оборотень, и хочу, чтоб все в этом убедились.
- И как проверять будем? – насмешливо спросили из толпы.
- Кипятком его полить, он в волка и перекинется! – весело крикнули с другого конца.
- Точно! – всерьез подхватили сыны Радея, - кипятком полить! Никто не выдержит.
- Я так и знал… - хмыкнул Нечай.
Откуда ни возьмись, перед телегой появился Афонька и тоже запросил слова. Староста протянул ему руку и помог неуклюжему батюшке взобраться наверх.
- Люди добрые православные христиане! – начал поп нараспев, словно собирался просить Христа ради, - Господь заповедал нам любить ближнего своего, как самого себя, и относиться к другим так, как ты хотел бы, чтоб относились к тебе! Поливать живого человека кипятком Господь нам бы не посоветовал. И если человек – оборотень, то значит это, что в него вселился нечистый дух. Я вам расскажу притчу о человеке, одержимом бесами, с которым встретился Иисус…
«Иисус» Афонька нарочно произносил нараспев, помнил, наверно, как драли в монастырской школе за «Исуса13». Нечай успел замерзнуть, пока поп рассказал притчу до конца, расцветив ее никому не известными подробностями. Христос бился с бесами, как Иван-царевич с Кощеевой смертью на конце иглы. Бесы вселялись в табун коней, в стаю уток, в щук, в зайцев, разбегались по палестинским лесам, ныряли в холодные, темные омуты озер земли Израилевой, пока, наконец, не стали свиньями, которых Иисус поочередно сбрасывал в пропасть со словами: «Во имя отца, сына и святаго духа». Нечай впервые пожалел, что никогда не ходил на Афонькины проповеди. Сход слушал попа, затаив дыхание.
- И когда последняя свинья разбилась об острые камни, Иисус взял за руку человека, в котором раньше обитали нечистые духи, и сказал: «Вот, милый человек, теперь молись почаще, не греши, соблюдай мои заповеди, постись, как положено и не забывай ходить в церковь. И тогда никакие бесы тебе не страшны».

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

Нечай нашел эту историю необыкновенно поучительной. Жаль, ее не слышал батюшка Благочинный.
- Какой человек был! – крякнул Мишата, - всех любил, всем помогал! Нет, Нечай, я тебя не понимаю…
- Мишата… - осторожно начал Нечай, но вовремя остановился: пусть. Пусть верит в Афонькины сказки. Хорошая сказка получилась, и рассказчик Афонька хороший.
- Вот и нам во всем надо брать с Иисуса пример, - подвел итог отец Афанасий, - не кипятком поливать, а бороться с нечистыми духами.
Староста, выслушав попа, помог ему спуститься вниз и продолжил, глядя на воодушевленную толпу:
- Отец Афанасий хорошо сказал. Но пока еще неизвестно, одержим Нечай Бондарев нечистыми духами или нет. Знающий человек сказал, что у оборотня остается волчий хвост, когда он обращается в человека…
С Речного конца, где собрались мужики помоложе, раздался свист и гогот. Пожалуй, Нечай был с ними согласен.
- Пусть хвост покажет! – улюлюкали они, и их крики подхватили со всех сторон.
- Да легко, - посмеялся Нечай и пошел к телеге.
Мишата поймал его за руку:
- Прекрати!
- А чего? – Нечай поднял брови, - пусть посмотрят. Нету никакого хвоста.
Он полез на телегу, поднимая полушубок, но его остановил староста, недовольно покачав головой.
- Не надо! Превращаете серьезное дело в балаган! Я потом на твою задницу посмотрю, где-нибудь в другом месте.
- Хвост отрубить можно, - крикнул Некрас, - хвост – не доказательство. Сказал же гробовщик.
- Правильно, - согласился староста, - он сказал, что самое надежное доказательство – шерсть под кожей. У оборотня ее не может не быть, а у нормальных людей шерсти под кожей нет. Так что если мы шерсти под кожей у Нечая Бондарева не найдем, значит, он не оборотень и можно расходиться.
Сход все больше и больше нравился Нечаю. С четверть часа потратили на обсуждение того, как именно искать шерсть под кожей, на каком месте и насколько глубоко она может прятаться. Староста не навязывал своего мнения и внимательно следил, чтобы проверка убедила всех, и каждый согласился с правильностью выбранного способа. Решили сделать разрез на внутренней стороне руки, и долго оговаривали его размер. Для убедительности притащили на площадь пса, подъедавшегося на постоялом дворе, и рассмотрели, как растет шерсть на его лапе: пес волновался и норовил сбежать. Снова позвали гробовщика, который ушел домой, не дожидаясь, чем кончится дело, чтобы тот подтвердил: резать руку до кости вовсе необязательно.
- Шерсть – под кожей, - сказал гробовщик, - а не в мясе. Мой дед однажды хоронил оборотня, я знаю, что говорю.
Кто-то, конечно, усомнился насчет деда, но гробовщик заверил сход, что дед рассказал ему это во всех подробностях.
Серьезные трудности возникли, когда начали выбирать того, кто же конкретно осуществит проверку. Староста предлагал отца Федьки-пса, как человека, работающего с кожей, но тот сказал, что живого человека резать не станет, и совсем не с такой кожей имеет дело. Гробовщик отказался тоже, и Мишата испуганно покачал головой, когда староста предложил это ему, как близкому родственнику.
- Да ладно вам, - усмехнулся Нечай, - чего боитесь-то? Не самому же мне резать.
Он очень удивился, насколько кроткими оказались рядковские мужики. Не иначе, в результате проповедей отца Афанасия. Впрочем, убедись они в том, что он оборотень, желающих проткнуть его осиновым колом, сжечь, утопить или задушить, нашлось бы немало.
Вызывался кузнец, но староста сказал, что тут нужна легкая рука, и, в конце концов, за дело взялся трактирщик, выбрав для этого самый острый нож на своей кухне. Нечая усадили на пенек, где до него сидел староста, он снял полушубок и закатал левый рукав. Трактирщик опустился перед ним на корточки и, взяв за руку, долго и пристально рассматривал запястье, а потом поднял глаза и посмотрел на Нечая вопросительно, с усмешкой.
- Ты режь, - кивнул ему Нечай, - не гляди.
Трактирщик ничего не сказал, перекрестился и провел по руке Нечая острием ножа. Нечай только прищурился. Люди заволновались, но староста жестом остановил тех, кто особенно стремился подобраться поближе к телеге. Вообще-то, когда трактирщик начал сдирать кожу в стороны от разреза, это оказалось больней, чем Нечай думал вначале, потекла кровь, и из-за нее ничего не было видно. Кровь вытирали полотенцем, но она набегала снова. Староста, взяв Нечая за локоть, промокал ранку и демонстрировал руку тем, кто особенно рьяно утверждал, что Нечай оборотень: Некрасу, Радею и сыновьям, родственникам Микулы, и даже подозвал поближе его вдову. Гробовщик подтвердил отсутствие шерсти.
- Ну? Все убедились? – спросил, наконец, Нечай, - достаточно?
- Я думаю, все ясно. Нечай Бондарев никакой не оборотень, - с облегчением вздохнул староста, - одевайся и иди с миром.
- Эй, погоди, - сказал вдруг Радей: почему-то все вокруг замолчали и он продолжил в полной тишине, - Нечай Бондарев не оборотень, теперь все с этим согласны. Но гробовщик же сказал, что Микулу убил не оборотень. Никто из нас ночью в лес не ходил, и в бане с девками не прятался, и в живых остался только он, когда Туча Ярославич оборотня ловил. Как с этим-то быть?
У старосты вытянулось лицо, Мишата сжал кулаки и беспомощно посмотрел по сторонам.
- А действительно… - пробормотал какой-то старик из переднего ряда, и вслед за ним площадь зашумела, зашепталась, и шум этот был настороженным и недобрым.
Из толпы вперед вышел шорник Сашка, который до этого помалкивал, даже близко к телеге не подходил, и попросил у старосты слова. Староста растерянно кивнул, и тот запрыгнул на телегу.
- Я рассказать хочу… - начал он, - не знаю, важно это или нет. Дочка мне рассказала… Они гадать ходили в баню…
- Да все это уже знают! – крикнули из толпы и засвистели.
- Хватит про баню!
- Поняли уже!
Сашка смутился, оглянулся на старосту, и хотел слезать вниз.
- Говори, раз начал, - велел староста.
Сашка помялся немного и продолжил:
- Нечай Бондарев пришел позже всех, когда все в бане уже были. Это раз. И выходил из бани тоже один, ненадолго, когда шаги за окном услышал. Девки испугались и заперлись. Что он там делал, они не видели. Я вот и подумал… Шаги все слышали. Может, это тот проезжий был? Ну, подглядеть за девками собирался… А Нечай Бондарев его и убил, пока его никто не видел… У него топор был, он голову запросто отрубить мог…
- Да? А может это ты потихоньку подкрался и проезжего убил? – выкрикнул кузнец, - и тоже топор взял. И тебя тоже никто не видел!
- А я-то что? Мне-то зачем? – смутился шорник.
- А Нечаю зачем?
- Так он это… По злобе… И шапку не носит…
Кузнец снова кинул шапку на землю, и шагнул к телеге:
- Вот я тоже шапку не ношу, скажешь теперь, что это я проезжему голову отрубил? А?
Сашка окончательно струхнул, хотел исчезнуть, но был слишком хорошо заметен на возвышении, поэтому ссутулился и спрятал руки за спину.
- Сашка с Тучей Ярославичем ночью не охотился, когда троих егерей убили, - подал голос Радей, - нечего напраслину на него возводить. И в лес он ночью не ходил.
Если история с оборотнем Нечая изрядно развлекала, то теперь ему стало не до смеха. Он потихоньку слез с телеги и подошел к брату – Мишата накинул ему на плечи полушубок. Наверх один за другим поднимались мужики, и речи их, у кого-то обвинительные, у кого-то – сомневающиеся, сводились к одному: никто не собирался протыкать Нечая осиновым колом, жечь или топить. Если он не оборотень, а обычный убийца, то надо везти его в город, к воеводе. Долго перетирали вопрос, кто должен судить убийцу, воевода или Туча Ярославич. Хоть Рядок и находился на вотчинной земле, но его жители холопами не были, и боярин судил их только в том случае, если речь не шла о виселице. Убийц однозначно судил воевода, мужики могли не спорить так долго, а спросить у Нечая. Он это выяснил еще будучи разбойником.
От веселья не осталось и следа. Нечай обмотал все еще кровоточащую руку полотенцем и сунул замерзшие руки в рукава. С такой постановкой вопроса соглашались почти все, наивно доверяя справедливости суда воеводы. Они снимали с себя ответственность, они не сомневались, что воевода, как заправский ясновидец, приедет и сразу поймет, кто убил Микулу и остальных. Им было невдомек, что воевода разбираться не станет. На кого мужики укажут, того и повесит, даже если Нечай под пыткой не сознается, все равно повесит. За один только шрам на скуле. Да еще помучает перед смертью, добиваясь признания. А если про шрам дознаться захочет, то, не исключено, дознается. Беглых по приметам по всему государству ищут. И неизвестно, что лучше – отправиться на виселицу или обратно в монастырь. Как ни поверни, все одно: кнут и яма или кнут и виселица.
Самое обидное, даже Мишата этого не понимал. Даже староста. Кузнец взял слово и говорил о том, что и как надо рассказывать воеводе и сам вызывался ехать со старостой в город. Он верил, что воевода снимет с Нечая все обвинения, лишь только заглянет ему в глаза.
Пожалуй, Мишата догадывался, что в город Нечаю ехать нельзя, потому что волновался: поглядывал на брата, переминался с ноги на ногу и сжимал кулаки. А потом спросил, нагнувшись к самому уху Нечая:
- Тебе к воеводе ведь нельзя? Узнают в тебе беглого?
- Конечно, - хмыкнул Нечай, - можешь не сомневаться.
Чем ближе подходило обсуждение к конкретным действиям – кто, когда и как повезет Нечая в город, на чем, связанного или свободного, что скажет воеводе – тем сильней у Нечая дрожали колени. Они ведь это сделают, и не поймут, что на самом деле сделали, уверенные в собственной правоте. Ведь не жизни они собрались его лишать, а разобраться хотели, на справедливый суд надеялись. Надо было что-нибудь придумать, но ничего умного Нечаю в голову не приходило. Мишата со всей силы стиснул его руку и шепнул:
- Бежать тебе надо, братишка… Ничего больше не остается. Я тебе денег дам, у меня есть. И твои десять рублей, и еще отложено. Ты не бойся, нищенствовать не будешь…
- Некуда мне бежать, - прошипел Нечай сквозь зубы.
Вообще-то говорить он не собирался – что толку оправдываться, все равно не поверят. Но вот так просто отправиться к воеводе и даже не попытаться что-то сделать? Нечай махнул старосте рукой, требуя слова, и тот ему кивнул. В отличие от присутствующих, Нечая когда-то учили риторике, но почему-то, оказываясь перед слушателями, он начинал волноваться, и все слова немедленно вылетали из головы. В школе признаться кому-то в своем волнении он считал для себя невозможным, поэтому частенько валял перед классом дурака, пряча смущение за нарочитой грубостью и сарказмом.
И теперь, оказавшись перед толпой, которая шепталась, посвистывала и показывала на него пальцами, он совершенно растерялся и забыл, с чего хотел начать.
- Ну чего? – хмыкнул он, - все решили, да? Хоть бы спросили, что ли… Виноват я или нет…
- И что бы ты нам на это сказал? – крикнул родственник Микулы.
- Что бы я сказал? Сказал бы, что не виноват. А вы чего хотели? И когда воевода на дыбу меня повесит, то же самое скажу. Или вы думаете, у него другие способы есть правду узнать? Нету у него других способов. Он в лес ночью не пойдет, чтоб оборотней ловить. Это Туче Ярославичу есть дело, кто в его лесу людей убивает, а воеводе до этого дела нет.
- Туча Ярославич тоже в лес ночью теперь не суется, - крикнул кто-то, - только днем волчат по болоту гоняет.
- А кто еще в лес-то пойдет? Кроме тебя, оттуда живым никто не выходил! – хохотнул Некрас.
- Хотите, чтоб я в лес пошел и тварь эту к вам сюда притащил? – осклабился Нечай. Вообще-то ничего подобного он в виду не имел, пошутил просто, но мужики неожиданно подхватили эту идею.
- Давай! Раз она тебя не трогает, тебе и карты в руки!
- А что? Пусть тащит, тогда поверим. И к воеводе идти не надо!
- Тебя никто за язык не тянул!
Нечай выругался в полголоса и почесал в затылке.
- Да вы что! – рядом с ним на телеге тут же оказался кузнец, - вы что! На верную смерть человека посылаете! С ума сошли?
Нечай подумал, что у воеводы смерть его куда вернее.
- Что, других способов нет убедиться? – продолжил кузнец, - сначала невиновного человека оговариваете, а теперь вон что придумали? Докажите сначала, что он виновный!
- Ага? И как, интересно, мы это определим? Виновный он или не виновный? – спросил кто-то из стариков, - в этом и загвоздка! Кто, кроме него самого, знает точно, виновен он или нет?
- Я знаю! – выкрикнул Мишата и полез на телегу, - я точно знаю, что мой брат ни в чем не виноват. Никого он не убивал. И когда Микулу убили, он дома спал, это и я, и моя жена, и мои дети подтвердят!
- Да уж конечно! Чтоб родственника выгородить, они еще не то подтвердят! – рассмеялся Радей.
- А ты помалкивай! – неожиданно зло ответил ему Мишата, - или я не знаю, кто эти слухи распустил? А главное – зачем? Знаю, Радей, знаю. Брат мой пожалел тебя, не стал твою семью позорить, а ты как ему за это платишь?
Нечай дернул брата за рукав. Мишата, чего доброго, сейчас бы прямо на сходе рассказал мужикам про Дарену. Толку бы от этого он не добился, какая разница, с чего все началось? А девку Нечаю на самом деле было жалко. Что греха таить, он чувствовал себя виноватым.
- Цыц! – вдруг крикнул староста и встал, - слезайте. Я говорить буду.
Он долго оглядывал сход, дожидаясь тишины, а потом начал:
- Время к обеду идет, а мы еще ничего не решили. Поэтому слушайте мои предложения. Через голову Тучи Ярославича я к воеводе не пойду. Неуважительно это будет. В лес на верную гибель человека посылать тоже не годится. Поэтому предлагаю пойти завтра к боярину, все рассказать, чтоб он нас рассудил. Воевода – человек далекий, пусть боярин решает, идти к нему или нет.
- Туча Ярославич Нечая Бондарева приблизить хочет, он его выгородит, даже если тот и виноват! – сказал на это Радей, и его поддержали.
- Это несправедливо получится!
- Не годится нам Туча Ярославич!
- Поговори мне! – рявкнул староста, - не годится ему Туча Ярославич! В тягло14 хочешь? К воеводе? Сказал: без разрешения боярина к воеводе не пойду.
- Пусть Нечай в лес идет тогда! - предложил Некрас, - Если боярин его выгородит, мы все равно не поверим.
- Ерунду говоришь! – попробовал возразить староста, - что он в том лесу найдет, а? У Тучи Ярославича трое егерей было, и конные, и три ружья – ничего не спасло!
- Ну, кого не спасло, а кто живым и невредимым оттуда вышел! – кивнул Некрас.
- Пусть идет!
- Пусть дознаётся, что там такое прячется!
- Если не он убийца, так он с ним в сговоре!
- Или к воеводе поехали!
- Цыц! – снова крикнул староста, - я такое решение схода принимать отказываюсь! Все устали, все продрогли, по домам пора. Завтра боярину доложу, потом продолжим!
- Да ладно, - Нечай пожал плечами, - схожу я в лес, поищу… Чего уж там…
- С ума сошел! – Мишата дернул его за рукав, - не думай даже! Одного раза мало было?
- Знаешь, я так есть хочу, что мне все равно… - хмыкнул Нечай.

После обеда, едва Нечай забрался погреться на печь, явился Федька-пес. А Нечай успел забыть о том, что сам велел ему прийти. Парень был несчастен: понур, зол на Гришку с Митяем, огрызался и зыркал по сторонам.
- Чего это ты? – спросил Нечай, усаживая его за стол.
- Ничего, - проворчал Федька, - я, наверное, не буду учиться…
- Мамка, что ли, приходить не велела?
- Да нет… Мамка-то при чем? Мамка мне не указ.
- Батька бумаги не даст?
- Даст. Я велю – даст как миленький, - Федька задрал подбородок.
- Ну и что тогда? Не понравилось?
- Да нету у меня к этому никаких способностей… Не выйдет ничего… Только тебя зря промучаю.
- Я помучаюсь, ты за меня-то не решай. Не бывает неспособных, не встречал я таких.
- Да? Значит, я первый буду, - процедил Федька и хотел сплюнуть, но оглянулся на Полеву и не стал.
Нечай почесал в затылке. С таким настроением Федька и впрямь ничему не научится… В школе вопросы со способностями решались просто, так же как и с ленью: розгами, горохом в углу, и лишением ужина. Есть способности, нет способностей – рано или поздно выучивались все.
- Знаешь, у нас в школе тех, у кого способностей не было, просто драли чаще, - сказал он Федьке.
- И че? Помогало? – на полном серьезе спросил тот, и в глазах его появилась надежда.
- Не уверен. Нас грамоте учил здоровый такой монах, толстый, высокий. Если кто заикался, что он не способный, он сразу говорил: «Снимай портки, щас буду способностей добавлять!»
- Может, и мне помогло бы, а? – робко поинтересовался Федька.
- Да иди ты к лешему! – рассмеялся Нечай, - мамка пусть тебя дерет! Я это к тому говорю, что неспособных не бывает, понимаешь? Бывает, что человек считает себя неспособным и поэтому учиться не хочет. А если тебя за это драть будут каждый день, ты о своих способностях забудешь – придется учиться, хочешь или не хочешь.
- Так я ведь хочу!
- Плохо, значит, хочешь, если с первого раза что-то не вышло, и ты сразу забросить это решил. Вот за что надо драть. Следующий раз, как решишь бросить учебу, приди к мамке и скажи: так и так, не хочу больше учиться, выдрать меня за это надо. Тогда, глядишь, поможет.
Федька серьезно кивнул.
- А у тебя так получилось, что малышня пять букв уже запомнила, а ты в первый раз пришел. Мы с тобой сейчас все это разберем потихоньку, а там посмотрим, есть у тебя способности или нет.
Нечай достал свои листочки с картинками и положил перед Федькой букву Буки.
Вбить ему в голову понятие «буква» оказалось сложно. Не ловил Федька налету, как остальные, и у Нечая на самом деле иногда возникало желание треснуть его по затылку для лучшего усвоения сказанного.
- Да ты тресни меня, дядь Нечай, тресни… - Федька опускал голову, - я ж вижу, как тебе хочется. Ну, неспособный я!
- Щас точно тресну… - ворчал Нечай, - чтоб забыл о своих способностях и слушал как следует. Думаешь, я не вижу? Сидишь и твердишь про себя: я этого не понимаю. Все бы понял давно! Давай, быстро повторяй, что я только что сказал!
- Буква Буки означает звук «б»… - затянул Федька, - ба, би, бо, бу, бы…
- Ну? И чего ты не понимаешь? Какие слова начинаются с Буки?
- Баба, бублик, баран…
- А сам можешь придумать слово? Которого я не говорил.
- Ну… - Федька задумался, - дубы?
- Почти попал, - Нечай хлопнул Федьку по плечу, - начинаются дубы с буквы Добро, но во втором слоге есть буква Буки. В каком слоге?
- Что «в каком слоге»? – Федька открыл рот.
- Ну назови мне, в каком слоге есть буква буки.
- Так во втором же… Ты же сам сказал…
- Как он звучит, этот слог? - Нечай подумал, что учитель из него никакой, если он не может объяснить мальчику того, что хочет от него услышать.
- Бы?.. – почти шепотом спросил Федька.
- Точно! А говоришь, неспособный. Давай еще! Ба, би, бо, бу… Любое слово.
Федька сморщился и закатил глаза к потолку.
- Бобик!
- Хорошо, просто отлично. И там какие слоги?
- Бо… ой, и би! – Федька расплылся в широкой, довольной улыбке, обнажив редкие кривые зубы.
- Если ты мне еще хоть раз скажешь, что ты неспособный, я сам тебя выдеру, честное слово!
Нечай отпустил довольного Федьку перед самым ужином, и тот, выйдя на крыльцо, спросил:
- Дядь Нечай, а правда, что ты сегодня ночью в лес пойдешь, оборотня ловить?
Нечай оглянулся – не слышит ли его мама, прикрыл дверь в дом и кивнул:
- Правда, правда.
Даже если и не ходить, пусть Федькины родители хотя бы слух пустят. На его беду во двор шумно ввалились племянники.
- А можно я с тобой пойду, а? Ну как ты один-то?
- Нет, нельзя, - фыркнул Нечай.
- И мы! – тут же заверещали Гришка и Митяй, с ушами на макушке.
- Давайте все пойдем, и Стеньку с братьями позовем, - предложил Федька, - Стенька парень здоровый.
- Ивашку не будем звать, он трус. Орать начнет!
- И мы с Грушей пойдем, - подскочила Надея поближе.
- Нет уж! Девкам нечего там делать! – возмутился Митяй.
- Если нам читать можно учиться, то почему в лес тогда нельзя?
- Так! – рявкнул Нечай, - а ну-ка тихо. Никто в лес не пойдет, понятно? И заткните свои пасти, пока вас бабушка не услышала! Иначе я не знаю, что с вами сделаю!
Гришка расхохотался:
- Да ничего ты с нами не сделаешь!
Его смех подхватил Митяй.
- С чего это ты решил? – Нечай постарался сделать строгое лицо и свел брови поближе к переносице.
Но на это засмеялась и Надея, и даже Федька усмехнулся, прикрывая рот.
- Да ты же добрый! – хохотнул Гришка, - по тебе же сразу видно!
- Ничего себе… - Нечай растерялся, - чего это я добрый-то? Вовсе я не добрый.
- Добрый, добрый! – смеялась Надея, - ты хороший.
- И что, если я добрый, так и слушать меня необязательно? Вот батьке вашему скажу…
- Ничего ты ему не скажешь!
- Ни в какой лес вы все равно не пойдете. Добрый я, или злой – даже не заикайтесь, ясно?
- Да ясно, ясно… - Гришка шмыгнул носом, - мы ж понимаем, что это опасно, не маленькие уже. И бабушке нельзя говорить, а то она опять плакать будет.
- Мы тебе помочь хотели, - сказал Митяй и заглянул Нечаю в лицо большими, ясными глазами, - а если с тобой там что-нибудь случится? Вдруг оборотень тебя ранит?
- Ничего, я как-нибудь сам разберусь, без сопливых…
- А ты тогда Стеньку возьми! Стенька не сопливый ведь, - тут же предложил Гришка.
- Знаешь, я и Стенькиного отца не возьму, а Стеньку и подавно.

ДЕНЬ ПЯТЫЙ

Пить… Один глоток, всего бы один глоток, и можно жить дальше. Ноги так устали, что Нечаю кажется, будто он стоит на острых шипах. Рогатка давит на горло, малейшее движение головой, и она впивается в шею. Сначала ему казалось, что виснуть на руках больно, но теперь он то и дело дает отдых ногам, перенося тяжесть на руки – его кандалы прибиты гвоздями к частоколу, окружающему острог. Всего-то две ночи и один день. И ведь ничего страшного – стой себе и стой.
Майские ночи холодные, но короткие, и на рассвете у Нечая стучат зубы. Озноб рождается где-то в животе и зыбью разбегается по всему затекшему телу. Пить… Все можно перетерпеть: холод, усталость, боль, но жажда нестерпима. Роса падает на землю с первыми лучами солнца, пропитывает рубаху, и Нечай тянется к рукаву, но ему мешает рогатка.
Рыжая сволочь… Почему из всех колодников рудника он выбрал именно Нечая? Почему все рыжие выбирают именно его? Что рыжему надо? Впрочем, Нечай отлично знает, что ему надо. Он хочет вместо зверя увидеть пса, покорно лижущего сапоги. Он хочет УСМИРИТЬ. Здесь все хотят Нечая усмирить, но рыжий очень молод, очень богат, и не привык терпеливо дожидаться исполнения желаний. Он хочет получить все и сразу, за один день. Он хочет что-то доказать монахам, которые посмеиваются над его рвением, над его наивностью, над его молодостью.
Пить… Неужели никто не сжалится над ним и не принесет воды? Вот скрипит ворот колодца, скоро колодники пойдут на рудник, а сейчас им дадут хлеба, и пить они смогут сколько угодно, сколько успеют… Нечаю вовсе не хочется хлеба – желудок давно завязался в тугой, ноющий узел. Он хочет только пить.
Никто не приносит Нечаю воды, колодников проводят мимо, и они смотрят на него, кто с усмешкой, кто с сочувствием.
Несмотря на яркое солнце, день стоит холодный, ветреный. Рыжий просыпается ближе к полудню – ему здесь позволено все, и даже немного больше. И, не успев умыться, бежит к Нечаю – как ребенок к любимой игрушке, брошенной до утра по настоянию няньки. Но вовремя спохватывается, замедляет шаг и заглядывает в трапезную. Завтракает рыжий недолго, выходит оттуда через минуту, с набитым ртом, куском рыбного пирога и кружкой кваса в руках.
Нечай смотрит на его жующую веснушчатую рожу, и она расплывается перед глазами. Рыжий что-то говорит, отхлебывая квас, а Нечай его не слышит. Ноги становятся мягкими, будто из них вынули кости, и кандалы впиваются в запястья грубыми, сильными челюстями. Рогатка колет шею, но тяжелая голова свешивается на грудь: Нечаю кажется, что его сейчас вырвет, и спазм из желудка бежит к горлу. Веснушчатое лицо превращается в рыжее пятно, которое со всех сторон окружает темнота, и темнота эта все гуще, все черней, все непроглядней…

Нечай открыл глаза. На самом деле хотелось пить. Интересно, долго он проспал?
Внизу, на столе горела свеча, и слышались тихие голоса.
- Давай не будем его будить, - говорил Мишата, - сами пойдем. Полночь скоро.
- А он не обидится? – спросил кузнец.
- Не знаю, - Мишата пожал плечами, - я сейчас вообще ничего про него не знаю, и не понимаю. А если и обидится – что с того? Поздно будет, мы уже уйдем.
- Тогда пошли… - кузнец сказал это не очень уверено.
- Только тише. Вдруг проснется?
Мишата и кузнец поднялись и начали одеваться. Куда это они?
- Ты топор взял? – спросил кузнец.
- Конечно. И нож. А ты?
- У меня тоже топор и нож. Хотел молот взять, но им тяжело, неудобно. Зато один раз вдаришь – кого хочешь свалит с катушек.
- Топор лучше. Не знаю, как тебе, а мне сподручней. Я думаю, вдвоем оборотня топорами забить можно.
Нечай приподнялся на локте:
- Вы куда это собрались?
Мишата присел от неожиданности, словно застуканный при краже варенья пацан, но быстро взял себя в руки.
- Да так, засиделись, вот, проводить Назара хотел…
Нечай спрыгнул в печки.
- А ну-ка раздевайся. Ты с ума сошел? Какой оборотень? Какие топоры? Трое егерей были с ружьями, шестеро конных! Ты соображаешь? Только крикнуть успели! Ты их не слышал, а я слышал! Быстро раздевайся, я сказал!
- Нечай, ты чего? – Мишата растерялся и отошел на шаг.
- Я тебя сильней, братишка, щас уложу на лавку и свяжу веревками! Ты не слышал, как они егеря жрали, а я слышал! Хочешь, чтоб тебя сожрали? – шипел Нечай ему в лицо, - Настрогал детей мал-мала меньше, теперь корми! Я бочки делать не умею и твоих детей кормить не буду! Как маленькие, честное слово! Гришка с Митяем просились, и вы туда же?
- Я ж говорил – обидится… - проворчал кузнец.
- И ты тоже помалкивай! На Стеньку младших бросишь? Два балбеса!
Нечай забрал у Мишаты топор. Он еще не решил, пойдет в лес или нет, а эти двое не дали ему как следует подумать.
- А ты? Тебя, значит, не сожрут? – брат попытался взять топор обратно.
- Они меня не едят. Мосластый больно, - хмыкнул Нечай, - и детей я не плодил.

В эту ночь мороз был гораздо сильней обычного, Нечай пожалел, что не надел шапки – он не успел дойти до леса, как ему продуло уши. Мороз и ветер. И ночь стояла совершенно безлунная, темная, хоть глаз коли. Он еще в поле успел дважды сбиться с тропинки, и с трудом нашел вход в лес. Понесла его нелегкая… Кого он там найдет? Кого поймает? Если бы Мишата с кузнецом не собирались искать оборотня вместо него, он бы ни за что с печки не слез. А тут стало прямо неловко…
Нечай прошел по лесу сотню шагов – там было еще темней, чем в поле – и понял, что сбился с тропы. Он покружился в ее поисках, натыкаясь на деревья, пролезая сквозь кусты, пока не догадался, что теперь не только потерял тропу, но и понятия не имеет, в какой стороне остался Рядок, а в какой – усадьба Тучи Ярославича. Он пошел наобум, убеждая себя в том, что беспокоиться не о чем, не настолько велик этот лес, чтоб в нем всерьез заблудиться.
Чтоб идти вперед, Нечай выставлял вперед руку, настолько непроглядной была темнота, и все равно время от времени натыкался на деревья. Каждый раз, когда его пальцы нащупывали холодный, шершавый ствол, он вздрагивал и отдергивал руку, ему казалось, что кто-то сейчас схватит ее и потащит его за собой, во мрак. Ничего похожего на тропу под ногами не появлялось – ноги то проваливались в ложбины, заполненные сухими, смерзшимися листьями, то спотыкались о разлапистые корни дубов. Кривые, низкие ветви кололи глаза и больно задевали замерзшие уши, и Нечай прикрыл лицо рукой с топором. С каждым шагом в нем все сильней росла тревога, если не сказать – паника. И за деревьями уже слышались шепоты, и над головой мерещились тихие взмахи огромных крыльев, и под ноги наползал невидимый в темноте туман…
Какое там кого-то ловить или выслеживать! Выйти бы отсюда, и побыстрей!
Нечай шел наобум не меньше четверти часа, приседая от каждого шороха и шарахаясь в стороны от чудившихся – а может и не чудившихся? – движений, от завываний ветра в узких дуплах дубов, от недужного скрипа толстых сучьев. Черт понес его ночью в лес! Ничего он тут не найдет, а если найдет – ему же хуже.
Впереди мелькнуло светлое пятно, мелькнуло и исчезло. Или это снова ему померещилось? Когда он шел к Туче Ярославичу, ему тоже чудилась человеческая фигурка в белой рубахе… А главное, каждый раз, когда ему удавалось выбраться из леса невредимым, рядом всегда оказывалась Груша. Случайно? Вот кого надо было брать с собой. Не Митяя и Гришку, не Стеньку с Федькой-псом, а Грушу! Только Нечай ни за что бы на это не пошел. Совпадение, не совпадение, а рисковать жизнью девочки он бы не посмел.
Светлое пятно появилось снова, появилось беззвучно, как видение, как призрак, и растворилось в темноте. На это раз Нечай не сомневался в том, что на самом деле видел его. Может это как раз то, за чем он сюда пришел? Внутри что-то содрогнулось, заколотилось, затрепетало. Странная смесь ужаса и азарта быстрей погнала кровь по жилам. Догонять? Или наоборот, сломя голову бежать прочь? Нечай замер, хватая воздух ртом… Кто на кого охотится? Хоть бы увидеть это нечто одним глазком, только бы узнать, что это за тварь, и все, и рвать отсюда во все лопатки.
Нечай неуверенно шагнул туда, где мелькнуло светлое пятно, издали похожее на рубаху, и видение не обмануло его ожиданий. Стоило обойти дуб в два обхвата, и он снова увидел его, гораздо ближе и отчетливей. Но видение оставалось светлым пятном, не более. За ним на этот раз не угадывалось человеческого силуэта, пятно доставало не выше пояса Нечая. А потом он увидел второе такое же. Оно бесшумно приближалось из-за деревьев, и тоже напоминало белую рубаху.
И тогда страх пересилил любопытство. Нечай неуверенно сглотнул и отступил на шаг, стараясь сделать это как можно тише, но на это его движение оба видения отпрянули, и меж деревьев появилось третье, и четвертое… В темноте блеснули глаза, и свет из этих глаз не был похож на тот, которым светятся глаза зверей. Матовый, разбавленный, тусклый свет, чем-то напоминающий болотные огоньки, только еще жиже, тусклей… Нечай отступил снова, и понял, что опоздал – убежать он не успеет. Четыре пары глаз уставились на него из темноты, они отлично его видели, и взгляды их замораживали кровь и холодили кожу.
Вот и все… Как глупо… Какая нелепая и никчемная штука жизнь… Нечай почему-то вспомнил совсем раннее детство, как он в одной рубашонке бежит по улице навстречу маме, бежит, хохочет, а потом падает и ревет. Не потому, что ему больно, а просто обидно: вот только что так хорошо бежал, весело, а теперь валяется в пыли. Как глупо… Глупо от начала до конца: и школа, и разбой, и монастырь… Нечаю все время казалось, что жизнь только начинается.
Тонкое рычание, похожее на рычание куницы, донеслось с трех сторон. Нечай выронил топор из дрожащей руки. Он хотел что-нибудь сказать, но тяжелый, словно распухший язык, отказался шевельнуться. Ноги подкосились, ногти скребнули по коре дуба, из-за которого он вышел навстречу чудовищам. Не страх даже, странная обреченность, как у теленка, ведомого на бойню... Рычание повторилось, в темноте блеснули тонкие клыки, и Нечай отчетливо представил эти клыки на своей шее. Настолько отчетливо, что ему захотелось освободиться от них, сбросить с себя рычащую тварь, раздирающую плоть острыми когтями. Из горла вылетел судорожный всхлип, Нечай отпрыгнул назад, обхватив голову руками, повернулся куда-то вбок и побежал, нисколько не надеясь убежать, каждый миг ожидая, что зубы вопьются в шею и когти рванут мясо на спине, сквозь полушубок.
Он бежал и ничего не видел впереди, натыкаясь на деревья, падал, вскакивал, и бежал опять. Ветви били по лицу и по рукам, ноги разбивались о корни, путались в низких кустах. Ему казалось, что он кричит, на самом же деле с губ слетал только отчаянный шепот. Ему чудилось рычание за спиной, он чувствовал взгляды из жидкого, тусклого света, и в глубине души знал, что сейчас его догонят, что ему не уйти, это бесполезно. И бег этот, и крик – никакой надежды нет.
Он ударился плечом о ствол дерева, и упал на бок, прокатившись по земле, вскочил на ноги, рванулся вперед, споткнулся о корень и врезался головой в низкий, толстый сук: словно деревья окружили его таким плотным кольцом, что из него не выбраться. Нечай снова поднялся, и снова помчался сломя голову, выставляя руки вперед, снова споткнулся, пробежал пару шагов и растянулся на земле, ударившись обо что-то твердое подбородком и прикусив язык. Соленый вкус густой крови напугал его еще сильней, он подпрыгнул, прижимая руки ко рту, рванулся вперед, сквозь колючие кусты, царапая лицо и жмуря глаза, и с разлета ударился лбом о толстый, склизкий ствол дерева.
То ли этот последний удар лишил его сил, то ли, напротив, немного отрезвил, но Нечай, обхватив гниющее дерево руками, сполз на землю, прижался к стволу лицом, и замер, сжавшись в комок и дрожа, словно заяц, попавший в силок.
Ему показалось, что бежал он не больше минуты, но, наверное, это ему только показалось, потому что легкие едва не разрывались, с шумом втягивая морозный воздух, а в горле саднило, першило и хрипело. Каждую секунду Нечай ждал, когда его догонят и разорвут на куски, жмурился и сжимал дерево руками. Он не чувствовал ни холода, ни боли, только вкус крови во рту. Сколько времени прошло, прежде чем он шевельнулся, сказать трудно, но по его расчетам, должно было взойти солнце.
Однако солнце не взошло, зато руки закоченели так, что потеряли чувствительность, и дрожь от страха сменилось дрожью от холода. Нечай шевельнулся и с ужасом понял, что едва не замерз – тело одеревенело и подчинялось ему с трудом, ломило суставы и болело лицо. Он ощупал то, на чем лежал и сильно удивился: вокруг ствола дерева была насыпана высокая горка камней, смешанных с землей. Он провел рукой по скользкому стволу, и нащупал вырезанный узор, пробежал ладонью ниже – да это не дерево! Это идол! Истукан, которого они с Грушей вырыли из земли и поставили посреди кустов шиповника! Нечай тронул ладонью лоб – шишка выскочила на самой середине размером в рубль. Ничего себе, приложился!
Древний бог. А Нечай ведь обещал Груше в четверг прийти и очистить его от черного налета. Не пошел. А гробовщик сказал, что когда-то Рядок от нечисти охранял идол. И стоял он на пути к болоту…
Нечай посмотрел по сторонам и зябко повел плечами. Чем черт не шутит, может это правда? Может, идол на самом деле спас его от смерти? Если в лесу водятся твари с ТАКИМИ глазами, то почему бы не поверить и в эту сказку тоже? Тогда, во всяком случае, можно объяснить, почему Груша без страха бродит ночью по лесу: она отыскала истукана давно. И потом, наскочить на него случайно, в полной темноте – это же невозможно. Такого просто не бывает.
Нет, никакая сила не заставит Нечая отойти от идола и на пару шагов! Он не сдвинется с места, пока не станет светло. От воспоминания о светящихся глазах и клыках, блестевших в темноте, по телу сразу пробежала дрожь. Может, это и можно изловить, но не ночью и не в одиночестве.
Нечай долго растирал рукавами уши, но они так и остались совершенно холодными, впрочем, как и руки. Он поплясал вокруг идола, потопал ногами, кутаясь в полушубок – не помогло. И сколько времени до рассвета – неизвестно. Примерно с полчаса Нечай надеялся на восход солнца, но зубы стучали все сильней, и, в конце концов, холод победил страх. Ведь перед охотой он дважды бывал в этом лесу, ничего не боялся и никого не встретил.
Он попытался вспомнить, в какую сторону лицом поставил идола, ощупал изваяние и, уверенный в выбранном направлении, продрался сквозь шиповник в лес, и вскоре вышел на тропу, по которой Груша вывела его на болото. Только тропа почему-то оказалась совсем не там, где он ожидал, и в какую сторону по ней нужно идти в Рядок, Нечай не сообразил. Поскольку направлений было всего два, он решил воспользоваться внутренним чутьем, как самым надежным ориентиром, и свернул налево.
Больше всего он боялся сбиться с дороги и снова оказаться в непрохожем лесу, поэтому шел медленно, ощупывал стволы дубов по обеим сторонам и следил, чтоб под ногами лежала натоптанная тропинка. Внутреннее чутье его обмануло: когда лес расступился, на фоне неба вместо далеких огней Рядка Нечай увидел кресты и полоску ельника.
Он сплюнул, выругался, но все равно обрадовался: можно дождаться рассвета в людской у дворовых Тучи Ярославича. Не откажут, наверное… Что им, жалко, если он немного погреется?
Памятуя о том, что на кладбище пока еще никого не загрызли, он отошел от леса подальше и побрел к усадьбе. Может быть, на самом деле до утра оставалось не так много времени, потому что в усадьбе не спали – светились окна в нелепом боярском доме, до Нечая донеслись крики, хлопки дверьми и жалобное завывание собак.
Он прошел по тропинке между могил, где третьего дня догонял Фильку, и вспомнил про топор. Мишата расстроится – хороший был топор. Теперь его и при свете дня будет не найти – Нечай понятия не имел, на каком месте его потерял, не знал даже, справа или слева от тропинки это случилось. Мороз пробежал вдоль хребта, и Нечай встряхнулся: взгляд кровожадных тварей до сих пор не давал ему покоя.
Тропинка огибала усадьбу со стороны леса и выходила к парадному входу боярского дома, прямо к лестнице. Над ней горели четыре факела, освещая двор, и Нечай решил пройти мимо них, чтоб не путаться и не спотыкаться в темноте заднего двора – и без того избил все ноги, бегая по лесу. В усадьбе выли не только собаки, с заднего двора доносился женский плач, со всхлипами и причитаниями.
В общем-то, Нечай не прятался, но когда проходил недалеко от беседки, в которой пару дней назад говорил с Тучей Ярославичем, неожиданно услышал голоса. Говорящие не замолчали, и Нечай решил, что они его не заметили. Почему-то он сразу понял, что разговор этот для чужих ушей не предназначен: зачем морозной ночью прятаться в темной беседке, даже свечи не зажечь, если можно поговорить в тепле? Нечай замедлил шаги и как бы невзначай спрятался за дубом, свесившим ветви на крышу беседки. Вдруг в усадьбе знают о тех, кто прячется в лесу побольше, чем говорят?
- Да ничего это не даст! Я сколько раз тебе говорил? Хоть ты всех курей своих перережь, и овец вместе с ними – мало этого!
Голос показался Нечаю незнакомым. Может, кто-то из гостей Тучи Ярославича? Ответил ему боярин, в этом можно было не сомневаться.
- Жалко Фильку… Что его к крепости понесло? Думал, с кладбища волков не услышит? Ушли они, ушли. Тож не дураки… Эх, жалко Фильку!
- Ты еще слезу пусти… - ворчливо отозвался незнакомец.
Интересно, кто это говорит так с Тучей Ярославичем? Будто не с равным даже…
- Да тебе-то что? Ты с ним вместе щенков через тряпицу не выкармливал, на одном коне из лесу не выбирался, с одной миски не жрал…
- Ты хоть разглядел их? – снисходительно спросил незнакомый голос.
- Куда там! Пока на крик выбежали, поздно уже было, а уж когда до крепости добрались, он остывать начал. Ровно как егерей, глотка порвана, то ли зубами, то ли когтями… Завтра отпевать будешь – увидишь.
Нечай почесал в затылке: этого только не хватало! Фильку, конечно, и ему было жалко, но куда как больше его озаботил другой вопрос: что он скажет в Рядке? Снова он оказался в лесу, и именно в это время загрызли человека! Как нарочно! К воеводе ему совсем не хотелось, а принимать заступу от Тучи Ярославича не стоило.
Стоп. Отпевать? Не Афонька же это, честное слово! И голос не похож. Нечай не сразу вспомнил, что у Тучи Ярославича в часовне служит старый расстрига – староста говорил об этом.
- Сам виноват, - буркнул незнакомец, - ни курица, ни эта потаскунья в таком деле не помогут. Не об охоте на свиней просишь. Нужны девственница и младенец.
- Где я возьму младенца? Ты думаешь, это так просто? А девственницу? Дворовые девки давно перепорчены.
- Мало деревень? Бабы не рожают? Девки перевелись? – издеваясь, спросил расстрига.
- Я думаю, тут не в девке дело, - хохотнул Туча Ярославич, - старый ты стал, Гаврила. Думаешь, если на потаскух сил не хватает, на девку хватит?
- Найди расстригу вместо меня. Девок полно, а таких как я – днем с огнем не сыщешь.
- Да я уже нашел! – захохотал Туча Ярославич, - Я и документы почти все выправил, через недельку архиерей из столицы вернется, и дело сделано. А уж как он ругаться умеет – заслушаешься, ты со своей хулой в подметки ему не годишься.
- Так за чем дело стало? – проворчал расстрига, - давай его сюда, пусть посмотрит. На вонючих костях с бабами кувыркаться не каждому понравится.
- Ничего. Этому понравится. Этому все понравится. Беглый колодник. Или под кнут за побег или на костях с бабами кувыркаться. С бабами, я думаю, поинтересней будет!
Нечай присел и зажал рот рукой. Как-то службу диаконом он представлял себе иначе…
- Ну-ну… - сказал расстрига, - беглого колодника в сан произвести? А знаешь, мне это нравится. Не ожидал я от тебя такой шутки.
Он сперва прыснул, а потом захихикал тонким смешком.
- А еще я думаю, он с Князем и без нас с тобой знается, - серьезно сказал Туча Ярославич, - слишком… везучий. Неспроста это.
- Ладно, пока до него дело дойдет, у тебя всех дворовых перегрызут, - раздался хлопок по плечу. А расстрига с боярином совсем уж накоротке…
- Не могу младенца… - прошептал Туча Ярославич, - хоть убей. Мужиков боюсь. Это искать надо, ждать – пока баба какая грех прикрыть захочет.
- А девственницу? – строго спросил расстрига.
- Ну, это можно попробовать. Денег посулить родителям, или силой уволочь… Это можно.
- И смотри, сорокалетняя девственница Князю без надобности. Если на нее никто до сих пор не позарился, то и Князь на нее глядеть не станет. Хорошая девка нужна, чем красивей, тем лучше. А вместо младенца… Ну, забьем теля… Но тогда чтоб девка была – глаз не отвести.
- Попробуем. Два дня осталось всего… Попробуем.
Нечай раздумал идти в людскую. На вонючих костях? Не для этого ли раскапывают гробы его «други»? Теля забьем? Вместо младенца? Они что ж, и младенца забивать собирались? Да не может быть… И девственницу? Что ж это творится тут?
Он потихоньку начал отходить от беседки за деревья, пока не оказался в лесу. Не стоило этого слушать. Нет, наверное, девственницу забивать не станут, она предназначена для какого-то князя. Этому все понравится? Не на того напал, Туча Ярославич! Под ногой громко хрустнула ветка, и Нечай испугался – вдруг в беседке услышат? А если и услышат, что тогда сделают? Да ничего. Расстрига же сказал – давай его сюда, пусть посмотрит.
Темень в лесу после света факелов показалась еще непроглядней. Как только голоса смолкли, и усадьба скрылась за деревьями, Нечаю снова начал мерещиться взгляд из леса, и перед глазами замелькали призрачные белые пятна. Он побежал обратно на безопасную тропу вдоль леса, за кустами, но быстро выдохся – морозный воздух царапал горло, и болели разбитые ноги. Наверное, напрасно он не дошел до людской: судя по цвету неба, до рассвета очень далеко, и сбиться с тропинки ничего не стоит, какая бы она ни была безопасная… Но почему-то мысль о раскопанных гробах и зарезанных младенцах пугала Нечая ничуть не меньше лесных чудовищ.
Может, Туча Ярославич знает, что это за чудовища, и хочет умилостивить их кровавой жертвой? В писании говорилось, будто так поступают проклятые язычники, однако Нечай всегда думал, что здесь такого не бывает, это где-то в далеких странах свирепые и дикие народы приносят жертвы своим богам. Да и вообще, в писании столько лжи, что верить ему опасно. Но кто их знает, этих бояр, им закон не писан. Впрочем, среди раскольников были и бояре, но в Богоявленском монастыре Нечай не встретил ни одного. Говорили, что бояр ссылают в другие монастыри, пострашней, откуда нельзя убежать и из которых никто еще не возвращался.
Нечай едва не промахнулся мимо спасительной тропы. Домой. Только домой, к маме, к Мишате, на печь… Ну их, этих бояр… Да Туча Ярославич такими делами занимается, что монахи-прелюбодеи и проворовавшиеся попы на его фоне кажутся ангелами.
Идти по тропе пришлось медленно, тщательно выбирая дорогу, и в поле Нечай вышел, снова стуча зубами от холода. И устал он так, словно только что выбрался из забоя, где шестнадцать часов подряд крушил кайлом стены. В поле гулял ветер, и промерзшая трава скрипела и хрустела под ногами жесткими кристаллами инея. Даже тут ему мерещился взгляд в спину, но бежать не хватило сил.
Дома горел свет, Нечай увидел его издали, и, услышав на крыльце шаги, навстречу Нечаю выбежал Мишата со свечой в руке.
- Братишка, ты?
- Ага, - ответил он.
Мишата вздохнул с облегчением и обнял его за плечо.
- А мы уж хотели тебя искать… Ну что? Что там было?
- Я топор потерял… - сразу сообщил Нечай.
- Да бес с ним, с этим топором, - Мишата толкнул его к двери, - мы не чаяли тебя в живых увидеть…
- Продрог я до костей, - Нечая передернуло.

Предыдущая страница 9 Следующая страница


Учитель 10

Хорошо, что он не остался в людской: чего доброго, брат бы на самом деле пошел его искать.
На пороге Нечая встретил кузнец, осветил ему лицо свечой и ахнул:
- Отморозил уши-то! И нос, похоже.
- Ага, и руки еще… - проворчал Нечай.
- А лицо-то! Кто тебе лицо так разбил? – Мишата посветил на него с другой стороны.
- Упал просто.

Худой раскольник с жидкой, серой бородой потрясает кандалами над головой и кричит:
- Антихрист! Антихрист! Сказано в писании: грядет Князь мира сего! Приход Князя тьмы готовите, безбожники! Вот он, антихрист! Я его сразу узнал!
Старик давно сошел с ума, он в каждом видел антихриста. Он кричал эти слова и монастырским холопам, что рубили лес, и иеромонахам, приезжавшим на рудник, и самому Благочинному, и каждому надзирателю – к его крикам давно привыкли, монахи посмеивались, колодники не обращали на них внимания.
- Люди добрые, вот же он, куда ж вы смотрите! В шестьсот шестьдесят шестом году воцарится на земле Сатана, а слуга его, антихрист, уже здесь! В леса надо уходить, в леса!
Невдомек было сумасшедшему, что шестьдесят шестой год давно прошел.
- Антихрист! Антихрист! Что, боитесь? Боитесь антихриста признать? Веры нету потому что! Жить вам под Сатаной! Троеперстием с Князем тьмы не совладать!
Молодой рыжий монах расталкивает конем колодников, ожидающих ужина.
- Это я антихрист? А? Ну-ка повтори, старый черт, это я антихрист?
- Ага! Испугался! А я вот тебя крестным знамением поучу! – старик крестит рыжего двумя перстами, - Что? Не нравится?
Рыжий взмахивает плетью и наотмашь бьет старика по лицу, но сразу четверо колодников прикрывают голову юродивого руками.
- Оставь блаженного, - рычит разбойник рядом с Нечаем, - или я тебе шею сверну…
Угрожающе звенят цепи, и конь рыжего пятится назад.
- Зверье! – отчаянно выкрикивает рыжий, - зверье! Всех под кнут! Всех!
Надзиратель, выдающий колодникам хлеб, смеется…
Ненависть. Похожая на рокот камней перед обвалом. Рыжему всего лет семнадцать, и ненавидеть его нелепо. Он смешон, смешон, а не страшен! Он недостоин ненависти! Нечай скрипит зубами, глядя на перекошенное злостью веснушчатое лицо, и кровь приливает к голове: он никогда никого не хотел убить. А теперь хочет.

Нечай проснулся к полудню, все еще стуча зубами. Нестерпимо горели уши, которые Мишата растирал ему вчера рукавицами из овчины, на руках распухли суставы, и пальцы не сгибались.
Брат собирал большую дубовую бочку, постукивая молотком, и по нему вовсе не было заметно, что он полночи не спал и пил вино. Нечай закашлялся – горло словно покрылось сухой коркой, которая теперь пошла трещинами.
- Ты не заболел, сыночек? – мама, услышав, что он проснулся, поднялась на табуретку, потрогала его лоб и, конечно, нащупала шишку, - ой, что это?
- Упал, ударился, - прохрипел Нечай, натягивая тулуп на голову.
- Да когда ж ты успел?
- Ночью на двор выходил и споткнулся.
- Да как же ты так? Наверное, с Мишатой вино вчера пил? – мама улыбнулась и погрозила ему пальцем.
- Ага, - обрадовался Нечай.
- Сейчас борща горячего поешь – все пройдет, - мама полезла вниз и повернулась к Мишате, - а ты чем думал? Младшего братишку так напоил, а?
Мишата улыбнулся и подмигнул Нечаю. Но когда Нечай слез с печки, расхохотались все, кроме мамы. Гришка с Митяем держались за животы, Полева и Надея прикрывали рот передниками, Мишата смахнул слезу. Даже Груша посмеялась своим беззвучным смехом.
- Чего? – не понял Нечай.
- Ой, - Полева покачала головой, - грешно-то как смеяться… Ой!
- Ну что ржете, как лошади! – мама всплеснула руками, - что смешного-то нашли! Мальчику больно, а вы смеетесь! Сыночка!
Нечай посмотрел на себя, оглянулся на спину, и ничего смешного не нашел, чем развеселил племянников еще сильней.
- Чего? – снова спросил он.
- Уши! – сквозь смех выдавил Гришка, - ой, не могу!
Нечай нагнулся над ведром с водой и сам едва не рассмеялся – уши приобрели яркий красно-фиолетовый цвет, распухли и оттопырились.
- Сыночка! Да что ж ты с ними сделал-то?
- Ну, погулял вчера немного, чтоб проветриться, они и отморозились… - промямлил Нечай.
- Надо было сразу растереть! – сказала мама.
- Так… это… Мишата и растер…
Нечай навернул горячего борща с чесноком и сметаной, хотя Полева опять ворчала что-то про постный день, а мама тем временем уговорила Мишату стопить баню, не дожидаясь субботы. Нечай нашел, что это очень кстати, тем более, он до сих пор так и не согрелся.
Потом он потихоньку взял у брата тесло и короткий ножик с загнутым лезвием, спрятав их за пазуху, и позвал Грушу с собой.
- Ты куда? – спросил Мишата, увидев, что Нечай одевается.
- Да топор пойду поищу…
- Брось. Не найдешь, - Мишата махнул рукой.
- Попробую, - Нечай пожал плечами и хотел выйти на крыльцо, но тут его увидела мама.
- Куда? Шапку надень! Мороз на улице. Куда ты с такими ушами?
Нечай хохотнул и надел отцовскую мурмолку15 с меховой оторочкой, натянув ее как можно ниже. Ему совсем не хотелось никому объяснять, зачем он идет в лес, поэтому он заглянул в мастерскую брата на минуту, подхватил ножовку и большой топор, тот, которым Мишата рубил дрова. Груша, увидев инструменты, обрадовалась, как будто поняла, для чего они Нечаю понадобились.
- Рукавицы возьми! – мама вышла на крыльцо, - руки отморозишь!
Груша взбежала на крыльцо, взяла большие меховые рукавицы, и вернулась к Нечаю, широко и довольно улыбаясь.
- Спасибо, мам, - Нечай тщательно спрятал под полушубком ножовку и топор и старался повернуться к ней другим боком, - не стой на холоде, я скоро приду.
Мороз высеребрил поле, у деревьев в лесу заиндевели ветви, и теперь вместо мрачной черной стены лес встречал Нечая махровым, призрачным кружевом. Ветер стих, тучи ушли на юг, и холодное солнце чуть приподнялось над лесом. Нечай поднял воротник: он никогда не согреется. Если бы не надежда на баню, он бы не рискнул выйти из дома.
Груша бежала впереди, пританцовывая, размахивала руками и кружилась: под ее лапоточками крепко хрустел иней. Иногда она убегала подальше, чтоб развернуться и нестись Нечаю навстречу. Он ловил ее и подбрасывал вверх, роняя топор и ножовку. Девочка поднимала инструменты, и бежала вперед, волоча их за собой.
В лесу было немного теплей, во всяком случае, иней не выпал ни на землю, ни на ветви деревьев. Идол стоял на месте, на бывшей поляне, среди голых дубов – Нечай издали увидел его черноту, гораздо черней коры деревьев. Печальная красота древнего бога… Груша побежала вперед, обгоняя Нечая, который еле плелся по лесу, и замерла перед истуканом, раскрыв рот.
Нечай подошел к нему вплотную и провел рукой по скользкой черноте – как ни странно, она не замерзла и осталась влажной и податливой.
- Спасибо, древний бог… - Нечай усмехнулся, вспоминая, как ночью трясся у его подножья.
Он провозился пару часов, боясь повредить мелкие детали резьбы – его опыт работы с деревом ограничивался помощью отцу в детстве да колкой дров. Вот Мишата бы наверняка сумел очистить лик идола быстро и чисто. Нечаю все время казалось, что склизкий черный налет еще остался в выемках и на острых срезах, он отходил на пару шагов, смотрел на идола издали, примеривался и продолжал счищать нитевидные темные полоски и точки. Пока однажды, глянув на изваяние, не замер от восторга: под черным налетом не было видно текстуры дерева. Теперь идол ожил. Ожил окончательно. Его лицо испещряли морщины мудрого старца, его платье развевалось под дуновением легкого ветра, борода опускалась на грудь, на открытый чистый лоб падала прядь волос. Даже если это просто дерево, его делал великий мастер.
Нечай обошел истукана со всех сторон, подправляя и подчищая резьбу.
- Здорово, - сказал он Груше, - ты видишь? Совсем как живой.
Она кивнула, касаясь идола пальчиками.
Порыв ветра неожиданно тронул ветви дубов вокруг - словно прозвучал чей-то вздох. Лик древнего бога - высокого, торжествующего, горделивого – посмотрел на Нечая сверху вниз. Сила. В этом лике пряталась несокрушимая сила, и идол расточал ее во все стороны, делился ею, не скупясь. Этому богу не нужны ни младенцы, ни девственницы.
- Ну что? Вырубим эти колючки? – спросил Нечай у Груши.
Она закивала, довольная.
Шиповник рос густо: с ним Нечай тоже возился долго, что-то вырубая, что-то спиливая. Если бы не рукавицы, которые дала ему мама, он бы с колючими кустами не справился. Постепенно вокруг истукана образовалось открытое пространство: не поляна даже, а нечто вроде колодца на самом дне леса.
- Ну что, древний бог? – спросил Нечай, - посветлей тебе стало? Или дубы тоже надо срубить? Тут мне помощник нужен, одному никак…
Груша улыбалась и прыгала вокруг истукана.
- Знаешь, - сказал ей Нечай, - гробовщик говорил, что идол защищает Рядок от нечисти. Как ты думаешь, может, теперь чудовища не станут на нас нападать?
Груша помотала головой.
- Нет? – Нечай удивился.
Груша, оскалившись, изобразила зверя, потом подошла к идолу, все еще сгибая пальцы и поднимая верхнюю губу, как котенок потерлась о его деревянные сапоги и погладила сама себя по голове.
- Ничего не понимаю. То ты их леденчиками кормишь, то по головке гладишь… - хмыкнул Нечай, - это же чудовища.
Она снова покачала головой и широко улыбнулась.

ДЕНЬ ШЕСТОЙ

Ненависть… Яркая, как солнце, бьющее в глаза. Она кричит и колотит в грудь изнутри, как в прутья клетки.
- Не любишь? – хохочет рыжий и снова хлещет плеткой по ногам, - быстрей будешь шевелиться! Я тут наведу порядок! Ползаете, как сонные мухи! Быстрей, я сказал!
Нечай тащит трехпудовый короб на телегу, тащит в руках, потому что после дождя вокруг грязь, и волочить по ней короб слишком тяжело. Рыжий развлекается тут третий час подряд, и ноги исхлестаны до крови не только у Нечая. Неужели никто не свернет ему шею? Сейчас, когда он пеший?
Плетка жалит кожу, Нечай вздрагивает, скрипит зубами, но не может удержаться и шагает вперед быстрей. Рыжий хохочет заливисто, по-детски. На нем надет нарядный красный кафтан поверх рясы, красные сафьяновые сапожки перепачкались глиной, а высокая соболья шапка сползла на затылок, потому что он смеется, запрокидывая голову назад. До телеги шагов двадцать, и он успеет хлестнуть еще десять раз, прежде чем бегом вернется к весам: гнать к телеге следующего колодника.
- Еще быстрей!
Плетка впивается в тело, и Нечай не выдерживает, останавливается и медленно поворачивается назад.
- А ну двигай! – кричит ему рыжий. Он ничего не боится, он не понимает, что играет с огнем, он не верит, что те, кого он называет зверьем, на самом деле звери, и дразнить их опасно. Нечай швыряет короб на землю, и плетка рассекает лицо, едва не задев глаз. И только в последний миг на лице мальчишки мелькает страх, но отступить он не успевает.
Нечай захлестывает его шею цепью, соединяющей кандалы, туго оборачивает ее вокруг горла и валит щенка лицом в грязь. Ненависть хлещет из него фонтаном: рыжий хрипит и беспорядочно машет руками, царапает цепь и сучит ногами, а Нечай бьет его лицом об землю, словно хочет накормить глиной досыта.
Трое надзирателей хватают Нечая за руки, но он им не уступает, и рвет руки в стороны, затягивая петлю на шее рыжего еще туже. У того изо рта вываливается распухший красно-синий язык, и Нечая бьют по голове несколько раз подряд, отчего тело становится ватным и непослушным. Один из надзирателей ловким движением вышибает клин на одном запястье и заламывает освобожденную руку за спину, так что она хрустит. В глазах темнеет на мгновение, но боли Нечай не чувствует. Он долго ничего не чувствует.
Рыжий плачет навзрыд, хрипит и кашляет, размазывая грязь по лицу, когда Нечая за руки волочат в сарай.
- А тебе говорили, - укоризненно, как ребенку, говорит монах рыжему, - тебе говорили!

Он открыл глаза в полной темноте. Только махонький огонек лампадки еле теплился в красном углу, ничего не освещая, даже образа, которому был зажжен.
Третью ночь подряд ему снился рыжий монах – младший боярский сын, отданный отцом в монастырь, чтоб не дробить вотчинную землю на куски. Нечай до сих пор жалел, что не убил его, и до сих пор радовался той своей выходке, за которую заплатил ничуть не дороже, чем его жертва. Говорили, Нечай повредил ему что-то в горле, и после этого рыжий всегда хрипел и никогда больше звонко не смеялся. Впрочем, он очень быстро уехал с рудника в обитель, а потом, говорили, перебрался в столицу, под крыло самого патриарха – Нечай не сомневался, что парень далеко пойдет.
Все он чувствовал тогда: и как сломали руку, и как били палками по пальцам и по голове, и как тащили по грязи, и как прибили кандалы к стене острога, нарочно так, чтоб тяжесть пришлась на сломанную руку. Нечай лишь злорадно улыбался, чем разъярял надзирателей еще сильней. Монахи любили рыжего, хотя и посмеивались над ним. Так дворовые дядьки любят барских детей пуще собственных, балуют их и прощают любые шалости.
Он приходил потом к Нечаю, когда смог говорить, верней, шипеть. Приходил, и шипел в лицо:
- Тебя кнутом Благочинный велел бить. Нравится?
Нечай усмехался ему в ответ.
- Я нарочно приду смотреть. На рожу твою буду смотреть, понял? И вопли твои слушать. Будешь хорошо просить, я, может, тебя и пожалею. А может и нет, я еще не решил. Но ты все равно проси.
От его шипения Нечаю и вправду делалось жутко, к тому же у него нестерпимо болела рука, и висеть на кандалах он устал до обмороков. И злорадство постепенно сошло на нет, выветрилось, растворилось в усталости и боли.
- Приходи. Посмотри, - отвечал он рыжему. И жалел, что не успел его убить.
Нечай повернулся на другой бок: хватит. Лучше вспоминать о том, как хорошо было в бане накануне вечером, как горячий пар прочистил горло, размягчил кожу, даже узловатые мышцы пропитались влажным жаром, налились, разгладились. И отмороженные уши перестали гореть и из красно-фиолетовых превратились в синие.
«Этому все понравится. Беглый колодник. Или под кнут за побег или на костях с бабами кувыркаться»… Прав Туча Ярославич. С бабами поинтересней будет. Еще одного раза Нечай пережить не сможет. Ему отчетливо представился звук, с которым кнут рассекает воздух – низкий и долгий шорох с присвистом, и руки сами собой сжались в кулаки, и по телу пробежала судорога. Ничего на свете он не боялся с такой силой: ни смерти, ни зубов и когтей неведомых чудовищ – ничего.
Хватит! Он перевернулся на спину и положил руки под голову. Лучше подумать о том, какие картинки рисовать ребятам для следующих букв. Через пару недель они выучат всю азбуку, и тогда им нужно будет читать. Нечай с отвращением представил, как вместо слов, с которыми они встречаются на каждом шагу, им придется ковырять непонятные фразы писания, или молитвослова, или еще чего-нибудь подобного, где они не встретят ни баб, ни бубликов, ни мисок, ни ворон. Нечай никогда не видел других книг, кроме священных. Наверное, других книг и не бывает. Федька-пес, чего доброго, бросит учится… Ведь главное – понимать, что ты читаешь, видеть за буквами смысл. А какой смысл найдут в писании детишки, которые слушают проповеди Афоньки и бабушкины сказки? Вот если бы они могли читать бабушкины сказки, тогда, может быть, это могло их захватить. А уже потом, после сказок, когда они будут читать бегло, свободно, тогда и переходить к писанию. По крайней мере, дети будут уверены в том, что читают правильно.
Несмотря на то, что Нечай учился в монастыре, где слова из писания окружали его со всех сторон, звучали из уст монахов-учителей, говорились и пелись на пышных богослужениях, цитировались старшими учениками в шутку и всерьез, все равно читать их было очень тяжело. Церковно-славянский слишком сильно отличался от того языка, на котором говорили мама и отец, ребятишки между собой, и даже от того, на котором ругали учеников монахи.
Нечай представил себе книгу, в которой вместо рассказов о сынах Израиля будет написано о говорящих волках и хитрых лисицах, о мужиках, сеющих овес на одном поле с медведем и делящих с ним урожай, о лягушках, превращающихся в девок, о бабе Яге и Кощее бессмертном, и едва не расхохотался. Вот это да! Вот бы вытянулись лица у его учителей! Вот кощунство так кощунство!
Ладно, такую книгу никто печатать не станет... Но и записать пару сказок на бумаге никто Нечаю не запретит. Это и не книга будет вовсе, так, нечто вроде отчета старосты… Сон сняло как рукой – идея и развеселила Нечая и вдохновила. Он сполз с печи, оделся потеплей, потому что после бани чувствовал, что в доме гораздо холодней, чем могло бы быть, и сел за стол, засветив свечу от лампадки.
- Сыночка, - зашептала с лавки мама, - что ж ты в такую рань поднялся? Я только корову доить собираюсь!
- Надо старосте работу закончить, - ответил Нечай, и подумал, что на самом деле сначала надо написать последние страницы отчета, а потом уже делать, что вздумается.
- Да что ж ночью-то? – мама поднялась и начала одеваться.
- Не спится мне. Может, сегодня закончу, так староста денег даст.
- Ой, хорошо бы. Ты деньги-то на подарки не трать. Купил платок – и хватит. Оставь себе, пригодятся. Может, тебе девушка какая понравится… А лучше сластей себе купи, ты у меня как маленький - сластена…
- Да, мам… - пробормотал Нечай, перебирая листы с отчетом.
Мама подошла к нему сзади и поцеловала в макушку.
- Сыночек мой… Если б ты знал, как мне хорошо просыпаться и видеть тебя живого и здорового. Уж как я тебя ждала, как ждала! Ничего мне не надо, лишь бы ты был со мной, лишь бы у тебя все хорошо было.
Нечая ее слова кольнули остро, почти до слез. Прав Туча Ярославич. Этому все понравится… Он потерся затылком о мамину щеку – ему тоже ничего больше не надо, только бы жить дома, чтобы мама по утрам целовала его в макушку и поила молоком.
- Мам, а расскажи мне сказку, - попросил он, - помнишь, ты рассказывала, когда я был маленький? Про козлят.
- Помню, - мама улыбнулась и присела рядом, - ты ее больше всех любил. Так хохотал всегда!

Староста заплатил Нечаю за отчет тут же, без слов.
- Вот сейчас к Туче Ярославичу поеду как раз… - он с восхищением погладил исписанные листы бумаги, - сколько я ему должен-то?
- Тысячу четыреста шестьдесят три рубля шестнадцать копеек, - улыбнулся Нечай.
- Ой, как хорошо! Я думал – больше. Ты правильно посчитал?
- Правильно, правильно.
- Ой, как хорошо! – староста потер руки, - и деньги отвезу. Тыщу двести я уже отдал, осталось… Сколько осталось?
- Двести шестьдесят три рубля шестнадцать копеек.
- Как это ловко у тебя выходит! Что значит – ученый человек! Может, отсчитать мне поможешь? Деньги не маленькие…
- Помогу, - кивнул Нечай.
- У меня по мешочкам все разложено, - староста раскрыл сундук и начал выкладывать на пол мешочки с монетами, - вот тут – полушки, тут – деньги, тут – копейки, тут – алтыны. По сто штук, все точно.
- И не боишься дома их держать? Столько денег я никогда в жизни не видел.
На самом деле, Нечай видел и больше денег: они с разбойниками часто нападали на обозы, которые везли собранные подати. Но старосте знать о том было совсем необязательно.
- У меня запоры крепкие, - староста поднял палец, - и трое сыновей. А внуков и не счесть. То ли пятнадцать, то ли шестнадцать…
- Ты что ж, боярину полушками двести рублей собрать хочешь?
- Ну, у меня и крупные есть. Вот, гляди – сто рублей, - он поднял на стол увесистый мешок, - вот двадцать пять, и еще двадцать пять.
Нечай отсчитал нужную сумму быстро и уверенно, чем снова привел старосту в восторг. Получилось больше тридцати фунтов16 – в руках не унести.
- Как же ты тыщу-то ему вез? На телеге? – удивился Нечай.
- Да там половина была товаром. Так что не телегой, а телегами, - посмеялся староста.
- Да уж… - Нечай почесал в затылке, вспомнив свою разбойную юность.
- Ты мне лучше вот что скажи… - староста указал ему на скамейку за столом, - это правда, что ты детишек грамоте учишь?
Нечай замялся.
- Ну да… Племянников. А что?
- Отец Афанасий говорит – нельзя это. Надо в архиерейском доме разрешение получить. И, вроде как, духовный сан надо иметь не ниже иерея.
- Да пошел он, этот отец Афанасий! – рассмеялся Нечай, - может, мне и сказки им на ночь рассказывать нельзя? Разрешение надо получить?
- Ты не смейся. Я сам об этом разузнаю, и если врет Афонька, может, ты и моих внуков возьмешь? Я платить буду, честь по чести.
- Возьму. Если Мишата не будет против. Только пока ты разузнаешь, мои всю азбуку выучат.
- Эх… - крякнул староста, - придумаем что-нибудь. Может, Афоньке денег дать?
Нечай пожал плечами.
- Я сегодня боярину про сход доложу, но Туча Ярославич, я думаю, про тебя ничего подобного не думает, и мужиков слушать не станет. А я говорил тебе: не вздумай озоровать! Сам виноват. Скажи мне честно, испортил Радею девку?
Нечай улыбнулся и покачал головой, сделав честные глаза.
- Ладно-ладно! – староста погрозил ему пальцем, - знаю я, как это бывает. Оглянуться не успеешь… И чем она тебе в жены не подошла, ума не приложу!
- Не хочу я жениться. Жену кормить надо.
- Вот и жарил бы Фимку. На молодое тело потянуло?
Нечай отвел глаза: и про Фимку знает! Наверное, весь Рядок знает…

На рынке Нечай сразу свернул к лотку со сластями: мама была совершенно права, он, как маленький, любил леденчики и пряники. Пусть и племянники порадуются. Баба, продающая сласти, едва не шарахнулась от него в сторону, но оглянулась по сторонам и набралась смелости, чтоб спросить:
- Чего пришел?
- Леденчиков хочу, - хмыкнул Нечай.
- Да? Где ж это видано, чтоб людоеды леденчики ели?
- Вот щас укушу… - засмеялся Нечай и клацнул зубами.
Баба отпрыгнула, а потом расхохоталась.
- Ой, ну тебя! Ну какой из тебя людоед! – она посмотрела по сторонам, и, не встретив осуждения со стороны соседей, спросила мирно, - каких тебе?
- Ну, петушков десяток. Леденчиков на два алтына. И пряников давай, два фунта.
- Мятных или медовых?
- И тех, и других давай. Чего-то много их у тебя сегодня.
- Так суббота! Сегодня все берут, у кого деньги есть. Есть куда положить?
Баба начала взвешивать пряники, а Нечай почесал в затылке и потом все же спросил:
- Слушай… Тут такой вопрос… Может, посоветуешь, чего бабе можно подарить?
- Невесте, что ль? – хитро улыбнулась лоточница.
- Снохе, - проворчал Нечай, - сказал же – бабе, не девке.
- А кто тебя знает? Говорят, ты с Косой Оленой теперь дружишь. Мальчишку ее прикармливаешь.
Нечай сплюнул:
- Не дружу я с Косой Оленой! Не дружу! Этого мне только не хватало! А мальчишку ее вся улица прикармливает.
- Ой, да ладно! Вся улица, может, и прикармливает, а неженатый – ты один.
- Чего снохе подарить? А?
- Дорого или дешево?
- Не знаю.
- Зеркало подари. Макар из города привез, ему Радей заказывал, а потом не взял. Он его вторую неделю продает. Большое зеркало, хорошее, пол-аршина высотой. И оклад красивый, резной.
Нечай подумал, что зеркало стоит рубля три, но на всякий случай подошел к лотку Макара.
- Сколько? – ткнул он пальцем в зеркало. Неплохую вещь Радей заказал любимой дочери.
- Рупь двадцать.
- Сиди, дальше продавай, - Нечай махнул рукой. Наверняка, Радей Макару заплатил что-нибудь за то, что зеркало не взял.
- Стой. Сколько дашь?
- Три полуполтины, - Нечай достал деньги и подбросил их на руке, - людоедам скидка полагается. А то обижусь, да сожру кого-нибудь.
Макар боязливо посмотрел по сторонам.
- За рубль бери.
- За девяносто копеек.
- Шут с тобой. Бери за девяносто. А то ведь разобью рано или поздно! Не знаешь, чего Радей на дочку-то осерчал? – Макар хитро прищурился.
- Понятия не имею, - Нечай поджал губы, - и с Косой Оленой я не дружу тоже. Чего у тебя для девчонок есть?
- А вот ленточки на лоб парчовые. И красиво, и не дорого. Шелком вышиты, между прочим.
- Недорого, это сколько?
- По два алтына.
- Да ты с ума сошел? – фыркнул Нечай, - по два алтына! Им красная цена – две копейки!
- Три штуки за десять копеек отдам. А у меня вот и для мальчишек есть. Они ведь у тебя писать учатся? Гляди, стеклянная чернильница. Тяжелая, специально, чтоб не опрокинули. Двадцать копеек всего.
- Пятнадцать, - поправил Нечай.
- Ну да, пятнадцать, - захихикал Макар, - я ее Афоньке вез, так он, жадюга, за гривну взять хотел. Ты, говорит, ее все равно никому не продашь. А я ему сразу сказал: Нечай Бондарев купит, он человек не жадный. У него ребятки писать учатся, ему нужно.
- Я жадный, - проворчал Нечай, - маме бы чего-нибудь теперь.
- А вот гребешок. Костяной, хороший. А брату ничего не хочешь? У меня пряжка есть для пояса – загляденье. Все вместе – тридцать копеек.
- Выжига ты. Давай, пряжку и гребень – за двадцать, и еще со всего скидку десять копеек. А то больно много получается.
- Уговорил! – махнул рукой Макар, - для хорошего человека чего не сделаешь!

Полева краснела и опускала лицо, заглядывала в зеркало робко, одним глазком, и, наконец, выговорила:

- Деньги тратишь…
- Мои деньги, хочу и трачу, - ответил Нечай.
Мишата хмыкал в усы – ему было приятно. И мама прошептала Нечаю на ухо:
- Так ей, стерве. Пусть теперь только раскроет рот. Мой сыночек всех любит, всем подарки дарит.
- Мам, ну дай посмотреть-то… - Надея дернула Полеву за рукав, придерживая на лбу парчовую ленточку.
- Ой, смотри, смотри, сколько хочешь! – засмеялась Полева, - не убудет!
Она сама подвела к зеркалу Грушу и приладила ленточку ей на голову. Груша кокетливо покрутилась, рассматривая свое отражение со всех сторон, и получилось у нее это гораздо естественней, чем у Надеи.
- Невесты! – вздохнула Полева, - красавицы! Вырастут – и Дарену за пояс заткнут.
Мишата кашлянул:
- Нечего наших дочек с Дареной сравнивать.
Малые грызли пряники, а Гришка с Митяем, забыв про сласти, разглядывали чернильницу из толстого синего стекла, подкладывая под нее перья, щепки, вышитые цветы на полотенце, а потом пошли во двор, смотреть на солнце.
- Разбейте только! – крикнул им вслед Нечай.
Но вернулись племянники очень быстро.
- Там приехали! – закричал с порога Гришка.
- Там бояре приехали! – добавил Митяй, - на лошадях! К нам!
Мишата озабочено охнул и побежал открывать ворота, Полева кинулась к окну, мама испугалась, словно почувствовала неладное, и, вслед за детьми, вышла на крыльцо.
Но бояре – «гости» Тучи Ярославича – не стали заезжать во двор, их кони переминались с ноги на ногу на улице, а в дом зашел староста, приехавший с ними.
- Нечай, собирайся, - обеспокоено сказал он, - Туча Ярославич тебя к себе требуют. Лошадь прислал, чтоб ты по свету до него добраться успел.
- Что? – спросил Мишата, взбежавший на крыльцо, - это из-за схода?
- Из-за схода, из-за схода, - кивнул староста, - очень осерчали… Быстро, говорит, тащи его сюда, я с ним разберусь. И мужикам передай, говорит, что сам до всего дознаюсь, никакой пощады пусть не ждет.
- Ой, - вскрикнула мама, - ой, да что же это! Мой сыночек, он же никакой не оборотень, на сходе же решили! Мишата, Мишата! Поезжай с ним, хоть какая-то заступа!
- Нет, Туча Ярославич не велел, - оборвал ее староста, - никаких, сказал, защитников, сам разбираться будет.
- Да как же он разберется? Откуда ж он знает про моего сыночка?
- Не бойся, мать, - староста вздохнул, - Туча Ярославич – человек справедливый, зряшную напраслину слушать не станет. Сказал: разберется – значит, разберется.
Нечай поспешил одеться, чтоб не видеть, как мама начнет плакать, поцеловал ее в щеку и вышел из дому, потянув за собой старосту.
- Ну? Где лошадь? – спросил Нечай, натягивая шапку на уши.
«Гости» Тучи Ярославича недовольно посмотрели на него сверху вниз, а Ондрюшка, которого Нечай как-то валял по полу, спрятался за спинами товарищей.
Староста подвел к нему знакомую резвую кобылку, и Нечай неохотно полез в седло - он бы с большим удовольствием прошелся до усадьбы пешком.
«Гости» же, как нарочно, сорвались с места в карьер, и, пока Нечай разбирал поводья и осваивался в седле, выскочили в поле. Он решил, что никуда не спешит, и потрусил за ними легкой рысью. Солнце еще не село, но уже скрылось за избами Рядка, и вскоре бояре вернулись назад с криками:
- Ну? Что ты тянешься? Стемнеет скоро! Хочешь по лесу в темноте ехать?
Нечай пожал плечами:
- А что нам, людоедам? В темноте даже лучше…

На этот раз боярин принимал его в большом доме, в просторной комнате, которую именовал «кабинетом». Нечай замялся, прежде чем ступить на мохнатый ковер, которым был устлан почти весь пол «кабинета», но его подтолкнули в спину, и на всякий случай он все же снял шапку. Туча Ярославич сидел напротив входа посредине широкого и длинного стола, перед ним из чернильницы торчало красно-зеленое пушистое перо, лежали счеты и – Нечай не мог ошибиться – листы с отчетом старосты. Боярин поднял голову и знаком велел своему «гостю» прикрыть дверь.
- Ну? – угрюмо начал Туча Ярославич, когда тяжелая дверь глухо хлопнула у Нечая за спиной, - хочешь к воеводе? А? На дыбу?
- Не очень… - пробормотал Нечай.
- Я тебе что сказал? Я тебе сказал: в церковь ходить, готовиться в диаконы. А ты что? Девок портить, над клятвой Богородице глумиться? Кто послал отца Афанасия к лешему? А?
- А мог бы и подальше послать… - сказал Нечай.
- Поговори! – боярин хлопнул ладонью по столу, - доказывай теперь мужикам, что ты шалопут, а не убийца-людоед! За оскорбление духовного лица да за прелюбодейство велел бы бить тебя батогами, глядишь, мужики бы и успокоились. А как после этого в дьяконы тебя рукополагать? Коли всем станет известно, что ты – шалопут, а?
- Да какой же из меня диакон, если я шалопут?
- Тебя не спрашивают! Ишь! Щас отправлю на конюшню, к Кондрашке, чтоб выпорол тебя хорошенько – может, ума и прибавится. Не забывай, кто ты есть!
- Да я, вроде, помню… - Нечай глянул на боярина исподлобья.
- И не гляди на меня волком-то! Руки мне целовать должен, в ногах валяться! От добра добра не ищут! Обратно в колодки захотел? Иди с глаз моих! В людской подожди, понадобишься – позову. И не вздумай сбежать! Ты мне сегодня ночью нужен будешь. Покажу тебе кое-что.
Туча Ярославич склонил голову и начал беспорядочно перелистывать бумаги, давая понять, что Нечаю тут не место. Тот пожал плечами и вышел вон.
В людской топилась печь, только дым не уходил к потолку, как было дома, а плавал по всей избе: Нечай продержался там не больше двух минут и, закашлявшись, поспешил обратно на двор. Дворовые посмеялись над ним – они, похоже, привыкли – и посоветовали пойти к охотникам. Нечай, кашляя и размазывая слезы по лицу, поскользнулся на ступеньках крыльца людской, двинулся к охотничьей избе, в полутьме споткнулся о колоду, на которой кололи дрова, и едва не сбил с ног двух баб, идущих через двор ему наперерез.
- Куда прешь? – визгливо заорала старшая, - под ноги не смотришь!
- Я не нарочно… - пробормотал Нечай и протер глаза: баба, которая его ругала, когда-то, видно, была очень красивой. Да и теперь он бы от такой не отказался, хотя она явно была старше его лет на десять, а то и больше. Отчего красивые женщины всегда так любят скандалить? Впрочем, и некрасивые тоже… Ее подружка, которую красавица крепко держала под руку, закутала лицо в темный платок, и ее Нечай совсем не разглядел. Задний двор освещался факелами, видно, работы у дворовых хватало и по вечерам, но света все равно было маловато.
- Вот-вот, глаза протри! – красавица двинулась вперед своей дорогой, дернув за собой подругу, - ходят тут. Пришел на чужой двор, так не носись, как угорелый…
- Угорелый, угорелый, - засмеялся Нечай, - ну сказал же – не нарочно!
- Нечай! – вдруг вскрикнула баба в платке и оглянулась, - Нечай!
Красавица дернула ее за собой еще сильней, но та забилась, стараясь вырвать руку, и попыталась стащить платок с головы.
- Куда? А ну иди, не рыпайся, - прикрикнула старшая, но Нечай успел их догнать.
- Подожди-ка, красавица, - он взял ее подругу под другую руку, - куда это ты ее силком тащишь?
- Не твое дело. Шел мимо и иди.
- Нечай, это я, это я! – донеслось сквозь платок, но голоса он не узнал, понял только, что это девка, молодая совсем.
Он попробовал стащить платок с ее головы, но у него ничего не вышло: пальцы запутались в складках.
- Это я, Нечай, это я! – разрыдалась девка, закутанная в платок.
- А ну-ка пусти ее, - рявкнул он на старшую и дернул ее подружку к себе.
- Щас!– выкрикнула баба и заголосила, - Кондрашка! Кондрашка! Бегом сюда!
Нечай схватился за платок всей пятерней и сдернул его вниз, цепляя девку за волосы, и увидел под ним Дарену, зареванную и лохматую.
- Ах ты ж… - сказал он и выругался, - ты что тут делаешь?
- Не твое дело, - красавица воспользовалась его замешательством и потянула девку к себе, - Кондрашка, черт, где тебя носит!
- Нечай! Нечай! – разрыдалась та еще сильнее, - забери меня отсюда!
- Эй, погоди-ка, - Нечай успел поймать Дарену за руку, - а ну-ка отпусти! Ты ей не мать, не сестра – что тебе от нее надо?
В голову закралась мысль, что Радей и вправду решил отдать дочь в дворовые, и тогда он напрасно устраивает склоку.
- А тебе? Ты ей не муж, не брат, - парировала баба.
- Пусть она мне сама расскажет, что тут делает. А я уже решу, что мне надо.
- Нечай, забери меня отсюда! – еле-еле выговорила Дарена сквозь слезы.
Да уж, если Радей и в самом деле решился на такое, Дарене не позавидуешь… Ладно, к мужу в чужую семью – и то тяжело, а вот так, в усадьбу, где совсем другие обычаи, где никто не заступится, никто не пожалеет, не поможет… Не слишком ли?
Кондрашка – здоровенный кузнец Тучи Ярославича – налетел неожиданно, и попытался плечом свалить Нечая с ног. Нечай отодвинулся в сторону, и кузнец промахнулся, едва удержавшись на ногах, но тоже был не лыком шит и тут же развернулся обратно. К такому лучше не приближаться: заломает, как медведь. Нечай пробежал глазами по кругу в поисках оружия, но не увидел ничего, кроме колоды, об которую споткнулся. Здоровая, тяжелая, а впрочем… Он прыгнул в ее сторону, вскинул колоду над головой и с силой метнул в лоб Кондрашке. Убить его он не рассчитывал – лоб кузнеца выглядел крепким, но оглушить надеялся. Но Кондрашка поймал колоду на лету, и Нечаю показалось, что ловил он ее именно лбом, руками только помогал немного. Поймал, и тут же отправил обратно. Нечай думал пригнуться и пропустить ее за спину, но тут в нем взыграла молодецкая удаль, и он принял колоду так же, как и кузнец – на руки и на голову.
Со стороны людской кто-то радостно гикнул, и раздались одобрительные голоса. Если бы не шишка на лбу, набитая позапрошлой ночью, Нечай бы посчитал, что поймал колоду очень удачно. Он не думал долго, и кинул колоду Кондрашке в ноги, выше коленей, чтоб тот не мог ее ни поймать, ни перепрыгнуть, но тот остановил ее сапогом, быстро отшагнув назад. От людской снова раздались довольные вопли – их потихоньку окружали мужики с факелами. Кузнец чуть приподнял колоду над землей и метнул в Нечая, но хитрей: она летела прямо, и дошла бы до крыльца людской – сапогом ее было не остановить. Нечай присел на одно колено и принял ее в руки, чем заслужил новое одобрение дворовых. Кидаться колодой ему надоело, и он пошел в наступление, используя ее как таран. Кондрашка явно обрадовался такому повороту, взревел и собрался упереться в колоду с другой стороны, но Нечай не надеялся задавить кузнеца весом, поэтому в последний миг швырнул колоду ему на ноги. Кондрашка такого явно не ожидал, взревел от боли, но отомстить не успел – Нечай ударил его в солнечное сплетение и добил, стукнув обеими руками по шейным позвонкам. Кузнец рухнул на колени, под свист и крики дворовых.
- Завалил! Кондрашку завалил! – хохотали мужики, - такого быка!
Нечай огляделся и понял, что под шумок хитрая баба увела Дарену, и где теперь их искать, он понятия не имеет!
Кузнец поднялся, потирая шею и улыбаясь во весь рот:
- Хитер! Ох, хитер! Ничего, в другой раз я буду знать!
- Может, не надо другого раза? – хмыкнул Нечай.
- Ну, нет! Это не честно, - круглое лицо кузнеца стало обиженным, как у малыша, - при случае еще схватимся.
- Ладно, - протянул Нечай, - лучше скажи, а что с девкой, которую вам на днях в дворовые отдали?
- С девкой? С какой девкой? Нам три года уже никого не отдавали. Вот как Антошка Еленку в жены взял, с тех пор и не появлялись девки. Только свои.
- Нет, не было никакой девки, - подтвердил кто-то из дворовых, - полгода назад Анисья прибилась, так она не девка – бабка, считай.
- А кто ж тебя позвал тогда? – Нечай посмотрел по сторонам, ничего не понимая. Не привиделось же ему, в самом деле?
- Так это не девка! Какая ж она девка! – захохотал Кондрашка, - это ж Машка-подстилка!
- Девка! Ой, не могу! Девка! – заржали дворовые, - Машка – девка!
- Нет, с ней девка была, в платке, из Рядка! – попытался объяснить Нечай, но его никто не слушал: все продолжали хохотать и сыпать крепкими выражениями, обрисовывающими образ жизни Машки.
Да, в хорошую компанию попала Дарена, ничего не скажешь. Может, и поделом? Нечаю очень хотелось думать именно так, но в глубине души он все равно чувствовал себя виноватым: ведь не разглядел, позарился…
- Пошли ко мне в кузню, погреемся, - радушно предложил Кондрашка, отсмеявшись, - в людской, по мне, невозможно жить.
Нечай пожал плечами, оглядывая задний двор – ни Машки, ни Дарены видно не было – и пошел вслед за кузнецом.
Кузня его прилегала вплотную к конюшне, вытянувшейся вдоль леса, а сзади к ней прилепилась клетушка, где жил кузнец – стол, две лавки вдоль него и кирпичная стенка горна.
- Во, и топить не надо – из кузни жар идет, - Кондрашка сел на лавку, обводя рукой свое жилище, - и дыма никакого, как в хоромах у боярина.
Нечай не отказался от крепкого сбитня, который Кондрашка разогрел в кузне, раздувая меха горна. Под сладкое питье кузнеца потянуло на разговоры – он оказался на редкость словоохотливым, и успел рассказать Нечаю немало историй из жизни усадьбы.
- Машка, конечно, в усадьбе – штука полезная. Сколько бобылей вокруг! Девки-то по деревням норовят замуж выйти, а боярин, добрая душа, всегда отпускает. А что? Здесь холопка, и там холопка! Только там и хозяйство свое, и детишки на своем молочке растут, и мужика только своего надо обихаживать. Лучше, конечно, для бабы-то. Ну, понятно, к нам никто идти не хочет. Вот только Еленка. Но у них с Антошкой такая любовь была – любо-дорого поглядеть. Его Туча Ярославич в деревню не отпустил, Антошка шорник хороший, что ему в деревне делать?
- Ты про Машку начинал, - напомнил Нечай.
- Да. Туча Ярославич Машку бережет, о душе ее заботится. Отец Гавриил ее каждую неделю исповедует, причащает. Вроде как и не грех уже получается. В ночь с субботы на воскресенье у нас в часовне всенощную служат, но это не для нас, это для бояр. А нам не больно и надо – полночи в часовне толпиться. Нам обедни в воскресенье хватает. Так вот Машку всегда на всенощную зовут, вроде епитимии. Приобщают, так сказать, к высокому… А если Машку кто обидит, боярин очень сердится, она, получается, на особом положении у него. И живет отдельно ото всех, рядом с часовней для нее избушку срубили. Ну, эт… ты понимаешь… чтоб удобней было… Хорошая избушка, с кухонькой отдельной. И спит не на лавке, там, не на сундуке – кровать у нее с периной, как у купчихи.
Нечай молча кивал. Расстрига причащает прелюбодейку каждую неделю… Служит в часовне литургию… Чтоб потаскушка приобщалась к высокому, домик, куда она водит мужиков, стоит около часовни, наверное, чтоб с кровати видеть крест…
И Нечая после этого считают богохульником? Дав Кондрашке вволю наговориться, он распрощался с ним и отправился искать домик около часовни: если дворовые ничего не знают о Дарене, то уж Машка знает о ней наверняка.
И часовню, спрятанную меж высоких дубов, и избушку рядом с ней он нашел без труда. Впрочем, часовня оказалась сооружением значительным, и, будь в ней алтарь, потянула бы на деревенскую церковь: и размером, и красотой. Над тесовой шатровой крышей восьмигранной башенки торчала луковка, увенчанная крестом, к башенке ступеньками поднимался сруб из трех клетей; резные причелины венчали птицы с женскими головами, а полотенца, спускавшиеся от коньков, украшали знаки солнца и земли.
В избушке было темно и тихо, только лампадка теплилась в красном углу. Нечай подождал, пока глаза привыкнут к темноте, осмотрелся и действительно увидел кровать, столик, накрытый белой вышитой скатертью, кружевные занавески на маленьких окошках, беленую печь за перегородкой, обитый медью сундук, а над ним – большое зеркало в богатой оправе. Он присел на лавку у двери – не может быть, чтоб хозяйка домика пропала на всю ночь.
А впрочем… Если каждую субботу в часовне служат всенощную, то уже пора начинать… Может быть, Машка увела Дарену в часовню? Но зачем? Нечай почесал в затылке и вдруг вспомнил: девственница и младенец… Два дня осталось… И всенощная только для бояр… Никак они собрались Дарену отдать какому-то князю? Кто его знает, этого князя, может, для Дарены так лучше? А с кем тогда расстрига собирается кувыркаться на вонючих костях? Куры и эта потаскушка не подходят, а потаскушка, получается – это Машка? Но причем тут князь?
Грядет Князь мира сего. Не этого ли князя боярин имел в виду? Может, Туча Ярославич – раскольник? Нечай видел много раскольников, все они мечтали умереть мучениками, никогда не скрывали своих убеждений, за что и оказались в колодках. Но, может, существуют те, кто не собирается становиться мучеником, сидит себе тихо, ходит в церковь, а по субботам тайно совершает богослужение по старому обряду? Идея показалась Нечаю нелепой. На то они и раскольники… Тайный раскольник – это несерьезно. Но служит-то у боярина расстрига? Кто, кроме раскольника, примет причастие от расстриги? А дворовые – им что? – попа от дьякона не отличат, а на лбу у него не написано, что он сана лишен. Отец Гавриил.
А может?.. Всем известно, что латинская церковь поклоняется Сатане, а Туча Ярославич много лет жил в чужой земле. Может, там его склонили в сатанинскую веру? И тогда Дарену на самом деле хотят отдать Князю тьмы! И младенца на самом деле собираются принести в жертву?
- Дура ты дура, - услышал он голос за окном, - прекрати реветь! Кому ты нужна с опухшей рожей-то будешь? Счастья своего не понимаешь! Иди!
Нечай привстал, когда на низком крылечке раздались шаги. Напасть на женщину ему не хватило смелости, поэтому он подождал, пока за Машкой, втолкнувшей Дарену в избушку, закроется дверь. Баба сразу подошла к лампадке, зажгла от нее свечу и поставила на стол.
- К зеркалу садись, - сердито велела она Дарене, - прихорашивать тебя буду.
Она засветила еще несколько свечей.
- Наревелась-то! Наревелась! И баня не помогла! Теперь примочки на глаза придется делать! – она подтолкнула Дарену к зеркалу и только потом заметила Нечая.
- Ой! – вырвался у нее хриплый вскрик.
- Здравствуй, красавица, - кивнул ей Нечай.
Дарена слабо пискнула, но Машка быстро оправилась от неожиданности.
- Ты че сюда приперся, а? Тебе что надо? А ну пшел вон отсюда! Щас я дворовых позову! – она выпятила грудь вперед и пошла на Нечая, уперев руки в боки, - Я сказала, пшел вон! Нечего тебе тут делать! Ходят тут всякие!
- Ты зачем девку у родителя увела, а? – спросил Нечай, не двигаясь с места.
- Тебя забыла спросить! Какое твое собачье дело? Иди прочь, а то кликну дворовых – живым не уйдешь!
Уверенности у Машки немного убавилось, когда она вплотную подошла к Нечаю, а он так и не начал отступать.
- Вот я тебя сейчас метлой-то! – она потянулась в угол и схватила веник из прутьев на короткой деревянной ручке, - ишь, приперся!
Веника Нечай испугался не сильно, прикрыл лицо, но Машка имела серьезные намерения и начала со всей силы молотить его толстой, тяжелой палкой, на которую был надет веник. Нечай шагнул в сторону, чтоб удобней перехватить метлу, но Машке только это и требовалось, она толкнула дверь, выскочила на крыльцо и заголосила:
- Помогите люди добрые! Помогите, убивают!

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

Нечай опустил руки и вздохнул: ну не драться же с ней? Тем временем Дарена кинулась к нему на грудь, обхватила его шею руками и прижала мокрое лицо к его щеке.
- Нечаюшка, забери меня отсюда! Я знаю, я сама виновата, Бог меня наказывает за мой грех! Но я так не хочу, не хочу!
Нечай прикинул: убежать? Ночью, через лес? А почему нет? По тропе мимо идола. Он хотел оторвать от себя Дарену и оттолкнуть Машку, загородившую проход, но та его опередила: захлопнула дверь снаружи и задвинула засов. Нечай толкнулся в дверь плечом, но она не подалась, оказалась слишком прочной и тяжелой – только плечо отбил.
- Вот так… - пробормотал он.
Дарена разревелась пуще прежнего.
- Перестань реветь. В окно попробуем.
Нечай скинул с подоконника какой-то горшок, глиняный подсвечник, отодрал занавеску и щелкнул задвижкой: окна в избушке, хоть и махонькие, были закрыты стеклом, как в доме Тучи Ярославича. Он высунулся на улицу, но на помощь Машке действительно прибежали дворовые мужики, да еще и с топорами.
- Вор, вор у меня в домике! – крикнула им баба, - Не пускайте его наружу, а я боярина позову!
Нечай поспешил закрыть окно – в темноте не разберутся, и в самом деле топором рубанут почем зря…
- Боярина подождем, - сказал он Дарене и сел за столик, - а там посмотрим.
- Ой, Нечаюшка, - она закрыла лицо руками и согнулась, - ой, пропала я, совсем пропала!
- Перестань реветь. Тебя тятенька, что ли, Туче Ярославичу отдал?
Она помотала головой.
- Нет? А как ты сюда попала?
- Не знаю… - завыла Дарена.
- Ну как это ты не знаешь? Заснула дома, а проснулась здесь?
- Почти… Я на рынок ходила, молодого боярина встретила. Он со мной шутки шутил, красоту мою хвалил, леденцами угощал. Покажи, говорит, где твой дом? Буду к тебе в гости ходить, пряники носить. А я-то дура и поверила! А потом – раз! – и не помню ничего! Как заснула все равно. А проснулась тут, у Машки! Я как ее увидела, так сразу все поняла! Машка старая уже, потасканная, боярину новая подстилка нужна, вот он меня и выбрал! И откуда узнал только? Про нас с тобой?
Нечай вздохнул:
- Откуда, откуда? Ты бы тятеньке не жаловалась, а он сидел бы тихо – никто бы и не узнал. Дура ты – себе же хуже сделала. Мне что? Синяки через три дня сошли – я и забыл.
- Тятенька убить тебя хотел… - всхлипнула Дарена.
- Не убил же… Весь Рядок болтает, что Радей на меня из-за дочки взъелся.
- Тятенька ищет меня, небось… - снова тоненько завыла Дарена, - и мама… Ой, что со мной теперь будет, а? Не хочу я, как Машка… не хочу… Я только тебе, потому что… потому что…
Она разрыдалась, а в это время дверь в домик распахнулась, и на пороге показался Кондрашка.
- Кто тут тать-то? – спросил он, осмотревшись.
- Да я, наверно. Вот, девку украсть хочу, - ответил ему Нечай.
Кондрашка насупился:
- Велено татя вязать и вести к боярину.
- Без девки не пойду, - Нечай поднялся, - не ваша это девка – наша, Рядковская. Не холопка, чтоб ее силком здесь держать.
Дарена спряталась к нему за спину и вцепилась руками в его полушубок.
- Ладно. Сейчас, спрошу у боярина, - ответил на это Кондрашка и захлопнул дверь, прикрыв засов.
- Ой, Нечаюшка… - затянула Дарена, - ой, прости меня… Вытащи меня отсюда, век буду благодарна, плохим словом не вспомню, и тятеньке накажу за тебя молиться… Только вытащи меня отсюда!
- Знаешь, меня бы кто отсюда вытащил… - пробормотал он.
Кондрашка вернулся быстро, и на крыльцо на этот раз поднялся не один, с двумя товарищами.
- Туча Ярославич велел татя вязать и вести ко мне в кузню, а девку оставить при Машке… - кузнец развел руками, словно извиняясь, - а если сопротивляться будет, сказал, тогда – в медвежью яму его посадить, пока боярин не освободится и с ним сам не разберется.
- Большая яма? – спросил Нечай.
- Большая! Два наката сверху!
- Большая – это хорошо… - усмехнулся он, - И медведь есть?
- Не, медведя нет! – рассмеялся Кондрашка, - был года три назад. Здоровый, злющий. Издох… Туча Ярославич хочет медвежонка изловить, приручать с малолетства.
- Холодно в яме-то?
- Да как на дворе, так и в яме… - удивился Кондрашка.
- Ладно, вяжи, пойдем к тебе, сбитень пить…
- Нечай! – вскрикнула Дарена.
- Хочешь, чтоб мне все зубы выбили, а потом в яму бросили? – вздохнул он, - не, я боярина в тепле подожду.

ДЕНЬ СЕДЬМОЙ

От голода кружится голова, и подгибаются ноги. Нечай стоит в кругу страшных косматых мужиков, которые норовят пнуть его сзади – не больно, просто обидно до слез. Нечай поворачивается лицом к обидчикам, но его тут же пинают с другой стороны. И хохочут.
- Поп! Такой молодой – и уже поп!
- Я не поп! – рычит Нечай, но над ним смеются еще сильней.
На нем монастырская одежда – подрясник и скуфья, но мужичью невдомек, что попы носят рясу, а в подряснике ходят послушники. Три дня, как он сбежал из школы, и с тех пор ничего не ел. Ни разу.
- Эй, батюшка! Отпусти мне грехи!
- Я не батюшка! – Нечай скрипит зубами от злости.
Его снова кто-то пинает босой ногой, он поворачивается прыжком.
- Отпусти, батюшка, - канючит другой, - что тебе, жалко, что ли?
- Ну хоть помолись за нас! – хохочет другой, и Нечая снова пинают сзади.
Их шутки становятся все грубей, а тычки – все ощутимей. От обиды и отчаянья страх пропадает, Нечай забывает про голод и ослабевшие руки: и здесь, на свободе, то же самое! Стоило бежать! Злость созревает в нем медленно, собирается, как вода перед запрудой. Теперь у него есть опыт – никогда не плакать, никогда не просить пощады, и рано или поздно тебя оставят в покое. От злости темнеет в глазах – от злости у него всегда темнеет в глазах. Он медленно стискивает кулаки, скалится и кидается на разбойников: молча, без крика. Смех смолкает, и Нечай видит, что они его боятся. Так же как его боялись в школе, словно бешеного волка, от укуса которого можно умереть. Он прыгает на одного из них, стараясь достать зубами его шею, и тот кричит. Кричит от страха! Но вдруг тьма перед глазами становится непроглядной, пальцы, сжавшие рубаху разбойника, слабеют, и Нечай чувствует, как сползает к его ногам, судорожно цепляясь за одежду.
- Дурачье! Мальчишка с голоду помирает, – слышит он через секунду и ничего не понимает. В лицо светит солнце, и кто-то держит его на руках. Несет на руках. И вокруг лес, хотя только что они стояли на дороге…
- А чего он в рясе-то? – ворчит кто-то сбоку.
- Это подрясник. Из монастыря, небось, сбежал.
- Монах, что ли?
- Не монах, послушник. Небось, отец в монастырь отдал, чтоб землю не делить.
Землю не делить? Да нет, такого не может быть. И земли-то у них всего-ничего, там делить нечего. Нет, не может быть. Только дом… Неужели, чтоб дом не делить? Неужели отец отдал его в школу, чтобы не делить дом? От этой мысли у Нечая сам собой морщится нос и на глаза наплывают слезы.

- Просыпайся, - кто-то потряс Нечая за плечо, - боярин зовет.
Нечай открыл глаза: над ним склонилось круглое лицо Кондрашки в ровном, масляном свете свечи.
- Ага, - ответил Нечай и вскочил, по привычке пригибая голову. Но ноги тут же уперлись в пол – он не привык спать на лавке.
- Туча Ярославич велел тебе в часовню идти. На всенощную, - сказал Кондрашка.
- Ага, - согласился Нечай, зевая во весь рот.
В усадьбе давно смолкли звуки, погасли огни, только в башне боярского дома светилось одно окно. Черный лес смотрел мутными, тусклыми глазами, и с тропы, ведущей в Рядок, дуло сырым, неприятным ветерком. Нечай, позевывая и кутаясь в полушубок, пробежался до часовни бегом, едва не заплутав в темноте.
Дверь в часовню оказалась запертой, но на его стук она тут же распахнулась – ее открыл Ондрюшка с тяжелым бронзовым подсвечником в руках.
- Долго собираешься, - скривил он рот.
Нечай зевнул ему в лицо и ничего не ответил, Ондрюшка в ответ тоже промолчал – помнил, наверное, как летел со скамейки в угол.
В часовне было не много света, как ожидал Нечай, наверное поэтому он не сразу разглядел ее убранство, а когда разглядел – присвистнул от удивления. Два семисвечных подсвечника стояли возле распятия, но вместо лица Иисуса Нечай увидел худые, костлявые его ноги, проткнутые одним гвоздем. Нарисованная струйка крови бежала вверх… Голова божьего сына упиралась в Голгофу и предстоящие17, приклонявшие головы, с любопытством смотрели ему в лицо. Забавно, конечно, но как-то… непорядочно… Интересно, в латинской церкви распятие выглядит именно так?
Иконами часовня явно была не богата, но их завесили грязным, рваным тряпьем, а там, где в церкви положено стоять иконостасу, возвышалось странное сооружение из жердей и черной материи с нарисованным ликом Сатаны. На месте глаз, ноздрей и рта в ткани сделали прорези: глаза светились огнем стоящих позади свеч, из ноздрей валил дым, а рот расположился там, где положено находится царским вратам, только открывался он как и положено рту. В углу рта, на полу сидела совершенно голая Машка, подтянув колени к груди и обхватив плечи руками. Нечай оглядел часовню в поисках Дарены, но не увидел ни ее, ни Тучи Ярославича, ни расстриги, на которого давно собирался взглянуть. Молодые бояре остановились поближе к «иконостасу» и почему-то жадно принюхивались. Вскоре и Нечай уловил странный, смутно знакомый запах – им пах дым, летевший из ноздрей нечистого, и ладан он даже отдаленно не напоминал.
Кто-то шумно и горячо вздохнул у Нечая над ухом, Нечай машинально оглянулся и отпрянул в сторону, увидев у своего плеча огромную рогатую голову. Но, приглядевшись, понял, что это всего лишь бычок, примерно годовалый, рыжий с белыми пятнами. Тоже неплохо… Телок переступил с ноги на ногу, поднял хвост и справил большую нужду прямо на пол часовни, а потом вытянул голову и замычал густым, сочным басом. «Гости» Тучи Ярославича недовольно оглянулись – с наслаждением вдыхать запах дыма стало затруднительно.
Рот нечистого раскрылся, и из него, неудобно нагибаясь и придерживая рукой матерчатые губы, полез Туча Ярославич.
- Все готово, - объявил он и походя потрепал Машку по распущенным волосам.
«Гости» зашумели, заволновались – похоже, предстоящей «службы» они ожидали с нетерпением. Нечай чувствовал себя не в своей тарелке: ему все это не нравилось и он всерьез жалел, что не попытался убежать вместе с Дареной. Почему-то выбитые зубы и яма теперь казались ему не самой страшной развязкой субботнего вечера.
- Ну что? – боярин подошел к Нечаю, - это тебе не имя божье хулить матерными словами, а?
Туча Ярославич, похоже, гордился.
- Где девка? – спросил Нечай в ответ.
- Увидишь, - задушевно шепнул боярин и кивнул на перевернутое распятие, - нравится?
- Нет, - ответил Нечай.
- А что так? Ты ж бога не любишь?
- Не люблю, - согласился Нечай, - но и глумиться над образами не стану.
Он и самому себе не мог объяснить, почему все это кажется ему гнусностью.
- Ничего, скоро понравится, - кивнул боярин и подтолкнул Нечая вперед.
- Грядет гордый Князь мира сего! – раздался из «алтаря» красивый баритон, - поклонимся Князю и вознесем ему хвалу!
Молодые бояре упали на колени и начали бить земные поклоны, Туча Ярославич сам на колени не встал, но толкнул Нечая, надеясь, что тот примет ту же позу, что и его «гости». Нечай же на коленях стоять не любил, на ногах удержался, но от тяжелого толчка влетел головой в рот нечистого, зацепив ногой Машку.
В алтаре горело множество свечей, и расстрига – отец Гавриил – готовился, по всей видимости, к проскомидии18. Это был старик высокого роста, крепкий, широкоплечий и больше напоминавший разбойника, чем иеромонаха, несмотря на золоченую ризу и клобук. Но Нечай не стал долго его рассматривать: за матерчатым «иконостасом» прятался настоящий алтарь – горнее место с троном, обтянутым черным сукном, жертвенник, на котором стоял старый, полуразвалившийся дубовый гроб, а главное – престол, которым послужило тело Дарены. Спиной она лежала на низкой табуретке, а руки и ноги толстыми веревками были привязаны к ее ножкам. Что говорить - неудобное положение. Рот ей завязали полотенцем, но она молчала, и даже не плакала, только смотрела в одну точку широко открытыми глазами. Расплетенные волосы лежали на полу тяжелой мягкой копной…
Нечай поднялся, путаясь в черной тряпке «иконостаса», и повернулся к Туче Ярославичу. Эти волосы он, помнится, дней десять назад перебирал руками, восхищаясь их шелковым прикосновением. И тело это, белое и гладкое, без единого изъяна, будило в нем если не любовь, то вожделение. Тогда это тело принадлежало ему! А теперь циничный старик смотрит на Дарену, вывернутую в непристойной позе, смотрит косо, по-деловому, как на предмет своего сатанинского культа! И что они собираются делать с ней дальше? Почему-то ответ на этот вопрос сомнений у Нечая не вызвал.
От злости темнело в глазах: Нечай знал, что своей злостью может напугать кого угодно. Человек десять молодых бояр, Туча Ярославич, расстрига… Это бессмысленно…
- Отпусти девку, боярин… - процедил Нечай сквозь зубы.
Туча Ярославич расхохотался ему в лицо: он не испугался. Нечай не смотрел по сторонам, он готов был кинуться на боярина, и неизвестно, смогли бы его остановить или нет: с тех пор, как он сбежал из школы, прошло девять лет, и теперь он зубы в ход не пускал, мог убить голыми руками. Но боярин не испугался! И глаза у него блестели странно, ненормально как-то… И тут в голову пришла спасительная мысль: младенец и девственница!
- Тебе девственница нужна, правильно? – тяжело дыша, спросил Нечай.
- Ух, какой ты ученый! – восхитился Туча Ярославич.
- Она не девственница. Порченная она, - выдохнул Нечай.
- Как? – спросил, высунувшись изо рта нечистого, расстрига.
- Сам проверял, что ли? – скептически поинтересовался боярин.
Нечай усмехнулся и кивнул:
- Сам, сам.
- А у тебя губа не дура! – расхохотался Туча Ярославич.
- Чтоб ее черти взяли! – выругался отец Гавриил, - из всех девок надо было обязательно порченную выбрать!
- Возьмут, возьмут ее черти! – боярин продолжал хохотать, - ну что ж поделаешь – опередил ты Гаврилу! Это знак, Гаврила! Слышишь?
- Отпусти девку, боярин… - повторил Нечай.
- Ну нет! Порченая, не порченая – все равно хороша! Князю порочные девки только дороже! Я тебя на смену Гавриле готовлю, считай, ты уже начал!
Нечай стиснул кулаки: злость уходила, и ее сменяло отчаянье – не лучший помощник в драке.
- Отпусти, боярин… Я ведь и тебя убью, и Гаврилу твоего… - он скрипнул зубами.
- Да ну? Тебе что ж, жалко ее, что ли? А?
Нечай выругался про себя и выдал последний довод, не очень надеясь на его действенность:
- Она моя невеста.
Улыбка сползла с лица Тучи Ярославича. Он крякнул, почесал в затылке и посмотрел на потолок.
- Да и хер-то с тобой! – отец Гавриил снова высунулся изо рта, - была твоя невеста, стала невеста Князя.
- Погоди, Гаврила. Так тоже нельзя, - пробормотал боярин, - так это та девка, из-за которой весь сыр-бор, что ли? Радеева дочка?
Нечай кивнул, сжав губы.
- Не хочет, значит, он дочку за колодника отдавать, а? – Туча Ярославич снова развеселился.
- Куда он денется? - усмехнулся Нечай.
- Это тоже верно… Ладно, забирай девку, черт с ней. Машка! Иди, отвяжи ее, да одень, что ли… А потом на ее место, как всегда.
Машка заметно повеселела, вскочила на ноги, нисколько не смущаясь наготы, и полезла в «алтарь». Наверное, молодая соперница ее не радовала.
- Туча Ярославич… - Гаврила вылез из «алтаря», - ну и кому это надо? Теля вместо младенца, Машку вместо девственницы? Все сначала!
- Замолчи. В следующий раз. Завтра же искать начнем. Все равно это знак, знак Князя!
- Да какой это знак, к едрене матери! – проворчал расстрига, - Князя обидеть хочешь?
- Ничего, сам говорил, Князю распутные девки дороже непорочных.
- Это ты говорил, не я…
Молодые бояре словно и не прислушивались к разговору, подбираясь все ближе к «иконостасу», из-за которого по часовне плыл белый дымок. Нечай и сам чувствовал, как у него все сильней кружится голова. Туча Ярославич, пока одевали Дарену, рассказывал ему байку о пришествии Антихриста к девяносто девятому году. Байку эту Нечай слыхал не один раз, и не только от раскольников. Но те собирались с Антихристом бороться, боярин же считал, что борьба бесполезна, лучше сразу поклониться Князю тьмы – у него достоинств не меньше, чем у бога, а то и больше. Но главное, считал боярин, с Сатаной веселей живется. Говоря о веселье, он кивал на распятие и похихикивал. Надо сказать, Нечаю к тому времени тоже стало странно весело, и дальнейшее он помнил словно в тумане. Рассказывал боярин и о том, как Сатане поклоняются в чужих землях: про мрачные замки, про тайные общества, про черные литургии, именуемые мессами, творимые латинскими священниками, про знатных женщин, готовых отдавать свое тело простолюдинам, только чтоб угодить Диаволу, про дикий разгул на этих мессах, про младенцев, принесенных в жертву, про девственниц, мечтающих стать невестами нечистого. От его рассказов голова кружилась еще сильней.
Хорошо Нечаю запомнилась только проскомидия. Вместо просфор Гаврила брал прах из гнилого гроба, вместо кагора – кровь заколотого бычка, которой нацедили целое ведро, и еще осталось. Когда же расстрига руками полез в Машкино лоно, чтоб добавить его содержимого в потир, Нечай честно сказал Туче Ярославичу, что его сейчас стошнит.
- Ничего! Привыкай! – боярин хлопнул его по плечу.
- Там бычок лепешку оставил, не хочешь и ее туда же? – сморщился Нечай, но Туча Ярославич нашел эту мысли забавной.
А потом в голове все перемешалось: кружки с кровью, голая Машка в непристойной позе, изображающая престол, и все вокруг тоже голые: и Туча Ярославич, и Гаврила, и молодые бояре… Свечи в часовне светили как-то странно: почти не давали света. Нечай смотрел на них, и они слепили глаза. А вокруг все было черно. Только белые тела мелькали, словно в бане, а вместо пара по часовне летал бледный дым, свиваясь в жуткие фигуры. Одна из этих фигур – долговязая и прозрачная – протягивала Нечаю кружку, сжимая ее длинными, словно корни дерева, пальцами и шептала голосом Тучи Ярославича:
- Пей, мерзавец, или насильно в глотку волью!
Нечай отталкивал кружку, и из нее ему на руки лилась кровь – густая, холодная и пахнущая мясной лавкой. А потом во рту был вкус этой крови – вовсе не соленый, какой-то приторный. Нечай давился сгустками, отплевывался, кашлял, отчего лицо и рубаха перепачкались в крови. Помнил Нечай еще, как Гаврила возносил хулу богу, и тут он к нему присоединился и даже превзошел – Нечаю к тому времени стало весело.
Потир летел ему навстречу сам, будто его нес невидимка. И серебряная ложка, зачерпнув отвратительно пахнущего содержимого, сама впорхнула в раскрытый рот. Его на самом деле стошнило, но никого это не взволновало и не смутило.
Голые руки обвили его шею сзади, Нечай оглянулся и увидел только белесый дым вокруг. Но руки щекотали его тело: таких откровенных ласк он никогда не пробовал. Стыд мешался с вожделением, и вожделение быстро взяло верх. Машкины губы услаждали ему такие места, о которых с женщинами и говорить неловко, и Нечай не сразу понял, что он тоже голый. Он забыл, что вокруг него множество людей, он тискал Машку, но то и дело ловил вместо нее белесый дым, который продолжал нежить его тело таким наслаждением, что сводило скулы и выгибалась спина. И наслаждение это растягивалось в часы – бесконечные часы похотливой, разнузданной страсти, перед которой померкли все его представления о бесстыдстве. Призраки, сплетенные из белесого дыма, окружили его хороводом, их длинные, вытянутые руки скользили по коже, размазывая по ней кровь теленка, шершавые языки слизывали ее широкими, долгими мановениями, их огромные, теплые губы втягивали в себя его плоть, и он плавился внутри этого хоровода, как свечное сало, и плакал от блаженства, и хохотал от восторга.
А покой все не наступал, и постепенно усталость и исступление пришли на смену восторженной страсти: так продолжает смеяться тот, кого вот-вот защекочут до смерти. И Нечай хохотал теперь тонко и визгливо, и от собственного смеха ему становилось не по себе, а из глаз бежали настоящие слезы: горькие, мучительные, безнадежные.
- Пей, мерзавец! – кто-то снова совал ему под нос кружку с телячьей кровью, и Нечай пил, захлебывался и кашлял прямо в кружку, отчего кровь летела во все стороны.
И Машкины ласки снова бросили его в котел бесстыжего, изматывающего наслаждения, но теперь оно походило на сани, летящие по льду реки – все быстрей и быстрей, и кажется, что кони сейчас взлетят в небо, и копыта бьют по воздуху, а не по льду, и полозья отрываются от земли, и это не сани вовсе, а ковер-самолет, только Нечай не седок ничуть, а конь, которому надо поднять сани в небо. Еще, еще, еще… Тяжело дыша, сжимая кулаки, напрягая все тело, выдавливая стоны… Но как же это было невозможно хорошо! И пот лился ручьями, и все дрожало внутри, как пружина, и жилы натянулись, словно тетива, а потом пружина сорвалась, тетива лопнула с дребезжанием, и снизу в голову пошел свет. Слепящий свет и тонкий звон.

Проснулся Нечай на лавке в Машкином домике, словно вынырнул из забытья. По глазам резанул свет, в голове шумело, как с похмелья, и от привкуса во рту к горлу тут же подкатила дурнота.
Машка расчесывала мокрые волосы, сидя перед зеркалом. Лицо ее, усталое и умиротворенное, приобрело восковую бледность – исчез румянец, разгладились мелкие морщинки вокруг глаз, чуть опустились уголки красивого красного рта. На миг Нечаю показалось, что перед ним покойница, и от этой мысли желудок сжался в комок: он вскочил, пинком распахнув дверь, и его вырвало, едва он успел перегнуться через перила крыльца, нащупав их в полной темноте. От вкуса и запаха прокисшей крови стало еще хуже: его выворачивало наизнанку снова и снова, пока Машка не сжалилась над ним и не принесла холодной воды.
- Есть тут бочка? – прохрипел Нечай, когда вода в кринке кончилась.
- Всю выпьешь? – усмехнулась Машка.
- Умоюсь, дура! – рыкнул на нее Нечай.
- Под крышей стоит, слева.
Он шатаясь спустился с крыльца, прошел по стенке до угла домика и наткнулся-таки на бочку с водой, покрытой сверху толстой коркой льда, несмотря на плотную крышку. Лед он проломил кулаком, долго плескал ледяную воду в лицо, выбрасывая лед под ноги, потом макнул голову в бочку, но и это не помогло. Нечай скинул рубаху, намочил и растер ею грудь и плечи. От рубахи пахло кровью, рвотой и чем-то еще: неприятно, затхло. И сам собой вспомнился гнилой дубовый гроб, в котором лежала Машка, когда Нечай залезал на нее сверху.
Его вырвало еще пару раз, и в бочку захотелось запрыгнуть целиком. И долго скрести тело шершавым камнем, которым Мишата шлифует свои кадушки. Отодрать все это дерьмо вместе с кожей.
- Ну че? Умылся? – спросила Машка с крыльца, - там суженая твоя проснулась.
- Какая суженая? – не понял Нечай.
- Невеста твоя, Дарена.
- А… - вздохнул он понимающе, и лишь потом сообразил, о чем Машка только что сказала. Невеста? Суженая? Вот черт возьми… Когда успел-то?
- Она тож этого дурмана надышалась, потому и уснула. Я-то боялась – она ночью через лес в Рядок побежит… С непривычки на всех по-разному действует, - задумчиво сказала Машка и ушла в дом.
Нечая вдруг охватил озноб, он почувствовал себя разбитым, усталым и несчастным. В памяти постепенно прорисовывалась прошедшая ночь: Кондрашка, его горячий сбитень, Дарена, перевернутое распятие, лик нечистого на черном полотне, копна густых волос на полу и вывернутая назад голова девки, и ее распахнутые от ужаса глаза…
- Ну куда? Куда? – раздался Машкин крик из домика, вслед за ним дверь распахнулась, роняя на крыльцо желтый свет, и оттуда выскочила Дарена – лохматая и полуодетая.
- Домой! - взвизгнула она.
- Оденься сперва, причешись! Куда в таком виде? Людей пугать? Скоро светать станет!
Нечай молча поймал ее на нижней ступеньке.
- Правда, оденься, что ли… Отведу я тебя домой…
Дарена закинула руки ему на шею и прижалась к нему всем телом, мелко дрожа.
- Да отцепись, - проворчал он, - все уже хорошо…
- Ты холодный какой… - всхлипнула она.
- Отцепись, сказал… Холодно мне, вот и холодный. Пошли одеваться.
Собиралась Дарена гораздо дольше Нечая: только спутанные волосы Машка расчесывала ей с полчаса, заплетая в косу. Заплетала и шептала потихоньку:
- Всякому рожоному человеку облака не открыть - не отпереть, частых звезд не оббивать –не ощупати, утренней зари топором не пересечь, млада месяца не оттолкнуть – так и рабу Божью Дарью никому не испортить, не изурочить, век по веку отныне и до веку… Небо – ключ, земля – замок…
Нечай, прислушавшись, опустил руки и сел на лавку: с этим заговором Полева заплетала косы дочерям. Наверное, и Машке мать заплетала косу, шепча те же слова… Невеста Диавола, черт ее возьми, сама-то понимает, что говорит? До веку не испортить… А вчера что делала?
Мокрую рубаху Нечай надевать не стал, накинул полушубок прямо на голое тело, а рубаху скомкал и заткнул за пояс. На крыльце Машка, помявшись, поправила Дарене воротник куньей шубки и сказала:
- Может и к лучшему, что так вышло… Замуж выйдешь, детишек народишь…
Дарена отвернулась и поспешила спуститься с крыльца, не сказав Машке ни слова.
Дворовые уже проснулись, хотя до рассвета времени оставалось немало. Нечай поспешил проскочить через задний двор незаметно, обошел несуразный дом Тучи Ярославича с темными окнами, и направился к тропинке, ведущей в Рядок. Дарена цеплялась ему за руку и помалкивала.
С тропы тянуло холодом и сыростью. Нечай огляделся по сторонам, прислушался – звуки, доносившиеся из усадьбы, стихли, и ему стало не по себе… Не полночь, конечно, но все же… Кто знает этих лесных тварей? Может, они охотятся до самого рассвета?
- Знаешь, мы тут не пойдем, - сказал он Дарене.
- Почему? – спросила та.
- Тут Микулу убили… И егерей. Я другую тропу знаю, безопасную. В обход, конечно, но прямая дорога, известно, не самая короткая.
Он решительно свернул на кладбище и повел ее между могил, стараясь держаться поближе к лесу, чтобы их не было видно из усадьбы. Почему-то попадаться на глаза дворовым Нечаю не хотелось. Ему вообще не хотелось попадаться кому-то на глаза. Дарена прижалась к нему тесней, и испуганно оглядывалась на перекошенные кресты вокруг.
- А по кладбищу тебе не страшно идти? – спросила она, когда они прошли полдороги.
- Да нет, - Нечай пожал плечами, - Туча Ярославич говорит, они на открытом месте не нападают. Только в лесу. На Фильку вот за ельником напали, мне Кондрашка рассказал. И проезжего того, около бани, убили под берегом, где никому не видно.
- А кто их убил? Ты их видел?
- Видел. Но было очень темно. Только белые пятна. И глаза еще.
- А тебя они почему не убили?
- Не знаю. Есть у меня одна мысль, но, может, и неправильная.
- Туча Ярославич отцу Гавриилу говорил, что тебя Князь любит и бережет. Что ты с Сатаной знаешься, поэтому и не боишься ничего. Правда это?
- Неа, - усмехнулся Нечай.
Она вздохнула и снова спросила:
- А какая у тебя есть мысль?
- Сейчас покажу. Вот в лес свернем, и покажу. Темно только, не знаю, увидишь ли…
С чего Нечаю захотелось показать Дарене идола? Наверное, потому что его сильно тянуло посмотреть на истукана самому. Потрогать светлое дерево, вдохнуть поглубже морозного воздуха – возле идола воздух был удивительно чистым, совсем не таким, как одуряющие испарения из ноздрей лика Сатаны… Нечая все еще тошнило от запаха белесого дыма.
В ответ на его слова тоненький серпик месяца показался из-за легкой пелены высоких облаков – луна на ущербе почти не давала света, но разгоняла кромешную тьму леса. Во всяком случае, не надо было ощупывать дорогу, чтоб не сбиться с тропы.
- Ой, как темно… - шепнула Дарена.
- Это разве темно? Вот после схода я тут бродил – вот тогда было действительно темно. Лбом об дерево треснулся, не увидел его, представляешь?
- А зачем ты тут бродил после схода? – удивилась Дарена.
- Обещал же тварь эту изловить, вот и пошел… - проворчал Нечай. Не стоило об этом говорить, пока в Рядке никто не понял, что в это же самое время у крепости убили Фильку.
- Ночью? Один?
- Ну да…
- И не боялся?
Нечай усмехнулся и ничего не сказал.
Он едва разглядел в темноте то место, где нужно было свернуть с тропы к идолу.
- Вот, тут. Только тихо… - он сжал руку Дарены – его охватило странное волнение. Почему «тихо» он бы объяснить не смог. Просто… Не хотелось нарушать неподвижного ночного покоя.
Теперь, когда кусты шиповника не закрывали истукана, Нечай разглядел его сразу. Тусклые лунные лучи освещали его рогатую голову, и глаза из-под густых бровей спокойно взирали вперед, будто видели Рядок сквозь лес.
- Ой? Это кто? – шепотом спросила Дарена.
- Это идол, - шепнул Нечай, - гробовщик говорит, что он защищает Рядок от нечисти.
Они подошли ближе, и только в десятке шагов от истукана Нечай почуял что-то странное. Воздух вокруг словно остыл и замер, и тишина надсадно зазвенела в одном ухе… Такое было с ним однажды, в тот раз, когда он впервые пошел в лес ночью. Тогда от земли поднимался туман, и теперь ему тоже показалось, что стало холодней ногам. Только на этот раз Нечай не испытал никакого страха, лишь усилилось волнение.
Вокруг идола стояли фигуры в белых рубахах, стояли тихо и неподвижно, поэтому Нечай и заметил их не сразу: светлые пятна на фоне черной ночи. Лунные лучи их не касались, не дотягивались до самого дна леса, но теперь Нечай разглядел, что фигуры эти странно похожи на человеческие, только гораздо ниже ростом. Он стиснул руку Дарены и прижал к себе… Видно, на миру и смерть красна – страха не было ни в одном глазу.
Чудовищ оказалось гораздо больше, чем он ожидал – около десятка. Они обступали идола со всех сторон, но стоило Нечаю и Дарене появиться рядом, как белые фигуры медленно и плавно расступились – Нечай услышал, как под ними шуршали листья, когда они расходились в стороны, уступая место. Он поднял глаза на лицо истукана, и ему показалось, что тот кивнул.
- Здравствуй, древний бог, - сказал Нечай, обмирая от собственной смелости.
Шелест пролетел по поляне, будто ветер тронул несуществующую листву на деревьях, и Нечай не сразу понял, что это между собой зашептались чудовища.
- Здравствуй, древний бог, - звонко повторила за ним Дарена – она не поняла, рядом с кем стоит, и ничего не боялась.
Шелест стал чуть громче, и Нечай расслышал в нем одно слово: рассвет. И сразу понял, что они сейчас уйдут. Уйдут, а он так и не разглядит их, так и не поймет, что они такое!
- Погодите, - сказал он, - не уходите. Я не стану вас ловить…
Тонкий одинокий смешок был ему ответом. Белые фигуры уходили в лес медленно, осторожно ступая по земле, но их легкие шаги все равно шуршали опавшими листьями, а через минуту смолкли за деревьями. Нечай хотел пойти вслед за ними, но не решился. На этот раз не потому, что испугался сам, а потому что не захотел напугать их. Он подошел к идолу вплотную и положил руку на гладкое дерево.
- Кто это был? – спросила Дарена.
Он не стал ее пугать.
- Не знаю. Я думаю, нам просто показалось. Лесные духи.
Когда они вышли в поле, совсем рассвело. Дарена слегка повеселела, а Нечай все еще чувствовал себя отвратительно.
- Отцу твоему скажем, что молодые бояре тебя украли, а я тебя случайно в усадьбе увидел и пожаловался Туче Ярославичу. И ни слова ему не говори про часовню, ладно?
Она кивнула – наверное, что-то понимала.
- Ночью, скажешь, опасно по лесу ходить, поэтому вернулись только утром.
Она снова кивнула и некоторое время шла молча, а потом спросила:
- Нечай… А ты правду Туче Ярославичу сказал, что я твоя невеста?
- Дура! – рявкнул он, - осталась бы там вместо Машки, боярам на забаву! Что я еще мог ему сказать?
Она вздохнула и сникла. Но потом спросила снова.
- А ты правда убил бы его, если бы он меня не отпустил?
- Не знаю… - проворчал он.
- А почему?
- Что «почему»? Почему не знаю?
- Нет, почему бы ты его убил? – Дарена заглянула ему в глаза.
- Я его пугал просто…
- А зачем ты его пугал?
Нечай остановился и шумно вздохнул. Девкам надо отсекать языки в младенчестве. Счастлив тот парень, что женится на Груше…
Встречаться с Радеем ему вовсе не хотелось, да и явиться с утра пораньше в Рядок на пару с Дареной Нечай посчитал чересчур вызывающим. Но он собирался непременно сдать девку с рук на руки отцу, убедиться, что ничего больше с ней не случится.
Наверное, Радей увидел их из окна, потому что успел выскочить на улицу с топором до того, как они подошли к калитке.
- Убью… - прошипел он перекошенным ртом и прыгнул Нечаю навстречу. Дарена завизжала и прижалась к забору.
- Тише, батя… - Нечай перехватил его руку и чуть повернул в сторону запястье: топор со звоном упал на землю, - ты уже в четвертый раз убиваешь, и никак убить не можешь. Пошли во двор, поговорить надо.
Объясняться с Радеем было тяжело. Дарену увела в дом зареванная мать, а тот, похоже, не поверил ни одному слову Нечая. Впрочем, Нечай успокоился, как только Дарена оказалась в родительском доме, и жалел, что зашел сюда для каких-то объяснений. Хорошо, что Радеевых сынов дома не оказалось – они искали сестру всю ночь и до сих пор не вернулись – а то без драки бы не обошлось.
Нечай вышел от Радея раздосадованным и разбитым. Утренняя суета в Рядке, дымы над постоялыми дворами, лай собак, заиндевевшие деревья за заборами – все это вдруг показалось ему милым, родным, приветливым… А сам он словно принес скверну в это место, словно каждый его шаг оставлял на улице след прошедшей ночи.
Хорошо пошутил Туча Ярославич: беглого колодника – в диаконы. Еще один плевок в распятие. Знала бы мама, почему боярин выбрал именно его… Нечай скрипнул зубами от злости. Не в распятье это плевок, а маме в лицо. Мишате, Полеве, всему Рядку, который любит своего Иисуса – Ивана-Царевича, верит в сказки, что рассказывает им Афонька, хочет чистоты и доброты, заплетает дочерям косы под заговоры от порчи, вешает чеснок над дверьми и вырезает громовые колеса рядом с крестами прямо на церквах.
Нечай зашел во двор и не посмел подняться на крыльцо, сел на порог мастерской, кутаясь в полушубок. Мокрая рубаха, заткнутая за пояс, замерзла, но ему казалось, что от нее все еще воняет, так же как от штанов, как от всего тела. Домашние собирались в церковь. Брат выглянул из дома, увидев его в окно, но не стал кричать с крыльца, спустился и хотел сесть рядом, но Нечай покачал головой.
- Мишата, стопи баню, а? Не сильно, так, помыться.
Брат кивнул и хлопнул его по плечу. Нечаю не хотелось, чтоб Мишата к нему прикасался, словно скверна, покрывшая его с ног до головы, могла, как зараза, передаться кому-то еще. Чтоб больше никто не вздумал к нему подойти, он спрятался на сеновале, в дальнем углу, и просидел там, пока Полева, вернувшись из церкви, не отмыла в протопленной бане сажу.
В бане он вылил на себя не меньше бочки воды, сперва горячей, а когда она кончилась, то и холодной. Он тер кожу мочалом чуть не до дыр, и все равно не мог избавиться от ощущения грязи и мерзкого запаха. Одежду Нечай тоже постирал сам: ему страшно было представить, что до нее дотронутся мамины руки, что мама хотя бы на секунду представит, какую службу нашел ее сыну боярин…

НЕДЕЛЯ ТРЕТЬЯ

ДЕНЬ ПЕРВЫЙ

Дым мешается с сырым, тяжелым паром, и у Нечая четвертый день из глаз непрерывно льются слезы. Те, кто работает у цирена давно, говорят, что к этому привыкаешь, и Нечай им не верит: у них у всех воспаленные, распухшие глаза и отекшие, красные лица. Они кашляют совсем не так как он, их кашель идет с самого дна груди, а не из горла. На самом деле, пар должен уходить в потолок, но почему-то не уходит, а плотными, мокрыми клубами оползает вниз. А дым, для которого в стенах пробиты сквозные отверстия, напротив, поднимается наверх вместе с языками пламени. И смешиваются они как раз там, где Нечай тщетно пытается набрать воздуха в грудь.
Он выгребает соль деревянной лопатой с самого дна цирена, из бурлящей воды, и забрасывает ее на полати. Нагибаться над циреном горячо, он старается отвернуть лицо, прикрыть его плечами, но от этого может сорваться лопата и угодить в кого-нибудь из колодников. Вообще-то потерпевший колодник имеет право дать неосторожному обидчику лопатой по щеке, но Нечай этого не боится – ему страшно поранить кого-то или обжечь. Те, кто работает здесь давно, привыкли к кипятку, к лепешкам горячей мокрой соли, иногда падающей на голые спины, к тому, что от печи, заделанной в пол, идет нестерпимый жар, а сзади в отдушины задувает ледяной ветер. Нечай хотел тепла, и он его получил. Цирен кажется ему адской сковородой, приготовленной для грешников, и он удивляется, что до сих пор стоит снаружи, а не варится внутри.
Соль въедается в поры, попадает на лицо, грызет руки и кандалы вместе с руками. Это не тот рассол, что выбирают из трубы бадьей, тут он крепкий и горький на вкус, и все тело покрыто белым налетом. Над раскольниками шутят другие колодники, обещая им по смерти нетленные мощи, и сравнивают их с вяленой рыбой. Нечаю не до шуток – из-за слёз он ничего не видит, не успевает отпрыгнуть назад, когда из-под цирена вырывается язык пламени, не всегда доносит лопату до полатей, и соль падает обратно в кипяток, разбрызгивая его в стороны, отчего колодники недовольно шипят со всех сторон. Дым застревает в глотке, и горло саднит от непрерывного кашля.
В школе им говорили, что монастырь – это образ рая на земле. Нечай находил такой рай слишком унылым местом, чтоб хотеть туда попасть. Что ж, теперь, на монастырской солеварне, он своими глазами видит ад…

Нечая разбудил кашель маленького Кольки, и сначала он испугался – вдруг и вправду принес в дом что-то такое, отчего заболел ребенок? Но, прислушавшись, успокоился: как звучит кашель, который надо лечить, Нечай знал лучше многих.
На солеварне ему сказочно повезло: те, кто работал возле цирена, жили недолго. На пятый день в варнице ему ошпарили ноги кипятком, и он не мог подняться две недели, а когда встал, на его место нашли другого, и Нечай вернулся к осточертевшей бадье и вороту колодца. Но те пять дней запомнил хорошо, и долго размышлял, куда ему не хочется сильней: в рай или в ад?
Нечай слез с печи, надеясь весь день записывать сказки и придумывать картинки к буквам, но не успел он позавтракать и разложить на столе бумаги, как в уличное окно громко постучали. С улицы дотянуться до окна мог только конный, и Нечай сразу понял, кто и зачем к нему приехал. Мишата побежал открывать ворота, но зайти в дом, даже во двор заехать, молодые бояре побрезговали, велели передать, чтоб Нечай собирался.
- Мишата, - Нечай сжал кулаки от злости, - скажи им, что в усадьбу я не поеду.
- Ты чего, братишка? Головой стукнулся? Ты понял, кто к тебе приехал? – Мишата растеряно опустил руки.
- А то! Мишата, я эти рожи видеть не хочу, и никуда с ними не поеду.
- Сыночка… - охнула мама, - ну как же ты не поедешь?
- А так.
Мишата сел на лавку напротив него и посмотрел в глаза:
- Братишка… ты, может, и вправду не понимаешь? Даже если бы Туча Ярославич меня позвал, я бы бегом побежал…
- Я не холоп Туче Ярославичу, чтоб по свистку пред его очи являться, - процедил Нечай.
- Это пока. Не сегодня-завтра все мы его холопами будем. А тебе и вовсе не стоит дурить. Иди, не ерепенься. Добром не пойдешь – плетьми погонят, этого хочешь?
- Вот, пусть гонят, а сам не пойду! – прошипел Нечай.
- Нечай, обо мне подумай, о детях моих… О матери. Не надо с боярином ссориться. Я же понимаю, ты из-за девки на них обиделся…
- Из-за какой девки? – не понял Нечай.
- Из-за Дарены, из-за какой же еще! Весь Рядок говорит! – вставила Полева, навострившая уши.
- Да ну? И что говорит? – хмыкнул Нечай.
- Что ее молодые бояре из дому украли, а ты их догнал и Дарену отбил, и потом в лесу всю ночь прятал, от оборотней защищал…
- Во здорово! – хохотнул Нечай, - от оборотней, значит?
- Ой, сыночек, да не может быть! Эту девку бесстыжую? – охнула мама.
- Ага, - Нечай рассмеялся и полез на печь.
- Нечай! – Мишата побоялся его остановить, - ну что ты делаешь! Я же говорю, не надо ссориться с боярином.
- Да? – Нечай остановился и оглянулся, - если я к боярину и поеду, то только чтобы поссориться!
Может, не надо упираться? Рано или поздно все равно придется с Тучей объясняться. Не сегодня, так завтра… А если сегодня, то что же, это была его последняя ночь дома? Наверняка. Нечай оглядел всех вокруг: ведь и попрощаться в случае чего не дадут… Вот так взять и уйти? Он сунул ноги в сапоги. Неужели мама не чувствует неладного? Вот так просто его и отпустит? Он надел полушубок.
- Полева, слышь… - сказал он, глотая ком в горле, - Колька кашлял ночью. Ты б его полечила чем…
Полева посмотрела на него с удивлением, но тут в окно стукнули так сильно, что едва не высадили раму.
- Хочешь, я с тобой пойду? – спросил Мишата.
- Нет, не хочу, - фыркнул Нечай, взял шапку и вышел вон, хлопнув дверью. Еще минута, и он бы вообще не смог уйти. Лег бы на печь, и пусть бы боярин присылал дворовых – стаскивать его оттуда.
Он дошел до калитки под недовольное ворчание молодых бояр, которые заглядывали во двор, привставая в стременах, и тут вслед за ним из дома вышла мама.
- Нечай! Погоди, сынок…
Она стала медленно, неуклюже спускаться с крыльца. Надо было выйти со двора, но Нечай не посмел, вернулся.
- Сынок, что-то тревожно мне… - всхлипнула мама, - дай-ка я обниму тебя на прощание. Сердце не на месте.
- Да что ты, мам… - Нечай скрипнул зубами, - ну, съезжу… Вернусь…
Она обняла его обеими руками и прижала щеку к его груди.
- Ты скорей возвращайся, сыночка… А то я волноваться буду.
- Хорошо, мам, - он нехотя освободился от ее объятий – ему совсем не хотелось, чтоб на его прощание с мамой смотрели молодые бояре. Вот и мама почувствовала… Значит, на самом деле…
- Мне ехать надо… - сказал он сквозь зубы, - иди в дом, замерзнешь.
Но мама вышла на улицу, и смотрела, как он садится на кобылку, что привели с собой «гости» Тучи Ярославича, и как скачет вслед за ними в поле, к лесу. Нечай ни разу не оглянулся, но знал, что она стояла у калитки, пока они не скрылись из виду.
Нет, не потому мама вышла его проводить, что почувствовала неладное. Она уговорить его хотела, разжалобить. Чтоб он ее пожалел… Чтоб согласился с боярином.

Туча Ярославич снова принял его в своем кабинете, недалеко от входных дверей. Признаться, Нечаю хотелось посмотреть на его дом изнутри. В прошлый раз почти стемнело, когда он сюда заходил, а теперь… Нечай увидел только широкую дубовую лестницу, ведущую наверх, несколько высоких двустворчатых дверей по бокам, одна из которых вела в кабинет.
Боярин опять сидел за столом, и снова листал отчет старосты, как будто и не было двух прошедших дней.
- Ты считал оброк для старосты? - сразу начал он, без предисловий.
- Я, - кивнул Нечай.
- Ну ты и подлец! – усмехнулся боярин.
- Почему?
- Правильно посчитал! Я каждый год со старосты лишку снимаю. Сам он считать не умеет, да и Афонька в арифметике не силен. А теперь и не подкопаешься… Обидно.
Нечай откровенности не оценил. И стоять на ковре перед столом ему не нравилось – как на допросе.
- Ну что? – Туча Ярославич сложил бумаги в стопку и убрал на край стола, - понравилась тебе наша литургия?
Нечай напрягся.
- Нет.
- А что так? Или не хорошо тебе было? Или Машка для тебя старовата? Она у меня искусница, - боярин подмигнул Нечаю.
- Мне такого не надо, - Нечай поднял голову.
- Вот как? А что тебе надо? Помоложе девок?
- Мне не надо никаких девок. Я больше не приду. И сменой Гавриле не буду.
- Да ну? – боярин поднялся из-за стола, опираясь на него кулаками, - не будешь?
Нечай покачал головой.
- Под кнут хочешь? Обратно в колодки? А?
- Я лучше под кнут лягу, - процедил Нечай.
- Ух ты! Герой! Не выйдет! В следующую субботу сам не придешь – силой приволокут.
- Не приду, - Нечай снова покачал головой, - и попробуй меня силой приволочь – посмотришь, что получится.
- Да я тебя… Ты кто есть-то? – рассмеялся боярин, - ты вошь! Думаешь, я на тебе управы не найду? Вот суд учиню по просьбе Рядковского схода, например, холопом тебя объявлю, ноздри вырву и на цепь посажу! Хочешь?

Предыдущая страница 11 Следующая страница


Учитель 12

- Сажай, - кивнул Нечай.
- Подумай сам: зачем мне беглый колодник на моей земле, а? Ради чего я покрывать тебя стану? За просто так? Нет, мой хороший! Не выйдет! Будешь у Гаврилы учиться, он лучше меня в этом понимает. У него и книги есть на латинском языке.
- Я не буду учиться у Гаврилы… - Нечай скрипнул зубами.
- Хватит! Заладил: не буду, не буду! Будешь, и никуда не денешься! К стулу привяжу, и будешь учиться! Не понравилось ему! Какая фря! Все крыльцо Машке облевал! Утром мужики пришли, думали, там зарезали кого-то. Слабоват ты, братец! Ничего, к этому привыкают.
Туча Ярославич сел на место и откинулся назад, успокоенный своей речью.
- Привыкают? – Нечай шагнул к столу и швырнул шапку под ноги, - привыкают, говоришь? Меня, боярин, пять лет в монастырской тюрьме усмиряли! Я бога вашего ненавижу так, как ты и представить себе не можешь! И мне все равно перед кем на карачках ползать: перед ним или перед дьяволом! Одному угождают молитвой и воздержанием, другому – святотатством и похотью. А все одно – лишь бы угодить! Над мертвыми глумишься? Живым в лицо плюешь? Гробы солдатские копаешь? Расстрига покойников отпевает и православных причащает? Девку на поругание притащил, не побрезговал? Младенцев резать собираешься? Не совестно тебе, боярин? От сытости да от безделья, как дитё, в цацки играешь! А мне не до твоих забав! Я за свое неверие шкурой, до костей ободранной, платил! И еще раз заплачу, не испугаюсь, не надейся. А ты? Ты чем платишь за свою веру в дьявола? К стулу он меня привяжет! Давай, привязывай! Резвись!
Туча Ярославич поднялся со стула с потемневшим лицом:
- Вон отсюда! Чтоб я тебя больше не видел! Завтра же к воеводе нарочного пошлю. Чтоб ноги твоей на моей земле не было! Вон, я сказал!
Боярин вытянул руку, указывая на дверь. Нечай подобрал шапку, отряхнул ее об колено, усмехнулся, глядя Туче Ярославичу в глаза, и пошел к двери.
- Смерд… Только шепни кому хоть полслова…
Нечай оглянулся, широко улыбаясь:
- Не бойся, боярин! Я тебя не выдам! Живи спокойно, веселись, как умеешь.
- Тебе все равно никто не поверит!
Нечай не стал ничего отвечать и вышел, прикрыв дверь. Вот и все: дело сделано. И назад дороги нет. Теперь одно из двух: или напишет боярин воеводе или испугается.
Домой! И никогда больше сюда не возвращаться. И никуда из дома не выходить, пока… Напишет или не напишет? Сердце стучало гулко, Нечай все еще злился, все еще радовался, что разрубил этот узел, но потихоньку на смену возбуждению приходила тоска… Ну почему? За что? Бежать отсюда, подаваться на юг? А толку? Как веревочка не вейся… В дороге поймают еще верней. На щеке не клеймо, конечно, но всякому понятно, что это за шрам и откуда такие берутся.
Нечай открыл тяжелую дверь из усадебного дома, прижатую порывом ветра, и обомлел: шел снег. Мелкие, сухие леденчики со стуком сыпались на мерзлую землю, словно зерна. Ветер гнал их по вытоптанной дорожке, перемешивал с травой, кидал острые белые дробинки в лицо и на лестницу – под ноги. Твердые крупинки быстро облепили воротник и отвороты рукавов и полезли за шиворот, словно мошки.
Земля еще не побелела, но покрылась полупрозрачным налетом, похожим на легкий платок из крупных кружев, которым играл порывистый ветер.
Снег… Как холодно было голой земле без снега… И кожа ее обветрилась, сморщилась, ороговела…
Нечай ступил на тропинку, и снег хрустнул под его сапогом – зерна рассыпались в муку. Скоро тут лягут глубокие сугробы, скоро топтать снег сапогами будет не жалко. А пока… он слишком белый…
Нечай огляделся, и пошел в обход, по той тропинке, где стоял идол. В лесу ветер немного поутих, и снег сыпался на сухие листья, сползал в ложбинки, соскальзывал с блестящих, вытертых временем корней, собирался горками… И шапка между рогов истукана побелела и поднялась.
- Здравствуй, древний бог, - Нечай снял мурмолку и стряхнул с нее снег – теперь сухие снежинки падали на голову, и Нечай чувствовал их холодное прикосновение к волосам. Сразу стал ощутим шепоток леса, шероховатый звук, с которым снежинки падали на землю, постукивание ветвей друг о друга. А далеко за деревьями, в стороне болота, Нечай различил звонкий детский смех. Он прислушался, и ему показалось, что в той стороне на самом деле смеются дети. Когда он был маленьким, в первый снег дети всегда выбегали на улицу. Лепили перепачканные грязью снежки, носились друг за другом, надеясь упасть, рассматривали собственные следы, пробовали снежинки на вкус, и ловили их в ладошки, соревнуясь, у кого на руке снежинка не растает дольше.
На болоте не может быть детей. Рядок в другой стороне, а ближайшая деревня за болотом слишком далеко. Нечай огляделся с удивлением и пошел в сторону голосов. Наверное, кто-то из Рядка поехал за дровами, и взял с собой помощников. Но за дровами, вообще-то, ездили в другую сторону, туда, где рос хвойный лес, в котором хватало сухостоя. Здесь деревья рубили только мастеровые, вроде Мишаты. Те, кому нужен был именно дуб. И в лесу, не в болоте же…
Смех отдалялся, и Нечай прибавил шагу. Смутное подозрение закралось в голову: хотелось во что бы то ни стало увидеть, кто же это на самом деле. Звук вел его в сторону от тропы, правей, туда, где болото подмывало кладбище. Идти было легко, огромные дубы росли редко, между ними не пробивалась ни кустика, ни травинки. Только сплошной ковер сухих листьев лежал под ногами, да корни гибкими спинами выпирали из-под него наружу. Пегая земля становилась все белей, Нечай время от времени тряс головой, стряхивая снег, но тот все равно путался в волосах и не таял. Надевать шапку Нечай не хотел – смех и так долетал до него еле-еле. Отмороженные на прошлой неделе уши быстро почувствовали мороз, и Нечай время от времени тер их мурмолкой.
А потом смех затих совсем, как Нечай ни прислушивался, сдерживая шумное дыхание. Он пробежался бегом, но побоялся сбиться с пути, и снова остановился, прислушиваясь. Ничего… Только шорох снега, засыпающего листву, да вой ветра в верхушках дубов. Нечай прошел вперед несколько шагов, всматриваясь, нет ли в лесу просвета, и тут увидел след. Еле заметный, почти занесенный снегом. Он подошел поближе и присел – цепочка следов бежала чуть в сторону, он успел немного сбиться. Но никаких сомнений не осталось – здесь кто-то прошел. Нечай рассмотрел следы получше и только потом понял, почему они показались ему странными: это были отпечатки босых ног. Маленьких босых ног. Смутное воспоминание мелькнуло в голове и пропало: он где-то видел такие следы…
След очень скоро смешался с другими такими же: детей, бегающих босиком по снегу, оказалось много. Отпечатки их ног то сходились вместе, то рассеивались меж деревьев, а в двух местах Нечай увидел след пятерни, сгребающей снег. Они играли… И, наверное, спорили, у кого на ладони снежинка дольше не растает. И падали в снег, и пробовали его на вкус…
След быстро вывел его на болото, где ветер рвал с побелевшей земли ее тонкий полог, как бедовый паренек, задирающий девке подол. Снег сыпал все так же мелко и колол лицо, и за его пеленой Нечаю чудилось какое-то движение. Но, наверное, это ветер сплетал из снежинок белые фигуры, которые сходились хороводом, а потом разлетались прочь друг от друга, собирались снова и рассыпались в пыль, свивались в венки и опадали на землю лепестками черемухи, метались ночными мотыльками и порхали бабочками, поднимались валами, простирая руки в стороны, и рушились, как песчаные башни.
Нечай шел через болото и теперь не боялся, что след заметет: он вел в крепость, мимо ельника, который остался по левую руку. Ветер вился у ног добродушным псом и петлял над головой хищной птицей, забегал вперед и толкал в спину. Нечай смотрел по сторонам, и чувствовал себя единственным на всем белом свете – теперь по-настоящему белом. Лишь снежная поволока вокруг, лишь жалостное завывание ветра.
Крепостная башня поднялась над болотом как-то сразу, неожиданно высоко, словно выросла из земли, и тогда Нечай подумал, что поступает опрометчиво: его не только никто не услышит, его никогда не найдут. Не слишком ли он самонадеян, не слишком ли дерзок? Тогда, у идола, рядом с Дареной, они недаром посмеялись над ним… Зачем ему вообще это надо? Мало ли, что он кому пообещал на каком-то сходе?
Он взошел на насыпной вал, поднимающий крепость над болотом и обогнул полуразвалившуюся стену: груды битого кирпича, наваленные вокруг, перемежались с большими валунами и крупным обломками стен; между ними кое-где прорастали кусты, топорщились почерневшие стволы иван-чая, ветвился засохший дягиль, соцветия которого шапочками накрыл снег. Унылое место… Даже ветер не торопился сюда залетать: изредка покачивал черные травы, и выл снаружи злобно и тоскливо, как дворняга, чующая волков.
Вход в башню когда-то закрывала дубовая дверь, что теперь, гнилая и обглоданная временем, стояла рядом, прислоненная к стене. Нечай добрался до нее с трудом, надеясь не переломать ноги.
Внутри пахло пылью, сыростью и мышами. Нижний ярус башни служил когда-то погребом, судя по мусору, выстилавшему земляной пол, но сразу от входа наверх вела лестница, вмурованная в стену, с высокими узкими ступенями. Нечай огляделся и прислушался: ему показалось, что наверху кто-то есть: то ли шепот, то ли шорох, то ли осторожные шаги донеслись до него из черного лестничного проема.
Потолок нависал над лестницей так низко, что, поднимаясь на ступеньку, приходилось пригибать голову, а стены сходились так тесно, что Нечай задевал их обоими плечами. Наверное, штурмовать эту башню было нелегко: ее защитники легко перебили бы нападавших по одному. Вот так, в полную темноту, не зная, где тебя стережет враг, и какая ступенька станет твоей последней… Впрочем, Нечай и теперь не чувствовал себя уверено: мрак сгущался, и подниматься приходилось ощупью. Он каждую секунду ждал, как из темноты до него донесется рык, тонкий рык испуганной куницы, мелькнет мутный, мертвенный свет глаз, и в шею вопьются острые, тонкие зубы…
Но тут стены разошлись в стороны, лестница повернула, и впереди Нечай увидел отблеск живого, желтого света. Свет, падая на стену, чуть колыхался, подрагивал, то мерк, то ярко вспыхивал, и Нечай пошел наверх немного уверенней.
За поворотом, в махонькой нише на уровне груди стояла оплывшая сальная свеча, и легкий сквозняк играл ее пламенем. Нечай прошел коротким, узким коридором к следующему пролету, мимо двустворчатой двери, обитой толстыми медными полосами, с тяжелым висячим замком, закрывающим засов, и, посмотрев наверх, заметил дневной свет. Этот пролет был гораздо шире, на нем смогли бы разойтись три человека. Нечай поставил ногу на нижнюю ступень, и только тогда обнаружил, что у стены, на третьей ступеньке снизу кто-то сидит. Он замер и взялся за стену рукой: белое пятно в темноте. Вот сейчас оно откроет светящиеся глаза и обнажит клыки… Ему вдруг вспомнился чавкающий звук за спиной, на тропинке из усадьбы… После света огня глаза не привыкли к мраку: Нечай всматривался в существо, сидящее перед ним, и ждал. Но оно не шевелилось, а из темноты постепенно проступали его очертания: тонкие белые руки в рукавах рубахи, бледные худые лодыжки, узкое лицо и русая коса, лежащая на плече. Да это же просто девочка! Примерно такая же, как Груша, только чуть тоньше и выше. Нечай поднялся ближе к ней и увидел, что глаза ее закрыты, а голова опущена на стену: она спала. Только дыхания ее слышно не было.
Он осторожно прошел мимо, боясь ее потревожить, и только потом подумал, что она спит на холодном камне, босая, в одной рубахе. Но тут ступени вывели его на последнюю площадку, и сразу за поворотом свет ударил ему в глаза: после сумрака лестницы даже тусклый свет из узких бойниц показался ему ослепительным.
Это была половина башни – широкое полукруглое помещение с тремя бойницами в человеческий рост. Над головой серые стропила держали ветхую тесовую крышу, кирпичные стены кое-где осыпались и почернели от сырости.
Они спали… Две девочки, прислонившись к стене, прижимались друг к другу, словно зябли: одна высокая и темноволосая, а другая – беленькая и круглолицая. Мальчик, положив кулаки под голову, свернулся калачиком в углу, и длинная челка упала ему на лицо, а рядом с ним, раскинув руки, разметался другой, и кудрявые светлые волосы его рассыпались по полу. Девочка, сложив ладошки лодочкой, лежала под бойницей, белая рубашка задралась, обнажив выпирающие коленки, а у нее под боком притулилась соломенная кукла, показавшаяся Нечаю удивительно знакомой. Худущий русоголовый парнишка вытянулся на животе, опустив голову на сцепленные руки, и шевелил во сне губами, а у его ног спящая девочка обнимала толстощекого малыша, который изредка толкал ее пухлыми кулачками.
В бойницы задувал зимний ветер и бросал на пол снег. Стены в углах покрывал тонкий иней, холодные камни гулко откликались на каждый звук, голый шершавый пол засыпала мелкая кирпичная крошка, и Нечай растерялся, осматриваясь по сторонам. У них были бледные лица и посиневшие, бескровные губы. Мальчик, свернувшийся калачиком, застонал во сне и повернулся на другой бок, подтягивая коленки к животу. Странная тишина, неживая тишина окружала спящих детей: только вой ветра и легкий шорох мелкого, сыпучего снега. Они не дышали.
Нечаю почудился звук открывающейся двери в темном углу и шелест шагов.
- Дядя Нечай, - раздался тихий голос.
Нечай вздрогнул и повернул голову: в дверях стоял мальчик лет десяти – босиком, в рубахе без пояса и полотняных портах, не прикрывающих лодыжки. Его гладкие волосы цвета темного дерева шевелил сквозняк, а на восковом лице в форме сердечка блестели глаза. Не светились, а именно блестели: светло-карие, большие, широко распахнутые. Нечай никогда его раньше не видел. Мальчик поманил его к себе, приложил палец к бледным губам и чуть шире приоткрыл дверь, из которой вышел.
За дверью оказалась маленькая комната без окон, в ней стоял стол с двумя скамейками по обеим сторонам, а на столе горела свеча. Нечай немного задержался на пороге, оглядываясь назад, но мальчик покачал головой, снова приложил палец к губам и плотно прикрыл двери, кивая Нечаю на скамейку у стола.
- Вот, - сказал он, - теперь можно говорить. Они плохо спят, все время просыпаются…
- Откуда ты знаешь, как меня зовут? – спросил Нечай.
- Нам Груша сказала. Мы же тебя столько раз видели!
- Груша? – Нечай опешил.
- Ну да. Это вы ее не понимаете, а мы понимаем. Она часто к нам приходит играть.
- А… а откуда она узнала, как меня зовут? Она же не слышит!
- Не знаю. Она как-то умеет вас понимать, наверное, так же, как мы ее. Я не знаю. Мы ее звали к себе насовсем, она собралась уже, а ты ей помешал… помнишь?
Нечай кашлянул:
- Вы это… вот что… Вы ее к себе больше не зовите насовсем, ладно?
- Да она передумала. Я ж понимаю, - мальчик пожал плечами и вскинул глаза: в широких зрачках мелькнул тусклый, бледный свет.
Нечаю происходящее показалось сном… Словно в усадьбе он опять надышался странным дурманом. Или это первый снег заворожил его и заморочил? Мальчика звали Ерошей. Он утонул в болоте три года назад. Нечай смотрел на него и ждал, когда ребенок приподнимет верхнюю губу, и в свете огня блеснет тонкий клык…
- Ты не бойся, - сказал мальчик.
- Да ну? – усмехнулся Нечай.
- Правда, не бойся. Ночью – да. Или в темноте. А при свечке ничего не будет. Я нарочно ее зажег. Я вообще люблю огонь. Он красивый.
- А если она погаснет?
- Дверь толкни и все… - ответил Ероша спокойно.
Нечай кивнул и поежился:
- Не холодно вам тут?
- Неа. Нам не бывает холодно. Но, вообще-то, мы зимой спим, потому что есть нечего.
- Так совсем и нечего? – хмыкнул Нечай, вспоминая егеря.
Мальчик опустил голову, а потом сузил глаза и посмотрел исподлобья: свет пробился из глаз тонкими, острыми лучиками.
- Мы не хотели… Оно само. Ты не понимаешь!
- А ты мне расскажи, может, я пойму? – Нечай поставил локти на стол и подпер руками подбородок.
- Мы всегда спали зимой. А тут мы не уснули… Все уснули, а мы – нет.
- А все – это кто?
- Ну, разные. Мы ж маленькие, мы одни не можем жить. Дед болотный с нами живет тут, ну, еще девушки такие красивые. Мы их водяницами зовем. Они наших девочек потом к себе забирают, когда время приходит. Еще тут шишига живет, но она злая, мы ее не любим. Да много кто появляется. А потом все уснули, а мы остались одни.
- Ну?
- Что «ну»? Не уснуть нам. Даже днем и то все время просыпаемся. Сегодня, вот, снег ходили смотреть. Я снега давно не видел, с тех пор, как утонул… Теперь следы наши видно будет… - Ероша насупился.
- Рассказывай, рассказывай.
- А что рассказывать? Все уснули, нам даже спросить не у кого… Есть хочется.
- И вы решили на людей охотиться?
Ероша покачал головой, и на глаза ему навернулись самые настоящие слезы.
- Нет! Не решили! Не решили! Оно само!
Холодные слезы побежали по его щекам – Нечай чувствовал, какие они холодные. И горькие. Да это же просто ребенок! Он представил себе Митяя с Гришкой, оказавшихся вдруг в этой башне одних. А Ероша по возрасту как раз такой, как Митяй.
- Ты это… не реви… - пробормотал Нечай, встал и подошел поближе. Интересно, можно ли до них дотрагиваться? А впрочем, какая разница… Он накрыл рукой плечи мальчика – хрупкие, острые – и почувствовал, как сквозь рубаху из его ладони уходит тепло. Как в камень. Ероша всхлипнул, втягивая в себя воздух, и вздрогнул от беззвучного рыдания. Нечай сел рядом с ним и притянул холодное тельце к своему боку.
- Ну? Чего ревешь? – он погладил ребенка по голове.
Тот вдруг вскинулся, обхватил Нечая за шею, прижался лицом к его полушубку и разрыдался в голос.
- Ну что ты? Ты говори, говори, я что-нибудь придумаю… - шепнул ему Нечай, - я найду, у кого спросить, слышишь?
- Ты хороший, - сквозь слезы пробормотал Ероша, - ты Волоса поставил… Но он все равно не приходит… Только ты не ходи ночью в лес… А то… Не ходи, слышишь?
Он снова затрясся и прижался к Нечаю еще тесней. Его руки обжигали шею морозом, словно к коже прижали кусочки льда. Нечай погладил его по спине – худенькой, с выпирающими позвонками. Ребенок. Просто ребенок…
- Мы просто играли… Мы ничего такого не хотели… Мы просто играли… - всхлипывал он.
- Ты говори, говори…
- Мы играли, мы и летом так играли. Идет человек ночью, можно его подкараулить и попугать немножко. Не страшно совсем. Ну, ухнуть там… Или выпью крикнуть… В первый раз это около усадьбы было. Мы подкрались, а потом…
- Не реви. Рассказывай, - Нечай ободряюще похлопал мальчика по спине.
- Со мной что-то стало… Я не знаю, что… Злость такая… Я рычал… Руки стали странные, как железные. Вот так, смотри… - Ероша показал напряженную, неестественно вывернутую кисть, - мне так и не сделать.
Он отнял от Нечая вторую руку и попытался сложить пальцы: указательный и средний вместе, безымянный и мизинец оттопырены в сторону, а большой завернут назад.
- Вот так примерно, только большой еще дальше, как у куриц… И ногти вытянулись. И зубы еще. И есть хочется, просто жуть как! Крови хочется живой. Аж зубы стучат, как хочется… Мы же много никогда не ели, нам не надо. Травинку там сжевать, цветок облизать. Ягодку можно или орешек… И на целую ночь хватает.
- А потом что было?
- А потом я и не помню даже. Злость такая… Наши все прибежали, тоже такие же, у всех клыки, смотреть страшно… Растащили мы это тело на кусочки, наелись… А как наелись, так в себя пришли: все в крови, человек этот лежит обглоданный… Мы испугались и убежали. Это из усадьбы был человек, мы его часто видели, он за лошадьми ходил. Рубашки потом стирали. Мы ж беленькие должны быть, чистые…
- Почему беленькие?
- Не знаю. Так дед болотный говорил. Хочется так…
- А дальше что? – поторопил Нечай, чтоб мальчик снова не начал плакать.
- Мы потом как ни выходим в лес, так людей ищем. И не хотим, а тянет само… Уже и есть не хочется, а просто… Кровь горячую хочется… Мы пробовали не выходить, но все равно пошли – мочи нету терпеть. Сначала играем, играем, а потом… Вот у бани с тобой играли, ничего же страшного! Но мы тебя тогда уже с Грушей видели, она нам про тебя говорила. Мы видели, как ты ее поймал, когда она со стенки прыгнула.
- Так вы что же, своих не трогаете?
- Не, не знаю… Грушу вот не трогаем, с ней нормально. Она тоже хорошая. А с тобой… Сначала весело, а потом все равно хочется… Мы тогда убегаем и кого-нибудь другого ищем. Вот у бани дядька нам тот подвернулся, большущий, пьяный. А в последний раз в лесу мы долго за тобой шли, а потом не выдержали – показались. Если бы ты не убежал, мы могли и не удержаться. Мы тогда другого дядьку нашли, тут, на болоте. Он с волками разговаривал.
Рука, лежащая на плече Ероши, занемела и заныла, но Нечай не посмел ее убрать.
- А почему вы на тропинке у идола меня не тронули?
- А там все по-другому. Там с нами ничего не случается. Пока Волос в земле лежал, только рядом с ним, совсем близко ничего не было. Мы иногда туда бежали, если успевали, конечно. Но всю ночь там тяжело же стоять… А когда ты его поставил и очистил, сразу стало лучше, дальше. Мы там теперь играем, стараемся не уходить. Но бывает же иногда: выбежишь за круг, и сразу хочется… И к бане надо ходить иногда.
- Волос?
- Да, Волос. Так его дед болотный называл. Я думаю, Волос за нами придет. Он один на зиму тут остается и не спит, и он за нами придет. Мы все ждем, ждем…
- А к бане зачем ходить?
- Дед болотный говорил, что нам люди должны там поесть оставлять. Мы думали, если нас там покормят, то мы уснем. Не обязательно, конечно, но я так думаю. Или не уснем, но нападать не будем… Не знаю. Дед болотный рассказывал, что раньше нас там два раза в год кормили. Осенью, перед сном, и весной, когда мы просыпаемся. Мы весной просыпаемся, и очень есть хочется. И осенью тоже. Трава сухая, ягоды кончились… А мох сосать – так он невкусный. Болотный дед говорил, что нам обязательно надо спать зимой. На людей ругался, что забыли все… Не из-за еды, конечно, а просто… Ну, что они нас помнят, любят…
- Но в прошлый год вас там кормили?
- Неа…
- И вы все равно уснули, правильно?
- Да, - огорченно кивнул Ероша, - наверное, не уснем, если покормят… не знаю… Но все равно приятно. Вот вы с Грушей леденцов нам оставили, нам приятно было. Вкусные леденцы.
- Я вам еще принесу.
- Да не, не надо… Нам ведь не очень хочется, нам так, для баловства. Нам надо, чтоб люди… Вот мамка моя, она, интересно, меня вспоминает? Я ее вспоминаю… Летом ходил на нее смотреть, а сейчас не хожу – боюсь. Мы вообще к жилью не любим ходить, мы в лесу, на болоте...
- Конечно, мама тебя вспоминает. И плачет, наверное. Ждет, что ты вернешься… Меня мама пятнадцать лет ждала.
- Не, не ждет. Все знают, что я утонул, видели… Это я ее жду. Вот дождусь, мы с ней вместе отсюда уйдем. Если она захочет. А не захочет – тут останемся.
- А куда уйдете? – удивился Нечай, вспоминая про рай и ад.
- А куда захотим! Я не знаю… Мне нельзя про это говорить…
- Почему?
- Просто нельзя и все… Так не говорят. Вот тут можно еще остаться. В Рядке знаешь сколько домовых? Они все остались, потому что не хотели уходить из дома. Ты тоже, когда умрешь, домовым будешь.
Нечай рассмеялся:
- А про домовых можно говорить?
- Про домовых можно. Все же знают, что они есть…
- А я почему буду домовым?
- Ну ты что, не понимаешь? Это же видно!
Умирать Нечай не собирался, но остаться тут домовым показалось забавным.
- А домовые зимой спят? – спросил он.
- Неа. Они же дома живут. Они днем спят.
- А с ними вы говорили? Они вам могут помочь?
- Не, они нас не знают. Мы – лесные. Тут все свое, - Ероша задумался, помолчал, а потом добавил, - только домовой дома должен умереть. Или рядом где-нибудь. Иначе он может свой дом и не найти. Так и будет мыкаться по земле, дом искать. К нам такие приходили…
- Я так и знал, что тут не без подвоха… - вздохнул Нечай, улыбаясь.
Рука так замерзла, что перестала чувствовать холод, и пальцы теперь не гнулись. Нечай постепенно ощущал, как из него уходит тепло. Как если сидеть на камне… И в горле першило, словно от простуды.
- А ты почему не спишь? Все спят, а ты не спишь? – спросил он Ерошу.
- Я знал, что ты придешь. Я тебя видел. Теперь нас кто хочешь по следам найдет…
- А это плохо?
- Конечно. Мы же одни… Никто ведь не заступится.
- Да что же вам люди могут сделать? – Нечай прочистил горло, слегка кашлянув, но от этого стало только хуже.
- Много чего. И не только люди. Мы волков боимся, и собак… Разорвут на клочки… Как потом играть? А если девочку какую изуродуют? Ее потом водяницы к себе не возьмут, уродина-то никому не нужна… Да и люди злые бывают…
- Ну, люди-то на клочки вас рвать не станут!
- Не станут. А вот если колом осиновым проткнут и в могилу положат, так и будешь там лежать, не пошевелишься. Кому такого захочется? И мамка меня тогда не найдет… - у мальчика передернулись плечи, - да всякое можно придумать… Люди же не понимают…
- А чеснока вы боитесь? – вспомнил Нечай Афоньку, и кашлянул снова, как следует – в горле пересохло, словно он бежал и глотал морозный воздух. И дрожь постепенно охватывала тело – мальчик тянул из него тепло. Делал он это нарочно, или сам не подозревал об этом? Он не показался Нечаю хитрым.
- Не очень. Просто не любим и все. Мы поэтому и к жилью не ходим. Вот когда мы тебя в первый раз увидели, от тебя чесноком пахло, мы поэтому и не подходили близко. Издали только тебя дразнили.
Нечай хотел спросить о том, боятся ли они распятия или крестного знамения, но закашлялся в полную силу, не успев даже прикрыть рот. Огонек свечи загудел, затрепыхался, лег на бок и погас… И тут же Нечай ощутил, как выпрямились и напряглись плечи мальчика у него под рукой… Его зрачки на самом деле излучали свет, а не отражали: для того, чтобы увидеть слабое их свечение, не нужно было заглядывать ему в глаза. Нечай услышал, как Ероша сглотнул слюну.
- Не бойся, - сказал мальчик дрожащим голосом, будто успокаивал самого себя, - ты не бойся… Дверь открой. Там же день еще. Скорей открой.
Нечай медленно, словно неохотно, поднялся, выпуская ребенка из объятий – ноги, оказывается, тоже застыли: суставы подгибались и болели. Полная темнота… Только странный свет из глаз ребенка… А что будет, если дверь не открывать? Шальная мысль мелькнула в голове, и любопытство пересилило страх.
- И что?.. – спросил Нечай пересохшим языком, - ты хочешь меня… сожрать?..
- Не надо. Открой… - взмолился Ероша, и в его голосе снова зазвенели слезы, - я же не хочу! Я… я меняюсь. Не надо. Мне так не нравится! Мы же хорошо сидели! Ну открой! Я боюсь! Я не хочу!
Нечай решил, что не стоит мучить мальчика, и попытался нащупать за спиной дверь. Но рука провалилась в пустоту – он думал, она совсем близко, но не дотянулся.
- Ну открой же! Открой! – Ероша закричал в полный голос, - ну не надо!
Нечай шагнул назад, зацепился за ножку стола, и едва не упал, повалившись на дверь спиной. Но она не открылась… Он толкнулся в нее плечом – дверь была заперта.
- Тут закрыто, - Нечай виновато пожал плечами.
- Я щас… - прошептал мальчик, - я щас сам…
Щелкнуло огниво, махонькие искорки соскочили с кремня, но огня не появилось.
- Я сам, я щас… - бормотал он, и щелкал по кремню, - ну что же оно! Ай!
Огниво упало на пол и шумно прокатилось по камню.
- Не смотри на меня! – закричал Ероша, - не смотри!
Свет глаз отдалился – мальчик забился в угол.
Нечай снова толкнул дверь – он нисколько не боялся умереть, это не страх был, а какое-то странное возбуждение, смешанное с жалостью и любопытством. И от этого любопытства он был противен сам себе. Дверь подгнила: влажно трещала и дрожала. Нечай ударил плечом еще сильней, отошел на шаг, чтоб ударить снова, но тут кто-то с силой толкнул ее с другой стороны – она открывалась вовнутрь.
Свет вылился в комнату, как молоко из опрокинутой кринки. На пороге стояли дети – бледные и перепуганные.
- А я-то… вот дурак… - Нечай опешил, сконфузился и посмотрел на Ерошу: тот сидел в углу, обхватив голову руками и уткнувшись ею в подтянутые к подбородку колени, - ты прости меня…
Ладони мальчика странно изгибались и напоминали скрюченные птичьи лапы. Нечай подошел к ребенку, присел возле него на корточки и погладил по голове – холодное прикосновение обожгло руку.
- Ты не веришь! Ты думаешь, я нарочно, - пробормотал тот, не отрывая уродливых рук от лица.
- Я верю, - Нечай поднял его на руки, посадил на скамейку и прижал подбородок к его волосам, - верю. Это же я во всем виноват…
Мальчик вцепился в его воротник и втянул в себя его запах, прижимаясь к овчине лицом. Нечай погладил его худенькую спинку, стараясь не думать о том, есть у Ероши клыки или они исчезают, как только появляется свет, и почувствовал, что сзади к его плечу ластится чья-то щека. И через минуту дети облепили его со всех сторон, ласкались, будто котята, подставляя головы под его ладони, клали щеки ему на колени, робко дотрагивались руками до его полушубка… Они не чувствовали холода, но скучали по теплу.

Он вышел из крепости, когда день повернул к вечеру: усталый, потрепанный, дрожащий от холода. Этот холод шел изнутри, словно из Нечая вытащили что-то, высосали, выжали, как постиранную рубаху, и положили внутрь холодный камень. На улице, напротив, потеплело, и снег летел вниз не мелкими льдинками, а большими махровыми хлопьями.
В Рядке побелели крыши, снег облепил ветки деревьев, лег на заборы меховой оторочкой, засыпал дорогу, рынок, заячьими шапками упал на луковки церкви. Нечай не стал заходить домой – побоялся, что поленится выйти – и сразу направился к дому повитухи. И хотя гробовщик произвел на него впечатление человека недалекого, но расспросить ему было больше некого.
Тот встретил Нечая как будто нехотя, но на самом деле обрадовано и возбужденно: люди сторонились гробовщика, побаивались, и нелюдимость его была сродни поведению Нечая в школе – если я вам не нужен, то вы мне и подавно не нужны. Но ведь на сход гробовщик пришел, и говорил с видимым удовольствием, и Мишате с Нечаем рассказывал про оборотней охотно.
- Ну? Что надо? – он усадил Нечая за стол напротив себя, - еще что-нибудь сход придумал?
- Нет пока.
- Говорю я им – не оборотень это, и не человек. Не верят, не слушают! – недовольно покачал головой гробовщик.
- Я спросить хочу… - осторожно начал Нечай.
- Ну, спроси, - кивнул тот и преисполнился собственной значимостью.
- Ты говорил, что все про нечисть знаешь.
- Знаю, - ответил гробовщик гордо.
- А слышал ты про мертвых детей, которые в лесу заблудились, или утонули, или… Ну, ты понимаешь? Они в белых рубахах ходят…
- Знаю. Я их видел однажды, давно. Мне их мой дед показал. Дети, которых не отпели и не похоронили по христианскому обычаю, навьями делаются. В общем-то, вреда от них особого нет, даже польза. Идешь иногда через поле, и видишь круг, где трава гуще и сочней – значит, там навьи ночью хоровод водили. Пчел к цветам они приваживают. Там, где они в реке купались, кувшинки на следующий день распускаются. От них и рожь лучше растет – колосья тяжелей становятся, где они резвились. Бегают по полям – по лесам, играют себе, смеются. Беленькие такие… Я видел, как они хоровод водили. Поют тоненько так.
- То есть, ничего в них страшного нет? – спросил Нечай почти успокоено.
- Не скажи… Нечисть она нечисть и есть. Два раза в год навьи опасными делаются. В первые полнолуния после равноденствий. Осенью, перед тем как спать залечь, и весной, когда просыпаются. Они тогда ночью к жилью выходят, в окна стучат, подаяния просят. А если им не дают, то могут озлиться. Раньше в эти дни мой дед в бане стол для них накрывал. Они поедят и успокаиваются, до следующего навьего дня.
- А ты что ж? Стол не накрываешь?
- Не, мне отец Афанасий не велел. Бесовство это, говорит… Не кормить, говорит, их надо, а ловить, колом осиновым в могилу укладывать и отпевать по христианскому обычаю.
Да, представления отца Афанасия о вере явно простирались шире, чем можно прочитать в писании! Осиновый кол и христианский обычай!
- А если они на зиму не заснут, что будет?
- Что будет? – протянул задумчиво гробовщик, - не знаю… не может такого быть. Зимой другая нечисть. Летняя нечисть во плоти, а зимняя – больше духи бесплотные. Только оборотни и остаются.
- А если навьи не заснули? Отчего это может случиться?
- Не знаю. Дай подумать… Это, знаешь, такое потрясение в их мире должно быть… Я спрошу у мертвецов, на кладбище. Завтра после обеда приходи.
- Ты с ними вот так запросто говоришь?
- А что? Я с ними столько лет…
- Значит, только два раза в год? – уточнил Нечай про навий, - больше вреда никакого?
- Погоди. Я не все еще рассказал. Мне дед их когда показал, в лесу, мне это сильно понравилось, помню! Так и тянет в их хоровод! Дай, говорю, деда, я с ними поиграю! А он говорит: нельзя с ними человеку. Им живое тепло нужно, по ласке родительской они скучают. Обычного ребенка ласкаешь, он твое тепло берет, и свое тебе отдает. А у этих своего тепла нету, вот они и тянут его из живого человека.
- И… и что?
- А то. Нечисть, она нечисть и есть. Они не злые, в общем, но мертвые же… Каждый мертвец так и норовит живого мертвым сделать. Не убить, нет. Перетащить на свою сторону, уверить, что мертвому лучше, чем живому. Знаешь, что мне покойники нашептывают по ночам? У, я давно привык. Отец Афанасий говорит, что это и есть дьявольский соблазн. Шепчут, шепчут, а потом в ад утащат. Чего мне только не обещали! Но я за веру крепко держусь.
Нечай посмотрел вокруг: на пучки трав вокруг образа Николая-чудотворца, на связки чеснока, на громовые колеса на потолочных балках, на обережную вышивку рубахи. Посмотрел и кивнул гробовщику: а знает ли тот, во что верит, хотя бы приблизительно?
- Ты про навий мне говори… - улыбнулся он еле заметно, - про тепло, которое они из живых тянут.
- Да. Про навий. Так вот, сами они к людям не подходят близко: боятся. Осторожные, как звери лесные.
- А почему? Что им люди-то? Ведь они мертвые уже? – не очень-то вежливо перебил Нечай.
- Боятся. Собак боятся очень, во дворы с собаками не заходят. И людей тоже сторонятся. Навью изловить можно и в могилу уложить. Но если они понимают, что человек им зла не сделает, и если он сам к ним подойдет, то они не удержатся: станут тепло из него тянуть, пока все не вытянут. Вот и будет такой человек вроде как живой, а на самом деле на их стороне, на мертвой. За мертвецов против живых будет стоять.

Нечай грелся на печи, пока не пришли его ученики: Стенька и Федька-пес нарочно караулили Ивашку и не пускали во двор раньше времени – до ужина. Впрочем, Мишата все равно давал тому хлеба со сметаной.
Не в первый раз Нечай поймал себя на мысли, что ждет их прихода, ждет, когда закончится ужин, и мама с Полевой уберут со стола. Ему нравилось, как они морщат лбы, вспоминая слова на нужную букву, как хохочут над его картинками, как ломают перья и высовывают кончики языков, выводя на бумаге корявые строчки, как пыхтят и размазывают по лицу чернила, смахивая с глаз непослушные волосы.
- Со-ссс-на. Сссу-к, - читал Стенька с оглушительным свистом, - у со-с-ны су-к. У сосны сук! Сук у сосны! Я понял!
Да, это не фарисеи, саддукеи и иерусалимляне! Чего ж тут не понять!
- У ку-с-та с-то-ит ко-т, - медленно-медленно тянул Федька-пес, - ничего не понял…
- Прочитай еще разок, - кивал ему Нечай.
- Чего не понятно-то? – взрывался Гришка, - ко…
- Цыц, - Нечай щелкал его по лбу.
Федька читал еще раза три, все быстрей и быстрей, пока не выдавал довольно:
- Кот у куста стоит, правильно? Не люблю котов…
- На то ты и пес, чтоб котов не любить! - толкал его Стенька со смехом.
- Ну ты! Сам! – огрызался Федька – шуток он совершенно не понимал.
- О! Напишем-ка мы слово «сам», - предложил Нечай, - Надея, какие буквы нужны?
- Слово, Аз и Мыслете, - девочка не задумывалась.
Чтоб Груша не скучала, Нечай нарисовал на ее листе бумаги сосну с суком, и та быстро вывела: «Сосна», «Сук», «У сосны сук». Она очень быстро запоминала, как пишутся слова, которые можно нарисовать или показать. Но слово «сам» Нечай ей объяснить не смог.
Всю жизнь бы учить их читать, а потом умереть и остаться тут домовым…

ДЕНЬ ВТОРОЙ

- Хватит! Залежался! – пинает Нечая чернец-надзиратель, - поднимайся.
Рано или поздно это должно было случиться… Не век же лежать здесь больным… Нечаю кажется: еще один день, и он сможет встать нормально. Всего одного дня не хватило… Ну что монахам надо? Не все ли им равно?
- Поднимайся, или плети схлопочешь! – нетерпеливо ворчит чернец.
Нечай втягивает голову в плечи: этого он не выдержит… По тоненькой, сухой пленке, едва стянувшей раны… Он поднимается сначала на колени и берется рукой за бревенчатую стену. От слабости рука дрожит, и пальцы срываются со стены, когда он начинает вставать.
- Давай, не прикидывайся! Ты и год пролежишь, если тебя на работу не выгнать.
Это точно. Нечай бы лежал еще год, и два, и десять. Лежал бы, и никогда не вставал. Но не хватило-то всего одного дня. Он с трудом разгибает трясущиеся от напряжения колени и вспоминает о рубахе. Надо было надеть ее, пока он стоял на коленях. А теперь придется нагибаться.
Страшная мысль пробивается сквозь сон: этого не было. Так могло бы быть, но этого не было. Он трижды поднимался на ноги после кнута, и каждый раз это происходило не так! Это не прошлое, это – его настоящее! Это – на самом деле, это не во сне!
Холодный, росный рассвет встает над рудником: Нечай смотрит в июньское бело-розовое небо, тяжело переставляя ноги. Теперь он не думает о свободе, он не хочет стать птицей и улететь, не хочет бежать по полю, раскинув руки и с разлета падать в траву: мысли о свободе причиняют невыносимую боль. Не вышло. Ничего не вышло и никогда не выйдет. До самой смерти. Так может и не стоит долго мучится?
На горизонте, на фоне розового зарева рассвета, ему видится бесконечная снежная дорога. Та дорога, по которой он ускакал от погони на невзнузданном коне. И в конце ее – поджидающие его конные монахи. Те, которых там быть не могло…

Нечай проснулся, сотрясаясь от рыданий. Скоро сны поменяются местами с явью. Скоро эти четыре месяца дома начнут сниться ему по ночам, и он сам перестанет верить, что все это случилось наяву. Скоро он проснется в холодной клети под рваным армяком, надеясь нащупать под собой теплую овчину, и не найдет ее. Что есть явь? Может, теплая овчина только снится ему, а на самом деле он давно на руднике, спит и видит счастливый сон? Слезы лились из глаз, и рыдания судорогой надрывали ребра.
Он никогда не станет домовым, потому что никто не даст ему умереть дома. Никогда не будет озорничать по ночам, а днем прятаться за печкой. Он так и не доучит ребятишек. А может, не ждать, пока за ним приедут из города? Пойти, повеситься на сеновале…
- Сыночка мой, - мама поднялась на табуретку и обняла его за плечи, - что ты, сыночка?
От ее жалости Нечай лишь расплакался сильней. Он не сможет повеситься: мама этого не переживет. Если его увезут, она станет его ждать, и верить, что он опять вернется. И никогда не узнает, что с ним будет. Нечай хотел сказать, что все хорошо, но выговорил только:
- Мам… мамочка…
Она обняла его еще крепче. Гробовщик сказал, что мертвые дети скучают по родительской ласке. А он скучал? Нечай никогда не думал об этом, он, наверное, не понимал, чего ему не хватало столько лет. Но от маминых прикосновений вздрагивало сердце, и слезы из горьких превратились в сладкие, счастливые. Все это правда, все это на самом деле, наяву. И дом, и печь, и овчина, и мамины руки. Это не может быть сном.
- Спи, мой мальчик… Спи, еще очень рано… - мама целовала его волосы и расправляла их рукой, - спи, я с тобой побуду… Ничего не бойся, сыночка, все будет хорошо.
Нечай боялся заснуть: вдруг он проснется совсем не здесь? Вдруг? Он лежал, потихоньку шмыгая носом, и упивался маминой лаской, и хотел, чтоб это продолжалось целую вечность.

От снега даже в доме стало светлей. Нечай проснулся, когда рассвело, и до обеда записывал сказки и рисовал картинки к новым буквам. Писал он ровным полууставом, строчки выходили прямыми, ну точь-в-точь как в книгах. Не хватало только красных строк. Нечай подумал, что стоило бы раздобыть немного киновари, но в Рядок ее, конечно, не возил ни один купец. Надо было просить кого-нибудь, хоть бы Макара…
Мама кормила Нечая горячими блинами с медом и заглядывала в глаза, надеясь угадать, что творится у него внутри. Но Нечай совершенно успокоился и старался не думать ни о Туче Ярославиче, ни о воеводе, только прислушивался и вздрагивал от каждого непонятного звука с улицы. Мишата постукивал молотком и косо посматривал на Нечая – он так и не решился спросить, зачем его звали в усадьбу, а Нечай рассказывать не стал. Но, видно, брат и сам догадался, потому что тоже иногда напряженно смотрел в окно, словно ждал чего-то недоброго.
После обеда Нечай пошел к гробовщику, послушать, что рассказали ему его покойники, но по дороге наткнулся на старосту.
- В первый раз боярин ни копейки с меня больше не потребовал. Спасибо так спасибо! – староста улыбнулся во весь рот, - в будущем году никому больше счет не доверю, собирать оброк тебя возьму…
Нечай кивнул – ничего, значит, Туча Ярославич не сказал о воеводе… А с другой стороны, что ему за дело до Рядка и до его старосты? Он мужикам отчета давать не обязан. А может, староста с ним виделся до того, как к нему приехал Нечай?
- Мужикам я сказал, что с тобой боярин разбирается: дело нешуточное, времени требует. Да и Радей что-то присмирел. Не знаешь, чего это он?
- Понятия не имею, - усмехнулся Нечай.
- А правда, что ты Дарену у молодых бояр отбил?
Нечай пожал плечами:
- Ну, отбил – не отбил… Вернул тятеньке…
- То-то Радей тихий третий день ходит… - староста крякнул, - я думал, он ответа от Тучи Ярославича не дождется, сам к воеводе поедет. Я как услышал, что доезжачего на болоте убили, после схода как раз, думал – не даст он мне прохода, опять схода потребует. А вообще – глупость все это. Сказал же гробовщик – не человек это и не оборотень. Так что ты по лесам ночью больше не ходи. Некрас вот предлагает всем миром собраться да ночью лес прочесать.
Нечай сжал губы.
- Не надо. Не ходите… - пробормотал он.
- А что? Правду говорят, что ты чудовищ встретил, когда после схода в лес пошел?
- Да нет, так, привиделось что-то… - Нечай постарался усмехнуться непринужденно, - но в тот раз, с егерями… Не надо, только люди напрасно погибнут. Силой с ними не справится.
- А как еще? Может, крестным ходом? – серьезно спросил староста.
Нечай скривился.
- Не знаю. Подумаю. Вот сейчас с гробовщиком поговорю – он о нечисти много знает. А там посмотрим.
- Темнишь ты что-то, - староста покачал головой.
- Может, и темню… - проворчал Нечай себе под нос.
Лес прочесать… Если дети окажутся возле идола – мужики их на самом деле уложат в могилы осиновыми кольями. А если нет? Нечай вспомнил мутный свет из глаз Ероши, и между лопаток пробежали мурашки. Никому лучше от этого не будет.

Повитуха не хотела Нечая пускать, загородив собой калитку.
- Отец сегодня не в себе. Нечего его тревожить.
- Чего это он не в себе-то? – хмыкнул Нечай.
- С ним бывает такое. Уходи лучше, - вздохнула повитуха.
- Нет уж! Он меня звал сегодня после обеда.
- Как знаешь. Тебе же хуже, - она сложила губы бантиком и посторонилась, распахивая калитку.
Гробовщик сидел в красном углу, подняв ноги на лавку, и держал в одной руке образ Николая-чудотворца, а в другой – маленького деревянного божка.
- Прочь, нечистые! – шикнул он на Нечая.
- Эй, дядя… - Нечай растерялся, - это не нечистые, это я.
Гробовщик посмотрел на него пристальней.
- А! Пришел? – вскрикнул тот, - Почему навьи не заснули, хочешь знать? Мертвецы им не дают. Они и мне спать не дают. Шепчут, шепчут… Растревожил кто-то мертвецов. Глумится кто-то над мертвыми, вот они и бродят духами бесплотными. И наших, Рядковских, подняли, а бесов-то, бесов-то налетело! Вон там он должен сидеть, я их чую!
Гробовщик ткнул пальцем в притолоку. Нечай непроизвольно оглянулся, но беса не нашел.
- Не всем их видеть дано, - вздохнул старик, - я-то привык уже, они вокруг меня так и вьются. Не показываются, прячутся! И говорят-то – будто слова в голову кладут. Сколько их с кладбища за мной приволоклось – и не сосчитаешь! Кыш, нечистые!
В дом зашла повитуха, посмотрела на отца и покачала головой.
- Слышь, а отец твой вчера не слишком сильно выпил? – спросил Нечай.
- Отец капли в рот не берет. Никогда. Даже медовухи не пьет.
- А чего это он?
- Говорю же, бывает с ним такое. Осенью, обычно, или весной. С мертвецами говорить начинает. Чего это он к зиме разбушевался – не знаю. Вчера еще начал. Да пройдет скоро. Вот отец Афанасий придет, поговорит с ним, успокоит – и все пройдет.
- Глумится кто-то над мертвыми, вот навьи и не спят, - повторил гробовщик с пафосом, - скоро в Рядок придут, всех нас перережут, как волки овец! Им духи бесплотные на ухо нашепчут, они и придут. Самим-то им из могил не подняться, отпетые они, так навий пошлют мстить за поругание! А вместе с навьями бесы прилетят, в ад нас потащат.

Предыдущая страница 12 Следующая страница


13 Ольга Денисова

- А ты бесов – крестным знамением, - Нечай покачал головой.
- Мало, мало крестного знамения… - зашептал гробовщик затравлено, - что б отец Афанасий не говорил – мало. Идола бы поставить на старое место… Без идола пропадет весь Рядок. Дед мой искал – не нашел, видно, бесы его под землю уволокли…
- Идола, - кивнул Нечай, - бесы.
- Надо идола поставить, иначе придут навьи – всех нас, как овец, перережут.
- Да ладно, батя, - Нечай пожал плечами, - нашел я твоего идола, давно на место поставил.
Гробовщик осклабился:
- Нашел?
Нечай кивнул.
- А не врешь?
Нечай покачал головой.
- Мой дед искал – не нашел… А ты, значит, нашел?
- А я, значит, нашел… - согласился Нечай.
- Слава Богу, - вздохнула повитуха, сидевшая у окна, - идет отец Афанасий…
Нечай решил, что на пару с Афонькой ему тут делать нечего и поспешил попрощаться. У калитки он вежливо раскланялся с попом, но тот его остановил.
- Ты, говорят, детишек грамоте учишь?
- Учу, батюшка! – ухмыльнулся Нечай.
- Ты это заканчивай. Не положено это. Чтоб всякий, кому не лень, грамоте детей учил!
- Что-то нету больше неленивых-то…
- Так, глядишь, все грамотными станут!
- А что, всем нельзя? – Нечай перешел на шепот.
- Нельзя кому попало! В монастырях-от, настоятели решают, чему и как учить, на соборе это обсуждают, а ты на этом соборе был? Откуда тебе знать, как учить нужно? И чему?
- Я в монастыре был, батюшка. Там мне показывали, как учить не нужно. А как нужно, я без собора разберусь, хорошо?
- Смотри, пожалуюсь я на тебя боярину! – Афонька погрозил ему пальцем.
- Да ты уже жаловался! – рассмеялся Нечай.
- Смейся, смейся! Зубоскальствуй! А я ему бумагу на тебя напишу. Над бумагой Туча Ярославич смеяться не станет!
- Да напиши ты ему хоть десять бумаг! – фыркнул Нечай, смеясь, и пошел со двора, не попрощавшись с Афонькой.
Вот уж точно, хуже не будет… Гробовщик, конечно, не в себе. Уж очень похож на сумасшедшего старика-раскольника на руднике, который в каждом видел антихриста. Но не сам же он придумал, что кто-то глумится над мертвыми! Кто его знает…
Нечай свернул на рынок и направился к лотку со сластями. Баба, что их продавала, на этот раз встретила его с прежней улыбкой. Интересно, кто-нибудь в Рядке покупает у нее столько леденцов, сколько Нечай?
- Ты, говорят, Дарену от оборотней спас? – спросила она, хитро улыбаясь.
- Ага, - кивнул Нечай, - налетели оборотни, словно коршуны, и все на Дарену. А тут я, откуда ни возьмись! Бегал-бегал за ними, пока всех не изловил.
- А потом? – баба раскрыла рот.
- А что потом? В пропасть сбросил. Чего там, хватаешь оборотня поперек живота, кричишь: «Во имя отца, сына и святаго духа» и в пропасть его!
- Ой, - задумалась баба, - ой, опять ты врешь все! Откуда у нас пропасти-то взяться!
- Если поискать, можно найти. Я ж нашел. На алтын мне леденчиков насыпь, - Нечай достал из кармана тряпицу.
- Да врешь! – захихикала баба, а потом заговорщицки зашептала, - а че? Дарена-то получше Косой Олены будет. Бери лучше Дарену.
- Я лучше леденчиков возьму. И два петушка.
- Петушки по полушке.
- А че так? Всегда три на деньгу давала?
- Три – на деньгу, а два – по полушке19.
Нечай рассмеялся:
- Ну, тогда давай три.
На рынке он зашел к Макару и попросил привезти из города киновари. Макар потребовал деньги вперед, но к субботе пообещал привезти – в городе базарным днем была пятница.
Груша всегда радовалась, если Нечай звал ее с собой: до заката оставалось часа два, и он надеялся добраться до крепости и уйти оттуда засветло.
- Ну что? Идем к твоим товарищам, - сказал он, когда они вышли со двора, и протянул ей петушок, - я вот леденчиков им купил. И нам с тобой.
Нечай засунул петушок за щеку, и Груша последовала его примеру с довольной улыбкой. Стоило им выйти в поле, как снова пошел снег, только на этот раз не было ветра, и крупные снежинки падали на землю медленно и спокойно. Груша подставляла им руки в рукавичках, разглядывала вычурный ледяной узор и смеялась над Нечаем: на его голых руках снежинки быстро превращались в капельки воды.
Лес, и без того белый, заволокло снежной мглой, и Рядок быстро скрылся из виду. Тропинку, ведущую к идолу, за ночь совсем засыпало, но Груша уверенно семенила впереди, стараясь протоптать дорожку. Она первая заметила, что около истукана кто-то стоит, испугалась, вернулась к Нечаю и взяла его за руку, показывая пальцем на полянку.
- Не бойся. Щас посмотрим, кто это тут идолопоклонник! – Нечай прижал девочку к себе и присмотрелся.
Сначала ему показалось, что перед идолом стоит девушка-Снежевинка, о которой мама рассказывала ему в детстве. Будто ходит зимой по лесам красавица в белой шубке и белой шапочке, одевает деревья инеем…
Но, приглядевшись, Нечай только усмехнулся: просто шубку и шапочку Дарены засыпало снегом. Груша смутилась и спрятала лицо в полах его полушубка, а Нечай снял мурмолку, приветствуя древнего бога.
- Здравствуй, - тихо обронила Дарена. На щеках ее с мороза горел румянец, и Нечай в который раз подумал, как она хороша!
- И тебе… - проворчал он, - не боишься одна по лесу ходить?
- Так ведь день же… - виновато ответила она.
- Тебя из Рядка средь бела дня уволокли, ночи не дожидались. И что ты тут делаешь?
- Стою просто. Разговариваю, - вздохнула она.
- С кем? С идолом? Отцу Афанасию об этом в воскресенье рассказать не забудь…
- Ты же сам меня сюда привел, - укоризненно ответила Дарена.
- Ну и привел… И что? Ты меня здесь теперь караулить будешь?
- А я тебя вовсе не караулила. Я на лесных духов хотела посмотреть. Вдруг они днем придут? Я следы их видела, но теперь их замело уже.
Нечай недовольно покачал головой – только не хватало, чтоб Дарена по следам отправилась в крепость! Хорошо, что пошел снег.
Груша осмелилась глянуть на Дарену, и та ласково ей улыбнулась:
- Здравствуй, девочка. А как тебя зовут?
Груша расплылась в улыбке и помотала головой.
- Она не слышит, - Нечай покрепче прижал ребенка к себе, - ее зовут Груша, она глухонемая. Это дочь моего брата.
Дарена присела на корточки и протянула руку, чтоб погладить Грушу по голове, и та с готовностью нырнула под ее ладонь.
- Какая ласковая девочка, - Дарена снова улыбнулась, поднимаясь на ноги, и Груша ответила ей тем же.
- И о чем же ты с идолом разговариваешь? – спросил Нечай и сунул в рот недоеденный петушок.
- Так… О разном. Он… знаешь… Он совсем не такой, как наш бог. Я когда в церковь приходила, всегда, еще когда девочкой была, мне было стыдно как-то. Будто я в чем-то виновата. А сейчас и подавно, - она потупилась, и щеки ее загорелись еще жарче.
- А девочкой-то ты чего стыдилась?
- Не знаю. Стыдилась и все. А здесь я стою, и мне так легко делается… Мне еще тогда, с тобой, тут понравилось. Он смотрит на меня, вроде строго, а на самом деле… Будто все грехи мне отпускает. Нет, будто вообще во мне греха не видит, смеется только. А ты почему в церковь не ходишь?
- Не хочу, - ответил Нечай.
- А почему не хочешь? Ты тоже себя виноватым чувствуешь?
- Неа. Душно там, - Нечай пожал плечами.
- Тебя за это кнутом били?
- С чего ты взяла? - у него сами собой передернулись плечи.
- Тятенька рассказывал. Что в городе, кто в церковь не ходит, кнутом бьют и в монастырь отправляют.
- Ну, считай, за это… - пробормотал он.
- И в монастырь отправили? – она широко распахнула глаза.
Нечаю вовсе не нравились ее вопросы: завтра о его ответах узнает весь Рядок. А впрочем, если он и не ответит, Рядок за него ответы додумает.
- Ты… ты лучше скажи, ты про идола никому не рассказывала?
- Нет. А что, нельзя?
- Да нет. Можно, наверное. Только… Если Афонька узнает, он его убрать заставит. Или сжечь.
- Почему?
- Ну… Это идолопоклонство. Это еще хуже, чем старообрядчество. За это тебя на страшном суде точно в ад отправят, - Нечай усмехнулся.
- А ты? Ты сам не боишься в ад?
Нечай покачал головой.
- Я буду домовым после смерти. Днем буду спать за печкой, а ночью за домом присматривать.
- Правда? А откуда ты знаешь?
- Знаю, - Нечай пожал плечами.
- А я?
- А ты в ад отправишься. За грехи, - злорадно рассмеялся он.
- Почему?
- Потому что узки врата… Всем не пролезть. Вон впереди тебя сколько народу толпится: монахи первые, потом попы, потом праведники… Где уж тебе-то втиснуться!
- А здесь нельзя остаться? Ну… тоже домовым?
- Женщин в домовые не берут. Ну, есть, правда, водяницы, но в водяницы только красивых принимают. А ты, когда умрешь, старая будешь и страшная. Есть еще лярвы и кикиморы. Вот это для тебя в самый раз.
Нечай не сразу догадался, что Дарена обиделась. Во всяком случае, она постаралась это скрыть, только повернула голову в другую сторону и замолчала. А потом приподняла лицо, надеясь, что слезы закатятся обратно в глаза: Нечай сам делал так, когда был маленьким.
- Да я же пошутил, ты чего… - проворчал он: наверное, не стоило ей говорить про кикимор…
Она еле слышно всхлипнула. Груша дернула его за рукав, вынула изо рта огрызок петушка и протянула Дарене, только та этого не увидела, а то бы обиделась еще сильней.
Нечай порылся за пазухой, выудил оттуда третий – целый – петушок, и тронул Дарену за локоть.
- На, возьми. Не реви только.
Дарена посмотрела на него и улыбнулась сквозь слезы:
- Спасибо.
- Да не реви, сказал… Я ж на самом деле пошутил.
Она кивнула – настроение у нее менялось очень быстро, и, хотя она оставалась тихой и несчастной, глаза ее ожили: огонь ведь девка! Стерва, конечно, и хитрая, и балованная, но живая, с кипучей кровью. А уж любопытная…
- А откуда ты узнал про идола? – спросила она, шмыгнув носом.
- Его Груша нашла. Он в земле лежал. Ну, мы его поставили, очистили. Красивый, правда?
- Ага.
- Его зовут Волос.
- Откуда ты знаешь?
- Мне сказали лесные духи, - улыбнулся Нечай.

Короткие сумерки были удивительно тихими и безветренными: снег валил и валил, бесшумно и упорно. Нечай не очень верил в успех своей задумки, но продолжал сидеть у выбранной Ерошей могилы: в вывернутом мехом наружу полушубке, в шапке, надетой наизнанку и задом наперед, зажав в руке камушек с дыркой, который носил на груди. Этот камушек ему подарил на память о себе разбойник, которого повесили на следующий день после этого, и Нечай считал его своим оберегом. Ероша сказал, что вывернутая наизнанку одежда защищает живого человека от вредоносных духов, и что говорить с призраками очень опасно – им ничего не стоит утащить человека за собой в могилу или напугать до смерти. Духи мертвецов, которые не могут встать из могил, обычно злые, тем более те, что умерли безвременной смертью, как большинство похороненных здесь.
Ероша знал о них немного, но гораздо больше Нечая. Призрак придет либо в сумерках, либо в полночь. Если вообще захочет прийти, а тем более – говорить. Но если его звать, то он услышит.
Сумерки сгущались, а Нечай не чувствовал ни волнения, ни страха: ему было холодно и скучно. От снежинок рябило в глазах, от тишины в ушах шебаршился ватный шепот. Снег валил так густо, что Нечай не видел ни усадьбы, ни ельника, прикрывающего крепость – словно белый свет сжался, скукожился до крохотного пятачка: могильных холмиков с подгнившими крестами. Нечай сидел посреди этого пятачка, подтянув колени к груди, и мерз.
- Ну что? – наконец спросил он у падающего снега, - будем выходить или как? Мне это, что ли, надо? Мою могилу пока не раскапывали.
Голос утонул в снежной пелене, словно в вате. Никто ему, конечно, не ответил, и Нечай вздохнул долгим, протяжным вздохом. Однако, что-то произошло, потому что собственный голос не показался Нечаю уверенным. Наоборот, в тишине было как-то спокойней, а тут внутри что-то засвербело, и захотелось поскорей уйти.
Он не сразу уловил движения в снегу перед собой, примерно в трех шагах: мешали падающие снежинки. Только уйти захотелось еще сильней. Да что там уйти – убежать. Нечай повел озябшими плечами и посмотрел вокруг: он всегда плохо видел в сумерках, словно на глаза наползала какая-то пленка, и все время хотелось их протереть или сощуриться.
Страх тупым, зазубренным копьем воткнулся в солнечное сплетение и оборвал дыхание… Он пришел ниоткуда, за секунду до того, как порыв ветра сорвал с могилы пушистый снег и швырнул его Нечаю в лицо. И под сдутым снегом Нечай сначала разглядел темно-красные капли: пахнуло кровью, настоящей, человеческой кровью, и мертвечиной, и сырой землей. Страх забился, затрепыхался в горле, Нечай отшатнулся, оперев руки в землю, и замер, открыв рот, не в силах ни шевельнуться, ни вскрикнуть.
На снегу лежала отрубленная по локоть человеческая рука, истекала кровью и шевелила пальцами. От лужицы крови, от места отруба вверх поднимался парок, сильные мышцы судорожно сжимались и перекатывались под бледной кожей, синюшные короткие ногти цеплялись за рыхлый снег, стискивая его в кулак. Большая, грубая рука воина… она ползла к Нечаю, медленно перебирая пальцами и оставляя за собой глубокий кровавый след, расплавляя снег до самой земли. В серых сумерках кровь казалась неестественно красной, словно светилась изнутри.
Если бы Нечай мог двинуться, он бы, наверное, убежал… Ероша говорил, что крепкая брань может прогнать призрака обратно в могилу, но Нечай не смог выдавить из горла ни звука, какое уж там ругаться…
Рука подползала все ближе к его сапогам, подбираясь к спуску с могильного холмика. Теперь мысль о том, что призрак может утащить его за собой в могилу, почему-то не казалась ни смешной, ни нелепой. Нечай молча смотрел, как рука соскользнула вниз, словно саночки с горы, зарылась в снег и поползла дальше, загребая снег пальцами.
Паника трепетала внутри и не могла прорваться наружу. Из-под мурмолки выкатилась быстрая струйка пота и попала в глаз. Нечай лишь вздрогнул, когда серые пальцы ухватились за носок его сапога – сильные пальцы, до боли стиснувшие ногу. Он думал, что умрет от этого прикосновения, но вместо этого почувствовал твердый ком в горле, головокружительную дурноту и слезы на щеках.
Рука медленно поднималась выше, хваталась за сапог, и его кожа скрипела и сминалась. Из горла вырвался, наконец, слабый, сиплый всхлип, Нечай подался назад, но рука вдруг рванулась вверх и обхватила его лодыжку крепким кулаком. Нечай дернул ногу к себе, забился молча, надеясь освободиться, пинал кулак другой ногой, но рука приросла к нему, как колодка, цепью прикованная к стене. Шапка слетела на землю, снег полез за воротник и в рукава, Нечай скреб ногтями землю, но не смог сдвинуться ни на вершок. Силы быстро оставили его: он обмяк, обливаясь слезами, и замер, ожидая не столько смерти, сколько ужаса, который его убьет.
И тогда над покосившимся крестом раздался гул высокого пламени: упругие, тугие хлопки его оторвавшихся языков и ровный глухой ропот раскаленного света. Только огня не было, лишь снежинки разлетелись в стороны, как от ветра: в сумраке над могильным холмом проступил еле видимый силуэт. Островерхий шлем венчал его голову, плечи его развернулись на сажень, правая рука стискивала рукоять боевого топора, широко расставленные ноги уперлись в воздух над могилой. Вместо левой руки призрака из короткого рукава кольчуги свисал обрубок.
Тяжелый запах тлена стелился по земле, накатывал на грудь и густой слюной скапливался во рту. Нечай приподнялся на локтях и еще раз дернул ногу к себе – не помогло. Призрак легко и неслышно шагнул в его сторону: воздух под ним пружинил и прогибался, и Нечай рассмотрел прозрачные сапоги, и боевые кольчатые чулки, обтянувшие колени. Он снова попробовал освободиться, ударил сапогом по стискивающей лодыжку длани изо всех сил, рванулся назад, но широкая ступня призрака, едва заметно приподнявшись, опустилась ему на грудь, пригвоздив к земле. Локти подвернулись, и руки распластались по снегу – Нечай едва мог дышать, такая тяжесть давила на него сверху.
- Што тебе надо? – голос у призрака был глухим, и едва отличался от того гула, который окружал его прозрачное тело.
Нечай лишь всхрапнул, надеясь вдохнуть воздуха в грудь. Слезы высохли, но страх клокотал под тяжелой ступней, сотрясая тело не дрожью даже, а мелкими судорогами.
- Ну? – призрак надавил на него сильней.
Нечай захрипел – ему показалось, что у него треснули ребра. Тяжесть немного отпустила… Нечай стиснул зубы, чтоб унять трясущуюся нижнюю челюсть. Надо было, надо было спросить о том, зачем он сюда пришел... Но губы разъезжались, и голос не слушался. А вдруг раздавит?
- Ну? – повторил дух.
Надо, надо. Иначе зачем все это? Ну да, Нечай ни секунды не верил, что такое произойдет, что призрак встанет и будет с ним говорить, он смеялся и не верил! Досмеялся…
- Кто… - прохрипел Нечай пересохшим языком, - кто… не дает навьям покоя?
И тут же зажмурился, ожидая, как расплющится под ногой призрака грудная клетка.
- Что тебе за дело до навий? – голос призрака был презрительным и едким.
- Кто? – повторил Нечай еле слышно.
- Навьи не уснут, пока прах моих соратников не вернется в землю. И это все, что тебе нужно?
- Отпусти… отпусти детей… Люди их уничтожат… - выдохнул Нечай, - ты ничего не добьешься!
- Ты для этого звал меня из могилы?
- Да, - сглотнул Нечай.
- Хватило дерзости… - устало и зло сказал призрак.
Отрубленная рука, сжимающая лодыжку, стиснула ее еще сильней и дернула Нечая в сторону креста. Нога призрака скользнула на горло, Нечай попытался оттолкнуть ее руками, но руки хватали только воздух – это воздух давил ему на шею и не давал вздохнуть.
- Пусти, сволочь! – прохрипел Нечай, - пусти!
Он забился скорей от отчаянья, чем в надежде на освобождение. Он молотил свободной ногой по обрубку руки, ногтями цеплялся за землю под рыхлым снегом, рычал, извивался и бился головой об землю. С губ сами собой рвались ругательства – сиплые и еле слышные, как заклинания. Нечай сопротивлялся до последнего, ощущая, как медленно и верно тело его ползет к могиле: и когда потемнело в глазах, и когда запах сырой земли и талого снега набился в нос, и когда свет внутри головы яркими вспышками ослепил его окончательно.

Было холодно. Темно и холодно. На лице лежала подтаявшая лепешка снега, и чьи-то руки осторожно счищали ее со щек. Полушубок задрался вместе с рубахой, спина лежала на голом снегу, и поясницу ломило от мороза. Нечай вскинул руку и вытер снег с глаз – над ним сидела Груша, сверху все так же летели большие белые хлопья, и давно наступила ночь.
Нечай сел и откашлялся: в горле першило, и какой-то комок на уровне кадыка мешал глотать. Груша начала снимать снег с его головы: и волосы, и мех полушубка, вывернутый наружу, и подол рубахи, и штаны – все сплошь было покрыто примерзшими ледышками, как будто он катался по снегу несколько часов. Нечай встряхнул головой, но лед все равно запутался в волосах и весь не слетел.
- Ну чего? Не пора ли нам домой? – спросил он у Груши: говорить было больно – мешал комок в горле.
Она кивнула, погладила его по плечу и махнула рукой в сторону тропинки, ведущей мимо идола.
- Что, нас там ждут? – он поднялся на ноги, скинул полушубок и долго его тряс, надеясь очистить ото льда.
Взгляд сам собой упал на могильный холмик: снег на нем был взрыт, но никакой крови Нечай не заметил. Или ее уже присыпало сверху? А было ли оно на самом деле, или ему все это привиделось в кошмаре? И чего он так испугался? От страха не осталось и следа, только усталость и равнодушие.
Кое-как очистив промокшие штаны и рубашку, Нечай завернулся в полушубок.
- Холодно-то как, - он передернул плечами, - пошли отсюда скорей.
Он взял Грушу за руку – она не сможет идти так же быстро, как он, тем более по глубокому снегу.
У идола их ждали: белые рубахи на снегу были заметны еще меньше, чем на черном фоне осеннего леса. Только глаза светились ярче, и снег поскрипывал под их тяжестью.
- Мы не смогли выйти… - виновато сказал Ероша и опустил голову.
- Да ладно… Я и не ждал, - Нечай улыбнулся и взлохматил ему волосы.
- Ты здорово ругался, дядя Нечай, - тот поднял горящие глаза, - они не любят, когда ругаются.
- А что, и тут было слышно?
- Если ухо к земле прижать, мы много чего можем услышать.
Они попрощались быстро – Нечай продрог так, что зуб на зуб не попадал. И насчет ночи он ошибся – когда они с Грушей вернулись домой, все только садились ужинать. Мама, конечно, ругала его за насквозь промокшую одежду, но, развесив ее около печки, кутала его в овчинный тулуп, под которым он обычно спал, и поила горячим малиновым настоем. Он так и сидел, накинув тулуп на плечи, когда ребята пришли учиться, покашливал и с трудом выталкивал из горла слова.

ДЕНЬ ТРЕТИЙ

Лес. Тяжелый мартовский снег и острая корка наста. Солнечные блики на блестящем снегу брызжут в глаза ослепительными вспышками и расплываются черными кляксами, прожигают зрачок горячими красными пятнами и рассыпаются золотыми искрами.
В голове мутится: мысли Нечая похожи на жидкую крупяную похлебку, разваренную и пресную. Нельзя останавливаться: это он помнит. Спать надо, зарывшись в сугроб, глубоко-глубоко. Весеннее солнце не греет, оно только кажется теплым, и минутный отдых может обернуться вечным покоем. Снег можно есть – он тает во рту. Зайцы грызут горькую кору деревьев, и живут. И он тоже очень хочет жить, гораздо сильней, чем спать. Руки должны прятаться в рукавах, иначе они отмерзнут.
Нечай ползет по снегу на четвереньках – это проще. Если голова кружится так, что небо меняется местами с землей, он не падает. Иногда под ним проваливается наст, и тогда приходится прорубать себе дорогу локтями несколько саженей подряд, но идти тяжелей: ноги уходят в снег гораздо выше колен.
Сил нет. Нечай похож на трясущегося от старости деда: локти дрожат от напряжения и гнутся, словно тонкие ветки. Будто не кости у него внутри, а кисель, обтянутый кожей и для верности обернутый рукавами армяка. Рукава он перевязал веревками, натянув их на пальцы, но снег все равно набивается внутрь – сначала колючий, потом мокрый, а потом – пропитавший рубаху согретой влагой.
Нечай очень хочет жить. Он не чувствует ни голода, ни боли – только усталость. Он никогда так не уставал. Он хочет поверить в свою свободу, он хочет ощутить ее вкус – и не ощущает. Он волен ползти, куда ему заблагорассудится, и никто не станет его подгонять. Он ускакал от одной смерти, чтобы тут же оказаться в лапах другой – смерти от холода. И, наверное, она ничуть не лучше, разве что – легче и приятней.
Чьи-то уверенные шаги он слышит не сразу, но когда понимает, что это погоня, рвется вперед изо всех сил. Жалких, последних сил. Наст крошится под его тяжестью, с одного рукава слетает веревочка, и трясущаяся рука тянется вперед, хватаясь за обледеневшую корку снега. Наст царапает лицо, снег забивается под воротник, и Нечай не сразу понимает, что просто барахтается в снегу, как пловец на мелководье, и не двигается с места.
Сильные руки берут его за плечи, и он молча вырывается: беспорядочно отбивается руками, толкает противника ногами, извивается и мотает головой, но в ответ слышит только смех. И тогда, извернувшись, тянется зубами к сжимающим плечи рукам, но промахивается: зубы громко щелкают, прихватив кусочек меха с отворота чужого рукава.
- А ну-ка цыц! – сквозь смех говорит тот, кто держит его за плечи.
- Не дамся… живым… - хрипит Нечай и бьет открытой ладонью туда, откуда слышит голос. Жалкий его удар натыкается на меховой ворот, он стискивает мех в кулаке и дергает к себе. Но застывшие пальцы соскальзывают, и Нечай снова рвется, трепыхается, щелкает зубами и колотит руками куда попало.
- Здоровый-то какой… Щас стукну по башке, чтоб не рыпался…

Сухой кашель «петухом» больно драл горло: Нечай зажал рот воротником тулупа, чтоб никого не разбудить.
За пять лет в монастырской тюрьме он ни разу не простыл до горячки. Холод мучил его и зимой и летом, всегда, непременно, во сне и наяву, но ни разу его не свалил. И только попав к старому ведуну, Нечай болел долго и тяжело, будто его тело дождалось часа отомстить ему за эти годы. Он бился в ознобе и плавал в огне горячки, обливался потом и бредил сутками напролет. Видения, приходившие к нему в те дни, были или отчаянно страшными, или зловещими.
Кашель не отпускал, и мама все-таки проснулась, подошла к печке и потянулась вверх, погладив Нечаю свесившуюся руку:
- Сыночка, щас я молочка тебе согрею…
- Да не надо, мам. Я усну, - шепнул он.
- Щас, щас, сынок, - мама засеменила к полке, на которой стояли кринки с молоком, - молочка горячего с маслицем. И с медом. От такого кашля хорошо помогает, горлышко смягчит…
Горлышко… Нечай потихоньку усмехнулся: словно он маленький… Младший балованный маменькин сынок. Ведун бы никогда не догадался об этом: меньше всего Нечай походил тогда на маменькиного сынка – уже не зверь и не пес, но все еще дикий и злобный, забитый и затравленный, он каждую секунду ждал удара, подвоха, и на любое прикосновение норовил ответить грубостью.
Ведун был очень умным, умным и добрым. Он жил отшельником, и Нечай лечился у него до начала лета: постепенно становился человеком. Это ведун свел ему клеймо, оставив лишь шрам на скуле. Если бы не разговоры со стариком – долгие и откровенные – Нечай бы так и остался диким и злобным. Ведун стащил с него прошлое, содрал руками, словно грязную корку, и обнажил то, что, наверное, можно было назвать сущностью.
- Выпей, сынок, - мама, балансируя, поднялась на табуретку и осторожно протянула ему кружку, от которой поднимался сладкий пар, пахнущий кипяченым молоком и дымом – мама грела его в печи, раздувая угли.
- Спасибо, - Нечай поднялся на локте. Как все же здорово быть маменькиным сынком! И совсем не страшно промокнуть и продрогнуть до костей, если знаешь, что дома сможешь обсушиться и согреться. Он шумно отхлебнул горячего молока.

Небо, высыпав на землю весь свой запас снега, прояснилось, и над Рядком сияло солнце. Нечай шел по полю, на котором еле угадывалась тропинка, и с каждым шагом идти ему хотелось все меньше: если Туча Ярославич не послал гонца к воеводе, то не стоит дразнить гусей – надо тихо сидеть дома и не лезть к нему с рассказами о потревоженных мертвецах.
Но что-то ведь надо делать! Рассказать кому-нибудь? Но мужики в Рядке послушают Афоньку, а не Нечая. Уложить в могилы осиновыми кольями… По спине пробежала дрожь: летом они бегают по лесу, водят хороводы и поют… Там, где они купались, на утро распускаются кувшинки; на месте их игр гуще растет трава… Они ведь просто дети, маленькие дети, оставшиеся без присмотра! При чем тут могилы? В сырую землю, на съедение червям?
Нечай знал, каково оно – живым лежать в могиле. Может быть, души их и отлетят на небо, или куда-нибудь еще… А если нет? Откуда знать? Они не виноваты, они оказались между молотом и наковальней! Не трогал бы Туча Ярославич гробов, и они бы спокойно уснули на зиму, и явились в мир весной, как и положено… Играть и резвиться по ночам, никому не причиняя вреда.
Нет, никому нельзя о них рассказывать, даже Мишате. Нечай зашел в лес – там снега было поменьше. Неужели Тучи Ярославича он боится сильней, чем того призрака, что явился ему вчера в сумерках?
Наверное, сильней. Не самого боярина, конечно, и не воеводы, не архиерея, не монахов… Кнута и ямы он боится, холода и тяжелой работы. Так боится, что теперь трясутся поджилки. Нечай хмыкнул и пошел быстрей: не в первый раз! Боярин не решится. Если он со зла не послал нарочного к воеводе, значит, понимает – стоит Нечаю хоть полусловом обмолвиться о раскопанных гробах, о перевернутом распятье, о расстриге, причащающем дворовых, и Туча Ярославич окажется на дыбе рядом с ним. И тут – кто кого переупрямит, кто окажется сильней, тот и будет прав. Все вместе пойдут на рудник: и боярин, и его Гаврила, и Нечай. Впрочем, боярин может и откупится. Но архиерей – не воевода, по миру Тучу Ярославича пустит, всю землю заберет. Тогда Рядку точно придет конец, холопами на монастырской земле быть несладко…
Нечай видел много разных людей. И так сложилось, что людей, стоящих насмерть за свою правоту, среди них было больше. Разбойники, которые чтили Степана Тимофеевича и мечтали о казачьей вольнице, раскольники, которые не желали креститься тремя перстами – все они знали, что их ждет, все они без страха принимали и мучения, и смерть. Столкнувшись с ними в юности, Нечай быстро понял, что имеет цену в их глазах, каким надо быть, чтобы заслужить их уважение. Какими же жалкими ему казались трусливые проворовавшиеся попы и монахи-прелюбодеи! Какими пресными на их фоне были те, кто учился с ним в школе, кто боялся иметь собственное мнение и наизусть затверживал чужое. Видел он и таких, кто легко отказывался от своих слов, едва над ним нависала угроза пытки или тюрьмы, видел и тех, кто тайком, по ночам говорил то, что думает, а днем прикидывался и делал совсем другое. Как Туча Ярославич. Нечай искренне считал, что иметь убеждения и скрывать их – все равно, что убеждений не иметь.
Презирая раскольников за их дурь, за никчемность идеи, которая приводила их на костры и плахи, Нечай между тем уважал силу их духа. Уважал гораздо больше, чем изворотливый ум тех, кто ухитрялся выйти сухим из воды в любой переделке. И не сомневался в себе: если ему суждено оказаться на дыбе рядом с боярином – боярин проиграет.
Нечай вышел к усадьбе и, не долго думая, направился к широкой лестнице боярского дома, где две дворовых бабы подметали снег. Он поднялся наверх через ступеньку, потянул к себе тяжелую дверь и тут же лицом к лицу столкнулся с отцом Гавриилом. На этот раз тот вовсе не был похож на священника – в простой мужицкой рубахе с расстегнутым прямым воротом, в обычных синих штанах в мелкую полоску, и с непокрытой головой.
- На ловца и зверь бежит… - недобро осклабился расстрига, - каяться идешь? Так ведь поздно…
Вблизи его длинное, прямоугольное лицо еще больше напоминало разбойничье: от старости он не высох, а обрюзг – щеки обвисали вялыми складками, отделенные грубыми, толстыми морщинами от безвольных губ, но меж бровей лежали две глубокие борозды, придавая расстриге вид свирепый и уверенный. Однако широкие плечи его не согнулись, под мощной шеей вперед выпирали крупные ключицы, обтянутые узловатыми мышцами: наверняка, он до сих пор нравился бабам – от него веяло силой и осязаемой лихостью.
- По себе меришь, - усмехнулся в ответ Нечай, - не в чем мне каяться.
- Пошли ко мне, я давно с тобой поговорить хочу, - Гаврила отступил на шаг и взял Нечая за локоть – широкая, квадратная ладонь стиснула кости, словно железный браслет: одним движением Нечай освободиться бы не смог, а дергаться посчитал для себя чересчур ребячливым. Это не Радей и не Ондрюшка – расстрига напомнил ему монахов-надзирателей, каждый из которых в одиночку мог уложить его на землю или с легкостью сломать руку.
- Руку пусти, - Нечай смерил Гаврилу взглядом.
- Пошли, - расстрига дернул его вперед, к лестнице, действительно отпустил руку и подтолкнул в спину увесистым хлопком, - пока боярин тебя не увидел.
Нечай почувствовал себя вислоухим кутенком рядом с матерым кобелем.
«Келья», как именовал свое жилище Гаврила, находилась на самом верху боярского дома – изнутри еще более нелепого и мудреного, чем снаружи – в башенке, куда вела узкая, крутая полутемная лесенка. Нечай глазел по сторонам – он быстро запутался в переходах, поворотах, лестницах и уровнях. Со всех сторон его окружали стены с вычурной объемной резьбой по темному, яркому дереву, отшлифованному до зеркального блеска. Солнце, такое сияющее на дворе, проникало сюда бледными отсветами, или тонкими пучками лучей, ничего толком не освещавших.
Гаврила распахнул перед Нечаем дверь, в которую упиралась последняя ступенька лесенки в башню.
- Заходи. Вот она, моя келья! – он рассмеялся неизвестно над чем, - полушубок снимай, тепло здесь.
Келья оказалась очень светлой – большое решетчатое окно, затянутое цветными стеклами, выходило на запад: наверное, на закате тут некуда было деваться от солнца. Перед окном стоял стол, похожий на тот, что Нечай видел в кабинете боярина, только меньше. На нем тоже имелся чернильный прибор, лежало несколько книг с пожелтевшими страницами в кожаных переплетах, пачка чистой бумаги, и множество исписанных листов, сложенных в две аккуратные стопки. Над торцом стола висело большое перевернутое распятье. Не такое, как Нечай видел в часовне, а нарочно сделанное именно перевернутым – волосы божьего сына свешивались вниз, и струйки крови бежали куда им положено.
Расстрига расслабленно опустился в одно из двух кресел-качалок, поставленных напротив открытого очага, и кивнул Нечаю на второе.
- Садись. Во, гляди – камин. Греть не греет, но приятно. Боярин у немцев научился, хорошо хоть печи оставил – а то бы вымерзли тут.
Он привстал, нагибая кресло, подбросил на тлеющие угли три полешка, постучал по ним кочергой и откинулся обратно. Нечай провалился в кресло, едва не опрокинув его на спинку: чем-то оно напоминало деревянную лошадку для малых детей.
- Во, и качалки эти – оттуда же. Но я привык, мне нравится, - Гаврила повернул кресло так, чтобы сидеть напротив Нечая, снял сапоги и вытянул ноги, - и к камину тоже привык.
У Нечая сразу закружилась голова, он уперся ногами в пол, чтоб кресло перестало ходить туда-сюда.
- Ну что? – Гаврила потянулся к полке над очагом и взял оттуда костяную шкатулку, - ты табак когда-нибудь курил?
- Мне твоего дурмана хватило… - проворчал Нечай – про табак он слышал, церковь относилась к нему примерно так же, как к двоеперстию.
- Да нет, это не так. Просто приятно, - Гаврила вынул из шкатулки изогнутый запятой деревянный черенок, сунул тонкий кончик в рот и долго пыхтел, прикладывая к другому концу зажженную от углей лучинку. А потом откинулся обратно на спинку кресла и выпустил изо рта струю сизого едко пахнущего дыма.
- Попробуй, - он протянул черенок Нечаю, - трубка называется. Вдыхай дым в себя, подержи немного, а потом выдыхай.
Нечай пожал плечами – все же интересно, чего клирики нашли в табаке, чтоб запрещать его с таким рвением. Он с опаской втянул в себя дым, но тот застрял в горле сухим пыльным катышем: Нечай закашлялся, на глаза выкатились слезы, и вернулась вчерашняя боль в горле.
- Ничего. К этому быстро привыкают, - рассмеялся Гаврила.
Сколько Нечая не убеждали в том, что к дыму можно привыкнуть, ему ни разу не удалось этого добиться.
- Спасибо, я как-нибудь проживу, - он отдал трубку обратно.
Расстрига с наслаждением затянулся, поглядывая на Нечая смеющимися глазами, но потом лицо его изменилось.
- Вот сижу я здесь, в кресле, перед камином, сплю на перине, ем с боярином за одним столом, курю табак, хожу к Машке, когда вздумается… Ты думаешь, мне так хочется всего этого лишиться? Колодки надеть и гнить в яме до конца дней?
- Думаю, нет, - кивнул Нечай.
- Вот именно. И тебе, я думаю, тоже этого не хочется. Боярин – как ребенок малый, привык делать, что ему вздумается. Он считает, ему все с рук сойдет. Я нарочного к воеводе вчера на дороге только догнал и вернул.
Нечай прикусил губу – по спине прошла дрожь. Ноги шевельнулись, и кресло качнулось назад – Нечай вцепился руками в подлокотники.
- Че побелел? Страшно? – усмехнулся Гаврила, - вот и мне тоже страшно. Кто тебя, дурака, знает, что ты воеводе расскажешь о нашей «всенощной»? Туче Ярославичу эти «всенощные» вроде охоты, вроде кутежа – от скуки да от веселого нрава. Вчера он тебя ласкал, сегодня обиделся, завтра простит и снова приласкает… Что в голову придет, то и сделает – он о последствиях думать не привык. Он не злой, в общем, человек. Наоборот, добрый наверное. По-своему. Но обидеться может здорово – ночами от злости не спать. Про тебя сказал: сколько волка не корми… Я сначала против тебя настроился – зачем мне соперник? А теперь думаю – а пусть. Вдвоем веселей, да и не выкинет меня боярин на улицу. И келья при мне останется, и перина, и стол, и табак.
- Я уже сказал боярину, что об этом думаю. Тебе повторить?
- Не надо! Знаю я, что ты ему сказал. Чистоплюй, - Гаврила скривился, - я тебе совет дать хочу. И тебе, и мне спокойней будет, если ты согласишься с боярином. Ну, а если совсем не хочешь – сиди тихо дома, носа оттуда не высовывай, дай ему время все забыть. Он забудет, простит, еще и любить тебя станет – он такой, ты ему на самом деле понравился. А я позабочусь, чтоб он не совался к воеводе. И чем тише ты будешь сидеть, тем легче мне будет его удержать.
- Это все? – Нечай достал ногами пол и собрался подняться.
- Да погоди. Сядь, - расстрига нетерпеливо изогнул губы, - не понял ты ничего тогда, ночью, вот и взбрыкнул. Я рассказать тебе хочу… Может, ты иначе будешь думать об этом, может, тебе все это по-другому представится.
Глаза его вдруг загорелись, он рывком поднялся и подскочил к столу.
- Вот, гляди, - он дрожащей рукой протянул Нечаю книгу, - ты по-латыни читаешь?
- Нет, только по-гречески, - ответил Нечай.
- Жаль. Впрочем, у нас латыни никого не учат. А то бы я тебе дал ее прочесть. Я тебе так расскажу, - Гаврила сел, прижимая книжку к груди, - я ее перевожу сейчас, на славянский. У меня от этой книги все внутри перевернулось, будто глаза открылись! Я ведь монахом был, сан получил в молодости еще, в двадцать лет стал диаконом, а в двадцать пять – иереем. Только скучно мне там было, душа в небо рвалась, а тут – постная жизнь: молитвы, молитвы, молитвы. И чувствовал я, что вместо того, чтобы к богу приближаться, меня все сильней клонит к земле. Будто кто мне огромный сапог поставил на голову – и давит, словно я жук навозный: в дерьмо, в дерьмо! Чем больше ползаешь – тем сильней дерьмо вокруг себя ощущаешь. Еще восемь лет я так прожил; от скуки надзирателем пошел над теми, кого к нам на смирение отправляли. Тогда шалупонь одна шла: тот родителей не уважает, этот жену бьет, тот девок портит, этот по пьянке в храме сквернословит. И сроки были смешные – кого на полгода, кого на три месяца присылали. А потом, после Никоновского собора, и началось! Жгли раскольников целыми избами, в ямы бросали после пыток, в каменных мешках замуровывали – меня и то жуть брала. Ты представь – в стене ниша два аршина на аршин, меньше гроба, а туда человека запихивают и кладкой каменной замуровывают эту нишу, только дырку с кулак оставляют, чтоб воздух проходил, и кружка с водой пролезала. А он обожженный весь, с вывернутыми руками, с рваными ноздрями, спина кнутом исполосована, и язык с корнем вырван. И жили же они там! С ума сходили, конечно, но не сразу ведь! Идешь по монастырю, и стены стонут, и земля стонет – из ям голоса тихо так доносятся, словно из могил. Вот он рай, думаю, на земле! Что ж на небесах-то делается? Из-за чего сыр-бор-то? Ведь ерунда, выеденного яйца не стоит! Скорей бы уж, думаю, явился их антихрист, да положил конец этой распре! Хотел к настоятелю пойти, чтоб отпустил он меня подобру-поздорову. А потом смекнул: настоятель решит, что и я раскольник, и окажусь я сам в этой яме, заживо гнить. Да и где это видано, чтоб из монастыря так просто кого-то отпустили? В общем, сказал я, что в скит хочу удалиться, на север, в глухие леса. И что ты думаешь? Отпустил! Послушание назначил, письмо написал какому-то игумену, денег в дорогу дал.
- Сбежал? – спросил Нечай.
- Сбежал! – расхохотался Гаврила, - перво-наперво напился в кабаке, с бабой загулял на неделю – тут меня и увидел кто-то, настоятелю доложил. В общем, от церкви меня отлучили, анафеме предали, но я раньше успел уйти. И так мне понравилось жить в миру! Я ж в монастыре с двенадцати лет сидел. Мне тридцать три было, а я женщину в первый раз пощупал! Я воскрес, как Христос! Вот, думаю, сволочи! Рай на земле устроили! Да на кой ляд мне этот рай! Я всю землю исходил, на пяти морях побывал, чего только не навидался. Латынь выучил, в Риме осел ненадолго. Вот там-то мне один человек книжку эту и подсунул. У них там еще хуже было, чем у нас: папская власть, инквизиция. Да в Рядке бы всех на костер отправили за венки и хороводы, Афоньку – первого!
- Афоньку и Благочинный на дыбу отправит, если хоть раз его проповедь услышит, - хмыкнул Нечай.
- Ну, с этим я согласен, конечно. Я не про это, - у Гаврилы снова вспыхнули глаза, - понимаешь, он мятежный ангел! Он против Бога взбунтовался, не побоялся, что его в ад низвергнут!
- Кто? – не понял Нечай.
- Диавол. Он ангелом был на самом деле когда-то, понимаешь? И не захотел. Рая не захотел! Он в точности как я, такой же! И как ты. Все мы словно мятежные ангелы. Он – за свободу, за жизнь кипучую, за счастье тут, на земле!
- Видел я это счастье. Мне такого не надо, - Нечай опустил голову.
- Да ты не понял! Он придет скоро! Говорят, антихрист уже здесь, на царском троне. Будем жить, как хотим, будем жизнью наслаждаться! Никакого греха, никаких церквей! А сейчас надо его поддержать, надо, чтоб он знал, что мы его ждем, что мы в него верим, понимаешь? И сила в нем необыкновенная! Чего хочешь проси – он все сделает! Вот ты хочешь чего-нибудь?
- Хочу… - Нечай медленно кивнул.
- Попроси его, и он все тебе даст!
- Я хочу, чтоб вы с боярином гробы копать перестали.
Гаврила осекся.
- Странные у тебя желания… А впрочем… Туча Ярославич тоже большой чудило. Третью неделю просит, чтоб людей на его земле убивать перестали.
- Ну и как? Не помогает?
- Я считаю, тут у Князя своя задумка имеется, напрасно боярин беспокоится. Ясно ведь, что это не зверь и не человек, значит – темные силы. А темные силы у Князя в подчинении, это его войско. Откуда нам знать о его промысле? Раз убивает людей, значит, так ему надо.
- Да ну? И чем он лучше бога тогда, а? Объясни мне?
- Он – сильней! – расстрига поднял голову, и лицо его осветилось гордостью.
- Я пришел боярину сказать, чтоб он гробы больше не копал. Как только прах, над которым вы надругались, вернется в землю, так людей на его земле убивать перестанут, - Нечай поднялся.
- Да ты с ума сошел? – Гаврила встал вслед за ним, - а ну-ка сядь! Я зачем вчера нарочного догонял? Я зачем с боярином чуть не до кулаков ругался? А?
Он шагнул к Нечаю, выпятив грудь, и легко подтолкнул его обеими руками обратно в кресло. Нечай хотел отшагнуть назад, чтоб удержать равновесие, но проклятая качалка ударила под коленки, и он повалился в нее, опрокидываясь на пол вместе с креслом.
- Мне тебя убить проще, чем из-за тебя с Тучей Ярославичем ссориться! – рявкнул расстрига, ухватил Нечая за ворот и поднял его и кресло одновременно, - горло перережу, а ночью в лес брошу – и все! Оборотень загрыз! Тогда ты точно никому ничего не расскажешь!
Нечай перехватил руку, что сжимала его ворот, за запястье: сильная была рука.
- Ну попробуй, - прошипел он.
Расстриге было достаточно слегка надавить ему на грудь, чтоб Нечай оказался в горизонтальном положении – проклятая качалка слушалась малейшего движения.
- Только ты мне сначала скажешь, откуда ты это взял. Про гробы.
Нечай толкнул Гаврилу обеими ногами в живот – пятки словно в камень врезались! Но расстрига этого не ожидал и отлетел назад, увлекая Нечая за собой: хватка у него была железная. Ворот громко треснул, кресло, качнувшись назад, пошло обратно и подбросило Нечая вверх. Он вскочил на ноги, рванулся, и в руках Гаврилы остался изрядный клок рубахи. До того, как расстрига опомнился, Нечай успел подхватить кресло и ударил того по голове. Расстрига прикрылся рукой, и качалка щепками брызнула в стороны. Он прыгнул на Нечая в ту же секунду, хватая руками за горло и весом подминая его под себя. Нечай извернулся, ушел из захвата, но тут же уперся спиной в стену и выскользнуть не успел – Гаврила обхватил его торс вместе с руками, и они оба с грохотом упали на пол.
- Ну, - Гаврила сжал его в объятьях, отчего едва не хрустнули кости, - откуда узнал про гробы?
Нечай рванулся и впился зубами в выпирающую ключицу: расстрига взвыл и ослабил захват. Нечай поддал ему головой в подбородок – влажно клацнули зубы, и через секунду на голову закапала кровь, одновременно с ударом коленом в пах: от боли Нечай стал только злей, и ударил головой еще раз, и еще, еще! Руки, стискивающие его плечи, разжимались, когда распахнулась дверь: ни Нечай, ни Гаврила этого не заметили. Нечай вырвал руку и ударил кулаком в ребра, Гаврила перехватил его запястье и прижал к полу, надеясь удержать его ногой, но тут же получил обеими пятками в живот. Удар вышел мощный, расстрига отлетел на сажень, к очагу, а Нечай вскочил на ноги.
- Ну-ну… - проворчал Туча Ярославич, стоящий в дверях, - а я думаю – что за шум?
Гаврила, тяжело дыша, вытер струйку крови, стекающую на подбородок изо рта.
- Я говорю: его убить легче, чем успокоить… - проворчал он хрипло, - ты, боярин, руки испачкать боишься. Бросили бы в лес, никто бы на нас не подумал. Не первый – не последний…
Туча Ярославич опустил голову, и глаза его забегали по сторонам, зыркая исподлобья то на Нечая, то на расстригу.
- Душегуб ты, Гаврила… - пробормотал он через некоторое время, - креста на тебе нет…
- Я, может, и душегуб. И креста на мне нет. Чего ты боишься, а? Грех на душу боишься взять? Нету никакого греха! Это попы нарочно грехи выдумали, чтоб свободу у людей отобрать! Князь придет и вернет нам свободу, и грехи тебе отпустит – только поблагодарит! Или ты в яму хочешь?

Предыдущая страница 13 Следующая страница


Учитель 14

Боярин посмотрел на Нечая, который, сжимая кулаки, подался назад, в угол, где висел его полушубок.
- Чего пришел? Прощения просить? – хмыкнул Туча Ярославич.
- Щас тебе, прощения просить! – рыкнул Гаврила, - он угрожать тебе пришел!
- Я поговорить пришел… - Нечай сглотнул слюну.
- И о чем же мне с тобой разговаривать, а?
- Я нашел их… Кто людей убивает, - выговорил Нечай.
- Удивил! – усмехнулся Туча Ярославич, - я сам их со дня на день найду! По следам. Может, я их уже нашел.
Сердце у Нечая сжалось: они же спят там, беззащитные совершенно!
- Я говорил с ними, - сказал он сквозь зубы.
- Да? – это Тучу Ярославича заинтересовало, - пошли вниз. Расскажешь все.
- Кресло расколотил мне, - проворчал Гаврила, - такую даль везли…
- Ничего, тебе столяр новое сделает, покрепче немецкого, - Туча Ярославич повернулся и направился по крутым ступенькам вниз, придерживаясь рукой за гладкие, блестящие перила.
Нечай подхватил полушубок и поплелся следом, оглядываясь назад – поворачиваться к Гавриле спиной было неуютно. Тот глянул на Нечая волком и захлопнул за ним дверь, не пожелав идти за боярином.
- Про Дарену соврал мне, подлец, - то ли сердясь, то ли посмеиваясь, сказал Туча Ярославич, но не оглянулся.
- Соврал, - равнодушно согласился Нечай.
- Зачем? Ни себе, ни людям…
- Она не хотела. И вообще… беззаконие это.
- Слышал, что Гаврила сказал? Нету никакого греха. Попы это выдумали, - хмыкнул боярин.
- Греха, может, и нет. А совесть как же?
- Не больно ли ты умен для колодника?
- Так это… в школе учился…
- Ты, говорят, детишек грамоте учишь? – на этот раз Туча Ярославич посмотрел через плечо и подождал, пока Нечай спустится на широкую площадку, с которой начиналась большая лестница вниз.
- Учу, - ответил Нечай.
- Заканчивай. Запрещено это, Афонька правду говорит. Надо сан иметь и разрешение получить у архиерея.
- А если не закончу? Что тогда?
- Ты меня не зли лучше, - Туча Ярославич глянул на него исподлобья, - сказал – заканчивай, значит – заканчивай!
Нечай промолчал в ответ: вот уж этого ему никто не запретит! Афонька архиерею писем писать не станет, если понимает, конечно, чему народ в Рядке учит.
Боярин распахнул дверь в кабинет и прошествовал за стол; Нечай, остановившись на ковре, снова почувствовал себя неуютно.
- Ну? Рассказывай. Кого видел, где видел, о чем говорил… - начал Туча Ярославич, откинувшись на спинку кресла.
- Они сказали мне… - Нечай помедлил и поднял лицо, - Когда потревоженный прах вернется в землю, убивать они перестанут. Не смогут, уснут.
Боярин нахмурился, метнул в Нечая красноречивый взгляд, и, помолчав, пробормотал:
- Вот как… Условия, значит, мне ставить будешь…
- Мне нечего больше сказать, - Нечай шумно вздохнул.
- Нечего, значит?
Нечай покачал головой.
- Ах ты смерд… - прошипел боярин, и Нечай снова не понял – сердится он или смеется, - и ведь дворовых позову – только стулья мне здесь переломаете да ковер испортите.
Нечай медленно кивнул.
- Ладно! – крякнул Туча Ярославич, - давай так. Я тебя оставляю в покое, живи себе, про Гаврилу помалкивай только и с ученьем завязывай. А ты в ответ говоришь мне честно все, что знаешь. От начала до конца: как нашел, где нашел, кто они такие и как мне их уничтожить. Но если соврешь – пеняй на себя.
Нечай глянул в окно и почесал в затылке: стоять посреди огромного кабинета ему нравилось ему все меньше и меньше. За окном слышался топот коней и крики – кто-то приехал.
- Хорошо, - вздохнул он, - расскажу.
- Вот то-то, - кивнул боярин, - начинай.
- Нашел я их по первому снегу, когда от тебя вышел, в понедельник. По следам. Они в крепости днюют.
- Кто они такие? А? Что это все они да они?
- Навьи. Мертвецы не похороненные.
Туча Ярославич заметно побледнел, рука его, лежащая на столешнице, дрогнула и сжалась в кулак.
- А ты не сочиняешь?
- Нет, - просто ответил Нечай.
- Ну и как они тебе показались?
- Как, как… Мертвецы они мертвецы и есть. Клыки изо рта торчат, а вместо рук – птичьи лапы, с когтями. Живое они издали чуют, кровь их притягивает. Кого не встретят – тому глотки рвут. Силища у них необыкновенная. Если вздумаешь крепость приступом брать – только людей напрасно потеряешь. Там вход в башню по узкой такой лестнице – один человек может протиснуться: они никого наверх не пропустят, по одному будут убивать.
- А тебя-то? Тебя почему не убили?
- Они меня к тебе послали. Рассказать, чтоб ты прах в землю вернул и больше мертвецов не тревожил.
- Ну и что ты предлагаешь? Как их можно победить? Есть против них оружие?
- А вот об этом они мне рассказывать почему-то не стали… А сам я в этих вопросах не силен, - Нечай усмехнулся.
- Не силен… Не силен… - повторил Туча Ярославич, постукивая пальцами по столу, - против мертвеца осиновый кол хорош. У меня их после охоты много скопилось. И, говорят, собак нечистая сила боится. А? Не знаешь?
- Не знаю, - Нечай посмотрел в потолок, - собак они тоже перережут, мне кажется. Они спать зимой должны. Если прах на кладбище вернуть, они уснут. И не надо никаких кольев и никаких собак. И людьми рисковать не потребуется.
- Поучи меня! – боярин хлопнул ладонью по столу, - прах вернуть! Без тебя разберусь, что мне делать!
- Зачем тогда спрашиваешь, если без меня можешь разобраться? – Нечай улыбнулся уголком рта.
- Пшел вон отсюда! – рявкнул боярин, - чтоб неделю мне на глаза не попадался!
Нечай пожал плечами, попрощался и направился к двери, но как только хотел дернуть ее к себе, она распахнулась ему навстречу.
- Нашел! Нашел, Туча Ярославич! – на пороге стоял молодой остроносый выжлятник, с которым Нечай неделю назад догонял свору, - в башне они, в крепости. Туда следы ведут!
- Стой! – велел боярин Нечаю, - погоди немного… Чьи следы-то? Большие, маленькие?
- Махонькие! – махнул рукой выжлятник, - будто детские. Только снегом их сильно припорошило, больше ничего не разобрал!
- Ну? И какие же это мертвецы, а? – спросил боярин у Нечая.
- У них копытца на ногах, как у козлов. Я разве не сказал? – Нечай поднял брови.
- Не похоже что-то на копытца… - проворчал выжлятник себе под нос.
- Проваливай, - фыркнул Туча Ярославич, - толку с тебя… Врешь на каждом шагу. Ведь врешь, а?
Нечай сделал честное, равнодушно-обиженное лицо и пошел обратно к двери.
- Смотри, - Туча Ярославич покачал головой и кивнул выжлятнику, - а ты вели седлать коней боярам, и собак выводи, и псарей с ними всех троих, вообще – всех охотников. Засиделись. Осиновые колья разбирайте, которые Рядковские загонщики тут побросали. Щас и поедем, пока они из крепости не ушли!
- Ты зря людей положишь, боярин! – Нечай оглянулся – внутри натянулась струнка, готовая вот-вот лопнуть: тоска вперемешку с отчаяньем.
- Тебя не спрошу!
Выжлятник шустро побежал на задний двор – выполнять приказ, и толкнул Нечая, прыгая по лестнице. Потом опомнился, вернулся и, помявшись, спросил:
- Слушай, а ты откуда знаешь, что это мертвецы, а?
- Я их видел, - ответил Нечай.
- И… и что? – выжлятник раскрыл рот – помнится, именно он говорил, что чует их запах, и никогда не сомневался в их существовании.
- Страшные. Злобные. Я боярину сказал – они в башню никого не пустят, всех по одному перегрызут. Глаза у них в темноте светятся – от одного взгляда жуть берет. Вместо рук – птичьи лапы, с когтями. Они этими когтями, как крюками железными, тело на куски разорвать могут.
- Мать честна… - выжлятник тряхнул головой, - куда ж гончаков-то на таких чудовищ… Пойду, псарям расскажу!
Он, не попрощавшись, побежал своей дорогой. Нечай угрюмо хмыкнул. Неужели боярин на самом деле сунется в башню? Впрочем, ему-то что? На живца навий ловить он не побоялся, в усадьбе сидел. Может, мужики откажутся? Ну не сумасшедшие же они, в самом деле! Страшно ведь!
- Седлай коней боярских! – услышал он звонкий голос выжлятника с заднего двора, - на охоту едем.
- На кого охотиться-то будете? – раздался голос с другой стороны.
- На мертвецов, что Фильку загрызли!
- На мертвецов? – расхохотались в ответ.
Нечай остановился и прислушался. Нет, одного выжлятника мало – не поверит ему никто. Нечай подумал и свернул на задний двор. Пока Туча Ярославич соберется, он успеет рассказать байку о мертвецах половине дворовых, и доберется до крепости раньше них. Но тут он ошибся: оседланные лошади стояли у боярского дома через четверть часа, не больше! Свора, ведомая псарями, тявкала и рвалась с веревок у тропинки на кладбище, дворовые, подхватив остро отточенные колья, толпились за нею. Нечай потолкался между ними – лезть в башню никому не хотелось, но и ослушаться боярина они не смели.
А он-то хотел пройти в крепость по кромке леса, в обход! Так можно и опоздать! Нечай собирался незаметно проскользнуть мимо боярского дома к лесу, как на широкую его лестницу вышел Гаврила, а вслед за ним – Туча Ярославич. Нечай выругался, и остался за углом, в нише – не могут же они выехать прямо сейчас!
- Ну? Где твои други, а? – спросил Гаврила с сарказмом, - мужики и те уже готовы!
- Успеем, - протянул боярин, - на лошадях быстро свору догоним. Эй, Ерема! Выдвигайтесь потихоньку! Не бегите только!
Ничего себе! Нечай осмотрелся по сторонам: не успел! Не успел!
- Говорю тебе, боярин – не дело ты затеял, - проворчал расстрига, - этот твой колодник наврал тебе с три короба, а ты и поверил.
Собаки залаяли громче – им не терпелось бежать вперед, псари тронулись с места, удерживая гончих, за ними пошли дворовые мужики, переговариваясь, с опаской посматривая по сторонам и оборачиваясь на боярина.
- Выжлятник следы нашел, и Бондарев тоже про крепость говорил. Так что – вперед. Распятие с собой взял? Если оно не поможет – в самом деле поверю, что это Князя проделки.
Хлопнула дверь – на крыльцо вышли двое «гостей», судя по голосам.
- Долго собираетесь, - проворчал боярин, - лошади раньше вас поспели. Остальные где?
- Идут…
Нечай еле дышал, прижимаясь к тесовым стенам. Не успел! Не успел! Дурак, самонадеянный дурак! Надо было сразу двигать к крепости, а не разводить разговоры с мужиками! Они и без его рассказов все понимали! Мало, что ли, народу перерезали в округе?
- Медленно идут, сбегай, поторопи.
Он потихоньку выглянул из-за угла – лошади стояли у коновязи, нетерпеливо переминаясь с ноги на ногу, хлопали большими ушами, хвосты их взмахивали и рассыпались по гладким, блестящим крупам. Рядом с ними никого не было – конюхи уходили вместе со всеми остальными.
- Да ладно, успеем… Куда спешить-то!
Нечай пригнулся, прячась за лошадиными спинами: нет, к лесу не проскочить! Боярин сразу его увидит. Увидит, и вмиг догонит – куда уж соперничать с конным! Да и бегун из Нечая был никакой. Впрочем, мало ли зачем он задержался в усадьбе? Отболтаться всегда можно. Только пока он будет болтать, мужики дойдут до крепости.
На крыльце шел неторопливый разговор: Гаврила показывал распятье, спрятанное за пазухой, «гости» рассматривали его, похохатывая, Туча Ярославич хмурился и глядел то на дверь, то по сторонам.
Молодая резвая кобылка, на которой Нечаю доводилось ездить, стояла с краю, узнала его и повернула морду в надежде на лакомство. Нечай вернулся за угол: шальная мысль пришла ему в голову. А что если… Он развязал пояс – от спешки пальцы плохо гнулись – и принялся расстегивать пуговицы. Руки задрожали от возбуждения, застучало сердце: он еще успеет. Успеет!
Нечай надел полушубок мехом наружу, но пояс затягивать не стал – руки не слушались, и времени почти не осталось. Снова хлопнула дверь – вышел кто-то еще из молодых бояр. Нечай вывернул мурмолку ударом кулака и нахлобучил ее на лоб задом наперед. Может, не узнают? А если и узнают…
- Ну сколько ждать-то можно! Ондрюшка, сбегай-ка за ними!
Повод захлестывал коновязь свободным, мягким узлом: Нечай, приседая, отвязал лошадь, всего лишь дернув его к себе. Дверь хлопнула опять, Нечай приподнялся, глядя на крыльцо – от коней отвернулись все. Рука, сжимавшая повод, ходила ходуном – Нечай волновался. Конокрада из него не получилось бы – хладнокровия не хватало. Да и ловко вскочить на коня он не умел. Кобылка почувствовала его волнение, всхрапнула и тонко заржала, едва он развернул ее боком к себе. Нечай тряхнул головой, прогоняя дрожь, и сунул ногу в стремя.
- Куда! – раздался крик с крыльца. Похоже, кричал Гаврила.
Нечай дернул кобылку за гриву, поднимаясь в седло, ухватил поводья одной рукой и со всей силы вдарил пятками в бока лошади.
- Поехали! – шепнул он, и едва не вывалился из седла, так шустро она взяла с места.
- Куда! Стой! Стой!
- Кто это? Мохнатый-то!
- Да это Бондарев! Вот подлец!
- Лови его! Стой, сволочь, жив не будешь!
- Догоню – убью!
Узнали… Нечай помчался по тропинке через кладбище, быстро нагоняя свору и дворовых. Кобылка под ним летела вперед, словно впервые в жизни вырвалась на свободу; копыта взрывали снег и отбрасывали назад широким веером.
- Держи его!
- Собак пускай!
- Пускай собак!
- Ерема, пускай собак!
Нечай повернул в сторону, обходя свору – поневоле пришлось замедлить бег, чтоб лошадь не переломала ноги на замороженных холмиках могил. Сзади стучали копыта – бояре сели на коней: так они на самом деле догонят его в два счета! Нечай плюнул на собак: героев, способных остановить его на скаку, среди дворовых он не разглядел. Он вывел кобылку обратно на тропинку, поддал ей пятками, и она снова понеслась во весь дух: Нечай качнулся назад и рявкнул во весь голос:
- С дороги! Прочь с дороги!
Мужики шарахнулись, поскальзываясь и спотыкаясь на могильных горбах, кто-то растянулся посреди тропы, но его за шиворот оттащили в сторону: Нечай пронесся мимо них снежным вихрем – расстегнутый полушубок хлопал полами, как крыльями. Собаки, сначала растерявшиеся, быстро опомнились и рванули следом.
- Ату!
- Возьми его!
- Ату!
Топот копыт сзади приближался, собаки захлебывались лаем, и кобылка сама пошла быстрей – лошади чувствуют азарт погони…
- Давай! Давай, милая! – Нечай пригнулся к ее шее, чувствуя, что мешает ей толкаться вперед, и приподнялся в стременах – она полетела птицей, аж ветер засвистел в ушах! Куда тяжелому коню Тучи Ярославича! Страх и неуверенность превратились в восторг: Нечай едва им не захлебнулся. Вот это скачка! Ельник мчался навстречу, из непроходимой стены превращаясь в пустячное препятствие.
Кричали бояре, гикали мужики, брехали гончие, копыта за спиной стучали так быстро, что сливались в монотонный, вибрирующий рокот – Нечай чувствовал, как под чужими конями дрожит земля. Собаки не могли бежать по снегу так быстро, и начали отставать, но кони бояр их еще не догнали, когда Нечай врезался в ельник, рискуя убить и себя, и лошадь. Но кобылка пропорола его насквозь - только ветки жиганули по лицу – и, заржав, поднялась на дыбы, оказавшись перед спуском в ров. Нечая бросило вперед, он обхватил ее шею и удержался.
- Вперед, родная!
Лошадка ударила копытами, изогнув шею, и поскакала вниз – мотая головой и поддавая задом. Перед подъемом Нечай хлопнул ее по крупу ладонью, и она взлетела на вал в три прыжка. Собаки, догнавшие их было на спуске, снова отстали, разбивая лапы об обломки кирпичей. Нечай дернул поводья перед развалинами крепости, но не рассчитал силы: кобылка снова встала на дыбы. Ноги выскользнули из стремян, и Нечай слетел назад – впрочем, довольно удачно приземлившись на задницу. Собаки бежали наверх, и он, не чувствуя боли, вскочил на ноги и бросился ко входу в башню, поскальзываясь и перемахивая через обломки стен.
Свора едва не хватала его за пятки: гончие – у них в крови догонять того, кто убегает. Нечай влетел в башню и схватился рукой за стену, чтоб тут же свернуть на лестницу, в полную темноту. Вожак с разбегу промахнулся, но быстро опомнился и неуклюже полез по ступеням вверх, увлекая за собой остальных. Нечай преодолел первый пролет, перепрыгивая через ступеньки и обдирая макушку о потолок, повернул, поднялся немного вверх и остановился, тяжело дыша. Ну, теперь пусть Туча Ярославич попробует взять башню приступом!
На лестницу не проникало ни лучика света, Нечай не увидел выжлеца, который догнал его через секунду, но слышал его рык и шумное дыхание. Бесстрашный пес! Нечай поймал его за горло и отшвырнул от себя вниз, в стену. Выжлец взвизгнул, но его товарищ уже впился Нечаю в лодыжку: Нечай отпихнул его ударом ноги в сомкнутые челюсти, услышал третьего, и отправил вслед за вожаком. Атака гончаков захлебнулась, а внизу уже слышались голоса людей – до башни они еще не добрались, но им оставалось всего несколько шагов.
- Дядя Нечай? – услышал он сверху, - Дядя Нечай!
- Я это, я.
- Мне нельзя сюда. Иначе…
- Идите в ту комнату, где темно! И не выходите на свет!
- Держи!
По ступенькам скатилось что-то и глухо звякнуло у Нечая под ногами. Он нагнулся и нащупал обломок сабли – ржавый, зазубренный, но вполне крепкий, чтоб отбиваться от осиновых кольев.
- Держи еще!
На этот раз Ероша кинул кинжал – тоже ржавый, с обломанным кончиком, но из крепкого, толстого железа.
- Тут больше ничего нет! Нам же не нужно… - словно извиняясь, сказал мальчик.
- Спасибо! Уходи отсюда! В комнате закройтесь, засов задвиньте, столом дверь подоприте!
Обломок сабли Нечай сунул за пояс рубахи, а нож зажал в руке, когда снизу послышалась ругань и крики:
- Ату! Ату его! Пошел, Желтобрюхий! Пошел! Ату!
Вожак, изрядно стукнутый об стену, скулил и подвизгивал.
- Пошел! Ну? Пошел!
- Не умеешь! – громко крикнул Туча Ярославич, и выдал длинную и оглушительную матерную тираду. Собаки залаяли ему в ответ и рванулись по лестнице вверх. Вслед за ними, подбадривая их руганью, начал подниматься кто-то из людей.
На этот раз псы были смелей, чувствуя за спиной человека: два выжлеца с рыком кинулись Нечаю в ноги, но одного он отбросил сапогом, а второго, подняв за шиворот, снова кинул в стену, только на этот раз с гораздо большей силой: вместо визга раздался странный звук, похожий на короткий выдох.
- Туча Ярославич, тут вообще ни черта не видно, и узко – еле пролезаю! – сквозь лай донеслось до Нечая.
Собаки напирали друг на друга, но ничего, кроме сапог, достать не могли – ступени оказались для них слишком крутыми. Нечай отшвыривал их вниз – ржавый нож в руке только мешал: он и его затолкнул за пояс. Влажно щелкали зубы, рык сливался с лаем, визгом и тяжелым дыханием.
- Давай, пролезай! – крикнул снизу боярин, - Ату! Ату, вашу мать!
Его крик придал собакам уверенности: и те, что успели скатиться вниз, снова кинулись в атаку. В темноте псы видели лучше Нечая – пару раз клыки достали его голые руки, один повис на мохнатом рукаве, но Нечай избавился от хватки, шарахнув собаку о ступеньки под ногами. У гончаков не было ни единой возможности прорваться: он просто перегородил собой проход и пинал их в рычащие, оскаленные морды. Стоило им подняться на одну ступеньку с ним, и он хватал их руками за холки, за уши, за брыли, и бросал вниз. Их тут же сменяли другие, толкавшиеся сзади: и Туча Ярославич, и молодой боярин, стоявший за их спинами, подзадоривали псов криками, да те и сами злобились, оттого что не могли достать добычи.
- Пусти меня, боярин! – послышался срывающийся, задыхающийся крик: к башне подоспел выжлятник, - ну куда, куда гончаков на этих чудищ! Перережут! Всю свору перережут!
- Не твоя свора! – рявкнул в ответ Туча Ярославич.
- Жалко ж! Хорошие собаки!
Боярин только гикнул, посылая псов вперед. Тут Нечай поднял собаку за уши, и та оглушительно завизжала: он хряпнул ее о ступени под ногами, и визг сменился хрипом.
- Я сам, я сам вместо них пойду! Ну что ж ты делаешь, боярин! Пусти меня! Им одним не справится!
- Да не пройти там вдвоем!
- Пусть Елисей Петрович спустится!
- Лешка! Слезай! Ерема пойдет! С тебя там никакого проку.
Собаки тут же ослабили натиск, стоило молодому боярину развернуться к ним спиной, некоторые устремились за ним. Нечай шикнул на остальных, и те в нерешительности замерли на пару ступеней ниже, продолжая заливисто лаять.
- Желтобрюх! Желтобрюх! – крикнул выжлятник, - черт, тут с колом не развернуться!
Раздался треск сломанной палки – Ерема укоротил кол. Нечай немного передохнул и собрался с силами: выжлятник ему не соперник, даже вместе со сворой. Не резать же его ножом?
Ерема не уськал собак, а проталкивался между ними, дыша так шумно, что Нечай знал о каждом его шаге. Но псы почувствовали в нем любимого хозяина и сами пошли вперед. Теперь Нечай ждал удара колом и не нагибался, отбиваясь от них ногами. Какая-то тварь впилась в коленку, и он оглушил ее ударом кулака в лоб, сверху вниз.
- Убью! – прошипел выжлятник, развернувшись на площадке лицом к Нечаю. Не боец – не предупреди он Нечая, тот мог бы и пропустить в темноте удар, нацеленный в грудь. А так ему оставалось только прижаться к стене и ухватить мелькнувший в темноте кол обеими руками. Он с легкостью вырвал его из рук Еремы и с хрустом сломал об колено.
- Убью! – повторил тот и прыгнул вверх. Нечай наугад ударил кулаком в темноту и не промахнулся: выжлятник повалился навзничь, на спины собак. Клыки снова достали ногу повыше сапога – пес, рыча, мстил за своего хозяина. Нечай и его оглушил кулаком. Выжлятник, кряхтя, поднялся и опять пошел на Нечая, хлюпая носом, и собаки рванулись наверх. На этот раз Нечай ударил сильней – его разозлили собачьи укусы и упрямство парня. Тот отлетел к стене и, похоже, стукнулся головой. Псы снова нерешительно замялись и заскулили.
К башне подтягивались дворовые – Нечай слышал шум голосов внизу, и, наконец, боярин догадался отозвать свору, убедившись, что толку в ней нет никакого. Выжлятник оклемался со стоном: за ним пришлось подняться кому-то из мужиков. Двоим на лестнице было не разойтись, и Нечай отдыхал, пока они разбирались с псами и расчищали дорогу: похоже, он серьезно зашиб не одну собаку. Зато он успел запахнуть полушубок и подпоясаться, переложив оружие за пояс полушубка.
Гораздо тяжелей пришлось, когда боярин послал наверх дворовых. Конечно, подойти вдвоем они не могли, но пропихивали колья над плечами друг у друга, и толпились так тесно, что сбросить их вниз у Нечая не хватало сил – те, что стояли на площадке, подпирали верхних, не позволяя устроить свалку. Нечай рвал колья у них из рук и раздавал увесистые зуботычины: колья передавали снизу по цепочке, а от зуботычин еще ни один мужик не умирал. Они нажимали, и заставили его подняться вверх на две ступеньки: как бы ни была удачна его позиция, а устоять против скольких человек он не мог. Ударить колом с сильным замахом у мужиков не выходило, полушубка они не пробивали, но ушибы наносили ощутимые: Нечай пожалел, что вывернул его наизнанку, без этого полушубок служил бы более надежным щитом.
Глаза привыкли к темноте, но он все равно почти ничего не видел, кроме неясных движений, да и те он скорей угадывал по шевелению воздуха. Убивать дворовых в его планы не входило, он пользовался обломками кольев, как дубинками, иногда со свистом швыряя их вниз, в головы стоящих на площадке, но никого оглушить ему не удалось: мужики только матерились.
Его оттеснили еще на одну ступеньку вверх – кол, который он заклинил между полом и потолком, хрустнул под их напором – и тогда Нечай почувствовал странную тревогу и страх. Он никогда не испытывал страха в драках, даже безнадежных, наоборот, сам удивлялся, насколько бесшабашно мог кидаться в любую заваруху. Он снова заклинил проход колом, и добавил к нему второй, когда снизу пронесся ропот: предвестник паники.
Нечай вытащил из-за пояса нож скорей инстинктивно - он никого не хотел убивать, а в темноте он, и не желая того, мог нанести серьезную рану. Но рука сама потянулась к ржавой рукояти: страх. Непонятный, смертельный страх возник откуда-то из-за спины. И когда сверху донеслось тихое и отчетливое рычание испуганной куницы, Нечай понял, что случилось, и почему никто не напирает на выставленные им колья. Впрочем, внизу тут же началась свалка: мужики с площадки с криками кинулись вниз, но те, что стояли в нижнем пролете, загородили им дорогу, не понимая, что произошло. Масса тел всколыхнулась – дворовые пытались развернуться в узком проходе, и тот, что стоял впереди, качнувшись назад, начал заваливаться на Нечая, ломая колья. Нечай полоснул его тупым, ломаным ножом, надеясь оттеснить: мужик вскрикнул так страшно, словно Нечай его смертельно ранил – крик утонул в воплях дворовых. В давке кто хрипел, кто-то матерился, кто-то, чертыхаясь, поминал божье имя, кто-то звал на помощь богородицу.
Нечай думал бежать вниз вслед за ними – его, как когда-то в лесу, охватила паника, но проход был плотно заткнут орущими мужиками: он присел на ступеньку боком и вжался в стену, обхватив руками голову – между молотом и наковальней!
Толпа медленно сползала вниз, а ему не хватало смелости взглянуть наверх. Тонкое рычание повторилось гораздо отчетливей и ближе: они спускались. Их босые пятки медленно шлепали по холодным каменным ступеням, и Нечай кожей чувствовал их жажду. Их было четверо – видимо, мальчики. Надтреснутые колья, на которые он опирался, со стуком вывалились в пролет, Нечай не удержал равновесия и завалился набок, головой вниз. Нож вывалился из разжавшегося кулака и звякнул где-то на площадке. Почувствовав свободный путь к отступлению, он оттолкнулся от ступеней ногами, сползая на площадку и пересчитывая их спиной, развернулся лицом к опасности и увидел глаза: жидкое, мутное свечение. Белые рубахи и блестящие обнаженные клыки.
- Уходите! – Нечай хотел крикнуть, но вместо крика горло выдавило жалкое сипение, - уходите на свет! Не надо этого!
Он приподнялся на локтях и пополз назад, толкаясь ногами, пока не уперся головой в стену: один прыжок мертвого мальчика, один бросок, сверху вниз… Он ощущал возможность этого броска, он чуял чужое непреодолимое желание прыгнуть, вонзить зубы в плоть, рвать, грызть, пить…
- Уходите… - прошептал он беспомощно, - уходите на свет…
И в этот миг за спинами детей с воем полыхнуло высокое пламя: яркое после тьмы, осветившее неровную кладку стен с черными потеками, выщербленные, продавленные ступени из крупных желто-серых камней, круглый свод низкого кирпичного потолка… И худые, хрупкие фигурки мальчиков: искаженные, оскаленные лица, в которых не было ничего человеческого, острые клинья клыков, оранжево блестевшие в метавшемся свете, и руки, на самом деле похожие на скрюченные лапы огромных хищных птиц, с твердыми как железо ногтями…
- Назад! – крикнул сверху детский голос, - назад, она сейчас погаснет!
Горела тряпка, всего лишь кусок белой ткани… Нечай не знал, сколько времени им нужно, чтоб прийти в себя, на всякий случай подтянул ноги и попытался сесть, цепляясь ногтями за шершавый пол.
Они повернули: он увидел, как разглаживаются их лица, как расслабляются стянутые судорогой руки. И наверх побежали обычные мальчишки, шустро перескакивая со ступеньки на ступеньку, словно только что воровали яблоки в чужом саду и теперь спасались от погони.
Нечай выдохнул и почувствовал нечеловеческую усталость и боль во всем теле: заныли ушибы, загорелись собачьи укусы, ободранные костяшки пальцев… Горящая тряпка сморщилась и погасла, осыпалась на пол светящимися нитками золы: темнота ударила по глазам расплывающимися желтыми пятнами.
Крики внизу из нечленораздельных постепенно становились осмысленными:
- Мертвецы!
- Клыки!
- Глаза светятся!
- Копыта!
- Когти железные!
- Не пойду, батюшка Туча Ярославич! Не пойду больше! Хоть режь меня!
- Боярин, миленький! Вон как когтем меня чиркнул, посмотри! Еще б немного – и до тела достал. Тогда б все, сразу смерть!
Кто это его когтем чиркнул? Они, вроде, и близко подойти не успели… Нечай едва не рассмеялся – это ж он ножом! До тела, значит, не достал? Копыта, значит… У страха глаза велики.
- Мертвецы, говорите? – услышал он низкий хриплый голос Гаврилы, - а не привиделось вам?
- Ей-богу!
- Вот же, когтем!
- Глаза!
- Пойду-ка я сам посмотрю… А, боярин? – Гаврила захихикал.
- Сходи, отец Гавриил… - рассеяно и задумчиво проговорил Туча Ярославич. Похоже, встретить мертвецов он не ожидал.
- Крестной силой их, а? – Гаврила снова хохотнул.
- Давай. Крестной силой… - боярин не разделял его веселья.
- Шубу держи, - это, наверное, расстрига сказал кому-то другому.
Нечай опомнился, только когда услышал тяжелые шаги на лестнице. Из огня да в полымя! Он шустро поднялся и подобрал нож, звякнувший под сапогом. Потом подумал и скинул полушубок. Нет, Гаврилу не обманешь, он ждет нападения из-за угла и так просто не дастся. Нечай отступил на прежнюю позицию, с опаской поглядывая назад.
Каково это, подниматься наверх в кромешной темноте, он и сам отлично понимал: Гаврила же не торопился, прислушивался, словно зверь, дышал медленно и старался ступать как можно тише. Но малейший шорох стены разносили по всей лестнице, так же как и голоса снизу. Говорят, раньше строили с умом – недаром Нечай отчетливо слышал даже шепот.
- Гаврила! Погоди! – неожиданно крикнул Туча Ярославич, - не ходи! Я сейчас за факелами пошлю и за веревками. С огнем туда надо входить! И не по лестнице, а со стены залезать!
Нечай скрипнул зубами: а боярин умен! Видел ли он отсветы пламени или слышал, что кричал детям Нечай?
Но Гаврила не остановился и боярину не ответил. Нечай замер, надеясь не выдать своего присутствия, и расстрига встал за поворотом лестницы – наверное, хотел, чтоб глаза привыкли к темноте. Бесполезно! В тишине вдруг отчетливо раздался звук, с которым нож выскальзывает из ножен, и снова на лестнице стало тихо, только внизу дворовые продолжали рассказывать о встрече с мертвецами: их облик обрастал все новыми и новыми деталями.
Нечай постарался дышать беззвучно, но в груди все равно что-то посвистывало и клокотало. Оставалось надеяться на шум снизу, который помешает Гавриле прислушаться. Нечай сглотнул и сжал в кулаке обломанный нож – ничего, неплохое оружие, если, конечно, не сломается от удара об нож расстриги.
Гаврила сделал шаг наверх и прижался спиной к стене на площадке – Нечай уловил еле слышный шелест рубахи об неровную кладку. Боится, готовится к нападению из-за угла. Дыхание расстриги смолкло – он не шевелился. Нечай не двигался тоже, задержав дыхание. Однако перед схваткой делать этого не стоило – потом не хватит воздуха. Он потихоньку вдохнул неглубоко, надеясь, что Гаврила этого не заметил. Надо было брать кол, а не нож, сейчас можно было бы ткнуть им в стену напротив – Нечай будто видел силуэт расстриги под собой. Он вдохнул еще раз: от напряжения натянулись жилы: лучше бы ему напасть первым! Но тогда он потеряет преимущество…
Прошла минута – долгая и неподвижная. Нечай начал сомневаться в том, что Гаврила стоит на площадке. Может, тот звук ему примерещился? Может, Гаврила потихоньку спустился вниз? Или наоборот… Нечаю вдруг показалось, что он чувствует тепло большого тела рядом с собой, и влажное дыхание прямо себе в живот. Надо нападать первым, сверху! Но на площадке, в ближнем бою, он долго не продержится – расстрига сильней, тяжелей и выше.
- Гаврила, спускайся! – крикнул снизу боярин, и Нечай вздрогнул, как от неожиданного удара – так громко прозвучал его голос, - спускайся, я тебе говорю, ничего у тебя не выйдет! Или тебя там уже мертвецы сожрали?
Туча Ярославич не успел договорить, как тяжелое тело кинулось Нечаю в ноги – Гаврила долго примеривался, вычислял и не промахнулся! Он с силой дернул сапоги Нечая к себе, и тот навзничь повалился на каменные ступени, разбивая голову и спину: как бы он ни был готов к нападению, такого шага он не ждал. Темнота сменилась чередой ослепительных золотых вспышек, боль тупо разлилась по всему телу, на секунду лишив Нечая воли, и Гавриле хватило этой секунды, чтоб оказаться сверху, прижимая правое запястье Нечая к ребру ступени. Кость едва не хрустнула, и ржавый обломок вывалился на камень.
Нечай не видел ножа, он почуял движение, направленное ему в бок, под ребра, и подставил руку, в последний миг ухватив расстригу за локоть. Тот мгновенно избавился от захвата и замахнулся сверху, в грудь. Нечай выставил руку и поймал широкое запястье: руку отбросило назад, локтем в камень, но на этот раз взялся он крепко – вырваться Гавриле не удалось. Нечай попытался ударить головой в лицо – он чувствовал дыхание расстриги, но от этого движения они вместе поползли по ступеням вниз: Нечай – обдирая спину, а расстрига верхом на нем. Стоило поучиться у бывшего надзирателя, как преимущества врага обращать в собственное.
Рука, сжимающая правое запястье Нечая немного ослабла – пальцы расстриги проехали по камню – и Нечай успел освободиться, тут же выбросил руку вперед и вверх, хватая Гаврилу за широкое, мощное горло. Но Гаврила этого даже не заметил, продолжая давить правой рукой вперед – острие ножа едва не касалось груди Нечая. Левый кулак расстриги ударил по зубам, но замах оказался жидким.
Что-то произошло: Гаврила дал слабину, но и Нечай не смог ею воспользоваться. Сначала появился страх – ватный страх, сковавший тело. Нож выпал из руки расстриги, ткнувшись в ребра легким уколом. И только потом Нечай услышал знакомый звук – звук невидимого ревущего пламени. А потом в голове все перемешалось: Нечай чувствовал, как ударяется плечом об стену, и что-то тащит его вдоль этой стены, переворачивает через голову – и его, и Гаврилу - крутит, бьет о камни, швыряет со стенки на стенку, волочит, колотит, обдирает кожу.
Лестница словно выплюнула их наружу: напоследок Нечай врезался спиной в стену у ног Тучи Ярославича и в лицо ему влетел его собственный полушубок, небрежно брошенный наверху. Тусклый свет нижнего яруса ослепил глаза, удар на минуту оглушил и перехватил дыхание. Гаврила растянулся у подножья лестницы, но тут же вскочил, развернулся, отбегая назад, и выхватил из-за пояса свое сатанинское распятье.
Звук ревущего пламени двигался сверху, навстречу Гавриле, но перед тем, как он стал различимым, внизу началась паника: и мужики, и молодые бояре, хватаясь за головы, бросились к выходу – ужас шел впереди призрака и разгонял их со своего пути. Крики, топот, давка в дверях – кто-то споткнулся о ноги Нечая и шмякнулся на пол, и по распростертому телу немедленно протопали чьи-то сапоги; кто-то колотил кого-то в спину, надеясь протолкнуть через узкий выход; под стеной башни заметались и заржали кони, взвыли псы, срываясь с привязи; вопли людей бились между каменных стен и множились, снаружи стучали удаляющиеся шаги, и крики неслись над болотом.
Мужики разбегались на своих двоих, молодые бояре запрыгивали на рвущихся лошадей, и вскоре Нечай услышал удаляющийся топот множества копыт. Туча Ярославич, бледный, но уверенный в себе, прижимался к стене и держал руку на рукояти охотничьего ножа, торчащего из ножен. В глубине башни молча замер выжлятник, стоящий на коленях над неподвижным псом, а рядом с ним еще один псарь мелко крестился и шептал то ли молитву, то ли ругательства.
Грохот пламени приближался, и в узком арочном проходе на лестницу, наконец, появился бледный силуэт в островерхом шлеме с мечом в руках. Нечай невольно потянул к себе полушубок: нижняя челюсть ходила ходуном, и пальцы судорожно стиснули овчину. Боярин медленно потянул лезвие из ножен, а Гаврила выставил сатанинское распятие перед собой.
- Мы служим одному повелителю, - голос расстриги прозвучал тихо, сухо и надломлено.
Призрачное лицо воина исказилось ненавистью и отвращением, он легко взмахнул мечом – трепещущим сгустком воздуха – и с силой обрушил его на голову расстриги. Нечай был уверен, что тот разрубит тело Гаврилы пополам, но Гаврила мешком рухнул на пол – у него всего лишь подкосились ноги: через секунду он приподнялся и начал медленно отползать в сторону выхода, молча и быстро, пока не поднялся и не бросился прочь, закрыв лицо руками.
- Я не боюсь ни веревок, ни факелов, - голос призрака напоминал бьющий в лицо ветер, - всякий, вошедший сюда, навсегда останется здесь, живьем замурованный в эти стены.
Медленно сполз по стене боярин, и оказался сидящим на полу рядом с Нечаем, из горла выжлятника вырвался громкий всхлип, Нечай не мог шелохнуться, с приоткрытым ртом глядя на воина, когда тот ударил мечом в крепкую кладку: она осыпалась к его ногам, словно песок. Призрак шагнул в образовавшийся проем: гул пламени немного стих, и стена задрожала, затряслась от его шагов. Он уходил вниз – дрожь передалась земле, словно под ней теперь бушевало невидимое, холодное пламя.

Луч заходящего солнца проколол полутьму и холодно коснулся руки Нечая. Никто не шевелился и не говорил, пока луч не распустился веером: земля оставалась неподвижной, и ужас медленно уходил прочь, вслед за воином-призраком.
Громко, надрывно вздохнул выжлятник, хрипло втянул воздух пес, лежащий у его ног, псарь шевельнулся, но тут же нерешительно замер, и кашлянул Туча Ярославич. Нечай зябко повел плечами: хорошо боярину – он закутан в длиннополую шубу. Первое же движение напомнило об ушибах, ссадинах и укусах: Нечай поморщился и втянул воздух сквозь зубы. Туча Ярославич повернул к нему голову, долго смотрел ему в лицо, словно приходил в себя, а потом спросил, тихо и равнодушно:
- Зачем ты это сделал, мерзавец?
Нечай подумал немного, помолчал и ответил:
- Веселая потасовка лучше кровавого месива, а? Как тогда, в лесу, с егерями…
- Веселая потасовка… - хмыкнул боярин, - сукин ты сын… Как ты мне надоел сегодня, если б ты знал!
- Ничего себе – повеселился! – вдруг рявкнул выжлятник из своего угла, - Желтобрюха покалечил! Шалую чуть не убил!
Нечай промолчал.
- Ничего, оклемаются, - бросил выжлятнику Туча Ярославич, - а не оклемаются – не собаки и были!
- Мне башку разбил об стену… - уже тише проворчал выжлятник.
- До свадьбы заживет, - утешил его боярин и снова повернулся к Нечаю, - ты их что, с руки кормишь? А?
- Кого? – не понял Нечай.
- Мертвецов.
- Ага, - кивнул он, - вроде того…
- А этот? С мечом?
- А этот с руки не жрет… - Нечай снова зябко поежился.
- Они… Они Фильку загрызли! – выжлятник вскочил на ноги, застонал и приложил руку к затылку, - а ты, сволочь, их с рук кормишь? Чем кормишь-то? Человечиной?
- Они леденчики любят… - Нечай шмыгнул носом.
- Сука ты, вот что я тебе скажу! – выжлятник отвернулся.
- Они не хотели, - вздохнул Нечай, - они не могут не убивать. Они спать должны зимой…
- Как ты мне надоел! – Туча Ярославич тоже начал подниматься с пола, отряхивая шубу, - если я еще хоть раз тебя увижу, или услышу что-нибудь… Я не знаю, что я с тобой сделаю…

ДЕНЬ ЧЕТВЕРТЫЙ

Небо. Белесое, холодное северное небо… Ледяной ветер рвет полы армяка, Нечай стоит возле рудничного острога: что-то задержало надзирателей, и колодники мнутся в ожидании.
Небо… Огромное… Кажется: оттолкнуться от земли, взмахнуть руками – и лететь. Туда, где всегда тепло. Туда, где высокая зеленая трава ходит волнами под мягким, кротким ветерком, где зреют яблоки, наливаясь солнечным светом, где небо подпирают тонкие оранжевые верхушки сосен и кудрявые кроны кряжистых дубов, где тихие реки лежат меж песчаных берегов. Выйти в поле и бежать по траве, раскинув руки, сколько хватит сил. Чтоб она была со всех сторон, чтоб шлепала по ладоням сухими метелками, трогала колени, покалывала пятки, лезла в глаза – как волосы женщины. А потом завалиться в объятья влажной, парящей земли, лежать и смотреть в небо – синее-синее, глубокое-глубокое, и пусть по нему бегут облачка – чтоб синева была еще синей, а глубина – еще глубже. Лежать и никогда не вставать: пить счастье, как молоко, мелкими глотками, не проливая ни капли.
Вот взять сейчас и взлететь!
Колодки не пускают…
Нечай с тоской смотрит за горизонт: все в его руках. Он уйдет, он улетит, он навсегда избавится от этого мрачного, холодного пейзажа: от пеньков, оставшихся на месте леса, от взрытой безобразными шрамами земли, от глубоких провалов обрушенных шахт. Он добежит до этого теплого поля с высокой зеленой травой, а иначе зачем жить? Зачем просыпаться утром, если не верить в избавление?
- На волю хочешь? – грубо спрашивает бывший попик, подойдя сзади.
Нечай вздрагивает и оглядывается.
- Не выйдешь ты на волю. Кто однажды бежал, на волю уже не выпускают, - злорадно сообщает попик.
Эти слова на миг кажутся Нечаю злым пророчеством, и он прогоняет попика безобразной бранью.
Он убежит. Он убежит, и никогда сюда не вернется.

Нечай проснулся с горьким привкусом во рту: он не любил вспоминать время перед вторым побегом. Его наивные мечты, подобающие более шестнадцатилетнему юнцу, вырвали с корнем, затоптали, выжгли. Выжгли зеленое поле из его сердца – и не оставили ничего, кроме страха. И старый ведун не смог вернуть его обратно.
Нечай был в этом поле, смотрел на него: на высокую зеленую траву, на небо над ней – и бежать ему не хотелось. Да и трава теперь не доставала ему до подбородка, как когда-то…
Мама заботливо перевязала собачьи укусы тряпицами, пропитанными травяным настоем – не так уж страшно кусались эти собаки, разбитая об ступеньки голова болела гораздо сильней. Мама, конечно, нащупала огромную, продолговатую шишку и долго сокрушалась, и хотела приложить к ней лед, но Нечай отказался: льда он терпеть не мог. Дома он сказал, что его позвали биться дворовые, и Мишата поверил, вспоминая предложение Тучи Ярославича схватиться с Кондрашкой.
Он возвращался домой из крепости по тропинке через болото, и на этот раз не удивился, встретив около идола Дарену. Она снова опускала глаза, прикидываясь скромной, и говорила тихо и сдержано.
- Чего стоишь-то тут? Солнце садится! По темноте в Рядок хочешь возвращаться? – недовольно спросил Нечай.
- Не знаю, стою и стою. Мне тут хорошо.
- Холодно же…
- Ну и что? Подумаешь! Я холода не боюсь! – фыркнула она.
- И чем же тебе тут хорошо, а? – Нечай думал ее поддеть – ведь понятно, что стоит и его ждет. Почему-то эта мысль не вызвала неприязни. И то, что она не боится холода, тоже показалось странным и немного задело – женщины представлялись ему слабыми существами, которые боятся всего.
- Я с ним разговариваю.
- И как? Он тебе отвечает? – скептически поинтересовался Нечай.
- Не знаю. Мне кажется, да. Только он ничего не говорит, но я почему-то знаю, что он думает, - Дарена на миг вскинула глаза, оглядела Нечая с головы до ног и вскрикнула, - ой, у тебя кровь! Кровь на руке!
- Да ну? – усмехнулся Нечай, поднял с земли пригоршню снега и вытер руки – собачьи укусы были неглубокими, только пальцы посинели и распухли.
- Это же надо перевязать!
- Не надо, - тут же грубо ответил он – Дарена снова потупилась и замолчала. Он боялся ее прикосновения – слишком хорошо помнил полночь в бане и ее белое тело, закутанное в полупрозрачный плащ волос. Вот и теперь, стоило только подумать, что она до него дотронется, как горячая волна пробежала по телу, и сердце бухнуло в уши тяжелым ударом.
Дарена опустила голову так низко, что Нечай решил, будто она снова расплачется, не выдержал и мирно пробормотал:
- Да ладно… Чего ты дуешься?
- Я? Нет, я не дуюсь, - быстро ответила она, - а меня сегодня отец Афанасий спрашивал про идола…
- Неужели? Вот зараза…
- Ага… и про тебя еще… - вздохнула Дарена.
- И что же он спрашивал?
- Он спрашивал, знаю ли я, где идол стоит, а я ему ответила, что не знаю. И сказала еще, что если бы и знала, ни за что бы не сказала.
Нечай только кивнул головой.
- А про тебя он спрашивал, знаю ли я, что ты с Фимкой… это… ну…
- Да? А на это ты что ответила? – хмыкнул Нечай.
- Сказала, что ничего про Фимку не знаю, - она покраснела.
- Ладно… Пойдем, провожу тебя домой. Стемнеет скоро…
- Погоди еще немного, пожалуйста. Мне сегодня кажется, что он хочет сказать что-то важное, а я его не слышу. Если нас будет двое, мы услышим. Жаль, с тобой нет этой девочки, Груши… Втроем было бы еще легче… Мне этого не объяснить… Вот смотри, - Дарена сняла рукавички, запрокинула лицо и подняла руки, будто держала над головой большой, тяжелый шар; широкие рукава шубки упали ей на голые локти: под лилейной, прозрачной кожей были видны голубые веточки вен. Какие тонкие руки… Кажется, только тронь – и переломятся, сомнутся. Нежные, мягкие. И ладони – чуть розоватые.
Нечай тряхнул головой.
Он прослушал тогда, о чем она говорила, а теперь, лежа под теплым тулупом, неожиданно вспомнил. Она говорила о силе древнего бога, которая крепнет от их присутствия. О том, что своими мыслями они подпитывают его. Что они нужны древнему богу ничуть не меньше, чем он нужен им. Другими словами, конечно, но суть была приблизительно такой. А Нечай, как дурак, пялился на нее, и думал совсем не об этом.

До завтрака он сидел за столом, записывая сказки, а, наевшись сладкой пшеничной каши, оделся и позвал Грушу с собой. Воевать с Тучей Ярославичем и его дворовыми ему больше не хотелось, да и играть с огнем не следовало: кто его знает, боярина, вчера он рассердился, сегодня остыл, завтра опять разозлится… Может, есть и другие пути? Почему бы не поискать?

Предыдущая страница 14 Следующая страница


15 Ольга Денисова

Пока Груша одевалась, Нечай вышел на улицу и кликнул Стеньку, коловшего дрова в своем дворе.
- Слышь… - Нечай замялся, - не можешь сбегать в одно место…
- Да куда угодно! – Стенька вытер пот со лба и воткнул топор в колобаху, - да ты заходи, дядь Нечай. Отец обрадуется.
- Не, я тут подожду.
- Куда сбегать-то надо? – Стенька вышел за калитку.
- Только не говори никому, ладно? То есть, вообще никому…
Стенька обижено скривился.
- Позови Дарену, а? Только никому, кроме нее, не говори, что это я ее звал. Скажи, пусть идет туда, где мы вчера виделись.
Стенька хитро прищурился и понимающе кивнул.
- Да нет, тут совсем другое… - начал неуклюже оправдываться Нечай, - ты не подумай…
- Да ничего я такого и не думаю! Я быстро! – Стенька ухмыльнулся и бегом помчался по улице в сторону рынка, изредка оборачиваясь и продолжая загадочно улыбаться.
Нечай не сомневался, что Стенька никому об этом не расскажет – не такой он парень, но все равно было как-то неловко. Вскоре на улицу вышла Груша, и Нечай поиграл с ней в снежки, пока Стенька не вернулся.
- Ну что? – спросил Нечай, - придет?
- Прибежит! – фыркнул парень, - Уже бежит! Небось, быстрей меня!
- Чтоб ты понимал… - проворчал Нечай, - хочешь, пошли с нами. И Груша идет.
Он и сам не понял, зачем это сделал – втягивать детей в сомнительное приключение не стоило. Тем более, Афонька про идола уже пронюхал. Но Стенька тут же ухватился за приглашение – он не сомневался, что Нечай предложит что-нибудь чрезвычайно интересное.
Солнце недавно поднялось из-за леса, его лучи пробегали по снегу вскользь, едва касаясь, и снег сверкал самоцветными огоньками и слепил глаза. Удивительная тишина приглушала шум Рядка, и Нечаю казалось, будто в воздухе что-то тонко и гулко позвякивает, словно тихий колокольчик.
Дарену они увидели сразу, как только вышли в поле – она вовсе не бежала, а наоборот, с трудом прокладывала себе путь по нетронутому снегу: не решилась пройти по улице, где жил Нечай, хотя оттуда через поле к лесу вела тропинка. Груша приветливо замахала Дарене руками, и даже подпрыгнула – узнала. Дарена тоже махнула рукой, подбирая подол сарафана, торчащего из-под шубки.
- Вот егоза, - улыбнулся Стенька и потрепал Грушу по голове, - а я думал, она всегда тихая…
Груша подняла на него смеющиеся глаза – улыбалась она широко, показывая махонький белый зубик на месте еще недавно пустой лунки. А потом рванулась вперед и побежала по тропинке, размахивая руками, развернулась и понеслась обратно. Нечай поймал ее, подбросил вверх и покружил, глядя на ее сияющее лицо, так похожее на мамино. Стенька почему-то рассмеялся, а потом предложил:
- Хочешь, я тебя покатаю?
Груша довольно кивнула, и тот легко поднял ее на закорки, а потом помчался по тропинке, смеясь и крича:
- И-го-го! Я быстрый конь! Вперед!
Нечаю тоже захотелось засмеяться. Просто так: от хорошего настроения, от солнца, оттого что Стенька – взрослый и солидный – превратился вдруг в совершенного ребенка. Когда Нечай был маленьким, то любил зиму… А еще, в детстве ему никогда не бывало холодно.
Он подождал, пока Дарена доберется до тропинки – в руке она сжимала десяток сухих ржаных колосьев.
- А это что? – спросил Нечай, вместо того, чтобы поздороваться.
- Ну… Как-то неловко с пустыми руками идти, - Дарена смутилась, - цветов сейчас нет…
- А… - протянул он.
Стенька развернулся и теперь скакал им навстречу, Груша беззвучно хохотала на его спине – пришлось уступить им дорогу.
- Ты любишь детей? – неожиданно спросила Дарена.
Нечай удивился и пожал плечами:
- Не знаю… Я как-то об этом не думал…
- Говорят, ты их учишь грамоте?
- Учу.
- И как? Как это вообще – учиться? – снова спросила она.
- Не знаю, - Нечай почесал в затылке, а потом его вдруг понесло – он начал рассказывать о том, что он придумал. И о том, чтоб сразу можно было что-то прочитать, а не ждать, пока запомнятся все буквы и слоги, и о том, как выбирал буквы, чтоб составлять как можно больше слов, и как решил записать сказки, чтоб ребята поверили в то, что читают правильно. Дарена, наверное, не очень понимала, о чем он ей толкует, но кивала и делала вид, что полностью с ним согласна. Говорил он долго, и когда в спину ему влетел снежок, метко посланный Стенькой, он даже не прервался – нагнулся, слепил снежок покрепче, отправил его назад, и говорил дальше.
Он рассказал о том, как в школе не понимал того, что читает, и как тяжело было заучивать огромное количество слогов, ничего из них не складывая, и вообще – каким глупостям учили его монахи, и что все писание он до сих пор знает наизусть, и все каноны, и все тропари, и часослов, и какая все это скука и ерунда.
Дети обстреливали снежками их обоих, Нечай не забывал им отвечать, и Дарена, как выяснилось, тоже умела метко и далеко кидать снежки – Нечай не ожидал, что она такая ловкая. Когда они добрались до идола, между ними кипел нешуточный бой.
- Здравствуй, древний бог, - Нечай, улыбаясь, сдернул с головы шапку, и Стенька последовал его примеру.
Маленькие босые ножки вытоптали поляну вокруг, и Нечай поспешил обойти изваяние, сметая следы, пока их никто не заметил. Но Стенька был поглощен разглядыванием истукана, а Дарена пыталась пристроить колосья на покатом пьедестале из земли и камней.
- Ну? – спросил ее Нечай, - И что нужно делать? Нас сегодня в два раза больше.
- Не знаю… Мне кажется, надо просто здесь быть… - она закусила губу и опустила глаза, так и не сумев уложить колосья к подножью идола – они сползали вниз.
- Погоди-ка, - Нечай сделал ей знак поднять колосья, - Стенька, давай, что ли, из снега столик сделаем…
Тот молча кивнул, не отрывая глаз от лица древнего бога.
- Что? Нравится? – усмехнулся Нечай.
- Ага, - шепнул тот, - здорово…
- Его зовут Волос. Он защищает Рядок от нечисти. И вообще… защищает…
- Здорово, - одними губами повторил Стенька, и Нечай начал делать столик без него – на морозе снег лепился плохо, но, как ни странно, руки мерзли не сильно.
Груша кинулась ему помогать первой, толкая снежный ком слабыми ручками, но он велел им с Дареной делать второй, из маленького снежка, а потом и Стенька присоединился к ним, когда пришла пора катить его к идолу. Нечай пожалел, что не надел рукавиц – ровнять плотный снег голыми руками было просто неудобно.
На столике колосья выглядели гораздо лучше и действительно напоминали цветы. Все четверо остановились и замолчали, не зная, что делать дальше. Уходить Нечаю вовсе не хотелось, он не чувствовал, будто что-то сильно изменилось.
- И что, надо теперь так просто стоять? – тихо спросил Стенька.
- Да нет… наверно… - Нечай пожал плечами.
- А давайте тогда во взятие городка поиграем… В этом году не играли еще ни разу…
- Да мало нас. Неинтересно.
- Да ну! Нормально! – обрадовался Стенька, - Мы небольшой городок сделаем.
- Да мы с тобой девок на раз разобьем, - хмыкнул Нечай.
- Ага! Попробуйте сначала, - Дарена задрала подбородок и притянула к себе Грушу.
- А я, конечно, буду быстрым конем… - Нечай почесал в затылке – во взятие городка он в последний раз играл еще до школы. Тогда он был слишком хлипким, чтоб таскать товарищей на закорках, но ему, как назло, хотелось быть именно конем, а не всадником.
- Ну, хочешь, я буду конем, - вздохнул Стенька.
- Нет уж! – Нечай захохотал, - конем буду я!

Он давно так не веселился, и давно так не хохотал. Снежную крепость они выстроили на славу – жалко было ломать. Но все равно сломали, хоть и не с первого раза. Таскать на спине Стеньку оказалось тяжеловато, закоченели руки, обветрилось лицо – Дарена с Грушей забрасывали их снежками с ног до головы, но снежный городок в конце концов рухнул, сбивая девок с ног. Нечай тоже не устоял, Стенька перелетел ему через голову, и они барахтались в снегу вчетвером, надеясь завладеть «знаменем», которым послужила тряпица, в которую Нечай обычно заворачивал леденцы.
А потом что-то стало меняться… Они еще смеялись и отряхивались, еще подшучивали друг над другом, еще полны были сил и азарта, но что-то уже происходило: звенело в морозном воздухе, натягивало какие-то струны внутри, подрагивало, пело тихую песню, от которой на глаза наворачивались чистые, сладкие слезы.
И они стояли вокруг истукана, взявшись за руки, и, задирая головы, смотрели ему в лицо. И древний бог говорил с ними. А может, это им лишь показалось? Нечай никогда прежде не говорил с богами. Бог еще не пришел, он пока только услышал зов, и тихо, издалека, откликнулся на него. Но он откликнулся, и это шевельнуло в душе такие силы, что Нечай едва не захлебнулся собственным сбившимся дыханием – это было настоящее волшебство, непонятное, немного пугающее, удивительное и явное.
- Он услышал… - шепнула Дарена – по ее разрумяненным щекам бежали слезы, - он услышал!
Нечай кивнул, глотая ком в горле.
- Нас мало, - сказал Стенька, шмыгнув носом, - надо, чтоб его позвали все. Весь Рядок. Тогда он придет. И тогда никого больше ночью не убьют…
Нечай и сам это понял: мысль поселилась в голове с легкостью, будто всегда там жила, не вызывала ни сомнений, ни отторжения. Мертвые дети уснут, когда Рядок попросит об этом. Попросит их и позовет могучего древнего бога по имени Волос. Бога-повелителя тех мертвецов, что остались на земле. Нечаю словно открылась на миг часть невидимого мира, и он разглядел паутинки нитей, связывающих воедино мертвых и живых, людей и богов. Непрочный лад, хрупкое, колеблющееся равновесие, слабое дыхание, готовое оборваться от малейшего ветерка. Слишком тонки нити, пронизавшие эфир – перепутанные, непонятные… Потяни неосторожно – и запутаются в узел, дерни посильней – мир качнется, оборви грубой рукой – и рухнет лад, как только что рухнула снежная крепость.
- Надо сказать всем, - Дарена уверенно разомкнула круг и повернулась в сторону Рядка, но Нечай ее остановил.
- Погоди. Так нельзя.
- Почему? – спросила она запальчиво, - почему нельзя?
- Потому что в городе тебя за это сожгут в срубе, а перед этим будут пытать. Потому что это хуже, чем раскольничество, хуже, чем дьяволопоклонство. Стоит только Афоньке свистнуть, как сюда приедут стрельцы и сожгут нас вместе с идолом. А Афонька побоится не донести, иначе и он тоже окажется в виноватых, понимаешь? Его за недоносительство, может, и не сожгут, но в монастырь отправят точно.
Дарена еще сильней зарделась и повыше подняла голову:
- Ну и пусть! – прошипела она, - пусть сожгут! А я все равно скажу! Потому что это правильно!
- И я скажу, - Стенька как бы невзначай встал рядом с Дареной.
Груша замотала головой и прижалась к Нечаю. Он вздохнул. Стенька – ребенок, он и понятия не имеет, о чем говорит. Да и Дарена не много старше. Сколько ей? Восемнадцать? Девятнадцать? Нечай в девятнадцать лет, помнится, тоже ничего не боялся. Только… Он на миг представил, как узкий, режущий язык кнута взвивается над мягкой, белой девичьей спиной, и его передернуло. Она не понимает, что ее ждет… И пугать ее бесполезно.
- Погодите. Не надо так. Надо осторожно. Чего вы добьетесь? Скажут они! А толку-то? Нас замучают, идола сожгут. Вы разве этого хотите? Я подумаю сначала, можно? Может, боярину расскажу – его земля, он и Афоньку в случае чего прикроет. Может… Не знаю. Но так нельзя – пойти и всем рассказать. Люди же разные…
- Ты боишься? – на лице Дарены появилось удивление и разочарование.
- Да, - довольно хмыкнул Нечай, - конечно, боюсь. Не боятся только непуганые дураки, вроде вас, да сумасшедшие.
- Ты врешь… - растеряно сказала она.
- Вот что, - Нечай кашлянул, - пообещайте-ка мне, что никому ничего не скажете. Я сам скажу, когда надо будет, ладно? И не смейте соваться – только все испортите своей правдой.
- Не буду я ничего обещать! – вспыхнула Дарена.
- И я… - проворчал Стенька.
Нечай почувствовал раздражение, даже злость.
- Тогда я щас отведу тебя к твоему тятеньке, и скажу, чтоб он тебя дома запер и никуда не выпускал, ясно? И ты, Стенька, можешь ко мне после этого никогда не приходить. Скажут они… А кто отдуваться-то будет, подумали? Вон, глядите! – он ткнул пальцем в шрам на скуле, - знаете, что это такое? А стрельцы знают. И выйдет, что я народ мутил, а вы, овечки невинные, моей жертвой стали. Одному пятнадцати нет, другую тятенька выгородит. Все! Молчать и сидеть тихо, ясно?
Он развернулся и пошел прочь. Ерунда это. Всех потащат, и мальчишку, и девку – и возраст не спасет, и тятенька не поможет. Угораздило его показать им идола!
Груша догнала его и обхватила руками за пояс.
- Да, малышка. Вот так… - он шмыгнул носом.
- Нечай, погоди… - слабо пискнула сзади Дарена, - погоди.
Он не остановился.
- Ну погоди, - она догнала его и пошла рядом, по снегу, - я обещаю. Я никому не скажу.
Сзади пристроился Стенька:
- И я тоже не скажу. Я же понимаю…

Дома его ждал староста, и, похоже, с дурными вестями, потому что мама сидела в уголке заплаканная, Полева недовольно качала головой и гремела горшками, а Мишата глянул на него из-за стола волком. Никого из старших детей дома не было, хотя в это время они обычно помогали отцу собирать его кадушки. Выгнал, значит, гулять…
- Доигрался, - брат стукнул кулаком по столу, - добегался! Досмеялся!
Нечай сначала подумал, что боярин послал-таки гонца к воеводе, и на секунду испугался. Но что-то в словах Мишаты явно противоречило этой мысли, поэтому он почесал в затылке и проворчал:
- Чего…
- Ничего! – Мишата откинулся на стену, скрипнув зубами.
- Садись, - кивнул староста.
Нечай пожал плечами и сначала разделся – мама подхватила обледеневший полушубок и суетливо кинулась развешивать его перед печкой. Стоило и штаны переодеть – за взятием городка он не заметил, как снег набился в сапоги, и теперь тот мокрыми лепешками вывалился на пол.
- Ну? – Нечай сел за стол.
- Вот уж точно доигрался, - вздохнул староста, - отец Афанасий на тебя бумагу боярину написал.
Нечай едва не рассмеялся – вот, напугал так напугал! И лишь потом подумал: только бумаги от Афоньки Туче Ярославичу как раз и не хватало, чтоб снова выйти из себя…
- Чего написал-то?
- Вот, сам читай. Я не силен, - староста вытащил из-за пазухи сложенный вчетверо лист бумаги, - он три списка сделал. Один боярину отнес, один мне отдал, а один себе оставил. И сказал, что если Туча Ярославич с тобой не разберется, он эту бумагу самому архиерею отошлет, и про боярина там приписку сделает.
Нечай сжал губы – архиерей не лучше воеводы. Даже хуже. Он не глядя развернул листок, а потом уткнулся в него носом.
- Ты вслух читай, - со злостью прошипел Мишата.
- Вслух так вслух, - Нечай пожал плечами.
Бумага Афоньки составлена была по всем правилам, и обвинений он, на всякий случай, написал превеликое множество. За половину из них полагались пытки и смерть, за вторую половину – смирение в монастыре до конца дней. Первое, конечно – в церкви не бывает, не ходит к исповеди и причастию. Потом пошли грехи помельче: оскорбление духовного лица (послал к лешему) и всяческое над ним глумление; прелюбодеяние (любился с чужой женой) и блуд (портил девок); хула имени божьего матерными словами (это серьезней). А в заключение – знается с нечистой силой и поклоняется деревянному истукану, что поставил в лесу для своего богопротивного культа и уничижения истинной веры. Смущает этим православных христиан (гробовщика), разжигая их суеверные страхи, идущие от недомыслия. Еще две красных строки посвящались обучению христианских детей грамоте без разрешения, и выводы о том, чему научит невинных отроков сей богоненавистник.
Да, попади бумага в руки архиерею – мало не покажется. Нечай вздохнул и отложил листок на стол.
- Какой истукан, Нечай? Какой богопротивные культ еще, а? – сжав зубы, спросил Мишата.
- Истукан как истукан… - Нечай шмыгнул носом, - идол, про которого гробовщик говорил, помнишь? Он Рядок от нечисти защищает.
- Откуда ты его взял? Зачем тебе это понадобилось, а?
- Нашел… Подумаешь. Там и без идола обвинений хватает.
- Да не было бы истукана, и бумаги бы не было! – Мишата снова хватил кулаком по столу, - Афонька, как узнал о нем, аж взвился!
- Да он взвился, как только про грамоту услышал, - хмыкнул Нечай, - так, сказал, все скоро грамотными будут!
- Про грамоту он бы архиерею писать не стал, - согласился с Мишатой староста, - а если он идола от властей утаит, его самого возьмут за одно место… Вот он и перестраховался. Вроде как на боярина ответственность переложил.
- Да он сам с девками хороводы водит богопротивные и вокруг деревьев молодые пары венчает!
- Ну, это ты попробуй докажи. Это везде, не только у нас, - крякнул староста.
- Так и идолы везде! Вон, у гробовщика рядом с Николой-Угодником божок деревянный. Да на свой дом-то посмотри! У тебя на причелинах поганые знаки вырезаны, чеснок над входом висит, на рубахе-то что вышито? Те же идолы.
- На причелинах у меня то вырезано, что еще прадеды мои вырезали, для охраны дома от нечистой силы. И вышивку эту мне дочери вышивали с прабабкиных образцов.
- А он правду говорит, - вдруг сунулась Полева, - у меня в отцовском доме тоже идол деревянный в сундуке лежал. Бабка говорила, он дом бережет.
- Цыц, баба! – рыкнул староста беззлобно, - бабка говорила! Бабка, небось, в церковь его не тащила и на каждом углу о нем не болтала!
Полева в ответ лишь погромче звякнула горшком.
- Кому ты про идола говорил, а? – спросил Мишата, еле сдерживая злость.
- Гробовщику, - проворчал Нечай.
- И больше никто не знает? Только гробовщик?
Нечай кивнул.
- Вот что, - постановил староста, - гробовщик человек странный, не совсем в себе… Если ты скажешь, что никакого идола в помине нет, тебе даже Афонька поверит.
- Не буду я этого говорить! – фыркнул Нечай, - я на самом деле идола поставил.
Если об истукане все равно узнали, чего ж теперь молчать-то? Ждать, когда Дарена или Стенька о нем заговорят? Нет уж, Туча Ярославич его или прикроет, или… или боярину и без идола обвинений хватит.
- Нечай, ты что, сумасшедший? – рявкнул Мишата, - тебя что, мало били?
- Семь бед – один ответ, - усмехнулся Нечай, - не буду я отпираться, не хочу. Гробовщик правду сказал.
- Да и леший с ним, с гробовщиком! Скажи, что ты его обманул, придумал этого идола, и дело с концом! – староста смотрел на него, как на неразумного ребенка.
- Да ладно, какой смысл-то? Меня только за отказ от причастия сжечь можно. Чего уж там…
- Опять ты что-то темнишь, а? – староста пристально посмотрел ему в лицо, - опять что-то на уме держишь? Давай, говори быстро! Что это за идол и для чего тебе так надобен, а?
Нечай посмотрел по сторонам – Полева навострила уши. Лучшей возможности и не представится! Он пригнулся к старосте, махнул рукой Мишате и вполголоса заговорил:
- Я нашел тех, кто людей по ночам убивает. Обещал – и нашел. Это навьи, мертвецы непогребенные. Если всем миром к идолу прийти и попросить, то мертвецы уснут, понимаете? И никого больше не тронут. Надо только прийти и попросить. И в баньке стол им накрыть, ну, чтоб спалось им хорошо… И все! Не надо никаких облав по лесу устраивать, не надо рисковать. Туча Ярославич уже два раза пробовал, и ничего не вышло. А так – мирно, спокойно, по-людски…
- Ага! – фыркнул староста, - тебе Афонька устроит за такие речи! Всем миром идолу поклониться! Нечистую силу в баньке подкормить!
- Ты совсем спятил, братишка, - Мишата покачал головой, - сиди и помалкивай в тряпочку! От службы у боярина отказался? Тебя боярин теперь покрывать не станет!
Нечай усмехнулся: можно и помолчать в тряпочку – Полева разнесет вести по всему Рядку и без него. Трех дней не пройдет, как об этом каждая собака знать будет. А там – как народ захочет. За сноху он не беспокоился – она только трем подругам по секрету шепнет, а те – своим подругам: виноватых не сыщешь!

Староста зашел и во второй раз – ближе к вечеру. От Тучи Ярославича приехал ключник, и велел завтра к полудню быть в усадьбе – боярин разбирательство устроит, по всем правилам.
- Велел тебе прийти, двум друзьям твоим – ну, вроде, чтоб все по справедливости было. Меня позвал, Афоньку, конечно, свидетелей, каких тот найдет. В общем, будет тебя судить своим боярским судом.
Нечай вздохнул с облегчением: разбирательство лучше, чем нарочный к воеводе. И боярский суд – не церковный.
Весть об Афонькиной бумаге вмиг облетела весь Рядок - не иначе сам Афонька приложил к этому усилия. Когда после ужина пришли ребята, все они уже знали и про бумагу, и про завтрашний суд.
- Дядя Нечай! Правда, тебя судить будут, за то, что ты нас грамоте учишь? – не успев войти, спросил Федька-пес.
- Нет, неправда, - Нечай скривился, - ваша учеба тут ни при чем. Это отец Афанасий просто до кучи добавил.
- А что теперь с тобой будет?
- Не знаю. Завтра посмотрим, - Нечай старался об этом не думать.
- Давай, мы с тобой пойдем! – предложил Стенькин брат, - расскажем, что мы сами хотели, сами тебя уговорили!
- Не надо. Раздевайтесь скорей, встали в дверях.
На этот раз втягивались в урок ребята медленно – как-то не чувствовалось прежнего веселья, только Федька огрызался, как обычно, а все остальные сидели насупленные, настороженные – переживали.
После урока Нечай задержал Стеньку в сенях и прикрыл обе двери.
- Не суйся в это дело, понял? – сказал он как можно более внушительно.
- Да я бы… Я бы все боярину рассказал! Возьми меня с собой завтра, а?
- Со мной завтра твой отец пойдет, и тебе там делать нечего.
- Ну почему?
- Дурак, - зашипел Нечай ему в лицо, - я как-нибудь справлюсь, ясно? А если не захочет меня боярин прикрыть? Ты жизнь свою погубишь, матери сердце разобьешь. Не лезь, это не детские игры! Я больше всего жалею, что тебя в это дело втянул.
- Если б ты меня не втянул, идол бы нам не отозвался, - гордо ответил Стенька.
- Понимаешь, что бы ты боярину не сказал, ничего не изменится. Ни мне лучше не станет, ни тебе. Так что… не лезь, ладно? Только хуже мне сделаешь.
- Хорошо, - буркнул парень и нахлобучил на голову шапку.

ДЕНЬ ПЯТЫЙ

В холодной, душной клети кисло пахнет потом. Жалкая печурка давно протопилась, и теперь с потолка на голову летят хлопья сажи. Нечай сидит, забравшись в угол и обхватив колени руками – его били полчаса назад: кожу до сих пор нестерпимо саднит, по телу бегают мурашки, и вдыхает он морщась и содрогаясь. Ему не хочется, чтоб кто-то на него смотрел, он прячется в тень, подальше от чадящей лучины. Он собирался сплести лапти взамен протертых, но думать об этом противно – завтра. Он сплетет их завтра, совершенно точно. А сейчас дадут хлеба, и он ляжет спать.
- Че, отлупили? – спрашивает, подсаживаясь, беглый и пойманный монах.
Нечай отворачивается – говорить не тянет.
- Да ладно! – тянет бывший монах, - тоже мне, цаца! Подумаешь!
- Поди к черту, - бросает Нечай сквозь зубы.
На плечо монаха ложится тяжелая рука разбойника.
- Правда что, поди к черту, - ласково говорит тот и поворачивается к Нечаю, - хлеба принести тебе?
- Не надо, - ворчит Нечай, - сам возьму.
Чего пристали? Что им всем нужно? Злые слезы подбираются к горлу: он хотел сплести лапти, потому что за завтрашний день от старых вообще ничего не останется! Мысль о завтрашнем дне невыносима, ее надо выбросить из головы, о ней надо забыть до утра! Он сейчас погрызет хлеба и ляжет спать! Он мечтал об этом весь день! Только теперь ему будет не уснуть, и свернуться в клубок на боку не выйдет! Ничего не выйдет! И лапти он не сплел! И печку сегодня стопили раньше обычного! И воняет здесь невыносимо, и дышать нечем, и холодно, холодно, холодно!
Нечай отворачивается к стене, покрытой сажей, и еле-еле сдерживает стон.

Этого не было… Он снова проснулся ни свет ни заря, когда мама только закончила доить корову. Этого не было!
- Ма-ам, - шепнул он ей сверху, - дай молочка, а?
- Ой! Опять в такую рань проснулся! Щас, сыночка, я принесу.
Тоска не оставила его, наоборот – стала сильней. Каждый день, в течение пяти лет он ждал вечеров, не понимая, что они как раз и были сгустками безысходности: своей скоротечностью, неуютностью, невозможностью прогнать мысли о завтрашнем дне.
Как-то раз он допытывался у одного раскольника, зачем они сжигают себя сами? Что хотят этим добиться? И тот ответил, что гореть до смерти – всего минуты три, а если даться живыми, мучения, которые им предстоят, растягиваются на годы.
Эти безысходные вечера перед беспросветным днем страшней любой пытки, страшней самой страшной казни. Их ждешь, как самого светлого, самого желанного, вынашиваешь мечтания и планы, а потом желанный свет оборачивается хлопьями золы, кислым куском хлеба и жесткими, холодными досками, устилающими пол. И коротким сном, в котором тебе снится, что ты хочешь спать.
Но такого вечера, который только что приснился ему, не было на самом деле! Да, он казался похожим на тысячу других вечеров, но… Конные монахи, стоящие в конце пустой заснеженной дороги. Были или нет? Что если они там были? Что есть сон, а что – явь?
- Держи, сынок, - мама поднялась на табуретку и протянула ему кринку, - пей на здоровье, мой мальчик.
Говорила она печально, с придыханием, словно чувствовала, о чем он думает. И только потом Нечай вспомнил, что мама-то думает совсем о другом – о сегодняшнем разбирательстве у боярина. Мама смотрела, как он пьет молоко, и с табуретки не слезала.
- Сынок, - спросила она шепотом, - а ты правда идола нашел?
- Не говори никому, мам, - сказал он и поставил кринку на кирпичи, - это Груша нашла, я только поднял его и очистил. Он в земле лежал.
- Мой дед искал его, - вздохнула мама, - я еще маленькой была. Так и не нашел. Очень печалился, говорил, что Рядку без идола не будет покоя. Он, наверное, сейчас радуется, на тебя глядя… И на Грушу… Ой, сыночка, что же будет, а?
- Мам, ты только не плачь, хорошо?
- Хорошо, сынок, я постараюсь. Очень я за тебя боюсь… Сердце ноет… За что же это? Что ж плохого в идоле-то? Он же Рядок защищает, мой дед хотел его поставить… И детишек ты учишь – разве это плохо? Боярин разберется, он добрый человек, он разберется…

Афонька выехал в усадьбу на санях, прихватив с собой Некраса, пивовара – родственника Микулы – и хозяина трактира: Нечай видел, как они выезжали в поле. С ними отправился и староста. Нечай, Мишата и кузнец пошли пешком. Гришка с Митяем канючили, чтоб их взяли тоже, но Мишата цыкнул на них погромче, и они, обиженные, остались дома. На улице им встретились Стенька и Федька-пес с хитрыми рожами – они почему-то не поздоровались, а усиленно отворачивались и смотрели вдаль.
С самого утра на небо натянуло серых облаков – сквозь их полупрозрачную муть просвечивал необычайно большой диск солнца, идеально круглый, с ровными, словно остро отточенными, краями. С севера дунул ветер и, подвывая, погнал по полю шустрый поземок. Нечай решил, что это к лучшему – через час-другой едва протоптанную тропинку к идолу заметет, и никто ее не увидит.
Мишата угрюмо молчал и смотрел под ноги, кузнец время от времени хлопал Нечая по плечу и говорил, что Афонька – сволочь, прохвост и выжига. И даже если боярин запретит учить ребят, он, кузнец, от своего слова не откажется – пусть учатся потихоньку, тайно от всех. Расспрашивал про идола, и Нечай отвечал – почему бы не ответить? Рассказал заодно, как ночью после схода прятался возле истукана, почему мертвецы его и не тронули: кузнец верил.
Сани с Афонькой и остальными они нагнали в лесу – Некрас вел коня в поводу: снега насыпало много, а натоптать тропу толком не успели.
- Здрасьте, батюшка, - Нечай снял шапку и церемонно Афоньке поклонился: и почему на него всегда нападало настроение покуражится, когда он встречал сие духовное лицо?
Афонька задрал нос, теребя в руках пару рукавиц, и кашлянул:
- Все смеешься? Смотри, досмеешься!
- Да я уже досмеялся, разве нет? – Нечай широко улыбнулся.
- Вот посмотрю я, как ты смеяться будешь, когда Туча Ярославич батогов тебе пропишет!
- Конечно, посмотришь, отец Афанасий! Как же это ты не посмотришь? – Нечай рассмеялся, обходя сани, - ничего, если мы раньше вас к боярину пожалуем? Или нам лучше сзади пристроиться?
- Иди, иди! – Афонька махнул рукавицами, - нечего со мной лясы точить!
Нечай подумал, что батоги, наверное, не самое страшное, что с ним может случится благодаря Афонькиной бумаге. Кто его знает, Тучу Ярославича? Перешлет письмо архиерею…
- Вот, отец Афанасий! – вздохнул Нечай, - только я хотел поговорить, обратиться к истинной вере благодаря доброй проповеди, а ты мне – иди! Лясы точить! Кто ж меня будет духовно окормлять?
- Добрые проповеди я по воскресеньям читаю, - буркнул Афонька, - и что-то тебя на них не приметил!
- А я, может, только сейчас осознал? Может, я блудный сын, хотел батюшке в ноги упасть? – Нечай едва не расхохотался, глядя, как Афонька прячет глаза.
- Иди, блудный сын! Нечего! В воскресенье в церковь приходи, там и падай мне в ноги! И не у меня прощения надо просить, а у Господа, или не знаешь?
- А вдруг я не доживу до воскресенья? Что тогда?
- Тогда апостолу Петру в ноги будешь падать… - проворчал поп.
- Да куда ж апостолу Петру до твоих проповедей, отец Афанасий! Проповеди апостолов я наизусть знаю, а вот как Иисус бесов по лесам вылавливал да в пропасть сбрасывал, ни разу не слышал! Кто еще мне такое расскажет? Рассказал бы еще что-нибудь, а?
- Иди! – взвился Афонька, - правильно я на тебя бумагу написал, надо было не боярину, а сразу архиерею посылать!
Мишата не выдержал и подтолкнул Нечая в спину, приложив крепкой ладонью между лопаток – Нечай расхохотался и обогнал сани.

По случаю прихода мужиков Туча Ярославич убрал ковер из кабинета и поставил две лавки вдоль стен. Сам он сидел за своим широким столом; по правую руку, одетый, словно для литургии, развалился на стуле Гаврила, а слева примостился зевающий Ондрюшка.
Взгляд боярина не обещал ничего хорошего: заметив Нечая на пороге, он быстро поднял и опустил сверкнувшие глаза и не сказал ни слова. Встречал рядковских один из «гостей»: похоже, именно его звали Елисеем Петровичем. Нечай, вздохнув, опустился на лавку, куда ему указал молодой боярин. Рядом с ним сел Мишата, а за ним и кузнец.
Афонька прошмыгнул мимо, несколько смешавшись в присутствии Гаврилы, и присел на лавку напротив, вместе с Некрасом, пивоваром и хозяином трактира. Только староста долго мялся, не зная, на какую сторону перейти, а потом махнул рукой и подсел к кузнецу.
- Для ровного счета, - словно извиняясь, пояснил он, - чтоб все честно было…
- И так все будет честно, - проворчал Туча Ярославич, зыркнув на старосту.
- Больше никто не придет? - спросил у Афоньки Елисей, - все?
- И так хватает, - буркнул боярин, - садись, Лешка, не мозоль глаза. Разбирательство будет долгое, так что пора начинать.
При его словах Ондрюшка зевнул еще раз, оглядев собравшихся тоскливым взглядом ученика, безнадежно ждущего конца урока в самом его начале.
Нечай откинулся на стену – в боярских хоромах натоплено было жарко, но он все равно оставил полушубок на плечах. Чего там долго разбираться-то? Все ясно.
- Сядь по-людски! – зашипел Мишата ему в ухо, - чего развалился?
- С отца Гавриила пример беру - наверное, так на разбирательствах положено сидеть, - прыснул Нечай.
Мишата скрипнул зубами и хотел сказать что-то еще, но тут заговорил Туча Ярославич, и брат примолк.
- Итак, начнем… Отец Афанасий обратился ко мне с жалобой на своего прихожанина, Бондарева Нечая, Потапова сына. Я, по праву собственности на землю, где Бондарев живет с матерью и братом, должен провести разбирательство. Или вынести наказание, или передать бумагу в архиерейский суд, если преступления Бондарева должны караться смертью.
Нечай почувствовал, как вздрогнул сидящий рядом Мишата. Туча Ярославич зачитал тем временем бумагу и велел Ондрюшке записывать все, что происходит: тот заскучал еще сильней.
- Я насчитал восемь статей, - продолжил боярин, - начнем с самого легкого, что ли? С оскорбления духовного лица.
- Оскорбление духовного лица не может быть самым легким проступком, - перебил Гаврила, - с блуда надо начинать.
- Однако за оскорбление духовного лица полагается заплатить деньги в церковную казну, а блуд – это уже серьезней…
- Какая разница? – Гаврила пожал плечами.
- Значит, оскорбление духовного лица. Послал отца Афанасия к лешему, - без тени улыбки процедил Туча Ярославич, не обращая на Гаврилу внимания.
- Послал! Послал! – радостно выкрикнул Афонька, - у меня и свидетели есть. Вот.
Туча Ярославич повернулся к Нечаю с перекошенным лицом.
- Да я и не отрицаю, - Нечай пожал плечами, - чего от всей души не скажешь… Я и остального не отрицаю, зачем долго разбираться?
- Сиди и молчи, - мрачно ответил ему боярин, - значит, послал к лешему и всячески глумился… пиши, Ондрюшка.
- Давай про блуд, все ясно, - Гаврила перевалился с одного бока на другой.
- Блуд… Сначала прелюбодеяние. Значит, любился с чужой женой.
- Да, - вставил Афонька, поджав губы.
- И свидетели есть? – поднял брови Гаврила.
- Нету свидетелей, - вздохнул Нечай, - никто нам свечку не держал… И, я думаю, тут не без тайны исповеди, а, батюшка?
Афонька покраснел и надулся.
- Пиши, Ондрюшка – свидетелей нет, но Бондарев факта прелюбодеяния не отрицает.
- А жаль… Позвали б сюда эту чужую жену, да спросили у нее как следует… - Гаврила потянулся, - про блуд давай. Страшное преступление против Бога…
- Портил девок… - протянул Туча Ярославич, глядя в бумагу, - свидетели есть?
- Да весь Рядок говорит! – приподнялся Некрас, - зачем свидетели?
- Мало ли, что ваш Рядок говорит…. – Туча Ярославич сморщился, - в прошлом году весь Рядок говорил, что я тайно обвенчался с дворовой девкой и она от меня законного сына родила… Свидетели есть? А, Бондарев? Или ты и этого не отрицаешь?
- Отрицаю, - ухмыльнулся Нечай.
Гаврила выпрямился и потер руки:
- Ну, зовите девку!
- Какую девку? – Нечай поднял брови, - если я их не портил?
Афонька потупился и покраснел еще сильней, Некрас тоже смутился и толкнул в бок пивовара, который хотел что-то сказать. Хозяин трактира усмехался в усы.
- На нет и суда нет, - вздохнул Туча Ярославич - Гаврила поскучнел и снова развалился на стуле, - обучает христианских детей без разрешения… За это я что-то наказания не припоминаю, но вместе со всем остальным выглядит как смущение умов… отложим пока…
- Да нету никакого смущения умов, - бесцеремонно встрял кузнец, - нету же! Ну, буквы он с ними разучивает, картинки рисует, на счетах считать учит… Что ж плохого-то? Чем же наши дети хуже поповских? А детки-то его как уважают, в рот смотрят! Я думал Стенька мой – лоб здоровенный – будет только мешаться, а он каждый вечер ждет, когда же к дяде Нечаю идти пора!
- Кто ж знает, чем это он так детишек привадил? – ехидно возразил Афонька, - может, он о дьявольском соблазне им нашептывает?
- Не нашептывает он ничего! – Мишата поднялся, - при мне он их учит, при жене моей. Почему мои дети не могут грамоте учиться? Кто мне может запретить?
- Да зачем твоим детям грамота, а? Они что, монахи? Книги священные переписывать собираются? – устало, с презрением спросил Гаврила.
Мишата так громко втянул в себя воздух, что Нечай решил, будто недалеко до еще одного оскорбления духовного лица.
- Чтоб имя свое на своем товаре написать умели, - брат поднял голову.
- Ну зачем, зачем, объясни? – Гаврила скривился, - ну придумай знак какой-нибудь, личное клеймо. Имя-то зачем?
- Знак – это знак, а имя – это имя. Мои бочки меня переживут, и моих детей, а имя останется…
- Бочки! – фыркнул Гаврила, - нашел, чем гордиться!
Нечаю захотелось дать ему по морде. Просто подойти и дать, чтоб заткнулся.
- Я человек простой, - Мишата сел и опустил голову, - но работу свою люблю и делаю хорошо. И мне люди за это только спасибо говорили…
- И поэтому надо имя на бочках писать, что ли? – Гаврила расхохотался.
- Закрой брехало… - Нечай приподнялся, но Мишата тут же дернул его за пояс, усаживая на место.
- О! Ты слышал, Туча Ярославич! Он опять оскорбляет духовное лицо! – Афонька выставил вперед палец.
Боярин посмотрел на Гаврилу, потом на Нечая, потом на Афоньку и покачал головой.
- Правда что, Гаврила, помолчи… Свидетели утверждают, что смущения умов не происходит. Все равно: без разрешения архиерея, по своему усмотрению детей учить нельзя. Все слышали? Только нам этого еще не хватало, ко всем нашим прегрешениям…
- Имя писать… - хихикал Гаврила, - на бочках…
Нечай поднялся рывком, ударил Мишату по руке, когда тот снова попытался удержать его за пояс, и подскочил к столу, перегибаясь и хватая Гаврилу за воротник.
- Ты, сука! Ты в жизни своей ничего руками не сделал… - он недоговорил – Гаврила врезал ему кулаком в солнечное сплетение: на вдохе, так что в голове помутилось. Наверняка нарочно ждал подходящего момента! Но воротника ризы Нечай не выпустил, пригибая шею расстриги вниз, вслед за собой.
- Гаврила, твою мать! – рявкнул Туча Ярославич, - я тебе сказал помолчать!
Боярин поднялся, опрокидывая стул, и скрутил расстриге руки назад. К Нечаю сзади подоспели Мишата и кузнец, разжали ему пальцы – он не сильно сопротивлялся – и бросили обратно на лавку: разогнуться он еще не мог. Эх, надо было дать по морде и отскочить! Гаврила продолжал невозмутимо хихикать, Ондрюшка поднимал стул и подпихивал под задницу Тучи Ярославича, Мишата сопел, а Нечай все никак не мог вдохнуть.
- Хватит! Устроили тут! – Туча Ярославич сел и посмотрел в бумагу, - дальше идем! Начнем с того, что он не ходит к причастию и не бывает в церкви. По новым статьям о раскольниках за это велено пытать, и сжигать, если не раскается. А если раскается – отправлять в монастырь. А?
Нечай, наконец, судорожно и громко вдохнул.
- Погоди, боярин, - расстрига перестал хихикать и переменился в лице, - это ж про раскольников. Какой же он раскольник?
- Мой брат не раскольник, - Мишата, побледневший и испуганный, встал, - он двумя перстами не крестится…
- Это правда, никто не видел, чтоб он двумя персами крестился… - подтвердил староста.
- А кто-нибудь видел, чтоб он вообще крестился, а? – ввернул Афонька, - может, он нарочно крестится так, чтоб никто не видел?
- В статьях сказано: кто к причастию не ходит и в церкви не бывает, - продолжил боярин, - а раскольник он или нет – это не упоминается.
- Погоди, Туча Ярославич… - Гаврила вздохнул, - это же статьи о раскольниках, верно? А Бондарев не раскольник. Где ты видел тайных раскольников?
- Всякое бывает… на то они и тайные раскольники, чтоб о них никто не знал.
- Я же сказал: я ничего не отрицаю, - Нечай скривился, - но я действительно не раскольник, я не такой дурак!
- Помалкивай. Тебя не спрашивают, - буркнул боярин сердито, - я еще до главного не дошел. Вот там я тебя спрошу… так спрошу…
Почему-то разбор того, раскольник Нечай или нет, затянулся надолго. Боярин спорил с Гаврилой о новых статьях, кузнец, Мишата и староста в один голос твердили о том, что Нечай кто угодно, только не раскольник, и даже Некрас им поддакнул, пока, наконец, хозяин трактира не сказал:
- Где ж это видано, чтоб раскольник хулил божье имя матерными словами?
Разговор медленно и плавно перешел к следующему пункту: за хулу божьего имени боярин обещал отправить Нечая в монастырь на смирение. Впрочем, он постарался побыстрей покончить с этим: из присутствующих четверо видели и слышали, как он просил Нечая повторить, какими словами тот хулил бога, и как потом хохотал до слез.
Наверное, Туча Ярославич считал идола глупой выдумкой Афоньки, потому что хотел и вовсе его пропустить и перейти к «связям с нечистой силой», но поп не позволил. Вот, пожалуй, тогда все и началось… Боярин глупо хлопал глазами и глядел на Нечая, который, самодовольно усмехаясь, кивнул и сказал, что действительно поставил в лесу изваяние древнего бога по имени Волос. Впрочем, удивление его длилось недолго: Туча Ярославич топал ногами и орал, выскочив из-за стола, словно и не читал до этого Афонькиной бумаги. Орал он бессвязные угрозы, пересыпая их руганью, и Нечай по глазам видел, как боярин хочет дать ему в морду. А может, он надеялся, будто Нечай откажется от идола, как и советовал староста, и тогда можно будет снова сказать: «На нет и суда нет»?
Гаврила помрачнел не сразу, и поспешил Нечаю напомнить о каком-то преподобном отце, который в своем бессмертном труде заклеймил культ Волоса еще лет двести назад: за криком Тучи Ярославича Нечай расслышал не все. Даже Афонька перепугался и притих, и, наверное, раскаивался в своем поступке.
В самый разгар скандала, когда боярин заканчивал пламенную десятиминутную речь, на беду Нечая в деверь постучался ключник и сказал, что пришли какие-то ребятишки и просятся на разбирательство.
- Гони их взашей! – тут же посоветовал Гаврила, но Туча Ярославич в запале махнул на него рукой, и, видно, ключник понял его по-своему. Опомнился боярин только тогда, когда в его кабинет ввалились все девять учеников Нечая, дергая друг друга за рукава и тихо между собой переругиваясь. Ключник стоял сзади и неуверенно пожимал плечами.
- Это что такое? – рявкнул боярин, - кто разрешил?
- Туча Ярославич, батюшка! Ты же сам только что велел впустить! – пролепетал ключник.
- Я? А ну-ка вон отсюда! Вон! – снова заорал боярин.
Мишата и кузнец вскочили – то ли защищать своих детей от боярского гнева, то ли гнать их прочь с боярских глаз.
- Никуда мы не уйдем, - тихо сказал Стенька, теребя в руках шапку, - мы дядю Нечая пришли защищать…
- Что? – и без того красное лицо боярина налилось кровью до синевы, - от кого?
- Никуда мы не уйдем! – звонко поддакнул Гришка, выступая вперед.
- Я вот тебе не уйду! – кивнул головой Мишата, - я тебе не уйду!
- Стенька! Ты у меня получишь… - угрожающе зашипел кузнец.
Нечай сначала растерялся – как-то не вовремя это произошло, но только он хотел подняться вслед за братом и кузнецом, Туча Ярославич рыкнул ему:
- А ну сидеть! И молчать!
Нечай пожал плечами – его угроз дети все равно не испугаются, отцы с ними разберутся быстрей. Но неожиданно мальчишки заартачились, и у дверей началась шумная свалка. Некрас и пивовар поспешили помочь, но, видно, чего-то не поняли, потому что раздавая подзатыльники, быстро вывели кузнеца из себя:
- Ты кого бьешь? Это ж ребенок, ты не видишь?
- Хулиган это, а не ребенок!
- Своих бей, а моих не трогай!
- Мои к боярину без спроса не заваливаются!
Свалка только разрослась: кузнец и пивовар толкали друг друга в плечи и вот-вот должны были перейти к мордобою. Туча Ярославич глядел на это недолго: развернулся и уверенно протопал за стол. Из толпы вырвалась Груша и подбежала к Нечаю, кинулась на шею, словно на самом деле хотела защитить.
- Иди, малышка, все отсюда идите а? – Нечай погладил ее по голове, - нечего вам тут делать…
Она помотала головой и прижалась к нему еще крепче.
- Ну пожалуйста, - шепнул Нечай, - ну уходи! Не надо, только хуже будет.
Девочка нехотя оторвалась от него и покорно пошла к двери. В этот миг Стенька оттолкнул отца и прорвался на середину кабинета.
- А я все равно скажу! Дядя Нечай всем лучше хочет сделать, он обо всем Рядке заботится, и о твоих дворовых, боярин, тоже! Без Волоса всех бы нас давно сожрали! Я к гробовщику вчера ходил, он мне все рассказал!
- Чего? А ну-ка, еще раз повтори? Этот ваш дядя Нечай и детишек учит идолу поклоняться? – Туча Ярославич подался вперед, - а? Быстро говори!
Кузнец ухватил Стеньку за шиворот и дернул к двери.
- Оставь парня! – боярин стукнул кулаком по столу.
- Быстро отвечай, когда боярин спрашивает, - в испуге зашептал Афонька.
- Не учит! – выкрикнул Стенька, заваливаясь на отца, - он нас только хорошему учит. Мы сами!
- Все ясно… - сквозь зубы выдохнул Туча Ярославич, - все ясно… Пиши, Ондрюшка: поскольку церковные противности Бондарева заходят слишком далеко, жалобу отца Афанасия передать в архиерейский суд, Бондарева до приезда нарочных из города забить в колодки и держать под замком, охраняя пуще глаза. Идола сжечь прилюдно, с проповедью.

Предыдущая страница 15 Следующая страница


Учитель 16

Кузнец вытолкнул Стеньку за дверь могучим пинком, туда же отправились Гришка и Федька-пес, остальных Мишата выпихнул наружу, широко расставив руки и напирая на них своим телом. Ключник поспешил захлопнуть двери изнутри и задвинуть засов, но мальчишки долго еще колотили в нее кулаками и что-то кричали.
- Боярин, ты поспешил, - как бы между прочим вставил Гаврила, еще сильней разваливаясь на стуле.
- Хватит с меня! Если про идолопоклонство в городе узнают, и нам не поздоровится! Про все остальное отговоримся, мол, шалопут. А идола нам не простят…
- Да кто узнает-то? Кто узнает? – Гаврила приподнялся, - откуда?
Мишата, похоже, не услышал, что произошло, сел рядом с Нечаем, тяжело дыша, и навострил уши.
- Да откуда угодно! Баба на рынке проезжему шепнет! Нет, хватит… Всему есть предел.
- Туча Ярославич, подумай немного, а? – вкрадчиво зашептал Гаврила, - что ты делаешь? Зачем нам это надо? Если он про идола на каждом углу кричит, что он архиерею говорить станет, а? И потом идол – это не двоеперстие, про них и забыли все давно… Темные крестьяне, заблудшие души…
Боярин скривился:
- Бондарев не темный крестьянин, писание наизусть знает: ведает, что творит!
- Да где ж это написано, что он писание знает, а? Подумай, боярин… Ты еще про нечистую силу у него хотел спросить.
- Архиерей его про нечистую силу спросит! – Туча Ярославич со злостью отшвырнул листок с Афонькиной жалобой: тот медленно и неохотно взлетел над столом и, покачиваясь, опустился на прежнее место.
- Вот именно, - ласково улыбнулся боярину расстрига, - спросит. И что Бондарев ответит?
Афонька низко опустил голову и подобрался – наверное, на такой исход он не рассчитывал и теперь потихоньку раздумывал, что с ним сделает архиерей за идолопоклонство во вверенном ему приходе. Остальные тоже притихли, и каждое слово между Гаврилой и Тучей Ярославичем было отчетливо слышно всем, хоть и говорили они шепотом. Боярин поднялся, шумно отодвигая стул, и подошел к Нечаю, сложив руки на груди.
- Где идола прячешь? Отвечай!
Нечай поднял на него глаза: семи смертям не бывать… Найдут идола, конечно… Не сегодня, так завтра. Долго ли лес прочесать?
- Ищи, боярин… - ответил он пересохшим языком.
Мишата то ли икнул, то ли всхлипнул и со стоном обхватил руками голову.
- Да? – рявкнул Туча Ярославич, - я найду! Не сомневайся!
- Да я и не сомневаюсь, - Нечай попытался растянуть губы в улыбке.
- Ондрюшка! – боярин прошелся по кабинету и немного помолчал, - вычеркивай к чертям собачьим про архиерея. Сами разберемся! Пиши. Идола найти и сжечь с проповедью, прилюдно. Бондарева Нечая за его бесчинства бить батогами нещадно, сняв рубаху. Завтра утром на рынке, при стечении людей.
Нечай выдохнул с облегчением, и улыбка теперь получилась вполне достоверной. Кто бы мог подумать, что он так обрадуется батогам?
- Что лыбишься? Доволен? Ничего, будешь ты у меня довольным! – процедил Туча Ярославич и повернулся к Афоньке, - Сам лично приеду! И чтоб весь Рядок собрался! И бабы с девками! И эти… ученики его, чтоб никому неповадно было! Ребятки его уважают! Вот я посмотрю, как они будут его уважать после этого!

- Какой позор! – Мишата сел за стол и обхватил голову руками, - ты хоть понимаешь, какой это позор? Всем нам, и мне, и детям, и маме! Как на улицу выйти после этого, а?
- Знаешь, Мишата, - Нечай жевал хлеб и прихлебывал молоко из кринки, - меня столько раз били прилюдно, что большого позора я в этом не вижу.
По дороге домой Мишата молчал, не желая заводить разговоры при кузнеце и ребятах, которые терпеливо ждали их в лесу, у самой усадьбы. Стеньке за его глупую выходку отец как следует звезданул по зубам – парень завалился в снег, и кузнец сам испугался того, что сделал. Добрался до дома Мишата мрачным как туча, ничего не ответил на робкие расспросы мамы, велел Полеве увести маму на рынок и выгнал детей на улицу.
- Да? Ты не видишь? – брат вскочил на ноги и заходил по избе из угла в угол, - Как тебе еще кусок в горло лезет! Да я бы от стыда сквозь землю провалился.
Он застонал и снова обхватил руками голову.
- Послушай, Мишата, - вздохнул Нечай, - перестань, а? Лучше баню сегодня стопи.
- О чем ты только думаешь? Баню! Нет, я не понимаю! Я не понимаю!
- Да чего тут не понимать-то? У архиерея меня бы пытали и сожгли живьем… По-хорошему, я боярину ноги должен целовать.
Целовать боярину ноги вовсе не хотелось – Нечай свыкся с мыслью, что к архиерею его не отправят, радость слегка померкла, и в груди потихоньку начинал шевелиться страх.
- Почему ты не сказал, что соврал гробовщику про идола, а? Ну зачем? Чего ты этим добился? Откуда Стенька про идола узнал, а?
- Какая разница… - Нечай шмыгнул носом.
- Ты детей в это не смей путать, понял? – Мишата нарочно подошел к столу, чтоб ударить по нему кулаком.
- Да я понял, понял… Стопи баню.
Мишата еще долго ходил туда-сюда и ругался: Нечай залез на печь и натянул на голову тулуп, чтоб его не слушать. Когда же вернулись мама и Полева, начался новый круг – кто-то успел им рассказать о боярском решении. Полева шипела, поддакивая мужу, мама рыдала в голос, и вслед за ней начали тихонько подвывать малые.
- Ой, мой сыночка! Да за что же это! За что же нам такое бесчестье! – звонко всхлипывала мама, - да как же так получилось-то?
- Сам виноват! – отвечал Мишата, - никогда не слушает, что ему говорят!
- Вот уж точно! – встревала Полева, - говорил ему староста, что надо делать!
- Да в чем же он виноват-то? В чем? Твой прадед идола поставить хотел! Детишек он учит… Ой, мой мальчик бедненький, дитятко мое ненаглядное… За что же, за что? Да при людях еще…
Нечай долго стискивал зубы, лежа под тулупом спиной ко всем, но когда разревелся малой Колька, и его рев подхватили две старшие сестрички, не выдержал и соскочил вниз.
- Да сколько же можно! – рявкнул он на маму, - перестанешь ты выть или нет? Мало мне Мишаты с его руганью? Без тебя же тошно! Что вы заладили: позор, бесчестье! Какое, к лешему, бесчестье?
Мама замолчала сразу, и слезы потекли у нее из глаз беззвучно: она смотрела на Нечая с удивлением и страхом, как-то съежилась, ссутулилась, сморщилась… Нечай осекся, подхватил сапоги и полушубок и вышел вон, хлопнув дверью. Наверное, он был не прав, но и слушать это сил у него не осталось. Как они не понимают, что ему страшно? Да Мишата понятия не имеет, о чем говорит! В живых бы остаться… Гаврила только и мечтает от него избавиться, чем не способ? Не кнут, конечно, но хребет переломят, если захотят… Да если и не переломят, все равно – неделю с лавки будет не встать, куда уж на печку залезть!
Нечай натянул сапоги и сам пошел топить баню – Мишата об этом напрочь забыл. Хоть погреться немного, завтра не до этого будет. Там, перед печкой, его и нашли Гришка с Митяем.
- Дядь Нечай… - Гришка сунул голову в парную.
- Чего тебе? – недовольно огрызнулся тот.
- Правда это, что ли? Про батоги? – Гришка протиснулся внутрь и втянул за собой братишку.
- Правда, правда… - проворчал Нечай, - отстань.
- Ты теперь не будешь нас учить, да? – спросил Митяй.
- Кто тебе сказал? – Нечай хмыкнул.
- Так ведь боярин запретил же? – Митяй ахнул.
- Да ну и что? Мало ли что он запрещать мне будет?
- И сегодня будешь? – Гришка округлил глаза.
- Сегодня – точно буду. А завтра, наверное, не выйдет…

ДЕНЬ ШЕСТОЙ

- Сдохнет… - один из надзирателей сплевывает на земляной пол.
- Кто его знает? Может, и нет, - пожимает плечами второй.
- Да сдохнет, посмотри!
Их голоса доносятся до Нечая как будто через толстую стену. Он лежит на досках, настеленных на пол, и даже не чувствует боли. Знает, что она есть, но не чувствует. В голове плавает муть – то накатывает, то немного проясняется, то давит так сильно, что льется кровью из носа. Хорошо, что не в яму… Если он выжил тогда, в яме, то теперь тем более выживет. Он выживал трижды, выживет и в четвертый раз.
- Водкой полить все равно надо, - вздыхает второй надзиратель.
- Да жалко на него водки! – возражает первый, - и возни сколько! И потом, тогда он точно сдохнет.
- Надо попробовать…
Муть в голове снова накатывает и плещется в глазах грязно-синей рябью. Чужие слова проходят сквозь него, не оставляя следов. Много слов, много людей вокруг. Сладко пахнет тухлой кровью…
Его держат четверо монахов, крепко прижимая к полу плечи, поясницу и ноги, когда пятый начинает лить водку на спину, стирая запекшуюся кровь жесткой тряпкой. Сначала Нечай ничего не замечает, равнодушно рассматривая узор, складывающийся под закрытыми веками, а потом муть рассеивается, высветляется за одно короткое мгновение – неожиданная боль рвет из него жилы, слезы градом катятся из глаз, он хрипит – потому что кричать уже не может – бьется, и четверо монахов, ругаясь, еле-еле его удерживают.

Приснится же… И вовремя как!
А главное – не было никакого четвертого раза! Не было! И конных монахов в конце дороги не было тоже! Он убежал, он дошел до дома, и никакого четвертого раза не было! Да, водкой поливали, было… И рвался, и хрипел, и едва с ума не сошел. Но не в клети – на улицу выносили.
Нечай встряхнул головой: за окном выл ветер и метался снег. В детстве он очень любил слушать метель по ночам и представлять, как под окнами бродят дикие звери, как там холодно и неуютно, а дома тепло и безопасно. И теперь от заунывного плача за окном ему стало спокойно и хорошо: это там, где-то, это не с ним, это просто сон… Тепло и безопасно. К вою ветра примешивались тихие всхлипы, будто на самом деле кто-то плакал, и Нечай не сразу понял, что доносятся они из угла, где спит мама.
Он потихоньку вылез из-под тулупа, стараясь спрыгнуть с печки неслышно, прошлепал к ее лавке и присел на одно колено.
- Мам… - шепнул он ей в ухо , - мамочка… Ну прости, что я на тебя накричал… Я не хотел, правда.
Мама поднялась, села и прижала его лицо к груди. Сначала она не могла сказать ни слова, только слезы бежали и капали Нечаю на голову, а потом выговорила, тоненько и тихо:
- Люди глазеть станут… Мальчика моего… а они – глазеть станут…
- Мамочка, ну не плачь. Ну пожалуйста, - Нечаю стало ее так жалко, что он и сам едва не разревелся, - ничего страшного, правда… Я тебе честно говорю, это я легко отделался… Радоваться надо, что к архиерею не отправили. Ну не плачь, мамочка…
- Сыночек мой бедненький, - мама всхлипнула и осторожно погладила его плечи, словно боялась причинить боль, - я понимаю, я не буду плакать. Как же так… А вдруг насмерть убьют?
- Мам, это не страшно… Я здоровый, никто меня не убьет.
- Да какой же ты здоровый? Мишата вот здоровый, а ты худенький у меня…
Нечай поднял голову, глядя ей в лицо снизу вверх, и улыбнулся:
- Мам… ну что ты выдумываешь? Я здоровый мужик, а ты меня все как маленького жалеешь… Ничего со мной не станется. И не такое бывало…
Лучше бы он этого не говорил: рыдание выплеснулось из маминой груди, она прижала руку ко рту и судорожно качнулась вперед.
- Дитятко мое… - прошептала она, подвывая, - бедный мой мальчик… И без того натерпелся-намучился… Я пойду к Туче Ярославичу, я ему… я его… в ноги упаду…
- И не думай даже, - Нечай взял ее за плечи, - что про меня люди после этого скажут?

Мишата разбудил его к завтраку, но есть Нечаю вовсе не хотелось. Да и не стоило. Он только получше закутался в тулуп и повернулся на другой бок. Сон развеялся быстро, и на смену ночному спокойствию пришел сосущий страх: как бы Нечай ни прикидывался равнодушным, чем бы ни утешал маму, что бы ни говорил брату – все равно мурашки бежали по спине и до боли сводило живот. Какая разница, в который раз? Какая разница, что бывало и хуже. Бывало когда-то, давно, в кошмарных снах, а наяву все по-другому.
Завтракали молча, даже малые притихли, и молчание было хуже вчерашней ругани и воя. Мишата не представляет, что это такое, иначе… иначе он бы вел себя не так. Или Нечай на самом деле чего-то недопонимает? Он так привык, еще со школы привык, к наказаниям, что не видел в них ничего, кроме боли, которую надо перетерпеть, и обиды, которую можно не прощать. Он никогда не чувствовал раскаянья, ни одно наказание не считал заслуженным, и в своих поступках на них не оглядывался, даже если знал, что ему за это будет. Монастырь его пообтесал, научил быть хитрей и осторожней, но, видно, плохо учил… Наверное, в Рядке к этому относятся по-другому.
- Поднимайся, - проворчал Мишата, когда все вышли из-за стола, - теперь точно пора.
- Ага, - ответил Нечай, зевая и потягиваясь.
- И вы тоже одевайтесь, - кивнул брат старшим детям.
Но неожиданно Полева, которая никогда и полслова не говорила поперек мужа, заявила, что девочек никуда не пустит. Мишата от удивления не решился с ней спорить – Нечай долго ухмылялся, глядя на его вытянутое лицо. Он и сам считал, что детям там делать нечего, тем более девочкам, что бы ни говорил Туча Ярославич. Но, в конце концов – дети Мишаты, ему и думать об этом. Когда же мама достала из сундука подаренный ей платок, Нечай решил вмешаться.
- Мам… - он отозвал ее в сторону и усадил на лавку в углу, - мамочка, не ходи…
- Да как же…
- Не ходи, мамочка. Я тебя очень прошу.
- Правда, мама, оставайтесь дома, - кивнула Полева, - с детьми побудете… Я пойду.
И Мишата на этот раз с ними согласился. Мама еле-еле позволила всем троим себя уговорить, и, когда Нечай уже оделся, долго прижималась к его груди и не хотела отпускать. Вместе с ней обниматься лезла и Груша, да и Надея – обычно сдержанная – норовила подержать Нечая за руку.
- Да ладно, девчонки… - Нечай потрепал обеих по головам, - все хорошо будет.
На дворе колкий ветер гонял по земле сухой снег, сплошная белая дымка облаков обещала скорый снегопад – Нечай зябко поежился и поднял воротник. На улицу он вышел первым, как ни в чем ни бывало, Мишата же стыдился, краснел, топтался у калитки, и только потом, вздохнув и подняв голову, решился перешагнуть через порог. Гришка и Митяй выскочили вслед за отцом, нагнали Нечая и взяли его за руки с двух сторон.
- Это все ерунда, дядь Нечай… - Гришка заглянул ему в глаза снизу вверх, - говорят, боярин нам нарочно прийти велел, чтоб мы тебя любить перестали. Мы тебя любить не перестанем.
Полева взяла мужа под руку, и они двинулись вслед за Нечаем и детьми, будто шли в церковь или на рынок. На улице уже появились соседи – двое шли впереди, и три пары догоняли их сзади. Стоило Нечаю показаться им на глаза, как до него тут же донесся удивленный, любопытный шепоток, и взгляды неприятно защекотали спину. И вправду как-то неловко… Ну и пусть! Нечай оглянулся с ухмылкой: Мишата покраснел еще больше, но головы не опустил, Полева же и бровью не повела.
– Мишата! – крикнули сзади, - погодите!
Брат не остановился, и кузнецу с женой пришлось прибавить шаг.
- Да погоди же! Вместе пойдем, - кузнец запыхался.
Нечая тем временем догнал Стенька с братьями.
- Мы тоже с вами, - он пошел сбоку от Гришки, а два его брата выступили вперед.
Шепот за спиной сначала стал громче, и Нечай отчетливо расслышал слова «идол» и «Рядок». Это хорошо… Это очень хорошо… Чем больше людей поверит в идола, тем трудней Туче Ярославичу будет его сжечь.
Перед выходом на дорогу сзади пристроился запыхавшийся Федька-пес – его родители шли сзади и качали головами: высокая, дородная мать и тщедушный, низкорослый отец.
- Погодите! Ну погодите же меня! И я с вами хочу! – издалека начал кричать Ивашка Косой, - ну подождите меня!
По дороге, в сторону рынка народ тек рекой. Мальчишки обступили Нечая тесней, и угрожающе зыркали по сторонам, словно защищали его от чужих любопытных взглядов. Только взгляды эти не были ни враждебными, ни осуждающими. Шептались, конечно, глазели и даже пальцами показывали, но беззлобно. Нечай прислушивался к их словам, и все больше убеждался, что был прав:
- …всем миром поклониться…
- …деды искали…
- …не побоялся боярину правду сказать…
- …гробовщик говорил…
- …чтоб спасти Рядок от нечисти…
Ивашка Косой догнал их быстро и, как хвост, ухватил Нечая за полушубок.
- Мы с тобой пойдем, - сказал он с некоторым опозданием, - пусть боярин не думает…
Нечай так и вышел на рынок – облепленный ребятами со всех сторон, будто это они привели его с собой, а не он их. Надо сказать, без них он бы чувствовал себя значительно хуже.
Туча Ярославич, в сопровождении десятка дворовых, давно приехал – при въезде на площадь, где обычно проходил сход, остановилось четверо саней. В санях, запряженных тройкой лошадей и заваленных шубами, сидели трое «гостей» боярина. Туча Ярославич прибыл верхом – его черный конь был привязан к забору. Кони фыркали и перешагивали с ноги на ногу, колокольчики под дугами тихо позвякивали, и ни вой ветра, ни нарастающий шум голосов их не заглушал. Среди дворовых Нечай разглядел выжлятника – мрачного и злого, еще пару псарей, двух егерей, остальных он только видел в усадьбе, но по имени не знал.
Вместо телеги на еле заметном возвышении стояла широкая скамья, взятая из трактира – телегу отодвинули к забору, на ней сидели дворовые. Скамью слегка подзамело снежком – у Нечая по спине пробежал нехороший холодок. На морозе быть битым гораздо хуже, чем в тепле. Разве что крови меньше.
Сбоку, у забора, притулился Афонька – то победно вскидывал глаза, то виновато опускал голову: сам не знал, радоваться или стыдиться. Отсутствие Гаврилы Нечая порадовало. Староста сидел на колоде, уперев руки в колени, как всегда на сходе, только на этот раз колода стояла в стороне, и смотрел староста преимущественно в землю. Сидел он давно – его сапоги по щиколотку занесло снегом.
Мальчишки прижались к Нечаю со всех сторон и исподлобья глядели на боярина, который раздавал указания дворовым. Сзади остановились Мишата с Полевой, кузнец и его жена, родители Федьки, соседи с улицы…
- Явился? – Туча Ярославич повернулся к ним лицом и с презрением глянул на ребят.
- А куда ж деваться? – Нечай с усмешкой пожал плечами.
- Все не нарадуешься? – хмыкнул боярин в ответ.
- Не плакать же мне, в самом деле, - широко улыбнулся Нечай.
- Ну-ну… - проворчал боярин, - посмотрим…
Люди все пребывали – шутка ли, четыреста дворов! И не сход, не служба в церкви: событие редкое, можно сказать – исключительное.
Туча Ярославич не стал дожидаться, пока все соберутся, и кликнул Ондрюшку, развалившегося в санях. Тот встал, нехотя, ежась от холода, и полез за пазуху: боярин успел сочинить приговор на три листа – его-то и полагалось Ондрюшке зачитать. Афонька заволновался: подобрался и начал настороженно бегать глазами по сторонам.
- Иди сюда, - Туча Ярославич поманил Нечая пальцем, - и этих… апостолов своих оставь…
Нечай с трудом оторвал от себя руки мальчишек и даже шикнул на них:
- Все. К мамкам идите!
- Дядя Нечай! – вдруг крикнул Стенька, - ну прости меня! Я хотел, как лучше, правда!
Нечай подмигнул ему, махнул рукой и подошел к боярину. Тот развернул его лицом к толпе, и Нечай едва не присвистнул: народ заполонил всю площадь, молодые парни в задних рядах подтаскивали лотки с рынка, залезали на них, чтоб лучше видеть, и тащили к себе хихикающих девок. Бабы в пестрых платках поверх шапок, мужики в начищенных сапогах – как на праздник пришли. Хорошо хоть детей было немного, да и те прибежали сами. Наверное, Мишата в чем-то прав: остановившись напротив толпы, Нечай остро ощутил неловкость и одиночество.
Ондрюшка, оказывается, ко всем своим достоинствам, обладал зычным голосом и талантом ритора: читал он о бесчинствах Нечая прочувствовано, и даже помогал себе руками. Люди слушали его, переговариваясь, переминаясь, и совершенно речи не оценили: некоторые выкрикивали что-то веселое, вызывая смех стоящих рядом, некоторые откровенно скучали.
С рынка на площадь потянулось Радеево семейство: впереди вышагивала мать, за ней пятеро сыновей, а сзади тятенька тащил за собой зареванную Дарену – та иногда упиралась, впрочем, не сильно. Радей протолкнулся сквозь толпу и вышел в первый ряд – пропустили его безропотно. Дарена закрыла лицо руками и низко опустила голову: Нечай хотел подмигнуть и ей, но она так на него и не взглянула.
После Ондрюшки короткую проповедь прочитал и Афонька – его слушали лучше, но и перешептывались больше: говорил батюшка об идолопоклонстве, о том, что это прямая служба Диаволу и антихристу, и рассказал притчу, о которой Нечай вообще никогда не слышал: в ней сам Сатана обращался в деревянного истукана, и только Иисус смог разгадать обман и открыть людям глаза. Туча Ярославич кивал, пряча в усах улыбку, Нечай же откровенно посмеивался, чем сильно боярина раздражал.
Речь Тучи Ярославича была короткой и емкой: беззаконий на своей земле он не потерпит, и вина Бондарева Нечая во много раз превосходит меру наказания. Закончив, он велел Нечаю раздеваться: тот не заставил себя ждать. Надо было расстегнуть полушубок заранее, чтоб не путаться в пуговицах на глазах всего честного народа.
Холод тут же обхватил плечи и дунул в поясницу, когда Нечай швырнул полушубок в снег. Он подошел к скамье, повернувшись к толпе спиной – смотреть на любопытные лица удовольствия ему не доставляло – и, пригнувшись, легко скинул рубаху, а когда выпрямился, по толпе прошел ропот – они увидели шрамы.
- Ну? – Туча Ярославич взял его за подбородок двумя пальцами, - благодари бога, что я – не архиерей…
- Спасибо, господи… - быстро проговорил Нечай и поднял глаза к небу, - может, еще кого поблагодарить? – он показал глазами в землю.
От мороза кожа сразу покрылась пупырышками, и от страха едва не стучали зубы.
- Ложись и заткни рот, - боярин оттолкнул от себя его лицо.
- Как прикажешь, - Нечай пожал плечами, - сюда, что ли, ложиться?
- Нет, сюда лицом, к людям. Чего им на пятки твои смотреть?
Туча Ярославич повернулся к нему спиной и нервно прошелся туда-обратно. Нечай поджал губы, руками смел со скамейки снег и, потянувшись, лег голым животом на покрытое инеем дерево.
- Холодная чего-то, - укоризненно сказал он боярину.
- Ты балагана тут не устраивай, - выкрикнул тот и осекся – наверное, тоже разглядел спину Нечая.
- Я? – Нечай хмыкнул и поднял голову, - ты людей собрал, пообещал им зрелище, я просто хочу, чтоб им нескучно было.
Туча Ярославич скрипнул зубами и кивнул дворовым: Нечай не видел, кто сел ему на ноги, а выжлятник и псарь постарше взялись за его запястья, пропустив его руки под скамейкой.
- Боярин! – взмолился Нечай, - Ерему замени, а? Он меня не удержит!
- Я тебя… - прошипел Ерема едва ли ему не в ухо, - я б тебя вообще убил. Желтобрюх умер…
Но Туча Ярославич, подумав, кивнул и позвал вместо Еремы второго псаря, посильней молоденького выжлятника.
- Крепче держите, - посоветовал им Нечай, - я парень здоровый.
Двое егерей, крепких матерых мужиков, с обмороженными батогами – слишком толстыми даже для нещадного битья – встали по обе стороны от скамейки, ближе к ногам. Это хорошо, бить будут вдоль, не поперек: хребта не перешибут, ребер не поломают и внутри ничего не отобьют. Туча Ярославич нарочно выбрал егерей – друзья Фильки, злятся, небось, что Нечай покойников-убийц с руки кормит!
- Ну, с богом! – выдохнул Нечай, - без бога в таком деле никогда не обходится.
От страха хотелось зажмурится, даже тошнило от страха… И от холода по телу пошла дрожь.
- Яшка, врежьте ему хорошенько, - процедил Туча Ярославич, - чтоб охота болтать пропала.
Первый же удар на самом деле отбил у Нечая всякую охоту говорить. И про холод он забыл тоже. Теперь ему хватало силы только на то, чтоб держать рот закрытым: кожа под батогом разъехалась не сразу, Нечай чувствовал, как она ползет в стороны, и как рубец набухает кровью. С одного раза прошибли! Он стиснул кулаки и поплотней сжал дрожащие губы: Туча Ярославич не дождется. Толпа отозвалась вздохом, который прокатился от передних рядов к задним.
Били от души, но редко: знали, что делают – чтоб как можно дольше держать боль на пределе. Нечай крошил зубы друг об друга, и двоим, что держали его за руки, приходилось нелегко. Ерема бы точно не удержал… Кровь поползла по бокам только после второго десятка, зато сразу в несколько ручейков - палки стали попадать в свежие рубцы, разбрызгивая ее по сторонам.
С первых его батогов на архиерейском дворе прошло много лет: Нечай давно научился принимать удары с наименьшими потерями – на выдохе, расслабив спину. Но это не сильно помогало: разве что кости не крошились… Да на морозе… Желание избавиться от боли любой ценой предательски рвалось наружу, становилось невыносимым; жалость к себе комом встала в горле, и страх кричал изнутри: убьют, ведь убьют! Они же люди, неужели они не понимают! Нечай покрепче сжал губы и зажмурил глаза еще плотней.
- Да что ж вы делаете! Он же живой человек! – раздался отчаянный бабий крик из толпы. Похоже, кричала Федькина мать, и Нечай был с ней совершенно согласен.
Толпа подхватила ее крик глухим, нарастающим рокотом.
- Хватит! – выкрикнул мужской голос.
- Довольно уже! – поддержал его другой.
Нечай едва к ним не присоединился и прижал лицо к скамейке, надеясь заткнуть себе рот. Ну хватит же! Правда, хватит! Еще немного, и слезы польются из глаз!
- Перестань, боярин! – кричали издалека, но в голосе появилась нескрываемая угроза.
- Кончай эту бодягу! Довольно! – крикнули с другой стороны, не менее угрожающе.
Толпа волновалась все сильней, и ее шум быстро перекрыл тяжелый свист батогов: бабы завывали, как по покойнику, а мужики ругались матерно и грозно. Туча Ярославич молчал, и егеря продолжали полосовать Нечаю спину с той же силой, только чаще – испугались, что им не дадут закончить. Нечай в кровь царапал ладони ногтями, и вжимался в скамейку из последних сил, когда толпа, подбадривая себя криками, сдвинулась с места.
- Хватит, - коротко бросил Туча Ярославич егерям.
Нечай жалел потом, что не видел лица боярина в ту минуту – ведь испугался, сволочь! Нечаю отпустили руки, и кулаки со всей силы ткнулись в снег, достав промерзшую землю. Нечай не сразу заметил, как его трясет, и что челка от пота прилипла ко лбу. Каждый раз, когда батогам не удавалось вырвать из него ни звука, он считал себя победителем. Но теперь что-то было не так…
- Туча Ярославич, уходить надо, от греха… - прошептал над головой Ондрюшка.
- Успеем, - бросил ему боярин.
Нечай долго не мог шевельнуться, дожидаясь, когда боль станет хоть немного терпимой. Ему не хотелось вставать на глазах у дворовых и Тучи Ярославича. Мишата прав… Выглядел Нечай, наверное, жалко. В школе у него имелась дежурная фраза на этот счет: «Ничего так всыпали, правда?» У других парней это неизменно вызывало одобрительный гогот. Когда он понял разницу между школьным наказанием, и наказанием для разбойника, шутить ему расхотелось. А теперь он и рад был бы сказать боярину что-нибудь едкое, но в голову ничего не приходило, да и язык не ворочался. Валяться тут, как раздавленный червяк на дорожке, да скрипеть зубами – вот и все, на что он способен. И со скамейки встать сил нет… Нечай зажмурился, стиснул зубы, рывком оттолкнулся и сел. Больно… Черт возьми, просто невозможно больно… И кровь полилась в штаны.
Туча Ярославич посмотрел на Нечая сверху вниз.
- Ну как? Понравилось?
Нечай медленно кивнул, не рискуя раскрыть рот – у него закружилась голова, и он уперся кулаками в скамейку, чтоб не упасть.
- У архиерея будут кнут и дыба, - бросил ему боярин и махнул рукой дворовым, - в усадьбу. Нечего тут больше делать…
Испугался… Дворовые, тоже изрядно перепуганные, не заставили себя ждать, и стоило Туче Ярославичу отойти к саням, как к Нечаю тут же кинулся Мишата.
- Братишка… - он присел перед Нечаем на корточки, посмотрел снизу вверх и сглотнул слюну, - ты как, братишка?
Нечай кивнул и скривился, надеясь усмехнуться. Понял, наконец? Думал, небось, отстегают прутиками…
За ним поспешили племянники, и Полева, и Олена, и кузнец, и жена кузнеца, и родители Федьки, и староста – Нечая окружили плотным кольцом, и боярина он больше не видел, только услышал звон бубенцов и топот копыт, увозящих сани на дорогу.
- Ты… - голос брата дрогнул, и по лицу прошла судорога, - да как же это… Ты не вставай, сейчас я у пивоваров сани возьму, отвезу тебя до дома.
- Не выдумывай, - разжать зубы Нечай не сумел, - сам дойду.
- Дядя Нечай, - Стенька присел рядом с Мишатой, - ты…
У парня на глазах блеснули слезы, и сморщился широкий нос. Нечай подмигнул ему, но вышло это не очень ободряюще. Полева подобрала полушубок Нечая и отряхнула с него снег. Кузнец протиснулся поближе и осмотрел Нечая со всех сторон.
- Силен ты, парень, - выдохнул он скорей с восхищением, чем с сочувствием, - это ж надо, что, сволочи, сотворили… Ты как, живым-то себя чувствуешь?
Нечай скривил лицо, изображая, как он чувствует себя живым.
- Тогда встаем потихоньку! – кузнец кивнул Мишате, - давай.
Они закинули его руки себе на плечи, и Нечай скрипнул зубами, поднимаясь на ноги.
- Да кулаки-то разожми… - кузнец глянул на него, - теперь-то чего…
Коленки тряслись, и беспомощно разъезжались губы – сил почти не осталось: он устал. Он еще не чувствовал этого, просто знал, что долго не сможет сжимать зубы и кулаки, долго не сможет дышать так же неглубоко и редко, чтоб не скулить.
- Тише, тише! – сказала жена кузнеца, - руки-то ему не задирайте, пригнитесь немного. Осторожней…
- Да… - попытался выговорить Нечай, - да ничего… Я как-нибудь…
Со стороны рынка приближался звон колокольчиков и топот копыт.
- Сюда, сюда! – Стенька запрыгнул на скамейку и махнул рукой.
Люди – очень много людей вокруг – расступились, пропуская Нечая, Мишату и кузнеца, а к ним навстречу подъезжали сани, которыми стоя правил Федька-пес, посвистывая, чтоб его пропустили.
- Че голые санки-то? – прикрикнула на него мать, - сена не мог кинуть?
Федька съежился под ее взглядом.
- Ничего, сейчас шубу постелим, - жена кузнеца начала развязывать опояску.
- Не надо, - слабо возразил Нечай, - не надо, испортишь же…
- Иди и молчи, - проворчал кузнец, - щас промокнём кровь-то.
На сани постелили две шубы – вторую скинула мать Федьки-пса. Федька же развернул лошадь так, чтобы Нечаю не пришлось обходить сани. Стенькины братья протолкнулись сквозь толпу с полотенцами в руках.
- Вот, в трактире взяли.
- Нам хозяин сам дал!
- Давай. На колени становись сюда, - велел кузнец, подведя Нечая к саням, - вот так.
Федькина мать на всякий случай одернула и еще раз расправила шубы, а Полева постелила на них рубаху Нечая. Жена кузнеца обошла его сзади, вытерла кровь с боков и с поясницы, и начала осторожно оборачивать полотенцами спину и плечи. Нечай напрягся и заскрипел зубами, но Полева с силой прижала его лицо к своей груди, чтоб он не выгибался, и, поглаживая по голове, зашептала прямо в ухо:
- Тихо, тихо. Все пройдет.
И тут Нечай не выдержал. Горло перехватило болезненным спазмом, он хотел проглотить комок, но тот застрял в глотке. Нечай мучительно закашлялся, не в силах глубоко вздохнуть, и слезы побежали из глаз на полушубок Полевы.
- Что? Больно? – она снова погладила его по голове.
- Братишка, потерпи, - Мишата тронул его за руку, - потерпи еще немного.
- Да уж натерпелся, - вздохнула Федькина мать.
Нечай хотел сказать, что с ним все нормально, что ничего страшного нет, но не смог произнести ни слова.
- Мам, - высунулся откуда-то Гришка и дернул Полеву за рукав, - ты ему подуй. Когда дуешь, не так больно.
- Ой, детка, - Гришку оттащила Олена, - тут это не поможет.
Нечая медленно опустили на санки, и накрыли полушубком до пояса, закутали в шубы окоченевшие руки. От их жалости и заботы слезы бежали из глаз все сильней, и Нечай спрятал лицо в овчине. Кто-то из женщин накрыл ему спину легким и теплым пуховым платком.
- Трогай, - крикнул кузнец, отдавая жене свой полушубок.
Федька повел коня в поводу, потихоньку, стараясь не дергать сани. Рядом кто-то шмыгал носом и всхлипывал, и Нечай, приоткрыв один глаз, увидел Митяя. Гришка вел брата за руку, и тоже морщил нос, но держался.
- Надо шкуру содрать с овцы, и на спину приложить, еще теплую. Это помогает… - посоветовал Федькин отец, - я, когда в городе был, видел.
- Ерунда это! – возразил кузнец, - припарки с чистотелом хорошо.
- Да не поможет чистотел, - сказала Олена, - мятные припарки надо.
- Лед полезно.
- Надо повитуху позвать. Она в травах смыслит.
Нечай зажмурился: никому из них не пришло в голову лечить его уксусом или водкой, даже про соль никто не вспомнил. Он чувствовал себя маленьким мальчиком, которого все вокруг любят. Только в детстве он этого не ценил, как не ценят колодезной воды, пока не начнет мучить жажда. А теперь плакал. И, наверное, был счастлив.
Мишата обогнал сани, когда с дороги свернули к дому, и побежал открывать ворота. Навстречу вышла мама, и Надея с Грушей выскочили на крыльцо босиком. Полева загнала их в дом, вместе с Гришкой и Митяем. Мама плакала беззвучно и от слез не могла выговорить ни слова. Ее в дом увел Стенька, а Мишата и кузнец подняли Нечая под локти.
- Да я сам, правда, ничего же страшного… - пробормотал он, наконец, - вы не переживайте так. Ничего же страшного…

Повитуха и ее отец ушли, оставив два кувшинчика с настойкой и пообещав завтра принести еще. Мама, наконец, перестала плакать, и просто сидела рядом, поглаживая Нечая по голове. Ему было так хорошо, и боль вовсе не казалась нестерпимой, просто тлела на спине угольками, если не шевелиться и не кашлять. Он задремал, и все вокруг ходили на цыпочках и говорили шепотом. И на обед мама спекла ему блинов, и собиралась кормить его с ложки, но тут Нечай решительно воспротивился – уж кое-как повернуться на бок он мог.
Дома ему ничего не страшно: ни батоги, ни Туча Ярославич… Дома ничего не страшно, дома все хорошо…
После обеда зашел кузнец, они с Мишатой выпили немного, переговариваясь вполголоса – Нечай притворялся спящим.
- Масёл твой брат, - говорил кузнец, - уел боярина, вытерпел…
- Он такой, - не без гордости кивнул Мишата.
- Афонька все же сволота… Говорю тебе, это он из-за учения. Один грамотным хочет быть… - кузнец вздохнул.
- Да нет, из-за идола он обозлился. Слыхал, что боярин вчера говорил ?
- А с идолом с этим… - кузнец заговорил еще тише, - Знаешь, у деда моего тоже идол был. Махонький такой, он его в сундуке прятал. А как в доме что случалось, доставал и совета спрашивал. Он у нас до сих пор в сундуке лежит. Жена не дает выбрасывать. Говорит, он дом от беды бережет.
- Это ж бесовство… - прошептал Мишата неуверенно.
- Знаешь, я думаю, идол тот, большой, который в лесу, он весь Рядок бережет. Поэтому и живем так хорошо: ни холопами нас до сих пор не сделали, ни под тягло не подвели. Посмотри, кто еще так живет, как мы?
- Ты не говори об этом особо-то, - Мишата посмотрел на дверь и на окна, - знаешь, Афонька, какой бы сволочью ни был, а он еще ничего. В городе за такое в монастырь сразу упрячут. Только за разговоры одни…
- Брат-то твой не побоялся, - хмыкнул кузнец, - под батоги лег.
- Лучше бы он боялся иногда… - Мишата тряхнул головой, - зачем не отказался от идола-то? Что бы изменилось?
- Не скажи… Не должен человек от своих слов отказываться. Кто бы ему верил после этого? А теперь все говорят: надо идолу поклониться, чтоб он Рядок избавил от нечисти.
- Терять ему нечего, вот и не боится, - проворчал Мишата беззлобно.
- Зря ты так. Видно же по нему, что в колодках ходил. Значит, есть чего терять. Знает, на что идет. И на спине у него кнут отпечатался, пробовал. Хороший парень твой брат, нравится он мне. А мальчишкой каким был славным? Ты помнишь?
- Помню, конечно. Не трави ты мне душу, и так сердце рвется. Не думал я, что боярин с ним так… жестоко. Он же… он же братишка мой. Да мне эти батоги… Лучше б сам лег, честное слово! Я не знаю, как его от беды уберечь, а ты тут разговоры разводишь. Забыл бы он про своего идола, спрятал бы гордость в карман, так ведь не объяснишь ему!
Нечай сглотнул слюну – слезы опять подступили к глазам. Вот оно что, оказывается. А он-то думал, Мишата на него злится. От беды уберечь…

Нечай дремал весь день, изредка просыпаясь: мама меняла полотенца на спине, и отвар, принесенный повитухой, только успокаивал боль, нисколько не раздражая ран. Сквозь сон он слышал, как мама ругается с кем-то на крыльце, но так и не проснулся.
- Ему не до распутных девок! – кричала она на весь двор, - постыдилась бы нос сюда казать!
В глубине души шевельнулась мысль, что приходила Дарена, но, наверное, мама была права – не до девок…
Нечай проспал и ужин, а проснулся от звонкого крика Гришки:
- Нет, это ворона, а не галка! Ворона!
- А может галка? – неуверенно протянул Федька-пес.
На Гришку зашипели со всех сторон: и мама, и Полева, и Мишата, и ребята вокруг.
- Это ворона, потому что это – вишня, - шепнул Гришка и постучал кулаком по лбу, - дубина!
Нечай открыл глаза: его ученики сидели за столом и разглядывали картинки к букве Веди.
- Дубина – на букву Добро, - сказала Надея.
- А как эта буква называется, знаешь? – спросил Стенька.
- Нет, мы же ее еще и изучили, - Надея вздохнула.
- Она называется Веди, - Нечай попытался повернуться на бок.
Мама услышала его раньше остальных.
- Я им говорила, - вздохнула она, извиняясь, - нечего тут делать сегодня, так Мишата разрешил…
- Пусть, - улыбнулся Нечай.
Из-за стола первым выскочил Ивашка:
- Дядь Нечай, я тут тебе принес кое-что… - он подошел поближе, сунул руку за пазуху и извлек оттуда петушок на палочке – подтаявший, облепленный мелкими ворсинками и пылью, - во, мамке сегодня дал проезжий какой-то, так я тебе принес…
- Спасибо, конечно, - усмехнулся Нечай – не взять такого щедрого подарка он не мог. А ведь Ивашка был жадным до дрожи и вечно голодным, и сласти перепадали ему не каждую неделю, как детям Мишаты или кузнеца.
- Я еще принесу, если мамке дадут… - довольно сказал Ивашка и с превосходством посмотрел на остальных – те смешались и виновато разводили руками.
- Да не надо, кушай сам, - Нечай улыбнулся.
- Нам завтра тоже батька купит, - нашелся Гришка, - мы тоже отдадим!
- Куда мне столько-то! – Нечай рассмеялся, закашлялся и скривил лицо.

ДЕНЬ СЕДЬМОЙ

Пятки тонут в теплой пыли, и теплая пыль струйками пробивается между пальцев ног. На свете нет ничего мягче и приятней ее прикосновения к босым ногам. Горячее солнце ползет к полудню, и кучерявые облачка разбавляют невероятную, невозможную синь от горизонта до горизонта. В лесу птичьим хором гремит июль, июль золотится ржаным полем и зеленеет сочной травой, ждущей сенокоса. Дорога течет вперед – плавно, как полноводная река. И вдали, за деревянным мостом через узкую речку, уже видны главки церкви рядом со звонницей, и постоялые дворы, и цепочка крытых тесом домов вдоль дороги, и перемешанные между собой ряды рынка.
Нечай идет по Рядку, и все вокруг, конечно, принимают его за проезжего. Дома здесь словно стали меньше ростом, зато подросли деревья. Вот эта рябинка пятнадцать лет назад была тонкой, как девичья рука. А теперь поднимается над крышей трактира и бьется ветвями в чердачное окно. Нечай не смотрит на чужие дома, он сворачивает на улицу, ведущую в поле, за которым зеленеет лес. Еще немного. Сладкая, щемящая, поскуливающая тоска тычется в живот слепым щенком, и хочется бежать вперед и кричать от радости, или замереть, задержав дыхание.
Яблони положили тяжелые ветви на забор и подставляют солнцу бока белых, блестящих яблок. Нечай берется за кольцо калитки и застывает на секунду, сглатывая слюну. Калитка открывается бесшумно, мама стоит на ступеньках крыльца и смотрит на него сверху вниз. И он не сразу замечает, какого она маленького роста.
- Мама, - говорит он тихо-тихо, словно боясь этого слова, и перешагивает через порог.
Но она узнает его раньше, чем он успевает это сказать.
- Нечай… - шепчет она и неуклюже бежит по ступенькам вниз, и он едва успевает подхватить ее под локти, чтоб она не упала.
- Мама, это я, - говорит он, - мама, это я… это я. Вот пришел…

Какой счастливый сон… Нечай тысячу раз видел этот сон. Он тысячу раз просыпался под армяком, свернувшийся в клубок, и этот сон причинял ему невыносимую боль. Он шел к этому сну столько лет, и он дошел до него.
Мама рассказала ему потом, что в тот день ждала его с самого утра. Стояла на крыльце и ждала. Пятнадцать лет, год за годом, она представляла себе, как он растет, как из мальчика становится юношей, мужчиной. Ей этот сон тоже снился тысячу раз. Как открывается калитка, и во двор заходит ее младший сын. Высокий, взрослый, бородатый…

К ночи раны загорелись, заныли, и Нечай, выспавшись днем, никак не мог удобно улечься, то ему было холодно, то колючий тулуп жег спину, то его разбирал кашель, то хотелось пить. Мама вставала, но он отправлял ее спать, только она все равно не спала, прислушиваясь к его дыханию и готовая в любую минуту бежать на помощь. Уснул он под утро, измученный и изрядно приунывший. И тогда увидел этот счастливый сон.
Давно рассвело, и дома никого не было – все ушли в церковь. Наверное, он и проснулся от непривычной тишины. А может от робкого стука в дверь? Стук повторился, и Нечаю показалось, что он его уже слышал. Отвечать не хотелось, шевелиться – тоже, и он решил просто подождать. Через минуту дверь скрипнула и в щелку просунулась лохматая голова Стеньки.
- Дядя Нечай? - тихо шепнул тот.
- Заходи, - Нечай скривился, - я не сплю.
Стенька пролез в дверь и осмотрелся.
- Никого нет?
- Никого, - кивнул Нечай.
Стенька вздохнул, подошел поближе и присел на корточки.
- Я… наверное, не надо было мне приходить… И говорить тебе не надо…
- Чего уж, говори, раз пришел… - Нечай выдавил улыбку.
- Туча Ярославич идола нашел. Отец Афанасий народ собирает, сейчас крестным ходом туда пойдут, идола жечь.
- Что, всем миром? – Нечай качнул головой.
- Не, все не хотят идти. Там такое в церкви творится щас… Мужики спорили, отец Афанасий больше часа проповедь читал. Говорил, это вам не сход… А мужики схода требовали, говорили – надо сходом решать, почему боярин за них решает? А тут как раз и боярин приехал, с отцом Гавриилом, и человек двадцать дворовых привез, и молодые бояре с ними. Сказал, что если идола мужики сжечь не позволят, завтра сюда стрельцы приедут, не только идола сожгут, но и зачинщиков к воеводе увезут. Мужики испугались, по домам расходятся… А отец Афанасий крестный ход собирает, иконы снимают… Человек десять уже набрал…
Нечай скрипнул зубами: вот и все… Не вышло… Ничего не вышло! Он стукнул по лавке кулаком. «Жертвенники их разрушьте, столбы сокрушите и истуканов их сожгите огнем…»
По домам, значит, расходятся? Стрельцов испугались?
Нечай вдруг вспомнил раскольников: они казались ему глупыми, смешными даже… Он спрашивал их: за что? За что вы умираете, за что терпите муки? Они отвечали: за веру. Он смеялся.
Теперь ему не было смешно. Там, где летом играют мертвые дети, гуще растет трава… Дарена плакала, когда им откликнулся древний бог… Возле идола воздух чище и вкусней… Это ли зовется верой? Наверное, нет. Только он там один – несокрушенный истукан. И если его сегодня не станет, куда Нечай пойдет завтра?
Так просто походя свернуть с тропинки, ведущей домой, снять шапку и сказать ему, как старому знакомому: здравствуй, древний бог. Так просто, и так хорошо…
Сжечь. Сжечь? В груди полыхнуло так жарко, и сердце стукнуло со злостью, и ярость залила глаза темными пятнами: Нечай оттолкнулся и сел, почти не чувствуя боли.
- Дядь Нечай, ты чего? – в испуге пробормотал Стенька.
- Ничего, - рыкнул Нечай, встал и, пошатнувшись, схватился за дверной косяк, - «…истуканов их сожгите огнем…» Не выйдет! Ничего у них не выйдет!
- Дядь Нечай…
- Помоги мне, а? – Нечай дошел до веревки, где перед печкой сушилось белье – вчерашние полотенца с ржавыми от крови разводами давно высохли.
Стенька молча, перепугано кивнул.
- Кровь пойдет, не хочу полушубок испортить… - пробормотал Нечай, - полотенцами замотаем, авось не протечет…
Отчаянно кружилась голова, и каждое движение тревожило чуть подсохшие раны: казалось, по тонкой запекшейся корочке бегут глубокие трещины. Опухшие, расшибленные мышцы не желали держать спину прямо: полушубок лег на плечи невыносимой тяжестью и заскреб жесткой овчиной по рубцам.

Предыдущая страница 16 Следующая страница


17 Ольга Денисова

- Дядя Нечай… не ходи… - сказал Стенька, когда тот сел и со стоном начал натягивать сапоги.
- Не выйдет, - прошипел Нечай сквозь зубы, - ничего у них не выйдет.
- Я с тобой пойду!
- Нет! – Нечай рявкнул так убедительно, что Стенька примолк.
Ему представился масляный, закопченный лик Иисуса, и чад ладана, и назойливое пение молитв вокруг. Бог против бога? Кто, как не бог, велел сжигать изваяния соперников? И на его стороне Афонька со своими проповедями, стрельцы, воевода, архиерей. Даже Гаврила – богоненавистник – и тот сейчас на его стороне.
Низовая метель взрывала снег и кружила над головой – из-за нее не было видно и соседнего дома. Ветер то надрывно посвистывал, то задувал могучим, долгим выдохом; белое небо пряталось за снежной завесой. Нечай вышел во двор и взял в сарае большой топор Мишаты – сразу вспомнилась разбойничья юность. Он не хотел думать о бесполезности своей затеи, о том, что никакой топор не поможет справиться с двадцатью дворовыми мужиками; он, наверное, вообще не думал толком о том, что станет делать: ему НАДО было туда прийти, ему надо было стать рядом с древним богом, вместе с ним посмотреть в лицо тем, кто придет его уничтожить.
Нечай запрокинул голову: кто, как не бог, велел сжигать изваяния своих соперников?
- Что? Нравится тебе? Жечь, крушить, мучить? А? Молчишь? Не напился еще?
Каждое слово болью отдалось в голове и на спине. Злость, черной пеленой застившая глаза, стиснула Нечаю кулаки, и матерные проклятья полетели в небо, разгоняя снежинки в стороны: он хотел, чтоб бог его услышал, он хотел голосом пробить небосвод, и чувствовал, как его слова превращаются в осязаемые сгустки и обретают силу. И если раньше он всего лишь смеялся, уверенный в том, что богу нет дела до его слов, то теперь ненависть жгла его горло, ненависть, накопленная за пятнадцать лет, билась под ребрами, и он выплевывал ее, надеясь, что на этот раз бог не сможет его не заметить.
Стенька слушал Нечая, прижимаясь к крыльцу: лицо его побледнело, и глаза широко распахнулись – парень испугался. Нечай не смотрел на него – ему было не до того: его шатало из стороны в сторону, голова раскалывалась, и от напряжения подрагивали колени. Он так и вышел со двора, не взглянув на Стеньку, и ничего ему не сказал, продолжая шептать проклятия себе под нос.
В поле мело сильней: Нечай, сжимая в руке топор, шел почти наобум, не видел ни леса впереди, ни Рядка сзади. Проклятия еще срывались с губ, он скорей подбадривал себя ими, чтоб легче было идти: ноги путались в снегу, спотыкались; полотенца, которыми была обмотана спина, потихоньку пропитывались кровью, и боль царапала его все сильней: то острая, режущая, то тупая, натягивающая сухожилия и туманящая голову. Снег летел в лицо и за шиворот, набивался в сапоги, облеплял голые руки, снег мешал идти вперед, ветер дул навстречу, и каждый следующий шаг давался Нечаю тяжелей предыдущего.
Он, наверное, слегка сбился с пути, потому что добирался до леса гораздо дольше, чем надеялся, и очень устал: вместо проклятий с губ слетали всхлипы и хриплые стоны. Нечай остановился у первого же дерева и, опираясь на него, стоял несколько минут, надеясь, что боль немного утихнет.
Снег приглушал звуки, и ему казалось, что на краю леса он совершенно один. Мир сузился, сжался – клочок поля среди метели, и кусок леса, и в этом лесу стоит несокрушенный истукан. Пока несокрушенный. Пусть это бесполезно, пусть это глупость, вроде раскольничьей! Пусть! Он должен посмотреть им в лицо вместе с древним богом. Он должен стоять рядом с ним.
Нечай оторвался от дерева и, пошатнувшись, шагнул вперед. Несокрушимый истукан. Он столько лет пролежал в земле, но остался целым. И теперь… Будь что будет. Какая разница, что после этого будет? Испокон века люди шли на смерть ради богов, неужели все они были глупцами?
Святыня? Нет, наверное, нет… Если всякое светлое пятно своей жизни считать святыней… Нет. Но Нечай сказал однажды, что готов платить за неверие. Что ж, пришло время. Там, где летом играют мертвые дети, гуще растет трава… Мир рухнет, если идола сожгут, ниточки, пронизывающие эфир, стянутся в узел…
Нечай вдруг подумал, что опоздает. Среди деревьев ветер утих, и теперь он отлично слышал скрип снега под ногами. Ему почудилось, что до него доносится треск горящего костра: Нечай испугался и прибавил шагу. И оказался прав – через несколько минут его догнал топот копыт, а за ним – скрип снега под множеством сапог.
Нечай успел первым выйти на поляну, расчищенную когда-то от кустов шиповника. Вылепленный стол у подножия идола завалило снегом, но колосья, оставленные Дареной, выбивались наверх, словно прорастали; развалины снежного городка возвышались рядом бесформенным сугробом. Нечай поудобней перехватил топор – это не узкая лестница, ведущая в башню.
- Это – мое… - шепнул он сам себе.
И снежный стол, и колосья, и рухнувший городок…
Первым из-за деревьев показался Туча Ярославич, за ним – Гаврила, потом – отец Афанасий с кадилом в руке. Следом вынесли лик Богородицы, Николу-угодника, еще какие-то узкие лица с круглыми щечками и губами, сложенными бантиком… Людей было так много… Вот только Радеево семейство почему-то не появилось.
Нечай разогнул спину и расправил плечи.
Боярин спешился и кинул поводья кому-то из дворовых.
- Это опять ты? – спросил он устало, с легкой, снисходительной улыбкой на губах.
- Это я, боярин, - кивнул Нечай и почувствовал, будто изнутри его толкает какая-то сила: чужая сила. И держать плечи расправленными не так тяжело, как показалось сперва.
- Уйди отсюда, - Туча Ярославич едва не рассмеялся.
Нечай покачал головой:
- Это – мое. Подойди и возьми, если сможешь.
- Кондрашка! – оглянулся Туча Ярославич, - убери его с дороги. Он портит нам крестный ход.
Сила и злость застили глаза: наверное, Нечай убил бы всякого, кто попробовал приблизиться. Кондрашка вышел вперед, посмотрел на Нечая, почесал в затылке и в испуге шагнул обратно.
- Зарубит же… - он пожал плечами.
Нечай медленно кивнул.
- Позволь-ка мне, Туча Ярославич… - вздохнул Гаврила, спешился и кинул шубу Кондрашке на руки, - нечего людей зря подставлять. Я и один с ним справлюсь.
- Нет уж, отец Гавриил… - усмехнулся боярин, - знаю я тебя, и чего ты добиваешься, я тоже знаю…
- И что? – Гаврила улыбнулся широко и цинично, - тебе не нравится такой исход?
- Да какого лешего вы с ним возитесь! – выкрикнул из-за Афонькиной спины Некрас, - вязать его, и дело с концом.
- Давай, вяжи, - прошипел Нечай сквозь зубы, - начинай…
Афонька растерянно смотрел то на боярина, то на расстригу, то оглядывался за спину, помахивая кадилом – он явно не знал, что делать и что говорить. Туча Ярославич, несмотря на уверенную усмешку на губах, тоже посматривал нерешительно, словно напряженно думал о чем-то своем.
- Боярин, - вполголоса сказал Гаврила, заметив его замешательство, - мы еле-еле мужиков успокоили, а тут опять? Это, между прочим, мятеж и смута…
Туча Ярославич помолчал, пожевал губами и посмотрел себе под ноги.
- Вяжите его, - махнул он рукой дворовым, - ну? Он же еле на ногах стоит, чего испугались-то? Топора, что ли?
- Не делай этого, боярин, - Нечай сузил глаза и покачал головой, - не трогай истукана…
- Сатану защищаешь, - неуверенно фыркнул Афонька.
Туча Ярославич коротко глянул на него, обернувшись, и Афонька прикусил язык.
- Вяжите, сказал…
Дворовые нерешительно подались вперед, но тут вмешался Гаврила:
- Да обходите его со всех сторон, куда на рожон-то прете!
- Как дети малые, - плюнул Некрас и вышел из-за спины попа, - пошли, мужики!
- Может, не надо, а? – спросил кто-то из задних рядов, - пусть его стоит этот идол. Кому мешает-то?
- Правда, боярин, - уверенно подхватил второй, - велика беда!
- Я говорю: мятеж и смута! – плюнул Гаврила, - разойдитесь все!
- Гаврила, - угрожающе качнул головой Туча Ярославич, - только посмей!
- Да ладно, - Гаврила закатал рукава, - все нормально будет, не волнуйся так. А вы обходите его, окружайте!
Он прыгнул вперед неожиданно, как дикий кот – быстрый и ловкий. Нечай за мгновенье угадал этот прыжок, рассекая воздух тяжелым топором. Он метил в грудь, но Гаврила был не лыком шит, и ушел из-под удара вниз, нырнул у Нечая подмышкой, пропахал снег, и тут же прыгнул снова, на этот раз – снизу, Нечай даже не успел как следует замахнуться. Расстрига выставил руки вверх, и остановил падающее топорище, приняв его в ладони. Да любому бы этот удар переломал кости, только не Гавриле! Он вцепился в топор мертвой хваткой, выворачивая его из руки Нечая, но тот перехватил его второй рукой и рванул в другую сторону. Пальцы расстриги не выдержали, Нечай замахнулся коротко и быстро, и тому пришлось откатиться в сторону, чтоб не попасть под удар.
Краем глаза Нечай заметил, что его обходят сзади, и прижался к идолу – одного прикосновения стало достаточно, чтоб ощутить, какая сила стоит за его спиной. И Гаврила понял это – Нечай увидел в его глазах не злость, не презрение, а азарт.
- Посмотрим, кто из них сильней, - шепнул он Нечаю и полез под рубаху, за пояс.
- Да ты с ума сошел, Гаврила! – рявкнул Туча Ярославич.
- Уйди, боярин! – тот выхватил из-за пояса сатанинское распятие и ухватил его, словно нож, посмеиваясь и поигрывая им, как душегуб перед беззащитной жертвой.
- Свят, свят, - вяло пискнул Афонька. Впрочем, вряд ли он разглядел, чем распятие Гаврилы отличается от креста у него на пузе.
Нечай был готов к прыжку расстриги – по глазам видел, когда и с какой стороны тот пойдет в наступление. Удар Нечая оказался точным, но Гаврила принял его своим оружием, даже не поморщившись: топор со скрежетом выбил из распятия искру – на лезвие осталась вмятина. Не зря расстрига копал гробы и приносил жертвы своему мятежному ангелу! Нечай попробовал во второй раз, снова топор наткнулся на распятие, и рука Гаврилы не дрогнула.
Только четверо и только однажды просили древнего бога прийти… Нечай понял, совершенно неожиданно, о чем говорила когда-то Дарена: богам нужна помощь людей ничуть не меньше, чем людям – помощь богов. Против четверых жалких и неуверенных мечтателей – намоленные иконы и кровавые жертвы Князю мира сего…
Его схватили за руки сзади, не позволив ударить в третий раз, навалились толпой, уронили в снег, выкрутили запястье, прижали лицом к столику перед истуканом, сели на ноги, на спину, зажали шею: не то что шевельнуться, Нечай не мог даже вздохнуть.
- Веревки давайте!
- Снимайте пояса!
- Уздечками вяжите!
- Вырвется того и гляди!
Нечай пожалел, что он не оборотень – какое там вырваться! Он знал, что это бесполезно от начала и до конца: злость сменилась болезненным, горьким равнодушием.
Вязали его долго, боясь отпустить на секунду – он сопротивлялся, конечно, но вяло, скорей для вида, однако его все равно побаивались, и без топора в руке. Руки за спиной туго стянули ремнями, ноги обмотали веревками до самого колена, для верности накинули петлю на грудь и прижали ею локти к бокам.
- Поднимите-ка его, - медленно, словно нехотя, сказал над ним боярин.
Вместе с равнодушием вернулись боль, усталость и дурнота - когда Нечая подняли на ноги, лицо Тучи Ярославича расплылось перед глазами красно-коричневым пятном. Щекочущая струйка густой крови ползла по пояснице – полотенца промокли насквозь.
- Что ты все время лезешь? - голос боярина прозвучал будто издалека, - что тебе все неймется?
- Не трогай истукана, боярин, - ответил ему Нечай, еле-еле ворочая языком.
- Ондрюшка! – крикнул тот, - поедешь к воеводе. Пусть с ним в городе разбираются. Мне надоело. Пусть стрельцов присылают, увозят его отсюда… Глядишь, и мужики немного успокоятся.
- Туча Ярославич… - начал отец Гавриил.
- Молчи, Гаврила. Хватит. В усадьбу его, в колодки забить и в медвежью яму…
Боярин повернулся к Нечаю спиной и медленно пошел к своей лошади.
- Погоди, боярин, - Гаврила кинулся за ним, - погоди! Давай сами разберемся!
- Разобрались уже, - не глядя на него, махнул рукой Туча Ярославич и взялся за повод.
- Да погоди же! – расстрига взял боярина за плечо, - тебе что, лишний холоп помешает? Сам не можешь с ним справится?
- На кой мне такие холопы! – боярин сунул ногу в стремя, - пусть его воевода усмиряет.
- Туча Ярославич! – вдруг очнулся Афонька, - а с идолом-то что делать?
- Сжечь его, и дело с концом…
Голова Нечая упала на грудь, как только держащий его за волосы Кондрашка разжал пальцы. И что же это ему так плохо? Краем глаза Нечай уловил движение на тропинке, со стороны Рядка: долговязая, нескладная черная фигура на белом снегу показалась ему видением. Он моргнул несколько раз, надеясь разогнать пелену – видение не исчезло. Звонко хрустнул сучок, и стал слышен скрип снега: к идолу шел гробовщик – не спеша, с чувством собственного достоинства, чуть пошатываясь, словно вставший из могилы покойник.
Боярин сел на коня – Нечай так и не понял, почему тот вдруг решил уехать. Но гробовщика заметили раньше, и боярин развернул лошадь назад.
- Что делаете-то? Всем нам смерти хотите? – гробовщик говорил негромко, но мужики примолкли, и голос его прозвучал в полной тишине, под завывание ветра в верхушках дубов, отчего показался зловещим.
- Еще один… - Туча Ярославич сжал губы и покачал головой, - тоже в яму захотел?
- Нет-нет, - засуетился Афонька, и попытался прикрыть гробовщика узкими плечами, - это божий человек, не тронь его, боярин… Он сам не знает, что говорит.
И рядковские мужики, и дворовые переглядывались между собой, со страхом смотрели на гробовщика, и мрачно – на боярина.
- Правда, боярин, - сказал кто-то из рядковских, сжимающий в руках Богородицу, - оставь идола…
- Опять? – недобро усмехнулся Туча Ярославич, - завтра стрельцы приедут – и с вами разберутся тоже.
- Не трогай идола… - услышал Нечай за спиной, - гробовщик знает, что говорит.
- Туча Ярославич… - робко начал кто-то из дворовых, - ведь не знаем же, чем это обернется… Может, не надо? Пусть его стоит…
- Батюшка, ведь всех нас погубишь… - шепнул Кондрашка чуть не в ухо Нечаю.
- Так… - протянул боярин, оглядываясь по сторонам, - мятеж и смута?
- Не трогай истукана, Туча Ярославич, - жалобно попросил кто-то из дворовых, - кто ж знает? Всех ведь нас сожрут, как Фильку…
Боярин подъехал к Нечаю и, нагнувшись, приподнял его подбородок рукояткой плети. Нечай сглотнул вязкую, соленую слюну – его тошнило, а от движения глазами голова побежала кругом еще быстрей, спазмом сжимая желудок.
- Ну что? Добился, чего хотел? А? Добился?
Нечай ничего не сказал, голова качнулась, подбородок соскользнул с рукоятки и упал на грудь.
- Идола – в яму вместе с ним, - коротко велел Туча Ярославич, - завтра при стрельцах сожжем, заодно и доказательство им предъявим.

ДЕНЬ ПОСЛЕДНИЙ

В яме пахнет землей и зверем. Нечай скукожился на деревянных ногах сброшенного вниз идола – боль грызет спину, словно между лопаток сидит крыса и рвет ее мелкими коготками, и кусает острыми, выгнутыми вперед зубами. Руками, стянутыми за спиной, он шевельнуть не может: если бы лечь по-другому, боль бы перестала так его изматывать.
Холод. В яме не такой мороз, как в лесу, и в дальнем ее углу стоит незамерзшая лужица воды, но пар идет изо рта, и сырость пропитывает тело насквозь. От холода и неподвижности ломит суставы, но дрожь уже прошла – Нечаю кажется, что и дыхание его постепенно остывает.
Правую лодыжку сжимает тяжелая, кривая колодка – не умеют дворовые Тучи Ярославича сделать ее как надо. Наверное, в первый раз…

День кончился – сквозь дверцу в потолке из бревен уже не пробивается свет. Но все так же подвывает метель, и доносятся еле слышное потрескивание огня – где-то недалеко горит костер.
Уснуть здесь, чтоб завтрашний день никогда не наступил. Уснуть и больше никогда не просыпаться, и вечно видеть сон о том июльском дне, когда он дошел до дома. А потом превратится в домового и вернуться к маме опять.
Мама, мамочка! Как же хочется домой!
Ветер плачет… Тонко, жалобно… Может, чей-то бесплотный дух ищет свой дом и не находит? Тычется в чужие окна, стучит в двери, надеется… А на дворе – ночь, и никто не впустит его погреться. А он бы свернулся калачиком вокруг теплой печки, переночевал, а утром, успокоенный, упорхнул незаметно в приоткрывшуюся дверь – лететь дальше, искать свой дом.
- Что ты лежишь? – стучит в голову чужой голос, - что ты ноешь и пускаешь сопли?
- Мне холодно, мне больно, я устал… - Нечай сопит и тихо всхлипывает.
- Устал валяться? Вставай! Ты сдохнешь в этой яме, даже если не уснешь! Вставай! Шевелись!
- Я не хочу… - Нечай глотает слюну.
- Вставай! Сейчас сюда явится расстрига и зарежет тебя, как бычка – во славу своего падшего ангела. Ты этого хочешь?
- У меня руки связаны…
- Вставай! Развязывай руки!
- Пусть лучше он меня зарежет! – Нечай чувствует злость на назойливый голос в голове.
- Поднимайся! Никто не знает, что будет завтра!
- Что ты хочешь? Чего тебе от меня надо! Кто ты такой, чтоб так со мной говорить? – Нечай едва не кричит от отчаянья, но вдруг понимает, что говорит с ним лежащий на земле идол, - вот уж никогда не думал, что буду сидеть в яме вместе с богом…
- Давай, - говорит голос снисходительно, будто усмехаясь в усы, - просыпайся. Хватит.

Нечай распахнул глаза – он на самом деле задремал. Темнота вовсе не казалась кромешной – над ним нависали земляные, полосатые стены: слой темной, испещренной корешками трав земли, ниже - светлый песок, а под ним – красная мокрая глина. Большая яма – чтоб зверю в ней было просторно. И потолок далеко, рукой не достать.
Весь день Нечай не мог толком прийти в себя – в голове мутилось. Вообще-то, батоги по голове бьют не слабей, чем по спине, только это не сразу замечаешь. Крови много вытекло, да и простыл он наверняка. Но дома, лежа в тепле, он этого не чувствовал.
Теперь голова немного прояснилась, но боль нисколько не утихла. Сильно хотелось пить – последний раз он пил прошлой ночью, когда мама вставала и приносила ему кружку с теплым, сладким отваром.
Воспоминание о маме толкнуло в грудь – умереть, конечно, проще всего. Нечай попробовал шевельнуться – затекшее, закоченевшее тело послушалось его с трудом, и крыса, притаившаяся на спине, с новой силой впилась в плоть зубами и когтями. Кисти рук распухли так, что на них едва не лопалась кожа. Он сел и повел плечами – заскорузлые полотенца присохли к ранам и теперь мешали двигаться.
- Ну что, древний бог? – хрипло спросил Нечай, - все еще не сокрушили… А из ямы мы как-нибудь выберемся… Вот только согреюсь немного.
Он поднялся на ноги – тяжелая колодка привычно стукнула по другой ноге. Ничего… Он сбежал из монастыря, сбежит и отсюда. И колодка ему не помешает. Руки бы освободить…
Нечай дернул руками в стороны – связали их туго, но нет таких ремней, которые нельзя растянуть. Тем более, в яме сыро.
С полчаса он ходил по яме из угла в угол, припадая на правую ногу, надеясь согреться и вытянуть ремни, связывающие запястья, но вместо тепла пришел озноб – зуб на зуб не попадал. Руки затекли еще сильней, и кое-где открылись раны – Нечай чувствовал мокрые, теплые пятна крови на засохших полотенцах. Намочить бы ремни! Сырая кожа тянется легче.
Лужица в углу, которую он приметил еще днем, пугала и отталкивала – холодно. Чтоб опустить туда руки, надо лечь на землю. Не только ремни – полушубок промокнет насквозь. Но через четверть часа бесплодных попыток освободиться, Нечай решился – руки устали. Еще немного, и ему просто не хватит сил тянуть ремни в стороны.
Он попытался опустить руки в воду, сползая по стене и опираясь на нее спиной – больно было ужасно, но лужица неожиданно оказалась намного глубже, чем он ожидал. Наверное, эту ямку вырыли нарочно, чтоб медведь мог оттуда пить. Полы полушубка все равно промокли, в воде плавали крупинки льда, но руки холода не чувствовали. Нечай выждал пару минут, давая ремням намокнуть как следует, и едва не упал в лужу, когда старался подняться. От напряжения снова начала кружиться голова, и пришлось некоторое время сидеть на ногах идола, чтоб прийти в себя.
Дыхание – хриплое и посвистывающее – успокоилось не сразу, и в наступившей тишине Нечай отчетливо расслышал потрескивание костра неподалеку и тихие голоса: его охраняли. Интересно, сколько их? А впрочем, даже если их всего двое, они успеют поднять шум, если попытаться выломать дверцу в потолке. Днем Нечай не обратил внимания, закрыли его на замок или на засов. Если на засов, то не все потеряно, главное – освободить руки.
Промозглый холод быстро полез под полушубок, стоило несколько минут посидеть неподвижно, и Нечай начал потихоньку тянуть руки в стороны, до дрожи напрягая локти и плечи. Мокрая кожа, наконец, подалась – он почувствовал, как закололо затекшие пальцы, когда ремни немного ослабли. Он дергал их в стороны с удвоенной силой, стирая запястья в кровь; к рукам постепенно возвращалась чувствительность – они заныли от холода, но и пальцы теперь могли шевелиться.
Нечай потерял счет времени, очень устал и боялся, что ремни высохнут и перестанут тянуться, но, в конце концов, извернувшись и ободрав кожу, выдернул руку из спутывающих запястья ремней: от облегчения бухнуло в ушах, и перед глазами поплыли светлые полосы.
Руки тряслись, как у немощного старика, плечи двигались со скрипом, а разогнать кровь, пошевелив ими как следует, было слишком мучительно. Нечай отдыхал долго, пожалуй, непозволительно долго – к нему подбиралась дрема, холодная дрема: глаза слипались, унималась дрожь, костер пощелкивал горящими ветками прямо у ног, и тихие голоса дворовых нашептывали что-то успокаивающее.
Голова тяжело упала на грудь, и Нечай не понял, разбудило его это движение, или голос Гаврилы, донесшийся сверху:
- Не спите? Это хорошо… Смотрите, Туча Ярославич не простит, если упустите.
Дворовые оживились, голоса стали громче – похоже, они тоже засыпали. Наверняка, в тулупах до пят, да перед горячим костром – чего ж не уснуть? Впрочем, наверху гораздо холодней.
- Я вот вам горячего сбитня принес, погрейтесь немного… - хорошо поставленный голос расстриги звучал отчетливей остальных.
Ему что-то ответили, Нечай узнал голос Кондрашки, но не разобрал ни слова. Наверное, тот обрадовался сбитню. Пить захотелось еще сильней, да горячего, да сладкого… Ладно дворовые, им, небось, в первый раз человека в яме охранять довелось, но Гаврила-то, гад, должен понимать, что пленников надо кормить и поить хотя бы изредка? Или он думает, что Нечай, как медведь, напьется из лужи?
- Как Бондарев-то там? Не шевелится?
Ответа Нечай снова не разобрал, но, видно, дворовые его жалели.
- Ничего, не сдохнет, - хохотнул расстрига, и Нечай услышал скрип снега над головой.
Гаврила постоял над дверцей в потолке, прислушиваясь, Нечай замер и на всякий случай сцепил руки за спиной – если расстрига заглянет, не заметит, что от ремней Нечай освободился. Но заглядывать Гаврила не стал, смеясь, пожелал мужикам спокойной ночи и ушел – голоса дворовых стихли, они о чем-то переговаривались между собой, наверное, травили байки.
Нечай немного подождал и поднялся: надо согреться, расходиться, заставить руки двигаться.
Примерно час он, таская за собой колодку, вышагивал из угла в угол, и, стиснув зубы, шевелил затекшими плечами. Поначалу боль казалась невыносимой, но потом поутихла: Нечай растеребил подсохшие раны, и кровь смягчила заскорузлые полотенца.
Голоса над головой становились тише и тише – по его представлениям, время двигалось к утру, бабам скоро доить коров: час, когда сон одолевает сильней всего. Неужели Туча Ярославич не предусмотрел смены дозорных? Впрочем, вряд ли он имеет опыт, но Гаврила-то должен об этом знать?
Костер перестал потрескивать – в него давно не бросали дров, и Нечай живо представил себе догорающие угли и дремлющих мужиков перед ними. И не ошибся – вскоре до него донесся богатырский храп, слышный, наверное, и в усадьбе.
Пора. Теперь – очень быстро, пока никто не разобрался, что надежная охрана дрыхнет без задних ног.
Яма была слишком большой, идол легко помещался в ней и вдоль, и поперек. Чтоб упереть его в пол, Нечай проковырял в земле углубление – сырая глина подавалась хорошо, а колодка на ноге только помогала. Главное, чтоб не соскользнул!
- Извиняй, древний бог! – усмехнулся Нечай, поднимая истукана, - но без тебя мне не выбраться.
Дубовое изваяние прочным клином встало между стеной под дверцей в потолке и вырытой ямкой. Лезть наверх сильно мешала колодка, пришлось свесить правую ногу и подтягиваться на руках. Еще трудней оказалось, подобравшись к дверце, отпустить одну руку, чтоб нащупать засов. Яму явно рассчитывали на медведя, а не на человека – в дверную щель легко пролезал палец. Нечай, цепляя тяжелый засов ногтями, не без труда сдвинул его с места. Но сдвинул! Замка не было!
Дворовые храпели над самой головой, и тихого скрежета засова явно не слышали. Но и Нечай не сразу расслышал скрип снега под чьими-то ногами, а когда расслышал, замер и перестал дышать: не успел. Сейчас поднимется шум, дворовых растолкают, может – сменят, и тогда все пропало…
Но тот, под кем скрипел снег, явно не торопился шуметь, напротив – подкрадывался к яме медленно: останавливаясь, осматриваясь и прислушиваясь. Нечай убрал руку и услышал по другую сторону дверцы чужое дыхание. Кто-то пришел ему на помощь? Кто-то его пожалел?
Засов отъехал в сторону в один миг, дверца распахнулась мгновенно, и, прежде чем Нечай успел что-то сообразить, пятка, одетая в тяжелый сапог, со всей силы ударила в подбородок – перед глазами мелькнул широкий силуэт расстриги, и Нечай, не удержавшись, рухнул вниз. Вслед за ним по стене, оставляя борозду в мокрой глине, медленно сполз истукан, едва не придавив Нечаю ноги.
От пинка в подбородок в голове что-то рассыпалось с оглушительным треском, удар об землю выбил воздух из легких – Нечай силился подняться, но только скреб пальцами склизкий пол. Между тем Гаврила не спеша опустил в дверцу приставную лестницу и скользнул вниз – удивительно, такой тяжелый и немолодой человек умел двигаться с кошачьей грацией и с кошачьей же быстротой. Шубу он скинул до того, как распахнул дверцу, и теперь ничто не сковывало его движений.
Нечай успел только приподняться на локтях, когда расстрига переложил в руки нож, зажатый в зубах, и шагнул в его сторону, всматриваясь в темноту: на фоне светлого пятна в потолке его фигура хорошо просматривалась, да и к темноте Нечай привык. Он ударил обеими ногами в колени противнику, стоило тому оказаться досягаемым – кривая тяжелая колодка острым краем врезалась в кость: Гаврила охнул и опрокинулся назад, едва не сломав лестницу, но, оттолкнувшись от нее, немедленно оказался стоящим на ногах. Нечаю хватило времени, чтоб подняться и отступить в темный угол.
Шум в яме не разбудил дворовых – слаженный храп несся в открытую дверцу, и только тогда Нечай подумал, что сбитень, принесенный отцом Гавриилом для своих духовных сыновей, предназначался именно для этого.
Нечай не стал ждать, пока расстрига привыкнет к темноте или расслышит его дыхание – прыгнул первым, перехватывая правое запястье Гаврилы с направленным вперед ножом. Гаврила ответил молниеносным ударом слева, но, заваливаясь набок, Нечай руки не разжал, увлекая расстригу за собой. Не прошло и секунды, как они, обнявшись, покатились по полу, и Гаврила очень быстро подмял Нечая под себя.
Рука, сжимающая запястье Гаврилы, слабела. Расстрига молча дышал Нечаю в лицо и не давал шевельнуться: любая попытка освободиться играла на руку противнику – Нечай задыхался и напрасно терял силы. Гаврила дожал бы его за пару минут, но перестраховался и, не дав Нечаю опомниться, уперся левым локтем ему в кадык, заваливаясь на него тяжестью всего тела. Нечай выдернул правую руку, но она только жалко скользила по рубахе Гаврилы. Для ощутимого удара в лицо не хватало замаха, и Нечай сумел лишь упереться ему подмышку, но нисколько не ослабил давления на горло. В голове помутилось через минуту, Нечай захрипел, надеясь вдохнуть, левая рука все еще отодвигала нож, направленный в бок, но дрожала и готова была сорваться.
Он ничего не слышал, кроме собственного хрипа и шума в голове, и, наверное, на миг потерял сознание, потому что не понял, когда хватка расстриги ослабла, выпуская его на свободу. Стоило хлебнуть немного воздуха, чтоб тут же мучительно закашляться: в горле стоял колючий, шипастый ком. Нечай судорожно тянул в себя воздух, хрипел, кашлял, хватаясь за шею руками, из глаз катились слезы, голова отчаянно кружилась – он думал, что умирает, и ничего не понимал.
Чьи-то руки подняли его подмышки и усадили на пол, обнимая за плечи: дышать стало немного легче, но кашель не успокоился и к нему добавилась тупая, скребущая боль в горле.
- Братишка, братишка… - услышал он сквозь звон в ушах.
Мишата… Как вовремя!
- Воды бы ему попить… - раздался робкий голос кузнеца.
Вот уж точно! Нечай приоткрыл мокрые от слез глаза – темнота вокруг закружилась с новой силой.
Прошло не меньше пяти минут, прежде чем он отдышался и откашлялся. Кузнец успел принести воды на дне горячей кружки – растопил снег на тлеющих углях, вокруг которых спали дворовые. Нечай вцепился в кружку обеими руками и едва не поперхнулся, глотая ледяную воду – все равно ее оказалось маловато.
- Жив, братишка? - Мишата повернул его лицо к себе, и Нечай кивнул.
- Надо выбираться отсюда, пока никто не проснулся, - кузнец посмотрел наверх.
- А этот? – Мишата показал на тело Гаврилы, ничком лежащее на полу.
- Закроем здесь, и дело с концом, - ухмыльнулся кузнец, и только тогда Нечай увидел в его руках увесистый ручник – не иначе, расстрига схлопотал им по затылку.
- Давай наверх, - кивнул Мишата кузнецу, - ты оттуда руку подашь, а я снизу подтолкну.
Нечай хотел сказать, что по лестнице и сам замечательно поднимется, но шипастый ком снова выкатился в глотку. Мишата помог ему встать на ноги и потащил к лестнице, но Нечай уперся и закашлялся, пытаясь сказать, чтоб они вытаскивали наверх истукана.
- Не говори ничего, - заботливо посоветовал брат.
- Да погоди… - прохрипел Нечай и согнулся от кашля.
- Чего годить-то? Бежать надо отсюда!
- Идола заберем… - выдохнул Нечай.
- С ума сошел? – Мишата подтолкнул его вперед, хлопнув между лопаток: Нечай охнул и выпрямился.
- Чего он говорит? – спросил кузнец с лестницы.
- Идола, говорит, надо вытаскивать! – фыркнул Мишата.
- А что? Может, он и прав… - кузнец тут же вернулся обратно в яму, - сожгут ведь… А так спрячем где-нибудь – пусть ищут.
- И ты туда же? – зашипел брат, - ноги бы унести, пока никто не проснулся!
- Ничего, унесем как-нибудь, - подмигнул ему кузнец и взялся за дубовое изваяние.

По тропинке через лес кузнец волочил за собой истукана, зацепив свой пояс за его рога, а Мишата вел Нечая под руку, но того все равно пошатывало и кидало из стороны в сторону, у него стучали зубы и тряслись колени. Колодку кузнец с него снял еще в яме, но легче от этого не стало. Нечай время от времени посасывал снег, но тот таял во рту, превращаясь в жалкие капли, которых не хватало и на глоток. Разве что ком, застрявший в горле, съеживался и переставал так сильно колоть.
Оказалось, Мишата с кузнецом еще днем выяснили, где заперли Нечая, потолкавшись среди дворовых. Сходили домой, оделись потеплей и вернулись в усадьбу, как только стемнело. Сначала прятались в лесу, потом, когда окна погасли, перебрались поближе. Хотели потихоньку оглушить троих дворовых, что сидели у костра, но побоялись поднять шум – тогда бы точно ничего не вышло. Решили дожидаться, пока один из них уснет. Мужики, на их счастье, заснули все вместе, но тут появился отец Гавриил, и вылазку отложили до его ухода, хотя и подивились, что тот не стал никого будить, а полез в яму.
Мишата первым почуял неладное, и вовремя – если бы кузнец Гаврилу не оглушил, тот бы точно воткнул нож Нечаю под ребра.
- Мама к боярину ходила… - Мишата вздохнул, - плакала…
- И как? – спросил Нечай.
- Да Туча Ярославич к ней даже не вышел… Полева ее домой еле увела. Целая история… Что ж ты, братец, наделал-то? Понесли тебя черти идола защищать! Чего делать-то теперь? Коня возьмешь, конечно, успеешь из Рядка уйти, а дальше? Чего дальше-то? Стрельцы приедут, где искать тебя будут? Дома, конечно…
- Никуда я из Рядка не пойду, - покачал головой Нечай.
- Стрельцов дождешься? Вот увидишь, они на рассвете здесь будут! Я сам видел, как молодой боярин в город в санях выезжал, можешь не сомневаться, он давно до воеводы добрался.
- Да и леший-то с ними, со стрельцами, - проворчал Нечай.
- Опять что-то придумываешь, а? – Мишата встряхнул его за локоть: у Нечая подкосились ноги, и брат подхватил его подмышки, чтоб тот не упал, - ну куда тебе что-то придумывать? Да и уйти ты, похоже, не сможешь, даже на санях…
- Давай его у меня спрячем? – предложил кузнец, - а стрельцам скажем – сбежал, а в какую сторону – никто не видел. Там, глядишь, все уляжется, боярин отойдет…
Нечай сжал зубы – найдут… Воевода церемониться не будет, не Мишата, так Полева все им расскажет, как только стрельцы за малых возьмутся. Да и у кузнеца, кроме старших сыновей, детей мал-мала меньше.
- Я Гришку с тобой пошлю – авось, выведет сани-то… - Мишата отвернулся – у него в глазах блеснули слезы.
- Обалдел? – Нечай постучал кулаком себе по лбу, - куда ты его со мной пошлешь? На дыбу? Я сказал, я никуда не пойду! Бесполезно это! До следующего ямского поселка я доберусь, в лучшем случае! А в лес пойду – сдохну раньше, чем меня найдут.
- И что теперь? – Мишата шумно сглотнул слюну.
- Не знаю! – рявкнул Нечай и закашлялся. Сначала – идол, а потом – будь что будет. Мужики хотели схода – будет им сход.

Рядок досматривал последние сны: на постоялых дворах тявкали собаки и хлопали двери, в глубине поселка мычали коровы, стучали дужки ведер и скрипели колодцы – первыми, как водится, просыпались бабы.
Мишата ругался вяло и неубедительно, кузнец соглашался с Нечаем – домой идти смысла нет, надо созывать сход. Не сотню же стрельцов пришлет воевода, чтоб забрать Нечая в город? Еще в поле они повернули в сторону рынка. Кузнец предлагал разбудить старосту – его внуки быстро пробегут по дворам, собирая мужиков, да и Стенька с Гришкой им помогут. Тем временем Мишата и Нечай поставят идола на площади – чтоб все видели, зачем их созвали. Мишата поворчал еще немного, но быстро понял, что ему не переспорить и одного Нечая, а уж их вдвоем с кузнецом и подавно.
Они выходили на дорогу, и Мишате пришлось помочь кузнецу перетащить истукана через засыпанную снегом канаву, тогда-то Нечай и увидел в темном поле белое клубящееся облако, которое приближалось так быстро, что через минуту можно было не только рассмотреть четверых всадников, но и узнать в одном из них расстригу.
- Живуч, подлец! – Нечай выругался, и Мишата с кузнецом оглянулись.
Мишата думал недолго:
- Бегом! Может, успеем! У старосты спрячемся, а там мужиков созовем…
- Не успеем! – покачал головой кузнец и глянул на изваяние, волочащееся сзади.
- Бросай истукана, - Мишата подхватил Нечая под руку, и потащил за собой.
- Нет уж! – Нечай уперся, - не побегу! Без него – не побегу. Для чего тогда все?
- Прав он, Мишата, идола надо спасать…
- Ай! – брат махнул рукой, - бегите! Я их остановлю!
- Да как ты их остановишь? Четверо конных! – кузнец плюнул и остановился.
- А так! Не ваше дело! - Мишата потянулся к ближайшему забору и дернул на себя доску, с треском выламывая ее из ряда точно таких же.
Нечай посмотрел на кузнеца и взялся за ремень, на котором тот тащил за собой идола.
- Сможешь? – с сомнением посмотрел на него кузнец.
Нечай кивнул.
- К старосте беги. Мужиков созывайте! – крикнул на прощание кузнец и последовал примеру Мишаты, выламывая доску из забора.
Что ж… может быть… доски под ноги лошадям… Со двора послышалась бабья ругань – скоро и помощники подоспеют.
Нечай попробовал бежать: идти, цепляясь за руку Мишаты, и то было тяжело, без надежного же плеча рядом – почти невозможно. Он и здоровым бегал плохо, а тут вовсе еле переставлял ноги. Наезженный санями путь скользил под сапогами и норовил ударить по лицу – Нечай пару раз едва не упал, теряя равновесие.
За спиной раздались крики и ржание коней: слишком быстро, чтоб к Мишате мог подоспеть кто-то еще. Нет, четверых конных им с кузнецом не остановить. Нечай пробежал мимо постоялого двора и, подумав, свернул в проулок между двух заборов, пока никто его не видел – на дороге его бы догнали за пару секунд. Не успел он обогнуть постоялый двор и свернуть за угол, как по дороге промчались двое всадников – Нечай слышал, как они замедлили бег, нерешительно остановились и поехали обратно: ищут. И ведь найдут!
Дорожка между заборов шла от площади на улицу, ведущую к церкви, дом старосты остался на другой стороне дороги. Догадаться, где прячется Нечай, наверное, не трудно. На площади делать нечего – в этот час там никого нет. Нечай подумал немного и повернул к церкви, нисколько не надеясь на поддержку отца Афанасия.
Кони промчались по дороге еще раз, а потом копыта захлопали по снегу между постоялых дворов – в проулке было узко, всадники задевали заборы ногами и быстро ехать не могли: Нечай прибавил шагу, а когда выбрался на широкую улицу, снова побежал.
Сначала он хотел свернуть куда-нибудь и затаиться, но быстро понял, что в узких улочках его найдут по следам; перед церковью же снег утоптали отменно, и Нечай направился туда.
На дверях висел огромный замок: заходите, прихожане, молитесь, когда вам это требуется! Нечай пробежал мимо крыльца церкви не останавливаясь и спрятался за углом, успокаивая хрипящее дыхание.
- Ну что, древний бог? Бегаем тут как зайцы от собак… - он подмигнул лежащему у ног идолу, - надо бы спрятаться, что ли…
Всадники выскочили на улицу и пришпорили коней – около церкви его искать не сообразили, помчались на дорогу. Нечай воспользовался их недогадливостью и неуклюже побежал дальше – в церкви не один вход, не везде же висят такие тяжелые замки!
На боковой двери замок оказался ничуть не меньше – Нечай даже не остановился, разглядев его издали. Вторая дверь, ведущая в алтарь, тоже закрывалась крепко, и только на дверях пристроенной сзади звонницы замок показался Нечаю довольно хлипким. Он безо всякого успеха попытался сдернуть его руками, но быстро заметил стоящую поодаль лопату – наверное, ею убирали снег.
Звон металла о металл разнесся по Рядку громко и тоскливо: из окна соседнего постоялого двора высунулось любопытное лицо, и Нечай в первый раз подумал, что внуки старосты – не самый быстрый способ собрать народ.
Замок выдержал – с двери слетел засов, который тот запирал. Но не успел Нечай поставить на землю лопату, как из-за угла выскочил Афонька, в опорках и в шубе поверх светлых порток.
- Ты што делаешь! Што делаешь! – заверещал поп на всю округу и попытался схватить Нечая за полушубок.
- Иди-ка ты к чертовой матери, отец Афанасий! – усмехнулся Нечай, развернулся и одним движением усадил Афоньку в ближайший сугроб.
- Да как… да что… - задохнулся возмущением Афонька, - Идола поганого – в храм Божий?
Нечай ничего ему не ответил, проталкивая истукана вовнутрь: с улицы донесся топот копыт – звон услышали и на дороге. Захлопывая дверь, Нечай увидел конного Гаврилу с перекошенным лицом и услышал его крик:
- Вот он! Держи! Держи!
Храм божий являл жалкое зрелище, и оскорбить его присутствием идола было трудновато – вокруг лестницы, ведущей на звонницу, валялся хлам, который Мишата не стал бы держать и в сарае: старые тряпки, ломаные доски, кадушки без доньев, дырявые ведра, а так же садовые инструменты, ржавые молотки, топоры без топорищ, мотки гнилых веревок – похоже, отец Афанасий тащил сюда все, что плохо лежит.
Нечай сунул в кольцо черенок лопаты, который подобрал с пола, и заклинил его в дверном косяке. Дверь тут же дернули с другой стороны, но она устояла.
- Открывай, мерзавец, все равно же достану! – рявкнул снаружи Гаврила, - надо будет – и церковь сожгу!
Нечай не стал отвечать, и звонница дрогнула от тяжелого удара в дверь. Церковь расстриге жечь не понадобится, дверь слетит и без этого.
- Побудь-ка ты здесь, древний бог, - Нечай похлопал идола, прислоненного к лестнице, по плечу, - а я сейчас…
Лестница наверх показалась ему бесконечной: кружилась голова, звонница тряслась под напором Гаврилы – Нечай вцеплялся в ступеньки ногтями, надеясь не слететь вниз. Дверь трещала, и он не стал задерживаться ни на первой, ни на второй площадке – да расстрига, как кот, взлетит наверх за одну секунду, если перешагнет через порог.
В трех проемах висели три колокола – один большой и два поменьше. Нечай взялся за язык большого – в школе его учили всякому, и звонить в колокола сложным ему не казалось. Звонница дрогнула снова, и он покачнулся, дергая колокол за язык – с него сорвался тягучий, высокий звук, и долго не замирал, дрожа и разливаясь над Рядком.
Гаврила отскочил от двери и запрокинул голову.
- Что делаешь, сволочь? – гаркнул он, но Нечай не обратил на него внимания, ухватив все три языка в руки. Что бы им сыграть? Не благовест же, право… А впрочем… Чем не благая весть?
Он ударил в большой колокол еще раз, раскачивая язык все сильнее. Колокол отозвался чистым звоном, от которого заложило уши. Еще раз, быстрей, чаще. Не будет Афоньке благовеста – набат. Никто не сбежится в понедельник на церковную службу, пусть думают, что случился пожар. Нечай добавил к звону большого колокола легкие удары в меньшие – они запели заунывно, словно плакальщицы на кладбище. Звон плыл над Рядком волнами, переливчатый, трепещущий – так трепещут и поют стрелы, выпущенные из лука. Звон слетал с певучих бронзовых тел и уносился далеко за горизонт. Звон впивался в уши и бился в голове отчаянной болью, метался в груди, останавливая дыхание, и доставал до самого сердца, заставляя его стучать в такт тяжелому колоколу. А навстречу колокольному звону с юго-востока поднимался широкий розовый рассвет.
Нечай видел, как распахиваются двери во дворах, как люди, едва одевшись, выскакивают на улицы, оглядываются и бегут к церкви.
Гаврила что-то кричал и размахивал руками, но, завидев приближающуюся толпу, вскочил на коня и поскакал прочь. Дворовый, что приехал вместе с ним, оказался не столь расторопным – его лошадь остановили, а его самого быстро вытряхнули из седла.
Неподалеку от рынка все еще шла драка, только теперь исход ее был предрешен – на помощь Мишате и кузнецу спешили четверо мужиков.
Афонька сидел в сугробе и смешно грозил Нечаю тощим кулаком. Кто-то со смехом помог ему подняться – Нечай разглядел у дверей звонницы старосту. Дверь, почти выломанная Гаврилой, легко подалась, и через минуту мужики вынесли идола из Афонькиной кладовки, положив его на плечи.
Нечай продолжал звонить, окончательно оглохнув – кто-то поднимался по лестнице наверх, он этого не слышал, просто площадка под ним подрагивала в такт чужим шагам. Идола несли к месту схода по широкой улице, хотя задами добраться туда можно было быстрей. Со дворов вслед за мужиками выходили бабы, бежали детишки, и Нечай увидел маму, и Полеву, и племянников.
Дарена, бегущая из дома в съехавшем на сторону платке, столкнулась с толпой, несущей идола, у поворота на дорогу – сначала она замерла и отступила на шаг, мотая головой, а потом запрыгала на одной ноге, как девочка, получившая в подарок пряник. Ее догнал Радей, обнял за плечо и притянул к себе, увлекая вслед за толпой.
На площадку поднялся Стенька и робко тронул Нечая за плечо. Нечай оглянулся и подмигнул ему. Стенька постучал себя по уху и ткнул пальцем в колокол: да уж, Рядок проснулся окончательно. Нечай дернул языки еще пару раз и нехотя выпустил их из рук – большой колокол загудел напоследок, но полная тишина продолжала звенеть в ушах: Нечай не слышал ничего, кроме этого звона.
Стенька что-то говорил ему, и Нечай пытался угадать смысл слов по его губам, но ничего не понял. Впрочем, догадаться было несложно – Стенька пришел помочь ему спуститься. И, надо сказать, это оказалось кстати – если бы не его крепкая рука, Нечай бы сверзился вниз еще на первых ступеньках.
Внизу их ждал староста, и тоже что-то говорил, но и его Нечай почти не слышал. Однако пока они добирались до площади, звон в ушах немного утих, и теперь звуки доносились до Нечая как сквозь гулкую каменную стену.
Идола приставили к задней стене трактира, рядом с телегой, на которой стоял гробовщик, рассказывая односельчанам о том, что кто-то в округе тревожит мертвецов, и, если бы не идол, навьи бы давно перерезали весь Рядок. Говорил он уверено, громко и с расстановкой, люди смотрели недоверчиво, и хмурили лбы.
- А может, не надо никакого идола? Может, навий надо изничтожить, и дело с концом? – крикнул кто-то из передних рядов.
- Можно и навий изничтожить, - немедленно согласился гробовщик, - днем навьи беззащитны, бери голыми руками, укладывай в могилу, протыкай осиновым колом – и дело сделано. А найти их зимой не трудно, по следам.
В первый ряд немедленно вышел дворовый, который приехал вместе с Гаврилой.
- Да чего их искать? Туча Ярославич давно их нашел, в башне, в крепости, так этот, - мужик кивнул на Нечая, - их не дал уничтожить. Насмерть встал, двух собак убил, падла…
Сход зашумел удивленно – эти слухи в Рядок явно не пробились.

Предыдущая страница 17 Следующая страница


Учитель 18

- Это потому что навьи тепло из него высосали, - удовлетворенно, со знанием дела кивнул гробовщик, - из кого они человеческое тепло забирают, тот мертвецам благоволить начинает. Говорил я: против живых за мертвых стоять будет…
Площадь зашумела еще сильней, но гробовщик поднял руку и заговорил опять:
- Только идол все равно нужен. Не от этой нечисти, так от другой. Вы что думаете, на болоте мало бесов водится?
- Идол весь Рядок бережет! – крикнули из толпы, - не от нечисти, так от других несчастий. Не холопы мы до сих пор, с чего, спрашивается?
- Без идола бы мы давно по миру пошли! – присоединился кто-то.
- Погодите, давайте с навьями разберемся!
- Да чего с ними разбираться, пойдем завтра в крепость, да переловим всех! И идола оставим – пусть стоит.
- Правильно! Туча Ярославич нам не указ! Не холопы мы ему!
- И стрельцов гнать отсюда надо!
Староста замахал руками и полез на телегу.
- Ерунду городите! Стрельцов гнать! Слушайте, что я говорю: стрельцам кланяться! Про идола ни полслова при них не говорить! А если кто на нас донесет – говорите, не знаем ничего, не видели и не слышали! Понятно?
- А с навьями что делать?
- А что с навьями? – староста почесал в затылке и осмотрелся, - не знаю, что с навьями… Говорят, уснут они, если мы идола оставим…
- А если не уснут? Что тогда?
Нечай подошел к телеге и похлопал старосту по ноге. Тот явно обрадовался:
- Бондарев Нечай говорить хочет. Он про них больше нас знает, и больше, чем гробовщик.
- Бондарев их с руки кормит! – закричал дворовый, - он сам так Туче Ярославичу сказал!
- Недаром его оборотнем считали! Его-то навьи ни разу не тронули!
- А точно! Смотри-ка!
Староста подал Нечаю руку, и тот забрался на телегу – звон в ушах еще не прошел, в голове шумело, хотелось пить, и болела спина. Еще полчаса, и ему станет наплевать на все – на идола, на навий, на старосту… Хоть бы кто-нибудь догадался принести воды.
- Там, где навьи летом водят хороводы, гуще растет трава… - начал Нечай; ему казалось, он говорит вполголоса, на самом же деле его услышали и в задних рядах, - это – наши дети, наши пропавшие дети. Вы про них забыли, а они помнят вас, и любят вас, и ходят ночью, заглядывая к вам в окна. У кого гуще всех цветут сады и быстрей созревают яблоки? Потому что ваши дети приходят к вам по ночам.
- Ой! – раздался бабий крик из толпы.
- Они не тронули меня, потому что я нашел идола. Потому что пожалел их. И надо-то всего поклониться идолу всем миром, попросить древнего бога, чтоб уложил спать наших детей до следующей весны. Они никому не хотят зла, они никого не хотят убивать – им не уснуть без нас. Наши деды накрывали в бане столы, поминая мертвых детей, и они приходили перед тем, как уснуть, и знали, что их помнят и любят. И спали спокойно. А теперь? Почему забыли об этом? Отца Афанасия послушали?
Отец Афанасий мялся чуть в сторонке, но выступать не решался.
- Дети-то они дети, а с Микулой что сделали? – крикнул Некрас, выходя вперед.
- И Фильку они загрызли, и егерей! – вставил дворовый.
- Потому что мертвецов на кладбище за усадьбой потревожили! – вступил гробовщик, - он правильно говорит. Все правильно. Уснут они, если мы всем миром за них попросим.
- А если не уснут?
- Что тогда делать будем?
- Я видел навий, давно, мальчиком еще… - вздохнул гробовщик, - в беленьких рубашках, хороводы водят, смеются… Хорошо им было…
- Нечисть она нечисть и есть!
- Оборотня бы враз колом проткнули, а навий чего жалеть?
- Потому что они наши дети, - попытался объяснить Нечай – он еще плохо слышал, поэтому говорил гораздо громче, чем ему казалось.
- Чьи это – наши?
Робкий бабий голос раздался вдруг с задних рядов:
- А ты их всех видел? Наших детей?
- Всех, - уверенно кивнул Нечай.
Толпа заволновалась – вперед начали пробиваться бабы.
- И… и Любушку мою видел? – в выкрике смешались отчаянье и надежда. Нечай не знал, что ответить, но на всякий случай согласился.
- И как она там? Как ей там живется?
- Хорошо, - Нечай неуверенно посмотрел по сторонам, - играет, бегает…
- А моего? Моего Ерошу видел?
- Видел, - рассеянно ответил Нечай.
- А Светлану? Светлану? Беленькая такая?
Они называли имена, и Нечай кивал. Их было гораздо больше, чем десять человек, много больше, но он не посмел никого разочаровать. Он лгал им в глаза, на ходу сочиняя истории про их детей – как красивые девочки становятся водяницами и снежевинками, как мальчики со временем превращаются в лесовиков, как они ждут своих родных, чтоб вместе пойти дальше. Куда дальше? Никто не знает… И врет отец Афанасий про рай и ад, нет никакого ада! В лесу, в болоте, в бане, дома за печкой, в овине, в поле – они везде: мертвые, которые не хотят уходить.
Они плакали и смеялись. Они верили каждому его слову. Если бы кто-то предложил переловить навий и уложить в могилы осиновым колом, бабы порвали бы того на куски. Они бегают, играют, поют... Им хорошо, и они ждут своих родных. Им хорошо, они рядом, совсем рядом…
Нечай устал рассказывать – и лгать, и говорить правду. А главное – он не знал, надо ли это? Можно ли вот так? Но они успокаивались, улыбались сквозь слезы, кивали ему, и Нечаю казалось, что сегодня они будут спать спокойно – им приснятся хорошие сны.
Он совершенно не замечал, что происходит вокруг, он забыл про Гаврилу, про Тучу Ярославича, про стрельцов. Он забыл даже о том, что хочет пить.
Гробовщик, стоя на телеге рядом с ним, снова заговорил о потревоженных гробах, и о том, что надо бы найти мерзавца, который это делает, вместо того, чтобы ловить навий. Мужики слушали его, и на этот раз соглашались. Нечай очень удивился, когда староста дернул его за полу полушубка.
- А? Признавайся, ведь знаешь, кто это?
- Ты о чем? – Нечай сначала не понял, чего от него хотят.
- Кто мертвецов тревожит, а? Ведь знаешь, по глазам вижу! Чего ж молчишь-то?
Мужики зашевелились, оттесняя баб – вопрос с навьями был для них решен, но мирный исход никого не удовлетворил. Никто не заметил, что с дороги к ним приближается одинокий всадник.
- Давай, говори, раз знаешь!
- Кого покрываешь-то?
- Мы бы давно разобрались!
Нечай опешил – из огня да в полымя! Этого только не хватало! Да заикнись он только, что это Туча Ярославич, и без стрельцов точно не обойдется! Сегодня мужики пойдут громить усадьбу, завтра стрельцы приедут громить Рядок.
- Ну что, Бондарев? Чего ж молчишь-то? – раздался голос почти над самой головой – Гаврила подъехал вплотную, к самой телеге, и мужики почему-то примолкли, - какая разница – мужикам, или архиерею, или воеводе… Все равно ведь расскажешь, а?
Глаза расстриги нехорошо сверкали – Нечаю показалось, что сейчас Гаврила убьет его на глазах у всех и не поморщится… Стоит только раскрыть рот – и Гаврила его тут же убьет, не дав договорить. Он, наверное, затем и приехал… В горле снова встал шипастый комок – след локтя, ломающего кадык.
- Что? Страшно? – расстрига улыбнулся, и Нечаю показалось, что тот сошел с ума – слишком жуткая получилась улыбка, похожая и на оскал, и на невинную радость юродивого одновременно. Но не посмеет же он на глазах у всех… Какой смысл? Понятно, что с поражением он не смирился, захочет довести начатое до конца, но так?
Расстрига оказался хитрей, чем Нечай мог предположить.
- Идола поставить хотите? – обратился Гаврила к мужикам, - Христу в лицо плюнуть и растереть? Если отец Афанасий вам ничего возразить не может – я за веру постою. Пусть мне Бондарев докажет, что его вера сильней моей, тогда и посмотрим, кто из нас прав!
- И как же он это докажет-то? – робко спросил староста.
- Пусть драться выходит. Он меня – значит, нету в Рядке больше православных. Я его – нет за ним правды, и вам за него стоять незачем.
- Побойся Бога! – староста вовсе не чувствовал себя уверенно, - Бондарев на ногах еле стоит!
- Мне Бога боятся нечего! Пусть его Бондарев боится, - фыркнул Гаврила, - Христу в лицо плевать все горазды.
- Христа вспомнил? – Нечай сузил глаза, - за веру постоять хочешь? За которую?
Расстрига сверкнул глазами.
К телеге, откуда ни возьмись, пробился Мишата.
- Да ты… Мужики, да он же… он же убийца! Он брата моего ночью убить хотел!
- Это была честная драка, - Гаврила поднял голову, - если б вы не вмешались, а Бондарев не сбежал, людьми не прикрылся – все бы по-моему вышло!
- Ничего себе, честная драка! – вперед вышел кузнец, - с ножом на безоружного!
- Привиделся тебе нож, - осклабился Гаврила, - а Бондарев-то сбежал, разве нет? Весь Рядок поднял, только чтоб передо мной за свои богомерзкие дела не отвечать, а? Разве нет?
Нечай скинул полушубок:
- За веру, значит, стоял? К ответу меня призывал? Давай! Давай посмотрим, чья вера крепче!
- Нечай, ты что делаешь? – Мишата кинулся к телеге, но Нечай уже спрыгнул вниз, придерживаясь рукой за плечо истукана, стоящего рядом.
- Поглядим, как оно – без колодки, да со свободными руками выйдет. Да на кулаках, без ножей, а? – он походя похлопал идола по плечу – будто древний бог в нем сомневался.
- Нечай, ты чего? – староста взял его за руку, но он вырвался.
- За веру он, мать его, постоит! – Нечай швырнул к ногам шапку.
- Сынок! Сыночка! – услышал он мамин крик – ей было никак не пробиться вперед.
- Мама, не лезьте… - ее держала Полева, - это их дело, мужицкое, без нас разберутся.
- Сыночка, да что же это делается!
- Мишата, - Нечай шумно втянул в себя воздух, - к маме иди, а? Только мне не хватало…
- Давай, мамку позови, братишку, сноху, - хохотнул Гаврила, - детишек собери, как давеча!
- Ничего он нас не собирал! – выскочил из толпы Гришка, - мы сами! Мы с ним!
Мишата ухватил сына за воротник и, приподняв, встряхнул, но вслед за Гришкой вперед полезли остальные – Федька-пес, Ивашка Косой, Митяй, Стенька с братьями.
- Брысь! – рявкнул Нечай, - чтоб духу вашего тут не было!
Между тем мужики потихоньку расходились в стороны, освобождая пространство: в драку один на один поверили все – такие зрелища тут любили, только никто, наверное, не предполагал, что драться расстрига собирается насмерть. А иначе, зачем ему это нужно?
Гаврила, наконец, спешился, не глядя отдав кому-то поводья, и широким жестом снял шубу. Нечай снова почувствовал себя щенком, который смеет задираться к матерому зверю – не лучшее настроение для поединка. Впрочем, от этого ощущения злости только прибавилось; Гаврила же стал совершенно спокойным – его негодование улетучилось, едва он добился своего, пропал и странный блеск в глазах, и улыбки юродивого. Нечай никогда не дрался хладнокровно, напротив, считал своим козырем умение впадать в ярость, которая застила глаза: в драке он не чувствовал ни страха, ни боли, ни усталости. Но, глядя на Гаврилу, который бесстрастно закатывал рукава рубахи, ему стало не по себе – что его ярость по сравнению с этой невозмутимостью? Невозмутимостью матерого зверя, что собирается поучить щенка? Невозмутимостью надзирателя, усмиряющего взбрыкнувшего колодника…
- Нечай! Не надо, Нечай! – девичий крик перекрыл шум толпы.
Дарена… Вот только девок сейчас и не хватало! Гаврила посмотрел на Нечая исподлобья и осклабился.
- Да пустите же меня! Пустите скорей! Нечай! Погоди!
Она выкатилась на середину образовавшегося круга, за ней выскочил Радей, стараясь ухватить дочь за плечи – мужики ответили на их появление тихими смешками в усы.
- Нечай! – снова выкрикнула она.
- Поди к черту, - Нечай скрипнул зубами.
- Погоди! Иди сюда, - она отделалась от тятенькиных объятий, дернув плечами, и схватила Нечая за руку.
- Поди к черту, я сказал, - зашипел Нечай снова.
- Пойду. Куда хочешь пойду, только сейчас иди сюда, - она топнула ногой и дернула его в сторону телеги. Он и сам не понял, почему не вырвал руку и позволил ей вести себя эти несколько шагов.
Дарена приложила его ладонь к груди истукана и выкрикнула на всю площадь:
- Взойду я к тебе красным солнцем, облеку на тебя светлый месяц, опояшу румяными зорями, обтычу частыми звездами, что вострыми стрелами, от недруга и супостата. И как лежит в чистом поле сер горюч камень окаменелый, как лежит в поле кость окостенелая, так и тело твое будь крепко и твердо, и ретивое сердце, и горячая кровь. И слова мои будьте крепки и тверды, и словам моим небо – ключ, земля – замок.
Мужики захихикали еще более откровенно, а бабы, напротив, умилились и прослезились. Нечай же, не очень вслушиваясь в ее слова, ощутил вдруг, как через ладонь из твердого, дубового тела истукана в него идет если не сила, то уверенность в своей силе. И если накануне за спиной древнего бога стояли четверо мечтателей, то сегодня весь Рядок на руках принес его изваяние на площадь. Нечай оглянулся на Гаврилу, и увидел, как тот прижимает руку к поясу, где под рубахой прячется сатанинское распятие – символ его падшего ангела. Безоружный, значит?
- Теперь я пойду куда захочешь… - вздохнула Дарена, и выпустила его руку.
Нечай посмотрел мимо нее, оторвал руку от груди древнего бога и ничего не сказал. В голове прояснилось, ушла злость, и неведомый ранее холод тяжелым камнем лег на самое дно застывшего сердца, словно порыв ледяного ветра остудил ему кровь.
- Ну что, безоружный защитник православной веры? – Нечай подмигнул Гавриле, - давай посмотрим, чья возьмет…
Гаврила сузил глаза и кивнул.
А потом сознание отключилось – Нечай помнил только застывшие картинки, что мелькали перед глазами, чтоб тут же исчезнуть, смениться новыми. Гаврила был сильней, и быстрей, и здоровее – это не имело ровно никакого значения. Нечай помнил, как сползал по бревенчатой стене трактира, и как толпа отозвалась на это вздохом, и как кричала мама. Помнил, как бил кулаком в рыхлое лицо расстриги, и тот опрокидывался назад, чтоб вскочить на ноги, перекатившись через голову. Помнил, как в нос влетало синее колено в мелкую полоску, и как сам гнул широкую спину Гаврилы к земле, надеясь переломить тому хребет.
Небо то оказывалось под ногами, то взлетало над головой, земля кренилась и переворачивалась, как крышка колодца, а то застывала жестким горбом и била по спине так, что искры летели из глаз.
Помнил, как они катились по снегу вдвоем, и кулак Гаврилы летел в висок: Нечай поворачивался крепкой скулой ему навстречу. И бил сам – так сильно, что, казалось, сейчас расплющится кулак.
Помнил, как снова стояли друг напротив друга, шатаясь и тяжело дыша, и как сходились опять. И Нечай чувствовал, чувствовал тогда, что Гаврила выдыхается – в коротком бою тот был непобедим, но затяжного не выдерживал.
Нечай побеждал, и знал, что побеждает. А потом все пошло наперекосяк: в грудь ударило что-то тяжелое и острое – Гаврила собрал последние силы для молниеносного броска, Нечай отлетел к стене и не смог разогнуться, инстинктивно зажимая руками рану. Гаврила прыгнул сверху, время замерло, и Нечай увидел голову Иисуса с издевательски поднятыми дыбом волосами – острыми, как кончик ножа, и тяжелыми, как кайло. Он подставил ладонь, прикрывая висок, и Гаврила пропорол ее навылет, царапнув голову. Боли Нечай не почувствовал, но странная слабость вмиг охватила тело, побежала голова, и мышцы налились неподъемной тяжестью. Рука расстриги тут же взметнулась вверх, Нечай выставил вперед дрожащие пальцы, надеясь перехватить его запястье, но удар, направленный в лицо, смял бы сопротивление, как копыто лошади сминает соломину.
На расстригу навалились сзади сразу несколько человек, выворачивая ему руку, поднимая на ноги, оттаскивая назад. Между мужиков мелькнуло вытянутое, совершенно белое лицо Афоньки – на этот раз он, похоже, рассмотрел оружие расстриги во всей красе. От ужаса ему не хватило сил даже на крестное знамение: он пригибался, разглядывая руку Гаврилы с зажатым в ней распятием, и хлопал глазами.
Боль появилась внезапно, словно в голове провернули ключ: Нечай согнулся и привалился боком к стене, прижимая руки к груди. Рана между ребер была неглубокой, но и ее, и проколотую ладонь жгло словно ядом. Зачем Гаврила это сделал? На что надеялся? Ведь у всех на глазах?
Топот копыт совсем рядом развеял его недоумение: два десятка конных стрельцов выехали на площадь, сопровождая богатые, широкие сани, запряженные тройкой белых лошадей – сам владыко сподобил Рядок своим посещением. Гаврила увидел их раньше, чем Нечай. Увидел, и понадеялся, что успеет. Не успел…
Рядом с санями, угрюмый и сосредоточенный, ехал Туча Ярославич; позади стрельцов спешили молодые бояре и с десяток дворовых. Сани остановились, колокольцы затихли, а боярин вдруг приподнялся в седле: лицо его из задумчивого превратилось сперва в удивленное, потом в озабоченное, а потом по нему расползся бледно-желтый страх. Туча Ярославич упал в седло с приоткрытым ртом: ему не хватило силы ничего сказать, он только молча указал рукояткой плети на лежащего у стены трактира Нечая. Но его жеста никто не заметил.
Кто-то из мужиков еще шумел, но большинство замерло на месте. Нечай видел, как Радей крепко вцепился в извивающуюся Дарену, а Мишата и Полева держат за руки маму, которая еле стоит на ногах. Замерли-то они замерли, но как-то незаметно, потихоньку круг начал сходиться, заслоняя собой телегу; Нечай вздрогнул, ощутив еле заметный удар по земле – упал идол.
Владыко медленно и гордо покидал сани, глядя вокруг из-под сведенных на переносице бровей. Черный клобук делал его значительно выше ростом, широкополая соболья шуба с рукавами до пят, расшитая золотой парчой, скользила вслед за ним, словно живая, и сверкала, переливалась, так что было больно глазам.
Первым опомнился староста, отвесив архиерею земной поклон, вслед за ним подхватились остальные. Только те, кто держал за руки Гаврилу, не двинулись с места, а тот сначала забился, а потом обмяк и опустил голову – словно смирился с судьбой. А может, надеялся перехитрить мужиков?
Глаза же владыки выхватили из толпы именно расстригу: архиерей насупил брови еще сильней, моргнул несколько раз и шагнул в его сторону, не глядя более по сторонам. Туча Ярославич спешился, выражая покорность и смирение, только глаза его бегали, и бледное лицо еще более стало походить на восковую маску.
Круг сомкнулся, закрывая Нечая от глаз Его Преосвященства, но тот Нечаем вовсе не интересовался.
- Гаврила… - густой бас владыки разнесся на всю площадь.
Расстрига рассмеялся – громко и хрипло.
Рядом с Нечаем потихоньку скрипнула дверь, кто-то ухватил его подмышки и потащил по снегу за собой. Нечай запрокинул голову и увидел хозяина трактира, подмигнувшего ему одним глазом. Оказавшись перед дверью, Нечай успел заметить, как четверо мужиков заваливают снегом истукана, положенного вдоль стены.
Задняя дверь вела в кладовую – видно, к ней подъезжали подводы, доставляющие продукты. Вокруг стояли бочки, лежали мешки, висели куски солонины и рыбьи балыки.
Хозяин трактира заперся на засов, приложил палец к губам и шепотом спросил:
- Сильно ранен?
Нечай покачал головой.
- Пошли, спрячемся понадежней…
- Не боишься? – спросил Нечай.
- Чего мне бояться? – хозяин пожал плечами, - в первый раз, что ли, беглых колодников укрываю? Уж если чужим помогал, своему грех не помочь.

История закончилась быстро, Нечаю рассказывал ее Мишата – дома, когда мама размачивала присохшие к спине полотенца. Откуда владыко знал Гаврилу, никто не разобрался. Но услышав, что отец Гавриил несколько лет как причащает дворовых в часовне Тучи Ярославича, увез в город и того, и другого. Про Нечая боярин забыл, про идола – тоже, а архиерею хватило распятия, что расстрига сжимал в руках. Говорят, Гаврила напоследок объявил на весь Рядок о грядущем царстве антихриста, и призывал поклониться Князю мира сего, но мужики его не поняли. Афонька отделался легким испугом – его в полуобморочном состоянии отнесли домой, и владыко махнул на попа рукой.
Идола в тот же день поставили в лесу, на прежнем месте, а к ночи накрыли в брошенной бане столы – хватило бы всем покойникам, что Рядок похоронил за последние лет сто. И, говорили, наутро приготовленная еда исчезла, будто на самом деле в бане всю ночь пировали мертвецы.

Туча Ярославич вернулся к весне – исхудавший и изрядно присмиревший. С первого же дня начал наводить порядок на кладбище, велел сколотить новые кресты, и – поговаривали – сам обихаживал могилы, которые показались дворовым удивительно свежими, будто только что зарытыми.
Одна деревня из его владений отошла к церковным землям.
Гаврила, по рассказам дворовых, еще по дороге в город совершенно потерял рассудок, говорил о Князе Тьмы и антихристе на царском троне, и рассказы его были столь ужасны, что архиерей побоялся всерьез заниматься этим делом, объявив его раскольником, только окончательно спятившим. Это и спасло Тучу Ярославича – слова Гаврилы никто не желал принимать всерьез. Такая мелочь, как идолопоклонство какого-то смерда, по сравнению со всем остальным и вовсе не показалась архиерею заслуживающей внимания.
К Нечаю Туча Ярославич пришел через пару недель после возвращения: пешком, без сопровождения. Нечай к тому времени только-только перестал вздрагивать, заслышав топот копыт на улице, и боярину нисколько не обрадовался. Но тот предложил замириться и снова позвал Нечая к себе на службу.
- Некому Князю теперь служить? – скривился Нечай.
Туча Ярославич замотал головой и замахал руками:
- Хватит с меня князей, идолов, расстриг… На всю жизнь нахлебался. Я, знаешь, много думал… Было у меня время подумать… Прав ты оказался – баловство это, от скуки. Не готов я платить за свою веру. Или за неверие. Жить недолго осталось, пора и о душе позаботится.
- Дьяконом не буду тоже, - покачал головой Нечай.
- Нет, - боярин хитро усмехнулся, - я другое придумал. Пока жил в городе у родни материной, много слышал. Сейчас ученье очень одобряется, учителей из-за границы везут. Купцы наши, говорят, считать совсем не умеют, не чета немецким. В городе вот школу для учения детей открыли. Я и нахвастался, что у меня в Рядке тоже учитель имеется, грамоте деток обучает. А потом подумал: подлец я подлец! Чего испугался? Письма Афонькиного испугался? Живет человек на моей земле, говорит, что думает, и делает, что говорит. Где еще такое возможно? Ты ж мне с первой встречи приглянулся, я тебя приблизить хотел, а ты, мерзавец, что? Правду-матку мне в глаза?
Нечай хмыкнул и насупился.
- Ладно, ладно… - махнул рукой боярин, - Насильно мил не будешь… Школу хочу построить, чтоб ты там учителем был. Такой расклад тебе нравится?
Нечай пожал плечами – почему бы нет? За зиму он успел записать столько маминых сказок, что получилась целая книга. Да и с буквами в голову пришло множество новых мыслей, и с арифметикой: Нечай подумывал сделать настоящую азбуку и интересовался переплетным делом.

ЭПИЛОГ

Дарена любила свекровь, несмотря на то, что та ворчала на нее и ревновала к ней своего ненаглядного сыночка, не позволяя ей лишний раз к нему прикоснуться. И только ночью, когда все засыпали, Нечай полностью принадлежал ей: он ласкал ее молча, лишь иногда говорил смешные глупости. У него были твердые руки, немного неуклюжие, но Дарена не знала ничего приятней прикосновения его рук. Удивительным человеком оказался ее муж: когда она была влюблена в него, в самом начале, он казался ей просто не похожим на всех, загадочным, окруженным ореолом мученичества. А потом выяснилось, что он добрый. И действительно не похожий на всех, только совсем не тем, чем ей когда-то виделось.
Два раза в год Рядок готовил угощение для навий, и время от времени, по ночам, люди видели издали стайку ребятишек, одетых в белые рубахи: они играли, водили хороводы, купались в реке. Вокруг Рядка цвели сады, распускались кувшинки, и густо росла трава. И Дарена считала, что без Нечая все пошло бы не так.
Его любили дети, наверное так же, как он любил их. Он был хорошим отцом и хорошим учителем. Он научил говорить и понимать слова по губам не меньше десятка глухонемых ребят – их везли к нему за тридевять земель, прослышав о небывалом чуде. А чуда не было, он всегда говорил, что ему повезло с первой ученицей. Груша выросла удивительно красивой девушкой и вышла замуж за Стеньку: а ведь никто не мог себе такого даже представить!
Ивашка Косой стал иереем, сменив отца Афанасия: отрастил брюшко и каждое воскресенье читал проповеди, в которых Иисус ни в чем не уступал Ивану-царевичу – ему и в детстве нравилось сочинять сказки. А ведь сына горькой вдовы ожидала совсем другая судьба, и лучшее, на что он мог рассчитывать – состоять при храме дьячком20 или служкой.
Да что говорить! Ее муж менял чужие судьбы, как по волшебству. Дарене казалось, что все, к чему он прикасается, начинает жить по-другому.
Он был самым лучшим. Самым сильным и самым независимым. Как-то раз в Рядок приехал Федька-пес – разодетый в немецкое мичман, обученный за границей, гордый собой и бесконечно благодарный Нечаю за обучение. Не будь Нечая, судьба Федьки не стала бы столь счастливой, а жизнь – столь интересной. Азбуку, по которой Нечай учил его читать, Федька возил с собой как талисман, приносящий ему удачу. И приехал он в Рядок с единственной целью – забрать Нечая в новую столицу. Говорил, будто сам царь увидел эту азбуку и захотел посмотреть на учителя, который ее составил. Нечай не поехал. Он сказал, если царь хочет его увидеть, пусть заезжает в Рядок. А сам поедет к нему только вместе с печью – чтоб не мерзнуть в дороге. Ему всегда было холодно…
Он часто болел. Стоило ему промочить ноги, или долго стоять на морозе, или попасть под дождь – на следующий день его душил кашель, а то и горячка валила с ног. Когда Мишата строил новый дом, который мог вместить его двенадцать крепких и здоровых детишек, Нечай впервые согласился ему помогать. Но через две недели брат запретил ему появляться возле строительства – от тяжелой работы взгляд Нечая становился затравленным, по вечерам его мучили судороги, а ночью он боялся засыпать.
Он плохо спал. Он никогда не говорил о том, что ему снится, но Дарене казалось, что во сне он проживает какую-то другую жизнь, и жизнь эта не менее реальна, чем явь. Реальна и невыносима. А еще она думала, будто грань между его сном и явью столь тонка, что и она сама, и его школа, и ее свекровь, и Рядок всего лишь снятся ее мужу, и в любую секунду могут исчезнуть, раствориться, пропасть…
Иногда, очень редко, он просыпался, сжимая кулаки, и шептал, глотая слезы:
- Их не было! Не было! Все было не так! Не было там монахов, была пустая дорога, понимаешь? Они не могли там оказаться, просто не могли!
- Не было, - соглашалась Дарена и обнимала его за плечи, - их не было…
И тогда на нее накатывал ужас: ей казалось, она обманывает и себя, и его. И монахи на самом деле стояли на дороге. И все, что происходит с ними теперь – неправда, выдумка, счастливый сон. 1 Цирен – большая сковорода, используемая на солеварнях для выпаривания рассола.
2 Обедня – простонародное название литургии. 3 Втор. 7:5 4 Доезжачий – старший псарь, распоряжающийся собаками во время охоты. 5 Вабить – подражать голосам птиц и зверей с целью подманивания дичи.
6 Переярки (здесь) – полуторагодовалые волчата, прошлогодний помет этой пары матерых волков.
7 Выжлятник - в псовой охоте: охотник, ведающий гончими собаками.
8 Выжлец – гончий кобель.
9 Аршин – до Петра Первого равнялся 27 английским дюймам (68,6 см).
10 Когда-то буквы русской азбуки использовались и для обозначения цифр.
11 «Ибо Иисус повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни» Лк. 8:29.
12 Захребетники в России 15-17 вв. феодально-зависимые люди, не имевшие своего хозяйства, жившие и работавшие во дворах крестьян или посадских людей. Переносное значение – нахлебник, живущий за чужой счет – появилось позже.
13 По реформе патриарха Никона произношение и написание «Исус», принятое на Руси, заменили греческим «Иисус».
14Тягло – система денежных и натуральных государственных повинностей крестьян и посадских людей.
15 Мурмолка - мужская меховая или бархатная шапка с высокой, суживающейся кверху тульей, с отворотами и без них.
16 единица массы в русской системе мер, отмененной в 1918. 1 Ф. (торговый) = 1/40 пуда = 0,4095 кг
17 Предстоящие – второстепенные фигуры, стоящие в композиции рядом с основной. У распятия обычно Богоматерь и Иоанн Богослов.
18 Проскомидия - первая часть литургии, во время которой происходит приготовление хлеба и вина для совершения таинства евхаристии.
19 Одна деньга (полкопейки) равна двум полушкам.
20 Дьячок - низший разряд церковнослужителей, не входящий в состав церковной иерархии, в отличие дьяконов.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НЕДЕЛЯ ПЕРВАЯ (Страница 1)
    • ДЕНЬ ПЕРВЫЙ (Страница 1)
    • ДЕНЬ ВТОРОЙ (Страница 2)
    • ДЕНЬ ТРЕТИЙ (Страница 2)
    • ДЕНЬ ЧЕТВЕРТЫЙ (Страница 3)
    • ДЕНЬ ПЯТЫЙ (Страница 4)
    • ДЕНЬ ШЕСТОЙ (Страница 5)
    • ДЕНЬ СЕДЬМОЙ (Страница 5)
  • НЕДЕЛЯ ВТОРАЯ (Страница 6)
    • ДЕНЬ ПЕРВЫЙ (Страница 6)
    • ДЕНЬ ВТОРОЙ (Страница 7)
    • ДЕНЬ ТРЕТИЙ (Страница 8)
    • ДЕНЬ ЧЕТВЕРТЫЙ (Страница 8)
    • ДЕНЬ ПЯТЫЙ (Страница 9)
    • ДЕНЬ ШЕСТОЙ (Страница 10)
    • ДЕНЬ СЕДЬМОЙ (Страница 11)
  • НЕДЕЛЯ ТРЕТЬЯ (Страница 11)
    • ДЕНЬ ПЕРВЫЙ (Страница 11)
    • ДЕНЬ ВТОРОЙ (Страница 12)
    • ДЕНЬ ТРЕТИЙ (Страница 13)
    • ДЕНЬ ЧЕТВЕРТЫЙ (Страница 14)
    • ДЕНЬ ПЯТЫЙ (Страница 15)
    • ДЕНЬ ШЕСТОЙ (Страница 16)
    • ДЕНЬ СЕДЬМОЙ (Страница 16)
    • ДЕНЬ ПОСЛЕДНИЙ (Страница 17)
  • ЭПИЛОГ (Страница 18)


Ольга Денисова

Учитель

 Читать книгу

Аннотация

1685 год: на пороге реформы Петра, разгар борьбы с расколом. Беглый колодник Нечай вернулся домой, к маме. Тяжелый, мрачный готический роман об уважении к мертвецам и жерновах церковного правосудия.

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.