Ольга Денисова - Придорожная трава

1 Ольга Денисова

Наконец-то это случилось! Три года прошло с тех пор, как Ника впервые увидела это чудесное место, которое вскоре, с ее легкой руки, получило официальное имя: «Лунная долина». Столько времени она мечтала о собственном загородном доме!
И вот теперь «Рено», плавно покачиваясь, крался по узкой грунтовой дороге между лесом и рекой.
За окном тянулся непритязательный апрельский пейзаж: совсем еще голый лес, в глубине которого таился снег, а по канаве, с ее южной стороны, уже пробивались первые желтые цветы мать-и-мачехи. День обещал быть по-летнему теплым, сквозь тонированное стекло пекло солнце, хотя не было и десяти утра.
Ника скептически сжимала губы, слушая свою приятельницу Люську, которая сидела рядом с ней на пассажирском месте и прижимала к себе корзинку с любимым котом Фродо. Рта Люська не закрывала всю дорогу, возбужденная предстоящим мероприятием. Будто это она, а не Ника вселялась сегодня в новый дом – мечту всей своей жизни. Хотя надо отдать Люське должное – она была преданной подругой и всегда воспринимала Никины успехи и неудачи как свои собственные. Правда, особых поражений в Никиной жизни пока что не наблюдалось – весь ее жизненный путь, с самого рождения и до тридцати пяти лет, представлял собой череду следующих друг за другом больших и маленьких побед.
Высокая стройная красавица, Ника любила, когда ее сравнивали с породистой лошадью, хотя многие побаивались таких смелых параллелей. Рассматривая себя в зеркале, она, как правило, оставалась довольной, но ей хватало честности замечать свои недостатки, чтобы вовремя их маскировать. С самого детства, когда ее ровесницы утопали в комплексах и сомнениях относительно своей внешности, она всегда считала себя эталоном. Мальчишки пробовали дразнить ее дылдой, но она только едко смеялась – если они не доросли ей до подбородка, это не значит, что у нее что-то не в порядке. Пробовали ей в вину поставить и рыжие волосы, но тоже не преуспели: ее мать не забывала повторять, что она Златовласка.
Не будь она столь высокого о себе мнения, ее судьба, несомненно, сложилась бы иначе. Ника же шла по жизни уверенная в своей исключительности, за которую к ее ногам должны падать успехи, удачи и легкие победы. Она гордилась собой, своими достижениями и образом жизни. Муж ее Алексей - состоятельный, рослый мужчина приятной наружности, дочери – умницы и красавицы, в доме царят уют и достаток, а она не сидит на шее у мужа, а имеет интересную, творческую и неплохо оплачиваемую работу – переводит художественную литературу, и у нее нет отбоя от заказов в трех издательствах.
Подруг Ника не любила, они или завидовали ей, или имели в дружбе с ней корыстный интерес. И только Люська, с которой они дружили еще с филфака, была ей предана по-настоящему, без зависти и корысти. Ведь, вопреки известной пословице, утверждающей, будто друг познается в беде, разделить чужую радость бывает зачастую куда труднее, чем горе. А Люська, как никто, умела радоваться успехам ближних, и Ника эту ее способность очень ценила.
Вот и сейчас подруга от чистого сердца предложила помощь в обустройстве Никиного «особняка», а та не долго думая, согласилась, справедливо полагая, что ее домработница Надежда Васильевна нескоро управится с трудностями переезда. Самой же ей никогда не нравились домашние хлопоты, несмотря на обилие в доме разнообразнейшей бытовой техники. Казалось бы, что может быть проще и приятней, чем нажимать на кнопочки посудомоечной или стиральной машины, но даже это Ника считала скучным и утомительным занятием. Она с пренебрежением относилась к любому физическому труду, справедливо полагая, что рождена не для этого. И, сравнивая руки женщин, вынужденных вести хозяйство, со своими, она всегда брезгливо морщилась – не приведи бог довести руки до такого уродства. И красоту рук, несомненно, она тоже считала своей личной заслугой.
Надежда Васильевна, дальняя родственница Алексея, уже в течение нескольких лет существенно облегчала Никину жизнь, а Люськино предложение сейчас, во время переселения, пришлось ей весьма кстати.
Идея привезти с собой кота принадлежала Люське, а Надежда Васильевна с радостью ее подхватила. Видите ли, прежде чем самим переступить порог нового дома, надо сначала запустить туда кота или кошку, лучше, конечно, собственного, но если уж своего нет, то ради такого дела животное можно взять взаймы у соседа. Якобы, коты отпугивают злых духов, если таковые в доме имеются, а еще их любит домовой, отчего наличие кошки в доме помогает хозяевам снискать себе его расположение. А вот собак он, напротив, не выносит, поэтому неправы те, кто держит их в доме возле себя, позволяет им спать под столом и даже на кровати. Домовой таких вольностей не прощает и лишает обитателей дома, где так попустительствуют псам, своего покровительства. А иной раз разозлится, и впрямую вредить начинает. И случаются в такой семье неприятности, домочадцы ссорятся, болеют, в доме постоянно пропадают вещи, которые обнаруживаются потом в совершенно неожиданных местах, если вообще обнаруживаются, постоянно выходят из строя бытовые приборы, частенько горит проводка, случаются разные протечки с утечками, и прочие аварии. Так что собачье место – исключительно на дворе, и дальше порога их пускать не полагается.
Всю эту чушь Люська поведала Нике по дороге, на полном серьёзе убеждая ее непременно завести кота, чтобы покрепче «привадить домового». Она вообще была неравнодушна к разного рода мистике. Эту особенность подруги, а также ее неуемную привязанность к животным, Ника считала следствием ее одинокой жизни и относилась к этому снисходительно, учитывая множество прочих её достоинств и их давнюю дружбу. Но окажись на Люськином месте кто-нибудь другой, она не позволила бы проповедовать себе всю эту белиберду.
Она, конечно, не планировала пускать собак в дом, но вовсе не потому, что боялась гнева домового. Просто два ее азиата, злобные и опасные твари, в доме оказались бы совершенно неуместны. Да и Надежда Васильевна их боялась, и, хотя они были еще щенками, выглядели-то они вполне внушительно.
Дорога вышла на открытое пространство – впереди показался огромный рекламный щит, установленный на въезде в долину. Грунтовая дорога бежала дальше, в долине же подъезды к участкам были асфальтированы и отсыпаны по бокам красным гравием.
- Приехали? – радостно спросила Люська.
Ника кивнула. Конечно, долина еще не приобрела своего окончательного, задуманного дизайнерами вида. У дороги притулились два строительных вагончика, а в двух шагах от рекламного щита, как бельмо на глазу, торчал ветхий, почерневший от времени домик, который рабочие использовали в качестве теплой бытовки. Ника в который раз подумала, насколько он здесь, в зоне элитной застройки, неуместен. Вагончики и то выглядят приличней. Такие домишки ещё встречаются в заброшенных деревнях на севере России, но откуда он мог взяться тут и кто мог его построить, было совершенно непонятно.
- Ой, а это что за избушка? – Люська скептически посмотрела на неказистое строение.
Ника скривилась: она не раз говорила Алексею, что эта избушка портит первое впечатление от въезда в долину. Подруга всего лишь очередной раз подтвердила ее правоту.
- Слушай, ей только куриной ноги не хватает, - фыркнула Люська, - знаешь, такой коричневой и чешуйчатой, как у доисторического птеродактиля.
Ника недовольно кивнула.
- А что, давай подойдем и посмотрим – вдруг когти из земли торчат? – хихикнула Люська.
- Не говори ерунду, - хмыкнула Ника, но внезапно как наяву представила, что когти и вправду торчат из земли и их можно увидеть из-под нижнего венца сруба, как будто до времени придавленное чудовище не оставило надежд выбраться когда-нибудь на свободу. Ждёт себе своего часа, а пока время от времени лишь ворочает по ночам землю под полом, нагоняя страху на обитателей этого жалкого и нелепого жилища. Она тряхнула головой – придет же в голову такая чушь! Но строение уж больно мерзкое, его надо снести как можно скорей. Алексей когда-то уступил рабочим – в домике, даже таком отвратительном, зимой живется лучше, чем в вагончике, но теперь, когда со дня на день покупатели начнут осматривать участки, больше нельзя с этим тянуть.
Ника свернула на асфальт, и покатила к своему участку, самому крайнему, за забором которого стеной поднимался темный лес.
- Красота! Никуся, красота! – воскликнула Люська, увидев «особняк».
Рубленый терем поднимался высоко над деревянным забором – причудливое переплетение голубых скатов крыши, башенки, балконы, мансарды, крылечки, объемная резьба столбиков и кружевные наличники на окнах.
- Погоди, ты его еще изнутри увидишь, - улыбнулась Ника, - ты не представляешь, чего мне стоило сделать все, как я хочу!
Она подрулила к воротам, опустила стекло и посигналила – Алексей, который ехал впереди и вез Надежду Васильевну, должен был запереть собак в вольере, иначе бы они заживо сожрали Люську и ее кота вместе с корзинкой.
- Погодите! – крикнул Алексей из-за ворот.
Люська вышла из машины, отошла на пару шагов и привстала на цыпочки, пытаясь разглядеть дом, скрытый двухметровым забором.
- Слушай, и кто ж построил такую красоту? – спросила она у Ники, приоткрывшей дверцу – в машине было душно, солнце прогрело ее, как в летний день. А ведь еще пару недель назад лежал снег!
- Да работяги построили, много ли надо ума, чтобы по чертежам это сложить! – Ника дернула плечом.
- Э, не скажи, - ворота открылись, и Алексей вышел им навстречу, - не так-то это просто. Между прочим, срублен дом по европейским стандартам. Нам очень повезло с подрядчиком, такие дома две или три фирмы в городе умеют делать, и денег дерут столько, что дешевле из камня строить. А наши плотники не зарываются, а рубят не хуже финнов, а может и лучше.
- Ой, нам твои строительные подробности ни к чему, - Ника махнула рукой и улыбнулась, - не утомляй нас!
Люська подхватила с сидения корзинку с котом и подошла к воротам. Собаки, запертые в вольере, с грозным рыком тут же кинулись к проволочному ограждению, в надежде хотя бы напугать до полусмерти непрошенную гостью, чтоб та по доброй воле убралась с вверенной им территории. Азат демонстрировал такие зубы, при одном взгляде на которые хотелось умереть на месте, не дожидаясь, пока эти кинжалы сомкнутся на твоей шее.
Люська, онемев, прижала к себе корзинку с Фродо, замерла у ворот, не осмеливаясь сделать ни шагу.
- Проходи, Людочка, не бойся, они оттуда не выпрыгнут! Сейчас побесятся и перестанут, самим надоест гавкать! – прокричала Надежда Васильевна, вылезая из джипа. Видно, она тоже не решалась ступить на участок, пока Алексей запирал собак.
Люська бочком просочилась мимо вольера и остановилась поближе к Надежде Васильевне, надеясь на ее заступничество. Отпустить кота на волю она пока не решалась, аккуратно пристроив корзинку у своих ног.
- Они и меня не признают, ты что думаешь! – пожаловалась Люське домработница.
Она благоволила Люське и жалела ее: «Хорошая девочка какая, что ж ей замуж-то все никак не выйти? - бывало, спрашивала она у Ники, - Познакомили бы вы ее с хорошим человеком, вон к Леше сколько народу ходит». Ника разговоров этих не поддерживала, и они сами по себе сходили на нет. Ей, конечно, не нравилось, что домработница суется в ее дела и пытается обсуждать с ней личную жизнь ее подруг, но ничего с этим поделать не могла.
Надежда Васильевна приходилась Алексею троюродной теткой, и считать ее прислугой приходилось с большой натяжкой. Кроме того, она искренне любила и Нику, и ее дочек-близнецов, которые вскоре должны были прилететь из Англии, где обучались в частной закрытой школе. И заботилась она о Лешиной семье так, как не всякая родная бабушка заботиться станет. А как готовила Надежда Васильевна! Поэтому на некоторые ее вольности Ника смотрела сквозь пальцы. Например, она упорно звала ее Верой, чего Ника никогда и никому не позволяла, а если кто ее и пробовал так называть, нарочно или по ошибке, то она просто не откликалась. Но для деревенского уха Надежды Васильевны имя «Ника» звучало непривычно, и переучить ее никак не удавалось. Ника оставила, в итоге, это бесполезное и неблагодарное занятие.
- Хоть я паразитов этих на руках держала и с соски кормила, - продолжала между тем Надежда Васильевна, - и зачем только Верочка их завела, есть же другие породы, полно хороших собачек, так нет, ей эти людоеды понадобились! Вон, у соседей овчарка немецкая месяц назад ощенилась, так я Вере говорю – возьми у них щенка, а этих отдай куда-нибудь с глаз долой, одна беда с ними, и девочки скоро приедут, что Вера себе думает, если эти собаки даже ее не слушаются, только Лешу!
- Ну, как тебе наша усадьба, впечатляет? – спросил Алексей Люську, - Потянет она на звание будущего родового гнезда помещиков Залесских?
Та, обведя окрестности восторженным взглядом, мечтательно закатила глаза:
- С ума сойти! Красиво, тихо, а лес какой – будто в сказку попала. Даже не верится, что поселок где-то рядом, такое чувство, что мы одни на тысячу километров, и вокруг – никого! А дом – ну просто чудо! Терем сказочный!
- Ну, пошли, я тебе его изнутри покажу! – подмигнул ей Алексей. Он не меньше Ники был доволен свои детищем – долиной и домом.
Нике дорого стоило уговорить его ввязаться в этот проект, но другого способа построить дом в этом замечательном, уединенном месте у них не было. Строительство одного коттеджа обошлось бы чересчур дорого, а продажей участков планировалось окупить все затраты. Ника нисколько не сомневалась: инвесторы, вложившие в долину деньги, ничего не потеряют, Алексей же поначалу настроен был скептически, но, чем ближе дело шло к продажам, тем сильней верил в успех.
- Нет-нет-нет! – Надежда Васильевна замахала руками, - сначала надо кошечку впустить! Кошечка должна первой порог переступить! Примета такая, чтобы жилось в доме хорошо, чтоб хозяева были счастливы, здоровы и богаты!
- Ах, для этого ты кота сюда и приволокла? – Алексей со смехом повернулся к Люське, - а я-то подумал, ты хочешь животинку на свежий воздух вывезти, на травке его попасти и всё такое! Нет, Людка, ты неисправима!
Ника намеренно посмотрела в сторону, давая понять, что она тут ни причем.
- Может, я и неисправима, но раз уж я Фродьку сюда притащила, то пусть первым войдет, - не уступила Люська и открыла корзинку, - ой, ты мой сладенький! Устал ехать, радость моя! Выходи, мой маленький, не бойся.
Огромный серый кот осторожно высунул голову из корзинки и осмотрелся по сторонам - выходить он не торопился.
- Ну? Что-то ваша кошечка не спешит, - усмехнулся Алексей.
Ника посмотрела на корзину и так и не решила, фыркнуть от возмущения или рассмеяться над Люськиными суевериями.
- Погоди, ему надо освоиться, - Люська глянула на Нику и сложила губки бантиком, заметив ее скептический взгляд, - Фродичка, выходи, не бойся. Никто тебя не обидит.
Кот посмотрел на хозяйку жалобно и испуганно, как будто хотел сказать, что совершенно в этом не уверен. Пауза затягивалась, Алексей нетерпеливо постукивал носком ноги по земле, Ника отвернулась и уставилась на узкие окна цокольного этажа – не нужно ли их забрать решетками? Вентиляция это хорошо, но ведь в их отсутствие кто-нибудь может залезть в дом.
Люська, понимая, что все ждут только ее, решилась вытащить несчастного зверя из корзинки, чего бы никогда не сделала в обычной ситуации, позволив ему самому решить, когда пора выбираться на волю.
- Пойдем, киска, пойдем, - она подхватила его задние лапы снизу и потерлась щекой о пушистую шерстку.
Но кот неожиданно мявкнул, рванулся из Люськиных рук, изворачиваясь, спрыгнул на землю, и понесся в сторону леса, за дом.
- Фродичка! – Люська кинулась за своим любимцем, - погоди, киска!
Алексей расхохотался и хотел подняться на крыльцо, но Надежда Васильевна его остановила:
- Ну что ты, Леша, пять минут подождать не можешь? Дай котику опомниться, привыкнуть.
Ника недовольно покачала головой и направилась вслед за Люськой. Надежда Васильевна переживет, а вот Люська обидится, если план с котом потерпит крах. Придется помочь ей ловить животное, иначе они до вечера в дом не попадут!
Кота она увидела сразу же: он сидел на ограде спиной к дому, и со стороны казалось, что Фродо намертво застыл на месте. На ласковый Люськин оклик он не реагировал. Ника осторожно подобралась к Люське сбоку. Кот неотрывно смотрел в темный лес, непроглядной стеной подступающий вплотную к участку. При этом он утробно урчал, как будто угрожал кому-то, кого он видел, а ни Ника, ни Люська никак не могли разглядеть.
Остановившись всего в двух шагах от него, Ника проследила глазами направление его взгляда, пытаясь понять, что ж такое там, в лесу, могло приковать к себе кошачье внимание. Ничего особенного или необычного она не заметила, и лишь на мгновение пронеслось у нее в голове воспоминание о стоящей на въезде в долину избушке на несуществующих курьих ножках. Ника попыталась ухватить мелькнувшую и ни с чем как будто не связанную неясную ассоциацию, но тут ее внимание привлекло одно примечательное наблюдение, поразившее ее воображение: в лесу за забором не просматривалось ни одной тропинки. Странно.
Ника не так уж редко бывала за городом и знала, что леса, непосредственно окружающие деревни, вдоль и поперек исхожены на несколько километров вокруг. В полукилометре отсюда находится поселок, и быть такого не может, чтобы местные и дачники не ходили сюда по грибы да по ягоды. А раз так, то и этот лес должен быть покрыт сетью стежек-дорожек. Ведь не только люди, но и звери оставляют следы – там, где они из года в год ходят одним и тем путем, осыпается и притаптывается хвоя, оголяются корни, обламываются ветви, и вот уже прокладываются тоннели и коридоры. Пусть едва заметные, но они, тем не менее, легко угадываются в сплошной толще леса, и ноги сами собой идут по нахоженному маршруту. Каждого вступающего под свою сень путника, деревья гостеприимно и ненавязчиво направляют по пути, которым многажды прошли до него другие. А по этому лесу будто никогда и не ступала нога ни зверя, ни человека. Наверное, в этом и кроется притягательная прелесть долины?
Люська ловким движением подхватила Фродо под лапы, он утробно мяукнул и грозно выпустил когти, но она держала его так, чтобы он не смог её оцарапать. Ника вздохнула с облегчением – ее помощь не потребуется.
На монументальном крыльце с резными колоннами, подпирающими крышу, их поджидал Алексей. Надежда Васильевна, довольная тем, что ее послушались, скромно топталась внизу.
- Добро пожаловать, заждались мы вас! - широким приглашающим жестом Алексей распахнул с крыльца дверь в прихожую, - Проходи и ты, животное, гостем будешь!
Люська поднялась по ступенькам и поставила кота на порог, стараясь отрезать ему путь к отступлению, но он не спешил.
- Ну иди, Фроденька. Иди, видишь, все ждут! – она легко подтолкнула кота вперед.
Кот мелкими шажками двинулся вдоль стены, обнюхивая шлифованные бревна. Он, похоже, совсем не хотел заходить в дом.
- Ну? – нетерпеливо спросил Алексей.
- Погоди. Коты животные осторожные, ему надо все изучить, - виновато объяснила Люська.
- Да подтолкни ты его вперед, - раздраженно сказала Ника. Еще немного, и Алексей взбесится, и тогда настроение будет испорчено у всех.
Люська, похоже, и сама это понимала, поэтому подняла животное и поставила его на порог, толкая вперед. Кот оглянулся на нее, но не обижено, как обычно, а затравлено и нерешительно.
- Иди, не бойся, - Люська ласково погладила его по спине, снова подтолкнула вперед, и Фродо, наконец, перевалился через порог.
Нике показалось, будто он собрался немедленно выскочить обратно и уже повернулся мордой к выходу, но Алексей, с нетерпением ждавший этой минуты, встал на пороге рядом с Люськой и в шутку топнул ногой. Кот попятился и от страха прижал уши.
- Ну что? Кошечка зашла первой? – Алексей повернулся к Надежде Васильевне, - можно хозяевам войти?
Ника протиснулась между Алексеем и Люськой, обняв их обоих за пояса. Не хватало только поссориться, когда все благополучно подходит к концу.
Кот приник к полу и замер, когда сверху неожиданно послышался тихий скрип дерева, как будто кто-то прошел по комнате на втором этаже. Ника насторожилась и посмотрела наверх: разумеется, никого там быть не могло. Собаки всю ночь охраняли территорию, а мимо них и муха не пролетит, хоть они еще щенки.
И тут вслед за скрипом раздался сухой громкий треск, и Ника увидела, как огромное, толстое бревно медленно и нехотя шевельнулось, одной стороной оторвалось от потолка и пошло вниз, увлекая за собой другой конец. Впрочем, ей только показалось, что это произошло медленно. Потолочная балка рухнула на пол быстро, никто не успел пошевелиться, как и сама Ника. Страшный грохот тряхнул дом и прокатился по полу, и к нему примешался отвратительный похожий на чавканье звук, выплюнув во все стороны густые темно-красные брызги.
Алексей отшатнулся, ухватившись рукой за косяк, Ника от испуга прижала ладонь ко рту, а через секунду вокруг разнесся Люськин отчаянный крик, низкий и жуткий, и Нике захотелось зажать уши и закрыть лицо руками. Крик вскоре перешел в вой, Люська упала на колени и обхватила голову руками. И тогда Ника рискнула посмотреть под ноги и увидела, что на полу у самого порога лежит несчастный Фродо, которого уже трудно назвать котом. Бревно раздавило его в лепешку, и только тут до Ники дошло, что означает это просторечное выражение. Мертвая голова смотрела на них широко распахнутыми желтыми глазами, которые потихоньку затягивала матовая дымка.
Алексей отступил на шаг – похоже, ему стало плохо, он постоял еще секунду и кинулся с крыльца вниз, прижимая руки ко рту. Ника и сама чувствовала нарастающую дурноту.
Люська не произносила ни слова, просто выла, и Ника решила было, что ее тоже задело балкой и у нее что-нибудь сломано. Она присела на корточки, и робко коснулась Люськиного плеча, стараясь побороть тошноту и не смотреть в сторону раздавленного кошачьего тела.
- Люсь, - тихо позвала она, но за криком подруги сама не услышала своего голоса.
- Котик мой! – отчетливо выкрикнула Люська, снова начала орать в полный голос, откинула руку Ники с плеча и поползла за порог, протягивая раскрытые ладони к мертвой окровавленной морде. Ника хотела отвернуться, но взгляд сам собой вперился в помутневшие желтые глаза мертвого животного. Люська обхватила его мордочку руками, колени ее соскользнули с порога, она уткнулась лицом в мокрую от крови шерстку и смолкла.
Ника усилием воли отвернулась в сторону, и увидела, что над ними стоит Надежда Васильевна и тоже от испуга не может вымолвить ни слова.
- Мой Фродичка, - горячо зашептала Люська, - мой маленький котик! Прости, мое солнышко, мой сладенький, прости меня… Мое золотко, мой пушистик… Сейчас, я тебя освобожу…
Люська неловко приподнялась и с неожиданной силой толкнула бревно в сторону, да так, что оно откатилось на несколько шагов.
- Зверечек мой серенький, мамочка возьмет тебя на ручки… - Люська подняла раздавленное тельце и прижала к груди, - пойдем, пойдем отсюда.
Она медленно поднялась на ноги, скользнув равнодушным взглядом по Никиному лицу, как будто и не увидела ее. Ни одной слезинки не было в Люськиных глазах, отчего Ника испугалась еще сильней. Надежда Васильевна попятилась, уступая Люське дорогу. Люська начала спускаться по ступенькам, и на середине оступилась, неловко съехала вниз на коленях, разбивая ноги и в клочья разрывая коготки, но так и не выпустила мертвого кота из рук, чтобы облегчить свое падение. И только оказавшись на земле, согнулась и разрыдалась, горько и отчаянно.
Надежда Васильевна вышла из ступора первой, спустилась к ней и обняла за плечи:
- Ну что ж ты так убиваешься, моя девочка… Ну разве можно так убиваться?
- Мой Фродичка, - всхлипнула Люська и зашлась рыданием, не в силах выговорить ни слова.
Надежда Васильевна повернулась к Нике:
- Водички надо, или валерьяночки лучше.
Ника кивнула и провела рукой по лицу. Действительно, почему же она стоит? Она хотела зайти в дом, и шагнула за порог, но увидела кровь на полу и красные капли на стенах и попятилась. Нет, в машине есть аптечка, лучше спуститься туда. Она обошла Люську, еще сжимающую в объятьях окровавленное тельце, и снова почувствовала, как тошнота подступает к горлу. Но оказавшись в машине, ей не хватило сил сразу взять аптечку и вернуться. Ника села на заднее сидение, закрыла дверь, чтобы не слышать Люськиных причитаний и дурацких утешений Надежды Васильевны, и откинулась назад, запрокинув голову. Алексей тоже хорош – сбежал и не видел этого кошмара. Мужчины удивительно чувствительные существа, а мнят себя сильным полом.
Она посидела несколько минут, стараясь прийти в себя и приготовится к продолжению событий, которые не обещали ничего хорошего. Но, когда вылезла из машины со стаканчиком корвалола, разведенного минералкой, похоже, самое страшное осталось позади. Надежда Васильевна уговорила Люську положить мертвого кота в корзинку.
- Вот, не бойся, - бормотала старушка, поглаживая Люську по голове, - клади. Ему тут будет хорошо.
- Он не хотел, - рыдала Люська, - он не хотел выходить, я сама его вытащила! Я никогда так с ним не поступала!
- Ну, не надо себя винить, никто же не знал.
- Он знал, он не хотел. Он чувствовал. А как он на меня смотрел!
- Клади, вот так, осторожненько. Пусть в корзиночке полежит.
Ника протянула домработнице пластиковый стаканчик, та кивнула, подхватила его и попыталась напоить Люську. Ника накапала убойную дозу, не меньше чем половину флакона, но сильно сомневалась, что это поможет.
Из-за дома вышел Алексей – вид у него был потрепанный и растерянный.
- Надо ее в город отвезти, - посоветовала Надежда Васильевна, - и врача вызвать. Котик-то ей как ребеночек был. Она и убивается по нему, как по дитятку родному.
Ника кивнула. Неизвестно, что лучше – остаться здесь, или ехать с несчастной Люськой в город. Она теперь не перешагнет через порог до тех пор, пока ей не объяснят, почему такое произошло. И уж этим-то точно пусть занимается Алексей. Вот он, его подрядчик, который не берет много денег! Сколько можно повторять, что скупой платит дважды?
Утешительница из нее, конечно, никакая, но Люську она искренне жалела: Фродо и вправду был ей единственным родным существом.

Сапог глубоко уходит в густую вонючую болотную грязь, и чтобы сделать шаг, надо дернуть его наверх с отвратительным чавкающим звуком. Жалкая сосенка обломится у основания, если на нее опереться. Потому что заживо гниет.
Небо тяжелым серым брюхом ложится на землю, ровную как стол, но ничего родить эта земля не может, кроме белесого, напоенного водой мха. Капля падает за воротник – это мелкая морось облепила сосновые иглы, как тля, и грузным комком срывается вниз. Мокрая челка липнет ко лбу, как чья-то остывшая ладонь.
Тухлый запах болота плывет между редкими жидкими деревцами, клубится мутными колтунами, поднимается, вскидывая вверх невидимые руки со скрюченными пальцами, а потом сжимает ими горло.
Высокий терем покосившейся грудой осел в грязь, его светлые некогда бревна покрыты черной прелью с бледно-зелеными разводами грибка. Если провести ногтем по склизкой стене, на ней останется глубокая борозда, но светлого дерева видно так и не будет. Только вязкая гниль.
И до самого горизонта – лишь выцветший мох, тощие трухлявые стволы и почерневшие останки домов, которые по пояс вязнут в умирающей земле.
Зима присыплет это уродство снегом, словно припудрит шрамы от ожогов на лице, стянет землю засохшей коркой льда, схватится лапой за серое брюхо неба, выжимая его досуха. И на короткое время гниение остановится, чтобы передохнуть.

Илья проснулся оттого, что под подушкой вибрировал мобильник, надсадно вгрызаясь в больную голову. Голова трещала и вот-вот должна была расколоться. Тошнота подкатывала к горлу, и от всякого движения внутри колыхалось нечто, и грозило-таки расплескаться. Очень хотелось пить.
Какой отвратительный сон! Такое может присниться только с похмелья. Илья приоткрыл один глаз, по которому немедленно полоснул свет, царапнув мозги. Солнечное утро. Розовые обои с голубыми цветочками… Белый потолок… Чистое крахмальное белье… Интересно, где он заночевал? Конца вчерашнего вечера он не помнил совершенно. Какие-то незнакомые лица, смеющиеся пьяные девки, бильярд. Да, точно был бильярд. И машина, заднее сидение, и желтые фонари, плывущие навстречу.
Он с трудом повернул голову – телефон не замолкал. Зачем он запихал его под подушку? Илья приподнялся на локте и вдруг увидел перед собой лицо. Оба на! От неожиданности он открыл оба глаза и присмотрелся. Рядом лежала абсолютно голая девица, очень молодая и при этом сильно потасканная. Допился! Секс – не повод для знакомства? Похоже на то. Интересно, ей весемнадцать-то есть?
Ну что ж не замолчит этот телефон! Ну кому он так срочно понадобился? Илья потянулся к трубке трясущейся рукой, долго ее нащупывал, и, в конце концов, нечеловеческим усилием выдернул из-под подушки. И только увидев, что звонит ему бывшая жена, с ужасом вспомнил, что к одиннадцати утра должен был вести ребенка в театр. Перед тем, как нажать на ответ, он глянул на часы – до начала спектакля оставалось двадцать минут. Интересно, в какой части города он находится? Может быть, можно успеть?
- Да, - он постарался ответить твердым голосом.
- Я знала, что ты свинья, - прошипела Лариса, не считая нужным поздороваться, - но не до такой же степени!
- Да, - согласился он. Ее голос, как всегда сдержанный и тихий, все равно бил по голове, и Илья немного отодвинул трубку от уха.
- Ребенок встал в семь утра, и ждал тебя у двери с девяти, – продолжала Лариса, не позволяя себе срываться на крик, - тебе не стыдно? Ты мог хотя бы позвонить?
Вот почему он положил мобильник под подушку – Илья точно помнил, что ставил будильник на девять утра, поскольку сделал это вчера в электричке, когда ехал в город.
- Ларочка, я проспал, - честно ответил он, - может быть, ты приведешь Сережку к театру, а я быстренько подскочу?
- Я выбрала спектакль, я сходила за билетами, за свой счет, между прочим. Тебе надо было только прийти вовремя! Но ты не можешь сделать даже этого!
- Я же говорю, что сейчас приеду. Я в городе. И деньги я тебе отдам. Сейчас, я только выясню, далеко ли отсюда до театра…
Он потряс за плечо незнакомую девицу, но она отмахнулась от него и повернулась на другой бок.
- Замечательно! Ты что, не знаешь, где находишься?
- Я сейчас выясню, погоди. Так вышло, понимаешь, я немного выпил и…
- Не надо, - оборвала Лариса, - мне уже хватит нервотрепки. Еще не хватало, чтобы ты дышал на ребенка перегаром и пил пиво в антракте!
Она нажала на отбой, не прощаясь. Илья застонал и уронил руку с трубкой за голову. Да, паскудно конечно вышло… До слез было жалко Сережку – Лариса всегда умела так поставить вопрос, что Илья чувствовал себя распоследней свиньей. Впрочем, сегодня она, наверное, была абсолютно права. Как обычно.
Он задумался – поспать еще чуть-чуть или пойти поискать кран с водой? Надо только собрать всю волю в кулак и оторвать голову от подушки. Процесс подготовки к решительным действиям затянулся, и Илья не заметил, как опять задремал. Однако не более чем через десять минут телефон снова, захлебываясь от восторга, заиграл энергичную мелодию Моцарта, сполз вниз и стукнул по голове. Звонил Кольцов, хозяин конторы, где работал Илья, и снимать трубку совершенно не хотелось. Ничего хорошего в субботу утром нельзя ожидать от начальников, хоть и мелких. А Кольцова крупным никак считать было нельзя – в его владении находилась шарашка, гордо именующая себя строительной фирмой, в которой работало пять плотников, один слесарь, он же водитель погрузчика, и приходящий главный бухгалтер.
- Да, - решил он пожалеть Кольцова.
- Илюха, у нас ЧП, - выдохнул Кольцов вместо приветствия.
Похоже, никто сегодня не пожелает ему здоровья. А так хотелось…
- Ну? – недовольно буркнул Илья.
- Упала потолочная балка в новом доме. Прямо на входе. Задавила чьего-то там любимого кота. Новые хозяева в панике, обещают нас с тобой посадить. Приезжай немедленно.
- Кольцов, ты сам-то понял, что сказал? Как может упасть потолочная балка? Это бревно на четверть куба?
- Да, Илюха, да! Бревно на четверть куба! Рухнуло с потолка!
- Да это невозможно, - пробормотал Илья, пытаясь представить, как такое может случиться. Случиться такого не могло. Никак. Такого не бывает. Даже если строить шаляй-валяй. А строил Илья на совесть, никто никогда не жаловался на его работу.
- Знаешь, даже я понимаю, что это невозможно, однако, это так, - прошипел Кольцов.
- А ты вообще трезвый? - на всякий случай поинтересовался Илья.
- Да трезвей тебя! Короче, быстро двигай сюда, хозяева хотят крови.
- И, разумеется, моей?
- Разумеется моей. Если ты им внятно не объяснишь, что мы не виноваты, то мне будет гораздо хуже, чем тебе. Под суд я пойду, если до этого дойдет, а не ты. Ты ни одной бумажки не подписывал.
- Ладно. Я сейчас еду. Мишка посмотрел? Может, он уже понял, что там к чему?
- Мишка твой нажрался и дрыхнет.
- Как? – Илья резко сел от неожиданности и тут же схватился за больную голову, - я ж его закодировал!
- А вот так, я тебе сто раз говорил, кодируй – не кодируй, бестолку это.
- Вот сволочь! Ну, падла! – Илья опустил ноги на пол и мельком глянул на комнату, в которой провел ночь. Тошнота взяла за горло, а в голове все перевернулось несколько раз. Нет, ну Мишка гад!
- Я тебе то же самое говорил. Короче, приезжай.
- Раньше чем через три часа меня не жди.
- Ты с электрички звякни, я тебя с машиной встречу, не пешком же тащиться… - ласково предложил Кольцов.
- Позвоню, - согласился Илья и отсоединился.
Сзади завозилась и застонала незнакомая девица. Илья обернулся. Девчонка открыла глаза и тупо на него уставилась, как будто видела первый раз в жизни. Он попробовал ей улыбнуться, но, похоже, получилось плохо.
- Ты кто? – хрипло спросила она наконец.
- А ты? – на этот раз улыбка вышла вполне естественной.
- Я здесь живу, - проворчала она недовольно.
- Я уйду сейчас, не бойся, - Илья вдруг почувствовал себя неловко, - умоюсь и уйду.
- Может, ты еще и оденешься? – прыснула девица.
- И оденусь, - Илья кивнул, усмехаясь.
Да, дурацкая какая ситуация… В руке снова зазвонил и забился телефон. Илья глянул на экранчик - звонил Сережка. Ой, как стыдно…
- Привет, сынок.
- Да, пап.
- Понимаешь, так получилось…
- Да ладно, пап, не надо. Не приехал – значит не смог, я же понимаю.
У Ильи ком подкатился к горлу – кто еще его так любит, как Сережка? А он – настоящая свинья.
- Прости, сынок, - еле-еле выговорил он.
- Да ты не слушай маму, она всегда тебе гадости говорит. Я чего звоню-то. Может, ты завтра свободен?
- Свободен, конечно свободен, - обрадовался Илья.
- Попроси маму, чтобы она меня к тебе отпустила. Ненавижу я эти театры. Лучше бы мы в лес сходили, или на рыбалку.
- Ну, в лесу сейчас сыро, воды по колено. А на рыбалку можно. Да найдем, чем заняться.
- Отлично! Позвони маме, а то спектакль сейчас начнется. Она сейчас нервничать будет, ты ж ее знаешь.
- Уже звоню.
Да, насчет нервничать – это Сережка верно подметил. На поезд Лариса приходила за час, к назначенному сроку – за пятнадцать минут, а в театре с первым звонком должна была сидеть на своем месте, поминутно вскакивая, чтобы пропустить тех, кто пришел позже.
Илья набрал номер Ларисы – она долго не брала трубку, а потом, наконец, раздраженно спросила:
- Ну чего тебе?
Илья втянул голову в плечи – просить о чем-то Ларису в такой ситуации было очень рискованно.
- Ларочка, послушай, давай вечером Сережка ко мне поедет. С ночевкой. Мы бы на рыбалку с ним с утра сходили…
- Нет. Никаких ночевок! Он уже ночевал у тебя однажды, я помню, что он мне рассказывал! Ребенку не место в твоем бомжатнике! Чтобы он дизентерию подхватил? Я уже не говорю про твое окружение! Чему хорошему его там научат? Сережа – очень впечатлительный мальчик, он все впитывает как губка. Ты бы слышал, каких он слов набрался там в прошлый раз!
Илья сжал зубы:
- А я слышал. Ты хочешь, чтобы парень всю жизнь плавал в твоих розовых соплях? Я живу не в бомжатнике, а в очень милой избушке. Когда работаешь за городом, о такой можно только мечтать. И не смей говорить ничего про мое окружение, ты этих людей не знаешь.
- В любом случае, это неподходящая компания для моего сына, - Илья отлично знал, как, сказав это, она поджала губы.
- Это и мой сын тоже, и родительских прав меня никто не лишал. И не ты ли долбишь деткам в школе – все работы хороши, выбирай на вкус?
- Все это так, - почти согласилась Лариса, - но я не могу допустить, чтобы ребенок ночевал в антисанитарных условиях.
- Ничего, переночует один раз, ничего ему не сделается. И ты лучше меня знаешь, что для него такая ночевка будет замечательным приключением.
- Да, знаю, поэтому он не будет спать полночи, а в шесть утра ты его поднимешь и потащишь на холодную речку, где он застудит почки, сидя на земле.
- Не застудит. Лара, он парень, а не кисейная барышня! В кого ты хочешь его превратить? В ботаника, который без маминой помощи и шагу ступить не может?
- Не вижу ничего оскорбительного в слове «ботаник», - фыркнула Лариса, - и еще я хотела сказать: теперь ребенок снова будет думать, что папа в театры не ходит, поэтому и ему этого делать необязательно. А ты мог бы, между прочим, пойти мне навстречу.
- Мог бы, мог. Я уже извинился. Короче, я позвоню, когда освобожусь, ты Сережку на электричку посади, а я его встречу.
- Нет уж! – Лариса вспыхнула, - одиннадцатилетнему мальчику нечего одному делать в электричке. С ним все что угодно может случиться! Столько хулиганья. Так что приезжай за ним сам.
- Ладно, - тут же согласился Илья, довольно улыбнувшись, - я позвоню перед выездом.
- Ты же сказал, что ты в городе!
- Мне надо на работу вернуться. Освобожусь и приеду.
- Только попробуй не приехать! Я не знаю, что я тобой сделаю! – похоже, она уже не сердилась.
Илья отсоединился и вздохнул. Надо бы встать…
- Жена? – понимающе спросила девица.
Он кивнул.
- Стерва?
- Да нет, - он пожал плечами, - просто слишком правильная.
- А ты ничего, - девица бесстыдно потянулась, - симпатичный…
Он кивнул, и подумал, что надо бы сказать ей нечто аналогичное, но слов не подобрал.
- А я вспомнила! – она радостно улыбнулась, - ты играл в бильярд! Я Наташке так и сказала тогда: если этот парень выиграет, я ему отдамся!
Илья смутился и опустил голову. Неплохую компанию он себе подобрал.
- Ты отдаешься всем, кто выигрывает на бильярде? – полюбопытствовал он, впрочем, совершенно без сарказма. Ему было грустно.
- Ну, не всем, конечно. Но я люблю победителей. И потом, ты мне понравился.
Илья поискал глазами свою одежду и нашел ее скомканной в углу кровати.
- Сколько тебе лет? – решился спросить он и потянулся за брюками.
- Женщину неприлично спрашивать о возрасте, - кокетливо улыбнулась девица, - но мне-то скрывать нечего, мне уже девятнадцать.
Ох, какой кошмар! Илья опустил лоб на руку и сжал челку в кулаке. Он старше ее в два раза. Да она ему в дочери годиться!
- А тебе? – спросила девушка.
- Мне сорок, - угрюмо бросил он и собрался натягивать штаны.
- Да чего ты стесняешься, как девушка? Иди в ванну так. Чего я, голых мужиков не видала?
Илья немного подумал, но ее советом так и не воспользовался.
Квартирка была точной копией той, которую при разводе он оставил Ларисе с Сережкой – однокомнатная хрущевка с совмещенным санузлом и пятиметровой кухней. Разменять такую сложно даже на две комнаты в коммуналке. Когда-то, когда они с Ларой только поженились, его родители поменяли их трешку, чтобы не мешать молодым строить семью самостоятельно. И правильно сделали – Лара с мамой не могли долго быть вместе, маме все время казалось, что Лара несправедливо относится к Илье. Родителям досталась двухкомнатная квартира в Лодейном поле, поскольку «молодые» учились в институте и из города уехать не могли. Ну, а когда они с Ларой все же разошлись, Илья решил, что в состоянии снимать себе комнату, чтобы Сережка мог жить в приличных условиях.
Холодный душ слегка успокоил дребезжащую голову, а горячий и вовсе привел его в чувство. По крайней мере, каждое движение теперь не казалось невыносимой пыткой. Он выключил воду и воспользовался единственным полотенцем, висящим на крючке.
Панельный дом совершенно исключал звукоизоляцию, и когда Илья услышал мужской голос, то подумал, будто говорят в соседней квартире. Но, прислушавшись, заметил, что отвечает этому голосу его знакомая. Верней, незнакомка.
- Значит, если я уехал на несколько дней, ты можешь мужиков в дом толпами водить?
- Да говорю тебе, это мой дядя, мамин брат! Он из Норильска приехал, ему ночевать негде было.
- Ага! Я такой придурок!
- Конечно, придурок! – рассмеялась девица, - ему сорок лет, на хрена мне такой сдался? Отпусти меня, теперь две недели бланш не сойдет!
- Вот и хорошо, меньше по кабакам будешь шляться.
Час от часу не легче. Молодой Отелло, неотягощенный моральными принципами. Ну, дядя так дядя. Илья оделся, открыл дверь и вышел в коридор. Юноша, стоящий на пороге комнаты, был коренаст, приземист, и его лицо не выражало никаких добрых намерений.
- Ну что, дядя? – мрачно спросил он, - и какого черта ты здесь делаешь?
Быть вежливым с родственниками подруги не входило в моральный кодекс современного недоросля. Ну не учить же его хорошим манерам, тем более с похмелья. А у девчонки под глазом и вправду наливался здоровенный синяк. Нехорошо. Если бы Илья действительно был ее дядей, он бы спустил щенка с лестницы.
- Симметрично, - ответил Илья, пожимая плечами.
- Чего симметрично? – тупо уставился на него парень.
- Вопрос симметричный, - Илья посмотрел на юношу сверху вниз. Нет, слово «симметрия» ни о чем ему не говорило, - какого черта здесь делаешь ты?
- Не, ну ни фига себе! – парень хлопнул себя ладонью по ляжке, - я… я…
Похоже, юноша и сам не мог толком сказать, что здесь делает. Отлично, значит, он здесь не живет, а только время от времени захаживает. И квартира, стало быть, не его. Это придало уверенности в себе.
- Вот и вали отсюда. Вернешься, когда я уйду. А если девку еще раз пальцем тронешь – накостыляю так, что мало не покажется. Все, свободен.
- Да я тебя… Я тебя… - задохнулся парень, сжимая кулаки.
Илья рассмеялся. Петушок был ниже его почти на полголовы, и, несмотря на коренастую фигуру, внушительным не выглядел.
- Ты знаешь, какие у меня друзья? – наконец-то нашел аргумент юноша.
- Вот к друзьям и иди, расскажи им, как тебя взрослый дяденька обидел, за то, что ты девушке своей морду бьешь. И почему ты ей морду бьешь, тоже расскажи.
- А как с ней еще разговаривать? Если она, сучка, по-другому не понимает!
«Да она и так не поймет», - подумал Илья, и немного пожалел парня.
- Друзьям своим рассказывай. Мне это не интересно.
- А почему твои кроссовки у ее кровати стоят, а?
Ух ты, ну прямо Шерлок Холмс!
- Где снял, там и стоят. Не твое щенячье дело.
- Да никакой ты не дядя!
- Дядя, дядя, - усмехнулся Илья.
- А ты паспорт покажи! Вот я и посмотрю, из Норильска ты или нет!
- Из Норильска. Только я сюда надолго приехал, не беспокойся. За племянницей присматривать. У нас в Норильске, знаешь, мужики крутые живут, своих девчонок не дают в обиду. Если в другой раз сюда прийти захочешь, цветочек купи, конфеток коробочку. А потом права качай. Может, ей ласки не хватает, а ты сразу – по морде, не разобравшись.
- Чего это я ей конфетки-то покупать должен, шалаве этой? – на лице юноши отразился сложный мыслительный процесс.
- Ну, если она шалава, то зачем ты вообще пришел? А если она тебе нужна, то у нас в Норильске так принято за девушками ухаживать. Давай, короче, дуй отсюда. За конфетами. Не видишь, девушка обиделась?
Парень повернулся к девице, которая сидела на кровати, прикрывшись полупрозрачным халатиком.
- Танька, ты че, обиделась, что ли?
Ну наконец-то! Танька! Сразу стало легче. Ну не может же дядя не знать, как зовут племянницу.
- Конечно! – фыркнула девица, - вали отсюда, видеть тебя не хочу.
- Чего, правда что ли? – парень окончательно растерялся.
- Правда! – выкрикнула Танька.
- Мне чего, уйти, что ли?
- Ага, - злорадно усмехнулась девчонка.
- Не, ну я пошел тогда… - парень двинулся к двери, беспомощно оглядываясь на Таньку.
- Иди-иди, - кивнул Илья, - без конфет не возвращайся.
- И с конфетами тоже не возвращайся, - радостно крикнула ему вслед Татьяна.
Едва за ним захлопнулась дверь, она с хохотом повалилась на кровать, от чего на ней распахнулся халатик. Зрелище было совершенно бесстыжее. Впрочем, теперь такое поведение называется по-другому – без комплексов.
- Ой, не могу! А прикидывался-то! Друзья у него! Козел! – заливалась девица.
Илья опустил глаза и зашел на махонькую кухню. Надо бы выпить чаю покрепче, а то до электрички будет не добраться.
Кухонька насквозь просвечивалась солнцем. Илья глянул в окно – начинался чудесный апрельский день, похожий на вчерашний – по-летнему теплый и ясный. Еле заметная ядовито-зеленая дымка обволакивала тополя за окном – прорезались первые липкие листочки. Даже в городе от радости надрывались птицы. А в Долине, наверняка, они поют еще громче. Только до Долины еще надо добраться. И сегодня ничего хорошего его там не ждет.

1 Следующая страница


Придорожная трава 2

- Эй, Танюша, а чай у тебя есть?
- Есть, есть, щас! – она встала и босиком прошлепала к нему. Халатик запахнуть она не удосужилась, - слушай, а ты крутой! Мне понравилось! Жаль, конечно, что вы не подрались.
Илья кашлянул, покачал головой и включил чайник, стоящий на столе. Танька достала из буфета упаковку какой-то ароматизированной дряни в пакетиках.
- У меня вкусный чай, с ежевикой, - она кокетливо покрутила коробочкой.
- Это потрясающе, - пробормотал Илья.
- Слушай, а жаль, что ты не мой дядя… - Танька села за стол напротив него и подперла щеку кулаком, - здорово, наверное, иметь такого дядю. И Леху можно не бояться. И вообще…

Илья приехал жить в «Долину» два года назад. Жирный подряд обернулся для Кольцова затянувшейся стройкой, но отказаться от этого проекта Кольцов не мог, да и других заказов у него не было, а искать их он не хотел и не умел. За два года бригада срубила два дома, один из которых вроде бы сдали под ключ. Дома, конечно, строились огромные, но два года возиться с ними не стоило. Второй сруб Илья почти закончил, за лето его собирались накрыть кровлей и окончательно отделать. Заказчики возили покупателей, как на недостроенный дом, так и на остальные восемнадцать участков «Лунной долины».
Илья появился в Долине, когда работы только начинались, даже не успели раскорчевать пни. Сначала заказчики планировали застроить все участки, но постепенно, по мере того как деньги уходили в строительство дорог и прокладку коммуникаций, начали отказываться от этой мысли. Продать участок с водопроводом, канализацией, газоснабжением, отличными подъездами, рядом с рекой и собственным пляжем можно было значительно выгодней, чем тот же участок с домом на нем. Решили построить три дома и посмотреть, что лучше будет продаваться. На любой вкус, так сказать.
Ну, а кроме того, в процессе подвода коммуникаций постоянно возникали непредвиденные расходы. Вообще, стройку эту как будто кто-то сглазил. Уровень грунтовых вод оказался значительно выше, чем рассчитывала проектная организация, но заметили это только весной, в паводок, когда подмыло построенную дорогу – «КамАЗ» провалился под асфальт задними колесами. Аккуратные канавки с гнутыми мостиками над ними за две весны превратились в широкие овраги, мостики обвалились. Песок, привезенный на пляж, благополучно смыло первыми осенними дождями. Канализация не работала, не хватило перепада высот, чтобы сбрасывать сточные воды в реку. Коллектор пришлось полностью перекладывать.
Складывалось впечатление, будто люди, занимающиеся инженерными сетями, делали их первый раз в жизни. Илья имел диплом инженера-механика, а не строителя, но и ему было очевидно, что заправляют на стройке дилетанты. Так как выбирали подрядчиков по принципу дешевизны. Ну что ж, скупой платит дважды. Да и Кольцова-то заказчики выбрали по той же причине, но тут им просто повезло. Потому как Илья привык делать свою работу на совесть – никто не жаловался на срубленные им дома. Кольцов прекрасно понимал - без Ильи его предприятие просто лопнет, поэтому ценил его и исполнял любые прихоти. Но и Илья без Кольцова не многого стоил – вышибать деньги из заказчика и обеспечивать себе нормальные условия труда он не умел.
Кольцов сразу забил для бригады заброшенный домик, стоявший на краю дороги. Домик был махоньким, но теплым. Это не вагончик с буржуйкой, который продувается со всех сторон и насквозь промерзает зимой. Илья сразу окрестил домик «избушкой», уж больно он походил на пристанище бабы-Яги. Как будто поджала она, как курочка, свои курьи ножки под себя и уселась в траву. В избушке поместилась кухня-столовая, вытянутая на всю ее длину, бытовка, где складывали инструмент и рабочую одежду, и спаленка, куда, правда, больше трех человек не помещалось при всем желании. Поэтому, когда работали вшестером, трое спали в комнате, а остальные – в столовой, на лавках. Ребята у Кольцова собрались неприхотливые: двое хохлов из Донецка, Мишка-белорус - спившийся врач-невропатолог, узбек по прозвищу Саид и слесарь Володька. Володька имел семью: когда бывал трезвым, в избушке не ночевал – ездил к жене и детишкам. Ну, а когда падал в запой, ему было все равно, на лавке спать или на полу.
Кольцов Володьку ценил тоже, потому что кроме него никто не мог поставить на ход допотопный погрузчик, единственную кольцовскую частную собственность. Ну, а ребята уважали Володьку за то, что не знали проблем с пилами и рубанками – Володька без дела сидеть не мог, и руки у него были золотые. Кольцов сам выводил Володьку из запоев. Поскольку жена Володьку в таком виде принимать дома не желала, Кольцов вызывал ему детокс и платил столько раз, сколько требовалось. После подшивки, так же оплачиваемой Кольцовым, Володька полгода мог не притрагиваться к спиртному. Жена носила его на руках, поила полезными соками, откармливала шоколадом. Володька очень любил жену, и особенно ценил ее за интеллигентность – она работала бухгалтером. Но больше полугода без выпивки продержаться не мог.
А вот Мишку никто не ценил, поскольку руки у него росли явно не оттуда, откуда следовало. Родом Мишка был из Гомеля, и утверждал, будто пьет для вывода из организма радиации. Но, пока его никто не гнал, радовался жизни в тепле. А Кольцов пользовался тем, что бездомный человек готов работать за кров и кормежку. Ну, и на водку ему еще хватало. Илья внимательно следил за тем, чтобы Мишка не покупал суррогатов и не пропивал инструментов.
Саидка, который и плотником-то не был, корил бревна, вообще по гроб жизни был благодарен Кольцову за то, что тот его пригрел.
Поскольку за лето планировалось срубить только одну баню, правда, довольно шикарную, с наступлением сезона Кольцов отпустил хохлов на вольные хлеба. А они забрали с собой Саидку, так как сами корить бревна не любили, и денег он просил не много. Володька, поставленный на широкую дорогу трезвости всего месяц назад, повез детей к своим родителям, в Ставрополье. При таком объеме работ ему на стройке делать было нечего. Поднять два бревна в день и раз в неделю наточить цепи для пил Илья мог и без него.
Илья на вольные хлеба не рвался, да и не пустил бы его Кольцов. Так что на все лето они с Мишкой остались вдвоем, и будущее виделось в розовых тонах: на двоих избушка была замечательным дачным домиком, а не бытовкой, заваленной грудами одежды, мусора и инструментов. Много работы не предвиделось, рядом текла река, стоял лес с грибами и ягодами - лето предстояло провести как на курорте.
Как ни странно, Илья очень прикипел к Долине. Это место тянуло его к себе магнитом, и он всерьез подумывал остаться тут насовсем. Стройка затянется еще на несколько лет, ведь на проданных участках тоже надо будет рубить дома. Илья нисколько не сомневался в том, что, посмотрев на его работу, никто не захочет нанимать другую бригаду. Ну, а когда Долина застроится и заселиться, не иначе, им потребуется охрана. Конечно, плотником работать веселей, чем охранником, но ему сойдет и это.
Конечно, его избушку планировали снести со временем, и на ее место поставить дом для охраны, поскольку она, якобы, не вписывается в окружающий ландшафт. Но и тут Илья надеялся на лучшее – уж он-то сможет отделать ее так, что она впишется куда угодно. Это всяко дешевле, чем строить новый дом, поэтому надежды его имели веские основания.
Странное это было место, загадочное. За два года Илья не раз в этом убеждался. Для начала, он непрерывно ощущал на себе чей-то взгляд. Сперва взгляд смотрел скептически, строго, навязчиво. Илья постоянно оборачивался, нервничал, не мог избавиться от неприятного ощущения, будто за ним наблюдают. Потом привык, расслабился. Да и взгляд перестал быть испытующим, стал снисходительным, а потом и дружелюбным, приветливым. Выходя утром на крыльцо избушки, Илья махал рукой в сторону леса, приветствуя невидимого наблюдателя. И чувствовал, что лес отвечал ему чем-то похожим.
Имелась странность и в самой избушке. Сначала Илья посчитал, что пьяный бред его сильно пьющих коллег получается до странности одинаковым. И Мишке, и Володьке, и Саидке являлся один и тот же персонаж. Когда Мишка в первый раз рассказал, что какой-то мужик мешал ему топить печку, все слушатели сперва возмутились, а потом изрядно посмеялись. Зимой Илья не раз просыпался в избушке от холода: Мишка запросто мог забыть закрыть на ночь дверь. Но в тот раз Мишка стоял на пути к трезвой жизни – не пил уже двое суток, плохо спал и вечером собирался топить печь. Утром недовольные, теплолюбивые хохлы наехали на несчастного трезвенника, и тот на полном серьезе сообщил, будто какой-то мужик не дал ему затопить, и он всю ночь с ним боролся. Он говорил слишком убедительно, и хохлы потребовали немедленно предъявить мужика. Когда же выяснилось, что мужик сидит в печке и ногами выталкивает дрова наружу, и сам он маленький, ростом с кошку, измазанный сажей, Мишку очень жалели и даже предлагали съездить к врачу. Конечно, двое суток после запоя – самое время для глюков.
Но после этого Мишка видел мужичка не один раз, только печку топить он не мешал, сидел на столе и болтал ногами. А вскоре и Володька с ним повстречался, проговорил с ним полночи, а утром, сообразив, что с ним произошло, испугался и на три месяца бросил пить без «шаманов» и подшивок. Саидка же, встречаясь с «Печником», как они его прозвали, не боялся, вежливо здоровался, и рассказывал потом, будто мужичок травит смешные байки и никого обижать не собирается.
Хохлы и Илья Печника не видели, но слышали по ночам топот его маленьких ножек по полу и по столу в столовой. В конце концов, его появления перестали считать пьяным бредом, и, оставляя на столе что-нибудь из еды, поговаривали, будто Печник ночью придет полакомиться.
А еще Долина вела себя странно, стоило появиться кому-то из покупателей. Обязательно что-то да случалось. То оползет край дороги, когда они проходят по ней, то балка с лесов сорвется, то штабель с бревнами поедет. Трижды ковш у экскаватора падал, и все три раза, когда покупатели приезжали – мужики в ковш на выходные вещи складывали и поднимали повыше, чтобы не стащил никто. Илья прекрасно понимал, что это всего лишь совпадения. Но где-то в глубине души он думал о Долине как о живом существе, которое все знает и может действовать по своему усмотрению. Забавные это были мысли, интересные, хотя, всерьез их принимать и не стоило.
Он сошел с электрички около часа дня и сразу увидел машину Кольцова. Погода стояла отличная, Илья снял куртку и подумал, не снять ли свитер тоже. Солнце жарило как в июле. За сутки, что он провел в городе, набухшие почки на деревьях лопнули и выпустили на свет прозрачную зелень. По канавам распустилась мать-и-мачеха, а кое-где в низинках белела ветреница. В такую погоду он бы с удовольствием прогулялся по поселку пешком – до Долины от станции было минут сорок ходьбы.
Кольцов просигналил, глядя на то, как Илья оглядывается по сторонам. Илья махнул ему рукой с платформы. Вместо прогулки, такой желанной с похмелья, придется париться в пахнущей бензином «семерке», что совершенно не прибавит здоровья на ближайшие пару часов.
- Ты понимаешь, вообще, что произошло? – спросил Кольцов вместо приветствия.
- Здорово, - ответил Илья, усаживаясь в машину.
- Здорово, здорово, - согласился Кольцов и завел мотор, - нас по стенке размажут! Как ты мог так положить балку, что она сорвалась?
- Вот посмотрю и скажу. Я не кладу балки так, что они срываются, - Илья не очень-то верил в то, что Кольцов хорошо понял, как это произошло, если вообще побывал на месте происшествия.
- Однако, она сорвалась! Они открыли дверь, впустили кошку. Ну, типа, примета такая. А бревно упало и в лепешку ее раздавило. А если бы кто из людей зашел? Я бы сел лет на десять, не меньше!
- Да не могла она сорваться! Ну ты чего, вообще ничего не понимаешь? Балка опирается на две стены. Она врезана в стены, и сверху стенами прижата. Как она может упасть?
- Ну я-то откуда знаю? – фыркнул Кольцов, - но она упала! Ты рубил, не я!
- Приедем и посмотрим, - Илья невозмутимо пожал плечами. Наверняка Кольцов что-то путает. Не падают бревна с потолка в новом, недавно срубленном доме!
Долина расположилась в очень красивом месте. С одной стороны – широкая река, с другой – темный лес. И хотя она находилась на краю большого поселка, который в последние годы застраивался очень интенсивно, Долину и лес, лежащий за ней, абсолютно не тронула цивилизация. Место было малолюдное, дикое. Лес стоял густой и темный, совершенно непроходимый и очень красивый. Местами ели росли так густо, что вообще не пропускали света к своему подножию, и землю сплошь засыпали еловые иглы, ни одной травинки сквозь них не пробивалось. Но, преодолев барьер непроходимого ельника, можно было выйти в светлый березняк, а за ним стоял чистый и сухой сосновый бор, в котором водилось множество грибов и ягод.
Строительство, конечно, не могло не отразиться на облике Долины, но, видимо, с проектом работали неплохие дизайнеры – им удалось сохранить очарование этого места нетронутым. Деревья вырубали осторожно, только те, которые непосредственно оказывались на дороге или пятнах под будущие дома. В результате получалось, что участки расположены в лесу, и в окнах домов будут видны не соседские сараи, а березы и сосны. Хоть канавы и расползлись, превратившись в овраги, это сделало их похожими на рвы вокруг сказочных замков. А мостики напротив въездов на участки, отстроенные заново, усиливали это впечатление.
Едва машина Кольцова повернула на дорогу к Долине, Илья в который раз поймал себя на мысли, что возвращается домой. И когда он успел так привязаться к этому месту?
- Сразу к новым хозяевам поедем, - сообщил Кольцов.
- Может, я переодеться зайду? – на всякий случай спросил Илья.
- Не надо, и так сойдешь. Перегаром только от тебя разит, и это плохо. Подумают, что ты алкаш, вообще не отмажемся. Жвачки что ли пожуй. В бардачке лежит.
Кольцов подъехал к воротам первого заселенного дома, заглушил мотор и на секунду задержался, видимо, собираясь с духом.
- Ну? Пошли? – вздыхая, спросил он Илью.
Илья пожал плечами – никакого повода для волнения он не видел. Однако его уверенность в себе слегка поколебалась, когда он увидел хозяина дома, который вышел им навстречу, как только они появились на участке. Им оказался большой мужчина, явно склонный к полноте, но отлично с ней справляющийся. Его тронутые сединой светлые волосы были гладко зачесаны назад, массивное лицо с едва наметившимся вторым подбородком искажалось гримасой гнева, небольшие, близко сидящие глаза метали молнии.
- По-моему, - шепнул Кольцов, - нас сейчас будут бить. Возможно даже ногами…
Илья толкнул его локтем в бок и ухмыльнулся.
- Не боись, не будут. Сейчас разберемся.
- Ну? – рявкнул хозяин, - вы – Максимов?
- Здравствуйте, - вежливо кивнул Илья.
- Здравствуйте, - уже спокойней ответил мужчина.
- Я посмотрю, что случилось, можно?
- Смотрите, - хозяин махнул рукой в сторону дома, - и учтите, вам это так просто с рук не сойдет.
Илья не стал возражать. Не сойдет, так не сойдет. Хозяин распахнул перед ним дверь, пропуская вперед, но сам в дом заходить не стал.
Бревно лежало на полу. Захотелось протереть глаза, но сомнений не оставалось никаких – бревно действительно упало. В двух шагах от порога на продавленном ударом балки паркете темнело замытое кровавое пятно. Кровь впиталась в дерево, и так просто оттереть ее не удастся. На стенах прихожей тоже виднелись бурые пятнышки – брызнула кровища во все стороны. Стены-то можно почистить шкуркой или болгаркой, а вот с полом придется повозиться.
Илья поднял глаза к потолку. Он мог бы предположить, что кто-то из хохлов, или Мишка, плохо закрепили балку, но конкретно балки Илья клал сам, и плохо закрепить ее он не мог. Бревно, конечно, не выпало из стены. Похоже, его оттуда выломали. Он подошел к его краю, нагнулся и обомлел - обломанный край бревна в лохмотья изгрыз жучок. Илья ковырнул пальцами трухлявое дерево – на пол посыпались гнилые щепки. Он перешел к другому краю – с ним произошло то же самое. Илья стукнул бревно носком ноги, собираясь пробить в нем дыру. Не тут-то было! Пальцы ударились в живое, твердое дерево. Он снова нагнулся и постучал в середину бревна кулаком – жучка там не наблюдалось. Это было абсолютно нормальное бревно, не гнилое, не трухлявое! Жучок размочалил лишь его края и не тронул середину! Да это вообще невероятно!
Илья внимательней обстучал все четыре метра – бревно оставалось совершенно целым. Только сантиметров по двадцать на краях погрыз жучок. И когда успел? Да за год такое просто невозможно. Илья снова посмотрел наверх – обломанные края торчали из стены не более чем на десяток сантиметров, причем одинаково с обеих сторон. Если бы жучок начал свое черное дело больше года назад, Илья бы заметил это, без всяких сомнений. Себе дороже положить в сруб гнилое бревно. Тем более, что оно обработано антисептиком, жучки должны были передохнуть. Да, лет через двадцать, когда антисептик выдохнется, они еще могут появиться. Но в новом доме? Нет, все это совершенно невероятно! Больше всего похоже на диверсию, странную и плохо продуманную. Ведь жучки могут прогрызть бревно совсем не так, как планирует диверсант. Если это диверсия, то ее автору сказочно повезло.
Илья повернулся к порогу, за которым стоял хозяин дома, широкой спиной загораживая низкорослого Кольцова.
- Подойдите сюда, - попросил Илья.
- А вы уверены, что мне на голову ничего не упадет? – хозяин с опаской глянул вверх.
- Теперь уже не уверен. Но мне-то пока ничего на голову не упало. Подойдите, посмотрите сами.
Хозяин снова поглядел на потолок, на Илью, но через порог переступил.
- Посмотрите, - Илья присел на корточки у торца бревна, - его сожрал жучок.
- Как это? – хозяин нагнулся и пощупал трухлявый край.
- Не знаю. С моей точки зрения, это совершенно невероятно.
- Вы что, положили в сруб бревно, пораженное жучком?
Илья покачал головой:
- Я не мог такого сделать.
- Интересное заявление, - скривил губы хозяин, - однако, бревно сожрал жучок?
- Видите ли, если жучок уже успел завестись в бревне, но их еще слишком мало, чтобы это было заметно со стороны, то его убьет антисептик. Но если это заметно, я никогда не положу такое бревно в сруб. Что ж я, по-вашему, настолько плюю на свою работу?
- Не знаю, - скептически посмотрел на него хозяин.
- На меня никогда никто не жаловался… - Илья беспомощно приподнял и опустил плечо.
- Возможно, я буду первым, - пробормотал хозяин, - и потом, может быть, вы забыли пропитать его антисептиком?
- Это совершенно исключено. Балка – одна из самых важных несущих частей сруба, я всегда занимаюсь ими сам. Я не мог забыть ее промазать. Посмотрите, ведь бревно совершенно здоровое, съедены жучком только края.
- Да? И что это означает?
- Не знаю, - Илья опять пожал плечами, - вообще-то, это совершенно невероятно, такого в природе не бывает.
- Может быть, конкретно в этих местах бревно не было обработано? Ну, всякое же случается, пропустили участок.
Теперь хозяин не злился, скорей он был озадачен. Не так, как сам Илья, но и ему показалось странной причина падения бревна.
- Даже если я что-то пропустил, все равно это не повод для жучка прогрызть именно эти места, он же не тонет в антисептике, а задыхается. И потом, я вожу кистью вдоль бревна, случайно пропустить два кольца просто нереально.
- Ну, и как вы мне все это объясните? – хозяин выпрямился в полный рост и навис над Ильей.
- Никак, - Илья покачал головой и поднял брови, - я не могу этого объяснить. Это случайность, очень странная случайность. Нарочно такого сделать нельзя. Даже если очень захочешь, жучка не заставишь сжевать два узких участка. Так что злой умысел можете исключить.
- Очень интересное объяснение… - пробормотал хозяин, - и что мне прикажете делать?
Илья снова пожал плечами.
- Вы хотите сказать, что вы здесь совершенно ни при чем, так я вас понял? – продолжил хозяин.
Илья кивнул.
- А где гарантия, что жучок еще что-нибудь в доме не сгрыз? Вдруг завтра упадет стена?
- Никаких гарантий, - усмехнулся Илья, - надо простукивать весь дом.
- Прекрасно! Вот вы этим и займетесь. Кроме этого, надо, наверное, заменить выпавшую балку, пока не обвалился потолок?
- Ну, потолок не обвалится, не на одной же балке он держится, но балку я, конечно, заменю, можете не сомневаться. У нас три года гарантии, так что независимо от причин я все сделаю. Но начал бы я с жучка, а потом только занялся потолком. Мне дня три надо, чтобы проверить дом, и на балку пару дней. Так что, если начать в понедельник, к следующим выходным я все сделаю.
- Нет уж! Вы хотите, чтобы я до четверга ходил по дому и вздрагивал? Будьте добры начать сегодня! Вечером приедет моя жена, я бы хотел, чтобы основные детали вы проверили к ее возвращению! По крайней мере, я должен быть уверен, что ни одно бревно мне на голову не упадет!
Илья недовольно покачал головой:
- Видите ли, я сегодня должен ехать к ребенку, и завтра я обещал весь день провести с ним…
- Меня не сильно волнуют ваши семейные проблемы, - отрезал хозяин.
- А меня – ваши, - усмехнулся Илья. Но тут же подумал, что и сам считает нужным начать прямо сейчас. Ну, кто же знает, если эта балка упала при столь загадочных обстоятельствах, нет ли в доме точно таких же? И впрямь, проблемы хозяина дома куда как важней его собственных. Он ответил ему так по инерции, просто ему не нравилось, когда с ним разговаривают подобным образом. Он же не раб на плантации, честное слово.
Илья думал, что хозяин разозлится от его наглого тона, но тот только недовольно сморщился:
- Даже если вы не чувствуете за собой никакой вины, это еще не повод пренебрегать нашей безопасностью.
- Согласен, - кивнул Илья, - и предлагаю компромисс. Я сегодня проверю самое основное, чтобы вы могли ходить по дому без опасений. А завтра появлюсь часов в двенадцать, я обещал сыну рыбалку. Мальчик будет мне помогать. Ну, а в понедельник, самый крайний срок – во вторник, постараюсь закончить с проверкой. Устроит вас это?
Хозяин подумал и кивнул:
- Вполне.
- Тогда я переоденусь, пообедаю и приду.
- Вы рядом живете? – удивился хозяин.
- Я живу в избушке, около въезда в Долину.
- А, это в гнусном домишке, который мы собираемся сносить?
- Ну, почему же гнусном? Очень милый домик. Я хотел его отделать, резьбой украсить, он бы замечательно вписался в общий вид Долины, можете мне поверить.
- Даже и не думайте напрасно время тратить, - хозяин улыбнулся и махнул рукой, - мы снесем его не сегодня-завтра. Так что вам надо поискать новое помещение для бытовки.
Илья подумал, что спорить с ним сейчас бесполезно, но к разговору этому решил вернуться при первом же удобном случае. Дело не в том, что он оставался без пристанища в Долине, он просто жалел избушку. Он привык к ней, полюбил ее. И наивно считал своим домом. С тех пор, как он развелся с Ларой, у него не было своего дома. Того места, которое можно так назвать.
Он рассеянно кивнул хозяину и вышел во двор. Смешно было думать, что кто-то из хозяев стройки послушает его доводы в пользу избушки. Смешно было рассчитывать на то, что он сможет жить в ней всегда. Это чужое имущество, и его владельцы вовсе не должны принимать в расчет его желания и потребности. Но все равно, как же обидно!
Кольцов остался с хозяином, утрясать денежные вопросы, а Илья направился в избушку. В кармане запел мобильник, он, не глядя, снял трубку и мрачно прорычал:
- Да.
- Привет, дядя! Чего такой злой? – прочирикала ему в ухо Танька, которой он неосторожно оставил номер телефона.
- Да нет, ничего. У тебя что-то случилось?
Илья, конечно, предупредил ее, чтобы звонила она ему только по делу, но несильно надеялся, будто она так и сделает. Не ошибся.
- Да нет, я так. Прикинь, Леха приходил…
- Ну и? Конфет принес?
- Не то слово! Прикинь, чупа-чупсов купил, штук десять, и нарциссов. Помятых, конечно, но все же – цветочки! Я, собственно, только похвастаться хотела.
Илья хмыкнул себе под нос – конфеты он представлял себе по-другому. Но чего ожидать от неотесанного Лехи? И так большой прогресс.
- Ну что, рад за тебя. Если он скандалить будет, ты ему про меня напоминай.
- Конечно, - хихикнула Танька, - ну пока, дядя, у меня денег на счете не осталось!
- Пока, - снова хмыкнул Илья.
Илья поднялся на крыльцо, открыл дверь в избушку и остановился. Неужели, и вправду снесут? Вот этот чудесный домик из бревен, отсвечивающих тусклым свинцовым блеском? С крышей, крытой гонтом? Он провел рукой по теплому, нагретому солнцем дереву, словно погладил. Черт возьми, как же обидно! Переехать в безликий вагончик, где не будет теплой печки, и Печника, который по ночам топает маленькими ножками по столу. Где вместо окошек, отделанных резными наличниками, будут «проемы», закрытые стеклопакетом. Хорошо если стеклопакетом, как у соседей, а то ведь и просто шатающимся стеклом, сквозь которое дует ветер.
Он покачал головой и вошел внутрь.
Судя по крепкому запаху перегара, Кольцов не соврал. Мишка валялся на лавке в кухне, видимо, сил добраться до кровати ему не хватило, и громко храпел. На дощатом, плохо оструганном столе рядом с ним стояла початая бутылка «Столичной».
Илья прекрасно понимал, что нет никакого смысла его будить и что-то выговаривать – Мишка все равно не вспомнит ни слова, когда протрезвеет. Но высказаться сильно хотелось. Еще сильней хотелось шарахнуть Мишку мордой об стол.
- А ну просыпайся, падла! – Илья дернул Мишку за ногу в грязном ботинке.
Мишка издал долгий, мучительный стон.
- Вставай, зараза! Я пятьдесят баксов за твою кодировку всего неделю назад заплатил! Какого ты опять нажрался-то?
Мишка шумно, со всхлипом, вздохнул и сел, опустив ноги на пол. Глаза его были совершенно безумными, но он пытался придать лицу осмысленное выражение. А может, просто хотел сфокусировать взгляд на «Столичной».
- Илюха… - заговорил он хрипло, - болото. Кругом болото. Сыро, холодно. Дома провалились, сгнили все. Деревьев не осталось. Как жить, Илюха?
- В окно глянь, болезный, - Илья похлопал его по плечу, - до белочки-то еще неделю пить надо.
- Говорю тебе – болото кругом. Гниет. Как нарыв, изнутри гниет. Страшно.
Илья внезапно вспомнил, что снилось ему перед рассветом. Ясный, осязаемый сон. Сапоги проваливаются в вонючую жижу, под рукой ломается тонкий ствол гнилого деревца… Как нарыв, действительно – нарыв. Потому что внутри происходит нечто, медленно нарастает напряжение, как будто рано или поздно случиться страшное.
- Ладно, - махнул он рукой, - спи себе, зараза.
- Илюха, как жить-то будем? – Мишкин взгляд, в итоге, сфокусировался, - на болоте жить нельзя.
- Да нету болота, приснилось тебе. В окошко посмотри. Солнце светит, листики распускаются.
- Значит, будет. Случилось что-то, Илюха, точно тебе говорю. Кастрюли гнутые на земле валяются, тарелки битые. Телевизор с разбитым экраном. Нету избушки нашей… гусеницы… домики твои раздавленные… Жалко домики…
Мишка всхлипнул сопливо, так что стало его жаль. Приснился сон плохой человеку, а он спьяну и понять не может, что это сон.
- Да вон же они, домики-то! – Илья махнул рукой на полку над столом, - и кастрюли на месте, и телевизор стоит. Приснилось тебе.
Было у Ильи увлечение – клеил он дома из спичек. Все дома, которые рубил, в спичках воспроизводил, и другие, которые понравились. Фотографировал со всех сторон понравившийся дом, а потом собирал и на полку ставил. Модели своих срубов всегда в двух экземплярах делал – дарил хозяевам, это очень людям нравилось. Оба огромных терема из Долины он тоже склеил дважды. Так они пока и стояли на полке, вместе с сотней других спичечных моделей.
- Нет, Илюха, что-то случилось. Гусеницы, гусеницы… Железные, грязные…
Чует ведь, алкоголик несчастный… И откуда только? Ведь Илья еще слова ему не сказал.
- Может, не будешь пить сегодня больше, а? Я ребенка вечером привезу.
- Не буду, не буду. Вот похмелюсь только, и больше не буду.
Илья снова махнул рукой – бесполезно. Вот похмелится, проспится, еще раз похмелится, и так до бесконечности. Глядя на Мишку с Володькой, он дал зарок: по утрам ничем здоровье не поправлять, не пить даже пива - слишком хорошо рассмотрел, чем это заканчивается. Институтские друзья, с которыми он выпивал время от времени, удивлялись, иногда и обижались, что он два дня подряд пить отказывается, но потом привыкли, смирились, как и со всеми остальными его чудачествами. Правда, в большинстве случаев, с утра они Илью и не видели. Как-то само собой получалось, что под конец пьянки обязательно находилась какая-нибудь симпатичная (в тот момент) особа, которой он был небезразличен. Стоило Илье немного выпить, как он становился любвеобилен, женщины притягивали его к себе, а зачастую и тянули в прямом смысле слова, и сопротивляться своим чувствам и их желаниям он не считал нужным. Друзья знали об этом, поэтому крепко держали жен за юбки. Впрочем, это был скорей повод для постоянных шуток, чем для обид.
Трезвым женщин Илья слегка побаивался, они живо напоминали ему семейную жизнь, Лару, мучительный, затянувшийся и все же свершившийся разрыв. Но, на его счастье, большинство из них не стремились к длительным отношениям. Рекордный срок общения с одной и той же дамой за последние пять лет составлял всего один месяц. Да и кому нужен плотник без жилья, обремененный алиментами и пожилыми родителями? Одного обаяния для серьезных отношений маловато, а сам Илья не очень-то хотел связывать себя чем-нибудь большим, чем случайные короткие романы.
Мишка нетвердой рукой потянулся к «Столичной», с трудом отвинтил пробку и вылил в кружку все, что оставалось в бутылке.
- Тебе не многовато для опохмела? – скептически спросил его Илья.
Мишка покачал головой, не столько отвечая на вопрос, сколько содрогаясь от предстоящего возлияния, и выпил водку шумными крупными глотками.
- Ну-ну, - Илья поднял и опустил брови.
Мишка кашлянул, прикрывая рукой рот – лекарство просилось наружу. И как раз в этот трудный для него момент в избушку вошел Кольцов, огласив кухню длинной матерной тирадой.
- Нет, ну бывает же западло! – закончил он ее вполне мирно, - вот скажи мне, Илюха, пока нас хозяева не слышат, как тебе удалось так быстро Залесского вокруг пальца обвести? Он ведь даже заплатить согласился за твою работу. Половину, правда, но все же! Я ж ни на что не рассчитывал.
- Да не обводил я его вокруг пальца, это по твоей части! – удивился Илья, - я все как есть ему сказал.
- Чего, правда, что ли? – не поверил Кольцов.
Илья кивнул.
- Ладно, - Кольцов качнул головой, - запишем в загадки. А ты чего, из-за избушки расстроился?
Илья пожал плечами.
- Да не бери в голову! Я с них вагончик стрясу, не хуже, чем у водопроводчиков. Со стеклопакетами! И потом, это он только так сказал, что не сегодня-завтра. У них там проблемы возникли. Избушка-то Залесскому не принадлежит, там шесть соток в чью-то собственность оформлены были еще лет тридцать назад. Так что, пока они хозяина найдут, да пока выкупят! До конца лета продержимся.
Илья поднял брови. Вот так номер! Это он два года жил в чьем-то доме? Может, поговорить с хозяином? В конце концов, у него есть кое-какие деньги… Впрочем, это бесполезно. Хозяева Долины все равно предложат больше. Да и смешно рассчитывать, что в таком месте, где до газа и водопровода десять метров, можно за пять штук зеленых участок с домом купить. Тут одна сотка в три раза дороже стоит.
Мишка смачно рыгнул, и Кольцов, наконец, обратил на него внимание:
- А ты что, опять водку жрешь? Дом надо добивать, через неделю кровельщики приезжают. Илюха, что ли, бревна будет строгать?
- Я – все, - Мишка гордо поднял голову, - с завтрашнего дня – на работу. Честное слово!
- А то я не знаю твоего честного слова, - пробормотал Кольцов, - завтра тебе «шаман» потребуется. Я платить не буду!
- Не, я сам, - Мишка испуганно замотал головой, - я теперь без детокса, сам выхожу.
Кольцов вопросительно глянул на Илью.
- Не-а, - Илья покачал головой, - это он только храбрится, дней пять попьет и доктора запросит. Ну, на шестой день он меня разжалобит, и я заплачу. Тогда он с чистой совестью дальше пить будет.
- А ты не жалобись, - фыркнул Кольцов, - нечего на него деньги тратить.

Сережка был совершенно счастлив и, разумеется, возбужден. В электричке он ни секунды не сидел на месте, хотя и пытался изображать взрослого парня, серьезно смотрящего на мир. Даже делал вид, что читает книжку, которую Илья прихватил ему в дорогу.
Они сошли на станции, когда начинало темнеть. Чтобы поубавить его пыл, Илья предложил прогуляться. Единственным местом, прельстившим Сережку в качестве альтернативы избушке с неприлично храпящим Мишкой, оказалось кладбище. От электрички до кладбища было около полутора часов пешком, а оттуда до избушки – не меньше трех километров. Планировалось, что большая прогулка по свежему воздуху для ребенка закончится здоровым сном.
Но Илья просчитался. Когда он, рассказав не менее двадцати длинных страшных историй про покойников, подходил к избушке, то сам падал с ног от усталости. Сережка же готов был пройти еще столько же. Рассказы про покойников сына только будоражили. Ворвавшись в избушку, мальчишка отклонил предложение поужинать, прилип носом к окну в спальне, и долго высматривал там мертвецов, со всех сторон окруживших домик.
- Щас, так они и придут! – ухмыльнулся Илья, - жди дольше!
- Это почему это?
- Потому что покойники не появляются там, где свет горит. Вот ляжешь под одеяло, свет погасим, я усну, вот тут-то они тобой и займутся.
- Да я все равно не боюсь! – усмехался в ответ Сережка.
- Ага. Вот и не смей меня будить.
- И не подумаю даже.
- Вот и отлично.
Илья насильно затолкал в ребенка вермишель с сосисками, надеясь, что от этого он будет лучше спать. Но, засыпая, слышал, как Сережка ворочается в постели – ужин не помог. Да и сам он уснул не сразу, счастливо замирая от близкого присутствия сына, предвкушая завтрашнюю рыбалку и придумывая, какие истории расскажет мальчишке на следующий день. А потом вспомнил о том, что хозяева долины собираются сносить избушку, и от его хорошего настроения не осталось и следа. Неужели? Этого просто не может быть. Илья и сам толком не мог понять, почему эта мысль причиняет ему такую боль. Он на секунду представил себе день, когда ему придется собрать вещи и уйти отсюда навсегда. В вагончик со стеклопакетами. Хватит ли ему силы на то, чтобы не вести себя как ребенок, у которого отнимают любимую игрушку? Он не имеет на избушку никаких прав, и, в принципе, никакого отношения. Не объяснять же кому-то, что он так привык к ней, что начал считать своим домом? Ему придется собрать вещи и уйти. Больше ничего не остается.
Среди ночи его разбудил тихий Сережкин шепот:
- Папа! Папа, ты спишь?
Сперва Илья вскочил, по привычке, появившейся во времена Сережкиного младенчества. Но, проснувшись окончательно, опомнился и откинулся на подушку:
- Ну?
- Папа, там волк… - тихо, извиняясь, сообщил Сережка.
- Серый, ты чего? – Илья чуть не рассмеялся, - у нас на сегодня покойники запланированы, какой волк? По-моему, волки должны были закончиться во времена Красной Шапочки.
- Пап, я серьезно. Там волк, на улице.
- Волков не бывает, - Илья демонстративно повернулся к стенке.
- Это покойников не бывает. А волк есть, самый настоящий. Я отлить пошел, на улицу, а он там стоит и рычит. И глаза у него светятся.
Из столовой раздавался смачный Мишкин храп.
- Это дядя Миша храпит, а не волк рычит. Говорю тебе, волков не бывает.
- Пошли, посмотришь сам, если мне не веришь! – Сережка, похоже, оскорбился.
Илья недовольно поднялся. Наверное, со страшными историями он перебрал. Но все равно, для волков и Красных Шапочек поздновато. Не четыре года, одиннадцать – Сережка совсем взрослый парень.
Ночь стояла холодная, несмотря на теплый по-летнему апрель, но одеваться было лень. Илья вслед за Сережкой вышел на крыльцо, в чем был – в трусах, в майке и босиком. Сережка тоже не утруждал себя поиском кроссовок в темноте, но Илья не стал занудствовать, пять минут босиком ребенку не повредят.
- Ну? – мрачно спросил он - никакого волка поблизости не наблюдалось.
- Он был, он вот там стоял, - мальчишка показал рукой на ближайшее дерево.
- Ладно, согласен. Был волк. Он меня испугался и ушел. По-быстрому иди писать, и ложимся спать, холодина же.
Присутствие отца явно прибавило Сережке смелости. Он спустился с крыльца совершенно без страха, даже по сторонам не осмотрелся. Ступать босиком по щебенке, рассыпанной перед входом, ему было трудно, но он мужественно отошел на несколько шагов. Илья зевнул, и тут взгляд его уперся в два горящих в темноте глаза. Глаза смотрели на Сережку сбоку, мальчик видеть их не мог, продолжая осторожно ступать по дорожке все дальше от крыльца. Вокруг блеснувших глаз Илья то ли разглядел, то ли угадал темный силуэт огромного зверя.
Он слетел с крыльца, и в два прыжка нагнал ребенка, как раз в ту секунду, когда зверь, издав жуткий рык, кинулся в атаку. Илья, прикрыв Сережку, наугад ударил прыгнувшего зверя, и почти не промахнулся – кулак врезался в оскаленные зубы и отшвырнул того в сторону.
- Двигаем назад, к крыльцу, - успел он крикнуть ребенку, - от меня не отходи.
Сопротивление только разозлило животное. Зверь бросился снова, на этот раз ухватив Илью за левое запястье. Это дало возможность вмазать со всей дури ему в глаз: хищная тварь завизжала и разжала зубы. А с противоположной стороны уже слышался рык второго зверя – Илья растерялся, не зная, с какой стороны прикрывать Сережку. Их что, целая стая?
Второй зверь оказался легче первого, но куда как проворней. Илья не попал кулаком в морду, зато животное исхитрилось и в полете рвануло зубами правый локоть. И тут же кинулось снова. Тем временем первый зверь оклемался, ощерился и издал рык, похожий на львиный.
Илья мельком огляделся: толстая сосна стояла в двух шагах от Сережкиной спины, до нее было гораздо ближе, чем до крыльца. По крайней мере, прикрывать мальчишку надо будет только с одной стороны. Он отодвинул ребенка назад, отбивая атаку легкого зверя, не увенчавшуюся успехом. Тяжелый зверь тем временем хорошо разбежался и прыгнул, целясь в горло. Илья отступил еще на один шаг, прикрыл шею блоком и вломил кулаком ему в нос. На этот раз не промахнулся. Зверь с визгом покатился по земле, но на локте тут же повис второй. Удар с левой получился значительно хуже, но хорошей хватки у зверюги не было, она хлопнулась на землю, чтобы немедленно подняться.
Сережка теперь стоял, прижавшись спиной к дереву – хотя бы сзади на него не нападут. А уж спереди Илья его как-нибудь прикроет. Ловкая тварь снова пошла в атаку, и Илье только с третьего раза удалось нанести ей хоть сколько-нибудь чувствительный удар.
Тяжелый зверь, получивший в нос, пришел в себя, встряхнулся, но напасть снова не рискнул: остановился в двух шагах и низко, зычно залаял. Илья, отбиваясь от шустрой твари, едва не расхохотался – он ведь и вправду чуть не поверил в то, что это волки. Мысль о том, что это собаки, всего лишь собаки, придала силы и уверенности в себе. Он свалил ловкую зверюгу ударом в лоб – у нее просто подогнулись лапы. Получив ощутимый отпор, она не кинулась еще раз, отступила к напарнику, и тоже принялась лаять, щеря морду.
Глаза попривыкли к темноте, и Илья разглядел нападавших получше: псы были здоровые, один очень массивный, с толстыми лапами, второй – мельче и тоньше в кости. По-видимому, здоровый – это кобель, а ловкая – сука.
Он выдохнул, не очень-то расслабляясь. Звери рычали, лаяли и брызгали слюной. Зрелище было жуткое. Илья попробовал сделать шаг им навстречу, но то ли шаг оказался не слишком уверенным, то ли собаки столь отважны, но они не отступили, а подались вперед, еще сильней захлебываясь злостью. Он поспешил вернуться обратно. Кто их знает? Так хоть Сережка надежно прикрыт. О том, чтобы добежать до крыльца не могло быть и речи. Ребенок босиком, он просто не сможет двигаться быстро. Оставалось осторожно продвигаться в сторону. Не стоять же здесь до утра?
Илья присмотрелся повнимательней: вроде как на собаках были ошейники. Может, и хозяева рядом?
- Эй, - крикнул он не очень уверенно, - чьи песики?
Никто, понятно, не отозвался. Зато собакам крик его не понравился, они приблизились на полшага, демонстрируя серьезные намерения. Илья разглядел, что уши у них круглые, как у медведей, скорей всего купированные. Неужели, кавказцы? Не похожи, да и мелковаты. Против двух кавказцев даже очень крутой человек бессилен, а он без труда отбился от обоих. Может, выродки какие? Смесь пекинеса с волкодавом?
- Сына, ты не замерз? - спросил Илья, перекрикивая собачий лай, и потрогал Сережку рукой.
- Не пока, - выдавил парень.
- А я, похоже, начинаю замерзать… Что делать-то будем?
- Не знаю…
Нет, ну не кричать же? Если хозяин у этих тварей есть, то лают они на всю долину, он их услышит и без криков. Конечно, случаются сумасшедшие, которые таким образом собак на человека притравливают, обучают, так сказать, в боевой обстановке. Но скорей всего кто-то неосторожно выпустил зверей на волю, побегать, порезвиться. Вот они и резвятся. И где их дом, совершенно неизвестно. И хозяин их может преспокойно спать в теплой постели.
- Надо к крыльцу двигаться, - крикнул он Сережке, - Осторожно только, медленно. Не испугаешься?
- Нет, - Сережка гордо хлюпнул носом.
- От меня ни на полшага не отходи.
- Хорошо.
- И спиной к ним не поворачивайся, в случае чего руками прикрывайся.
- Ага, - в его голосе особой готовности прикрываться руками не чувствовалось.
Илья чуть сдвинулся в сторону. Совсем немного. Сережка прижался к нему сзади, цепляясь за майку. Собаки прошляпили это движение. Он постоял, и слегка подвинулся еще. На этот раз от собак это не ускользнуло, но в атаку пойти они не решились.
Шаг за шагом, Илья покрыл половину расстояния до крыльца. Тело онемело от холода, ноги ломило, он даже не чувствовал острых камней босыми пятками. Ребенок запросто простудится от таких испытаний. Собаки не унимались. Похоже, им нравилась эта веселая игра.
- Сережка, замерз? – крикнул Илья.
- Есть немного, - отозвался сын.
- Еще чуть-чуть.
Илья сделал шаг немного шире предыдущих. Это оказалось неосторожным: кобель не выдержал и кинулся вперед, почувствовал слабину. Застывшее тело отреагировало плохо – вместо одного точного удара пришлось отбиваться от собаки серией мелких и неловких. Хорошо, что сука не полезла в драку. В конце концов, Илья отбросил пса в сторону, и тот не повторил попытки напасть, продолжил облаивать объект.
Илья не рискнул начать движение так скоро, решил минуту подождать, пока собаки ослабят внимание, и когда хотел сдвинуться в сторону, ему в лицо ударил свет мощного фонарика.
- Азат! Айша! – услышал Илья спокойный женский голос.
Ну, наконец-то! Он прикрыл рукой лицо, закрываясь от света, но так и не разглядел хозяйки собак.
- Ко мне! – скомандовала женщина.
Илья расслабился и хотел повернуться к Сережке, но собаки и не подумали повиноваться. Скорей наоборот, присутствие хозяйки их еще больше раззадорило.
- Я кому сказала! – прикрикнула невидимая женщина. Но и это на собак впечатления не произвело. Свет фонарика начал приближаться – хозяйка подошла к ним поближе, видимо, собираясь взять зверей за ошейники. Фонарик она опустила ниже, теперь он не светил Илье в лицо, но свет ослепил его, и ничего, кроме того, что фонарик высвечивал из темноты, он увидеть не мог. Обе псины были черные с белыми пятнами, не только с купированными ушами, но и куцыми хвостами.
Стоило хозяйке приблизиться, кобель, вместо того чтобы послушаться, перестал лаять, повернулся к ней и обнажил клыки с серьезным, угрожающим рыком. Сука тоже замолчала, и подозрительно покосилась на кобеля.
- Это что такое? – женщина от негодования отступила на шаг. Кобель, обрадованный неожиданным успехом, шагнул в ее сторону, и рык его стал еще более уверенным. Вслед за ним к хозяйке повернулась и сука, и вовсе не для того, чтобы демонстрировать любовь и радость.
Илья слегка растерялся. Ничего себе собачки… Но, учитывая, что обе твари не смотрят в его сторону, обернулся, подхватил Сережку подмышки и в один прыжок оказался на ступеньках крыльца. Сука повернулась было к нему, но передумала – ее больше занимало противостояние кобеля и ее хозяйки.
- Быстро за дверь, - Илья подтолкнул Сережку вперед и вверх и повернулся обратно к собакам.
- Азат, это как называется? – в голосе женщины уже не было прежней уверенности. Фонарик в ее руке едва заметно дрогнул. Кобель отреагировал на ее слова новым рыком, и, надо сказать, рык его производил впечатление весьма устрашающее.
- Вам помочь? – вежливо поинтересовался Илья, не сходя со ступенек крыльца.
Женщина направила фонарик ему в лицо, отчего Илье снова пришлось прикрыться рукой.
- Я справлюсь сама, - с достоинством ответила она, убирая свет.
- Мне так не кажется, - усмехнулся Илья, опуская руку, - не двигайтесь, я сейчас подойду.
Он с трудом переставил застывшие ноги на щебенку перед крыльцом.
- Они еще щенки, - отозвалась женщина недовольно, - я разберусь с ними сама.
Видимо, она шевельнулась, потому что кобель пару раз гавкнул и щелкнул зубами. Фонарик в ее руке дрогнул сильней, и она снова отступила на шаг. Сука зарычала вслед за ним.
- Ничего себе щеночки, - Илья сделал пару шагов в сторону собак, - какого черта вы их отпускаете, если они вас не слушают? Они ребенка чуть не покусали.
- Я их не отпускала! – фыркнула женщина.
- Ага, я их отпустил, - Илья едва успел отдернуть руку, когда шустрая сука повернулась к нему и хотела цапнуть. Но он исхитрился, ухватил ее за ошейник и слегка придушил, обернув ошейник вокруг ладони. Сука забилась, пытаясь освободиться, и захрипела с подвизгиванием. Кобель, увидев, что на его подружку совершили нападение, оставил хозяйку в покое и ринулся суке на выручку. Илья прикрылся телом собаки как щитом, развернув ее боком к кобелю.

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

- Вы ее задушите, - довольно равнодушно констатировала хозяйка, но все равно в ее голосе мелькнуло облегчение.
Илья не очень-то обратил внимание на ее слова, продолжая все туже закручивать ошейник на руке. Сука – ерунда, справиться бы с кобелем. Щеночки! Она почти сдалась, перестала биться так неистово, визг ее стал жалобным. Если бы не надо было отбиваться от кидающегося и щелкающего зубами пса, Илья бы уже кинул ее на землю.
Он перехватил ошейник в левую руку и чуть ослабил хватку. Сука не сопротивлялась, покорно поворачиваясь туда, куда ее направлял Илья. Кобель рычал, лаял и прыгал вокруг, безуспешно стараясь Илью достать. Едва хозяйка делала шаг в его сторону, он тут же поворачивал к ней оскаленные зубы, и ей приходилось отступать.
Удостоверившись в том, что сука ему не помешает, Илья двинул ее вперед, наступая на кобеля, пытаясь дотянуться до его ошейника и не быть при этом укушенным. До ошейника достать не получалось, пришлось пару раз ударить зверя кулаком в нос. Впрочем, удары выходили скользящими, сбить с ног кобеля не вышло. Пес отскакивал, и бросался снова. Илья никак не мог решить, отпустить суку и работать двумя руками, или продолжать ею прикрываться? Кто ее знает, если ее отпустить, не кинется ли она на помощь своему собрату?
- У него утром болело ухо, - неожиданно подсказала хозяйка, - левое.
- Спасибо, - выдохнул Илья, очередной раз отдергивая сжатый кулак.
Подсказка оказалась полезной – следующим ударом он влепил псу в ухо кулаком, и на несколько секунд кобеля это деморализовало – он взвизгнул, отпрыгнул и обиженно ковырнул ухо лапой. Илья подскочил к нему в один миг и успел просунуть руку под ошейник. Но пес уже пришел в себя, извернулся, клацнул соскальзывающими с руки зубами и оставил сквозную дырку от двух сомкнувшихся клыков – верхнего и нижнего. Илья крутанул ошейник вокруг запястья и дернул руку вверх, отрывая передние лапы собаки от земли. Ощущение было такое, что руку проткнули дыроколом. Наверное, выругался он не очень прилично, потому что услышал, как возмущенно фыркнула хозяйка.
Кобель не собирался сдаваться и рванулся вверх и вбок, стараясь освободиться. Илья поднял его еще выше, но оторвать собаку от земли не смог – весила зверюга не меньше пятидесяти килограммов, и оказалась довольно рослой. Тогда он швырнул собаку вниз, хорошенько приложив об землю, и прижал его морду к щебенке. Пес начал работать лапами, и чуть не вырвался – вот тут-то сука, которую Илья держал левой рукой, по-настоящему начала ему мешать – двумя руками он бы точно справился. Выпустить ее Илья теперь боялся – слишком близка была победа. Оставалось только сильней прижимать горло пса к земле. Он притянул суку поближе к себе и навалился на кобеля плечом, не давая подняться. Тот клацал зубами, хрипел, пытаясь рычать, но не сдавался. Илья еще сильней сжал ошейник, так что пес захлебнулся своим хрипом и выпучил глаза.
- Вы убьете собаку, - услышал он бесстрастный, полный достоинства голос сверху.
Илья не ответил, продолжая душить пса. Зверь потихоньку слабел, движения его стали вялыми – он готов был сдаться. Еще немного, и глаза его закатились.
- Что вы делаете? – хозяйка слегка забеспокоилась, во всяком случае, уверенности в ее голосе поубавилось.
Илья сосчитал до десяти, а потом чуть ослабил удавку. Едва воздух пошел псу в глотку, он снова рванулся и клацнул зубами. Илья опять зажал его шею и придавил голову к земле. Пес тут же расслабился и прикинулся мертвым.
- Ну что? – злорадно спросил у него Илья, - хватит?
Сука, ошейник которой он держал в левой руке, лежала рядом ни жива, ни мертва – зажмурив глаза и прижав уши. Илья позволил кобелю вдохнуть, но на этот раз он вырываться не стал, продолжая лежать не шевелясь.
- Ну вот и отлично, - Илья встал на колени, слегка опираясь на обеих собак, - поднимаемся потихоньку.
Сука, как будто поняла, что он говорит, с готовностью вскочила на ноги. Кобеля пришлось потянуть за ошейник, чтобы он догадался, чего от него хотят - упрямая все же оказалась тварь.
- Им всего по семь месяцев, - ничуть не оправдываясь, сообщила хозяйка, - их еще рано обучать.
- Ерунда, - прорычал Илья, поднимаясь на ноги и дергая за собой пса, - куда их вести?
- Как куда? На участок, конечно!
Она снова посветила ему в лицо фонариком, только руки у него были заняты, поэтому он скривился и отвернулся в сторону. Фонарик она тут же опустила ниже, и только тут Илья сообразил, что стоит перед совершенно незнакомой женщиной в семейных трусах и неприличной вытянутой майке. Но вместо того, чтобы отвести от него луч света, она нарочно задержала фонарик, как будто хотела его получше рассмотреть. Он же совершенно ее не видел, и это вывело его из себя еще сильней.
- На какой участок? – раздраженно выдал Илья, не зная, как заставить ее убрать свет.
- Здесь что, много участков застроено? – невозмутимо спросила она в ответ.
Ба, да это жена хозяина дома, в котором упала балка, первые жильцы Долины! Вот угораздило!
- Светите, пожалуйста, не на меня, а вперед. Я босиком и не вижу, куда идти.
Ему показалось, что женщина в темноте пожала плечами, но все же повернула фонарик на дорожку.
- Пап! – тут же услышал он с крыльца.
Он оглянулся, но после яркого света ничего на крыльце не увидел.
- Ты оделся? – спросил Илья: он бы предпочел, чтобы Сережка сидел в теплой избушке, а лучше всего - лежал под одеялом.
- Да, пап, я тебе кроссовки несу.
- Спасибо, сына. Это очень кстати. Только не подходи близко к собакам, поставь их на дорожку.
- Хорошо, - немедленно согласился ребенок, сбегая с крыльца.
Хозяйка собак не преминула осветить и Сережку, тщательно обходящего суку с прижатыми ушами. Он действительно нормально оделся, даже куртку застегнул. Не иначе, сильно промерз, пока они отбивались от собак и крались к крыльцу. Если ребенок простудится, Лара его никогда в Долину с ночевкой не отпустит.
- Ты согрелся? – спросил Илья на всякий случай.
- Да, нормально, - махнул рукой Сережка, выходя на дорожку впереди Ильи с собаками. Кобель было дернулся к ребенку, но Илья рванул его назад, грубо и властно. Мальчик поставил расшнурованные кроссовки на щебенку и грамотно отошел в сторону, дав Илье возможность к ним подойти.
Илья сделал шаг: сука покорно пошла рядом, кобель же попробовал упереться. Пришлось снова накручивать ошейник на руку, чтобы зверь не выдернул из него голову. На этом пес прекратил бессмысленное сопротивление и двинулся вперед. Остановиться возле кроссовок он тоже не пожелал, и снова пришлось дергать его к себе – удивительно вредная зверюга, было в нем что-то от упрямого подростка, демонстрирующего гонор на каждом шагу.
Руки были заняты, и надеть кроссовки как следует не удалось – пришлось идти, сминая пятку, с развязанными шнурками. Но это показалось Илье значительно лучшим, чем шлепать босиком по острым камням.
- Пап, можно я пойду с вами? – спросил Сережка.
- Пошли, - согласился Илья, - только близко к собакам не подходи.
Он подумал, что с сыном будет чувствовать себя не так неловко в присутствии этой уверенной женщины, да и идти было недалеко.
- Я дядю Мишу будил, но он так и не проснулся…
- Да где ж ему проснуться! – хохотнул Илья.
Темп задавала хозяйка собак, не торопясь шествуя сбоку от Ильи, и освещая дорожку. Сережка шел с другой стороны, шагах в трех от дорожки, спотыкаясь, поскольку на него света фонарика не хватало. Когда повернули на асфальт, Илья увидел, что ее участок ярко освещен прожекторами с трех сторон. Света хватило на то, чтобы он смог разглядеть очертания ее фигуры: рослая, наверное, выше него, очень стройная – ну просто модель. И профиль у нее был красивый – высокий выпуклый лоб, заостренный прямой нос, сжатые губы и точеная линия подбородка. Женщина шла, откинув плечи назад и грациозно выкидывая вперед ноги, как будто по подиуму.
Илья мрачно взглянул на свои шаркающие по асфальту кроссовки.
Чем ближе они подходили к участку, тем светлее становилось вокруг, и тем лучше Илья мог рассмотреть незнакомку. Нет сомнений, это была очень красивая женщина. Яркие, миндалевидные глаза, хорошо очерченный рот, длинные тонкие пальцы – удивительная женщина. Ему хотелось разглядывать ее, с одной стороны, а с другой невыносимо раздражала сложившаяся ситуация. В конце концов, он не выдержал раздражения и неловкости, и спросил:
- Зачем же вы их выпускаете, щенков ваших? Не болонки ведь.
Женщина медленно повернула голову в его сторону, смерила взглядом и ответила, презрительно приподняв губу:
- Я же сказала, что я их не выпускала.
- Но кто-то же их выпустил, разве нет?
- Я так думаю, это кто-то из ваших пошутил. Когда я выходила, калитка была открыта, а я сама закрывала ее перед тем, как уйти спать. Не запирала, но собаки сами ее открыть не могли.
Она дернула плечом, словно хотела скинуть с себя что-то неприятное.
- Нас тут всего трое: мы с Сережкой и Мишка. Только Мишка спит беспробудно, ему до вашей калитки дела нет. А я, знаете, не сумасшедший.
- Ребенок мог пошутить, - невозмутимо пожала она плечами.
Сережка поспешил вмешаться:
- Я что, по-вашему, встал среди ночи и пошел ваших собак выпускать? Я тоже не сумасшедший!
Они подошли к распахнутой калитке, и женщина красиво повела рукой, пропуская его вперед. Илья вышел на ярко освещенное пространство и тут же справа от себя увидел вольер, куда, видимо, следовало засадить собак. Дверь в вольер оставалась открытой.
- Папа! - крикнул Сережка, который зашел в калитку последним, - у тебя кровь!
Илья завел обеих собак в вольер и не без опаски выпустил сперва суку, а потом и кобеля. Но, похоже, звери смерились со своей участью, поэтому никаких попыток напасть или сбежать не сделали. Он с радостью захлопнул за собой дверь и задвинул широкий засов.
- Папа, - Сережка кинулся к нему и повис на шее, - как же мне было страшно! Папка, ты такой крутой!
- Да ладно, - смущенно пробормотал Илья, хлопая Сережку по плечу.
- Вы испортите его курточку, - поджала губы незнакомка.
Илья взглянул на руку и отодвинул ее подальше от Сережки – кое-где кровь уже запеклась, но все равно еще капала на землю. Пока он вел собак, он совершенно этого не замечал, и боли не чувствовал. А теперь понял, что искусанные руки ноют, особенно если опустить их вниз. И замерз он до того, что вот-вот начнут стучать зубы.
- Пожалуй, нам пора, - сказал он себе под нос, отстраняя Сережку.
- Тебе больно? – Сережка поднял на него глаза, наполняющиеся слезами.
- Да ты чего, парень? – усмехнулся Илья, - Пошли!
- Может быть, вас перевязать? – женщина чуть наклонила голову и посмотрела на него вопросительно.
- Нет, спасибо, - ответил Илья, подталкивая Сережку к калитке, - я как-нибудь сам. До свидания.
- До свидания, - довольно равнодушно и немного свысока ответила женщина.

В воскресенье Ника поднялась довольно поздно и с испугом посмотрела в зеркало – от нервотрепки прошедшего дня и бессонной ночи лицо побледнело и осунулось, под глазами залегли тени.
Прошлой ночью она долго не могла уснуть. Едва сон брал ее в свои объятья, ей тут же являлись мутные желтые кошачьи глаза на окровавленной оскаленной морде. В ее кошмаре мертвый зверек поднимался на ноги, заходил в гостиную, уверенно поднимался по лестнице, лапой открывал дверь в ее спальню и прыгал ей на грудь. А она не могла шевельнуться, чтобы сбросить его с одеяла. И только когда он холодным носом начинал тереться об ее лицо, она в ужасе просыпалась и долго старалась прийти в себя, не понимая, где сон, а где реальность. Так повторялось несколько раз, пока Ника не решила встать и проветрится.
Она накинула шелковый халатик и вышла на балкон.
Ночь была свежей, даже холодной, лес, стеной стоящий за забором, в темноте показался ей зловещим и живым. Она вспомнила, как кот незадолго до своей гибели рычал и всматривался в его глубину. Нехоженый, дикий, страшный лес.
Из темноты на нее смотрело нечто. Ника внезапно почувствовала себя совершенно беззащитной перед этим нечто, маленькой, одинокой и беспомощной. Ей захотелось спрятаться, залезть под одеяло, накрыться с головой и оставить включенным свет, но взгляд из леса приковал ее к себе, она не могла решиться уйти с балкона. Казалось, стоит ей только развернуться к лесу спиной, как что-то огромное и темное накинется ей на плечи, уронит, раздавит, вопьется в шею острыми длинными зубами, дохнет в лицо холодным смрадным дыханием…
Ника передернула плечами: пережитый стресс все же не прошел для нее даром. Надо спуститься в кухню и выпить чего-нибудь успокоительного, и, наконец, уснуть. Когда она повернулась и хотела шагнуть с балкона в комнату, то услышала грозный лай своих собак. И лаяли они ничуть не во дворе, а гораздо дальше от дома, чем можно было предположить. Ника насторожилась: только не хватало, чтобы злобные псы покусали какого-нибудь одинокого прохожего! Неприятностей после этого не оберешься!
Она включила свет, прошла из спальни в кабинет, выходящий окнами в сторону ворот и дороги, и приоткрыла окно. Точно! Собаки лаяли вовсе не во дворе! Интересно, как они выбрались оттуда? Алексей уверял, что ни одной лазейки им не оставил.
Имелась надежда, что псы загнали на дерево белку или кошку, поэтому и тявкают. Но собаки слишком опасны, чтобы Ника могла спокойно улечься обратно в постель. Взялся за гуж – не говори, что не дюж! Если ей так захотелось иметь у себя во дворе крутых злобных охранников, то теперь придется за это расплачиваться.
Она вернулась в спальню и оделась, прислушиваясь, не прекратится ли лай. Нет, лай если и смолкал на несколько секунд, то вскоре начинался снова.
Несмотря на включенные во дворе прожектора и мощный фонарик, идти ночью по долине было тревожно, и близость собственных собак нисколько не придавала уверенности в себе. Когда же Ника увидела впереди почерневший уродливый домишко и поняла, что собаки облаиваю нечто непосредственно у его крыльца, она совсем струсила. Настолько, что мурашки пробежали по спине. Днем домишко выглядел всего лишь неэстетичным, даже омерзительным, в темноте же производил впечатление гнетущее. Ника вновь представила себе чешуйчатую птичью ногу, спрятавшуюся под землей, и посветила фонариком в окна избушки. Ей показалось, что в окне мелькнул чей-то силуэт, а потом она явственно разглядела бледное узкое лицо, неотрывно глядящее на нее из-за стекла. Интересно, кто это может быть? Неужели в домике кто-то живет?
Она поспешно отвела луч фонарика от окна и почти бегом рванулась поближе к своим собакам.
Ее надеждам на белку или кошку не суждено было сбыться. Наоборот, подтвердились самые худшие ее опасения! Она нашла собак лучом света и увидела лохматого мужчину в трусах, прикрывающего собой ребенка. Похоже, мужчине от собак уже досталось – руки у него перепачкались в крови. Что они делают здесь среди ночи? Да еще и в таком виде, как будто только вылезли из постели?
Предположим, мужчина может быть одним из рабочих, но откуда тогда ребенок? И потом, неужели рабочие ночуют здесь, в этом отвратительном и пугающем домике?
Ника попробовала отозвать собак, но возбужденные, разгоряченные звери и не подумали послушаться! А ведь ее предупреждали, что эти собаки неуправляемы. И возраст у них такой, когда они пробуют свои силы.
Ника нисколько не сомневалась, что сможет заставить их подчиниться. Она была уверена, что воля и невозмутимость сделают свое дело лучше, чем крики и физическое воздействие, хотя инструктор и говорил, будто такие собаки понимают только жестокую расправу. Но вместо того, чтобы выполнить команду, Азат развернулся и пошел на нее, скалясь и угрожая. Ника прекрасно знала - отступать нельзя ни в коем случае, поскольку после этого пес поверит в себя и ей будет трудно убедить его в том, что она чего-то стоит против него. Но от зверя исходила волна сокрушительной агрессии, и Ника на миг растерялась. Она и не представляла себе, каким страшным мог быть ее пес!
Если бы этот рабочий не влез со своим желанием помочь, Ника бы бесспорно смогла взять себя в руки и доказать собакам, кто здесь хозяйка. Но, признаться, в ту минуту она была ему даже благодарна. И, судя по его поведению, он не собирался устраивать скандала, что тоже сильно ее обрадовало, хотя и удивило. Обычно люди такого сорта стараются выжать из ситуации как можно больше денег, тем более пострадать мог ребенок. Она всерьез подозревала, что он мог открыть калитку и выпустить собак именно с этой целью, и рабочий сильно озадачил ее, когда ограничился лишь недовольным ворчанием.
Как бы там ни было, после того как собак препроводили в вольер, и Ника вернулась в постель, заснула она легко и проспала до самого утра без всяких тревог и кошмаров. И только утром подумала, что поступила опрометчиво, позволив этому рабочему расправляться со своими псами, стоило разобраться с ними самой. И чего он сунулся? Она разве просила его об этом? Нет, ну каков! Были бы собаки чуть-чуть постарше, ему бы никогда не удалось так легко с ними совладать. Интересно, любой мужчина может так легко с ними справиться? И она напрасно обольщается, будто собак вполне достаточно для охраны дома? Этот, во всяком случае, не показался ей очень крутым. Хотя, надо отдать ему должное, на Нику он произвел впечатление. Не столько силой, сколько отвагой. Алексей, разбираясь с псами, надевал на них намордники и никогда не пытался справиться сразу с обоими.
Ника привела в порядок лицо – она и дома должна выглядеть красивой, несмотря на то, что видит ее только Надежда Васильевна. Тени под глазами все равно остались заметными, и Ника решила вечером лечь пораньше, чтобы к завтрашнему дню прийти в норму.
Как бы ни был ужасен вчерашний день, она не собиралась предаваться унынию. Разве не мечтала она о работе в уютном кабинете с видом на долину? Сколько раз она представляла себе, как усядется в кресло перед компьютером, и в окне, вместо каменных стен, увидит деревья и проблеск реки между ними? Люська правильно сказала – такое впечатление, будто она одна на много километров, никто не потревожит ее здесь, никаких посторонних звуков, вместо шума машин – шелест листьев. И пусть осуществление ее мечты не будет омрачено никакими трагедиями.
Ника так долго ждала этого дня, и направилась в кабинет сразу, решив позавтракать попозже. Да и для фигуры это будет полезно. Она опасалась, что радостное возбуждение не позволит ей погрузиться в работу, но как только включила компьютер, перевод полетел вперед так быстро, как никогда. Она чувствовала странное вдохновение и быстро потеряла счет времени, а когда взглянула на часы, выяснилось, что скоро пора обедать, а она еще не завтракала. Надо пойти и попросить Надежду Васильевну сварить хотя бы кофе.
Ника потянулась блаженно – надо же, сбывались самые лучшие ее надежды. Здесь и вправду отлично работается! Замечательное место, замечательный дом, чудесный кабинет. Если бы не вчерашнее происшествие, можно было бы считать себя абсолютно счастливой. Только тут она вспомнила: Алексей говорил о каком-то плотнике, который должен проверить дом – если упала одна балка, может упасть и другая, и третья. Ника не собиралась вдаваться в технические подробности, но Алексей утверждал, будто произошел нелепый несчастный случай, и вины строителей в этом быть не может. Ника не очень-то в это поверила. Кто-то же должен нести ответственность за случившееся? Она с опаской глянула на потолок. Муж утверждал, что балки падать не будут, к ее приезду основные конструкции уже проверят. Но что помешает рабочим сказать, что все в порядке, даже если они обнаружат неисправность? Ведь если гнилых балок окажется несколько, всем станет очевидно: никакого несчастного случая не было, и называется это халатностью, преступной халатностью.
Ника сжала губы и с шумом отодвинула кресло от стола. Ну и где этот плотник, который должен проверять дом? Надо бы проконтролировать его работу, Алексей же пустил это на самотек, уехал, и оставил ее одну, прекрасно зная, что она ничего в этом не понимает и не собирается понимать.
Ника вышла из кабинета, и еще на лестнице услышала негромкий перестук молотков. Значит, плотники все же работают. Наверное, их впустила Надежда Васильевна и решила не тревожить ее такими пустяками. Ну и хорошо, Ника с отвращением представила, как вместо того, чтобы сидеть за переводом, ей придется присматривать за рабочими, и идея ей не понравилась. Пусть это останется на совести Алексея.
Она зашла в столовую и неожиданно вместо плотника увидела мальчика лет десяти-одиннадцати, который маленьким молоточком осторожно стучал по стене, двигаясь вдоль бревен в сторону кухни. Вот тебе раз! Вот это проверяющий! И после этого Алексей будет говорить, что ни одна балка больше не упадет? Нет, такого безобразия она и вообразить себе не могла! Ника задохнулась от возмущения и быстрыми шагами направилась в кухню, где слышался стук молотка потяжелее – может быть, кто-нибудь из взрослых тут все-таки есть?
Ника распахнула дверь и огляделась: рядом с выходом, у противоположной стены сидел на корточках ее вчерашний непрошеный помощник, рабочий, ночующий в почерневшем домишке. Обе руки у него были небрежно забинтованы, правая выше локтя, а левая до середины предплечья. А мальчик, по-видимому, приходился ему сыном. Странно, ребенок выглядел хорошо и аккуратно одетым, чего не скажешь о его отце. Чего стоили только засаленные джинсы и застиранная до дыр футболка. Волосы он скорей всего вообще не причесывал – они оставались столь же лохматыми, как и ночью.
Плотник поднялся, увидев Нику, и вежливо кивнул. Вид у него был смущенный, безусловно он понимал: без разрешения вести ребенка в чужой дом, да еще и доверять ему свою работу, выглядит верхом беспардонности. Ну что ж, она все равно сообщит ему, что думает по этому поводу.
- Добрый день, - Ника сжала губы и строго спросила, - а что ваш мальчик делает в столовой?
Плотник скромно пожал плечами, улыбнулся и тихо ответил:
- Здравствуйте. Ну, вообще-то он делает то же, что и я…
Ника не поняла смысла его улыбки, несомненно, обаятельной и располагающей к себе. Нет, никакое обаяние ему не поможет!
- А почему мальчик выполняет за вас вашу работу? Не думаю, что ребенок в состоянии выполнять работу взрослого человека. Боюсь, вам придется перепроверить столовую заново.
Улыбка медленно сползла с его лица, он снова пожал плечами и ответил:
- Я вполне ему доверяю. Не такая уж это сложная работа.
- Вы ему, может, и доверяете, а я нет, - отрезал Ника, - жить здесь мне, так что извольте после того, как закончите простукивать кухню, вернуться к столовой. Мы вам платим и имеем полное право требовать качественной работы.
Вместо того, чтобы извиниться и принять ее слова к сведению, плотник вскинул лицо, на котором резко обозначились скулы, и ответил жестко и безапелляционно:
- Я отвечаю за качество работы независимо от того, кому ее поручаю. Так что можете быть вполне в нем уверены.
Ника сначала опешила от его наглости. Что он себе позволяет? Да как он вообще смеет ей возражать? Может быть, он не понял, кто она такая? Его дело – молча слушать ее распоряжения и скромно кивать!
- Что?! И вы мне говорите это после того, как я вчера собственными глазами видела, как от кота осталось мокрое место? Да это просто чудо, что бревном не убило никого из нас. Если бы балка задела кого-нибудь из людей, мы бы с вами сейчас разговаривали не здесь, а у прокурора в кабинете. И уверяю вас, разговор бы имел самые неприятные для вас последствия. Неужели вы этого не понимаете, взрослый человек! И вообще, как вам в голову пришло пустить сюда ребенка? А если ему на голову что-нибудь упадет, кто будет за это отвечать? Я?
Плотник глумливо усмехнулся, качнул головой и спокойно ответил:
- Ну, на голову больше ничего не свалится, это я проверил вчера. А деньги мне платит мой работодатель, а не вы. Так что если вас что-то не устраивает – это к нему.
- Ах, к нему? – Ника задохнулась – ну что за наглец! - Хорошо. Наверное, работодателю интересно будет узнать, кто вместо вас простукивает бревна. Или он платит и ребенку тоже?
- В отличие от вас, мой работодатель мне доверяет, - хмыкнул плотник.
- Боюсь, он перестанет вам доверять, когда я сообщу, кто здесь работает на самом деле, - прошипела Ника, - и вообще, перестаньте пререкаться, и делайте то, что я вам говорю.
- Ну, доверять он мне, предположим, не перестанет, - насмешливо ответил рабочий, - мне поручено проверить дом на наличие жучка, я сделаю это так, как считаю нужным. Если вам покажется, что я сделал это недостаточно добросовестно, можете вызвать еще кого-нибудь, перепроверить. Только, честное слово, это будет напрасной тратой денег.
Нет, что он себе позволяет? Как он вообще смеет говорить с ней подобным тоном? Да Алексею стоит пальцем шевельнуть, и он вылетит с работы в тот же день!
- Мне никогда ничего не кажется, - твердо сказала Ника, стараясь не выдать своего возмущения, - я уверена, что если платят взрослому, то и работать должен взрослый. И если вы лично не простучите столовую, я немедленно позвоню мужу, и сообщу ему, что здесь происходит. Будьте уверены, после этого у вашего работодателя будут большие проблемы, а про вас и говорить нечего. Учитывая то, что произошло здесь вчера.
Плотник нисколько не испугался и опять пожал плечами:
- Я не боюсь проблем. Даже очень больших. Я привык отвечать за свою работу, но никто не будет указывать мне, как ее лучше сделать. Вы напрасно тратите время и нервы.
Ника шумно вздохнула, не в силах сдержать раздражения:
- Ах, вот, значит, как? Никто вам не указ, даже те, кто вам платит. Хорошо. Я прямо сейчас звоню мужу, и тогда мы посмотрим, кто должен давать вам указания. Я вообще впервые в жизни встречаюсь с такой самоуверенностью, хамством и безответственностью. Кто вообще вас нанял? Что вам можно доверить? Вам же рассказали, что произошло вчера, но вы все равно упираетесь, как осел, хотя прекрасно знаете, что неправы. Вы же не идиот, в самом деле? Или все-таки идиот? Соображаете ли вы хоть что-нибудь? И Алексей хорош – смотреть надо, кого нанимаешь. Сейчас я ему все выскажу…
Плотник пробурчал себе под нос:
- Ну-ну, давай, высказывай…
Ника кинула на него взгляд, полный презрения, вытащила мобильный и соединилась с Алексеем. Он, как назло, долго не снимал трубку, а плотник в это время ехидно смотрел на ее лицо и время от времени хмыкал. Ничего, она найдет способ с ним управиться! Скоро ему будет не до смеха!
- Алеша, - сказала она в трубку, когда муж, наконец, соизволил ответить, - тут сейчас плотник стены простукивает. Так это не он их простукивает, а мальчишка. Ему лет десять от силы. А папа считает, что так и надо. Что все нормально. Мальчик, видите ли, все правильно сделает, и беспокоиться ни о чем! Я ему говорю, чтобы он сам стены проверил, так ему как об стенку горох! Он отказывается работать! А что, скажите, пожалуйста, может проверить ребенок? Это же абсурд! Но твой плотник уперся рогом, и ни в какую! Я с ним больше не могу пререкаться. Уж ты, пожалуйста, разберись, кто кому платит, и кто что должен делать. Только я хочу быть уверена на сто процентов, что никому ничего на голову в нашем доме больше не упадет. А как я могу быть в этом уверена, если бревна простукивает ребенок? Я уж не говорю о том, что ему здесь не место.
- Я не понял, Ник, - недовольно спросил Алексей, - кто стены простукивает? Мужик или парнишка его?
- Да оба простукивают. Один - одну комнату, другой – другую. Вот он сейчас со мной тут пререкается, а сынок его в столовой трудится. А был бы нормальный человек, так давно бы все закончил, вместо того, чтобы со мной тут спорить. Ты ему сейчас скажи, чтобы он сам, лично, проверил все стены в доме. А мальчик пускай отправляется на улицу играть, где ему и место.
- Ну, передай ему трубку, - устало вздохнул Алексей, - сейчас я разберусь…
Похоже, его совсем не впечатлил рассказ Ники, во всяком случае, никакого возмущения в его голосе она не заметила. Она молча протянула телефон плотнику и пристально посмотрела ему в глаза. Нет, он не выглядел ни испуганным, ни смущенным, невозмутимо взял трубку и поздоровался. Ника не слышала, что говорит ему Алексей, и сильно об этом жалела – ей было любопытно, как ее муж будет решать подобную проблему.
- Я же говорил, что он будет мне помогать. Вот и помогает по мере возможностей, - благодушно сказал плотник Алексею и после паузы продолжил, - ну, во-первых, он очень старается. Он три раза звал меня послушать, правильный ли звук или это как раз то самое и есть. Ну, а во-вторых, кто ж доверит ребенку проверять несущие конструкции? Он проверяет только то, что большого значения не имеет. Во всяком случае, если он что-то пропустит, дом не рухнет. Я же сам вчера проверил все ответственные места. Теперь просто жучка ищем… Совершенно верно, я за это ручаюсь… Давайте сделаем так. Я не могу лишить ребенка этой радости, пусть стучит. К тому же ему через полчаса это надоест. Я завтра перепроверю сам, когда он уедет, чтобы ваша жена была спокойна.
Ника недовольно скривила губы. Оказывается, Алексей совершенно не умеет ставить зарвавшихся рабочих на место! Этот плотник, видите ли, вместо того, чтобы работать, предоставил ее дом своему ребенку в качестве игрушки! Он не может лишить ребенка радости! Она фыркнула, когда рабочий протянул ей мобильный со словами:
- Это вас.
Ника выхватила трубку у него из рук и приготовилась слушать пояснения Алексея:
- Ну, мы с ним вот на чем порешили: мальчик с полчаса с ним побудет, он вчера предупредил меня, что придет работать с сыном, у него же выходной сегодня, официально. Ребенка девать некуда. А завтра с утречка он тебе столовую еще раз простучит, так что ты не волнуйся. У тебя что-нибудь еще ко мне есть? Давай все сразу выкладывай, а то я по горло занят.
Что ж, Алексей добился результата: столовая будет проверена, только удовлетворения Ника почему-то не почувствовала. Впрочем, с мужем плотник говорил хоть и спокойно, без страха, но был достаточно корректен. Может, все же побаивается его? Вон как быстро согласился простучать столовую. Но почему-то эта мысль не показалась ей правдоподобной.
- Да ничего у меня больше нет, мне и этого хватило, - процедила она в трубку, - если он сам столовую завтра проверит, от него ничего другого не требуется. Только непонятно, зачем надо было закатывать такой скандал, мотать нервы мне и отвлекать тебя от работы. Вечером созвонимся. Целую.
Она положила трубку в карман, подняла голову и вышла из кухни, не удостоив плотника взглядом. Зарвавшийся наглец! Внутри все кипело, она чувствовала себя униженной, несмотря на то, что добилась того, чего хотела. Он говорил с ней как… как с равной! Как будто не видел, кто есть он, а кто – она! Теперь не просто будет успокоиться и включиться в работу. К тому же она так и не сказала Надежде Васильевне, чтобы та принесла ей кофе.

Часов в пять Ника благополучно забыла о происшедшем днем инциденте, хотя и непросто было избавиться от неприятного осадка, который остался после него. Работалось ей, несмотря ни на что, отлично. Она успела перевести раза в полтора больше, чем всегда. И книга казалась интересной, и слова, которые приходилось подбирать для перевода, приходили в голову удачные, емкие. Конечно, она никуда не торопилась – сроки не поджимали, и работать, чтобы получить больше денег, ей, слава богу, не требовалось. Но превращаться в скучающую домохозяйку Ника не собиралась. Работа приносила ей удовлетворение, доставляла удовольствие и давала чувство уверенности в себе.
И надо же было спуститься в столовую именно в ту минуту, когда наглый плотник собрался уходить! Ника совершенно не собиралась с ним встречаться, а уж тем более – говорить, но столкнулась с ним нос к носу в дверях гостиной. Он вытолкнул своего сына в прихожую и, несмотря на то, что Ника собиралась пройти мимо, с вызовом сообщил:
- Я на сегодня закончил. Вы на ночь собачек как следует запирайте, если вам не трудно. До свидания.
Он уже собрался выйти, но Ника вспыхнула и не сумела смолчать:
- Это вы мне говорите? Ваше дело работать на совесть, а не давать мне указания в моем собственном доме.
Ей очень хотелось, чтобы он почувствовал, наконец, где его место, и что происшествие с собаками не дает ему права заноситься так высоко.
- Вот и держите собак в своем собственном доме, чтобы они не подходили к моему, - плотник кивнул, как будто прощался.
- А у вас здесь дом? – Ника подняла брови и ослепительно улыбнулась, - Не знала, что у меня появился такой приятный сосед. И когда же вы успели обзавестись недвижимостью?
Это слегка сбило с него спесь – он втянул голову в плечи и неуверенно пробормотал:
- Я здесь живу…
- Вы здесь живете, пока работаете, - Ника глянула на него сверху вниз, закрепляя победу, - и еще вопрос, как долго вы на этой работе задержитесь.
Но плотник нисколько не смутился, усмехнулся и покачал головой:
- Ну, на этот счет можете не беспокоиться, задержусь.
- А меня не беспокоит, задержитесь вы здесь, или нет, - фыркнула Ника, - единственное, что меня интересует, это чтоб в моем доме вы сделали все, что от вас требуется.
- А меня беспокоят собаки, которые по ночам бросаются на моего ребенка, - парировал плотник.
Дались ему эти собаки! Сам же, небось, их и выпустил!
- Ну и не привозите его сюда, в таком случае. Я вам сказала, что ребенку не место там, где идет строительство.
Лицо его стало холодным, даже высокомерным, и он ответил с угрозой в голосе, которой Ника никак не ожидала:
- Я как-нибудь без вас разберусь, куда мне привозить ребенка. Вы будете выпускать собак, они будут бросаться на моего сына, а я буду на это смотреть? Знаете что…
- Я собак не выпускала, - немедленно отозвалась она, - сколько раз можно повторять одно и то же.
- А кто же тогда это сделал? – хмыкнул он.
- Понятия не имею. Возможно, кто-то из вас, а может быть, они вырвались сами. В любом случае, это бывает, не спорю, но виноватых искать смысла не имеет.
- А я не ищу виноватых, - он поднял и опустил брови, - я просто не хочу повторения вчерашнего. И должен быть уверен, что этого не произойдет.
- А я не хочу, чтобы мне на голову падали бревна, ни мне, ни моим детям, ни моим гостям, - Ника поспешила уйти от скользкой темы, - и тоже, заметьте, не ищу виноватых. И чтобы этого не произошло, стены в моем доме должны простукивать вы, а не ваш ребенок.
- Может, проще нанять кого-нибудь, кому вы доверяете? – плотник насмешливо поднял брови и наклонил голову, - и вопрос отпадет сам собой. Жаль, проблему с ВАШИМИ собаками так просто разрешить не получится.
- Мои проблемы – не ваша забота, - сердито сказала Ника и почувствовала, что, сама того не желая, спорит с ним, как с равным, вместо того, чтобы указать ему на его место.
Плотник тихо засмеялся и на секунду приподнял руки, демонстрируя Нике бинты, сквозь которые местами просочилась кровь:
- К сожалению, ваши проблемы почему-то превращаются в мои.
- Никто ни от чего не застрахован. Вам еще повезло, а вот кота вчера пришлось от пола отскребать. А могли бы отскребать не кота, а меня или Надежду Васильевну. Или вашего ребенка. Что вы ко мне привязались? Боитесь за себя, боитесь за ребенка – уезжайте. Найдем кого-нибудь вместо вас.
- Кто собак не боится? – плотник снова наклонил голову и растянул губы в улыбке.
Нет, надо немедленно прекращать этот разговор! Иначе он и вправду подумает, что Ника воспринимает его всерьез.
- Например, - кивнула она и подняла голову, - и кто детей на стройку за собой не таскает.
Он хотел что-то возразить, но она не позволила, посмотрела на него сверху вниз, и надменно сказала:
- Вы закончили работу? Если да, то вы свободны. У вас, по-моему, выходной сегодня, а мне еще поработать надо.
Пока плотник подбирал слова для ответа, она успела выйти в столовую и захлопнула за собой дверь, давая понять, что говорить ей с ним не о чем.

В понедельник вечером, довольно поздно, в дверь избушки постучали. Илья никого не ждал в такой час, он в это время валялся на кровати и читал. Простукивать дом он закончил, жучка нигде не обнаружил и в который раз подивился тому, как же все-таки случилось упасть этой злосчастной балке. Хозяйка дома с красивым именем Вероника не сказала ему ни слова, отчего было обидно и как-то не по себе. Даже когда он хотел порадовать ее результатами обследования, она и то не соизволила его выслушать. А ведь еще как минимум два дня ему придется торчать в ее доме. Совершенно невыносимо. Она притягивала его чем-то, вызывала жгучий и какой-то иррациональный интерес. Загадочная, надменная, холодная – как снежная королева. И в то же время, стоило ей что-нибудь сказать, Илья задыхался от злости и готов был ее растерзать. Она как будто нарочно отыскивала его больные места, и прицельно била именно по ним. Ладно, он готов простить ей ее снобизм, граничащий с дурным воспитанием. Но зачем она на каждом шагу поминает избушку, которую вот-вот снесут? Неужели она не видит, что эта тема для него неприятна, даже болезненна? Да однозначно видит, не слепая же она.
Да, он пробовал заговорить об этом с ее мужем, но ничего не добился, только поставил себя в дурацкое положение. Залесский лишь посмеялся над ним, не злобно, по-доброму так, свысока. Лучше бы он распустил пальцы и попытался поставить наглого плотника на место. Тогда можно было бы ответить грубостью на грубость. А чем можно ответить на снисходительную улыбку? После этого разговора Илья долго скрипел зубами. О сносе избушке оба супруга говорят как о деле давно решенном, до которого никак не доходят руки. Неужели ничего не получится сделать?
Не просыхающий Мишка как всегда храпел на лавке в столовой. Пришлось встать и выйти навстречу гостям – Илья успел запереть двери на ночь.
На пороге стоял старик. Очень старый, можно сказать, столько не живут. Но совершенно особенный. Илья привык видеть стариков бедными, побитыми жизнью, непритязательными в еде и одежде. Этот же был одет в безупречный темный костюм, галстук, узкие, отлично вычищенные ботинки. На голове его сидела элегантная шляпа, а опирался он на зонтик-тросточку. Его редкие седые волосы, зачесанные назад, похоже, только что укладывал парикмахер. Илья попятился назад и пробормотал смущенно:
- Вам, простите, кого?
- Здравствуйте. Я хотел бы видеть Максимова Илью Анатольевича, - старик церемонно кивнул.
- Здравствуйте, - Илья вместо кивка на секунду втянул голову в плечи, - это я. Проходите, пожалуйста.
Ему стало очень неловко оттого, что Мишка храпит на лавке в таком непрезентабельном виде.
- Вы никогда не спрашиваете незнакомцев, кто они такие и что им надо, когда они ночью вламываются к вам в дом? – скривился старик и широко шагнул через порог, опираясь на трость.
- Если честно, то никогда, - хмыкнул Илья, - наверное, вы сами мне объясните, зачем пришли, разве нет?
Старик улыбнулся и кивнул.
- Я могу присесть к столу?
- Конечно, - Илья смахнул с лавки на пол Мишкину грязную полотняную сумку, - если, конечно, не боитесь испачкать костюм…
- Нет, не боюсь, - улыбнулся старик, и лицо его вдруг осветилось и помолодело. И если до этого Илья чувствовал себя неловко, то после этой улыбки ему стало легко и комфортно, - и пусть вас не смущает наличие вашего нетрезвого товарища, я не ожидал увидеть ничего другого.
- Почему? – удивился Илья.
- Ну, строители никогда не отличались трезвым образом жизни. Тем более, я наводил о вас справки.
- Обо мне? Зачем? – Илья удивился еще больше.
- У меня к вам дело. Верней, предложение. Но перед тем как изложить его суть, мне бы хотелось задать вам несколько вопросов. Вы не возражаете?
Илья помотал головой.
- Тогда сядьте, и предложите мне чаю, что ли… - старик снова улыбнулся. Удивительная улыбка - открытая и добрая.
- Конечно, - Илья потянулся к чайнику и щелкнул выключателем, - но у нас кружки только железные остались, остальные перебили.
- Ничего, - старик закусил угол губы, пряча улыбку, - из железных кружек мне тоже доводилось пить. На фронте.
Илья прикинул, сколько ему может быть лет, и присвистнул. Самое малое получилось – восемьдесят.
- Мне восемьдесят шесть, - церемонно кивнул старик, как будто прочитав его мысли, - и зовут меня Павел Тихонович Ропшин, так что будем знакомы.
Илья пожал протянутую руку, худую и сморщенную.
- Хорошо у вас пахнет здесь… - пробормотал старик, помолчав.
- Это перегаром, что ли? – усмехнулся Илья, глянув на Мишку.
- Нет, стружкой, свежей стружкой.
- Так мы плотники. От нас так всегда пахнет. Я привык, не замечаю.
- Хороший запах.
- О чем бы вы хотели меня спросить? - Илья никак не мог сообразить, какое дело могло привести сюда этого человека.
- У меня много вопросов. Ну, для начала я хотел бы узнать, не случалось ли с вами несчастных случаев за то время, что вы жили здесь?
Илья пожал плечами:
- Да вроде нет. Серьезных, по крайней мере.
- Это хорошо. А что у вас с руками?
- Меня собаки покусали. Новые хозяева привезли двух азиатов, и не уследили за ними.
- Забавно. Собаки новых хозяев… - старик посмотрел на потолок, как будто обдумывая что-то, - вы действительно живете здесь два года?
Илья кивнул.
- И как вам здесь нравится?
Странный вопрос. Илья удивленно наклонил голову и поднял брови.
- Ну, вообще-то мне здесь нравится, - хмыкнул он, а потом решил, что этого мало и добавил, - если честно, я хотел бы остаться здесь навсегда, но, боюсь, у меня это не получится.
- Хорошо. Скажите, а пока вы жили здесь, не замечали ли вы чего-нибудь странного? Ну, например, взгляда в спину?
Илья откинулся к стене и дунул на челку.
- Да, замечал.
- И какой это взгляд? Добрый, злой, враждебный?
- Нет, теперь не враждебный. Мы… мы здороваемся, - Илья смутился и опустил голову. Слишком это прозвучало… по-детски, что ли.
- Прекрасно, - старик подался вперед, - это замечательно. Может быть, вы и Печника видели?
- Нет, не видел, - Илья вскинул голову и улыбнулся, - только слышал. Вот Мишка видел.
Он кивнул на распростертое тело.
- Я думал, мне придется долго расспрашивать, - старик потер руки, - однако, вы превзошли мои ожидания. Я не ошибся. Наверное, теперь мне стоит сказать вам, кто я такой. Простите, что не сказал сразу, мне нужно было понять, что вы за человек. Кстати, это правда, что вы хотели отремонтировать избушку?
- Правда, - Илья помрачнел, вспомнив, как снисходительно улыбался Залесский, - только мне не дали.
- Вы тоже называете этот дом избушкой, я прав? А это помещение – столовой?
- Да, - усмехнулся Илья, - а как вы догадались?
- Я – ее хозяин. Законный владелец, так сказать…
Илья привстал с места, глядя, как довольно улыбается старик.
- Так что, в некотором роде, это вы у меня в гостях, а не я у вас.
Илья сел на место, совершенно смутившись. А потом вдруг вскочил снова. Что на него накатило? Он заговорил быстро и сбивчиво, боясь, что старик не даст ему закончить. Он хотел быть убедительным, хотя ни секунды не верил в удачу.
- Послушайте, я знаю, что не имею права просить вас. Но я вижу, вы не бедный человек, вам это ничего не будет стоить. Пожалуйста, я очень прошу вас – продайте избушку мне! Она для меня… Вы, наверное, не представляете… Она мне как родной дом стала, понимаете? Я жить не смогу, если ее снесут, а они хотят ее снести. Я не знаю, почему мне это так важно, но, может быть, вы поймете? У меня есть деньги, тысяч пять долларов, я все вам отдам. И потом буду выплачивать, сколько скажете. Только не отдавайте ее им, я прошу вас. Я не хочу, чтобы ее снесли. Я даже не для себя, понимаете? Я – чтобы ее не сносили. Вы извините, что я вас прошу, мне просто ничего другого не остается.
Старик расхохотался и опустил голову, исподлобья глядя, как Илья мучительно подбирает слова.
- Замолчите уже, - махнул он рукой.
Илья осекся и растерянно посмотрел на старика – неужели он был настолько смешон?
- Извините, - Илья поджал губы, которые подозрительно дрогнули.
Старик улыбнулся и ласково глянул на Илью:
- Я рад, что наши желания совпали.
- В смысле? – не понял Илья.
- Я приехал сюда, чтобы предложить вам купить у меня избушку.
Илья замолчал и тупо уставился на гостя. Верней, хозяина.
- Правда? – только и смог выдавить он.
- Абсолютная. И не думайте, что это радостное событие в вашей жизни, а я – ваш благодетель. Я очень стар, я скоро умру. И у меня нет ни сил, ни времени за нее бороться. Так что оставьте себе свои жалкие пять тысяч, мне они не пригодятся. Мои дети обеспечили мне достойную старость, им ваши пять тысяч – два раза сходить в хороший ресторан. Они не обеднеют, если я лишу их этого наследства. Лучше я расскажу вам все по порядку, а вы решите, соглашаться или нет, хорошо?
Илья кивнул:
- Да я и так согласен, честное слово.
- Нет уж, дослушайте меня. Вся ваша жизнь, здоровье и благополучие будут связаны с ней. Пока стоит избушка – вы будете счастливы, вполне обеспечены и довольны собой и жизнью. Но если она рухнет, то и ваша жизнь будет разрушена до основания. Но для вас, я вижу, это не главное?
Илья покачал головой.
- Да, для меня это тоже не имело никакого значения. Я берег избушку вовсе не потому, что боялся что-то потерять. Я просто любил ее. Ее, и все то, что ее окружает. Я знал, что на склоне дней найду преемника, так же как меня нашел ее предыдущий хозяин. Мне было чуть больше тридцати, когда я приехал сюда строить механический завод. Жить мне было негде, и однажды я совершенно случайно набрел на этот домик. Он пустовал, я поселился в нем и прожил около трех лет. Пока ко мне из леса не вышел старый, бородатый человек, очень похожий на лешего. И я тоже уговаривал его продать мне избушку. Я, наверное, выглядел куда убедительней вас, потому что плакал и стоял перед ним на коленях. Впрочем, если бы я вас не прервал, неизвестно, до чего бы вы дошли. Мое время пришло несколько позже. Не знаю, случайно это получилось, или так было запланировано где-то наверху, но, чтобы защитить избушку, мне пришлось стать председателем местного поселкового совета. Моя карьера складывалась стремительно и легко. Я не знаю, есть ли в этом хоть толика моих заслуг. Хотя, конечно, есть. На месте Долины собирались построить пионерский лагерь. И к тому времени я понял, что дело не в избушке. Избушка – только центр долины, ее пуповина, если хотите. Долина не подпустит к себе людей. Она не позволит людям поселиться здесь. Вы, наверное, и сами это уже заметили.

Предыдущая страница 3 Следующая страница


Придорожная трава 4

Илья кивнул, еще не вполне уверенный в том, что понял это.
- Разве мог я допустить, чтобы тут поселились дети? Всеми правдами и неправдами я добился того, чтобы место для строительства перенесли на другой берег реки. Потом поступило предложение отдать Долину под дачные участки, и снова я отвел от нее удар. Это случилось уже на излете моей карьеры, в восьмидесятых. На много лет про это место забыли, потому что на всех топографических планах, кроме военных, конечно, оно помечено как непроходимое болото. И вот теперь ей снова угрожает опасность. Верней, еще неизвестно, кому угрожает опасность, Долине или тем, кто собирается тут поселиться. Но, так или иначе, я ничего не смог сделать с этим. У меня достаточно денег, вернее, достаточно денег у моих детей. Но стоимость этих участков сейчас превосходит все мыслимые суммы, я поздно узнал о том, что здесь ведется строительство. Я стар, я очень редко выхожу из дома. Теперь я не могу ничего сделать для Долины. Кроме одного: найти преемника. И, похоже, я его нашел. Я могу честно переложить свой груз на ваши плечи, я сделал для Долины все, что мог, теперь пришла ваша очередь. Мне даже неловко перед вами. У вас нет времени сделать карьеру, как это произошло со мной, нет денег, чтобы с их помощью что-нибудь предпринять. Но вы молоды. По сравнению со мной, разумеется. И, в то же время, вы уже не мальчик, кое-что можете, разве не так?
- Я не знаю, что я могу, - Илья пожал плечами, - но я не дам им избушку, можете не сомневаться.
- Да я и не сомневаюсь, - усмехнулся старик, - только, боюсь, люди, пришедшие сюда на этот раз, сильно отличаются от тех, кто посягал на Долину до этого. Мне кажется, передавая вам такое наследство, я подвергаю вашу жизнь опасности. Но есть у меня мысль, что я всего лишь закреплю юридически ваши права на избушку, а приняли вы на себя этот груз без моего участия, и уже давно. Скажите, вы не боитесь?
Илья покачал головой.
- Да чего мне, собственно, бояться? Насколько я понимаю, снос избушки для них не более чем прихоть, разве нет?
- Ну, пока да, - согласился старик, - но кто знает, как дело повернется дальше. И потом, эти люди привыкли идти на поводу у своих прихотей. Вы понимаете, как на вас начнут давить, когда узнают, что хозяин избушки – вы?
- Ну, не убьют же они меня, честное слово, - улыбнулся Илья.
- Нет, думаю, до этого не дойдет. Повод мал. Но им самим тут придется не сладко. И я не знаю, что они предпримут, когда Долина начнет выживать их отсюда всерьез, а не только пугать, как делает это сейчас. Последний раз люди пробовали селиться здесь в восемьсот девяносто пятом году. Здесь собирались построить монастырь. Это была кучка религиозных фанатиков, борьбу с нечистой силой они почитали своим долгом, поэтому не догадались вовремя уйти. Долина убила всех, по очереди. После этого кто-то предпринимал жалкие попытки, но все они кончались ничем. Люди бежали отсюда, не успев закончить строительства. Во время войны немцы попытались разместить здесь детский лагерь, им требовалась кровь для раненых. Лагерь, конечно, они открыли, километрах в пяти отсюда. А здесь их полегло не меньше сотни человек, солдат и офицеров. Как ни странно, никто из детей от Долины не пострадал.
- Подождите. Вы хотите сказать, людям, которые поселятся здесь, грозит опасность? – перебил Илья.
- Да, и еще какая. Но я не советую вам даже пытаться их предупреждать. Поверьте моему опыту, это ни к чему не приведет. Я пойму вас, если вы захотите им помочь. Но в лучшем случае над вами посмеются, а в худшем – обвинят в злом умысле.
- Но как же… Это же… как-то не по-людски. Они же опасности не понимают. Они не верят…
- Вам сорок лет, если я не ошибаюсь? Не будьте ребенком. Не пытайтесь гнаться за двумя зайцами, вы не поймаете ни одного. Люди разберутся без вас.
Илья опустил голову. Наверное, старик прав. В лучшем случае над ним посмеются…
- Скажите, а что это за место? Почему здесь происходит столько странностей?
Старик усмехнулся:
- Если честно, я не знаю. Место, где инфернальный мир соприкасается с нами. Верней, не так. В этом месте все сходится. Все является единым целым. Узел. Я не могу этого объяснить, я только чувствую это. И знаю, что сносить избушку нельзя. Я понятия не имею, что после этого случится. Наверное, нечто страшное.
Мишка вдруг засопел, сел на лавке и пробормотал себе под нос:
- Болото, кругом болото. Как нарыв. Как жить, Илюха?
- Спи, - посоветовал Илья.
- Да. Спасибо.
Мишка упал на лавку и через пару секунд снова захрапел.
- Я полагаю, ваше согласие на покупку избушки я уже получил? – хитро прищурился старик.
Илья кивнул.
- Завтра утром мы с вами поедем к нотариусу. Все документы на продажу у меня готовы, надо вписать только ваши паспортные данные. Регистрацию сделки я возьму на себя, это, знаете ли, тягомотина, а у меня остались связи. И еще. Подлинники документов мы оставим у моего юриста, на всякий случай. Сейчас, знаете ли, все продается и покупается. Ваш экземпляр документов уничтожить будет сложней, чем заплатить чиновникам за изменение имени собственника в их регистрах.
- К чему такие сложности? – пожал плечами Илья.
- Я не знаю, как повернется дело, - вздохнул старик, - и более того, предлагаю вам немедленно оформить завещание на имя вашего сына с условием, что избушка не может быть продана до его совершеннолетия. Это обезопасит вас, и… для избушки это будет дополнительная страховка.
- Хорошо, - согласился Илья. Никто не знает, как сложится жизнь. Пусть хотя бы до Сережкиного совершеннолетия избушка будет в безопасности.
- Ну а теперь налейте мне, наконец, чаю, - старик улыбнулся.
Илья потрогал чайник и снова щелкнул кнопкой включения. Он был совершенно счастлив.

- Илюха, плохо мне. Помру я, - мытый, трезвый Мишка лежал на кровати в спальне и страдал от абстиненции.
- Не помрешь. От похмелья еще никто не помирал. Помирают от перепоя.
- Я врач, мне видней, - Мишка слабо улыбнулся, - Илюха. Вызови шамана.
- Ни. За. Что, - Илья повернулся к стенке и уткнулся в книжку, - воду пей.
- Не могу больше.
- А ты через «не могу». Водку-то и через «не могу» пьешь, разве нет?
- Илюха, пожалуйста. Я тебе деньги отдам, ты не бойся.
- Да не нужны мне твои деньги. Сказал – нет, и все. Хватит.
Мишка замолчал, издав жалобный стон. Илья отодвинул книгу - Мишка отбил всякое желание читать. Жалко его было до слез. Тем более что облегчить его участь можно одним звонком, и доктор примчится через полчаса - Илья давно нашел местного «шамана», и Мишка был одним из его постоянных клиентов. Но бесполезно это. Три капельницы – и Мишка готов к новому запою. Сейчас он бросил пить только потому, что не может дойти до магазина, а после детокса сил у него явно прибавится.
- Илюха, я тебе клянусь, что подошьюсь. Не веришь?
- Не верю, - отрезал Илья, - ты уже кодировался, трех недель не прошло.
- Кодировка – это ерунда, ты же знаешь. Надо подшиваться.
- Надо. Но детокс для этого не нужен. Отстань от меня.
- Илюха, я очень прошу.
- Отстань.
Мишка снова со стоном вздохнул. За стеной, в столовой, вдруг послышался какой-то странный звук – то ли всхлип, то ли вздох. Илья прислушался. И совершенно отчетливо услышал чьи-то осторожные шаги. Дверь была заперта, зайти в избушку снаружи никто не мог. Раздался скрип открывающейся на улицу двери, а потом ее легкий хлопок. Тревога кольнула в грудь и расползлась по телу противными мурашками.
Илья сел на постели.
- Мишка, ты слышал?
- Что?
- Кто-то прошел.
- Ну и что? Прошел и прошел. Это Печник.
Илья надел кроссовки и поднялся. Печник ходил совсем не так.
- Ты куда? – спросил Мишка.
- Да так, пройдусь, - ответил Илья, протянул руку за ватником, висящим на крючке, и с удивлением заметил, что рука заметно дрожит. Неужели, ему страшно? Да этого не может быть. Но шаги, которые он слышал, похоже, и в правду его напугали. Во всяком случае, встревожили.
Он толкнул дверь в столовую и осторожно выглянул. Разумеется, там никого не было. Судя по звукам, некто должен был выйти отсюда на улицу, но, интересно, как и когда он зашел?
Илья подошел к входной двери и увидел, что засов аккуратно задвинут изнутри. Значит, просто показалось. Но ведь он не Мишка, чтобы ловить глюки. Любопытство пересилило здравый смысл: Илья отодвинул засов и распахнул дверь.
Ночной воздух шевельнулся, как будто шагнул ему навстречу. Тьма окутала Долину, непонятные звуки ночи разносились далеко и отчетливо. Где-то плеснула вода, хрустнула ветка, что-то щелкнуло – далеко, около леса. Илья всмотрелся в темноту, но не уловил никакого движения. И ничьих шагов тоже не услышал. Он постоял на крыльце с минуту, прислушиваясь и, на всякий случай, придерживая дверь. Нет. Ничего. Показалось.
Он вернулся в столовую и сел на лавку. Раз уж встал, можно выпить чаю. Он хотел включить чайник и уже протянул руку, когда заметил какое-то движение около печки. Рука застыла в воздухе: между бревен что-то шевелилось. Илья присмотрелся – не было никаких сомнений, из паза высунулись пальцы. Отвратительные, длинные, серо-синего цвета. Как будто бревно прижало их, отчего они посинели. Грязные, обломанные ногти. Это было настолько невероятно, насколько и реально. А когда между бревен появилась вторая рука, приоткрывая темную щель, Илья, не очень-то долго думая, схватил чайник и кинул в стену.
Пальцы немедленно исчезли, вода выплеснулась на бревна, чайник с грохотом прокатился по полу и замер у его ног.
- Эй, что там такое? - слабым голосом спросил Мишка.
- Да ничего, я чайник уронил, - ответил Илья. Интересно, это на самом деле только что произошло или привиделось? Не слишком ли много галлюцинаций за последние пять минут? Он уставился на стену, как будто пытался что-то сквозь нее разглядеть. Да не могло ему показаться! Вот там, между третьим и четвертым венцом, где выломана щепка…
Илья нагнулся за чайником, и снова заметил движение, на том же самом месте. На этот раз появился только один палец. Как будто попробовал – не кинут ли чем-нибудь теперь? Илья замер и решил подождать, что будет дальше. Зрелище производило впечатление не столько пугающее, сколько отвратительное: белая с краю ногтевая пластинка у основания была совершенно синей, со всех сторон обрамленная черной каймой. Кожа землистого цвета слегка шелушилась, и поэтому походила на чешую. Илья выпрямился и затаил дыхание.
Вслед за одним пальцем появился второй, а потом третий. Они легли на бревно, как будто хотели опустить его чуть ниже. Между бревен начала появляться темная щель, рука высунулась наружу до самого запястья, трогая воздух. Тонкая, изящная и гибкая рука.
Любопытство побороло отвращение и страх: Илья метнулся к стене и ухватил руку за длинные грязные пальцы. Она была холодной и по ощущениям тоже напоминала чешую – гладкую бархатистую чешую гадюки. Рука попробовала вырваться, но он держал ее крепко.
Что произошло, он не понял, все случилось меньше чем за миг. Бревна как будто раздвинулись, между ними метнулось нечто: Илья вскрикнул и выпустил пальцы – эта тварь его укусила!
Пожалуй, теперь не осталось сомнений в том, что это не бред и не галлюцинация. Илья со стоном опустился на лавку и посмотрел на руку: между большим и указательным пальцем краснела глубокая круглая дырка, набухающая кровью. Но самое ужасное состояло в том, что место укуса отекало на глазах. Да и по ощущениям это больше всего напоминало укус пчелы. Неужели она ядовитая?
- Что там у тебя такое? – спросил Мишка из спальни.
Если сейчас сказать Мишке, что из стены выскочила какая-то тварь и тяпнула его за руку, на неокрепшую психику тяжелобольного человека это произведет непредсказуемое впечатление. Илья решил промолчать, тем более, Мишка спрашивал из вежливости, ему было не до того.
Между тем пальцы между бревен появились снова. От злости Илья подхватил полено, лежащее у печки, и как следует саданул по стене. Пальцы исчезли, и ему показалось, что из-за стены донесся жалобный, недовольный писк и шипение.
- А нечего кусаться, - пробурчал он себе под нос и прикрыл дверь в спальню, чтобы не беспокоить Мишку. Илье стало любопытно, что же будет дальше, хотя ситуация и представлялась ему абсурдной и небезопасной.
Не прошло и минуты, как бревна раздвинулись снова, но на этот раз тварь побоялась высовывать пальцы далеко, только ногти торчали. Но щель постепенно расширялась до тех пор, пока между бревен не мелькнуло два горящих зеленью глаза. Илья присел на корточки на безопасном расстоянии – еще не хватало, чтобы эта зараза укусила его за лицо. Полена он из рук не выпустил.
- Ну? – спросил он тихо, глядя в два светящихся зрачка.
- Уйди отсюда, - прошипела тварь совершенно отчетливо.
- Не-а, - усмехнулся Илья.
- Уйди, мне надо выйти.
- Выходи, - Илья пожал плечами.
- А ты не будешь бить меня своим поленом?
- Если не будешь кусаться.
- Нечего меня хватать, тогда я не буду кусаться.
Илья снова пожал плечами и посмотрел на укушенную руку. Раздуло ее так, что кожа должна была вот-вот лопнуть.
- Вот сволочь, - он опять посмотрел твари в глаза.
- Сам сволочь, - ответила тварь, - не бойся, я несильно ядовитая. Само пройдет, дня через три.
Бревна раздвинулись шире, и Илья увидел лицо. Если это стоило называть лицом. С одной стороны, несомненно, оно очень походило на человеческое, а с другой, очевидно, человеческим не было. Нечто среднее между лицом, мордой и голым черепом. Оно казалось каким-то заостренным – острые скулы, острый запавший нос, остроконечные уши, покрытые свалявшейся, засаленной шерстью, низкий лоб, выступающий вперед и острый подбородок, задвинутый назад. Тонкая нитка бледных губ и огромные, глубокие глаза, смотрящие как будто из колодца.
Рот существа приоткрылся, и Илья увидел единственный зуб – длинный и острый.
- Так я выйду? – кокетливо поинтересовалась тварь.
- Ага, - кивнул Илья и отодвинулся. Бревна разошлись, между ними протиснулась косматая голова, а за ней появилось острое костлявое плечо, едва прикрытое какой-то старой ветошью. Тварь оттолкнулась и бесшумно вывалилась на пол, перевернувшись через голову, прямо к его ногам. Ростом существо было на голову ниже Ильи, очень худое, костлявое, одетое в нечто, издали напоминающее ночную рубашку, которой неоднократно протирали пол. Спутанные волосы грязным клубком лежали на спине. Длинные тонкие ноги тварь подтянула к себе, выпятив большие коленки.
- Ну ты и кикимора, - ухмыльнулся Илья.
- Я не кикимора, я Мара, - с достоинством ответила тварь.
- Очень приятно. Мне тоже представится? – хохотнул Илья.
- Я тебя знаю, ты хозяин избушки, страж Долины. Я тебя сто раз видела.
- Да? Где это?
- Так здесь же.
Мара неуклюже поднялась с пола, путаясь в собственных длинных ногах, и сделала вид, что отряхивается:
- Как тебе мой сарафанчик? – она приподняла подол ночной рубашки цвета грязи и повернулась бочком.
- Ну ничего, ничего, - пробормотал Илья, - ты со мной еще и заигрываешь?
- А почему нет? Я тебя приглашаю пойти со мной. Ты думаешь, я одна сегодня сюда вылезаю? Не я, так кто-нибудь другой тебя подцепит. А мне приятно провести время в обществе интересного мужчины, - она нагнула голову и улыбнулась, обнажив единственный зуб.
Илья хмыкнул и покачал головой: надо же, и эта тварь женского пола решила его закадрить.
- И куда же мы пойдем?
- В лес. Тебе можно, раз ты хозяин избушки.
- Ну, в лес так в лес, - пожал плечами Илья. Любопытство заставило его полностью забыть об осторожности. Между тем тварь, стоящая перед ним, совершенно не казалась безопасной. Ее острое, хищное лицо скорей говорило о том, что приближаться к ней вовсе не следует. И единственный ядовитый зуб совсем не уродовал ее, а наоборот, придавал лицу выражение зловещее.
Мара, не говоря больше ни слова, повернулась на пятках, махнув подолом, и легкой походкой направилась к двери. Илья пошел за ней, подхватив ватник.
- Ну и зачем тебе фуфайка? – она остановилась и повернулась к нему лицом, - май месяц на дворе.
- Да что-то не жарко, - возразил Илья.
- Фуфайку оставь здесь, - властно велела Мара, - небось, не замерзнешь.
Он пожал плечами и повесил ее обратно на крючок.
Майская ночь дышала свежестью и запахом молодых листьев. Тучи, закрывающие небо всю прошлую неделю, разошлись – на небе сияла луна, яркая, как фонарь. То ли она и впрямь давала так много света, то ли Илье это показалось, но все вокруг было видно как днем. А ведь не прошло и пятнадцати минут, как он выходил на крыльцо и всматривался в непроглядную темноту.
Мара спустилась с крыльца и подставила лицо луне, раскинув длинные руки в стороны. И без того хищное, теперь лицо ее леденило кровь. Синева проступила сквозь ставшую прозрачной кожу, как румянец проступает на щеках юной девушки. Глубокие глаза излучали свечение, и это был не зеленый отблеск отраженного света, а именно собственное свечение – мутное, белесое, мертвенное. Оно лилось навстречу лунному свету, мешалось с ним, переплеталось. Приоткрытый, чуть оскаленный рот ее вдыхал лунный свет и выдыхал затхлый воздух склепа.
Илья замер, не в силах оторвать глаз от ее лица – смешная тварь, так панибратски говорившая с ним минуту назад, показалась ему вдруг куда как более сильной и даже могущественной. Он отчетливо понял, что ему страшно. Но пугала его не неизвестность, и не опасения, что Мара причинит ему вред. Просто прикосновение к тому миру, которому она принадлежала, всегда страшит человека – инстинктивно, безотчетно, необъяснимо.
- Ах, эта майская ночь, - проворковала она, - ты чувствуешь, как согревает лунный свет?
- Пока нет, - натянуто хмыкнул Илья и по спине у него пробежали мурашки.
- Ты почувствуешь, я знаю. Пойдем к реке, мне надо умыться и привести себя в порядок.
Мара взяла его за руку, и Илья содрогнулся: живое не может иметь температуру окружающего воздуха, оно должно быть хотя бы немного теплей… Но руки не отдернул, позволив ей увлечь его за собой.
У нее была летящая походка, она как будто плыла в лунном свете, чуть приподнимаясь над землей. Илья еле поспевал за ней, хотя привык ходить быстро.
- Ты не боишься меня? - спросила она, когда они пересекли дорогу.
- Ну разве что совсем немного, - он усмехнулся.
- Не бойся, - только и ответила она, отчего мороз пробежал у него по коже.
Они спустились к огороженному пляжу Долины – Мара легко распахнула запертую на висячий замок калитку – и подошли к самой кромке воды. Только там она отпустила его руку, повернулась к нему и велела:
- Раздевайся.
- В смысле? – не понял Илья.
- В прямом смысле, раздевайся догола.
- Зачем?
- Делай, что говорят, - ее глаза сверкнули белесым светом.
Илья поежился и посмотрел на воду. Никакого смущения он не испытывал, но ночная прохлада совсем не располагала к подобным экспериментам. Он взглянул на Мару, решив удостовериться, что понял ее правильно. Она смотрела на него с вызовом и любопытством. Илья пожал плечами и начал стягивать свитер.
Перед тем как снять брюки, он на всякий случай еще раз переспросил:
- Что, совсем раздеваться?
Мара только кивнула.
Босые ноги коснулись мокрого песка и сразу начали потихоньку неметь. Илья долго путался в штанинах, и чуть не упал. А, оказавшись полностью раздетым, вдруг почувствовал незащищенность и беспомощность куда сильней, чем холод. Как будто на него смотрели сотни глаз со всех сторон, и глаза эти добрыми не были. Иррациональный страх, подкрепленный уязвимостью, стиснул горло. «Я стою перед вами нагой и беззащитный. Я в вашей власти. Что вы хотите от меня?» - подумал он. И глаза, изучающие его, слегка смягчились.
- Ну а теперь пошли купаться, - Мара схватила его за руку и потащила в воду, - или ты боишься холода?
Илья покачал головой, хотя ничего приятного в купании холодной весенней ночью не находил. Вода обожгла ступни чуть не до судороги, но Мара повлекла его вперед, не давая опомниться, почти бегом. Колени обдало холодом, как вдруг его захлестнул безрассудный азарт и бесшабашная веселость: он вырвал руку из цепких пальцев Мары и с разбегу прыгнул в воду, сложив руки «рыбкой», головой вперед. От холода перехватило дыхание, как от удара в солнечное сплетение. Он вынырнул, судорожно хватая воздух в сжавшиеся легкие, и поплыл вперед размашистыми саженками, отфыркиваясь и отплевываясь, как тюлень. Ледяная вода легко держала его на руках, обнимала, обволакивала, ласкала. Он перевернулся на спину и посмотрел в небо. При каждом вдохе грудь поднималась над поверхностью, а на выдохе снова опускалась в воду. И не такой уж ледяной была вода, как показалось вначале. И Илья неожиданно понял, что чувствует себя как младенец в колыбели, посреди незнакомого, пугающего и огромного мира. Небо снисходительно глядело на него, чуть покачиваясь как склонившееся над колыбелью лицо матери.
- Не разлеживайся тут, - Мара толкнула его в бок острым локтем, - плыви к берегу, на сегодня тебе хватит.
Он кивнул, перевернулся и нырнул, чтобы почувствовать свежесть воды на лице. И почему он так не хотел этого вначале? Чего боялся? Ничего, кроме восторга, это купание не принесло. Восторга и чувства очищения. Как будто он избавился от невидимой заскорузлой корки, всю зиму стягивающей тело.
Илья поплыл к берегу широким брассом, на каждом выдохе опуская лицо в воду. Прикосновение реки к лицу было волнующим как поцелуй. Темная вода, пронизанная лунным светом, впитывала его в себя. Ему казалось, еще чуть-чуть, и он растворится в ней, станет с рекой одним целым. С рекой, с лунным светом, с колыхающимся над ним небом, с темной громадой берега впереди…
Ноги коснулись песчаного дна. Илья выпрямился – воздух обжег кожу на плечах. А когда он вышел из воды, то понял, что лунный свет не просто согревает, он жжет, как солнце в июльский полдень. Тело горело и пульсировало, словно его растерли жесткой мочалкой. Кожа покраснела и светилась, и теперь нагота не вызывала чувства беззащитности. Наоборот, казалось, что одежда отделит его от этого мира, замкнет в футляре одиночества и индивидуальности, в то время как нагота делает его частью того, что его окружает.
Ветер с реки погладил влажную кожу, и Илья повернулся к нему лицом. Из воды навстречу ему выходила Мара. Только это было совсем не то существо, которое вело его на реку. Влажные волнистые волосы струились по хрупким плечам, тонкие руки изящно откинули их назад. Мокрый, ослепительно белый сарафан облепил стройные длинные ноги и колыхался в воде серебристым шлейфом. Ее лицо не перестало быть зловещим, только теперь синева щек проступала сквозь фарфоровую бледность кожи. И огромные глаза стали бездонными омутами, на дне которых мерцал свет. Тонкий рот изящно изогнулся, и острый зуб блеснул в лунном сиянии. Она была прекрасна и вселяла ужас.
- Одевайся, страж Долины, - усмехнулась она, снова показывая зуб. Голос ее тоже изменился. Если раньше он больше напоминал шипение, то сейчас журчал, как весенний ручей.
- Я не замерз, - пожал плечами Илья.
Она вышла на берег и остановилась напротив него.
- Я говорила, что лунный свет согревает, а ты мне не верил. Одевайся, не голым же идти в лес. Или я так понравилась тебе, что ты решил воспользоваться мною, как своими распутными девками по пьянке? Боюсь, у нас ничего не получится. Страж Долины не должен умереть в моих объятьях, как простой смертный.
Илья ни о чем подобном не думал, но внезапно понял, что она права – он и вправду почувствовал к ней непреодолимое влечение, пугающее и опасное. Эти стройные ноги казались ему неуклюжими? Эти плечи – костлявыми? По этим тонким пальцам он ударил поленом? Она могла бы не говорить, он и без ее слов понял, что ее любовь смертельна. И в глубине души пожелал умереть, сжимая ее в объятьях. Морок и кошмар. Он провел рукой по лицу, прогоняя наваждение.
- Ну-ну, расслабься, - хмыкнула Мара, - и одевайся скорей, нам пора.
Илья рассеянно кивнул.
Как ни странно, ощущение свежести и чистоты не прошло, когда он натянул на себя одежду. Он чувствовал себя бодрым и уверенным в себе, и сам взял Мару за руку, чтобы идти вперед. Рука ее теплей не стала, но теперь он называл это прохладой, а не холодом. Бархатистая прохладная чешуя змеи, обвивающей шею.
Они молча прошли через Долину, освещенную луной, и углубились в лес на другой ее стороне. Здесь не было светло как днем – лунный свет пробивался сквозь деревья и серебряными бликами ложился на землю. Чем дальше в лес они углублялись, тем сильней Илью охватывало беспокойство. Даже не страх, а возбуждение вызывало нервную дрожь и заставляло стучать зубы.
- Ну, и чего ты дрожишь? – поинтересовалась Мара.
Илья пожал плечами.
- Не дрожи, - велела она.
Отличный совет.
Они отошли от крайних участков Долины не более чем метров на триста, когда впереди Илья разглядел свет – лес расступился и выпустил их на круглую поляну, освещенную луной. Первое, что бросилось ему в глаза – это бесформенное нагромождение огромных валунов в самом ее центре, очень высокое, примерно в два человеческих роста. Камни лежали друг на друге в неустойчивом равновесии, казалось, толкни легонько, и они рухнут на землю, раскатятся. Валуны вообще редкость в этих местах, тут же их собралось превеликое множество. Правильным кругом шагов тридцати в диаметре, хоровод камней опоясывал центральную фигуру. Зыбкая, многотонная конструкция в центре освещалась луной, презрев законы геометрической оптики: лучи сходились на ней, будто гигантская лупа висела в воздухе и собирала их в узел. Илья не раз бывал в лесу, но ни поляны, ни камней никогда здесь не видел.
- Что это? – спросил он у Мары.
Она ничего не ответила, лишь потянула его в сторону, и, пройдя несколько шагов, махнула рукой, указывая на валуны. Илья посмотрел внимательней. Лунный свет, собранный в пучок, пронизывал конструкцию насквозь. Яркий свет и глубокие тени причудливо переплетались с громадами камней. Мрачная фигура давила на него, пугала, настораживала. Илья хотел отвести взгляд и не мог – необычайное притяжение таилось в нагромождении камней.
Он глядел на него в полной растерянности, как вдруг вскрикнул и вскинул руку, прикрывая лицо: нагромождение вовсе не было бесформенным, стоило только всмотреться. Из центра круглой поляны на него смотрел огромный каменный лик. Величественный и строгий. Темные провалы глаз, жесткие скулы, надменные брови, неподвижный каменный рот… Илья отступил на шаг и с ужасом увидел, как лик на мгновение смежил веки.
Каменные глаза смотрели на него мрачно и гнетуще, и рука, которой он продолжал прикрывать лицо, не помогала заслониться от этого взгляда. Взгляд исходил из глубины времени, столь далекой, что человек не в силах этого осознать. А лик хотел осознания, взгляд увлекал за собой в бездонную пропасть времен, в пучину прошлого, в древний затерянный мир, будто в водоворот. И чем глубже Илья погружался в него, тем громче стучали у него зубы, тем быстрей билось сердце, тем сильней сжималась тисками грудь. Но когда он упал на самое дно немыслимого каменного взгляда, то почувствовал необычайную легкость. Время больше не пугало его. Илья опустил руку и шумно вдохнул: он и не заметил, что не дышал с того мгновения, как увидел каменный лик в бесформенной груде камней. И снова каменные веки опустились, словно в знак согласия.
- Ну что ты смотришь? – зашипела Мара, - поклонись Ему. Он принял тебя.
Илье никогда в жизни не приходилось кланяться. Он мог, разве что, кивнуть женщине, изображая поклон. Но если сначала каменный лик вызвал у него ужас, то теперь он чувствовал нечто похожее на почтение, а может даже преклонение. Спина согнулась непринужденно, естественно, как будто Илья всю жизнь кланялся кому-нибудь в пояс.
- Тебе это удалось, - усмехнулась Мара. И как только Илья распрямился, то увидел, как на поляну навстречу им выходят люди. Верней не люди – существа, и кое-кто из них отдаленно напоминал человека. Он не взялся бы их описать. Их было много, наверное, не меньше сотни.
- Здравствуй, хозяин, - говорили некоторые из них и кивали ему.
Глаза у Ильи разбежались, он не мог осознать увиденного, и отступил еще на несколько шагов, но Мара плотно удерживала его руку.
- Ну что ты испугался? – шипела она, - Кидать в меня чайниками тебе не было страшно!
- Было, - немедленно ответил Илья.
- Ладно. Никто из них не причинит тебе вреда.
К ним вплотную подошло непонятное существо: сутулая, поросшая косматой шерстью фигура, больше двух метров ростом, сильней всего напоминала вставшего на задние лапы медведя. Но голова явно медвежьей не была. Острые уши, похожие на волчьи, росли по бокам, там, где положено расти ушам у человека. И высокий лоб никак не мог принадлежать животному. Но челюсти наверняка принадлежали зверю, и когда чудовище открыло пасть, в темноте блеснули большие белые клыки. И руки, у него были человеческие руки. А на коротких, кривых ногах красовалось какое-то подобие обуви. Илья присмотрелся и увидел, что это лапти, только какие-то неправильные, смотрящие носами в разные стороны, притом что косолапые ступни явно заворачивались внутрь.
- Здравствуй, страж Долины, - кивнуло ему существо, - рад видеть тебя у себя в гостях.
Его пасть издавала правильную речь вопреки законам природы. Илья засомневался в том, что сможет хорошо ответить, и скромно промолчал.
- Садись, поговорим немного, - голос у существа был низкий и скрипучий.
Илья кивнул и посмотрел, куда можно присесть. Не нашел ничего подходящего и опустился на траву вслед за говорящим чудовищем. Между тем, остальные непонятные существа тоже рассаживались на землю, оживленно болтая между собой. Мара села с другой стороны от него. Илье почудилось шуршание над головой, он посмотрел наверх и увидел, что на толстой ветке сосны прямо над ним лежит голая до пояса девица. Ее гибкие руки, словно змеи, оплетают сук. А ноги… Илья присмотрелся… вместо ног вокруг сука несколько раз оборачивался змеиный хвост, конец которого терялся где-то за сосновым стволом. Девица смутилась под его взглядом, прикрыла лицо ладошками и засмеялась.
Существо, сидящее рядом с Ильей тоже посмотрело наверх миндалевидными человеческими глазами, а потом строго глянуло на Мару. Мара презрительно фыркнула в ответ на его взгляд.
- Осторожней с Марой, - покачало головой существо, обращаясь к Илье, - даже если она не хочет тебе навредить, все равно ты можешь не устоять. Залюбит до смерти.
Илья кивнул:
- Я понял.
- Кстати, она соврала тебе насчет того, что яд от ее укуса не причинит вреда. Конечно, умереть ты не умрешь, но ее яд не даст тебе спать по ночам. Когда вернешься в избушку, потри ранку золой из печки. Там особенная зола.
- Спасибо, - Илья глянул на опухшую руку. После купания он ни разу не вспомнил о ней.
Мара снова фыркнула, теперь уже злобно.
- У нас сегодня праздник, в некотором роде. Чародейская ночь. Нам хотелось, чтобы ты посмотрел на нас поближе.
С противоположной стороны поляны со звонким смехом к ним подбежали абсолютно нагие девушки. В отличие от Мары, все они были в теле – не толстые, а просто хорошо развитые. Тугие груди, тонкие талии, упругие бедра – Илья даже встряхнул головой, такие они были аппетитные. Он насчитал десять штук и сбился со счета. Все они уселись в кружок напротив Ильи и его соседей. Каждая держала в руке по большому белому цветку, и только присмотревшись, Илья понял, что это не цветы, а бокалы – девушки иногда отхлебывали из них по глотку и щебетали какие-то непонятные ему глупости. Даже в лунном свете он заметил, что фарфоровой, мертвенной бледности Мары в их телах не наблюдается – они светились розовым румянцем, и кожа их излучала жар.
Одна из них залезла на колени его соседу, которого Илья про себя назвал Лешим.
- А вот наши птички совершенно безопасны, - то ли рассмеялся, то ли закашлялся Леший, - можешь любить их хоть всю ночь. Угостите нашего гостя, красавицы.
- Выпей с нами, хозяин, - одна из «птичек» легко поднялась, подошла к Илье и опустилась на колени прямо перед ним. Настолько близко, что он почувствовал тепло ее дыхания, запах хвои и листьев, исходящий от ее тела. Девушка протянула ему бокал, и он принял его в обе руки, боясь смять. Бокал и вправду оказался цветком, напоминающим белую лилию.
- Не бойся, пей, это вкусно, - девушка засмеялась, и смех ее походил на звон колокольчика.
Илья осторожно отхлебнул из необычного бокала. Напиток был абсолютно прозрачным, похожим по вкусу на березовый сок. Но, вне всяких сомнений, это был хмельной напиток.
- Да пей же, - сказала сверху русалка со змеиным хвостом, - ничего не будет. До дна пей.
Илья решил, что терять ему все равно нечего, и залпом выпил всю лилию до дна. Ничего не произошло, хотя он и ждал подвоха. Разве что чуть быстрей побежала кровь по жилам, да слегка закружилась голова. Но это случилось скорей от пьянящей близости «птички», которую можно любить хоть всю ночь.
Ему немедленно передали еще одну лилию, полную прозрачного напитка, но теперь никто не требовал, чтобы он выпил его немедленно и до дна. Услышав сзади чьи-то шаги, Илья обернулся: за его спиной стояло еще одно чудище. Желтое плоское лицо, расплывшееся и одутловатое, со всех сторон обрамляли космы, больше напоминающие тину. Маленькие прищуренные глазки сверкали чернотой, прорезь рта напоминала о лягушках. Его волосы и борода были столь длинными, что, как ряса, покрывали его полностью, до самых колен. А из под этой рясы торчали тонкие кривые ноги с мозолистыми, шишковатыми ступнями.
- Здорово, дедко, - кивнул ему Леший, - садись.
- И ты здрав будь, - недовольно проворчало чудище.
- Это багник, - сообщил Леший Илье, - болотный дедко. Прошу любить и жаловать. Все норовят подсесть поближе к нашим птичкам!
Тем временем птичка, сидящая напротив Ильи, как-то незаметно и непринужденно обвила шею Ильи рукой и оказалась сидящей у него на коленях. И Илья, тоже незаметно для самого себя, обнял ее за гибкую талию и притянул поближе к себе, изредка касаясь губами ее круглого плечика. Ее разгоряченная, пахнущая лесом кожа кружила ему голову все сильней.
Багник, кряхтя, уселся между красотками, и сразу трое из них повисли на нем, жарко обнимая, поглаживая его косматую голову и целуя в макушку. Он, впрочем, не сильно обращал на них внимания - на старого сластолюбца он никак не походил.
- Ну что, хозяин, хорошо тебе с нами? – буркнул дед, глядя на Илью пронзительными черными глазами.
Илья кивнул, усмехнулся и отхлебнул из лилии.
- Ты хоть понимаешь, что ты сторожишь?
Илья пожал плечами:
- Нет, наверное. Верней не так, я понимаю, но не могу этого объяснить. Верней могу, но только это будет непонятно…
Багник крякнул и Илья подумал, что так он смеется.
- Ну давай, объясняй.
- Ой, котик! – взвизгнула одна из «птичек» и схватила на руки огромного лохматого котищу, неслышно крадущегося мимо.
- Мур, - сказал кот, нисколько не обиженный ее фамильярностью.
- Спой нам песенку, киска!
- Да ты сдурела, - ответил ей кот, - хозяину нельзя слушать мои песни.
Илья уже не удивился. Голова шла кругом, жар тела девушки передался и ему, внутри у него клокотало: то ли от восторга, то ли от возбуждения, то ли от волнения и неизведанных переживаний.
- Хозяин сам споет нам песню, он мастер на это дело, - промурлыкал кот, и Илья подумал, что и вправду хочет петь. И откуда кот узнал о том, что он мастер на это дело?
- Откуда это ты знаешь? – несколько развязно спросил Илья у киски.
- Ой, твоя толстая синяя тетрадка всегда валяется в самых неподходящих местах, - фыркнула Мара, - мы все давно ее прочитали.
Илья смутился и, наверное, даже покраснел. Во всяком случае, щеки его жарко загорелись.
- Только не надо так болезненно это воспринимать, - Мара толкнула его в бок, - во-первых, мы должны знать, с кем имеем дело, а во-вторых, может быть, мы самые благодарные твои читатели.
Птичка, сидящая у него на коленях, жарко шепнула ему в ухо:
- Ты пишешь стихи, красавчик? Я очень это люблю. Почитай мне тихонечко, на ушко…
Илья спрятал глаза в ее мягких, русых волосах – вот уж никак он не ожидал, что попадет в такое дурацкое положение. Но нервная дрожь, клокочущая в груди, требовала выхода. Он вдруг почувствовал себя веселым и бесшабашным, эдаким рубахой-парнем, которого тут все любят и ждут от него чего-то решительно откровенного.
Он глотнул прозрачного напитка, и в голове его родился плавный ритм, на который с легкостью можно нанизывать слова. Илья никогда не импровизировал, даже не представлял, что такое возможно. Его стихи всегда рождались долго и мучительно, он перечеркивал строку за строкой, пока не получал что-нибудь приемлемое. И никогда не верил тем, кто, проснувшись среди ночи, записывает уже готовые строфы. А теперь музыка слов готова была сорваться с губ сама по себе, без мучительных поисков и раздумий. Все вокруг замолчали, не только те, кто сидел в одном с ним кругу. На поляне стало тихо, будто она опустела. Но если бы в другой раз это его смутило, то сейчас лишь придало уверенности. Илья разжал губы и негромко начал говорить.

Я живу здесь нежданно – негаданно,
Я всего лишь трава придорожная,
Сквозь асфальт пробиваюсь я к солнышку
И хлебаю дожди горько-сладкие.

Здесь я небо прозрачное, синее,
Я - река с монотонным течением,
Я – земля торфяная, зыбучая,
Я – листок, опадающий с дерева.

Заповедное место, пристанище
Спеленало меня и баюкает,
От него, для него, с благодарностью
Я приму и печали, и радости.

Илья замолчал и опустил лицо на плечо «птички». Выслушав его, поляна вновь зашумела, как будто ничего не произошло. Как хорошо, что никто не стал давать его словам оценок и отзывов, как хорошо, что это приняли как должное. Он ведь просто хотел высказаться… Объяснить, может быть, то, что объяснить никак не получалось даже самому себе.
- Ну, не так уж это и непонятно, - кашлянул Багник.
Илья залпом осушил лилию, и ему в руку тут же сунули еще одну.
- А про любовь? Про любовь ты умеешь? – прижав мягкие губы к его уху, спросила «птичка».
- Умею, - прошептал ей Илья, и поцеловал ее розовое ушко.
- Давай. Только мне и больше никому, хорошо?
- Сейчас.
Илья кашлянул и горячо зашептал:

- Жаркие руки и жаркие губы,
Стиснув в объятьях упругое тело,
Я растворяюсь, и бьюсь, и взлетаю:
Это любовь торжествует победу.

«Птичка» томно вздохнула и прижалась к нему еще сильней. Настолько тесно, что у Ильи перед глазами поплыла поляна. Он заметил, что машинально тискает ее, и не может перестать.
- Пойду-ка я поищу и себе кого-нибудь, для кого моя любовь не смертельна, - хмыкнула Мара и поднялась.
Илья рассеянно кивнул ей. Но, как ни странно, когда она начала удаляться, он почувствовал боль и тоску оттого, что она уходит. Если притяжение «птички» было для него чем-то естественным и светлым, то Мара будила в нем глухую, дремучую страсть, черную, как глубокий омут.
- Когда-то этот праздник мы встречали вместе с людьми, - сказал Леший, - только это было очень давно.
- «Давно» это насколько? – переспросил Илья, не переставая поглаживать «птичку». Впрочем, Леший тоже держал на коленях одну из них.
- Ну, сколько лет прошло с тех пор, как люди сложили Каменный лик и вызвали его к жизни, я припомнить не могу. А примерно тысячу лет назад люди начали меняться. Постепенно, медленно, но их приходило сюда все меньше. И вот уже лет триста как на праздник с нами приходят только хозяева избушки, да и то не каждый год.
- Так это люди сложили Каменный лик? – Илья поднял брови.
- Разумеется. Боюсь, что люди забыли свое место в жизни. Они готовы предаваться самоуничижению там, где сильны и свободны, и, напротив, мнят себя царями в том, в чем нисколько не отличаются от булыжника на дороге.
- И люди, поселившиеся здесь, это булыжники на дороге? - Илья оторвал лицо от мягкого плечика красавицы и повернул его к Лешему.
- Ты передергиваешь, - заметил кот, - никто этого не говорил. Ты сам только что сказал, что ты – придорожная трава, разве нет?
- А люди, поселившиеся здесь, просто не понимают и не чувствуют Долины, - от себя добавил Багник, - они не хотят признавать, что Долина – живая. Это только кажется, будто она молча терпит издевательства тех, кто сюда пришел.
- А на самом деле?
- А на самом деле, она рано или поздно нанесет удар. Смертельный удар. Пока она только предупреждает, но и ее терпению придет конец. И, возможно, все мы станем орудием в руках Каменного лика.
- Да не просто «возможно», а наверняка! – поправил кот, - и я, лично, буду этим орудием с большим удовольствием.
- Каждый из нас будет им с удовольствием, - прошипела сверху русалка со змеиным хвостом, и Илья нисколько не усомнился в серьезности ее намерений. Холод и страх повисли над их кружком, и ему стало не по себе. Но «птичка» щекотнула его шею губами, и его тревога рассеялась.
- Вы настолько ненавидите людей? – спросил Илья.
- Вовсе нет, - «птичка» погладила его грудь ладонью, - я так очень даже люблю.
- Ну, я бы не назвал это ненавистью, - вздохнул Леший, - змея, на которую наступили сапогом, не испытывает ненависти к тому, кого жалит. Просто она так создана природой.
- А что делать мне? – спросил Илья, - Как, по-вашему, должен поступить я? Я ценю ваше доверие ко мне, и мне очень хорошо с вами. Но люди, какими бы они ни были, тоже что-то значат для меня.
- А ничего тебе не надо делать, - сообщил кот, - сапогом на змею уже наступили.
- Нет, не скажи, Баюн, - Багник прищурился, - он правильно спрашивает. Я бы посоветовал людям немедленно покинуть это место. Ведь мы не кровожадны. Просто жить здесь никто не должен, это место не для жизни. Это место поклонения Каменному лику.
- Что-то я не заметил, чтобы вы ему поклонялись, - усмехнулся Илья.
- А каменный лик – не икона, - расхохотался Леший, - ему нравится смотреть на веселые лица, видеть нашу радость. Ты вот слагал для него песню, «птички» станцуют ему, а я, старый и неуклюжий, просто посижу рядом. Кстати, посмотри, твоя Мара нашла себе возлюбленного, несомненно, они сейчас покажут нам что-нибудь интересное.
Поляна снова затихла, все повернули головы в сторону Мары и ее нового спутника. И оказался им, к удивлению Ильи, совершенно обычный человек. Ростом примерно с Илью, в синих джинсах и серой, застиранной футболке, крепкий, но не сильно плечистый. Человек шел рядом с Марой такой же легкой походкой, как и у нее, чуть приподняв плечи, как будто слегка озяб. Что-то неуловимо знакомое было в нем, и Илья мучительно пытался понять, где мог его увидеть.
- Ну, шутники, - кашлянул Багник, глянув в сторону Мары.
- А ты скажи: «Чур сего места», - Леший тоже рассмеялся и толкнул Илью в бок.
Илья, ничего не понимая, смотрел то на одного, то на другого, и вдруг до него дошло, где он этого человека мог видеть, причем каждый день – в зеркале.
- Надо же, и с походкой попал! – веселился кот.
Илье почему-то стало не по себе, как будто встреча с двойником предвещала что-то недоброе.
- Это Безымень, - пояснила ему «птичка», - у него своего облика нет, поэтому он превращается в кого хочет. Вообще-то, нехорошая примета Безыменя в своем обличье встретить. Но надо просто зачураться, и тогда ничего не случится. И в глаза ему нельзя смотреть.
- А зачураться это как?
- Ну, скажи «Чур сего места», или «Чур меня».
Илья усмехнулся. Нечто подобное в последний раз он говорил в Сережкином возрасте.
- А ты не смейся, - «птичка» хлопнула его ладошкой по спине, - быстро говори!
- Ну, чур меня… - пробормотал Илья. И тут же легкий порыв ветра шевельнул ему волосы. Как будто чья-то рука легла на плечо, и сразу стало легко и спокойно.
- Э, Чура можно и с большим уважением поминать, - скептически заметил кот.
Илья, после того, как почувствовал прикосновение невидимой руки, и сам понял, что его небрежность была несколько… бестактной.
Тем временем Мара с его двойником вышли на середину поляны, в круг, обозначенный камнями, и остановились, взявшись за руки. И хотя воздух вокруг был тих и неподвижен, Илья увидел, что на эту странную пару дует ветер. Ветер развевал ее белоснежный сарафан, и откидывал назад волосы у них обоих, обнажая бледные лица. Легкое дрожание покатилась от них по поляне, становясь все ощутимей, пока не перешло в ритмичную, рокочущую вибрацию. И Илья телом ощутил музыку - она была не слышной, а осязаемой. Музыка эта казалась не менее сверхъестественной, чем синий румянец щек Мары – тело напряглось, участилось дыхание, где-то в районе солнечного сплетения появился твердый ком, а кулаки непроизвольно сжались.
Мара раскинула руки в стороны, и белые рукава захлопали на ветру, как два флага, в такт осязаемой музыке. Безымень присел рядом с ней на одно колено, и Илья потряс головой – ему показалось, что сам он стоит рядом с Марой и хочет поднять ее на руки. И его двойник осторожно поднял ее невесомое тело, держа за колени, и выпрямился во весь рост. Картина получилась жуткая – как будто на кладбищенский крест надели белый саван. А между тем Безымень прижался лицом к ее прямым ногам, и медленно повернулся на месте, как будто давая всем рассмотреть свою спутницу. Сходство с крестом, одетым в саван, от этого только усилилось. Илье даже послышался скрип подгнившего дерева на ветру.

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

И вдруг Мара упала. Упала, как подбитая птица, навзничь, ломая крылья. Илья ахнул и качнулся вперед, подставляя руки. Но поймал ее Безымень, а она бессильно свесила руки-крылья назад и запрокинула голову, так что ее тонкая длинная шея изогнулась, как у мертвой птицы, острый подбородок поднялся вверх, а волнистые волосы, перебираемые ветром, коснулись земли. Безымень начал медленно поднимать руки вверх, и Мара изгибалась все сильнее, пока ее белые ступни не коснулись волос. Только никакой акробатики в этом не было – было бессильное, мертвое, гуттаперчевое тело. Ветер стих, все вокруг замерло, и музыка застыла.
Безымень опустил лицо к ее животу, и Илья почувствовал на губах тонкий лен сарафана-савана, а под ним – холод голубоватой кожи. И стоило его губам дотронуться до Мары, как по ее телу прошла судорога. Порыв ветра качнул ее рукава, и музыка шевельнулась еле слышно. Безымень подложил ладонь ей под спину, поднял ее лицо к себе и впился в него губами, одновременно как будто оборачивая ее тело вокруг себя. Она оживала в такт дрожащей музыке, оплетала его тело своим, прижималась к нему все сильней. И вибрация ее тела передавалась земле, и дрожь его рук сливалась с ее трепетом, и Илья чувствовал, что тоже дрожит, как в ознобе. Больше он ничего не видел – причудливые движения двух тел, сливающихся в странном танце, будто соединились с ним. Если бы его спросили, он бы сказал, что вошел с ними в резонанс. Как одна струна заставляет петь другую, до этого неподвижную. И чувствовал он при этом ветер, силу собственных рук, ликование и ревность одновременно.
Он очнулся оттого, что кто-то похлопал его по плечу тяжелой рукой. Безымень и Мара удалились с места всеобщего обозрения, на поляне снова стало шумно и весело.
- Эй, это любовь мертвого к мертвому. Не стоит примеривать это на себя, - сказал ему Леший.
- Оно не мертвое, - Илья огляделся по сторонам и неожиданно обнаружил «птичку» у себя на коленях, - оно просто не живущее.
- Люби лучше меня, я живущая, - «птичка» потерлась щекой о его плечо.
Илья хмыкнул, прижал ее к себе, допил все, что оставалось в его экзотическом бокале, и отбросил его в сторону, чтобы освободить вторую руку. И нисколько не пожалел об этом – ласкать красавицу обеими руками было куда как более удобно и волнующе.
- Не живущее… - задумчиво произнес Леший, - хорошо сказал. Я вот тоже хочу рассказать тебе историю. Все, кто тут сидит, конечно, ее знают, но и им не вредно будет послушать.
Голоса на поляне стихли, и Леший поднялся во весь свой огромный рост, сжимая в руке лилию, как будто собирался сказать тост. Он хрипло прокашлялся, прочищая горло и начал говорить неторопливо, громко и с большим чувством:
- Мы, жители нижнего мира, или, как ты назвал нас «не живущие», когда-то были беспечны и беспечальны. Некогда, очень давно, жили мы бок о бок с людьми, и боги спускались к нам тогда, когда хотели. Правда, Гармония и Справедливость правили миром. А потом пришел ледник, самый последний, самый холодный и высокий. Он запер нас под землей на сотню тысяч лет, и мы провели их как в могиле. Мы никогда не станем столь же светлыми и веселыми, как когда-то. Там, под землей, нас коснулся холод ледника, выстудил наши души, повязал нас со смертью и мраком. Ледник прогнал богов наверх, а людей вышвырнул с этой земли на восток.
Они вернулись, едва растаял лед - изувеченные голодом и морозом, сломанные бесконечными странствиями, одичавшие и забывшие свое место в этом мире. Но они вернулись. И вместо теплых густых рощ, чистых озер и высоких мягких трав люди нашли здесь мертвые непроходимые топи. И тщетно они звали богов, стоя в ледяной воде под ледяным ветром – боги не слышали их. Напрасно они уговаривали вернуться не живущих – мы не могли выйти им навстречу.
Маленький выпуклый островок, пядь твердой земли, один на много дней пути, разыскали люди и назвали его местом силы. Силы, которая не позволила леднику раздавить его и втоптать в болото. Они сложили на нем каменный очаг – не так-то просто было его разжечь, сырость животворна для теплых краев и губительна для холодных. Сила земли, сила огня и сила людей толкнула это место к жизни. Прошло много лет, прежде чем мы, не живущие, смогли выбраться на землю.
Да, мы стали другими – могильным холодом веет от нас до сих пор. Но люди простили нас и приняли такими, какие мы есть – они были одиноки, так же, как и мы. Рука об руку, смертные и не живущие, мы хранили очаг, сила которого собирала болотную воду в ручьи и реки, обнажая твердую землю, крепила ее соснами, засеивала лесами и заселяла зверьем.
И когда пришло время позвать богов, недалеко от очага, в солнечном лесу люди воздвигли Каменный лик. И боги услышали их зов.
Леший замолчал и оглядел поляну, как будто искал поддержки у слушателей, а потом с вызовом продолжил:
- Я выпью за людей! За тех, кто освободил нас. За тех, кто вдохнул жизнь в Каменный лик.
По поляне прошел ропот, похоже, не все были согласны пить за людей.
- Люди изменились с тех пор! – выкрикнул кто-то, и Илье показалось, что это Безымень. Но он мог и ошибиться.
- Да, люди изменились, - кивнул Леший, - но разве не человек сидит сейчас рядом с нами? Разве не человека Долина выбрала своим стражем? Скажи им, хозяин, стоят ли люди того, чтобы я пил за них?
Илья смешался – он не ожидал, что его о чем-нибудь спросят.
- Хм… человек – это звучит гордо, - пробормотал он себе под нос, - я не знаю. Люди разные – хорошие и плохие. Но и вы, я так понял, тоже существа неоднозначные. Я бы выпил за то, чтобы мы снова стали добрыми соседями…
Леший рассмеялся хриплым, кашляющим смехом и хлопнул Илью по плечу:
- Ну что ж, пусть будет так. За доброе соседство.
На этот раз поляна поддержала его – похоже, всем надоело слушать пространные речи, им хотелось чего-нибудь повеселей. И, наверное, Илья был с ними согласен.
Когда же «птички» щебечущей стайкой побежали танцевать, он выпустил свою с сожалением – без нее ему стало пусто и холодно. Их танец был полон жизни, как будто они нарочно хотели подчеркнуть контраст между собой и Марой. И музыка шла не из-под земли, а лилась из леса перезвоном колокольчиков, капающей росой и шорохом сосновой хвои. Их кожа в лунном свете светилась розовым, их движения переполняла энергия, бьющая через край, а округлые контуры тел манили и влекли к себе, как магнитом.
И закончился их танец внезапно – они сорвались с места и разбежались в разные стороны из круга, и те, кто сидел на поляне, ловили их в объятья, целовали, поднимали и кружили.
Когда Илья увидел свою «птичку», летящую ему навстречу, то не смог удержаться тоже, поднялся и подхватил ее на руки – разгоряченную, мягкую и живую.
- Я хочу пить, - выдохнула она ему в лицо.
- Сейчас я что-нибудь придумаю, - Илья огляделся. И немедленно сверху свесилась длинная гибкая рука, протягивающая ему лилию.
«Птичка» со смехом наблюдала, как он пытается и удержать ее на руках, и взять протянутый цветок. И ему это почти удалось, но если бы она не пришла ему на помощь, то он точно завалился бы на землю.
- Я не могу пить лежа, - продолжала она смеяться, и он попробовал на весу придать ей подобие сидячего положения, но пихать ее коленкой снизу не рискнул.
- Да сядь! – «птичка» хохотала, - и не будет никаких проблем.
Илья усмехнулся и последовал ее совету. Рядом с ним сидел Багник и держал на коленях двух красавиц.
«Птичка», отпив из лилии, дала хлебнуть и ему, и попросила:
- А теперь шепни мне что-нибудь ласковое.
Илья прижался губами к ее уху:
- Ты красавица.
- Тоже мне новость!
- Ты самая красивая.
- Это лучше.
- Мне с тобой хорошо.
Она отбросила лилию, обвила его шею обеими руками, а потом ее пальцы заскользили вниз, лаская и щекоча его грудь и спину. Он, конечно, в долгу не остался – ее прекрасное тело стоило того. Но не прошло и трех минут, как нервы его не выдержали:
- Все. Я больше не могу.
Илья подхватил ее на руки, поднимаясь, и потащил в лес, а она при этом хохотала и отбивалась. Впрочем, оглядевшись и прислушавшись, он понял, что он не одинок в своем начинании. Дважды ему казалось, будто он нашел подходящее место, но, приблизившись, понимал, что оно уже занято. Приходилось тащить ее все дальше и дальше от поляны, пока, в итоге, он не оказался на опушке, среди замечательных мягких моховых кочек.
- Хватит, дальше не пойду, - он швырнул «птичку» в упругий мох, нисколько не сомневаясь в том, что она не ушибется. И точно – она провалилась в него как в перину, и засмеялась. Илья опустился на колени рядом с ней, шумно дыша, мох был слегка влажным и чуть охлаждал жар, которым дышало его тело.
И когда он уже держал ее в объятиях, не в силах оторваться, метрах в пятидесяти внезапно вспыхнул свет. Сперва слабый – осветилось одно окно. Илья между делом подумал, что дотащил красавицу почти до самого забора Вероники. Но это его не встревожило и не остановило. И лишь когда зажглись прожектора во дворе, подсветив опушку леса, он засомневался в том, стоило ли хозяйке дома это делать. Остановиться он не мог - при свете «птичка» показалась ему еще прелестней и соблазнительней.

Они вернулись на поляну, взявшись за руки, оба тихие и смущенные. И едва подошли к своему поредевшему кружку, как сверху, прямо перед их лицами, опустились две тонкие руки, державшие бокалы-лилии. Илья поднял голову – русалка со змеиным хвостом прижималась лицом к толстому суку, на котором лежала, и томно улыбалась, свесив обе руки вниз.
- Спасибо, - кивнул он ей.
- Приходите еще, - ответила она, и глаза ее хитро прищурились.
- Ага! – воскликнул кот, - Вернулись! Говорят, вы подарили хозяйке дома незабываемое зрелище!
Илья смутился и потупился, но «птичка» повела его за собой и усадила на землю.
- Ей полезно напомнить, что она не хозяйка Долины, - проворчал Багник, - если она не уберется отсюда, честное слово, пусть лучше не выходит в лес.
- Да ладно вам, - пожал плечами Илья, - она не такая гадкая, какой хочет казаться. К ней детишки скоро приедут…
- Час от часу не легче! – фыркнул кот, - она что, совершенно не понимает, где оказалась?
- Не знаю, - ответил Илья, - может быть, и не понимает. Она… она очень … хм… материальная.
- Вот-вот, - кивнул Багник, - в этом ее беда.
- Я попробую ей объяснить, может быть, она поймет, - в эту минуту Илья искренне верил, что сможет ей что-то объяснить.
- Ты, конечно, попытайся, - усмехнулся Леший, - чтобы она не говорила, что ее не предупреждали.

За три недели, что Ника прожила в своем новом доме, не прошло еще ни одной ночи, чтобы ей не приснился кошмар. Днем она была вполне довольной жизнью, умиротворенной и, наверное, счастливой. Но стоило темноте опуститься на долину, от ее уверенности и умиротворения не оставалось и следа. Хорошо, что ночи становились все короче и светлей.
Кошмары ее отличались разнообразием и реалистичностью. Но каждый сон начинался одинаково: ей снилось, будто она проснулась в своей постели. Может, поэтому они и казались неотличимыми от яви. Однажды ее живой хоронили в могиле, а она не могла шевельнуться и воспрепятствовать этому. В другой раз она опускала ноги на пол и с ужасом обнаруживала, что комната кишит змеями. Ее топили в ванной, потолок рушился ей на голову, ее душили чьи-то холодные как у покойника руки, ее кусали ядовитые насекомые, в лесу на нее нападали дикие звери и разрывали ее тело на куски, ей плескали в лицо кислотой и живьем сжигали на костре.
Но темнота рассеивалась, наступало утро, и, хоть на улице и стояла серенькая дождливая погода, от ее ужаса не оставалось и следа. Долина зазеленела, и, глядя на нее из окна кабинета, Ника чувствовала покой и радость. Особенно когда за окном шуршал дождь, и его капли сползали по чистым стеклам. Ими умывалась майская зелень, и без того яркая, и Нике нравилось представлять, что она живет на дне чудесного озера, и вокруг нее вместо воздуха стоит вода. В воде движения становятся плавными, время замедляется и течет неспешно, день за днем, и нет этим дням ни конца, ни края.
А кошмары? Наверное, упавшая балка чрезмерно сильно сказалась на ее нервах. Спокойствие и тишина этого места рано или поздно сделают свое дело, свежий воздух лечит нервы лучше всего. Может быть, и стоило обратиться к врачу, как советовал Алексей, но Ника посчитала это излишним, тем более что не чувствовала никаких негативных последствий от того, что ей снятся страшные сны. И только просыпаясь в темной комнате среди ночи, тяжело дыша и вздрагивая, иногда жалела, что не последовала совету мужа.
В эту ночь Ника легла пораньше, и, как всегда, проснулась, когда за окном совсем стемнело. Верней, не совсем – над долиной светила луна, наполняя комнату бледным мертвенным светом. Проснулась она оттого, что ей послышался какой-то странный звук у двери, а потом показалось, что в комнате вместе с ней кто-то есть.
- Надежда Васильевна? – тихо позвала она, но ей никто не ответил. Тень у дверей шевельнулась и оторвалась от стены. Теперь не оставалось сомнений: она не одна.
Ника потянулась к выключателю, чтобы зажечь бра, висящее над кроватью, но свет не загорелся. Она щелкнула выключателем еще раз, и еще, но света не было.
- Кто здесь? – как можно уверенней спросила она.
Тень медленно двинулась в ее сторону.
- Кто здесь? – повторила она вопрос, который снова остался без ответа, и приподнялась на локтях.
Тень качалась в такт своим осторожным шагам – тот, кто проник в ее комнату, крался по ковру неслышно, надеясь остаться незамеченным. Это было глупо – Ника давно заметила его. Но оттого что незваный гость все еще таится от нее, стало только страшней. Кто это? Что ему нужно?
- Я вижу вас! – сказала она, желая казаться невозмутимой, но голос предательски дрогнул.
В это время тень подобралась к балконной двери, и Ника увидела силуэт непрошенного гостя на фоне светящегося лунным светом стекла. Он, казалось, нарочно замер на секунду, чтобы Ника могла хорошенько его рассмотреть, и повернулся к ней в профиль. Вполне нормальное человеческое тело венчала огромная косматая голова с кривыми клыками и длинным свиным рылом, и, присмотревшись, Ника заметила, что из широких рукавов его длинной рубахи вместо рук выглядывают раздвоенные копыта.
Она задохнулась и зажмурилась, надеясь, что чудовище исчезнет. Но вместо этого монстр утробно хрюкнул – омерзительно и тошнотворно. Ника хотела закричать, но только открыла рот, не в силах выдавить из него ни звука. Тело отказывалось подчиняться – она попыталась встать, но руки и ноги превратились в вату, и ее жалкие попытки шевельнуться были тщетны. Чудовище снова хрюкнуло, на этот раз угрожающе, подступило к ее изголовью, и склонило отвратительную кабанью морду к ее лицу. Свиное рыло с двумя круглыми ноздрями уперлось ей в нос, смрадное дыхание коснулось ее губ, в лунном свете блеснул торчащий вверх изогнутый желтый клык.
- Ты знаешь, что свиньи едят людей? – человеческим голосом спросило чудовище, - какой печальный конец – тебя сожрет свинья.
Мохнатое рыло издало нечто похожее на хохот, выплевывая непереносимую вонь, и Ника попыталась закрыть лицо руками. Но раздвоенные копыта с неправдоподобной ловкостью уперлись в ее запястья и прижали их к подушке. Омерзение и ужас – чудовище нависло над ней и Нике на секунду показалось, что намерения его не ограничиваются тем, чтобы ее сожрать.
Но отвратительная пасть приоткрылась, и она почувствовала, как тупые зубы впиваются ей в щеку, и отрывают куски плоти от лица, и пережевывают их, чавкая и хрюкая от удовольствия. Вместо истошного крика горло ее исторгло жалкий тонкий звук, больше похожий на выдох, она забилась в конвульсиях, не в силах пошевелиться и… проснулась в своей постели.
Разумеется, в комнате никого не было. Луна и вправду светила в окно, но Ника все равно потянулась к выключателю, все еще прерывисто дыша и обливаясь холодным потом. Свет зажегся безо всяких проблем, и разогнал сумеречные тени по углам. Уютная спальня не таила в себе никаких страхов и опасностей.
Ника села на кровати и накинула халатик. Сон сняло как рукой и мучительно захотелось выпить чашку горячего кофе, чтобы согреться и прийти в себя. И хотя освещенная спальня уже не пугала ее, все равно ей показалось, что на кухне будет куда как спокойней и безопасней. Ника подхватила томик с рассказами японских авторов, заложенный карандашом, и отправилась вниз. Полчасика почитать и выпить кофе – и она снова сможет уснуть.
Лунный свет заливал гостиную, блестел на лакированных перилах, переливался молочно-белыми бликами на мелких лампочках бронзовой люстры, отражался от паркета. Луна светила как огромный прожектор, неестественно ярко, так, что можно было читать. Наверняка, в долине сейчас удивительно красиво. Ника вздохнула и начала спускаться по лестнице вниз.
Очарование лунного света не отпускало ее. Вместо того, чтобы пойти на кухню, она подошла к огромному окну гостиной и глянула во двор. Со второго этажа вид на долину был несравнимо лучше, любоваться ею с первого этажа мешал высокий забор. Но луна, на которую Ника взглянула сквозь стекло, приковала ее взгляд, и наполнила сердце сладкой тоской. Магнетизм мертвенного света подчинил себе ее волю, как взгляд гипнотизера, она не могла сопротивляться его притяжению.
Нет-нет, она непременно должна выйти в долину. Ночная прогулка нисколько ей не повредит, это будет романтично и волнующе.
Ника спустилась с крыльца, дошла до калитки и распахнула ее, впуская лунный свет во двор. Перед ней открылся неподвижный космический пейзаж – застывшие деревья серо-синего цвета, как на неведомой чужой планете, лес, больше похожий на нагромождение островерхих скал, белые гладкие дорожки с черной оторочкой гравия. Луна поменяла цвета и превратила привычные предметы в неземные.
Ника с замершим сердцем обогнула свой участок и остановидась перед стеной леса, поднявшейся перед ней, как по волшебству. Это только казалось, что он темный, на самом деле выяснилось, что луна просвечивает его насквозь. Ника вошла в его чащу, восторженно глядя по сторонам - она попала в сказку, колдовскую и немного страшную. Ели расступались, давая ей дорогу, под ногами шуршали их иглы, застилавшие землю сплошным ковром. Было настолько светло, что она могла рассмотреть каждую иголочку, каждую щербинку на стволах деревьев. Ельник сменился мшистым прозрачным березняком, и вскоре Ника увидела широкое открытое пространство, простершееся до самого горизонта и освещенное яркой луной.
Ее лунная тень легла ей под ноги, вперед звала узкая, еле заметная тропка, Ника без страха ступила на нее и двинулась вперед. Безмятежность, минуту назад наполняющая ее сердце, внезапно начала таять, уступая место непонятной тревоге. Тропка, бегущая между мшистых кочек, подозрительно пружинила, с каждым шагом все сильней, и Нике показалось, что она идет по тонкой колышущейся мембране, готовой вот-вот прорваться.
Очарование лунной ночи в один миг улетучилось, когда в голову стукнуло зловещее слово «болото». Ника, как будто очнувшись от сладкого сна, остановилась и огляделась. Она стояла посреди мокрой пустоши, совершенно одна, в коротком шелковом халатике и мягких тапочках на босу ногу. Последнее, что она увидела перед тем, как луна скрылась за тучей, был блестящий хвост гадюки, нехотя уползающей от нее за высокую кочку.
Свет померк, болото погрузилось во мрак, в котором до Ники со всех сторон доносились пугающие, непонятные звуки: чавкающие шаги, кваканье лягушек, крик ночной птицы. Она осмотрелась по сторонам, и вдалеке заметила зеленоватый, расплывчатый огонек, дрожащий над землей. А потом еще один, и еще, и еще… Как будто невидимые призраки освещали себе путь фонариками. Сперва зеленые огоньки только покачивались в стороне, но когда их набралось достаточно много, неожиданно двинулись к ней, медленно и плавно. Ника хотела шагнуть назад, но нога погрузилась в холодную жидкую трясину. Она выдернула ее обратно, едва не потеряв тапок. Тонкая мембрана под ней колыхалась и грозила вот-вот прорваться. Зеленые огоньки медленно приближались, обходя ее с трех сторон. Ника заметалась, и хотела вскарабкаться на высокую кочку, но как только поставила не нее ногу, над кочкой поднялась маленькая треугольная головка и грозно зашипела. Ника отскочила в сторону, не удержалась на ногах и плюхнулась в зловонную жижу, но тут же вскочила, пытаясь отыскать сухое место, на котором только что стояла.
Зеленые огоньки подходили все ближе, теперь Ника могла отчетливо рассмотреть, что за каждым из них прячется прозрачная серая тень. А вскоре почувствовала могильный холод, исходящий от фосфоресцирующих сгустков, и удушливый запах мертвечины.
Ее охватила паника – она уже не боялась промочить ноги. Назад! Бегом назад, к дому, к асфальтовым дорожкам, к собакам и твердой земле! Она развернулась и попыталась бежать к лесу, который почему-то оказался гораздо дальше, чем она могла себе представить. Ноги по колено увязали в скользком дурно пахнущем иле, Ника вырывала их с трудом, сразу же оставив на дне тапки, спотыкалась и падала лицом в грязь, поднималась и снова двигалась, пытаясь убежать от призрачных зеленых огней. Но болото не было им помехой. Они догоняли ее легко, не торопясь, все так же плавно покачиваясь и постепенно сужая круг, а спасительный лес не только не приближался, а, казалось, уходил все дальше.
Ника очередной раз оглянулась и увидела, что зеленые огни приблизились к ней на расстояние вытянутой руки. Она рванулась в сторону и провалилась в болото по пояс, тут же почувствовав, как оно впилось в ее тело, словно гигантская пиявка. Зеленые огни отпрянули и замерли, покачиваясь, в трех шагах от нее, как будто смотрели, что будет дальше. Ника судорожно забилась, пытаясь освободиться, но болото только сильней цеплялось ей за ноги, дергая вниз. Болотная жижа поднялась к груди, сдавливая легкие, и Ника с ужасом поняла, что тонет, и спасения нет и быть не может – она даже не знает, в какую сторону надо двинуться, чтобы выбраться из трясины. И никто не придет ей на помощь, только призраки с зелеными фонариками молча будут смотреть, как она барахтается в вонючей жиже, пытаясь спасти свою жизнь. Слезы полились из глаз, она толкнулась из последних сил, стараясь лечь локтями на зыбкую поверхность, но только глубже ушла в болото, которое упругой рукой обхватило ее шею, мешая дышать.
Ника задрала голову, судорожно хватая ртом воздух, и когда густая болотная вода хлынула ей в глотку, она попыталась закричать и… проснулась в своей постели.
В окно светила луна, в комнате было темно – значит, бра она тоже включила во сне. На этот раз зажигать света Ника не стала, пытаясь разобраться, сон это или явь. Ей показалось, или дом действительно подрагивает, как будто рядом с ним работает тяжелая машина? Или это ее внутренняя дрожь, последствия приснившегося кошмара?
Нет, дом на самом деле содрогался, ритмично и ощутимо. Неужели она все еще спит? Ника ущипнула себя за руку, но боли не почувствовала. Что ждет ее на этот раз? Землетрясение? Рушится крыша, и она остается погребенной под обломками собственного особняка, не имея возможности позвать на помощь? Ее ищут до тех пор, пока не садиться аккумулятор в мобильном телефоне?
Ника повернулась на бок и судорожно вздохнула. Наверное, Алеша прав. Надо сходить к врачу, невозможно каждую ночь просыпаться в холодном поту и щипать себя за руки, проверяя, не спит ли она. Но если она не спит, то отчего дрожит дом? Может быть, на улице происходит что-то страшное, а она лежит здесь и копается в своих ощущениях?
Ника встала, накинула халат и подошла к балкону.
Нет, никакие кабаньи головы, и никакие зеленые огоньки не могут появиться в ее собственном дворе! Она приоткрыла дверь и выскользнула на балкон. Никакого дрожания больше не ощущалось, но ей показалось, что в лесу кто-то есть. До нее донеслись еле слышные выкрики, и смех, как будто большая и веселая компания невдалеке устроила пикник.
Очень интересно! Можно понять, когда люди приезжают отдыхать на реку, разводят костры, жарят шашлык, но что делать ночью в лесу? Даже такой лунной ночью? И потом, лес этот мрачен и непроходим, а сейчас там, вдобавок ко всему, сыро. Ника фыркнула – не для того она забиралась в такую глушь, чтобы по ночам ее тревожили веселые компании. Она, конечно, понимала, что лес, подступающий к долине, ей не принадлежит, и прогнать оттуда непрошенных гостей она не имеет никакого права. Но от этого раздражение мучило ее еще сильней. Вот тебе на! Одна на много километров!
Стоять на балконе в шелковом халатике было зябко, и Ника с удовольствием вернулась в постель, с головой зарывшись в одеяло. Тройной стеклопакет не пропускал звуков, и, конечно, чужое веселье не могло ей сильно помешать, но она так и не могла уснуть, настолько ее взбесил сам факт того, что под ее окнами кто-то может без разрешения развлекаться!
Однако вскоре оказалось, что стеклопакет не настолько хорошо защищает ее от посторонних звуков. Под окнами раздавался развязанный девичий хохот и визг, складывалось впечатление, будто девиц щиплют за ляжки, и это им безумно нравится.
Ника не выдержала и встала, чтобы посмотреть, что же за безобразие твориться у нее за забором. Она приоткрыла балконную дверь – никаких сомнений не было. Пьяная компания дошла до нужной кондиции и парочками разбежалась по лесу, оглашая его криками и смехом. Теперь она различила и мужские голоса, более сдержанные и тихие, нежели женские. Она выглянула вниз, и увидела что под самым забором, не более чем в пятидесяти шагах от дома, расположилась пара с далеко идущими планами на ближайшие пятнадцать минут.
От возмущения Ника топнула ногой. Ничего себе! Сейчас в доме нет детей, а когда из Англии вернутся девочки? Если такое безобразие будет случаться здесь регулярно, придется принимать какие-то меры. Какое бесстыдство! Устроились под окнами дома, и нисколько не боятся шуметь, привлекая к себе внимание! Может быть, дать им понять, что их видят? Может быть, это умерит их пыл?
Ника зашла в комнату и включила свет. Пусть знают, что они не одни, и что своими воплями они разбудили порядочных людей. Она снова выглянула с балкона на опушку леса, но, похоже, парочка не обратила внимания на осветившееся окно.
«Ну, погодите же! - решила Ника, - сейчас вам мало не покажется!»
Она вышла на лестницу и щелкнула рубильником, который включал прожектора, освещающие двор и подходы к нему. Теперь-то они наверняка перетрусят и уберутся прочь!
Не тут-то было! Когда Ника посмотрела на опушку леса на этот раз, парочка никуда не исчезла, зато теперь прожектора отлично ее освещали, гораздо лучше, чем лунный свет. И они вовсе не собирались прекращать свое непристойное занятие! Любоваться на это зрелище она не собиралась, но что будет, если оставить без внимания столь вопиющее нахальство? Впереди лето, они могут повадиться приходить сюда чуть не каждый день! Может быть, стоит пугнуть их собаками?
Ника хотела крикнуть, что если они немедленно не уберутся из-под ее окон, она выпустит волкодавов, как вдруг подумала, что где-то видела эту лохматую голову. И вообще, облик развратника показался ей смутно знакомым.
Ах, вот как? Он не только наглец и хам! Интересно, что он хотел ей сказать своей бесстыжей выходкой? Оскорбить ее? Дать ей понять, что он тоже мужчина? Или просто разозлить, зная, что она ничего не сможет сделать? Даже собаки, пожалуй, против него бессильны. Они побоятся броситься на того, кто их однажды победил.
Ника скрипнула зубами, захлопнула балконную дверь, погасила в комнате свет и залезла под одеяло, накрыв голову подушкой. Помимо воли перед глазами появились два красивых переплетенных между собой тела на зеленом моховом ковре. Нет, это просто невозможно! Разве люди должны себе такое позволять?
Наверное, все же придется спуститься в кухню и выпить кофе, потому что успокоиться она теперь не сможет.

Ирине стоило многих трудов уговорить мужа посмотреть этот участок – он хотел дом в курортном районе, ну, на крайний случай, хотя бы на заливе, где селятся уважающие себя люди. Участок на юге области, да еще и так далеко от города, совершенно его не привлекал. Ему не нравилась река, он мечтал о море, место не казалось ему престижным, и он не верил, что инженерные сети проведены с надлежащим качеством.
Ирина же, наоборот, терпеть не могла залива с его мелководьем, камни и песчаные дюны не будили в ней добрых чувств. Кроме этого, на юге было гораздо суше. А главное, если они поселятся подальше от города, муж не будет каждый день мотаться на работу и обратно, и ему останется только ночевать в городской квартире. И тогда Ирина сможет быть предоставлена самой себе куда чаще, чем сейчас.
Когда Людмила рассказала ей о том, что «Лунная долина» - место для элитной застройки, стоимостью едва ли не выше, чем на заливе, Ирина сразу заинтересовалась этим местом. Когда же она добавила, что это нехорошее, темное место, где людям угрожает опасность, исходящая от потустороннего мира, любопытство Ирины только усилилось – поселиться там было бы не хуже, чем в замке с привидениями. Несомненно, Ирина нисколько не поверила словам Людмилы, но слухи о том, что «Лунная долина» - нехорошее место, она слышала и без нее. Знакомые ее знакомых приезжали смотреть участок и отказались от него без видимой причины. Однако по секрету рассказали о тяжелом впечатлении, которое произвела на них долина.
На этот-то крючок она и подцепила своего мужа: замок с привидениями показался ему престижным вложением денег, да и стоимость участков впечатляла. Подумать только, сколько знакомых будут приезжать к ним, лишь для того, чтобы взглянуть на то, как им живется в нехорошем месте! И разговоры, разговоры об этом сыграют мужу на руку – его профессия требует постоянной огласки, постоянных слухов, он должен быть у всех на виду. Впрочем, если Людмила не сможет долго поддерживать эту идею на слуху у всех, то это может сделать и сама Ирина.
Несмотря на все плюсы, физиономия мужа оставалась кислой, когда они проехали через поселок и свернули на грунтовую дорогу, бегущую вдоль реки. Да, великолепных особняков курортного района тут не наблюдалось: им попадались только дачки, построенные в советские времена и тридцать лет назад казавшиеся кому-то пределом мечтаний. Да и дачники не производили впечатления порядочных людей – убогие машины, толпящиеся у убогих же магазинчиков, не присмотренные дети, считающие мелочь на жвачки, тетушки с авоськами, а то и с тележками на колесиках, медленно волочащие их по дороге.
Однако, когда поселок остался за спиной, лицо мужа слегка прояснилось:
- А что, эдакая непритязательная глубинка. Грунтовая дорога через лес вдоль реки… Вдали, так сказать, от шума городского!
- Так ведь и я о чем тебе говорю! – обрадовалась Ирина, - и, между прочим, эти участки не даром стоят таких денег, об этом тоже можно кричать на каждом шагу. Никто не скажет, что мы купили тут участок от бедности, наоборот! Нам так понравилось, что мы, может быть, слегка и переплатили, лишь бы его получить!
- Не говори ерунду: «переплатили»! У них еще ни один участок не продался, и очередь не стоит, между прочим.
- Если ты его купишь – будет стоять, вот увидишь!
Муж скромно покачал головой, но в очередной раз купился. Хотя Ирина на этот раз льстила не слишком грубо – покупка ими участка и вправду сыграет на руку продавцам: кто же не захочет стать соседом известного продюсера эстрадных звезд. Да все, кто имеет дочерей, желающих сделать карьеру певички, полетят сюда, как мухи на мед.
- Посмотрим. Может быть, все это полная ерунда.
- Я согласна, посмотреть надо, но, поверь мне, это замечательный вариант!
- Сказал же – посмотрим, - муж недовольно скривил губы.
«Лунная долина» выплыла из-за поворота неожиданно – Ирине казалось, будто она должна быть немного дальше. Но огромный рекламный плакат, установленный на въезде, не оставлял никаких сомнений, что они приехали туда, куда надо. Несмотря на то, что в «Долине» еще велось строительство, открывшаяся картина все равно впечатляла: среди высоких стройных сосен прятались очаровательные мостики с резными перилами, отделанные камнем, подъезды к участкам отсыпали красивым красным гравием. Над асфальтированными дорожками то там, то тут склонялись березы, где-то цвели черемухи, так что их запах проникал в приоткрытое окно машины, а местами были высажены густые кусты сирени. Однозначно, это оказалось несравнимо лучше, чем голые, «разработанные» участки, которые они смотрели до этого. Если в таком месте построить дом, то даже со второго этажа не будешь любоваться на то, чем заняты соседи, и оглядываться, не видит ли сосед тебя, тоже не понадобится.

День был солнечный, молодая майская зелень – яркой и пахучей, и «Долина» показалась Ирине местом светлым, зеленым, а никак не темным и нехорошим. За ее пределами поднимался густой сосновый лес, и воздух тут должен был быть чистым и полезным для здоровья.
Только одна деталь резанула глаз – на въезде, рядом с рекламным щитом, стояла почерневшая, вросшая в землю халупа, напоминающая о нищете крепостных крестьян при плохом помещике. Непрезентабельность эта не ускользнула от мужа – он скривился и насупил брови. Вот уж действительно, неужели нельзя было убрать столь безобразное сооружение с глаз долой? Даже строительные вагончики и то выглядели приличней, во всяком случае, все понимали, что рано или поздно их отсюда увезут. При взгляде же на халупу казалось, что она нарочно зарылась в землю, чтобы остаться тут навсегда.
На въезде их встречал приятный молодой человек – наверное, это был менеджер по продажам, с которым они договаривались. Ирина не ошиблась. Юношу звали Андреем, он предложил им выйти из машины и прогуляться по «Долине» пешком, чтобы как следует все рассмотреть и, может быть, выбрать участок.
Муж недовольно пожал плечами, но согласился, Ирина же радостно вылезла на асфальт и вдохнула чистый запах леса. Но стоило ей ступить на землю «Долины», как в душе ее немедленно поселилось какое-то неприятное, свербящее чувство. Как воспоминание, о котором хочется забыть, и никак не получается. Ирина зябко повела плечами и машинально оглянулась по сторонам.
- А что это за грязная хижина дяди Тома? – начал с наезда на менеджера ее муж.
- А, этот домик сейчас служит теплой бытовкой для работяг, но мы планируем его снести в ближайший месяц-два. Здесь будет здание для охраны поселка, двухэтажное, оборудованное видеонаблюдением, все по последнему слову техники. Ну, и в общем стиле «Долины», конечно. На въезде будет шлагбаум.
Муж скептически пожал плечами, но проглотил.
- Обратите внимание, все деревья в долине сохранены, мы вырубили их только там, где планируются пятна под дома и хозпостройки. С одной стороны – густой лес, он тянется на два десятка километров, а с другой – река. Мы с вами еще сходим посмотреть пляж, там все отсыпано песком, есть лодочная станция и причал для моторных лодок и скутеров. Пляж огорожен, так что людно на нем не будет.
Муж снова пожал плечами – про это он читал в рекламном буклете.
- А почему нет участков с выходом к реке? – снова недовольно спросил он.
- Видите ли, берег небезопасен для строительства. Мы решили, что общий пляж с причалом будет лучше для всех, чем два-три участка с риском затопления берега.
- Я бы предпочел участок с выходом к реке, - буркнул муж.
Андрей вел их по долине от участка к участку, а Ирина чувствовала себя все хуже и хуже. День был теплым, но, несмотря на яркое солнце, она замерзала. У нее кружилась голова, но не так, как это бывает от свежего воздуха, а наоборот – как будто она надолго засиделась в душной комнате. Может быть, она простыла и начинает заболевать?
Когда они подошли к участкам в третьем от дороги ряду, муж внезапно оживился, глаза его загорелись, и он показал вперед пальцем, как невоспитанный ребенок:
- А это что?
- Это дом первых, так сказать, поселенцев «Долины». Не правда ли, очень хорош?
Муж восторженно покрутил головой и приоткрыл рот:
- Если я и хочу загородный дом, то именно такой! Это потрясающе! Эти каменные особняки с офисной мебелью всем уже надоели. Он полностью деревянный?
- Да, кроме цоколя. В нем четыре уровня и около четырехсот метров жилой площади. Я думаю, хозяева не будут возражать, если мы попросим их показать дом поближе. Он срублен по европейским стандартам качества, вы не найдете ни одной щели. Разумеется, без единого гвоздя. Бревна толщиной не меньше тридцати пяти сантиметров, его не надо ни утеплять, ни конопатить – зимой он будет теплым, а жарким летом сохранит прохладу.
Ирина вдруг почувствовала раздражение: этот Андрей походил на низкосортного коробейника, втюхивающего втридорога посредственный парфюм незадачливым покупателям. Но муж, похоже, ее точки зрения не разделял.
- Нет, мне это определенно нравится! Если это удобно, я бы очень хотел взглянуть на него изнутри.
- Сейчас я попробую договориться, - Андрей достал из кармана мобильный.
Они сделали несколько шагов по направлению к воротам в бревенчатом заборе, и тут Ирина ясно уловила запах гнили. Так пахнет застоявшееся болото, из трясины которого время от времени выкатываются пузыри. И по ночам над ним плавают зеленые огоньки. Ирина отлично знала, что зеленые огоньки эти зачастую связаны с незахороненными мертвыми телами, будь то люди или животные. Запах был не очень сильным, скорей, еле слышным. Но мысли ее помимо воли зацепились за гниющие мертвые тела, сваленные в кучу. В детстве она не знала ночных ужасов, а уж став взрослой, и вовсе не придавала значения подобной ерунде. Но озноб ее усилился, и страх прочно осел на дне души.
- Тебе не кажется, что тут чем-то пахнет? - спросила она у мужа, оживленно расспрашивающего Андрея о деревянных домах.
Муж глянул на нее, как на надоедливое насекомое, но принюхался:
- Черемухой пахнет, только и всего. Если тебе не нравится, то это всего на несколько дней.
Он снова повернулся к Андрею.
Ворота поднялись, и навстречу им вышла высокая, красивая женщина – скорей всего хозяйка дома, для прислуги она была слишком хороша собой и ухожена. Ирина почувствовала себя рядом с ней не в своей тарелке. Но вскоре выяснилось, что это лучшая подруга Людмилы, Вероника, о которой Ирина слышала много как плохого, так и хорошего, поэтому неловкость ее быстро прошла. Хозяйка извинилась, что принимает их не с парадного въезда, а с задворок – гостей обычно пугают ее собаки, которые заперты у центральных ворот.
Они подошли к дому, и Ирина по пути несколько раз обернулась – кроме болотного запаха, ей померещился чей-то взгляд в спину, со стороны въезда в «Долину». Когда же пришлось переступить через порог, Ирина с испугом глянула наверх – ей почудилось, что сверху на нее что-нибудь упадет. И только дойдя до двухуровневой гостиной, удивительно уютной и вместе с тем отделанной со вкусом и чувством меры, она вспомнила, как Людмила рассказывала о гибели своего возлюбленного кота. Забавная штука – подсознание, в нем эта история отложилась и всплыла непонятными страхами. Однако страхи почему-то не исчезли, а наоборот, усилились.
Ирина снова глянула наверх – гостиную украшала грузная бронзовая люстра в готическом стиле: на двух четырехугольниках из сплошного металла, расположенных один над другим, стояли массивные подсвечники, венчающиеся маленькими лампочками в форме свечей. Люстра имела в поперечнике не меньше полутора метров, и весить должна была как минимум полтонны. Ирина поежилась и отошла в сторону, чтобы это сооружение не висело у нее над головой.
Через пять минут осмотра дома Ирина поняла, что не может больше здесь находиться, внутри нее нарастала паника, как у клаустрофоба в тесном лифте.
Хорошо, что менеджер был тактичным человеком, и не стал долго обременять хозяйку своим присутствием. Муж же пришел в еще больший восторг, посмотрев на дом изнутри и пощупав стены руками.
- Нет, определенно, я хочу именно такой дом! Вы должны оставить мне телефоны архитектора и подрядчика.
- У нас есть второй, похожий. Он срублен под крышу, и через год, после просушки, будет отделан и сдан под ключ. Мы можем взглянуть на него, это тоже участок около леса, только с другой стороны.
- Прекрасно! Я посмотрю. Я, конечно, хотел бы строиться по своему проекту, но, чем черт не шутит, может быть мне подойдет и готовый.
Ирина вышла из дома первой, пожалуй, чересчур поспешно, и только хотела вздохнуть с облегчением, как под ноги ей подвернулся облезлый, наверняка нездоровый кот, полосатый и худой. Она с отвращением отшатнулась – если ночные страхи ее не тревожили, то инфекции она всегда боялась панически.
- Фу, какая мерзость, - прошипела она себе под нос. Никто, кроме нее, на кота внимания не обратил.
Хозяйка проводила их до ворот и пожелала приобрести участок поблизости – они могли бы стать добрыми соседями. Ирина рассеянно кивнула и поскорей вышла со двора. Но только они вновь оказались на асфальтовой дорожке, между деревьев мелькнула почерневшая халупа, стоящая под рекламным щитом. И Ирина поняла, что за взгляд преследовал ее на участке – это лачуга смотрела на нее двумя темными окнами. У нее были голубые глаза, цвета неба, только на дне их плескалась тьма, глубокая и мрачная. Глаза-окна смотрели на нее как из-под земли, как из могилы.
Ирина тряхнула головой, но все равно не смогла избавиться от навязчивого взгляда. Он жег ей спину, мешал думать, ей хотелось стряхнуть его с себя, как паука, ползущего по одежде, и она пару раз так и сделала, совершенно машинально. И хотя они удалялись от въезда в «Долину», и деревья скрыли лачугу из виду, взгляд все равно никуда не исчезал, и Ирина догадывалась, что избавиться от него она не сможет, даже если зароется в землю. Мысль о том, что лачуга ползет за ней, прячась за деревьями, заставила ее похолодеть.
Муж и менеджер беседовали увлеченно и горячо, когда подошли к недостроенному дому, но Ирина не слушала их разговора. Ей хотелось только одного – немедленно покинуть это место. Здесь пахнет болотом, здесь холодно и сыро, здесь на голову рушатся потолки, здесь дома наблюдают за тобой из-за деревьев, здесь под ноги кидаются больные животные. Бежать, бежать немедленно!
Ирина на секунду представила, как она садится в машину, а машина не заводится, и почувствовала себя героиней фильма ужасов. Паника подкатила к горлу, как недавно в доме.
- Мне здесь не нравится, - сдержано сообщила она мужу.
- Погоди, - отмахнулся он от нее. Они обошли сруб и увидели человека с топором, колдующего над толстенным бревном. Человек был одет в спортивные штаны с пузырями на коленках и вытянутую грязную майку, однако, когда он выпрямился навстречу гостям, Ирина не могла не отметить, что он удивительно нравится ей. У него была грустная, чуть виноватая улыбка, но все равно ей показалось, что это сильный и мужественный человек, который просто не догадывается об этом. И, между прочим, очень симпатичный. Когда же его взгляд скользнул по лицу Ирины, она заметила, как глаза его стали встревоженными и сочувствующими, будто он прочитал на нем ее страхи.

- День добрый, - поздоровался муж, - так это вы рубите эти чудесные дома, так сказать, непосредственно?
Человек неуверенно кивнул и ответил:
- Я делаю только срубы. Фундамент, кровля и отделка – это не по моей части.
- Ну, кровлю у нас все умеют делать, - подмигнул ему муж, - а вот такие срубы я вижу в первый раз.
Человек снова пожал плечами, но нисколько не удивился, будто привык слышать подобные комплименты в свой адрес.
- А если я захочу построить такой же дом, срубите его мне?
- Срублю, - ответил человек, - только не здесь.
- Почему же не здесь? – опешил муж.
- Здесь жить нельзя, это плохое место, - просто сказал плотник. На этот раз он не пожимал плечами и не сомневался в том, что говорит.
- Ты… ты… - задохнулся Андрей, - ты чего несешь?
- Я сказал, то, что есть, - человек нисколько не смутился.
И Ирине захотелось закричать вслед за ним, что он прав, здесь нельзя жить, и она никогда не согласиться еще раз приехать сюда, не то, что поселиться. Что надо немедленно бежать отсюда, пока не случилось ничего непоправимого.
- Да ты понимаешь, что делаешь? – Андрей выставил вперед грудь и воинственно пошел на плотника. Это было смешно – человек, держащий в руке тяжелый топор легко, словно дирижерскую палочку, явно мог за себя постоять.
- Погоди-ка, - остановил Андрея муж, - вы разберетесь, когда я уеду. Ну-ка, объясни мне, что это ты имеешь в виду?
- Да что он может иметь в виду, он же просто работяга здесь, кого вы слушаете! – менеджер чуть не сорвался на визг.
Плотник глянул на него спокойно, поднял и опустил брови, как будто удивился такой эмоциональности, и спросил:
- Неужели вы сами не видите? Долина не пустит сюда никого. Разве вы не чувствуете, как кто-то на вас смотрит? И смотрит, между прочим, вовсе не по-доброму.
И паника Ирины, в итоге, прорвалась сквозь умение держать себя в руках, выплеснулась наружу и понесла ее в совершенно неведомую стезю – истерику.
- Да, я чувствую! Это плохое, плохое, плохое место! Я хочу уйти, немедленно, заберите меня отсюда, скорей, Саша, пойдем отсюда! Я умоляю, я больше не могу здесь находиться! Ну что же ты стоишь, тебе же сказали, что здесь жить нельзя, что еще тебе надо, каких объяснений? Пожалуйста, пойдем отсюда!
Слезы хлынули из глаз, рыдания сдавили горло, и дальше она смогла выдавать только нечленораздельные звуки – про кота, про живые дома, про болотный запах. Вряд ли кто-то смог разобрать, что она говорила. Ноги подогнулись сами собой, и она ничком опустилась в пахучие опилки, толстым слоем покрывшие землю, стискивая и разжимая кулаки, содрогаясь от рыданий и пытаясь спрятаться от невыносимого взгляда, сжаться в комок, слиться с окружающим ландшафтом.
- Ну, что же вы стоите, - услышала она голос плотника, - вы что, не видите? Ей же плохо. Сейчас, я воды принесу.
Ирина посмотрела вокруг, увидела мужа, стоящего как истукан с открытым ртом и Андрея, досадливо морщившего лицо. И эта его досада вызвала новый приступ рыданий, как у ребенка, истерику которого питает все вокруг.
Чьи-то руки разжали ее судорожно искривленный рот, слегка запрокинули голову, и в него влился глоток воды. Ирина закашлялась и глотнула – судорога рыданий на секунду отпустила ее, но она воспользовалась этим только для того, чтобы прокричать:
- Саша, Сашенька, забери меня отсюда, пожалуйста, скорей, я больше не могу здесь, оно смотрит на меня!
Еще один глоток воды снова успокоил ее лишь на секунду.
- Ну что же вы, уведите ее, зачем же так над ней издеваться, - робко сказал плотник.
- Вы думаете, это серьезно? – недовольно спросил муж.
- Не знаю. Но она плачет…
- Но я хотел поговорить с вами о домах…
- Давайте уведем ее отсюда, и поговорим где-нибудь в другом месте. Может быть, не стоит сегодня? Я оставлю вам телефон.

Предыдущая страница 5 Следующая страница


Придорожная трава 6

- Ну хорошо, хорошо… Как ее вести, такую? Ирина, поднимайся давай.
- Да помогите же ей, вы же ее муж…
Ирина схватилась за руку плотника, сидевшего рядом с ней на корточках и держащего пластиковую бутылку с водой перед ее носом.
- Я сама, я могу сама, - она оттолкнулась от его руки вверх, пытаясь подняться, - только скорей, пожалуйста, скорей отсюда…
Плотник поддержал ее за локоть, иначе бы она точно упала, и только тогда муж, наконец, взял ее под руку. Она уже не рыдала, просто слезы бесшумно текли из глаз ручьем. Ирина прижалась к мужу, дрожа всем телом, пытаясь спрятаться за ним от невыносимого взгляда. Впрочем, ей было все равно, за кого прятаться.
Андрей, рассерженный и раздраженный, сохранил лицо и взял ее под руку с другой стороны. Плотник угрюмо побрел за ними – она несколько раз обернулась, чтобы убедиться, что он идет сзади. Проходя мимо черной лачуги, ей снова стало невыносимо страшно, и она закричала и забилась в их руках. Андрей попытался ее удержать, а муж, наоборот, оттолкнул в испуге.
- Не бойтесь, - кто-то положил руку ей на плечо, и она догадалась, что это плотник, бредущий сзади, - не надо так бояться. Сейчас вы уедете, и все будет хорошо. Она вас не тронет. Сейчас не тронет.
Она закивала, часто-часто, как маленькая девочка, и ей и вправду стало немного спокойней. Вот стоит их машина, им осталось пройти всего несколько шагов… И что будет, если она не заведется?
Муж усадил ее на заднее сидение, а на переднее пригласил плотника, оставив незадачливого менеджера по продажам на дороге. На ее счастье, машина завелась сразу.

Илья распрощался с занудой-продюсером и вернулся на сруб. Если честно, то он сам испугался того, что сделал. Наверное, не стоило вот так в открытую высказывать свою точку зрения. Но когда он увидел затравленный взгляд этой несчастной женщины, озирающейся по сторонам, то не смог удержаться. А с другой стороны, никогда бы он не стал втихую нашептывать кому-то свои соображения – это было бы низко.
Шум теперь поднимется невообразимый, Кольцова непременно приплетут, и, может быть, вправду выгонят, да и Илье мало не покажется. Хорошо если просто попробуют уволить, а то и ноги переломают к чертовой матери. Он бы на их месте тоже сильно разозлился.
Не успел он взяться за пилу, как увидел решительного менеджера, направляющегося в его сторону. Похоже, менеджера звали Андреем, но поручиться за это Илья не мог.
- Ты что, больной? – не доходя до Ильи шагов десять, убежденно начал парень.
- Ага, - кивнул Илья, ухмыляясь.
- Да тебя уроют, придурок! Ты понял, что ты сделал вообще? – менеджер подошел почти вплотную, развернув плечи и гордо подняв голову. Он был крепким парнем, наверняка пару раз в неделю ходил в тренажерный зал, и чувствовал себя вполне уверенно.
- Понял, понял, - снова кивнул Илья.
- Ты мне клиента сорвал! Какого черта ты вообще суешься? Ты, пролетарий! Пилишь тут и пили себе, и не лезь, куда не просят!
- Мальчик, - Илья осторожно нагнул голову в сторону и сжал губы, - я понимаю, что ты расстроился, но тебе не кажется, что ты несколько невежлив?
Менеджер фыркнул:
- Меня тут работяги учить будут? Да ты вылетишь отсюда завтра же, и, будь моя воля, на скорой помощи!
- Вали-ка ты отсюда, - скривился Илья.
- Ты мне еще и указываешь? – парень еще сильней развернул плечи и приблизился на шаг – не иначе, хотел подраться.
Илья щелкнул кнопкой и дернул ручку пилы. Едва мотор зарычал, менеджер отпрыгнул в сторону, как заяц, не дожидаясь, пока цепь начнет крутиться. Илья демонстративно повернулся к нему спиной и продолжил работу. Парень кричал что-то ему в спину, но из-за рева пилы Илья ничего не услышал.
Да, нехорошо получилось… Как после этого разговаривать с Вероникой? Если она еще не знает о происшествии, то скоро обязательно узнает. А ведь он хотел поговорить с ней непременно сегодня, когда ее мужа не будет дома, и ему обязательно надо это сделать. Какая бы она не была, скоро должны приехать ее дети, а рисковать жизнью детей она не будет, это не вызывает сомнений. Теперь вместо нормального разговора он нарвется на скандал.
А может быть, все это полная ерунда? Может быть, ночь на лесной поляне привиделась ему? Илья ходил на следующий день на то место, но не нашел ни Каменного лика, ни выложенного камнями круга, ни поляны – лес стоял стеной. И только вялые белые лилии, разбросанные повсюду, говорили о том, что это то самое место и галлюцинации его не посещают.
А еще Илья провел две бессонные ночи – ему грезилась Мара, их сплетенные воедино тела, ее прохладная кожа и белый саван-сарафан. Он не мог прогнать от себя видение, не мог заставить себя не думать о ней – едва он смежал веки, как она появлялась перед глазами и терзала его несбыточными желаниями. И только на исходе второй ночи он вспомнил, что Леший советовал потереть ранку от ее укуса золой из печки. К тому времени Илья настолько устал от вожделения, что готов был последовать любому, самому несерьезному совету. И, надо сказать, совет оказался вполне серьезным – после этого он упал на кровать, вырубился, как только голова его коснулась подушки, и проспал почти до обеда.
Крикливый менеджер ушел, так и не вылив злости до конца. Илья подождал, пока он скроется из виду, выключил пилу и сел на бревно, чтобы подумать. Можно, конечно, отложить разговор с Вероникой на какой-нибудь другой день. Но какое-то неясное предчувствие томило его и не давало покоя. Что-то должно было случиться, недаром эта женщина билась тут в истерике, и уж Илья-то точно знал, что вовсе не его слова послужили ее причиной.
Он огляделся по сторонам, поднялся и решил прогуляться – ему не сиделось и не думалось. Он, похоже, оказался между молотом и наковальней, причем наковальней была Долина, а молотом – те, кто желал ее продать. Глупо предупреждать молот о том, что он расплющится, если попробует нанести удар, и еще глупее попытаться молот от этого удара защитить. Но, например, женщина, которая приезжала сегодня, ни в чем не виновата. Откуда им знать, что здесь нельзя жить? Этого на рекламном щите у въезда не написано. И, похоже, ее муж никогда бы не принял ее мнения в расчет. Она почувствовала опасность, а он – нет. Он вообще отнесся к жене, как к наскучившей вещи, которая по недомыслию создает ему неудобства.
Илья свернул от сруба в сторону леса – лес всегда успокаивал его. И сегодня это успокоение требовалось ему как никогда. В животе противно шевелился страх – он и вправду боялся, что хозяева участков не оставят его выходку безнаказанной. И противно было в основном от того, что он не собирался менять своей точки зрения, отказываться от своих слов, и даже не жалел о сделанном, но им, вообще-то, ничего не стоило заставить его и пожалеть об этом, и отказаться от своих слов, и, наверное, поменять точку зрения.
А с другой стороны, предчувствие несчастья толкало его к тому, чтобы не оттягивать разговора с Вероникой, пойти к ней самому, попробовать все объяснить. Он заранее представлял себе всю безнадежность этого разговора, тем более после разговора с продюсером. В лучшем случае, она наорет на него и выставит вон. В худшем – спустит собак, на своей территории они будут менее уступчивыми.
Лес встретил его тихим перешептыванием деревьев. Ему даже почудилось, что он различает отдельные слова. Его влекло на то самое место, где он провел ночь с обитателями долины, и не было никаких причин не следовать этому влечению. Вот и опушка, где он любил «птичку»: упругий мох, конечно, не сохранил следов их пребывания здесь. Илья почувствовал, что на него кто-то смотрит, и огляделся – с балкона второго этажа за ним наблюдала Вероника. Он улыбнулся ей и помахал рукой. Вряд ли она могла разглядеть его улыбку, так же как и он не мог видеть, как сжались ее губы, когда она развернулась и покинула балкон, сильно хлопнув стеклянной дверью. Илья на это пожал плечами и пошел дальше.
До самой поляны, верней, до того места, которое было поляной, он не дошел: посреди толстой зеленой кочки, на теплом солнышке, свернувшись калачиком, лежал кот и сладко жмурился. Илья остановился и скептически посмотрел на кота сверху вниз.
- Ну, что уставился? – спросил кот, приоткрыв один глаз, - да, это я.
- Здорово, - Илья пожал плечами, нисколько не удивившись этой встрече.
- И тебе.
- Ты так просто или по делу?
- Даже не знаю, - кот потянулся, - хотел поделиться впечатлениями о твоих сегодняшних подвигах. Мы, конечно, пришли в восторг оттого, что хозяин избушки такой отважный и принципиальный человек…
- Издеваешься?
- Ага, - ответил кот.
- Ну и?..
- А что «и»? Хочу сразу сказать: в Долине тебе ничто не грозит. Здесь никто не поднимет на тебя руки, можешь не сомневаться, ты под защитой. Но за пределами Долины они могут сделать с тобой все, что захотят.
- А захотят?
- Захотят. Может быть не сейчас, а позже. Ты же не собираешься прекращать начатое, ты же будешь гнуть свое, чтобы тебе не говорили, разве нет?
Илья пожал плечами. Наверное, кот прав.
- Если хозяйка дома что-нибудь предпримет в этом направлении, - продолжил тот, - мы ее достанем. Поверь, если эту женщину сейчас не остановить, она зайдет слишком далеко, и нам всем придется пожалеть о том, что мы этого не сделали.
- Погодите. Не надо. Я поговорю с ней, я попробую ее убедить.
- Да она и слушать тебя не станет. Нет, попробуй, конечно… Ты обаятельный. Но не верю я, что твое обаяние чего-то стоит в ее глазах. Так что удачи.
- Спасибо, конечно.
- Всегда пожалуйста. Счастливо оставаться.
Кот поднялся, встряхнулся как собака, и шустро побежал в лес. Илье показалось, что он скрылся из виду до того, как его заслонили кусты и деревья.
Илья хмыкнул и понял, что в лесу ему делать нечего. Надо идти к Веронике, чем бы этот визит для него не обернулся. Если кот не преувеличил, его недаром терзают предчувствия. Не то чтобы ему было жалко Веронику, нет. Вздорная женщина, плохо воспитанная к тому же, уверенная в том, что ее снобизм – единственно правильная позиция человека с чувством собственного достоинства. Но причем здесь смерть? Разве смертью надо наказывать неумение себя вести? Это, с его точки зрения, было слишком. Ведь она мешает Долине только тем, что живет здесь. Если она поселится в каком-нибудь другом месте, инцидент будет исчерпан сам собой.
Илья вышел к ее забору и увидел, как со двора выезжает ее зеленая машинка. Он выругался про себя. Но, по крайней мере, за пределами Долины с ней ничего не случится.

Андрей был не столько разозлен, сколько расстроен и подавлен. Ему не простят потери такого клиента. Все шло отлично. Клиенту не сильно нравилось место, он имел претензии, зато жена его пребывала в полном восторге. Конечно, этот продюсер не из тех, кто будет слушать жену, но все же. И вот, наконец, ему предъявили главный козырь – дом. Андрей неоднократно наблюдал, как люди, мечтающие о каменном замке, на глазах забывали о своей мечте и приходили в неописуемый восторг. Еще бы! Клиент привык, что деревянный дом – это дача, обшитая сучковатой вагонкой, с допотопной печкой и удобствами во дворе, которую местные плотники срубят за триста баксов. Андрей знал, как повезло им с Кольцовым – по вполне сходной цене он создавал действительно европейское качество. Плотников, которые умеют делать такие срубы, по всему городу можно по пальцам пересчитать. И реакция клиентов вполне оправдывала все сложности работы с ним, взбрыкивания и срывы сроков.
Вот и на этот раз скептически настроенный продюсер не устоял. Вполне возможно, его устроил бы законченный сруб, но Андрею хватило бы и продажи участка с последующим договором на строительство дома. И надо же было этому плотнику оказаться на рабочем месте именно в это самое время! И клиент сразу сообразил, что заключать договор нужно напрямую, это, может, не проще, но значительно дешевле. Он же сразу потребовал телефон архитектора и подрядчика. Ну, а на ловца, что называется, и зверь…
Кто тянул плотника за язык! Жена продюсера и так всю дорогу была чем-то недовольна. Только муж ее мнения в расчет принимать не стал бы, это же ясно. Дамочка просто искала повод, чтобы устроить истерику, и она его получила! Она как будто ждала хоть какой-нибудь негативной детали, чтобы лечь на землю и начать стучать по ней руками и ногами. Видимо, других способов воздействия на мужа у нее нет. Конечно, мужа это не впечатлило. Но к словам плотника продюсер почему-то прислушался. А ведь нес плотник абсолютную чушь! Какое плохое место? Это потому что кота балкой задавило, что ли? Но такие истории хороши для истеричных женщин, ни один нормальный человек на такое не купится.
Андрей пришел в фирму «Сфинкс» два года назад, до этого он работал агентом по загородной недвижимости. Он стоял у самых истоков проекта, но показать себя в наилучшем свете ему до сих пор не удавалось. Это был единственный проект «Сфинкса», связанный с продажей участков и загородных домов, остальные казались Андрею неинтересными и непонятными, тем более что менеджер по продажам на них не требовался – какие продажи при строительстве завода или торгового комплекса? Все давно продано, остается бегать по чиновникам, следить за генподрядчиками и контролировать смету. Андрея тошнило от проектной документации, ГБРов, БТИ, районных администраций, их очередей и зажравшихся служащих. Оклад у него был небольшой, поэтому он с нетерпением ждал, когда же, наконец, пойдут продажи, и начнут капать комиссионные.
Но его ожидало разочарование – за два месяца ни один участок продан не был. Хозяин «Сфинкса» один дом купил себе, как и планировал, но его примеру почему-то никто не последовал. Андрей удивлялся и негодовал: он проработал в загородной недвижимости пять лет, он знал, что эти участки должны отлететь за месяц, максимум – за два, несмотря на высокий ценник. При тех деньгах, которые вложили в рекламу, сюда ежедневно должны были приезжать покупатели. Однако, ничего подобного не случилось.
Когда участок согласился посмотреть этот продюсер, Андрей подпрыгнул от радости. Он был уверен, что, увидев, какое это чудесное место, клиент не сможет от него отказаться. Тем сильней оказалось его разочарование. Понравившийся дом можно срубить где угодно; если Кольцову нечего будет делать здесь, он найдет своей бригаде клиентов на стороне. И, похоже, его плотник такого клиента уже нашел, самым наглым образом отобрав его у «Сфинкса». С точки зрения Андрея это выглядело неэтично. Конечно, «Сфинкс» не был его нанимателем, но работали они бок о бок два года. Разумеется, если клиент желает договориться напрямую – это дело клиента, понятно, он сэкономит на этом немалые деньги. От такой ситуации никто не застрахован. И плотнику все равно, нанимает его Кольцов, или клиент, или генподрядчик, или «Сфинкс» - он все равно получит свои деньги. Но зачем же убеждать клиента в том, что не стоит покупать участки? Ему-то что? Какое его дело? Перебить клиента – не этично, а вот так сорвать продажу – это просто подлость. Подлость и предательство. В конце концов, долина кормила этого плотника два года, мог бы не делать этого хотя бы из чувства благодарности.
И ведь никому не объяснишь теперь, что Андрей ни в чем не виноват! В его способности и так никто не верил, и за глаза сотрудники «Сфинкса» называли его бездельником и дармоедом. Начальство, скорей всего, считало точно так же, потому что за два года он не только не продвинулся по служебной лестнице, но ему ни разу не повысили оклада, в то время как остальным индексировали зарплату регулярно. Когда освободилось место начальника отдела рекламы, никому и в голову не пришло, что Андрей в ней неплохо разбирается, имеет связи с рекламными агентствами и опыт проведения рекламных кампаний. Нет, человека взяли со стороны. Сегодняшняя встреча с продюсером никому не покажется странностью, на счет Андрея запишут еще один провал, только и всего.
Андрей, конечно, позвонил директору «Сфинкса», так как о результатах встречи с продюсером должен был доложить ему лично, и рассказал о выходке плотника. И о том, что он отговаривал клиента покупать участок, и о том, что довел женщину до истерики, и о том, что не забыл договориться с продюсером о рубке дома в другом месте. Судя по реакции босса, рассказ его не впечатлил, похоже, он просто не поверил Андрею. А, может быть, просто был человеком сдержанным и хотел обдумать его слова. В любом случае, он пообещал с этим разобраться.
Андрей шел к машине мимо дома хозяина «Сфинкса» и предавался жалости к себе, когда увидел хозяйку, выезжающую со двора. Женщина остановилась рядом с ним, опустила окошко и поинтересовалась:
- Ну как, им понравился какой-нибудь участок?
Андрей угрюмо покачал головой.
- А почему? – удивилась и расстроилась женщина, - он с таким энтузиазмом смотрел дом, и я подумала, что все в порядке.
Андрею показалось, она жалеет его, и он посчитал, что можно ей рассказать о происшествии, тем более она тоже имеет к этому отношение.
- Да все и было в порядке! – Андрей едва не топнул ногой, - он практически согласился! Мы пошли смотреть второй сруб, и тут влез этот ваш плотник, не знаю, кто он тут такой. Так представляете, он посоветовал им не покупать участка!
Лицо женщины нахмурилось, голова наклонилась к плечу и брови удивленно поднялись.
- Как это – посоветовал не покупать? Что, так и сказал?
- Так и сказал. Здесь, говорит, плохое место, здесь жить нельзя. Я вам срублю дом, только не здесь.
- Ты это серьезно говоришь? – ее ноздри вздрогнули и брови нахмурились.
- Конечно, серьезно. Он сорвал мне сделку! Слушайте дальше. Он своими угрозами довел жену продюсера до самой настоящей истерики, она рыдала, каталась по земле и кричала, что ни минуты здесь не останется! И если бы сам продюсер на его байки внимания бы не обратил, то после такого он на выстрел к «Долине» не подойдет!
- Да он что, с ума сошел? – женщина покачала головой, то ли от удивления, то ли от гнева.
- Вот и я так думал. Но сам он с клиентом договориться не забыл, они уехали отсюда втроем, обсуждая новый дом продюсера, только в другом месте! Мне даже «до свидания» не сказали.
- Нет, это просто неслыханно! – на этот раз не было сомнений в том, что она сердится, - да какое он вообще имел право подходить к нашим покупателям? Честное слово, я этого так не оставлю! Сперва бревна падают с потолка, потом дети проверяют срубы, а теперь он будет срывать нам продажи? Нет, так просто ему это с рук не сойдет, я вам обещаю!
Она в негодовании подняла стекло и тронулась с места.
Оттого, что женщина так сильно рассердилась, Андрею стало немного легче. Во всяком случае, она не винила его в срыве сделки и правильно все поняла. Может быть, она сама поговорит с мужем и тот поймет, что Андрей сделал все возможное, и его вины в этом нет? Судя по ее реакции, этот плотник уже не в первый раз доставляет ей неприятности, и есть надежда, что она и вправду с ним разберется. Андрей никогда не был мстительным, его желание наказать своих обидчиков обычно проходило через несколько часов, но в данном случае он с ужасом думал о том, что будет, когда он привезет кого-нибудь из клиентов в следующий раз. Если плотник снова сунется со своими добрыми советами, все равно ответственность за срыв сделки ляжет на Андрея.
Плохое место! Придумал же! Чем это оно плохое? Совершенно изумительное место, особенно в солнечные дни.
Порыв ветра неожиданно принес с собой неприятный болотный запах, гнилостный и влажный. И одновременно с ним внизу живота шевельнулся холодок, а по спине пробежала дрожь. Андрей непроизвольно оглянулся по сторонам. Солнце, яркая зелень, сквозь которую просвечивает голубое небо… Умиротворяющая картинка почему-то не успокоила его, а наоборот, вызвала тревогу. Он замедлил шаг, а потом и вовсе остановился. В последний раз похожее чувство он испытывал в детстве, если просыпался ночью в темной комнате, когда шкаф кажется чудовищем, а одежда, повешенная на стул, начинает двигаться. Вот и теперь легкое шевеление ветвей вокруг навело на мысль не о ветерке, а о том, что они живые и шевелятся сами по себе…
Андрей втянул голову в плечи, но не смог отделаться от видения – деревья шевелили ветвями совсем не так, как это бывает от ветра. Ему показалось, они тянутся к нему, и намерения у них самые что ни на есть агрессивные… А потом он почувствовал взгляд, который уперся ему в спину, как ствол пистолета. Захотелось поднять руки вверх. Он медленно оглянулся, не надеясь увидеть ничего хорошего, но то, что он увидел, превзошло все его самые страшные предположения.
На толстом суку лежала огромная черная змея с головой и руками женщины. Андрей попятился, но тут же остановился – женское лицо показалось ему невообразимо, сказочно красивым. Просто не оторвать глаз! Ее маленькое треугольное лицо с острыми скулами обрамляли длинные и густые иссиня-черные волосы, как вороново крыло. Тонкие брови с гордым изломом посередине высоко поднимались над темными глубокими глазами, нос с красивой аристократической горбинкой был тонок и изящен, а маленькие губы из-за бледности были практически невидимы. Между этих губ скользнул черный раздвоенный язык и, ощупав воздух, тут же спрятался обратно.
Андрей не мог не смотреть в ее глубокие, манящие немигающие глаза. И помимо воли сделал шаг вперед, а потом еще один, чувствуя себя кроликом, который не в силах противиться удаву. Ужас и предчувствие смертельной опасности сковали его, единственное, что он мог делать, это медленно перебирать негнущимися ногами, пока не оказался под суком, на котором возлежала женщина.
- Не стоит желать никому зла, - сквозь зубы процедила она, - можно оказаться на месте того, кому угрожаешь.
И в эту секунду змеиный хвост захлестнул его петлей, обвив шею и прижав руки к телу, и взметнул его вверх, так что Андрея лицо оказалось напротив темных немигающих змеиных глаз.
- Нравится тебе это место? Хочешь тут жить?
- Не хочу, - прохрипел придушенный Андрей.
И тут она приоткрыла маленький красивый рот, на поверку оказавшийся огромным, и он увидел два длинных изогнутых зуба, на острых кончиках которых застыли прозрачные желтоватые капли. Он хотел закричать, но из зажатого горла вырвался только хрип.
- Проще говоря – не рой яму другому, сам в нее попадешь, - закрыв рот, прошипела женщина и с силой швырнула Андрея оземь. Ужас сменился кошмарной, невыносимой болью в ноге, но он в тот же миг потерял сознание и погрузился в блаженную черноту.

- Ты что, ничего не слышал? – удивился все еще трезвый Мишка, когда Илья под вечер вернулся в избушку, - тут столько шума было!
- Нет, я же опиловку делал, пила всю дорогу работала.
- Парнишка молоденький, менеджер по продажам, ногу сломал, причем на ровном месте. Если бы ты слышал, как он при этом бредил! Ну чисто – белая горячка. Вероника на машине из магазина возвращалась и увидела, как он лежит без сознания. Я помойку выносил, и она меня позвала. Очень обрадовалась, что я врач. Ну, я в себя его привел, шину наложил, она скорую вызвала. Плохой перелом, лодыжку он сломал. Долго не срастается, и хромота может остаться. Так «скорая» с мигалками приехала, десяти минут не прошло. Вероника им денег пообещала.
- И как же он бредил?
- Все просил увезти его отсюда, убежать хотел. Я спрашиваю, как ему удалось ногу сломать, а его аж перекосило всего. Змея, говорит, хвостом обвила и об землю ударила. И плачет. Никогда, говорит, больше сюда на выстрел не подойду. Все повторял: «Плохое место, плохое!». И еще сказал под конец: «На скорой помощи уезжаю, нельзя рыть яму другому». Ну, натурально помешался. Я тебе как невропатолог говорю, чтобы так довести человека, одного перелома лодыжки мало. На реактивный психоз похоже, только странный какой-то, неестественный.
- А Вероника что?
- А что Вероника? Ничего. Смотрела так недовольно, губки поджимала. Но денег на скорую дала, его в город повезли, она и с больницей договорилась.
- Так она что, дома? – удивился Илья.
- Давно. Это часа в три было, а сейчас уже восемь.
Илья присвистнул и пошел ополоснуться под душем – они еще в прошлом году поставили на улице кабинку. Зимой приходилось ходить в баню. Общественная баня была километрах в пяти от долины, поэтому они договорились с одним местным дедком, жившим неподалеку. Требовалось самим привезти дрова, самим наносить воды, самим стопить, а потом посидеть с дедом и побазарить. Зато денег он с них за это не брал, и разрешал мыться хоть каждый день. Душ же был собран по последнему слову техники – бочка с подогревом и насос.
Идти в гости к Веронике следовало в приличном виде, она и так считала Илью неотесанным работягой. По такому случаю, Илья побрился и аккуратно причесал мокрые волосы, надел светлую рубашку и очистил кроссовки от опилок – новых летних ботинок он не купил, а старые совсем развалились.
- Ты что, в город? – спросил Мишка, глядя на эти приготовления. Едва он отходил от запоя, так начинал читать книжки, причем тем же самым запоем – за день успевал прочитать не меньше двух, а то и трех. Вот и сейчас отрывался от чтения только из вежливости.
- Не, так пройдусь.
- Ну, давай. Мне, может, в столовой лечь?
- Не надо, спи как человек.
- Смотри. В случае чего, буди, - Мишка зевнул и уткнулся в книгу.
Илья глянул в автомобильное зеркальце, повешенное над умывальником, и остался доволен собой - выглядел он всяко лучше, чем спросонья в трусах.
Солнце клонилось к закату, до белых ночей оставалось меньше двух недель. К вечеру запах черемухи стал особенно душным и пьянящим. И вот в такой чудесный прохладный вечер, вместо того, чтобы пойти погулять по поселку, и, может, познакомится с какой-нибудь веселой девчонкой, он идет туда, где ему не светит ничего кроме безобразного скандала?
Весь остаток дня, пока Илья работал на срубе, он подбирал правильные слова, с которых начнет разговор. И мучительно размышлял, как сможет заставить ее слушать, и что скажет, чтобы убедить ее в своей правоте. А теперь все его придумки показались ему полной ерундой. Оставалось положиться на авось и надеяться на то, что правильные слова найдутся сами собой.
К его удивлению, калитка у задних ворот была не закрыта. Интересно, собак уже выпустили из вольера на ночь? Встреча с ними в планы Ильи не входила. Но, судя по тому, что на участке стояла тишина, собаки его не услышали.
Он прошел по подъездной дорожке к дому и открыл незапертую дверь. Ну надо же! Приходи, кто хочешь – бери, что хочешь! Если в доме живут две женщины, это очень неосторожно. И собаки не помогут, молодые еще.
Илья подошел к дверям в гостиную и вежливо постучал, не вполне уверенный в том, что в гостиной кто-то есть. Ему никто не ответил, и он приоткрыл дверь. И тут же увидел, что Вероника сидит в кресле перед телевизором и просто не слышит ни стука, ни его шагов. Он стукнул в приоткрытую дверь еще раз и громче, но она не оглянулась. Если бы он был вором, то совершенно спокойно прошел бы по лестнице наверх абсолютно незамеченным. Чтобы привлечь ее внимание, пришлось кашлянуть. Только тогда она в испуге оглянулась и вскочила на ноги:
- Что вы здесь делаете, как вы сюда вошли?
- Здравствуйте, - вежливо кивнул Илья.
Она щелкнула кнопкой на пульте, и телевизор замолчал.
- Как вы сюда попали? – повторила она, игнорируя приветствие и выходя на середину комнаты.
- Просто зашел, - Илья пожал плечами. Наверное, надо было позвонить в звонок у калитки, а то неловко получилось.
- Как это вы просто зашли? Я же выпустила собак!
- Собак я не встретил, к счастью, - тихо ответил Илья.
Ее испуг и удивление быстро улетучивались, и лицо становилось все более и более гневным: губы сжались, нос затрепетал, а глаза закаменели.
- Да как вы вообще посмели сюда явиться? После того, что вы сегодня сделали? Как вам вообще в голову пришло сунуться не в свое дело? Вы сорвали нам продажу участка, и я не понимаю, из каких таких соображений вы это сделали!
- Погодите, я вам все объясню… - попробовал вклиниться в ее шумный монолог Илья, но не преуспел.
- Ваше дело – рубить дома и не лезть в то, что вас не касается! И не думайте, это так просто не сойдет вам с рук! Честное слово, мне иногда кажется, что вы ненормальный! Зачем, объясните мне, вам это понадобилось? Чего вы хотите добиться?
- Я же и пришел, чтобы все объяснить…
Илья вдруг заметил что-то нехорошее, витающее в воздухе огромной гостиной. Предчувствие, терзавшее его весь день с самого утра, обострилось неимоверно. Что-то должно было случиться.
- Я не желаю слушать никаких объяснений! Эта ваша выходка – просто бред сумасшедшего, не иначе! Вы хотя бы представляете, что это был за покупатель? Да если бы не вы, участки были бы проданы через пару недель, если бы он согласился здесь поселиться!
- Здесь нельзя селиться, - угрюмо сообщил Илья, но услышан не был.
- Вы нарочно довели его жену до истерики, чтобы она уж точно не захотела здесь больше появляться! Мало нам слухов, которые ходят о «Долине» в городе? Мало нам упавшей балки, по вашей же, между прочим, вине? И если до вашей выходки я не искала виноватых, то сейчас начинаю сомневаться в том, а не подстроили ли вы это нарочно? Я не знаю, чего вы хотите, но если в вашу больную голову пришла мысль о том, что следует всеми силами препятствовать продаже участков, лучшего способа, чем убить кого-нибудь потолочной балкой и придумать трудно!
- Не надо так, - Илья стиснул зубы и решил не реагировать на ее колкости, откровенные оскорбления и мрачные обвинения, - я не мог такого сделать, вы же понимаете.
- Да? Почему я должна понимать? Пока что все ваши действия говорят об обратном! Как вы вообще посмели подойти к покупателям и начать с ними говорить? Вы что, плохо представляете, где ваше место? Так я вам объясню!
Илья очень хотел ответить, что это она, в силу дурного воспитания, не понимает, где его место, и что без срубленного им дома этот клиент все равно ничего бы у них не купил. Но он снова сдержался и сказал примирительно:
- Они сами подошли, я просто там работал.
- Вот и работали бы, и в разговоры не ввязывались! Какое ваше дело, поселятся они здесь или нет? Вам бы только лучше было – вы бы еще как минимум на год были работой обеспечены!
- Я всегда работой обеспечен, - не удержался Илья.
- Да теперь-то конечно! Перебивать клиентов – очень благородно с вашей стороны! Надеетесь больше заработать? Ваш поступок настолько гадок, что я не нахожу слов, чтобы его описать!
Илья нервно огляделся – что-то не так, что-то произойдет, и произойдет прямо сейчас. Знать бы заранее! Ну не может же рухнуть еще одна балка? Это было бы слишком.
- Послушайте, я должен вам объяснить. Это и вправду нехорошее место, разве вы не чувствуете? Здесь людям грозит смертельная опасность. Вы можете сколько угодно обвинять меня в смерти кота, но я уверяю вас, я совершенно ни причем. Это Долина, она…
- Вы городите чушь! – Вероника оборвала его довольно грубо, - вы что, малограмотная старуха или экзальтированная женщина, чтобы на полном серьезе верить в этот бред? Ладно, я попробую предположить, ваше больное воображение позволяет вам в это поверить, но как вы смеете на этом основании давать советы нашим покупателям? Если вы больной – то лечитесь! А если не желаете лечиться, честное слово, у нас найдутся способы с вами справиться! Я еще не знаю, что предпримет мой муж, но, будьте уверены, у вас будут крупные неприятности. Вам очень повезло, что сейчас не девяностые годы, тогда бы вы и в живых не остались!
Вот сейчас. Ни секундой позже. Илья чувствовал, как воздух вибрирует от напряжения – это Долина, она не умеет сердиться, она не знает чувства гнева – безмозглая сила, как змея, живет безусловными рефлексами, она только отвечает ударом на удар, и ничего при этом не чувствует…
Вероника вдруг замолчала, как будто тоже заметила это напряжение. А может, она просто хотела перевести дух? Но тогда зачем она огляделась по сторонам? В наступившей тишине жутко щелкнул звук разрывающейся струны, а потом еще один, и еще. Илья вскинул голову и понял, что сейчас произойдет. Он стоял у двери, до Вероники от него было не меньше пяти шагов. Даже если он успеет что-нибудь крикнуть, она не станет быстро и безоговорочно ему повиноваться, она двадцать раз подумает, прежде чем примет решение. В тот миг, когда раздался еще один громкий – и последний – щелчок, он кинулся в ее сторону и с разбегу вытолкнул ее с центра гостиной, но не рассчитал сил, и они оба повалились на ковер возле камина. И одновременно с этим, со страшным грохотом и лязгом, на середину комнаты упала массивная бронзовая люстра: стекла хлынули во все стороны, как брызги, по дому пробежала судорожная дрожь и наступила полная тишина.
Илья еще пару секунд дышал Веронике в лицо, не вполне уверенный, что все закончилось благополучно, а потом медленно выпустил ее из рук и сел на ковре, переводя дух. Она не сразу пришла в себя и, похоже, пока не поняла, что же случилось, только машинально подтянула к себе ноги.
- Что это? – она тупо уставилась на люстру, лежащую на полу - постепенно до нее начал доходить смысл произошедшего.
Илья прикинул, сколько может весить эта средневековая поделка и с какой силой она впечаталась в паркет, и присвистнул. Похоже, ему суждено было увидеть, как от Вероники останется мокрое место.
В эту секунду лицо ее побелело, и из глаз градом побежали беззвучные слезы. Илья с облегчением подумал, что перед ним нормальная женщина, а не уверенный в себе монстр, единственная эмоция которого – гнев, смешанный с раздражением. Он никогда точно не знал, что нужно делать в случае, если женщины плачут, и каждый раз смотрел по обстоятельствам. Вот и теперь, какой бы неприступной и холодной не казалась ему Вероника, он нисколько не побоялся обнять ее за плечи и прижать ее лицо к своей груди.
И тогда она заплакала по-человечески, со всхлипами и бессвязными словами, вцепилась в его шею и прижалась к нему дрожащим телом.
- Ну, ну. Все же хорошо. Ничего страшного не случилось… - зашептал ей Илья, - ничего не бойся.
- Ой, мамочка, - расслышал он.
- Здесь нельзя жить, - Илья погладил ее по волосам, - это Долина, она не позволит никому тут жить. Менеджер вот ногу сломал. Люстра упала.
- Мне страшно, мне так здесь страшно! – сквозь рыдания, выдавила Вероника.
Ее тело на ощупь оказалось совершенно не таким, как он себе представлял. Он не сомневался, что она должна быть холодной, но пальцы, впившиеся в его шею, на самом деле были удивительно теплыми, как и нос, уткнувшийся ему подмышку. Он думал, она жесткая, почти железная, а выяснилось, что она упругая, как латексная игрушка. От ее волос исходил терпкий, экзотический запах каких-то цветов, и Илья, поглаживая их, легко дотронулся до них губами.
- Тебе надо уехать отсюда, - сказал он тихо, в ее розовое, прозрачное ухо, - сюда нельзя привозить детей.
- Тебе можно, а мне – нельзя? – она снова зашлась плачем.
- Мне можно, но это так случайно получилось… Ты чувствуешь, как она на тебя смотрит? Она плохо смотрит.
Близость ее тела слегка опьянила его, он не столько думал о Долине, сколько о красивых ногах Вероники, обтянутых спортивными брючками до колен. Очень красивые были ноги – длинные, стройные, но не масластые, а округлые – как у фигуристки.
- Не знаю, мне здесь не нравится, здесь всё, всё против меня! Даже мои собаки!
- Ну, собаки вырастут и поумнеют. А Долина никуда не денется. Это… ну, считай, геопатогенная зона. В таких местах нельзя жить.
- Я не могу, не могу отсюда уехать! Если мы не продадим участки, мы останемся нищими!
- Если ты не уедешь, она убьет тебя. Лучше быть нищей, но живой, чем мертвой и богатой.
Напрасно он это сказал, она еще сильней залилась слезами, а его рубашка и так промокла насквозь.
- Зачем, зачем я все это затеяла! Ну почему мне так не повезло!
- Такое бывает, - он снова коснулся ее волос губами, - это место притягивает, потому что… это место силы. Но жить здесь нельзя, это неправильно, понимаешь?
- Нет! Я не понимаю! Я не хочу понимать! – она оторвала заплаканное лицо от его рубашки и посмотрела ему в глаза. На лице у нее была нежная, совершенно прозрачная кожа, сквозь которую проступили розовые пятна. Острый нос покраснел и чуть-чуть опух, глаза, полные слез, просвечивали изнутри, как драгоценные зеленые камни, губы, до этого хорошо очерченные и сжатые, чувственно приоткрылись и округлились.
- Ты очень красивая, когда плачешь. Гораздо красивей, чем когда сердишься… - Илья положил ее голову обратно себе на грудь.
- Это неправда, - всхлипнула она, - так не может быть.
- Может-может, - усмехнулся он, поглаживая ее по спине.
- Ну почему, почему, почему она упала! Она не могла упасть, когда я смотрела телевизор? Когда ездила в магазин? Почему именно сейчас!
- Она хотела тебя убить, - мрачно сообщил Илья.
- Да такого не бывает! Это же все глупости! Ерунда!
Он пожал плечами. Наверное, это и вправду глупости. Ни один здравомыслящий человек не должен в это верить.
- Конечно. Только это факт. Сегодня этот мальчишка-менеджер пообещал, что меня увезут отсюда на «скорой».
- Ну и что? – всхлипнула она.
- И ничего, - Илья снова пожал плечами, и вспомнил, что она сказала за секунду до того, как упала люстра.
- Так это ты сломал ему ногу? – спросила она совершенно беззлобно.
- Нет, конечно. Я не ломаю мальчишкам ног, даже если они мне хамят и угрожают.
- Кто ты вообще такой? Что тебе за дело до всего этого? – Вероника спрашивала из любопытства, а не задавала риторического вопроса, как обычно.
Илья заметил, что она почти не плачет, и усадил рядом собой поудобней, продолжая одной рукой прижимать к себе. Она положила голову ему на плечо, все еще дрожа и сжимаясь в комок. Он взял ее за руку, легко поглаживая ее длинные красивые пальцы с короткими безупречной формы ногтями.
- Я? Я – плотник. Я здесь живу.
- Не слишком ли ты умный для плотника?
- Я закончил Военмех. Только инженеры сейчас никому не нужны. А заниматься бизнесом я не хочу.
- Почему? Неужели тебе не хочется быть богатым и успешным?
- Ну, во-первых, совершенно не хочется. А во-вторых, у меня к этому нет способностей. Не всем же быть бизнесменами, кто-то и работать должен.
- А ты считаешь, что бизнесмены не работают? – ему почудилось, что она усмехается.
- Видишь ли, они ничего не создают, в отличие от меня. То, что делаю я, можно потрогать руками. Между прочим, у меня есть спичечная модель твоего дома. Точная копия, только маленькая. Хочешь?
- Хочу.
- Я принесу. Я делаю модели всех домов, которые рублю.
- Зачем?
- Ну… просто. Это же здорово, иметь модель своего дома.
Она пожала плечами, но ничего не ответила. Не поняла.
- Я скоро возненавижу этот дом! – наконец прошипела она, - разве в нем можно находиться?
- Дом можно разобрать и перевезти в другое место. Если хочешь, я сам его разберу и соберу потом?
- Не надо. Я никуда отсюда не собираюсь уезжать! – в ее голосе появились властные и требовательные нотки. Похоже, она постепенно приходила в себя. Удивительная женщина. Другая бы еще три дня лежала в постели с мокрым полотенцем на голове.
- Ты мне не веришь? Неужели тебе мало доказательств?
- Доказательств чего? – ее голос совсем окреп, и сжиматься в комок она перестала.
- Что Долина хочет убить тебя.
Вероника вздрогнула и непроизвольно сжала его руку.
- Да? А может быть, это вовсе не долина? Кто рубил этот проклятый дом?
- Ну, люстры я не вешал, можешь быть уверена, - усмехнулся Илья.
- Почему вообще она упала? Может быть, под ней опять подгнила балка?
- Нет. У нее порвался трос. Я даже вижу его лопнувший конец, посмотри, - Илья указал пальцем на люстру.
Веронику передернуло несколько раз, и она опять тесно прислонилась к его плечу так, что его рука оказалась лежащей на ее груди. Он вздрогнул, настолько это оказалось волнующим – нет, она не монстр, она темпераментная, чувственная женщина, и удивительно красивая при этом. Ее тело живет отдельно от ее принципов, оно не может не видеть в нем мужчину.
Люстра, лежащая посреди комнаты, выглядела гораздо внушительней, чем под потолком. Вокруг блестели острые мелкие осколки лампочек. Вероника как будто опомнилась и слегка отстранилась.
- В это невозможно поверить! Неужели все сговорились, чтобы только мне не жилось здесь спокойно?
- Ну, не совсем так. Никто, конечно, не сговаривался. И трос этот должен выдерживать вес раза в четыре больший, чем эта люстра.
- Почему же он тогда порвался? Может быть, его кто-нибудь подпилил? – она немного отодвинулась от Ильи и посмотрела ему в лицо.
- Интересно, кто? А главное – когда? – фыркнул он.
- Да когда угодно! – Вероника небрежно повела плечом, сбрасывая его руку и начала подниматься с ковра на ноги, - вы же зашли сюда совершенно спокойно. Если бы я была в кабинете, могли бы сделать здесь все, что захотите.
- Я не заходил сюда. И зачем мне это нужно?
- А я не знаю, зачем вам это нужно! И зачем вам нужно было пугать бедную женщину, и отговаривать ее мужа от покупки участка, я тоже не понимаю!
Теперь она стояла над ним, уперев руки в боки, и лицо ее постепенно теряло очарование испуга и беспомощности, а Илья продолжал сидеть на полу, глядя на нее снизу вверх.
- Я же говорю, здесь нельзя жить.
- А вам-то что за дело, смогут они тут жить или нет? Вы что, альтруист? Вам чужая жизнь важнее собственной?
- Нет, наверное… Просто, нельзя же… Они же не знают, что им здесь угрожает…
- Они бы разобрались сами, без вас! И я не очень-то верю, что у вас нет никаких мотивов для такого поведения. Вы пришли сюда именно тогда, когда свалилась эта злосчастная люстра, как будто знали, что она должна упасть!
- Я не знал. Я просто чувствовал, как что-то должно случиться.
- Значит, чувствовали?
- Даже если предположить, что это я подпилил трос, то как я мог рассчитать время, когда он не выдержит? – Илья подумал, что надо бы встать, но никак не мог выбрать подходящего для этого момента.
- А я не знаю, как! Вы же инженер по образованию, кто вас знает, можно это рассчитать или нет!
- Да поверьте, я не стал бы этого делать! – Илья попытался не повышать голоса. Если он сейчас встанет, то она примет это, как новый вызов.
- Значит, рассчитать все-таки можно?
- Нельзя, это нереально.
- Да я не верю ни одному вашему слову! Вы ненормальный, совершенно ненормальный! Я не знаю, что происходит в вашей больной голове, и знать не хочу! И что вы расселись здесь? Что вы здесь делаете?
Илья рывком поднялся на ноги. Нет, всему есть предел, и его терпению тоже.
- Вас кто-нибудь сюда звал? Зачем вы вообще приходили? – продолжала Вероника, пока он шел через гостиную к выходу.
Он обернулся в дверях:
- Считайте, что я приходил не дать люстре упасть вам на голову.
- И если вы еще хоть раз подойдете к кому-нибудь из покупателей…
Илья хлопнул дверью и не услышал, что ему за это будет.

Едва дверь за плотником захлопнулась, Ника бегом бросилась в свою спальню, упала на кровать и расплакалась снова. Как она будет жить здесь после этого? Мало было раздавленного кота, мало изматывающих ночных кошмаров и нехороших предчувствий друзей и знакомых? Если в городе кто-нибудь узнает о падении люстры, Алексей точно не продаст ни одного участка. Их и так никто не хочет покупать! Да еще этот наглый плотник суется со своими дурацкими советами!
Она тоже хороша! Вместо того, чтобы сразу выставить его вон, начала вести с ним какие-то разговоры. Да после того, что он устроил той ночью под ее окном, не стоило даже смотреть в его сторону! А она позволила себе расплакаться у него на плече, и вела себя… как… как…
Ладно, она вела себя, как нормальная женщина, которой позволительна некоторая слабость. Тем более после пережитого стресса. Но он-то воспользовался этой ее слабостью, трогал ее руками и обращался к ней на «ты»! Неужели он думает, что Ника способна обратить внимание на плотника? Да пусть бы он даже закончил Гарвард, это совершенно не меняет его социального статуса!
Ее плечи до сих пор помнили прикосновения его рук, и от этого хотелось плакать еще сильней, потому что Ника прекрасно понимала: ей было хорошо в его руках. Уютно и безопасно. И когда он пришел, причесанный (наконец-то!) и прилично одетый, она, несмотря на душивший ее гнев, не могла не обратить внимания на то, что у него очень привлекательное лицо, если не сказать яркое. Наверняка, он никогда не знал отказа у женского пола и привык к легкой добыче. Только Ника не оценивала мужчин по их внешности, ее больше интересовали деловая хватка и умение обеспечить своей семье комфорт и безбедное существование. И Алексей, как никто другой, полностью соответствовал ее представлениям о настоящем мужчине. Не говоря уже о том, что он был на полголовы выше этого жалкого плотника и в полтора раза шире его в плечах.
Ну вот, она дошла до того, что начинает сравнивать его с Алексеем!
А зачем он, интересно, приходил? Неужели, только за тем, чтобы рассказать ей о том, что это нехорошее место? Как-то это… не по-мужски. Когда об этом твердят Люська или Надежда Васильевна, их можно понять. Суеверия – типично женская область, а мужики, если и верят во нечто подобное, держат свои сомнения при себе. Этот же на полном серьезе пытался ее напугать. А может… Может, за этим не стоит никакой мистики? Может, кто-то нарочно распускает о долине слухи, чтобы помешать Алексею продать участки и провалить проект? Тогда и балка, и люстра упали неслучайно. И плотник неслучайно пытается ее напугать, ему бесспорно кто-то заплатил за это. И его разговоры с покупателями замечательно объясняются такой версией. Прикинулся суеверным придурком, вроде и обвинить его не в чем. Наверняка, это он сломал мальчишке ногу и напугал его до полусмерти. Надо рассказать об этом Алексею. Об этом, и о том, что люстра упала.
Слезы высохли сами собой – если у происходящего есть рациональное объяснение, то надо не распускать нюни, а действовать.
А ее кошмары – это всего лишь нервное расстройство. И кто-то дорого заплатит за стрессы, которые ей пришлось пережить!

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

После разговора с Алексеем ей стало значительно легче и спокойней. Он займется этим сам, выяснит все об этом плотнике, и, скорей всего, постарается убрать его отсюда, если не сможет доказать его причастности к происходящему.
Жаль, что Надежда Васильевна сегодня поехала в город, до завтра некому будет подмести стекла, рассыпанные по всей гостиной.
Ника приняла душ, вышла из ванной и села перед зеркалом, чтобы привести в порядок лицо. Как ее угораздило родиться рыжей? Если бы кто-нибудь мог себе представить, сколько с этим проблем! Покрасить волосы нетрудно, но попробуй сделать так, чтобы они не вились мелким бесом и не торчали в разные стороны. А кожа? Розовая, прозрачная, и ко всему прочему, стоит солнцу коснуться ее лица, на нем сразу проступают эти отвратительные веснушки, крупные и заметные издалека. Как же хорошо живется шатенкам, они и понятия не имеют, насколько тяжело некоторым следить за собой.
Ника выдавила из флакона немного крема и поднесла пальцы к лицу, как вдруг ее рука замерла на полпути: в зеркале, за ее спиной стоял ее недавний ночной кошмар – чудовище с огромной кабаньей головой.
Нет, это не может быть сном! Она еще не ложилась спать!
Ника вскочила со стула и оглянулась. Разумеется, сзади никого не было. Она снова посмотрела в зеркало – и там чудовища тоже не наблюдалось.
До чего же расшатаны нервы! Вот уже и наяву ей мерещатся всякие пакости. Она спокойно закончила наносить маску, и, собираясь лечь в постель, погасила в комнате свет. Но, проходя мимо балконной двери, услышала стук в стекло. Может быть, оттого, что в комнате было темно, а может оттого, что стук прозвучал настолько неожиданно, Ника дернулась и замерла, не решившись взглянуть в сторону балкона. Вообще-то она не боялась темноты. Даже в детстве. Почему же сейчас страх стиснул ее горло холодной рукой, ноги налились тяжестью и дрогнули колени?
Ника медленно повернула голову и посмотрела на балконную дверь. Светлый силуэт плавно покачивался за стеклом, будто в аквариуме с неспокойной водой. Ей показалось, что фигура висит в воздухе над полом. Ника отступила на шаг и хотела протереть глаза, как вдруг силуэт приблизился резким броском вперед, и к стеклу приникло бледное узкое лицо. Огромные глаза светились белесым неестественным светом, рот оскалился, и Ника увидела единственный белый зуб – длинный и острый, как волчий клык.
Она отшатнулась и чуть не опрокинулась назад, запнувшись об ковер. Надо немедленно включить свет! Может быть, это снова ночной кошмар? Тогда нужно всего лишь проснуться.
Узкие ладони с длинными голубоватыми пальцами уперлись в стекло, словно старались его выдавить, на бледном лице отчетливо проступила мертвенная синева, и рот сказал что-то угрожающее, но что, Ника не услышала, отступая вглубь комнаты.
Свет! Надо немедленно включить свет, и галлюцинация исчезнет, рассеется. Она протянула руку к выключателю, до которого оставалось не больше трех шагов. И в этот миг балконная дверь распахнулась, с шумом ударившись об откос. Холодный ветер ворвался в комнату и дохнул на Нику затхлым кладбищенским запахом. Ночные шорохи, обычно еле слышные, зазвучали в полный голос.
Существо в белом саване повисло над порогом и хрипло захохотало, откинув голову и обнажая длинный острый клык.
Ника замерла на месте, не в силах пошевелиться. Ноги, как в кошмарном сне, приросли к полу, рука, тянущаяся к выключателю, замерла и отказывалась подчиняться.
- Убирайся отсюда, - прошипело существо, резко оборвав страшный хохот, - убирайся! Тебе здесь не место!
Горящие белесым светом глаза глянули Нике в лицо, и на дне этого взгляда Ника увидела свою смерть: глубокую холодную могилу, залитую дождевой водой, в которую опустили заколоченный гроб, обтянутый черным бархатом. И толщу земли, давящую на грудь. Удушливую темноту и склизких червей, пожирающих ее плоть.
Ноги ее подкосились, и она медленно опустилась на ковер. Существо снова захохотало, а потом встало на пол и быстрым неслышным шагом двинулось в сторону Ники. Ника зажмурила глаза и втянула голову в плечи. Ее лица коснулся подол белого савана, пахнущий землей, и волна холода окатила Нику с головы до ног.
Но существо просто прошло мимо, распахнуло дверь и исчезло в темноте коридора. Сквозняк поднял легкую занавеску, и она захлопала на ветру, словно парус.

Ника не могла сказать, сколько времени просидела на ковре в полном оцепенении, а когда очнулась, поняла, как ужасно замерзла. Свежий ветер майской ночи гулял по комнате, никакой могильной затхлости в нем вовсе не ощущалось. Как ей могло такое привидеться? Нет, определенно, расшатанные нервы надо лечить.
Она поднялась, поеживаясь, захлопнула дверь в коридор, и прикрыла балкон. Может и к лучшему, что комната так хорошо проветрилась – теперь она будет крепко и спокойно спать.
Под одеялом было тепло и уютно, Ника прочитала полстраницы и поняла, что ее невыносимо клонит в сон. Может быть, сегодня ей не будут сниться кошмары? Может быть, на сегодня ей хватило кошмаров наяву? Она погасила бра, подложила ладонь под щеку, и блаженно зажмурилась. Надо каждый день проветривать спальню на ночь.
Она проснулась среди ночи оттого, что кто-то присел на ее постель.
Ника в ужасе вскочила и потянулась к выключателю. Неужели опять? Снится ей это, или кошмар снова посетил ее наяву?
Бра ярко вспыхнуло, вопреки ее опасениям. На ее кровати сидел наглый плотник и прижимал указательный палец к губам. Как и вечером, он был прилично одет, побрит и причесан. Ника не могла не отметить, что у него, на самом деле, красивые волосы – густые, темно-русые, немного выгоревшие сверху. А короткие брови были светлей волос, создавая необычный контраст.
- Что вы здесь делаете? – почему-то шепотом спросила она.
Он покачал головой и ничего не сказал, и Ника, вместо того, чтобы немедленно выставить его вон, почему-то промолчала тоже. Может быть, обрадовалась, что вместо чудовища к ней явился обычный человек?
Плотник, между тем, нежно провел рукой по ее щеке, как будто пробуя ее на ощупь. И Ника не могла сказать, что это показалось ей неприятным. Его сухие губы беззвучно что-то прошептали, и ей вдруг необыкновенно захотелось, чтобы он ее поцеловал, бледными упругими губами.
Он будто прочел ее мысли, подложил ладонь ей под затылок, и притянул к себе. Ее грудь прижалась к его рубашке, и Ника задохнулась, настолько это прикосновение оказалось волнующим. У него были сильные руки, он с легкостью удерживал ее на весу, обнимая ее губы своими. И поцелуй его был сильным, страстным, и, пожалуй, смелым. Он нисколько не сомневался в себе, в своей неотразимости, но Нику это не обидело, а наоборот, еще больше разгорячило. Ей хотелось крепких объятий, ей хотелось видеть, как мышцы вздуваются у него на плечах, и она просунула руку к его животу, вытаскивая его рубашку из-под брюк.
Плотник опустился вместе с ней на подушку, давая ей возможность расстегнуть ему пуговицы, но губ ее из своих не выпустил, ласкал и мял ее тело жесткими мозолистыми пальцами.
У него было красивое, мускулистое тело. Ника провела пальцем от шеи до глубокой ямочки на груди, рассматривая его торс, но он не дал ей долго любоваться собой, сгреб в объятия и прижал к себе так тесно, что из легких вышел весь воздух. Страсть его показалась ей сдержанной, как будто он прикладывал усилия к тому, чтобы не дать себе воли, потому что тогда он либо сомнет ее кости в объятьях, либо разорвет на куски. Его внутренняя дрожь передалась ей, и она поняла, что не имеет ничего против того, чтобы быть разорванной на куски.
Ника с силой дернула его брючный ремень, стараясь его расстегнуть, плотник помог ей снять с себя брюки, а потом резко откинул ее на подушку, и ей пришлось притянуть его к себе, потому что страсть кипела в ней и выплескивалась через край. Его лицо замерло напротив ее лица, Ника обхватила руками его спину и прижалась к нему грудью, выгибаясь вперед.
Его немигающий взгляд отсвечивал безумием и безрассудством, и Ника поняла, что тонет в этих сумасшедших глазах, и хочет в них раствориться. Лицо его окаменело, на нем остро обозначились скулы, и страх пронзил Нику остро и внезапно – она почувствовала, что он не тот, за кого себя выдает. Но, как ни странно, это не погасило ее страсти.
- Ну же… - прошептала она, и в эту секунду поняла, что смотрит в пустые глазницы голого черепа, и оскаленные зубы тянутся к ее губам, и руки ее лежат на острых костях позвоночника, покрытого ошметками тлеющей плоти. И эта же осклизлая тлеющая плоть чмокает, прикасаясь к ее белой груди.
Она хотела закричать, но выдавила только жалкий шепот, похожий на шипение. Оскаленные зубы обхватили ее рот в чудовищном поцелуе, скользкие кости пальцев стиснули ее плечи, Ника рванулась и… проснулась в своей постели.
В комнате было темно и свежо. Она застонала и уткнулась лицом в подушку. Как отвратительно! Какая мерзость, от начала до конца! Пусть это только сон, ей немедленно захотелось забраться в душ, чтобы смыть с себя эти прикосновения. Не столько гадкого чудовища, сколько того, кем это чудовище было перед этим. Ее душили отвращение и стыд. А говорят: в страшном сне не приснится! Приснится, еще как приснится!
Ника села на постели, накинула халат и вдруг почувствовала безотчетный страх, совершенно необъяснимый. Руки задрожали, по спине пробежали мурашки и онемели ноги. Что могло ее испугать? Ничего ведь не произошло, никакие ужасные мысли не приходили ей в голову, никаких посторонних звуков до нее не доносилось.
Она одна в доме. Совсем одна. В темном доме. Никто не услышит ее и не придет на помощь, если что-нибудь случится. И в этой темноте вокруг нее что-то происходит. Ника понимала, надо всего лишь включить свет, и морок рассеется, пропадет, все встанет на свои места.
И как сильно дует из-под двери… Дует? Нет, из-под двери тянет сыростью… затхлой сыростью. И пахнет болотной водой. Ну почему же так страшно? Настолько страшно, что не хватает смелости протянуть руку и зажечь свет.
В тишине протяжный скрип двери прозвучал оглушительно, Ника похолодела и перестала дышать. Дверь открывалась медленно, словно тот, кто толкал ее вперед, не имел для этого достаточно сил. Ника смотрела на нее, не отрываясь, широко раскрыв глаза, и чувствовала, как внутри нее образуется пустота и опускается в низ живота.
В приоткрытой щели появился мутный зеленый огонек, проплыл внутрь и замер, мягко покачиваясь на уровне ее лица. Он принес с собой сырость и запах болота, затопил им спальню, и Ника почувствовала, что вдыхает прелый тяжелый воздух, который душит ее и оседает на легких зловонным илом.
И за ним Ника не столько увидела, сколько угадала размытую серую тень, поднявшуюся над ней, словно занесенный для удара топор палача. Руки вспотели, и лоб покрылся холодной испариной. Свистящий зловещий шепот, от которого язык приклеился к небу, и оборвалось дыхание, раздался над головой.
- Я дам тебе совет, - медленно выговорила серая тень, - и ты последуешь этому совету, если имеешь голову на плечах.
- Да… - прошептала Ника, не смея не ответить властному призраку.
- Открой книгу и возьми карандаш, - приказал призрак.
Руки сами собой потянулись к тумбочке, где лежала книга японцев - Ника всегда читала с карандашом в руках.
- Пиши, чтобы не забыть моего совета к завтрашнему утру.
Ника закивала, как маленькая девочка, внимающая желаниям любимого учителя.
- Пиши: я… никогда… не причиню зла… хозяину избушки…
Она на ощупь нацарапала на полях продиктованную фразу дрожащей рукой, и вдруг испытала невыразимое облегчение и благодарность, как будто только что получила из рук призрака откровение, позволяющее жить дальше.
- Спи, - прошипело привидение, и Ника, отложив книгу, покорно опустила голову на подушку и накрылась одеялом.
Страх, стискивающий шею холодными пальцами, заставил ее закрыть глаза, и она не видела, как мутный огонек выплыл из комнаты. И едва дверь за ним закрылась, сон пришел на смену ужасу, точно так же хватая ее за горло и парализуя волю.

Утро было солнечным, ярким и радостным, и Ника поспешила забыть о своих дурных снах. Завтра приедет Алексей, и все проблемы разрешатся как-нибудь без нее.
Она умылась и направилась в кухню, еще с лестницы услышав, что приехала Надежда Васильевна, которая напевала что-то себе под нос, а в гостиную уже проник запах жареных блинчиков.
- Надежда Васильевна, - вежливо кивнула Ника домработнице, - я же просила вас закрывать двери в кухню. Теперь весь дом провонял горелым маслом.
- Ну что ты, Верочка! Разве же оно горелое? У меня никогда ничего не подгорает, это только плохие хозяйки делают десять дел одновременно и за сковородкой не следят.
Ника поджала губы.
- Я просто прошу закрывать двери, чтобы в доме не было запаха еды, по-моему, ничего сложного в этом нет.
- Хорошо-хорошо, - беззлобно кивнула Надежда Васильевна, - люстра-то упала, а? Мне вчера Алеша рассказал, так я пол ночи не спала, все думала – как оно могло так повернуться?
- Я не хочу об этом говорить, - сдержано уронила Ника, - сделайте мне, пожалуйста, кофе и принесите в кабинет, я буду работать.
- А блинчики? Такие горяченькие, с пылу – с жару, со сметанкой?
- Надежда Васильевна, вы же знаете, что я не ем жирного и мучного.
- Ну, иногда-то можно? – домработница посмотрела на Нику расстроено, - хотя бы парочку?
Ника снова сжала губы, но устоять не смогла. Если Надежда Васильевна каждый день будет так ее кормить, ее разнесет, как бочку.
- Ладно, принесите мне в кабинет вместе с кофе, но только один блинчик, и не со сметаной, а с конфитюром.
Ника с увлечением проработала до двух часов дня, пообедала, и почувствовала, что ее мучительно клонит в сон. Ничего удивительного в этом не было, и она не видела никаких препятствий к тому, чтобы немного подремать днем. Уж днем-то никакой кошмар ей не приснится. Да и Надежда Васильевна дома, все ж родная живая душа.
Ника прилегла на кровать не раздеваясь, накрылась пледом, и открыла книгу – перед тем, как заснуть, она не могла не прочитать хотя бы абзац. Неожиданно рассказ увлек ее, хотя обычно японцы вызывали у нее недоумение и скуку, она читала их только потому, что это было модно. Страница летела за страницей, а она никак не могла оторваться от чтения, даже сон пропал. Интересно, кто из авторов так хорошо пишет? Японские имена вылетали у нее из головы сразу после прочтения, но на этот раз она решила заглянуть в конец книги, где про каждого из них была написана небольшая информационная статья. Ника пролистала последние страницы, и неожиданно наткнулась на корявую надпись, сделанную карандашом: «Я никогда не причиню зла хозяину избушки».
Она отбросила книгу, как будто в руках у нее оказалась ядовитая змея. И днем, и днем кошмар не оставит ее в покое! Ну не может же быть, чтобы привидение с зеленым фонариком приходило к ней на самом деле! Или она начала страдать лунатизмом и написала это во сне? Во сне ей казалось, что в этой надписи имеется какой-то глубокий смысл, но на самом-то деле, никакого смысла в этом не было и быть не могло! Чушь какая-то. Какой избушки? Какой хозяин? Если речь идет об отвратительном домишке, в котором ночует плотник, так его хозяин умер, ей это отлично известно, и никакого зла она причинить ему не сможет, даже если захочет. Или…
Ника на секунду представила, что привидение и было духом того самого хозяина избушки… Ей стало не по себе, но она немедленно выбросила из головы дурацкие фантазии. Не хватало еще поверить в ходячих покойников. А старик, к которому они ездили вместе с Алексеем незадолго до его смерти, и вправду показался ей странным и мерзким. Он был стар настолько, что походил на высохшую мумию, а респектабельный вид и дорогая одежда только усиливали это впечатление. И вообще, ощущения после той поездки у нее остались самые неприятные. Мало того, что старик отказал им, он сделал это в грубой и оскорбительной форме, дал понять, что Алексей для него – мелкая сошка, с которой не стоит даже разговаривать. Хорошо, его наследники оказались более сговорчивыми и не строили из себя миллиардеров.
Надо немедленно снести эту проклятую избушку, чересчур много претензий накопилось у Ники к этому жалкому строению, чтобы продолжать спокойно смотреть на нее из окна собственного кабинета. И плотник, может быть, уберется оттуда восвояси. Желание немедленно действовать заставило ее взять мобильный и позвонить Алексею, хотя обычно она старалась не тревожить его в рабочее время по пустякам. Но в ту минуту снос избушки вовсе не показался ей пустяком.
- Алло? Алеша? Привет. Я, наверное, не вовремя…
- Нет, отчего же. Я только что пообедал, пью кофе, и с удовольствием поговорю с обожаемой супругой, - благодушно ответил муж.
- Слушай, я хотела спросить, как у тебя обстоят дела с покупкой этого домика?
- Какого домика?
- Который портит вид долины.
- А… - протянул Алексей, - пока никак, если честно. Старикан, оказывается, продал его перед смертью, и сейчас мы ищем нового хозяина. Какой-то Максимов из Лодейного поля. Но ты не беспокойся, мы его почти нашли, так что не сегодня-завтра наши менеджеры с ним встретятся, и мы выкупим этот участок.
Ника не смогла сдержать разочарования:
- Жаль. Видеть не могу это уродство.
- Ничего, потерпи еще немного. Скоро мы его оттуда уберем.
- Да уж придется потерпеть, - процедила Ника сквозь зубы.
Ну вот, и здесь ее поджидало разочарование. Всё против нее!
- Не расстраивайся, скоро все будет хорошо, - равнодушно утешил ее муж.
- Ты приедешь завтра? – нежно спросила Ника.
- Обязательно. Ближе к вечеру.
- Приезжай пораньше, - проворковала она.

- Илюха, ты что, чокнутый? – Кольцов сел на лавку в столовой и грустно посмотрел на Илью, который невозмутимо жевал яичницу.
- Наверное, - пожал плечами Илья.
- Может, ты мне объяснишь, зачем ты это сделал?
- Ничего я объяснять не буду, ты все равно не поймешь. А что, нас уже выгнали отсюда?
- Пока нет. Под мое честное слово, что этого больше никогда не повторится. Ну и я обещал им всяческие тебе взыскания там, штрафы и прочее.
- Значит, выгонят, - Илья хлюпнул носом – яичница была горячая.
- Слушай, ты, конечно, ненормальный, но этот продюсер мне уже позвонил и зимой хочет начать строиться. Участка у него еще нет, но он просил телефончик архитектора. Так что делай что хочешь, конечно. Но до зимы я ничего не найду.
- Ну и не надо. Я два года без отпуска работал, отдохну.
- Ага, а кто моих детей кормить будет? – хохотнул Кольцов.
- Ничего, как-нибудь с голоду не помрете.
Из спальни выполз Мишка, шаркая ногами и спросонья не очень понимая, что происходит.
- Во! Уже на срубе пора сидеть, а ты только глаза продрал! – недобро усмехнулся Кольцов, - или ты опять пьешь?
- Я как стекло, - пробормотал Мишка и поковырял ложкой яичницу, которая стояла на плите.
- Смотри, - Кольцов покачал головой и повернулся к Илье, - слушай, а что, это и вправду место нехорошее? Я слышал, менеджер по продажам вчера ногу сломал. Да и балка тогда упала стремно…
- А вчера у них люстра оборвалась. Бронзовая такая, в готическом стиле, - добавил Илья, не переставая жевать.
- Что, серьезно?
- Абсолютно. Можешь пойти посмотреть.
- Ни фига себе! – Мишка открыл рот, - и ты мне ничего не сказал? Вот это номер!
- Да уж, - Кольцов почесал в затылке, - бывает же! Надеюсь, нас в этом не обвинят?
- Уже. Хозяйка вчера решила, что это я тайком пробрался в их гостиную и подпилил трос, - Илья улыбнулся.
- Ты на нее внимания не обращай, - посоветовал Кольцов, - ну не любит она тебя, что ж сделаешь. Она, вообще-то баба нормальная, но как до тебя доходит, так она стервенеет. Я так думаю, ты ей приглянулся, как обычно, только гордость ей мешает на плотника глаз положить. Вот она и злобиться.
- Ерунду-то не говори, - Илья поперхнулся.
- А что? – сунулся Мишка, усаживаясь за стол со сковородкой, - запросто. А чего это ты, Илюха, такое отколол, что нас отсюда выгоняют?
- Он вчера покупателям ляпнул, что это место нехорошее и участок покупать не стоит, - объяснил ему Кольцов.
- Что, правда что ли? – Мишка прыснул, - ну ты даешь! Вообще-то правильно сказал. Я давно заметил, что здесь что-то не так.
- Ты-то, болезный, помалкивай, - расхохотался Кольцов, - тебе и в хорошем месте что угодно приглючится!
- Да ладно, про Печника тоже все ржали, - Мишка вовсе не обиделся, - а сами ему жрачку на столе оставляете. Я-то по пьянке, а вы на трезвую голову. И кто из нас сумасшедший? Вот и менеджер тоже говорил, что это плохое место. Я так думаю, напугал его тут кто-то. Или что-то.
- Между прочим, - серьезно добавил Кольцов, - хозяева очень серьезно подозревают, что ему Илюха ногу сломал, и напугал так, что он теперь несет всякую хрень. Они в милицию хотели заявить, чтобы она разбиралась, но врачи им сказали, что нога сломана при падении с высоты, милиция не станет этим заниматься.
- Слушай, и откуда ты все знаешь? – удивился Мишка.
- От верблюда. Работа такая.
- Да у него в бухгалтерии этого «Сфинкса» прикормленная шоколадками деваха работает, - объяснил Илья Мишке, - очень девки любят с Кольцовым по душам поговорить. Он их располагает к откровенности.
- Да ладно, - усмехнулся Кольцов, - а сам-то?
- У меня другая специализация, - Илья пожал плечами, - мне с ними некогда разговаривать.
- Кстати, знаете, что еще она мне рассказала? Избушку-то нашу продали кому-то! Там просто детективная история. Хозяин ее был дед восьмидесяти шести лет. Перед смертью он, чтобы наследники налоги не платили, ну и чтоб не затягивать это дело, все имущество на детей перевел, у него сын и дочка, и взрослых внуков-правнуков полна коробочка. Но условие поставил, чтоб до его смерти они его имуществом не распоряжались. На нем там много чего было записано – и квартиры, и дача, и у сына в бизнесе какая-то часть. Семья очень богатая, побогаче наших хозяев будет. Ну и сын его обещал Залесскому, что после смерти отца избушку ему продаст, не нужна она ему. И денег много не просил. Так вот на прошлой неделе старик умер.
- Как умер? – Илья открыл рот.
- А вот так. Ну, старый он уже был. Восемьдесят шесть, шутка ли! Стали выяснять про избушку, и оказалось, что ее-то как раз старик на детей не перевел, а перед самой смертью продал кому-то. И они теперь ищут нового хозяина, а найти не могут. По прописке он не живет, его родители точно не знают, где он сейчас. Я думаю, они по мобильнику его найдут, если у него есть, конечно, мобильник.
- Есть, - криво усмехнулся Илья.
- В смысле? – не понял Кольцов, - а ты откуда знаешь?
- Так старик мне избушку продал, - усмешка расползлась еще сильнее, превращаясь в довольную улыбку.
- Да ты чего! – Мишка подскочил, - так это ты теперь тут законный хозяин?
- Ну, - Илья пожал плечами, - не хуже Залесского.
Кольцов покачал головой:
- Ну ты даешь! Обошел хозяев на повороте! И за сколько он тебе ее продал?
- За пять зеленых штук. Только не надо никому об этом говорить. Захочу – сам скажу.
- Слушай, да ты подняться можешь! – обрадовался Кольцов, - Они наверняка больше предложат. Только не очень зарывайся, у них кроме денег и другие способы есть.
- Даже не думай, я избушку не продам, - покачал головой Илья, - зачем? Денег я и так заработаю. Зачем мне комнаты снимать? Хоть маленькое, а свое.
- Ну, в общем-то, правильно, - согласился Кольцов, - поселок большой, заказов мы и тут набрать можем. Говорят, тот берег начинают продавать, где раньше пионерские лагеря были, с выходом на реку. Бешеных денег участки будут стоить.
- Вот и я о том же. Избушку отремонтирую. Если нас отсюда выгонят, как раз время будет. Так что пусть гонят, кому они хуже сделают?
- Смотри, Илюха, - нахмурился вдруг Кольцов, - по закону, конечно, у тебя железная позиция. Но кто ж сказал, что они будут все делать по закону? Сколько здесь уже домов пожгли, чтобы участки выкупить? И эти так же могут.
- Посмотрим, - вздохнул Илья, - может и обойдется. Зачем им это место? Что им эта избушка далась? Там еще соток десять есть, хватит и для охраны и для хозпостроек. А из избушки я красавицу сделаю, чтоб уж точно никто не придрался. И потом, не купит у них никто участков. Серьезно говорю, нельзя здесь жить.
- Были б мы в Америке, я бы решил, что тут было старинное индейское кладбище, - романтически глядя в потолок, произнес Мишка.
- Ты слишком много всякой ерунды читаешь, - засмеялся Илья, - а что, старинного русского кладбища здесь быть не может?
- Ну, русское кладбище тоже может быть, но это уже не так интересно. То ли дело – древние индейские боги, охраняющие эту территорию от посягательств бледнолицых. Идолы там всякие…
- А я вот читал недавно, - измыслил Кольцов, - что существуют так называемые места силы. Раньше на них строили языческие капища, а потом – церкви. Все старые церкви построены на местах языческих капищ. Здесь, кстати, тоже монастырь хотели построить, только что-то у них не пошло. Сто лет назад это было, еще до революции.
- Нет, ну откуда ты все знаешь? – удивился Мишка.
- Да это мне дед рассказал, к которому вы мыться ходите. Тоже, кстати, считает, что не стоит тут жилье строить.
- Интересно, почему он нам этого не говорил? – хмыкнул Илья.
- Вы спрашивать не умеете, - Кольцов гордо посмотрел на них сверху вниз.
- Слушай, а если это нехорошее место, то как же мы тут живем? – вдруг сообразил Мишка.
- Мы – другое дело, - улыбнулся Илья, - ты – пьянь синяя, мухи не обидишь. А я… А мне старик поэтому избушку и продал, что я тут жить могу. И потом, мы Печника кормим. Кто-то же должен его кормить?

Кольцов как в воду глядел – не прошло и трех часов со времени их разговора, как на мобильный Илье позвонили:
- Алло? Вы - Илья Анатольевич Максимов?
- Да, - нехотя согласился Илья.
- Представитель фирмы «Сфинкс» вас беспокоит. Мы хотели бы с вами встретиться и поговорить, вы не возражаете?
- А по какому поводу?
- Вы купили у господина Ропшина участок, я не ошибся?
- Нет, не ошиблись, - Илья скривился.
- Наша фирма хотела бы выкупить его у вас. Мы готовы предложить хорошую цену.
- Я не собираюсь его продавать даже за очень хорошую цену.
- Ну, может быть, мы все же встретимся и поговорим?
- Нет, это ни к чему. Я все сказал, не надо мне больше звонить.
- Но вы даже не знаете…
- До свидания, - Илья нажал на отбой.
Но не прошло и минуты, как телефон зазвонил снова. Илья взглянул на номер и отклонил звонок. Порылся в настройках телефона и на всякий случай заблокировал номер на будущее. Однако вскоре телефон зазвонил опять. Только теперь это была Лариса.
- Привет, - довольно ласково ответил он.
Обычно Лара разговаривала с ним недовольно, но на этот раз она была слишком взволнована, чтобы помнить об этом:
- Привет, у меня очень серьезные проблемы, Илья.
- Я могу чем-то помочь?
- Да. Мне нужны деньги на билет. У мамы инсульт, я должна лететь к ней как можно скорей.
- Конечно, сколько надо?
- Это очень дорого, Илья… Ты же понимаешь…
- Сколько?
- Если только туда – то не меньше десяти тысяч, - это она почти прошептала. Да, для учительницы это огромная сумма.
- Ты знаешь, когда полетишь обратно?
- Обратно я поеду поездом, это дешевле.
- Да ты с ума сошла, четверо суток? Ты мне позвонишь, и я тебе вышлю. Сейчас двадцати тысяч у меня нет, а десять я найду. А что с Сережкой?
- Я не могу его с собой взять, ему не нужно такого… у мамы парализовало правую сторону, но врачи говорят, что она восстановится, только не сразу. Я не знаю, я не представляю себе, что будет! Я же все время буду в больнице. И потом, это очень дорого – брать его с собой. Может быть, ты отвезешь его к своим родителям?
- Конечно. Ты не беспокойся. А как же школа?
Нехорошо было обманывать Лару, но Илья сразу же подумал, что заберет Сережку к себе. В Лодейном поле, конечно, хорошо, но все же это город.
- Да осталась всего неделя, я договорюсь. Мне уехать гораздо сложней.
- Когда ты планируешь лететь?
- Если это возможно, то завтра. Самолеты летают через день, следующий будет только через три дня. Но билет надо взять сегодня. Конечно, можно заказать и выкупить в аэропорту, но я боюсь – вдруг они что-нибудь перепутают?
- Хорошо, я сейчас приеду, - Илья вздохнул.
- Илья… - она помолчала, как будто собиралась с духом, - спасибо.
- Не за что, - хмыкнул он.
Разумеется, Лара узнает, что Сережка не поехал в Лодейное Поле. Но сделать она все равно ничего не сможет. Некрасиво, конечно, но придется ей это пережить.

Из города он вернулся поздно вечером и притащил рюкзак новых книжек и дисков с фильмами, чем несказанно обрадовал Мишку.
- Мы завтра утром едем тебя подшивать, - сообщил ему Илья.
- Да? А не рано? – Мишка скуксился.
- Нет, в самый раз. Я все узнал, нужно семь дней не пить.
- А чего так вдруг?
- Я завтра Сережку привезу. Похоже, на все лето.
- Да ты че! Здорово! – Мишка, когда бывал трезвым, Сережку любил.
- Здорово будет, если ты не будешь пить при этом. И только попробуй нажраться до завтрашнего утра!
- Не, Илюха, я все… Я же понимаю…
- Да ничего ты не понимаешь, - Илья махнул рукой, - сдохнешь ты когда-нибудь. Либо перепьешь, либо под забором замерзнешь.
- Все мы когда-нибудь сдохнем, - философски заметил Мишка.
- Ага. Только кто-то раньше, а кто-то позже.
Илья распихал книжки по полкам, в два ряда идущим по всему периметру спальни, и подумал, что пора делать третий ряд. Но тогда, поднимаясь с кроватей, придется беречь голову - потолки в избушке были низкие.
- А я тебе четыре бревна окорил, - похвастался Мишка.
- Маловато будет, - хмыкнул Илья, - слабоват ты стал, болезный.
- Вот подошьюсь и наберусь здоровья. Может, бегать по утрам начать?
- Ага, - кивнул Илья с сомнением.
- А еще я картошки начистил, только пожарить осталось.
Нет, Мишка определенно напьется до завтрашнего утра. Такое рвение он испытывает лишь перед новым запоем, потому что мучается сомнениями и чувством вины. Запереть его, что ли? Это Илья уже пробовал, Мишка хитер и смел, когда речь идет о том, чтобы выпить. Ему удавалось вылезти в окно размером пятьдесят на пятьдесят, несмотря на то, что для этого нужно было перебраться через спящего Илью, да так, чтобы тот не проснулся. При этом в окно он выбирался головой вперед, а окошко высоко поднималось над землей. Илья бы дорого заплатил за то, чтобы увидеть, как он это делает.
- А что, твоя Лариска ребенка к тебе вот так запросто отпустила? – Мишка начал безжалостно кромсать картошку ножом – видимо, хотел нарезать.
- У моей бывшей тещи инсульт, Лара едет к ней в Иркутск. Сережку мне оставляет.
- Да ты че! Не повезло, конечно. И почему она раньше ее сюда не забрала?
- Ее мама не хотела, ей там хорошо. Теперь, наверное, придется забрать…
Илья жалел Ларису гораздо больше, чем ее мать. Тем более что видел тещу всего два раза в жизни: в первый раз она приезжала на свадьбу, а однажды они с Ларой ездили к ней, еще когда были студентами. Прошло уже лет пятнадцать.
С Ларой они познакомились семнадцать лет назад, и этот день Илья до сих пор вспоминал, как лучший день в своей жизни. Майским вечером, почти таким же, какой стоял сейчас за окном, веселые третьекурсники сдали зачет по теорфизике и по этому поводу выпили значительно больше, чем следовало. Илья поступал в институт после армии, был постарше и поопытней одногруппников, но в тот вечер быстро утратил критичность к своим поступкам и радостно поддержал идею завалиться в общежитие пединститута.
Они устроили безобразный скандал с вахтершей, которая не желала их пропускать, и в результате влезли в общагу через приоткрытое окно второго этажа. Лезли они по водосточной трубе, и до сих пор осталось непонятным, как ни один из них не свалился и не переломал ног. Открытое окно вело в учебную комнату, где девчонки тут же подняли ор, сперва пытаясь их не пускать, а потом – выгнать. Столь некорректное поведение вызвало протест в пьяных головах студентов, и вели они себя, мягко говоря, не вполне вежливо и предупредительно, а именно, хватали девчонок за выступающие части тел и тискали по углам.
И тогда Илья увидел Лару. Она сжалась на полу в уголке, словно маленькая мышка, и смотрела на происходящие с паническим ужасом, в то время как остальным девчонкам этот разбой, по большому счету, понравился. Ее огромные глаза налились слезами, когда Илья направился в ее сторону, она закрыла лицо руками и подтянула колени к подбородку. Как бы пьян он ни был, обидеть такое беззащитное существо он никак не мог.
- Не бойся, малыш, - он присел перед ней на корточки, - хочешь, я уведу тебя отсюда?
Она в ужасе замотала головой, но Илья он все равно взял ее за руку и, прикрыв собой, по стенке, вытащил в коридор из превращенной в вертеп учебки.
Ему повезло в тот день больше всех. Они с Ларой полночи гуляли по городу, в то время как через десять минут после их ухода в общагу приехала милиция и повязала всех участников безобразия. Студентов спасла только массовость мероприятия: выгнать из института больше половины группы деканат не решился.
А через полгода Лара стала его женой.

Мышка моя сероглазая,
Как мне с тобой хорошо!
Звезды холодными стразами
Светят на твой капюшон.

Хочешь, сгребу их ладошками,
Плюну на скромность твою -
Яркими звездными крошками
Серый твой плащ оболью?

Как случилось, что она больше не его жена? Когда они перестали подходить друг другу? Илья любил ее отчаянно, остро, она столько лет составляла его счастье и, может быть, смысл жизни. Когда родился Сережка, все давно кончилось, но они прожили еще четыре мучительных года рядом, пока не поняли, что кому-то из них надо уходить. И теперь Сережка составлял его счастье и смысл жизни. А Лара… Илья не мог вспоминать ее безболезненно. Иногда она снилась ему такой, какой он ее любил, и тогда ему казалось, что все еще возможно вернуть и устроить. Надо только принять ее такой, какая она есть, примириться с тем, чего она от него требует. Но, встречаясь с ней, отчетливо понимал, что это иллюзии. Он никогда не сможет быть таким, каким она хочет его видеть. И она никогда не согласится с этим.
- Чего задумался? – Мишка вывалил картошку на шипящую сковороду.
- Да так, - Илья пожал плечами.
- А ты колбаски не привез?
- Привез, - мрачно ответил Илья.
- Надо бы покрошить…
- Я сам. И лук тоже я сам, ты не умеешь.
- Да ладно, - засмеялся Мишка, - не доверяешь – и не надо.
Илья усмехнулся: нет, ну как он работал врачом? Не хирург, конечно, но и невропатологи что-то руками должны уметь.
- Слушай, а ты менеджеру этому вчера первую помощь оказывал? - спросил Илья.
- Ну да, конечно. Шину наложил, укол сделал – у Вероники же аптечка в машине была.
- Но как? – расхохотался Илья, - Как?
- Да ну тебя… Это я по хозяйству не умею, а как врач я был о-го-го. Если бы мама не умерла, я бы сейчас уже завотделением был… У меня, знаешь, что-то вроде праздника непослушания произошло.
- А сюда-то зачем приехал? В Гомеле-то, небось, у тебя квартира есть?
- Пропил я квартиру в Гомеле. Поэтому сюда и перебрался – здесь попроще устроиться. Там я на улице жил и по помойкам жратву собирал, пока не прижали, а здесь вроде как при деле. Вот подошьюсь завтра, может, совсем человеком стану. Может, меня и в больницу сюда возьмут, диплом-то у меня никуда не делся, а врачи тут нужны, тем более специалисты.
- Ага, ты сначала паспорт получи и гражданство. Без паспорта только Кольцов на работу принимает.
- Вот вечно ты мои мечты опускаешь ниже плинтуса! – весело сказал Мишка.
По всем медицинским канонам Мишка должен был сейчас пребывать во мраке депрессии, а он смеется и радуется чему-то… Нет, не иначе собрался сегодня напиться.
- Давай, что ли, кино посмотрим, - предложил Илья, - вон я сколько привез, в электричке продавали.
- Ну, пока картошка жарится, разве что… А то у меня книжка тут интересная.
Мишка сам выбрал, что смотреть, и сунул диск в DVD-плеер. Разумеется, на новинки он не польстился, завел «Кавказскую пленницу». Что ж, Илья знал, какие диски для него выбирать - Мишке не надоедало по двадцать раз смотреть одно и тоже.
Илья очистил луковицу и, утирая слезы, резал ее тонкими полуколечками, когда дверь без стука распахнулась и в столовую влетела Вероника – как всегда рассерженная и раздраженная.
- Я не знаю, как и зачем вы это делаете! – начала она, не закрывая за собой дверей и перекрикивая телевизор, - но извольте сейчас же пойти и устранить это безобразие!
- Здрасссте, - робко кивнул Мишка.
- Вы присядьте, - невозмутимо предложил Илья, смахивая слезу.
- Я не собираюсь тут рассиживаться! Немедленно идите и перекройте воду, пока мой дом не смыло окончательно!
Мишка на всякий случай убавил звук.
- А у вас что, кран потек? – Илья вежливо наклонил голову.
- Я не знаю, что там потекло, но весь цокольный этаж уже залит!
- И вы почему-то решили, что это сделал я? – усмехнулся Илья.
- А кто? Кто вчера с пеной у рта доказывал мне, что здесь жить нельзя? Кому, кроме вас, это надо? Я не верю, что в доме может случаться столько неприятностей просто так, без злого умысла за такой короткий срок!
Нет, ну какова? «Немедленно идите», «сейчас же извольте»! Нет, чтобы прийти и попросить по-человечески, да они бы с Мишкой уже бежали спасать ее подвал. Ну, цокольный этаж. Но Вероника же гордая, как она может о чем-то попросить?
- Миш, мы полезем в воду на ночь глядя, если на нас будут так орать?
Мишка покачал головой.
- Если вы сейчас же не пойдете, я вызову милицию, и пусть они разбираются, как и зачем вы это делаете!
Илья хлюпнул носом:
- Вам не милицию, а водопроводчиков надо вызывать, если я сейчас же туда не пойду.
- Я сама знаю, что мне делать, без ваших дурацких советов! У меня заливает дом, вы понимаете? И водопроводчиков я уже вызвала, они обещали быть через три часа!
- Вы когда-нибудь слышали о презумпции невиновности? – хмыкнул Илья, - пока еще никто не доказал, что я имею к этому хоть какое-то касательство. А вы уже решили, что можете на меня орать и чего-то от меня требовать. Вы мне даже денег не предложили, чтобы кричать о том, что вы мне платите.
- А мне и без доказательств все ясно! Я знаю, что это вы, и вы можете сколько угодно от этого открещиваться, но меня вы не переубедите!
Илья поднялся и сделал вид, что разозлен, хотя ничего, кроме смеха, эта ситуация пока у него не вызывала:
- И что вы будете делать, если я сейчас выставлю вас за дверь?
Вероника сначала опешила от его наглости и успела выговорить:
- Как это?
- А вот так, - Илья сделал движение ей навстречу.
- По какому праву? – она взяла себя в руки и откинула голову, преисполнившись чувством собственного достоинства. Илье стало ее жаль. Ну зачем она кричит и пытается его в чем-то обвинить, когда надо всего лишь попросить? Ведь и вправду дом заливает. Но он немедленно представил себе, как они с Мишкой перекроют ей воду, а она выставит их вон со словами: «Вас никто сюда не звал».
- Вы пришли в мой дом, а не я в ваш. Вы, помнится, вчера так и поступили, если мне не изменяет память?
- Здесь ничего вашего нет и быть не может! И ваша избушка принадлежит моему мужу точно так же, как все остальные участки! Кстати, вам давно пора было собрать вещи и поискать другое место для бытовки, потому что мы планируем снести ее в самые ближайшие дни.
- Боюсь, леди, вы ошибаетесь, - Илья качнул головой, - эта избушка вашему мужу не принадлежит. Или вы об этом не знали?
- Не принадлежит, значит, будет принадлежать, - нисколько не смутилась Вероника, - В любом случае, это вас не касается!
- Она никогда не будет принадлежать вашему мужу.
- Вы так самоуверенно об этом заявляете, как будто можете что-то в этом понимать!
- Если бы вы меня не перебивали, я бы договорил. Избушка никогда не будет принадлежать вашему мужу, потому что я никогда ему ее не продам.
Илья прекрасно знал, этого говорить не следовало, но удержаться не смог. Вероника на минуту замолчала, переваривая полученную информацию и подбирая новые веские аргументы, но Илья не стал ее мучить и воспользовался паузой:
- Я надеюсь, документы вам показывать не нужно? Поверите мне на слово? Приятно познакомиться, меня зовут Илья Анатольевич Максимов. Вы даже именем моим до сих пор не поинтересовались. Пойдемте, посмотрим ваш водопровод, иначе и вправду смоет дом к чертовой матери.
- Интересно, почему это я должна интересоваться вашим именем? – проворчала Вероника себе под нос, но к двери повернула и даже пошла впереди.
- Ну, хотя бы из вежливости, - усмехнулся Илья ей в спину, - Мишка, ты идешь?
- Картошку надо снять, сгорит же, жалко.
Илья посмотрел на Веронику сзади и вспомнил, как вчера обнимал ее и целовал в волосы. Между лопаток пробежали мурашки – ему, несомненно, хотелось бы это повторить. Но спина ее была выпрямлена столь горделиво, что он немедленно выкинул эти глупые мысли из головы.
Мишка догнал его, сунул кулаком в бок и шепнул на ухо:
- Прав Кольцов, глаз она на тебя положила. Сама прибежала, а могла бы домработницу послать. Добрейшей души женщина, между прочим, мы бы все без скандалов с ней решили.
- Да иди ты… - отмахнулся Илья.

История с прорывом трубы лишь убедила Нику в том, что за происходящими в ее доме несчастьями стоит чей-то злой умысел. Совпадений не бывает.
Когда к Нике в кабинет постучалась Надежда Васильевна, она собиралась заканчивать работу. Было около девяти вечера, но солнце только начинало клониться к закату – дни становились все длинней.
- Верочка, я не хотела тебе мешать, - робко начала домработница, - но там в подвале, по-моему, что-то не так…
- Не в подвале, а в цоколе. У нас нет подвала, - машинально поправила Ника, - и что там может быть не так?
- Мне кажется, там вода течет.
- Там не может течь вода, - шумно вдохнула Ника.
- Ты посмотрела бы сама, что я могу в этом понимать… - Надежда Васильевна втянула голову в плечи.
Раздосадованной Нике ничего больше не оставалось, как спуститься в кухню, где находился выход в цокольный этаж.
Но как только она открыла тяжелую деревянную дверь, к ее ногам выплеснулось столько воды, что намочило их по щиколотку. В глубине цоколя шумела вода, с такой силой, будто кто-то открыл кран на полную катушку. Но никаких кранов там не было.
- Что ж вы раньше-то молчали? – налетела она на домработницу, - вы видите, тут уже настоящий потоп!
Надежда Васильевна ничего не ответила в свое оправдание, и предложила немедленно собрать воду тряпкой.
- Какой тряпкой? Тут ее надо насосом откачивать! – Ника топнула ногой.
Интересно, как действовуют в такой ситуации? Наверное, надо вызывать водопроводчиков. Она поискала номера телефонов, которые на такой случай оставил ей Алексей, но водопроводчики ответили, что при всем желании смогут приехать не раньше, чем часа через три – им надо вызывать аварийную бригаду, ведь рабочий день закончился. Да и ехать до долины из города не близко.
- Но за три часа здесь затопит весь дом! – в ужасе крикнула Ника, - вода льется как из брандспойта!
- Девушка, милая, мы ничего не можем сделать! Где мы – а где вы! Попробуйте вызвать местную аварийку, может быть они смогут приехать раньше. А лучше всего – воду перекройте. Вы знаете, где у вас вентиль находится?
- Понятия не имею!
- У вас мужчины в доме есть?
- Нет, никого нет. Только я и домработница.
- Ну, попросите кого-нибудь из соседей, неужели никто воду перекрыть не может? Это же так просто!
- Ладно, - прошипела Ника, - я все поняла. Я надеюсь, вы приедете как можно скорей.
Она со злостью надавила на красную кнопку. Интересно, этот вентиль где-то в цоколе? Или на улице? Как его искать и где? Неужели придется лезть в ледяную воду и ползать там в поисках крана, которым можно перекрыть воду?
Ну уж нет! Не могут неприятности случаться в ее доме по волшебству. Сначала ей на голову с потолка валятся тяжелые предметы, а теперь ей ни с того ни с сего прорывает трубы? Кто-то хочет доказать ей, что жить тут невозможно, и нарочно мотает ей нервы. И она прекрасно знает, кто это делает!
Вне себя Ника выскочила из дома и направилась к безобразной избушке. Она скажет все, что думает по этому поводу, и заставит настырного плотника устранить безобразие, которое он учинил! И это будет только началом, потому что потом она все расскажет Алексею и уж он-то сможет принять меры к тому, чтобы в ее доме никто ее не тревожил.

Предыдущая страница 7 Следующая страница


Придорожная трава 8

Но вместо того чтобы испугаться, наглый плотник на голубом глазу отмел все ее подозрения, и вел себя так, как будто не имеет к этому никакого отношения. Так она ему и поверила! Зачем тогда он пытался убедить ее в том, что ей нужно уехать? Зачем лез к продюсеру и отговаривал его от покупки участка?
Когда же он сообщил, что купил у мерзкого старикана избушку и не собирается продавать ее Алексею, Ника сначала опешила и не нашла, как ему возразить. Но постепенно удивление ее уступило место новым подозрениям. Откуда у него такие деньги? Эти шесть соток стоят сейчас столько, сколько ему и за пять лет не заработать! Наверняка, за ним стоит кто-то посерьезней и побогаче, и платит ему за то, чтобы он всячески препятствовал продаже участков в долине. Может быть, этим и объясняется его развязное, фамильярное поведение? Чувствует себя безнаказанным и ничего не боится, имея за спиной серьезного покровителя.
Почему бы Алексею не расспросить его об этом? Как следует, с пристрастием.
Ника ходила из угла в угол по своей спальне, пока плотник и его товарищ – очень приятный, между прочим, и воспитанный человек болезненного вида – ползали по цоколю по колено в воде и искали злополучный вентиль. Надо позвонить Алексею сейчас же. Во всяком случае, ей есть, что ему сообщить. Она нашла нового хозяина избушки, разве это не новость? Его менеджеры искали бы его еще месяц.
Она подходила к тумбочке, на которую перед этим кинула мобильный телефон, и споткнулась о книгу, которую днем швырнула на пол, да так и не потрудилась поднять. Ника нагнулась, и вдруг услышала за спиной свистящий шепот, от которого по телу пробежали мурашки, и потянувшаяся к книге рука застыла в воздухе:
- Я… никогда… не причиню зла…. хозяину избушки.

Книга как назло была открыта именно на той странице, где Ника записала эти бессмысленные слова. Она медленно разогнулась, отдышавшись, посмотрела по сторонам и присела на кровать. В доме полно людей, двое мужчин в том числе. Бояться совершенно нечего.
Хозяину избушки? Новому хозяину избушки? И новый хозяин избушки – наглый плотник, который причинил ей столько вреда? Ника на секунду замерла, справляясь с противным холодком в груди. Значит, слова эти не были такими уж бессмысленными? А может быть, это тщательно продуманный спектакль? Инсценировка, с целью напугать ее и заставить держать свои мысли при себе?
Да пусть хоть все призраки с того света придут к ней и будут шипеть ей на ухо свои угрозы, они не напугают ее так просто! Она схватила с тумбочки телефон и соединилась с Алексеем. Голос ее почему-то дрогнул, и плечи непроизвольно дернулись, но она взяла себя в руки:
- Алеша, у меня для тебя новость. Можешь поблагодарить меня, я нашла тебе нового хозяина избушки. Это тот самый плотник, который в ней ночует, представляешь?

Сережка был счастлив абсолютно, бабушку свою он никогда не видел, поэтому не стоило с него требовать сочувствия к ее несчастью. Да и что он понимал в этой жизни? И Илья, при всей жалости к Ларе и уважении к теще, не мог нарадоваться тому, что Сережка столько времени проведет с ним. В глубине души он понимал, что просто не представляет всех сложностей, которые у него возникнут, но не хотел об этом думать. Пусть все будет как будет.
Они проводили Лару на самолет, и приехали в Долину довольно поздно вечером.
Мишка не успел выпить на кануне подшивки, и оставалась надежда, что несколько месяцев трезвой жизни ему обеспечено. Они провозились с проклятой трубой до самого приезда водопроводчиков, которые прибыли далеко за полночь. Сначала долго искали вентиль, чтобы перекрыть воду, потом долго искали трубный ключ, чтобы его провернуть. Когда новые трубы успели дойти до такого состояния? Илья уже хотел бежать и отрубать насосную станцию, но подумал, что воды в водонапорной башне хватит, чтобы раскатать этот дом по бревнышку. В конце концов, вентиль повернули, но воды в подвале набралось выше колена, и уходить она не собиралась. Притащили от избушки насос и откачивали ее в канализацию, потому как в хозяйстве Вероники своего насоса не нашлось.
Только когда уровень воды немного спал, промокший насквозь Илья нашел дырявую трубу – у него сложилось впечатление, что кто-то откусил от нее кусок. Конечно, пластиковые трубы – не металлические, но таких дыр ему видеть еще не приходилось. И сама порваться таким образом она, конечно, не могла.
С заменой трубы возиться пришлось водопроводчикам. Вероника не изменила себе: выгонять их с Мишкой она, конечно, не стала, но не вышла даже попрощаться, не то что сказать спасибо. Продрогшие и уставшие, они оба завалились спать, и у Мишки просто не хватило сил проснуться и сбежать.
На этот раз идти к Долине через кладбище Илья отказался – день был тяжелый, да и стемнело бы еще не скоро, и совсем ненадолго – чем невероятно разочаровал Сережку. Зато по дороге он рассказал ему сказку о том, как провел ночь на поляне возле Каменного лика, опустив, конечно, ненужные подробности. Сережка, разумеется, не поверил, но история ему понравилась. И о Печнике, и о чудесных свойствах Долины Илья тоже рассказал – пусть мальчишка немного поживет в самой настоящей сказке. Добился он, правда, пока одного – ребенок решил во чтобы то ни стало выследить Печника и собирался караулить его всю ночь.
Когда же они, наконец, дошли до дома, выяснилось, что их ждут. Мишка собирался позвонить Илье на мобильный, но не успел.
В столовой на лавке собственной персоной, в спортивном костюме, сидел Алексей Залесский, преисполненный добродушия и признательности.
- Здравствуйте, Илья Анатольевич, - он привстал, приветствуя Илью, и протянул руку.
- Здравствуйте, - хмуро ответил ему Илья и руку пожал. Не трудно было догадаться, зачем на самом деле он пришел.
- Я пришел вас поблагодарить за вчерашнее. Если бы не вы, я не знаю, к каким бы последствиям это могло привести, - радушно улыбаясь, начал Залесский.
- Не за что, - пожал плечами Илья.
- Сколько я вам должен? – не менее вежливо спросил хозяин Долины.
- Нисколько, - ответил Илья, - мы это сделали по-дружески, по-соседски, так сказать. Надеюсь, если у нас с Мишкой загорится избушка, вы тоже поможете нам тушить пожар…
- Ну, в этом можете не сомневаться, - Залесский широко развел руками.
- Иди, Сережка, в спальню, посмотри, какие я книжки вчера купил, - Илья был недоволен и обеспокоен приходом гостя и не хотел связывать себя присутствием ребенка, - мне надо поговорить.
- Да, пап, - согласился мальчишка и скроил хитрую мину – наверняка собирался подслушивать.
И точно: Илья сразу заметил, что дверь Сережка плотно прикрывать не стал – пришлось самому захлопнуть ее покрепче.
- Это хорошо, что вы отослали мальчика, - Залесский кашлянул, - видимо, вы догадались, зачем я пришел.
Илья кивнул и сел за стол напротив него.
- Этот домик, который вы купили… Он, понимаете ли, портит вид коттеджного поселка. Практически каждый въезжающий обращает на него внимание, он вызывает неприятные эмоции у покупателей, и бросает тень на нашу финансовую состоятельность, вы меня понимаете?
- Нет, - честно ответил Илья.
- Ну, как бы вам это объяснить… Домик очень неэстетично выглядит, он не вписывается в общий стиль долины. Мы давно хотели его снести, но у нас возникли неожиданные препятствия. Мы понимаем, что вы – человек не богатый, и для вас это выгодное приобретение. Тем более, что с проведением коммуникаций стоимость этого участка существенно выросла. Поскольку коммуникации только проложены рядом, а не подведены к участку, стоить столько же, сколько участки, выделенные для продажи, он не может. Я предлагаю вам за него двадцать тысяч долларов. Это очень большая сумма за шесть соток, вы понимаете? И, если не ошибаюсь, это в четыре раза больше, чем вы за него заплатили.
- Не ошибаетесь, - Илья вздохнул и поджал губы – он не собирался говорить о том, что старик избушку ему подарил, в это бы никто не поверил.
- Вот видите, я предлагаю вам очень выгодную сделку, - обрадовался Залесский.
- Ну, предположим, двадцать тысяч – это мой полуторагодовой заработок, - Илья поднял и опустил брови, - если бы я хотел на этом заработать, наверное, это была бы очень выгодная сделка. Но, если честно, даже если вы предложите мне сто тысяч, я все равно не соглашусь.
- Почему? – опешил Залесский, до этого уверенный в себе.
- Потому что не хочу продавать избушку. Я собираюсь жить здесь, мне здесь нравится.
Наверное, он выбрал не совсем правильный тон, и сам себе показался люмпеном, качающим права в интеллигентной компании.
- Но вы же понимаете, что ваша позиция несколько некорректна?
- Может быть. Но по закону я имею на это право, разве нет?
- Вы же порядочный человек, образованный, если мне это не показалось. Неужели вам нравится ваша позиция? – мирно и доверительно спросил Залесский.
- Вполне, - кивнул Илья.
- Я не знаю причин, по которым вы не хотите продавать домик, но, может быть, вы считаете, что за эту сумму не сможете приобрести аналогичный участок? Что ж, я готов торговаться.
Илья покачал головой:
- Не надо. Сумма не имеет значения. Я просто не хочу продавать избушку, потому что… попробуйте понять, она стала моим домом. Я не хочу, чтобы ее сносили. Я уже говорил с вами об этом, но вы только отмахнулись.
- Правда? – искренне удивился Залесский, - Я не помню.
Да уж конечно, где ему вспомнить разговор с плотником о его сумасбродных идеях…
- Я тогда говорил вам, и сейчас скажу, что собираюсь привести избушку в порядок, чтобы она не имела того самого неэстетичного вида, который вас так смущает.
Залесский скривился:
- Мне кажется, это утопия.
- Возможно, - согласился Илья, - только это мой дом, и я готов пойти вам навстречу, мне, например, и так неплохо. Если вам это не нужно, я оставлю все как есть.
- Лучше бы вы согласились продать нам участок. Я готов найти вам аналогичный, с домом, в пределах разумной суммы, конечно.
- Мне не нужен другой участок, - усмехнулся Илья.
- Послушайте, это же не серьезно. Вы хотите больших денег? Ваше поведение похоже на вымогательство, - Залесский начал раздражаться, хотя виду не показал.
- Наоборот, я готов вложить деньги в ремонт, при условии, что вы оставите эту тему и никогда с просьбами о продаже меня не потревожите.
- Я вас не понимаю, - Залесский вздохнул.
- Да, в общем-то, ничего сложного – я не продам избушку. Ни за большие деньги, ни за какие. Неужели всему можно назначить цену? Неужели вы думаете, что все можно измерить в деньгах?
- Ну, не надо передергивать, - хозяин Долины снова скривился, - я прекрасно знаю, что можно измерить деньгами, а что нет. Возможно, для вас эта сумма кажется незначительной, учитывая вашу привязанность к этому месту, тогда назовите свою. Может быть, мне просто нужно подумать?
Илья покачал головой:
- Вы не поняли. Я не продам избушку даже за миллион, хотя для вас она столько не стоит. Она стоит для меня настолько дороже, чем для вас, что об этом просто не имеет смысла говорить.
- Да, миллиона я за нее не дам, - покачал головой Залесский.
- И, заметьте, я отлично это понимаю, и вымогать его у вас не собираюсь. Я ее просто не продаю.
Залесский нахмурился. Похоже, он, в итоге, понял, что дело обстоит совсем не так просто, как ему представлялось.
- Но скажите, может быть, у вас есть к этому какие-то причины? Может быть, моя жена права, и вы поставили своей целью помешать продаже участков? Но почему?
- Это другой вопрос, но я не стану вас обманывать – я действительно считаю, что эти участки продавать нельзя. Только к продаже избушки это не имеет отношения. Ее я не продаю не для того, чтобы мешать продаже участков.
- Кстати, об этом я тоже хотел с вами поговорить, - лицо Залесского изменилось – он вспомнил о том, кто тут хозяин долины, а кто плотник, - вы позавчера сорвали нам очень выгодную сделку, или я не прав?
- Вы правы, - невозмутимо ответил Илья, - если конечно мое замечание можно считать причиной срыва сделки. Но я действительно сказал вашему покупателю, что здесь нельзя жить.
- Но зачем? – Залесский поднял руки и потряс ими в недоумении.
- Потому что я на самом деле так думаю.
- Может быть, вы объясните мне, что заставляет вас так думать?
- Долина убьет вас. Разве вы не видите? Разве череда несчастных случаев не кажется вам странной?
Залесский рассмеялся – громко и обидно:
- Ну, вы же взрослый мужчина! Разве можно верить в бабьи сказки? Это же полная чушь! Честное слово, вы и вправду сумасшедший, моя жена права!
- Ваша жена позавчера чуть не лишилась жизни у меня на глазах. Может быть, я и сумасшедший, но факт остается фактом.
Илья вдруг подумал о Веронике: и вот этот человек обладает такой красавицей? Что ж, ему можно позавидовать. А может, учитывая ее вздорный характер, пожалеть?
- Я не знаю, что послужило причиной падения люстры, равно как и потолочной балки в день нашего приезда, но не сомневаюсь, на то имеются самые что ни на есть материалистические объяснения, - Залесский сжал губы, - возможно, кто-то пытается помешать продаже участков, а возможно, кто-то покушается на нашу жизнь.
- Возможно. Возможно, кого-то из вас хотят убить. Возможно, это заговор против продажи участков, - Илья усмехнулся, - но паранойя – ничуть не лучший вариант сумасшествия, чем вера в потусторонние силы, честное слово. Так что мы с вами в равных условиях.
- Вы хотите сказать, я – параноик? – Залесский потемнел.
- Нет. Я хочу сказать, что любая попытка объяснить эти несчастные случаи отдает сумасшествием, как ваша, так и моя.
- А я вот думаю, что у меня достаточно недоброжелателей, которые хотят добиться моего финансового краха. И препятствовать продаже участков – один из самых удобных способов этого достичь. Поэтому я имею полное право рассматривать вас как человека, нанятого именно с этой целью. И, между прочим, ваша покупка домика - замечательное тому подтверждение.
Илья смешался и потупился:
- Но это же полная ерунда. Меня никто не нанимал, уверяю вас…
- Да? Мне так не кажется, - Залесский выпрямился и посмотрел на Илью сверху вниз, - Несомненно, мои люди проведут расследование, и если окажется, что я прав – берегитесь.
Илья выпрямился вслед за ним, откинулся назад и поднял голову, уперев руки в стол.
- Мне нечего бояться. Я считаю, что эти участки продавать нельзя, и не скрываю этого ни от вас, ни от ваших покупателей, нравится вам это или нет.
Залесский начал подниматься:
- То есть, вы бросаете мне вызов?
В полный рост он выглядел очень внушительно – рослый, широкоплечий, с выпуклой грудной клеткой, которая поднималась и опускалась в такт его тяжелому дыханию. Илья встал вслед за ним – чтобы смотреть Залесскому в глаза приходилось поднимать голову.
- Можете считать и так.
- Напрасно вы это делаете, - хмуро ответил на это хозяин Долины, - вы же понимаете, что у меня возможностей значительно больше, чем у вас.
- Ну, если вы считаете, что на меня стоит тратить время и деньги – тогда конечно. Мне лестно, что ваши покупатели так высоко ценят мое мнение, если мне достаточно пары слов, чтобы сорвать вам сделку.
- Не так много времени и денег мне нужно, чтобы справится с вами, - хмыкнул Залесский, - впрочем, для того, чтобы вы согласились продать мне ваш домик, тоже много сил не потребуется.
- Вы мне угрожаете? – Илья широко улыбнулся.
- Да, - Залесский улыбнулся не менее сладко, - я противник подобных методов решения проблем, но если нет другого способа, то сойдет и этот.
- Ну что ж, попробуйте, - пожал плечами Илья.
- Я даю вам две недели на то, чтобы подумать, - сверху вниз покровительственно ответил Залесский, - вот вам моя визитка, если захотите продать домик – звоните лично мне. Я очень надеюсь на ваше благоразумие, как в вопросе продажи участка, так и относительно советов моим покупателям.
- Можете не ждать две недели, уверяю вас, ничего не изменится, - криво усмехнулся Илья.
- Ну, я все-таки подожду, - снова улыбнулся хозяин Долины, - до свидания, Илья Анатольевич, было очень приятно с вами пообщаться.
Руки он, однако, не протянул. Илья чуть не ответил ему «Симметрично», но вовремя спохватился и сказал с легким вежливым кивком:
- Взаимно. Всего вам доброго.
Залесский широким уверенным шагом вышел из избушки, осторожно прикрыв за собой дверь.
Илья опустился на лавку – ему самому стало страшно от собственной смелости. Ну что стоит людям с деньгами и связями убедить его в том, что продажа избушки – это как раз то, о чем он мечтал всю жизнь? Да ничего не стоит. Можно было бы уповать на то, что им самим это не очень сильно нужно, но тогда зачем обострять?
- Ну, ты даешь, Илюха – хмыкнул Мишка, открывая дверь из спальни.
- Мы всё слышали, - радостно сообщил Сережка, выскакивая в столовую вслед за ним.
- Это здорово, конечно, - проворчал Илья, - что вы все слышали.
- А я, между прочим, к вашему приезду приготовил праздничный ужин, - сообщил Мишка.
- Вчерашнюю картошку дожарил, что ли? – усмехнулся Илья.
- Не. Я курицу гриль купил… Только она остыла.
- Хорошо, что купил, - рассмеялся Илья, - а то я уж испугался.
- Праздник у нас сегодня или нет? Я подшился, Сережка приехал. Считайте, лето началось, - Мишка скромно улыбнулся, - надо же это отметить.
- Надо! – радостно закричал Сережка, - и пусть этот дядька сюда больше не приходит, это папина избушка!
- Ну, сынок, так тоже говорить не нужно. Пусть как приходит, так и уходит, - улыбнулся Илья, а Мишка громко заржал.
Остывшая курица имела жалкий вид, и после того, как Илья разогрел ее в микроволновке, лучше выглядеть не стала. Но хорошее настроение Сережки и Мишки передалось и ему – в конце концов, у них действительно был праздник, и никакой хозяин Долины не может напугать его настолько, чтобы Илья перестал радоваться жизни.
Они отрывали куски курицы руками, и перемазавший всю физиономию Сережка сказал, что они похожи на викингов на пиру, не хватает только вина в больших деревянных кружках. Услышав про вино, Илья поперхнулся и украдкой глянул на Мишку, но Мишка на это хлопнул себя по лбу и достал из холодильника пакет с соком.
- Деревянных кружек у нас нет, вино нам противопоказано, а вот соку из железных кружек мы, пожалуй, выпьем! Это, между прочим, виноградный сок, ничем не хуже вина будет.
- Твоими бы устами… - проворчал Илья.
- Пап, а ты можешь сделать деревянные кружки? – спросил Сережка.
- Могу, - пожал плечами Илья. Почему бы нет? Ребенок имеет право чувствовать себя викингом. Он, правда, не был уверен, что викинги пользовались деревянной посудой, вполне возможно, что кружки у них были глиняные.
- А мы после этого пойдем купаться? – не унимался Сережка.
- После того, как я сделаю кружки?
- Нет, после того, как съедим курицу.
Илья покачал головой.
- Ну почему?
- Холодно еще. Рано купаться.
- Но ты же купался?
- Мне можно, я взрослый.
- А что? Хорошая идея! – обрадовался Мишка, - и для здоровья полезно. Это я как врач говорю.
Ну вот! Можно подумать, что у Ильи здесь двое детей. Один большой, другой маленький.
- Ну, пошли, пошли… - усмехнулся Илья, - Раз нам доктор разрешил.
- Не разрешил, а прописал! – поправил Мишка, - вообще предлагаю для укрепления здоровья купаться после ужина каждый день, невзирая на погоду.
- Ты один раз попробуй, а завтра посмотрим, - кивнул Илья. Он был уверен, что дальше, чем по колено, в воду ни Мишка, ни Сережка не зайдут.
И не ошибся. Когда они перемахнули через забор, огораживающий пляж, и подошли к воде, Мишка даже не стал раздеваться. Сережка разулся и попробовал воду ногой.
- Что-то холодно как-то… - он вопросительно посмотрел на Илью.
- Да, - сказал Мишка, - врачи не рекомендуют.
- А ну вас, - рассмеялся Илья, - тогда я один искупаюсь, раз уж мы сюда пришли.
Он разделся и прыгнул в воду с разбегу, задыхаясь от холода. Однако не прошло и минуты, как кожа привыкла, дыхание восстановилось, и Илья поплыл от берега к середине реки – на этот раз ему хотелось искупаться основательно.
Плыл он кролем и не очень хорошо видел, что происходит вокруг, когда что-то тяжелое и хлесткое ударило его по спине. На пару секунд Илья ушел под воду и от неожиданности схватил крепкого «огурца». Когда же он, отплевываясь, вынырнул, то в полуметре от себя увидел два внимательно изучающих его мутных глаза, поднимающихся над водой. Учитывая, что крокодилы тут не водились, глаза могли бы принадлежать огромной жабе, голова которой по размерам не уступала человеческой. Глаза моргнули и поплыли вверх – постепенно из воды появлялось лицо, если это можно назвать лицом. Огромный нос, зеленые усы, широченный безгубый рот.
- Здорово, хозяин избушки, - пробасил безгубый рот.
- Ну, здравствуй, - ответил Илья, продолжая фыркать.
- Не ожидал?
- Не ожидал.
- Уж больно ты красиво плыл, я не смог удержаться. Да и сказать кое-что хотел. Ты, вообще-то, ничего не бойся в Долине, никто тебя не обидит здесь. Только против двух вещей мы бессильны – против собак и против машин. Не в нашей они власти. Так что машиной тебя сбить могут, или собак спустить. Ну, да с собаками ты и сам разобрался. И с машинами тоже разберешься как-нибудь. Только говорю тебе, не мешай ты им участки продавать. Бесит их это, понимаешь? Злобятся они. Ну зачем тебе это надо? Пусть продают.
- Да не могу я смотреть, как вы их убить стараетесь!
- Их пока только пугают. Захотели бы убить – давно бы убили, честное слово. Хотя, я бы не удержался… Жду - не дождусь когда эта длинноногая купаться сюда придет.
- И не жалко тебе ее? Красавица же!
- Я как раз таких и люблю. Что ты думаешь, и нам здесь красавицы нужны. Ладно, плыви уже, застынешь. Потеплее станет, приплывай с сыночком, покажу вам кое-что.
- Хорошо, приплыву, - улыбнулся Илья.
- Ну, будь здоров.
- И тебе.
Голова с лягушачьими глазами быстро и бесшумно ушла под воду, как будто ее и не было. Илья осмотрелся и плеснул в лицо водой. Это на самом деле с ним происходит, или только мерещится?
Он и вправду застыл, поэтому быстро вернулся на берег, где его ждали продрогшие Мишка и Сережка.
- Папа! Вылезай скорей! Ты же замерзнешь и заболеешь!
- Не заболею, - хмыкнул Илья, выходя на холодный песок.
Сережка заботливо накинул ему на плечи полотенце:
- Ты даже не заметишь, - он недовольно сложил губы, как это обычно делала Лара, - о тебе никто не заботится, так хоть я буду за тобой смотреть.
- Спасибо, сынок, - Илья попытался сдержать смех, в то время как Сережка неловкими движениями попробовал растирать его полотенцем.
- Ой, пап, а что это у тебя?
- Где?
- На спине! Смотри, дядя Миша!
Мишка обошел Илью сзади и посмотрел:
- Ну точно, как будто пятерней кто-то хлопнул от всей души.
- Это водяной, - хохотнул Илья.
- Ты врешь! – закричал Сережка.
- Да честное слово! Кто еще меня там мог по спине хлопнуть?
- Ну что ж я с тобой не поплыл, а? – Сережка искренне расстроился.
- Он нас с тобой вместе звал, когда потеплее станет. Так что погоди чуть-чуть, будет тебе водяной с его подводным царством.

Залесский вышел из избушки с неприятным осадком на душе. Он ожидал совсем другого разговора, он считал, что предлагает плотнику слишком выгодную сделку, и тот с радостью ухватится за нее, да еще и останется по гроб жизни благодарным своему благодетелю. Его отказ был совершенно нелогичным, непонятным, а потому вызвал еще большие подозрения.
Возможно, Вероника права, и кто-то на самом деле стоит у плотника за спиной. Ну что ж, это не так сложно будет выяснить. Залесский не любил использовать силовые методы в борьбе с конкурентами, но если речь пойдет о безопасности его семьи, то он не станет выбирать средства для защиты. И тем более считаться с какой-то мелкой сошкой, путающейся под ногами. Зачем проводить дорогостоящее расследование, когда хватит пары часов и двух профессионалов, чтобы выяснить, причастен плотник к неудачам его проекта или нет? Даже если он и не имеет к этому отношения, этих двух часов будет вполне достаточно для того, чтобы он навсегда запомнил, что нельзя подходить к покупателям, и с радостью согласился продать свой домик «Сфинксу».
Густые сумерки окутали долину, над теплой землей стелился туман – майские ночи оставались прохладными. Залесскому показалось, что в этом тумане, поднимающемся ему до колен, может прятаться неведомая опасность, настолько он был густым, Алексей не видел даже собственных щиколоток. Во влажном воздухе звуки разносятся далеко, и на полпути к дому он внезапно услышал отчетливый всхлипывающий звук. Залесский остановился и прислушался – шагах в пятидесяти от него тихо плакал ребенок. Долина – пустынное место, единственный ребенок, который тут находился – сын плотника. Но, судя по голосу, это дитя было слегка помладше, лет четырех-пяти.
Конечно, ребенок мог заблудиться, наверняка в поселок к концу мая понаехало немало дачников, в том числе с детьми. Залесский свернул с асфальтовой дорожки и направился в сторону плачущего чада.
- Эй, малыш! – позвал он. Плач смолк, но ответа он не услышал.
Он прошел еще немного, и услышал детский голос чуть дальше и в стороне от того места, к которому двигался. Это из-за тумана – в тумане трудно определить направление, откуда идет звук. Да и расстояние оценить можно неправильно.
- Малыш! – снова крикнул он, но только тихий плач был ему ответом.
Возможно, ребенок боится, и не верит, что к нему идет его спаситель. Хочет спрятаться, но перестать плакать не может. Наверное, не стоит кричать, можно напугать его еще сильней.
Залесский перешел через мост и шагнул на соседний с его домом участок. Туман здесь поднимался выше, чем над асфальтом, и он опасался, что пройдет мимо ребенка и не заметит его. Плач раздавался на другой стороне будущего двора, у самого леса. Но едва он приблизился к этому месту, так сразу понял, что снова ошибся с направлением – проклятый туман – идти надо дальше и левей. А может, ребенок испугался и пытается убежать? Может быть, надо успокоить его?
- Эй, малыш! Не бойся! Я тебя не обижу! – крикнул Залесский, ускоряя шаг, - я отведу тебя домой!
Прозвучало это несколько фальшиво, ему хотелось вложить в свои слова искреннее участие, и он немного переиграл. Не удивительно, что плач отдалился от него снова.
Залесский обогнул свой забор и оказался на опушке леса. Детский голосок слышался в глубине густого ельника. Ну что ж, по крайней мере, в лесу нет тумана. Он пересек мшистую опушку, глубоко погружаясь спортивными тапками в мягкие кочки, и слегка промочил ноги. Зато под елями было сухо – землю устилал сплошной ковер высохших игл, такой густой, что сквозь него не пробивалось ни одной травинки. Колючие лапы опускались к самой земле, приходилось не только раздвигать их руками, но и перешагивать через особенно толстые нижние сучья.
- Послушай, малыш! Не бойся меня! Не убегай! Ты можешь заблудиться.
Залесский отлично знал, что лес этот тянется вперед на много километров, и, попав в него, ребенок может заблудиться и погибнуть. И ему совсем не хотелось своей неосторожностью послужить причиной трагедии. Он пошел быстрей, продираясь сквозь ельник боком и спотыкаясь о низкие ветви и выпуклые, изогнутые корни. Если в долине стояли густые сумерки, то в лесу уже стемнело. Если ребенок замолчит, то у него не останется ни единого шанса найти его в этих колючих зарослях.
И тут плач и впрямь смолк. Залесский остановился, прислушиваясь.
- Малыш! – позвал он как только мог ласково, - малыш, где ты? Не бойся!
Вокруг было тихо. Совершенно тихо, неестественно тихо.
- Малыш! Отзовись, я потерял тебя!
Неожиданно в темноте, внизу, между еловых веток мелькнула тень, и Залесский обрадовался было, но тень повернула голову в его сторону, и взгляд его уперся в две светящиеся зеленые точки. Его окатила волна ни с чем не сравнимого страха – липкого и тошнотворного. Ноги приросли к земле, и дыхание оборвалось. Между тем нечто с горящими глазами, стоящее перед ним на четвереньках, медленно выпрямилось и поднялось в полный рост. Огромный рост.
- Это хорошо, что ты любишь детей, - прорычала вытянутая клыкастая пасть прямо ему в лицо. Длинные руки раскинулись в стороны, опираясь на два ствола, как будто перегораживая дорогу. Человеческие руки. Залесский открыл рот и не смог выдавить из себя ни звука. Чудовище походило на медведя, поднявшегося на задние лапы, только морда больше напоминала волчью. И на ногах у него были надеты самые настоящие лапти. Только в ту минуту забавным это Залесскому вовсе не показалось.
Чудовище выбросило руку вперед и цепко ухватило его за кадык. Залесский попытался крикнуть, но из горла вырвался только сдавленный хрип.
- Никто не услышит твоих криков, - медленно проговорило чудовище, - и никто не придет тебе на помощь.
Залесский, задыхаясь, вцепился в его руку, пытаясь освободиться, но силища в ней была нечеловеческая. Рука была холодной и гладкой как корень дерева. И такой же твердой. Залесский почувствовал, что задыхается, страх смерти заставил его забиться изо всех сил, но рука приподняла его над землей как игрушку, обхватив горло под подбородком. Он успел вдохнуть, но понял, что еще немного, и шейные позвонки не выдержат веса его грузного тела и переломятся, как прут. От боли и ужаса из глаз побежали слезы, он захрипел, пытаясь попросить о пощаде, но не смог издать ни одного членораздельного звука.
- Ну что? – чудовище притянуло его лицо к своей морде, - по-моему, разговор у нас получается.
Залесский снова захрипел, болтаясь на могучей руке как тряпичная кукла.
- Вот и отлично. Повторяй за мной и запоминай хорошенько. Я никогда…
Залесский попытался выжать из себя эти два слова, изо всех сил ворочая языком, но услышал только жалкий сип.
- Хорошо. …не причиню зла…
Залесский попробовал повторить и это, задыхаясь.
- Молодец. …хозяину избушки.
- Хозяину избушки… - прошамкал Залесский, потому что чудовище ослабило хватку и опустило его на землю. Если бы оно не сделало этого, он бы задохнулся.
- Я доволен.
Рука разжалась, и Залесский мешком повалился к его ногам, хрипя, кашляя и размазывая слезы по лицу.
- Ты понял, что ты сейчас сказал? – чудовище опустилось на четвереньки, пригнуло голову и пристально посмотрело ему в глаза, - ну-ка повтори на всякий случай.
- Я никогда… - глотая слюну, хрипло и торопливо начал Залесский, - не причиню зла хозяину избушки.
Он всхлипнул и прижался к земле как можно теснее.
- Заметь, я не требую от тебя ничего невозможного. Свои участки ты все равно не продашь. А теперь – прочь отсюда! Ну?
- Да, - Залесский боялся поверить, что его прогоняют, и не собираются убивать, - я сейчас… Я сейчас…
Он неловко поднялся на четвереньки – конечности плохо слушались. От страха, что чудовище может передумать и остановить его, из глаз с новой силой побежали слезы. Он отполз на пару шагов назад, выпрямился, цепляясь за еловые сучья, и побежал к долине, не разбирая дороги. Дважды споткнулся и упал, рывком поднялся, и побежал снова, боясь оглянуться. Ему все время казалось, что чудовище гонится за ним на четвереньках, загребая землю человеческими руками, и от этого видения волосы шевелились у него на голове.
Он остановился только когда уперся в собственный высокий забор, тяжело дыша, всхлипывая и дрожа всем телом. Что это было? Как такое могло с ним произойти? То, что набросилось на него в лесу, не могло быть человеком. Не бывает людей ни такого роста, ни такой силы. Может быть, он сходит с ума?
Надо сесть, успокоиться и подумать. Только не здесь. Здесь – слишком опасно. Но не возвращаться же домой в таком состоянии и в таком виде? Что он скажет Веронике? Что в лесу на него напало чудовище и чуть не задушило?
Залесский медленно побрел на трясущихся ногах вдоль забора, опираясь на него рукой, чтобы не упасть. Что это было? Как он мог настолько потерять самообладание? Но кто бы не потерял его в такой ситуации? Нет, он никому не расскажет о происшедшем, иначе его примут за ненормального. Но то, что прячется в лесу – опасно, очень опасно. Он не станет пренебрегать опасностью. Это чудище хочет, чтобы он не трогал плотника? Только и всего? Пусть плотник живет, не так уж сильно он и мешает. В конце концов, пусть ремонтирует избушку, может быть, она перестанет быть такой уродливой. Пусть рубит свои замечательные дома спокойно, на нем можно заработать еще немало денег. Зачем создавать проблемы там, где их можно избежать?
Он сел на землю у калитки и как следует вытер лицо носовым платком. Если Веронике не нравится плотник, это еще не повод расправляться с ним столь грубо и жестоко. Может быть, все еще утрясется само собой. Может быть, он сам согласится продать избушку, когда хорошенько подумает. А если не согласится – то Залесский сэкономит на этом немалую сумму, что тоже не может не радовать. Нет, снос избушки – блажь, которую его жена вбила себе в голову, без этого вполне можно обойтись.
Залесский долго ждал, пока уймется дрожь. Но едва вспоминал горящие в темноте глаза и оскаленную звериную пасть, говорящую человеческим голосом, его снова охватывала паника, и в животе скручивался тугой комок, заставляя его сгибаться и прижимать колени к подбородку. Не думать, об этом просто не стоит задумываться, чтобы не сойти с ума. Принять все как есть и больше никогда об этом не вспоминать.
Он вернулся в дом, когда Вероника уже спала, поэтому ему не пришлось объяснять, почему он так жалко выглядит. А на следующее утро проснулся в твердой уверенности, что ему приснился нехороший сон, не более чем. Ведь не может человек в здравом уме верить в лесных чудовищ, нападающих на людей.
Залесский недолго размышлял о своем отношении к плотнику – утром, как это обычно и бывает, все его беспочвенные подозрения рассеялись. Зато появилась очень важная и продуктивная мысль: если с плотником поссориться, кто будет рубить дома, которые являются главным козырем при продаже участков?
Стоило посмотреть правде в глаза – никакой плотник, будь он семи пядей во лбу, не может повлиять на продажу участков. Здесь произошла какая-то странная ошибка, и произошла, скорей всего, еще на стадии проектирования и привлечения инвестиций. Что он мог сделать не так? Чего не предусмотрел? Никто из клиентов не назвал по-настоящему веской причины отказа от покупки, но эта причина была, наверняка была. Ее не могло не быть. Может, он просчитался, и элитная застройка в такой близости от дачного поселка не вызывает у состоятельных людей интереса? Или их волнует удаленность от города?
Ведь все остальное сделано безупречно. Чудесное место, с первого взгляда вызывающее восхищение, густой лес, широкая глубокая река – гораздо лучше, чем мелкий и грязный залив и ничуть не хуже озер на севере области. И всего в двух шагах от участков.
Залесскому казалось, что лучшего проекта он еще ни разу не создавал, он возился с ним, как с любимым детищем, два года остальные дела спихивал на подчиненных, самостоятельно контролируя проблемы долины. Он был уверен в успехе, он ни секунды не сомневался в том, что продаст все участки за месяц, максимум – за полтора. Но прошло уже два месяца с начала первых просмотров, а ни одной сделки еще не состоялось. В начале апреля, когда вокруг лежал снег, это можно было объяснить, но в мае, когда долина имеет наиболее «товарный» вид?
Детская обида мучила Залесского, он пока не размышлял всерьез о том, как будет объясняться с инвесторами (хотя подумать об этом стоило, и немедленно), ему было жаль, что его великолепно осуществленный замысел никто не оценил по достоинству. Никто не хочет жить здесь, в то время как ни в один проект он не вкладывал столько фантазии, труда и любви. И денег.

Алексей два дня был мрачнее тучи, и Ника, как бы спокойно рядом с ним себя не чувствовала, еле дождалась вечера вторника, когда он, наконец, уехал.
На ее подозрения в адрес плотника он только посмеялся, чем задел ее глубоко и больно. Он сказал, что плотник просто слегка не в себе, он проверил его прошлое и не обнаружил там никаких темных пятен. Обычный неудачник, которого уволили с завода турбинных лопаток по сокращению штатов, после чего он и начал шабашить. Квартиру при разводе оставил жене, поэтому угла своего не имеет, прописан у родителей в Лодейном поле. Зарабатывает хорошо, но кормит бывшую жену с ребенком и родителей-пенсионеров. Никаких крупных трат, кроме покупки избушки, за последние пару лет он не совершал. И вообще, не похоже, что он тратит больше, чем зарабатывает. Так что подозрения в его адрес – это несерьезно. Чудак, неудачник, упрямец, но никак не преступник. Конечно, надо будет проверить все самым тщательным образом, но, по всей видимости, он действительно не имеет отношения к несчастным случаям, избушку не хочет продавать из упрямства, а советы покупателям дает, потому что на полном серьезе верит в то, что здесь нельзя жить.
- Но он ведет себя по-хамски, - возразила Ника, - неужели я должна терпеть его отвратительные выходки, и ты ничего не можешь с этим сделать?
- Милая моя, у него есть одно достоинство, с которым я вынужден считаться. У него золотые руки, и к этим рукам приставлена золотая голова. Ты видела, как покупатели реагируют на наш дом? Да каждый второй тут же начинает мечтать о таком же! И если я выгоню его, никто мне таких домов рубить не будет, уверяю тебя. Он может себе позволить некоторую… фамильярность, потому что знает себе цену, только и всего.
- Но он не хочет продавать свою отвратительную избушку, которая торчит тут, как бельмо на глазу! – поморщилась Ника.
- Я думаю, он, в конце концов, согласится. Поломается, и согласится. В случае чего, можно его слегка пугнуть. Но, надеюсь, до этого не дойдет. Он-то работу себе найдет, а вот где я найду такого плотника?
- Можно подумать, он один такой, - фыркнула Ника.
- Наверное, не один, но ты попробуй, поищи такого же. Так что обострять с ним отношения без нужды нам не стоит, поверь мне.
- Да? Если он и дальше будет соваться к нашим покупателям со своими советами, тебе плотники просто не понадобятся! Неужели тебе не очевидно, он же срывает нам сделки!
- Ну, не надо утрировать. Я, если честно, не понимаю, почему никто не покупает участков, и меня это сильно беспокоит, но не думаешь же ты, что слова какого-то плотника наши клиенты могут принимать всерьез?
- А почему нет?
- Потому что это в большинстве своем неглупые люди, которые не верят в ту чушь, которую он городит. И оставь эту тему, я не хочу это обсуждать. То, что ты говоришь – несерьезно.
Ника была просто в бешенстве. Ну почему Алексей не замечает очевидных вещей? Ведь все же один к одному указывает на то, что именно плотник – причина их несчастий. Конечно, она не стала рассказывать мужу о своих ночных видениях, чего доброго, он примет ее за сумасшедшую и отправит лечиться. И доказать ему, что кто-то нарочно разыгрывает ее, устраивая инсценировки, ей не удастся. Тем более сам он спит совершенно спокойно, и призраки с зелеными фонариками его не посещают. Ну еще бы! Если бы призраки были настоящими, они бы не выбирали, к кому являться по ночам. А вот если это задумал человек, то он никогда не придет к сильному уравновешенному мужчине, он будет пугать ее, слабую женщину!
Мрачное же настроение мужа объяснялось тем, что он никак не мог понять причин, по которым ни одного участка до сих пор не было продано. И почему-то советы плотника он в качестве объяснения принимать отказывался!
Не успел Алексей избавить Нику от своего присутствия, как на нее свалилось новое несчастье – вечером в воскресенье Надежда Васильевна решила излить ей соображения по поводу жизни в долине. И это накануне приезда детей!
Ника, не ожидая ничего плохого, села пить кофе в кухне, не дождавшись, пока домработница закончит прибираться и мыть посуду.
- Верочка, ты не подумай ничего про меня, но я должна тебе рассказать. Не спится мне здесь, ни одной ночи еще спокойно не спала. Сначала Коля мой, покойник, приходил. Сядет в ногах, сидит и смотрит. Жалостно так смотрит, и молчит. Я уж думала – за мной пришел, да рано вроде. Не болею, своими ногами хожу, с чего это мне помирать-то? А он три ночи молчал, а на четвертую и говорит, тихо так: уезжай, говорит, отсюда, Надюша, не место здесь для нормальных людей.
Ника скривилась еще в начале ее тирады, под конец же еле сдержалась, чтобы не оборвать домработницу. Она совершенно не собиралась выслушивать эту чушь, тем более давно дала понять Надежде Васильевне, что ей не нравятся разговоры об этом. Видите ли, убитый на пороге кот – очень нехорошая примета, и жизни теперь в доме не будет.
- Но это еще полбеды, - продолжала та, воодушевленная тем, что ее не перебивают, - сны мне снятся – просто жуть, но и это я бы пережила. А тут, только я в постель укладываюсь и свет гашу, приходит ко мне девка, синяя, худущая, как скелет, в саван одетая, и шипит: убирайся отсюда, убирайся, а то задушу. Три раза приходила. Я как вижу ее – у меня душа в пятки. Руки трясутся, перекреститься сил не хватает. Я уж и «отче наш» на ночь читала, и в церковь сходила, Коле свечку заупокойную поставила, а она все равно приходит. Руки тянет длиннющие, и зубом клацает. Надо бы лампадку к моей иконочке купить, может, ее лампадка испугает?
Ника, с каждым словом, мрачнела все сильней, но Надежда Васильевна как будто и не замечала ее реакции, слово за слово продолжая свое повествование. И Ника, в итоге, не выдержала:
- Надежда Васильевна! Что вы такое несете? Вы в своем уме? Какая лампадка, какая девка? Если у вас видения – вам не в церковь надо ходить, а лечиться у психиатра. А если вам плохие сны сняться – пейте снотворное.
Но домработница не растерялась:
- Ты не думай, что я с ума сошла, я пока в своем уме. Я бы тебе никогда этого рассказывать не стала, если бы девочки завтра не должны были приехать. Не нужно деток сюда привозить, не место им здесь. Я старая, мне-то хуже не будет. А детишкам такое явится? На всю жизнь заиками останутся.
Ника вскочила, нечаянно толкнув стол и расплескав кофе:
- Что вы чушь городите? Еще не хватало, чтобы я слушала бред выжившей из ума старухи! Кто мне говорил, что детям надо жить на воздухе? Что вы такое придумали? Мало мне слухов, которые в городе об участках ходят, мало этого ненормального, который клиентам лапшу на уши вешает, так и вы туда же? Может и вы этого сумасшедшего плотника наслушались, а?
- Какого плотника? Илюшу? Так вовсе он не сумасшедший, а очень порядочный молодой человек. И мальчик у него такой хороший, вежливый и умненький. И он все правильно говорит, разве нет?
Этого Ника вытерпеть не могла, срываясь на отвратительный крик и топая ногами:
- Чтобы я никогда больше ничего об этом не слышала! Ни про плотника, ни про привидений, ни про плохое место! Вы слышали? Никогда!
Надежда Васильевна испугалась и попятилась назад, пока не уперлась спиной в холодильник.
- Только попробуйте кому-нибудь об этом рассказать! – продолжила орать Ника, - не смейте распускать эти гнусные сплетни!
Она еще раз топнула ногой и вылетела из кухни, дрожа от негодования, но пока бежала по лестнице к себе в спальню, гнев ее сменился отчаяньем, и она упала на кровать, сотрясаясь от рыданий и размазывая слезы по лицу. Кто-то поставил своей целью выжить ее отсюда, кто-то запугал ее до истерик и нервных срывов, да еще и травит глупую суеверную домработницу! И Алексей ничего не пытается предпринять и не верит ни одному ее слову!
Ника плакала долго и горько, выливая в подушку накопившееся напряжение последних дней. Когда же сил для слез не осталось, она сама не заметила, как задремала, прикрыв плечи мохнатым пледом.
Разбудил ее странный звук за дверью – ей показалось, будто собака гложет кость на пороге ее комнаты. Свет в комнате не горел, хотя она отлично помнила, что не гасила его перед тем, как заснуть. Может быть, Надежда Васильевна, напуганная ночными кошмарами, впустила азиатов в дом? Верилось в это с трудом, домработница боялась собак, похоже, куда как сильней, чем привидений. Или она не заперла входную дверь, и собаки пробрались в дом сами?
Но тут Ника вспомнила, что перед сном не выпускала их из вольера. Она не собиралась ложиться спать, и если бы не дурацкие рассказы Надежды Васильевны, то еще как минимум пару часов оставалась бы на ногах.
А вдруг это не собака?
Эта мысль заставила ее похолодеть и вцепиться пальцами в край пледа. Что это? Сон? Она ущипнула себя за руку как можно сильней и чуть не застонала от боли. А если не сон, то что делать? Может быть, надо встать и посмотреть, что это за звук? Право, ведь не верит же она всерьез в то, что за дверью прячется кровожадное чудовище! И если снова кто-то ее разыгрывает, это отличный способ поймать его с поличным.
Почему-то эта идея не показалась ей интересной. Она повернулась на спину, немного приподнялась, опираясь головой на спинку кровати, и подтянула плед к подбородку. Только в фильмах ужасов глупые герои отправляются проверить, что прячется от них в темноте. Конечно, здравый смысл не отказал Нике, но страх, сковавший тело страх, не дал ей двинуться с места.
Звук никуда не исчез, а стал только громче и отчетливей. Скрежет зубов и стук кости о паркет сопровождался чавканьем и довольным утробным ворчанием. Кто это может быть, если не Азат? Айша не ворчит, когда гложет кости. Но кто выпустил их из вольера? Надежда Васильевна ни за что не сделает этого.

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

Ника хотела позвать собаку, но горло перехватил спазм, и она так и не решилась выдавить из себя ни звука. Что ж, если кто-то хотел ее напугать, ему это удалось. Как же она устала бояться! Как ей все это надоело! Ну почему, почему! За что? Из глаз потекли беззвучные слезы. Кто-то обязательно ответит за это. Она найдет способ защитить себя и свой дом от маньяка, затеявшего выжить их из дому. Конечно, пока в доме ночевал Алексей, никто ее не тревожил. Он дождался, пока она останется одна, чтобы она не смогла позвать на помощь. Неужели так и сидеть до утра, плакать от страха и ничего не предпринять? Ведь должен же быть какой-то выход из этой ситуации.
Надо набраться смелости, встать и посмотреть, что там происходит. Ничего страшного там быть не может. Ника представила, как она встает и решительно направляется к двери. Распахивает ее и видит…
Нет, лучше не думать о том, что она может там увидеть. Иначе ей никогда не хватит духу подняться и выйти за дверь. Или наоборот? Лучше представить себе что-нибудь очень страшное, самое страшное, что только можно себе вообразить, и тогда реальность – даже если кто-то задумал напугать ее кошмарным маскарадом – не покажется такой ужасной. И вот тогда она посмотрит, кто это и спросит у него напрямую, зачем ему это надо.
Она еще раз сосредоточилась на том, как поднимется с постели и распахнет дверь. Но вместо человека в маске фантазия подсунула ей образ отвратительной горгульи с человеческими руками и собачьим телом и головой. Нет… Она никогда не решится…
Оттого, что ей не хватает сил перебороть свой страх, слезы потекли еще сильней, но она боялась настолько, что не посмела всхлипнуть.
Горгулий в природе не существует! Это глупые выдумки.
Ника попробовала собраться с силами еще раз. А потом еще. Она мысленно проделала этот короткий путь в темноте раз двадцать, но как только наставал момент для решительных действий, тело отказывалось подчиняться ей. Ну не сидеть же так до рассвета!
Надо сосчитать до десяти, перестать плакать и идти.
Она сосчитала до десяти. Потом до двадцати, а на тридцати расплакалась снова. Надо взять себя в руки! Неужели это так трудно? Неужели она настолько беспомощна? Хватит считать, надо просто вставать и идти. Ника решительно откинула плед, но тут же замерла и натянула его обратно на подбородок. Это невозможно страшно! Это настолько страшно, что у нее стучат зубы.
Ну нет, она не позволит запугать себя до потери здравого смысла! Она сейчас же встанет, и поймает за руку того, кто устроил это представление! И тогда ему мало не покажется, он увидит, что такое разъяренная тигрица. Тигрица, а не кролик, трясущийся в своей норе.
Ника села на постели, опустив ноги на пол, нащупала мягкие меховые тапочки, встала и на цыпочках двинулась к двери – теперь главное не спугнуть того, кто притаился в коридоре. И надо бы взять в руки что-нибудь тяжелое. Хоть бы и фен, лежащий на зеркале. Она подхватила его за провод, который накрутила на руку. Если такую штуку обрушить кому-нибудь на голову, не так уж получится слабо. Только бы не остановится! Только бы не испугаться снова!
Она замерла у выхода из комнаты и прислушалась, придвинув ухо к косяку. Да это наверняка Азат! Кто еще может глодать кость с таким упоением и аппетитом? Ника на всякий случай покрепче сжала в руке провод от фена и рывком распахнула дверь.
За дверью было пусто и тихо…
Ни собак, ни горгулий. Никто не глодал костей у нее на пороге. Ника обмерла и попятилась. Тишина, звенящая, надменная и неподвижная, обложила ее со всех сторон, заталкивая обратно в комнату. Она поспешно захлопнула дверь и закрыла ее на задвижку. И придвинула к ней массивную тумбочку, стоящую перед зеркалом. Ей не пришло в голову, что можно зажечь свет, Ника бросилась на кровать, забилась под одеяло, зажав уши подушкой, и замерла, боясь шевельнуться. Сколько времени она пролежала так, не двигаясь и еле дыша, сказать ей было трудно. И только когда солнце поднялось над лесом и пение птиц разогнало обволакивающую тишину, она, наконец, забылась тревожным и зыбким сном.

Ника едва не опоздала к прибытию самолета и гнала машину с непозволительной скоростью. Конечно, девочки бы не растерялись, они были приучены к самостоятельности, но все равно, заставлять их ждать ее в аэропорту не стоило. Она вбежала в зал для встречающих в ту секунду, когда ее близняшки показались на его пороге с противоположной стороны.
- Мама! – хором крикнули они, оглядевшись, сияя радостными улыбками.
Ника старалась воспитывать их сдержанными в проявлении чувств, как подобает женщинам высокого социального положения, девчонки же, напротив, росли шумными, эмоциональными и искренними. Но на этот раз она и сама не удержалась, кинувшись им навстречу – за пять месяцев разлуки она столько раз представляла эту встречу, которая оказалась куда как более волнующей и счастливой.
- Марта! Майя! – Ника прижала к себе дочерей, целуя их белые головки.
Девочки вытянулись с зимы, но в них еще не появилась подростковая угловатость, и сохранилось детское очарование. Длинными чуть нескладными ножками и широко распахнутыми глазами они напоминали оленят, с любопытством глядящих на мир. Они унаследовали от Ники то, что она называла «породой» - в них уже проглядывали будущие совершенные пропорции, правильные черты лица, оленья грация движений. И от отца им досталось самое лучшее, что в нем для этого нашлось – легкие светлые волосы, которые вились, впрочем, так же как у матери.
Ника прекрасно знала, что никто не может различить ее девочек, окружающим они всегда казались абсолютно одинаковыми. Она же с самого их рождения знала, кто из них кто. Это было трудно объяснить, сколько у нее не спрашивали, по каким приметам она их различает. У Марты слегка другой взгляд, быстрый и короткий. Она смелей и напористей Майи, наверное, потому что старше ее на несколько минут. И губы Майи сложены совсем не так, мягче и круглей. Неуловимая для посторонних разница всегда бросалась Нике в глаза. Алексей же научился различать детей не сразу, но и он имел свои особые приметы, более простые и понятные мужскому глазу.
Алексей обожал дочерей. Отношение его к Нике всегда было ровным и спокойным, он, скорей, ценил ее как дорогую и красивую вещь, украшение его жизни, что, впрочем, нисколько не мешало ему уважать ее и прислушиваться к ее мнению. Дети же превращали довольно равнодушного и эгоистичного Алексея в пылкого и трепетного папашу, готового исполнять любые прихоти своих очаровательных дочурок. Ника скучала, играя с детьми, и делала это, скорей, в воспитательных целях, Алексей же готов был возиться с ними до бесконечности. Может, поэтому среди их игрушек чаще обнаруживались радиоуправляемые машинки, железная дорога, роботы-трансформеры и конструкторы, чем куклы.
Ника прикладывала множество усилий к тому, чтобы дети не выросли избалованными и капризными, Алексей же не видел в этом ничего дурного, чем невероятно ее раздражал. Однако, жаловаться ей было не на что – девочки росли мягкими и покладистыми, несмотря на проказы и природную живость. И воспитатели из частной школы обычно хвалили их и восхищались их способностями, о чем регулярно писали родителям. Алексея эти письма приводили в восторг, Ника же рассматривала их скептически – безусловно, в хороших школах принято радовать родителей успехами детей и своими силами справляться с возникающими проблемами.
Всю дорогу до долины близняшки наперебой рассказывали ей о школе, учителях и одноклассниках, и Ника слушала их вполуха, тем более ее комментариев они не требовали, а ей это было не слишком интересно. Вот вечером приедет Алексей и выслушает их внимательно и с интересом. Ника же просто радовалась их щебету, солнечной дороге и чувствовала, как приподнятое настроение детей передается ей самой. Ночные кошмары показались ей наваждением, странной фантазией, не заслуживающей серьезного внимания.

Десять дней пролетели незаметно. Илья закончил сруб большого дома, а на баню леса не подвезли, поэтому у них с Мишкой образовалась масса свободного времени.
На второй день после приезда Сережки ему позвонила Лара. Они завтракали, а она так кричала в трубку, что Илье все было слышно.
- Сережа, ты где? Почему ты не у бабушки?
- Я у папы. Мы решили, что я могу и здесь пожить.
- Как? Почему? Немедленно дай трубку отцу!
Илья втянул голову в плечи – этого следовало ожидать. Сережка протянул ему мобильный и он нехотя ответил:
- Да.
- Тебе не стыдно? Ты же обещал! Зачем ты потащил ребенка в свою ужасную бытовку? Где он там спит? Как он будет питаться?
- Лара, все будет хорошо. У меня не бытовка, а избушка. У нас чисто, воздух свежий, речка через дорогу. И готовлю я каждый день.
- Что ты там готовишь? Бутерброды и макароны с сосисками? Ты испортишь ребенку желудок! Детям каждый день надо есть суп, ты готовишь ему супы?
- Клянусь, я каждый день буду готовить супы… - Илья был готов пообещать все, что угодно.
- Да? Из пакетика? Или из бульонных кубиков?
- А из чего надо?
Лара шумно вздохнула.
- Немедленно вези его к бабушке! Там за ним будут нормально присматривать.
- Не повезу. Когда вернешься, можешь попробовать лишить меня родительских прав. А сейчас – не повезу.
- С тобой бесполезно разговаривать!
Она отсоединилась, но через минуту позвонила снова, уже на телефон Ильи.
- Илья, я очень тебя прошу – не надо мотать мне нервы, мне и так тяжело. Пожалуйста, отвези Сережку к родителям. Ну зачем тебе такая обуза? Ты же работаешь, ты не можешь много времени с ним проводить, ребенок будет предоставлен сам себе. А если он утонет в твоей речке? А если его в лесу змея укусит? Если речка через дорогу, значит, там машины ходят?
- Да, ходят. Два раза в день – одна утром, другая вечером. Лара, не выдумывай. Мальчику тут хорошо, и я никуда его не повезу, пока он сам не попросит.
- Я все поняла. Ты всегда думаешь только о себе, на остальных тебе наплевать. Если бы я могла, я бы немедленно вернулась.
- Лара, успокойся. Не надо делать трагедии из того, что ребенок немного поживет с отцом, а не с бабушкой и дедушкой. Ну какая тебе разница?
- Разница очень большая. Ты безответственно относишься к ребенку, ты…
- И в чем заключается моя безответственность? – устало спросил Илья.
- Как будто ты не знаешь. Все. Я не могу больше говорить, очень дорого.
- Я положу тебе денег на счет. Лучше скажи, как мама?
- Плохо, очень плохо! Все, пока, я буду звонить Сережке. Теперь мне придется звонить каждый день, потому что я буду волноваться!
- Звони.
Она нажала на отбой, не попрощавшись.
Илья пожал плечами и подмигнул Сережке.
- Мама разрешила? – спросил парень.
- Не-а, - хмыкнул Илья, - но можем же мы иногда ее не слушаться?
По крайней мере, больше она Илье не звонила, а Сережка болтал с матерью спокойно – наверное, ей пришлось смириться с их выходкой.
Вероника не вняла предупреждениям – через три дня после приезда Сережки привезла в Долину детей. Это были совершенно одинаковые очаровательные девочки лет девяти-десяти – беленькие, шаловливые хохотушки. Больше всего Илью поразило то, что они говорили хором. Не всегда, конечно, но очень часто, задавая вопрос, он получал неодносложный хоровой ответ. Однажды он спросил, умеют ли они ездить на велосипеде, и услышал сказанное в один голос:
- Мы умеем, но велосипеды нам папа привезет только в субботу.
Сережка немедленно взял их под свое покровительство. Во-первых, дети поблизости не жили, а ему хотелось с кем-то играть, а во-вторых, девчонки по части проказ дали бы фору любому мальчишке. Сережка был, конечно, старше, поэтому посматривал на них сверху вниз, а кроме того считал себя мужчиной, что давало ему дополнительные преимущества.
До поры до времени в избушку они не входили – боялись. И считали Сережку отважным только потому, что он там живет. Но однажды ливень застал их играющими на дороге – Сережка увлеченно что-то рисовал девчонкам на асфальте углем. Он вообще отлично рисовал, хотя никогда этому не учился. Спасаясь от сплошной стены дождя, все трое с визгом ввалились в столовую, где Илья сидел у окна с книжкой.
- Ой, - в один голос сказали девчонки и попятились к выходу.
- Да не бойтесь, - успокоил их Сережка, - ничего же страшного нет. Садитесь, сейчас я чаю сделаю. У нас конфеты есть и торт вафельный.
С тех пор, как Мишка бросил пить, шоколадные конфеты водились в избушке в изобилии и составляли единственное счастье в его трезвой жизни.
Девчонки помялись у входа, но любопытство пересилило страх и они потихоньку, по стеночке, пробрались к столу и синхронно сели на краешек лавки. Сережка как заправский хозяин включил чайник и сполоснул три железные кружки.
- Ой, какие домики! – закричали близняшки, и обе показали пальцем на полку, где стояли модели домов.
- Это мой папа делает. Красиво, правда?
Они кивнули одновременно.
- А можно посмотреть? – спросила та, которая сидела ближе к Илье.
- Сломаете, - фыркнул Сережка.
- Не жадничай, - вмешался Илья, - конечно, можно. Сейчас, я сниму. Вам все сразу или по одному?
Девочки переглянулись, но так и не решили этого вопроса. Илья поставил на стол с десяток домиков и подумал, что им пока хватит. Вначале они не рискнули потрогать их руками, только рассматривали открыв рот, пока та, что была посмелей, не ткнула пальцем в одну из моделей:
- Смотри, а тут гараж, и еще маленький домик. Это для гостей? – она подняла большущие глаза на Илью.
- Это банька, - пояснил Илья.
- Здорово! – выдохнули обе.
Они начали потихоньку двигать модельки, поднимать и рассматривать со всех сторон.
- Ой, Майка, смотри, это же наш дом! – взвизгнула одна.
- Точно! – завизжала от восторга вторая.
- А вот еще один, у меня их два, - засмеялся Илья и придвинул второй поближе к девочкам.
- А зачем два? – хором спросили они.
- Чтобы подарить двум маленьким одинаковым девочкам, - подмигнул им Илья.
- Правда? – снова вместе спросили они.
- Абсолютная, - Илья кивнул.
- Спасибо! – совершенно искренне сказали они вместе.
- Пап, а пока дождь идет, можно нам с ними поиграть?
- А во что вы будете играть?
- Ну, построим коттеджный поселок. Я сейчас машины принесу, дороги сделаем.
- Играйте, только не ломайте их сильно, хорошо?
- Нет, ты что, мы не будем ломать! – заверил его Сережка.
Чтобы не мешать им, Илья ушел в спальню и прикрыл за собой дверь – пусть их не смущает его присутствие. Мишка спал, похрапывая, поскольку накануне читал всю ночь. Сначала дети вели себя тихо и только перешептывались между собой, но потом осмелели, и даже пытались шумно ссориться. Поэтому когда через полчаса Илья обратил внимание на то, что в столовой тихо, его это насторожило. Если дети не шумят – значит, они что-то задумали. Он потихоньку поднялся с кровати и посмотрел в щелочку.
Предчувствия его не обманули. Одним краем на спинке стула, а другим на краю стола висел эмалированный таз, до краев наполненный водой. По тазу плавал Сережкин катер. Коттеджный поселок они выстроили со всем тщанием – автомобильные дорожки были вместо гравия отсыпаны гречневой крупой, вокруг домов сооружены заборы из воткнутых в столешницу гвоздей. Пучки травы, вырванной вместе с землей около крыльца и плотно засунутые между досок столешницы, изображали деревья.
Илья успел подхватить таз за секунду до его падения – вылить на пол почти полное ведро воды было бы слишком. Сережка и сам понял, что таз сейчас упадет, но ему все равно не хватило бы сил его удержать.
- Я так полагаю, это было озеро? – спросил Илья с ухмылкой, убирая таз в угол рядом с выходом.
- Да. Мы хотели сделать речку, но у нас ничего не вышло, - виновато ответил Сережка.
- А зачем вы его подвесили, неужели нельзя было поставить?
- Ну как же! Если бы мы его поставили на стол, то он был бы выше всех домов. Озеро же не может быть выше домов!
- Согласен, - Илья качнул головой, - но можно поставить его на лавку.
- Тогда получалось слишком низко, как бы люди к нему спускались?
- Ладно. Попробуем сделать так.
Илья вытащил из бытовки деревянный ящик из-под гвоздей и пристроил на лавку. Получилось высоковато. Пришлось принести коробку с инструментами, накрыть ее картонкой и уже туда водрузить таз. Половину воды из него Илья предусмотрительно выплеснул.
- Ну и как они будут садиться в катер? – скептически поинтересовался Сережка.
- Надо сделать мостки со ступеньками. Видел, как на пляже сделано? Вот и мы сейчас так сделаем.
- А из чего? – хором спросили смущенно молчавшие до этого девчонки.
- Из картона, наверное, - Илья пожал плечами.
Изготовление мостков не заняло много времени. Во всяком случае, они получились не хуже заборов.
- Теперь надо провести туда дорожку! – Сережка радостно вытащил из-под стола початый пакет с гречкой.
Илья хмыкнул, и решил, что хуже уже не будет. И только когда Сережка размахнул дорожку шириной в автомобильный проезд, Илья попробовал его остановить:
- Ну куда столько сыплешь? Они что, на машине на пляж будут ездить?
- А почему нет? Скутеры-то надо туда подвозить! – немедленно возразил Сережка.
- Да, про скутеры я не подумал, – вздохнул Илья.
- Надо тогда сделать еще спуск для скутеров, - предложила одна из девочек, - они же не могут по ступенькам съезжать.
За разговором они не заметили, как открылась входная дверь и все вчетвером подпрыгнули, когда услышали недовольное:
- Вот вы где!
- Мама! – хором закричали близняшки.
Посреди столовой стояла Вероника и нервно оглядывалась по сторонам. Илья не понял, сердится она или наоборот, рада тому, что нашла своих детей.
- Мамочка, посмотри, какой у нас поселок получился, - в один голос сказали девчонки.
Вероника равнодушно окинула взглядом безнадежно испорченный стол. Нет, ну какая холодная! Илья в первый раз видел женщину, которая не пришла в восторг от его спичечных моделей. Может, заборы вокруг них и не производили впечатления, да и деревья повяли и опустились, но дорожки-то были на высоте!
- Вы почему домой не пошли, когда дождь начался? – спросила она довольно беззлобно.
- Мы не успели. Нас Сережка к себе позвал.
- Ладно, собирайтесь, пойдем, - вздохнула она.
- Ну мама, ну посмотри. У нас и озеро есть, и катер. И машины ездят.
- Очень хорошо, - холодно кивнула она, - Сережа, спасибо тебе, что не дал им промокнуть.
- Мамочка, можно мы еще немножко тут поиграем?
- Нет, нехорошо надоедать Сереже, тем более, что вам пора обедать.
- Да они мне вовсе не надоедают, - вежливо ответил парень.
Присутствие Ильи Вероника намеренно игнорировала, даже не поздоровалась с ним.
- А нам дядя Илья подарил домики, совершенно одинаковые. Посмотри, ты ничего не замечаешь? – одна из близняшек осторожно подняла модель и протянула Веронике.
- А что я должна заметить? - Илье показалось, что она намеренно не стала рассматривать модель.
- Это же наш дом! – хором ответили девчонки.
- Правда? Как здорово. Скажите спасибо, и пойдем.
- Мы уже сказали, - ответила одна из близняшек.
Видимо, они привыкли к тому, что спорить с мамой себе дороже, поэтому не стали больше ее уговаривать, подхватили подаренные им домики, и синхронно вздохнув, направились к выходу. Только тогда Вероника удостоила Илью взгляда, но он снова не понял, с презрением она на него посмотрела или с благодарностью.

По столешнице пришлось пройти рубанком, не столько из-за дырок от гвоздей, которые Сережка руками заталкивал в доски, сколько из-за мокрой земли, втертой в дерево. А с другой стороны, давно пора было это сделать. Илья бы и шкуркой по ней прошел, но Сережка и Мишка хотели есть, пришлось отложить это на потом, то есть до лучших времен.
После ливня погода прояснилась, солнце со всей полуденной силой осушило дорожки и траву, и Илья решил, что это самый подходящий момент для того, чтобы сделать обещанные ребенку деревянные кружки. Он поковырялся в поленнице и нашел пару подходящих ольховых чурок – цвет поделок из ольхи нравился ему больше всего. Он хотел посоветоваться с Сережкой, но сын убежал играть с девчонками, и ждать его Илья не собирался.
Ему было интересно попробовать вырубить кружку топором, потому что выточить ее на токарном станке мог каждый столяр, а поскольку топором он запросто точил карандаши, могло получиться красиво и необычно.
Илья присел на крыльцо, и увидел, что на въезде в Долину стоит неизвестная машина – не иначе, кто-то приехал смотреть участки. Поблизости от нее никого не наблюдалось, наверное, гости осматривают местные достопримечательности. Он подумал немного, и решил, что специально их разыскивать было бы слишком, они, чего доброго, и вправду примут его за сумасшедшего.
Но не прошло и десяти минут, как до него донеслись голоса:
- Зайчик, давай не будем, - говорил мужчина.
- Так! Я сказала, что мне здесь нравится, - ответила ему женщина.
Илья выглянул на дорогу и увидел интересную пару. Женщина – невысокая, дородная и обвешанная золотом блондинка – уверенно шла вперед, откинув голову. Сзади нее двигался худой долговязый мужчина, пытаясь то ли обогнать ее, то ли заглянуть ей в лицо. Во всяком случае, ни то, ни другое ему не удавалось. Получалось, что он прыгает вокруг супруги, как ребенок вокруг матери, которая не обращает на него никакого внимания.
- Зайчик, я говорю – есть множество участков, с которыми у нас не будет никаких проблем.
- У нас и здесь не будет проблем, - отрезала женщина, не глядя на мужа.
- Поверь мне, рыбка. Ну чем здесь лучше того, что мы смотрели вчера?
- Ничем. Я сказала, что хочу участок здесь и все. Здесь мне все нравится. Вот эту гадость только надо убрать, - она показала пальцем на избушку.
Если до этих слов женщина вызывала у Ильи только улыбку, то тут он сразу почувствовал раздражение. Ну что они все цепляются к его избушке? К тому времени пара поравнялась с ним, и выглядывать из-за угла не пришлось.
- Простите, - неожиданно обратился к нему мужчина и сделал несколько шагов в его сторону, - вы здесь работаете?
- Да, - кивнул Илья, - и живу, и работаю.
Он спустился с крыльца – неловко было говорить со стоящим человеком сидя.
- Ну и как вам здесь? Я понимаю, что не прав, наверное, мне не стоит спрашивать работников «Сфинкса» об этом, но все-таки?
Мужчина остановился шагах в трех от крыльца. Дородная блондинка недовольно сложила губы, но тоже встала. Ей не хватало только упереть руки в боки, чтобы окончательно стало ясно, зачем она ждет мужа.
- Я не работаю в «Сфинксе», - ответил Илья, - и совершенно определенно могу сказать…
Он не успел договорить - из-за угла появился запыхавшийся молодой парень в костюме, видимо, очередной менеджер. Раньше Илья никогда его не видел. Появился он с громким отчаянным криком:
- Не слушайте этого сумасшедшего!
Дролговязый мужчина испуганно втянул голову в плечи.
- Почему вы решили, что я сумасшедший? - он посмотрел на менеджера обиженно и недоуменно.
- Да не вы, что вы, - менеджер на ходу попробовал нарисовать на лице улыбку, обращенную к клиенту, но после этого немедленно повернул к Илье перекошенное лицо и с разлета толкнул его руками в плечи, - а ну вали отсюда!
Илья, конечно, не ожидал такой наглости, но отреагировал сразу, ответив парню ощутимым толчком в грудь левой рукой, потому как в правой держал топор. Менеджер не остался в долгу и попытался ударить его кулаком в лицо. Это было чересчур даже для очень взволнованного человека – Илья прикрылся блоком, отбросил топор и ударил в ответ. Вообще-то менеджер производил впечатление парня крепкого, но с одного удара чуть не повалился на землю и отлетел на пару шагов назад, хватаясь рукой за лицо и с трудом удерживая равновесие.
- Ну? – спросил Илья, но парень немедленно пошел в атаку, на этот раз куда как более активно работая кулаками. Илья пропустил пару ударов в челюсть, и после этого перестал менеджера жалеть.
- Папа! – услышал он крик за спиной, но обернуться никак не мог, только подумал, что подает сыну нехороший пример.
Напористый менеджер не останавливался, Илья пригнулся, пропуская его кулак над головой, и ударил снизу в подбородок, отбросив парня назад. На этот раз менеджер не устоял и навзничь рухнул на спину.
- Отлично! – с дороги раздалось три отчетливых хлопка в ладоши.
Илья поднял голову: дородная женщина улыбалась ему во весь рот, и на лице ее застыл искренний детский восторг.
- Папа! – Сережка подбежал к нему и вцепился в рукав, - пап, у тебя все хорошо?
Илья рассеянно кивнул. Рано или поздно ребенок последует не его советам, а его примеру. А может это и к лучшему? Он оглянулся и увидел, что свидетелями драки стали еще и обе близняшки, тихонько застывшие в отдалении, но во все глаза наблюдающие за происходящим.
Менеджер медленно поднимался с земли, доставая из кармана носовой платок.
- Я тебя достану, сука, - прошипел он сквозь зубы, - сегодня же в милиции окажешься, чокнутый!
Илья кивнул ему с улыбкой – у него с детства вызывали отвращение товарищи, которые после драки бежали жаловаться родителям на обидчиков.
- Если он напишет заявление, - с улыбкой сказала женщина, - я с удовольствием расскажу, как было дело. Так что, мальчик, лучше тебе сидеть на попе ровно.
Она скроила презрительную мину и поглядела на менеджера.
- Вы хотели нам что-то сказать, - ее супруг, благоразумно отошедший в сторону, вернулся обратно, с испугом глядя то на Илью, то на его противника.
- Я хотел сказать, что здесь нельзя жить. Это плохое место, - ответил Илья, поднимая топор.
- Правда? – дородная женщина необычайно заинтересовалась, даже подошла поближе, - как интересно! И в чем это заключается?
- Ты, придурок! – не дал Илье ответить менеджер, - только попробуй что-нибудь ляпнуть!
- Ты, мальчик, помалкивай! – грубо оборвала его женщина, - с тобой мы все уже выяснили. Или еще раз хочешь в бубен?
- Вы хотели сказать про плохое место, - мужчина тронул Илью за рукав.
- Да! Мне ужасно интересно, - женщина снова обратила на него взор.
Илья пожал плечами:
- Это место выживает тех, кто хочет здесь поселиться. Многие чувствуют, что им здесь неприятно находиться. В доме у Залесских сперва упала потолочная балка, потом люстра чуть не убила хозяйку, водопровод прорывался…
- Да, а еще у нас в доме ходят привидения, - неожиданно сообщила одна из близняшек – различать их Илья не умел.
- Правда, детка? – расцвела женщина, - и какие же?
- Разные. Мы ночью не спим, мы сидим и боимся. Только они света не боятся, даже если с лампой сидеть, они все равно приходят.
Илья не ожидал такого поворота – ничего себе! Интересно, они жаловались матери?
- И как они вас пугают? – продолжила расспросы женщина, проявляя искреннее любопытство.
- Они говорят, чтобы мы убирались отсюда, иначе нас всех убьют.
- А какие они? Прозрачные?
- Нет, не прозрачные. Они через двери могут проходить. Одна тетенька с зубом, в белой рубашке ночной, все время обещает нас укусить. Она вся синяя и худая как скелет.
- И кот еще приходит. Только кота мы не боимся, он ласковый.
- И еще настоящий скелет бывает.
Близняшки говорили, перебивая друг друга, а Илья все больше и больше приходил в ужас… Ну что же делать? Неужели Вероника не понимает, что детям тут не место? Если она решила объявить Долине войну, то пусть сама и воюет, зачем же приплетать к этому детей?
- А вы меня не обманываете? – на всякий случай спросила женщина.
- Нет, они вас не обманывают, - мрачно ответил за девочек Илья.
- В таком случае, ваша мать – просто дура, - сделала вывод женщина.
- А мы маме ничего не говорили, - ответили девочки хором.
- Расскажите обязательно, - посоветовала женщина и повернулась к Илье, - вы что, по-настоящему верите в их рассказ?
Илья кивнул.
- Что, здесь действительно водятся привидения, падают балки и люстры?
Илья кивнул еще раз.
- Это, конечно, безумно интересно, но нам такого не надо! Еще не хватало, чтобы у меня появились галлюцинации!
- Зайчик, я же говорил тебе, - наконец успел вставить слово ее муж.
- Ты был неубедителен, - снисходительно улыбнулась она, - но все равно молодец. Поехали, у нас сегодня еще один просмотр, нас ждут.
Она повернулась, чтобы уйти, но внезапно вспомнила, вернулась и протянула Илье визитку:
- Вот мой телефон, если этот дурачок пойдет в милицию, смело можете мне звонить. Мы с мужем подтвердим, что вы всего лишь защищались!
Она кокетливо засмеялась и пошла к машине. Илья глянул на нее сзади и решил, что она очень даже ничего, и гораздо моложе, чем показалось ему вначале. И никакая она не дородная, а очаровательно пухленькая. Он махнул рукой ей вслед, и она, заметив это, ответила ему тем же.
Менеджер не стал задерживаться и, шипя что-то под нос, удалился.
- Папка, это было круто! – наконец расслабился Сережка, до этого держащий его за левый рукав.
- Да ладно, - пожал плечами Илья и обратился к девочкам, - почему же вы ничего не рассказали маме? Про привидений?
- Ну, - обе задумались, а потом одна продолжила, - мама такого не понимает. Она будет над нами смеяться. Когда мы были маленькими, она или смеялась или сердилась, если нам было страшно.
- Вы все-таки попробуйте ей рассказать. Сегодня вечером, хорошо? И не перед сном, а как только придете домой. Я думаю, ваша мама на этот раз смеяться не будет.
Они синхронно пожали плечами.
- А если будет? – спросила одна.
- Тогда я завтра приду к ней с вами, и мы поговорим все вместе, хорошо? Но только сегодня вы должны все рассказать ей сами. Договорились?
Обе кивнули.

Поначалу Нику раздражало, что ее дети играют с сыном плотника, она справедливо считала эту компанию неподходящей для дочерей, но потом смирилась – пусть делают, что хотят, главное, чтобы подольше находились на воздухе, тем более погода стояла отличная. Да и за мальчиком она не заметила дурных манер и неподобающего поведения. И потом, ведь девочки играют с Сережей, а не с его ненормальным отцом.
Она строго-настрого запретила близняшкам приближаться к его избушке, тем более они и сами, увидев почерневший домик, нашли его зловещим и полным ужасов. Ника слышала однажды, как Марта рассказывает Майе историю о том, как из избушки по ночам выходят страшилища и охотятся на запоздалых прохожих. Обе визжали и звали маму на помощь, когда ужас, который они сами на себя нагоняли, становился невозможным.
Ника не поощряла подобных развлечений, и строго выговорила обеим за глупые россказни, расстраивающие детям нервы. Но это, по крайней мере, придало ей уверенности в том, что в гости к своему новому товарищу девочки ходить не станут.
Каково же было ее удивление, когда она обнаружила их в пресловутой избушке в обществе плотника и его сына! Ника не заметила приближения дождя, иначе бы позвала детей домой заранее, и спохватилась только тогда, когда хлынул ливень. Она не сомневалась, что сейчас промокшие дети прибегут домой, и велела Надежде Васильевне приготовить полотенца и сухую одежду, но девочки не появились ни во время дождя, ни после него. Ника забеспокоилась. Укрыться от такого ливня под деревом невозможно, значит, они вымокли насквозь и теперь бегают по улице, рискуя простудиться.
Она вышла из дома, надев резиновые сапоги, и долго рыскала по долине, но девочек так и не нашла. Может быть, с ними что-нибудь случилось? Может быть они, вопреки запрету, ушли в лес и заблудились? Или с ними произошло какое-нибудь несчастье на реке?
Ника заглянула в избушку, надеясь застать там Сережу, или, в крайнем случае, спросить его отца, не знает ли он, где дети. Волнение ее в ту минуту дошло до того, что она бы не погнушалась обратиться к нему с подобным вопросом.
И, открыв дверь в избушку, она замерла от негодования. Ее дети мирно играли с плотником на широком дощатом столе, утыканном гвоздями и перепачканном рассыпанной по нему землей. Ника несколько секунд приходила в себя, сдерживая возмущение, на всякий случай прислушивалась к их разговору и осматривалась по сторонам. Плотник вел себя как мальчишка, с энтузиазмом прилаживал что-то к испорченному столу и позволял своему ребенку разговаривать с собой фамильярно и даже вызывающе, как будто был его товарищем, а не отцом, призванным прививать сыну хорошие манеры и уважение к старшим. Когда же к плотнику с тем же панибратством обратилась Марта, Ника не выдержала, и отправила заигравшихся девочек домой.
Плотник отдал близняшкам спичечные домики, которыми те восхищались всю дорогу домой, и сердце Ники дрогнуло, она сменила гнев на милость – плотник, конечно, нахал, но, по крайней мере, он не стал переносить своей неприязни к ней на ее девочек, не пожалел для них игрушек. Или он просто старается таким образом расположить их к себе? Зачем? С какой целью? Неужели и ее детей собираются привлечь к непонятному заговору, сплетенному вокруг долины?
В последний приезд Алексей был особенно мрачен и, в итоге, решился рассказать Нике всю правду о своем финансовом положении. Она, конечно, подозревала, что у Алексея серьезные неприятности, но и представить себе не могла, насколько безнадежной оказалась ситуация. Теперь она нисколько не сомневалась - это на самом деле заговор.
- Видишь ли, у меня нет и не может быть таких денег, чтобы я мог за свой счет провернуть такой проект, как «Лунная долина», - пояснял он ей, виновато и с горечью, - и, разумеется, я привлекал деньги со стороны, большие деньги. Люди, вкладывающие в проект свои средства, рассчитывали на определенную отдачу к определенному сроку. Конечно, никто не и не думал продать все участки за месяц, но планировалось, что к началу июня их будет продано как минимум тридцать процентов, и еще сорок-пятьдесят процентов уйдет за лето. Поскольку мы не выручили ни копейки, инвесторы требуют от меня объяснений. И мои оправдания их не интересуют, им нужны конкретные действия. Они хотят знать, как я собираюсь выкручиваться из создавшегося положения. А я ничего, ничего не могу предложить, кроме увеличения средств на рекламу. И прекрасно понимаю, что это бесполезно. Рекламная кампания прошла идеально, большего из рекламы выжать уже нельзя. Я начинаю думать, что беспочвенные и нелепые слухи о долине и вправду влияют на желание клиентов приобрести у нас участок.
Ника фыркнула:
- Я тебе говорила это с самого начала! А ты только смеялся надо мной!
- Ну, извини, дорогая. Я не мог даже предположить, что бабушкины сказки оказывают на здравомыслящих людей такое впечатление.
- Это потому, что такие вопросы в семье обычно решают женщины, а не мужчины, - назидательно сказала Ника, - а женщины склонны преувеличивать значение слухов и верят во всякую чушь. Вспомни хотя бы Люську.
- Да, мне стоило взять тебя в отдел маркетинга в качестве консультанта, - то ли в шутку, то ли всерьез ответил Алексей.
- И что ты намерен делать?
- Не знаю. Мне никто не поверит, если я буду кричать на каждом углу, что эти слухи – выдумка моих конкурентов. А сейчас я уже не сомневаюсь, что это так. Одна твоя Люська не может поднять такую волну, безусловно, кто-то распускал слухи планомерно и со знанием дела.
- Вот-вот, - кивнула Ника, - а ты считал, что советы плотника нашим клиентам ни на что не влияют. А это всего лишь часть чьего-то хитрого плана. И если бы ты занялся этим с самого начала, сейчас бы плотник помалкивал в тряпочку.
- На каждый роток не накинешь платок, - пожал плечами Алексей, - Надежда Васильевна твердит то же самое, что и плотник, но ее-то ты в заговоре, надеюсь, не подозреваешь?
- Твоя Надежда Васильевна – круглая дура, чего о плотнике никак не скажешь. И она, между прочим, говорит об этом нам с тобой, а не нашим покупателям.
Нике не понравилось, как Алексей постарался уйти от скользкой темы – она заметила, что, говоря о плотнике, муж тщательно прячет глаза и тушуется.
- Так или иначе, заткнуть рты всем, кто говорит о том, что долина – плохое место, мы не можем, ты согласна? Плотник не единственный, довольно сплетниц перетирают эту тему на вечеринках, как будто им больше не о чем говорить. Но у меня появилась одна идея, и ее-то я и собираюсь начать осуществлять в ближайшее время. Мы пустим прямо противоположный слух, дадим информацию в газеты, заплатим нужным людям…
- Это какой такой противоположный слух? – рассмеялась Ника, - о том, что долина – хорошее место?
- Примерно так. И ты, моя дорогая, послужишь самой лучшей рекламой этим слухам. Счастливая семья живет в долине и наслаждается ее красотами, свежим воздухом и здоровой аурой! Можно сделать замечательные фотографии, и ты, моя красавица, и наши очаровательные малышки будут замечательно выглядеть на страницах журнала об элитной загородной недвижимости, ты согласна?
- Ну, не могу не согласиться, - улыбнулась Ника.
- Ты дашь несколько интервью, в которых расскажешь, как тут замечательно живется.
- В этом не сомневайся, я смогу представить все в лучшем виде. Не думаю, что это поможет, но все равно, эта идея мне нравится, - Нике, несомненно, хотелось увидеть себя и детей на цветных фотографиях в журнале.
- Только учти, после купленных журналистов сюда, возможно, валом повалит желтая пресса, которая будет искать опровержений твоим словам. Если, конечно, это и вправду дело рук моих конкурентов. Так что эта кампания потребует от тебя некоторых жертв.
- Каких, например? – не поняла Ника.
- Ну, ты не должна дать повода желтой прессе усомниться в том, что у нас все хорошо.
- А что, разве это не так? – Ника вспомнила про ночные кошмары и потемнела.
- Конечно, это так. Но нашу жизнь начнут разглядывать под микроскопом, а это всегда неприятно.
- Не знаю, - Ника пожала плечами, - мне нечего стыдиться и нечего скрывать. Пусть разглядывают сколько им угодно.
- Я рад, что у меня такая понимающая и любящая супруга, - Алексей привстал и обнял ее, целуя в шею, - может быть, это поможет.
- А если нет? – Ника подняла на него глаза.
- А если нет, то через месяц мне придется покрывать издержки инвесторов из своего кармана, - мрачно ответил Алексей, снова усаживаясь в кресло.
- Я не поняла, ты же сказал, у тебя нет таких денег?
- Конечно, нет. Разумеется, кое-что я могу вытащить из других проектов, но это не больше десятой доли того, что требуется.
- Так это инвесторы или кредиторы? Разве они не должны делить с тобой риски? – Ника не очень хорошо разбиралась в делах, но кое-чему за годы общения с Алексеем уже научилась.
- Ну, дорогая моя, по закону, конечно, они именно инвесторы. Но кто ж вспомнит про закон, когда речь идет о потере таких больших денег? Разумеется, я брал на себя определенные обязательства и теперь, боюсь, мне придется отвечать перед инвесторами, что называется, всем своим имуществом…
- Ты хочешь сказать, мы будем вынуждены продать этот дом?
Алексей невесело усмехнулся.
- Дом наш никто не купит, это неликвидный актив. Можно только разобрать его и перевезти в другое место. Но квартиру, машины, дорогую мебель продать придется. И если хотя бы пять участков мы не продадим до конца июня, то ничего, кроме этого дома, у нас не останется.
- Ты хочешь сказать, мы останемся нищими? – Ника поднялась с места. Алексей и раньше намекал на то, что от продажи участков зависит их материальное благополучие, но никогда не говорил об этом столь конкретно и убедительно. И никогда Ника не допускала мысли, что такое возможно, да еще и в самое ближайшее время. И когда она говорила плотнику, что если уедет отсюда, то останется нищей, то сильно преувеличивала опасность. А теперь ее преувеличения, выдуманные для красного словца в порыве отчаянья, оказались реальной угрозой.
- Я надеюсь, до этого не дойдет. Во всяком случае, я приложу все усилия к тому, чтобы этого не случилось. Может быть, мне удастся отодвинуть сроки выплат или найти влиятельного поручителя. Но я все же надеюсь, что продажи начнутся в самое ближайшее время, так что не надо смотреть на это совсем уж мрачно.
Ника покачала головой – лучше бы он вывел на чистую воду того, кто послужил причиной их несчастий. Может быть, стоит рассказать ему о том, что кто-то пытается запугивать ее? Нет, пожалуй, с этим она разберется сама и представит мужу конкретные доказательства, а не домыслы и догадки.
Два дня после отъезда Алексея Ника не находила себе места, но потом решила выбросить из головы мрачные мысли – пусть с деловыми вопросами разбирается муж, ее дело жить в долине счастливо, привечать покупателей, когда они хотят взглянуть на дом поближе, и демонстрировать жизнерадостность. А с каждым днем это давалось ей все трудней. Ночные кошмары измотали ее, и в них она точно не могла обвинить неведомого злоумышленника. Ей в голову пришла мысль, что кто-то опоил ее зельем, вызывающим страшные сны, но это показалось ей чересчур надуманным. Да и кто бы это мог быть? Не могла же это делать Надежда Васильевна.
В тот день, когда она вытащила девочек из избушки, смотреть участки приехали очередные клиенты, и Ника приняла их у себя с неподдельным радушием. Забавная оказалась парочка. Жена – успешная «бизнес-леди», вульгарная крашеная блондинка, увешанная золотом. Не иначе, состояние заработала на рынке, торгуя мясом. Судя по ее фигуре, без торговли продуктами тут не обошлось. Муж же ее являл полную ей противоположность – длинный и худой историк, кандидат наук, преподаватель университета. Сразу бросалось в глаза, что жена в доме – глава семьи, у этого «чокнутого профессора», как про себя прозвала историка Ника, не было никаких прав на принятие решений.
Пара не отказалась выпить с нею кофе, и с каждой минутой Ника радовалась все сильней – женщина говорила о приобретении участка как о деле решенном, и расспрашивала Нику о подрядчиках, о глубине фундамента, и о качестве кровельных работ. В процессе разговора выяснилось, что разбогатела она вовсе не на торговле мясом, а занимаясь ремонтом квартир, постепенно поднявшись до крупной отделочной фирмы, хорошо известной в городе. Мужу ее не очень нравилась долина, это было видно по лицу, но он помалкивал, и Ника надеялась, что его жена не даст ему высказать своего мнения.
Когда же Ника дала понять, что ничего не смыслит в строительстве, женщина перевела разговор на успехи мужа в области истории, чем невероятно поразила Нику. Оказалось, что она, при своей властности и даже авторитарности, относится к мужу не просто с глубоким уважением, а восхищается его работой, и считает, что зарабатывает деньги не столько на благо семьи, сколько жертвует их для науки. Муж в ее глазах был гениальным ученым, и о его успехах, монографиях и открытиях она вещала с гораздо большим энтузиазмом, чем о собственных достижениях, казавшихся ей приземленными и не заслуживающими внимания.
Ника приложила все усилия, чтобы понравиться будущим соседям, проявила искреннее участие в проблемах современной истории и посетовала на бедственное положение ученых. Она была само обаяние и радушие, и, когда гости покинули ее дом, осталась весьма и весьма довольна собой и ситуацией. На прощание она попросила менеджера обязательно зайти к ней после того, как клиенты уедут, и рассказать, чем закончится их разговор.
Менеджер вернулся к ней минут через пятнадцать-двадцать с синяком под глазом, в ярости брызгая слюной, и рассказал о том, что произошло около избушки.
Ника выслушала его рассказ, едва сдерживаясь, чтобы не начать орать и топать ногами. Почему он отстал от клиентов в тот самый момент, когда на горизонте появился ненавистный плотник? Конечно, юношу слегка извинило то, что он бесстрашно кинулся в драку с человеком, вооруженным топором, но исхода событий это все равно не изменило. Когда же Ника услышала, что в разговоре приняли участие ее дети, и плотник поощрял их рассказ о привидениях и уверял покупательницу в том, что девочки ничего не придумывают, она не смогла сдержать бешенства и рванулась на улицу, чтобы немедленно разыскать дочерей.
Этот негодяй действительно собирался использовать ее детей в своих гнусных интересах! Какая мерзость! До какой степени цинизма нужно дойти, чтобы бессовестно эксплуатировать наивных девочек!
Ника отлично понимала, что близняшки ни в чем не виноваты: обмануть, подкупить, или даже запугать их не трудно. Но, понимая это, не могла отделаться от мысли, что ее дети предали ее. Ее, и своего отца, и интересы их семьи, которые оба супруга всегда ставили выше, чем собственные взаимоотношения.
Она столкнулась с ними в дверях и в ярости усадила на диван в гостиной.
- Так, мои красавицы, - начала она, стараясь не орать, - расскажите мне, пожалуйста, кто разрешил вам вмешиваться в разговоры взрослых людей? Сколько раз вам было сказано, что разговоры взрослых вас не касаются, и перебивать их невежливо? А уж соваться в них со своими соображениями – просто вопиющее безобразие, а?
Близняшки сопели, низко опустив головы. Но раскаянья Ника не чувствовала. Что ж, придется давить на больное место.
- Вы понимаете, что вы наделали? Я не знаю, как расскажу об этом вашему папе, потому что папа никогда вам этого не простит. Вы сорвали папе выгодную сделку, вы своими рассказами поставили его в дурацкое положение. Разве папа сделал вам что-нибудь плохое, чтобы вы так с ним поступили?

Предыдущая страница 9 Следующая страница


Придорожная трава 10

На этот раз сопение стало виноватым.
- Папа целыми днями работает, как проклятый, чтобы вы могли нормально жить и учиться, а вы, вместо благодарности, подложили ему такую свинью! Разве это по-человечески? Разве так должны поступать любящие дочери? Кто тянул вас за язык? Зачем надо было совать свой нос туда, куда не просят?
У Майи по щеке сползла слезинка, а Марта прошептала еле слышно:
- Но мы же не знали…
- Если вы чего-то не знаете, то должны поступать так, как вас учили. А учили вас не вмешиваться в разговоры взрослых, разве нет? Почему же вы поступили по-другому?
Теперь слезы лились у обеих. Следовало бы в наказание отправить их в свою комнату, чтобы там они хорошенько подумали над своим поведением, но Ника не могла не выяснить у них, когда и как плотник успел запудрить им мозги.
- Нечего плакать, - жестко сказала она, отчего близняшки разревелись в открытую, не сдерживая слез.
- Мамочка, мы больше не будем, - хором затянули они, - мы же не знали…
- К сожалению, от вашего раскаянья ничего не изменится, - вполголоса прошипела она. Если бы ей было так просто решить свои проблемы: расплакаться и попросить прощения. Знать бы, у кого и за что.
Она подождала, давая им возможность выплакаться, и начала уже мягче:
- А теперь расскажите мне, кто вас надоумил говорить этой женщине про привидений, которые ходят по нашему дому.
- Никто, - тут же вскинулись обе.
- Неужели, вы сами до этого додумались?
- Ну, мы же видели привидений, а тетенька не верила дяде Илье, что они тут есть.
Ника скривилась:
- Значит, вы решили помочь дяде Илье? А ну-ка отвечайте мне честно, он просил вас об этом?
- Нет, - близняшки снова повинно опустили головы.
- Я, кажется, сказала: «честно».
- Нет, - они не поняли и подняли удивленные глаза.
Ника сжала губы. Теперь они будут прикрывать нечистого на руку плотника? Ради чего? А может?.. Она присела перед ними на корточки и обняла обоих.
- Девочки, расскажите мне всю правду. Этот человек напугал вас? Он вам угрожал?
Они помотали головами, прижимаясь к ее плечам.
- Но как, как он вас заставил это сделать? Он вам что-нибудь пообещал? Не бойтесь, я не стану вас ругать, только скажите.
- Нас никто не заставлял, мы сами, - Майка снова заревела.
- Мы не знали… - присоединилась к ней Марта, размазывая слезы по лицу, - к нам все время приходят привидения, нам так страшно ночью!
- Какие привидения, милые мои? – воскликнула Ника, - мне кажется, давно пора понять, что привидений не бывает!
- Может их и не бывает, но к нам-то они приходят, - с неожиданной злостью парировала Марта.
- И в Англии нас водили в замок с привидениями, - добавила Майя.
- И сколько привидений вы в этом замке встретили? – натянуто рассмеялась Ника, думая, что обязательно напишет в школу о недопустимости таких методов воспитания детей.
- Мы не видели, мы их слышали. Они выли.
Эти англичане с ума посходили! Конечно, чего не сделаешь, чтобы вытянуть как можно больше денег с туристов, но зачем же пугать детей?
- А здесь они тоже воют?
- Нет, здесь не воют. Они просто говорят.
Ника выпрямилась.
- Так, мои хорошие. Запомните, пожалуйста, раз и навсегда: привидений не бывает. И чтобы я никогда не слышала от вас, что они к вам приходят! Это всего лишь ваши фантазии, и не надо убеждать меня в том, что это происходит на самом деле. Вам понятно?
- Но, мама, они по-настоящему приходят! – упрямо сжала губы Марта, и Майя кивнула.
Ника неожиданно разозлилась, вспомнив, с чего начинался этот разговор, и повысила голос:
- Я сказала, что привидений не бывает. И если вы хоть кому-нибудь еще об этом начнете рассказывать, вы об этом очень пожалеете, я понятно говорю?
Они испуганно кивнули.
- А раз понятно, то отправляйтесь в свою комнату, вы сегодня больше никуда не пойдете. И я не знаю, что на это скажет ваш папа, мне даже страшно ему звонить и сообщать, что сделка, на которую он так рассчитывал, сорвалась по вине его дочерей! Все, чтобы я вас сегодня больше не видела!
Близняшки снова расплакались и отправились наверх, всхлипывая и размазывая слезы. Ничего, им полезно подумать, как надо себя вести. Ника не раз и не два давала им понять, что их страшные истории приносят только вред, и запрещала рассказывать их друг другу на ночь. И вот, пожалуйста, к чему это привело!
Девочки скрылись из виду, когда ей в голову внезапно пришла мысль, что их может кто-то пугать, так же как пугает ее и Надежду Васильевну. Почему она сразу не подумала об этом? Почему решила, что они фантазируют? Она и сама до конца не верила, что этот неведомый маньяк существует, и готова была списать собственные видения на счет расшатанных кошмарами нервов. А домработница – старая суеверная баба, она запросто любое шевеление куста истолкует наличием нечистой силы, и сделает это с радостью.
Но если детей кто-то пугает, то зачем? Почему? Кому это может быть нужно? Да только тому, кто распускает о долине нелепые слухи и препятствует продаже участков. И этот кто-то должен находиться где-то здесь, поблизости. Кто это может быть, как не плотник? Тогда его поведение еще более чудовищно, чем ей представлялось. Днем он сюсюкается с ее детьми, дарит им подарки, а ночью приходит, чтобы сводить их с ума? Человек, который приплетает к своему дьявольскому плану детей, вообще не имеет ни чести, ни совести.
Ей очень хотелось немедленно пойти и высказать ему все, что она думает по этому поводу, но Ника рассудила, что он просто пошлет ее подальше с ее домыслами, и будет прав. Ничего, она поймает его с поличным, чего бы ей это ни стоило. Она никому не позволит причинять зло ее детям! И тогда Алексей перестанет отнекиваться, и разберется с ним, как он того стоит.
Ника фыркнула и отправилась на кухню, где оставила менеджера. Он, оказывается, успел позвонить Алексею и доложить об очередном срыве продажи, и Ника пожалела, что не видела реакции мужа на происшедшее.
Она напоила молодого человека кофе, запоздало приложила лед к его синяку, и как могла, уверила в том, что его вины в случившемся нет. Менеджер уехал вполне успокоенным. Надежда Васильевна как будто нарочно ждала под дверью, чтобы не дать Нике спокойно подняться к себе и подумать.
- Верочка, ты можешь кричать на меня, сколько хочешь, но я тебе определенно скажу – у нас в доме водится нечистая сила! – смело начала она с порога.
- Я, кажется, говорила вам, чтобы вы не смели распускать этих дурацких слухов, - Ника хотела выйти, но домработница остановилась в дверях.
- Верочка, я не распускаю слухов, как ты можешь так обо мне думать. Да я никому не пожаловалось еще, только тебе и Алеше. Но подумай, каково мне тут находиться, если каждую ночь ко мне нечисть в окна лезет! Я вся извелась, ни спать, ни есть не могу! А ты только винишь меня и дурой старой обзываешь!
В голосе Надежды Васильевны появились слезы.
- Я вам сказала – принимайте на ночь снотворное, и не будет никакой нечистой силы, - со злостью прошипела Ника.
- Да? Чтобы они во сне меня задушили? Боюсь я засыпать, боюсь, как ты не понимаешь! – домработница разрыдалась и опустилась на стул возле буфета, - не могу я тут больше, уеду я… Я вас очень люблю, но всему же есть предел…
Этого только не хватало! Да если Надежда Васильевна уедет, слухи вообще не остановишь!
- Только попробуйте уехать, - Ника сжала губы, - и только попробуйте кому-нибудь об этом рассказать. Вы что, хотите на улице остаться? Вы Алексея нищим хотите сделать? Неужели непонятно, из-за этих слухов нам ни одного участка не продать?
Домработница разрыдалась еще сильней.
- И нечего рыдать! Никто вас не задушит, не выдумывайте. Пейте снотворное, и спите спокойно.
- Может, батюшку позвать? Освятить дом-то? – робко предложила Надежда Васильевна, поднимая мутные заплаканные глаза.
Ника фыркнула.
- Вот ты не веришь, и зря. Ничего хорошего в этом доме не будет, ничегошеньки. Опасно здесь находиться, мне и Коля это сказал, и с потолка-то что-то все время падает. Ни днем, ни ночью покоя нет. Я и девочек предупредила, чтобы свет на ночь не гасили, при свете-то нечистая сила не так опасна.
- Что? – заорала Ника, - так это вы им в голову вбили эту ерунду? Ну, спасибо! Ну, отблагодарили, нечего сказать! Вы соображаете, что вы сделали?
Домработница испуганно затихла. Может быть, Ника напрасно подозревает злой умысел там, где его нет? Сперва детей возят в замки с привидениями, потом выжившая из ума нянька дает советы, как бороться с нечистой силой! Есть где развернуться детской фантазии. Тем более что близнецы склонны выдавать желаемое за действительное. Сами себе придумывают какую-нибудь нелепость, а потом верят в собственные выдумки, поддерживая друг друга.
- Если после ваших советов мне придется лечить детей у психиатра, я не представляю, что я с вами сделаю, - выплюнула Ника, - и что на это скажет Алексей, я тоже не знаю. Не смейте даже близко к девочкам подходить, вам понятно?
Она развернулась и вышла из кухни, хлопнув дверью, слушая громкие всхлипы и причитания домработницы. Глупая курица! Вот она – преданность семье. Позаботилась о детях. Сама не спит спокойно, и детям вбила в голову сказки о привидениях.
А может, ее и вправду кто-то пугает? Все равно, это не повод для истерик. Да даже если все черти ада соберутся у нее в доме, они не заставят Нику бросить все и уехать в город. Потому что это ее дом, ее собственный дом! И никто не посмеет ее отсюда выжить!
Ника поднялась в кабинет и посидела за компьютером еще часа три, но нормально работать не смогла, напечатав за это время жалкие полстраницы. За окном начинало темнеть, и к ее раздражению примешалось непонятное беспокойство. Неужели она стала бояться темноты? Ну нет, она не Надежда Васильевна! И снотворное ей не требуется, чтобы трезво смотреть на жизнь и не поддаваться панике.
Ника спустилась во двор, тщательно заперла калитку, выпустила собак и вернулась в дом, проверив, хорошо ли закрыта дверь в кухне. Никто не может пролезть в дом бесшумно, окна закрыты, двери заперты. И темнеет-то совсем ненадолго, через четыре часа взойдет солнце, нет никакого повода для беспокойства.
Она заглянула к девочкам – они уже спали, оставив включенной настольную лампу. Ника расстроилась, что не зашла к ним пораньше, пожелать спокойной ночи, настолько ее вывела из себя домработница. А сегодня это стоило сделать обязательно. Что бы там ни было, а дети не настолько и виноваты в происшедшем, и если им страшно ночью, то можно было посидеть с ними перед сном, мирно поговорить и успокоить.
Она погасила лампу и на цыпочках вышла за дверь. Теперь поздно раскаиваться в своей невнимательности.
Ей показалось, что из темноты гостиной на нее кто-то пристально смотрит. Ника дернула плечом, прогоняя наваждение, выключила свет в коридоре и медленно направилась в спальню, еле сдерживаясь, чтобы не кинуться туда бегом и не запереть за собой дверь. Нет, в ее доме ничто не может ей угрожать!
Она спокойно уселась перед зеркалом, чтобы снять макияж, и только дотронулась ватным шариком до лица, как вдруг внезапно погас свет. Он погас сам по себе, ни щелчка выключателя, ни звука лопнувшей спирали в лампе над зеркалом Ника не услышала. Просто стало темно, очень темно. А со стороны балконной двери потянуло сквозняком. Она не растерялась и поднялась, чтобы зажечь верхний свет. Но выключатель щелкнул, а люстра не загорелась. Конечно, в поселке часто случались перебои с электричеством, только их дома это не касалось – в случае аварии немедленно включался автономный генератор.
Сквозняк усилился, и Ника услышала тихий посвист ветра за окном. Она отступила на шаг, на всякий случай запирая дверь на задвижку. Ветер шумел все сильней, и ей показалось, что она различает сквозь него далекий и зловещий хохот.
Удушливый страх подобрался к горлу тошнотой, Ника, медленно пятясь, отошла к постели. Что это? Да что с ними со всеми здесь происходит? Может быть, она была не права, набросившись на Надежду Васильевну? Ведь это действительно страшно, будь то глупый розыгрыш, или тщательно спланированный спектакль, или… что это еще может быть?
Она села на кровать, инстинктивно подтягивая на себя плед, лежащий поверх покрывала. Глаза привыкли к темноте, тем более что не такой уж густой она была – за окном стояли затянувшиеся летние сумерки. Если это чей-то спектакль, то настало время вывести артиста на чистую воду!
Ника стиснула кулаки, прислушиваясь, как вдруг ей в голову пришла простая и страшная мысль: если ее кто-то разыгрывает, то это наверняка здоровый сильный мужчина, и если она поймает его за руку, он и не подумает сдаваться без боя. Кроме того, он может быть вооружен… Какая же она дура! Ей надо было все рассказать Алексею, устроить в доме засаду, а не пытаться ловить преступника самой.
В ответ на ее раздумья в коридоре послышались тяжелые шаги. Баллончик! В тумбочке спрятан газовый баллончик! Алексей, конечно, предупреждал ее, что в комнате им пользоваться нельзя, но что ей остается? Дождаться, пока ей проломят голову?
Ника рывком выдвинула ящик и вывалила его содержимое на пол. Где же он? Сколько всякой ерунды она хранит в прикроватной тумбочке!
Шаги приближались – нападающего не смутил шум, который она произвела своими действиями, он ничего не боялся. Ну что ж, его ждет разочарование – Ника без боя сдаваться не собиралась.
Она выхватила из рассыпавшегося хлама черный цилиндрик с красной шапочкой и попробовала, как он лежит в руке. Пользоваться им надо, наверняка, как обычным аэрозолем. Она сжала баллончик покрепче. Если держать руку вытянутой и целиться струей от себя, то ничего страшного с ней произойти не должно. В крайнем случае, она потом откроет балкон и хорошенько проветрит.
Шаги подступили к самой двери и смолкли. Ника выставила вперед руку и приготовилась. Рука слегка дрожала, но уже не от страха, а от волнения. Сейчас она выяснит, кто и зачем приходит к ней по ночам! Нервы натянулись до предела: она не испугается, что бы ни ожидало ее за дверью, она не испугается! Чудовище с кабаньей головой, или привидение с зеленым фонариком, или бледный призрак в саване – пусть, она ко всему готова. Довольно ее изводили ночные кошмары, сейчас она положит этому конец!
Дверь скрипнула и чуть приоткрылась. Ника смотрела прямо перед собой и не заметила движения под ногами. Ну же! Заходи! Дверь снова скрипнула, захлопнулась, и она отчетливо разглядела задвинутую в паз задвижку. Как такое может быть?
- Мяу, - отчетливо прозвучало с пола.
Ника в испуге дернулась и увидела пушистого полосатого кота, сверкающего в темноте кровожадными глазами. Напряжение ее достигло предела, она вскрикнула, отпрыгнула в сторону и со всей силы надавила на кнопку баллончика, заливая кота легким ядовитым паром. Кот поднялся на задние лапы и прижал передние к животу, а потом навзничь рухнул на ковер, катаясь по нему в отвратительных конвульсиях. Последнее, что она услышала, перед тем как без сознания грохнуться на пол, был кошачий хохот. Он так походил на человеческий, что его одного было бы достаточно, чтобы упасть в обморок.

Ника очнулась, когда только-только взошло солнце, и розовые лучи упали на белый подоконник у балконной двери. Во рту было противно, ее сильно тошнило, и раскалывалась голова. Отвратительный запах еще висел в воздухе, и она попробовала подняться, чтобы открыть балкон. Надо немедленно проветрить, иначе ее вырвет прямо на пол!
Встать она не смогла – голова закружилась сильней, и тошнота подступила к горлу, но до ручки дотянулась и дернула ее на себя. Утренняя свежая прохлада впорхнула в спальню, и Ника долго и глубоко вдыхала ее, лежа на полу и слушая далекие утренние трели лесных птиц.
Ну как она могла! Какая невообразимая глупость! Отравить саму себя, хорошо хоть не до смерти! Кот пробрался к ней в спальню? Какой ужас! Расстрелять его из пулемета! Ника готова была и смеяться над собой, и злиться на происходящее. Надо же довести себя до такого состояния, чтобы шарахаться от домашних кошек и бороться с ними при помощи нервно-паралитического газа! А всё эти дурацкие разговоры про привидений, про нечистую силу и прочие глупости. Если ей однажды что-то привиделось, то это не повод сходить с ума!
Минут через десять озноб заставил ее подняться, но до кровати она не добралась, кинувшись в ванную. Правильно, если она отравилась, это должно помочь. Ника пила воду из под крана, ее рвало, она снова пила воду, но легче ей не становилось.
Совершенно обессиленная, с больной головой, она оставила это бесполезное занятие, забралась под одеяло, не найдя в себе сил даже снять спортивный костюм. Прохлада и свежий воздух сделали свое дело – несмотря на головную боль и дурноту, Ника уснула, как будто снова провалилась в ядовитое забытье.

Ее разбудила Надежда Васильевна, чего Ника никак не ожидала, поэтому испугалась, увидев склоненное к ней лицо домработницы с опухшими красными глазами.
- Верочка, проснись, проснись, пожалуйста, - ласково сказала старушка.
- В чем дело? - недовольно вскинулась Ника. Голова еще болела, а главное, невыносимо хотелось спать.
- Девочки пропали.
Ника рывком поднялась, но ей тут же пришлось обхватить виски пальцами, так сильно заломило голову.
- Как пропали? - еле-еле выдавила она.
- Их нет в спальне, и окошко открыто…
- Почему вы сразу решили, что они пропали? Они наверняка проснулись пораньше, и теперь где-нибудь бегают!
- Я боюсь, не утащил ли их кто-нибудь, - лицо домработницы скривилось, и на глазах снова показались слезы.
- Кто утащил? Вы в своем уме? – прошипела Ника, потому что не могла кричать.
- Нечистая сила ночью утащила, - разрыдалась Надежда Васильевна.
- Не говорите глупостей! И прекратите истерику! – Ника встала и подошла к зеркалу. Да, прошедшая ночь явно не пошла ей на пользу, - сейчас я сама спущусь и поищу их, если вы не можете справиться с такой ерундой!
Она слегка припудрила лицо и подвела глаза, чтобы не казаться самой себе ходячим покойником, расчесала волосы и собрала их на затылке перламутровым «крабом».
- Перестаньте рыдать, - бросила она домработнице, выходя их комнаты, - сколько можно изводить и себя и меня?
В ту минуту, когда она начала спускаться вниз, раздался оглушительный звонок – кто-то просил пустить его во двор.

Среди ночи Илья проснулся от бешенного стука в дверь, ему даже послышались крики за окном. Он вскочил и босиком выбежал в столовую.
- Что там? – сонно спросил Мишка, но, похоже, тут же заснул обратно.
В дверь стучали непрерывно и отчаянно, и пока отодвигал засов, Илья успел услышать тонкий писк за дверью:
- Откройте, это мы, откройте!
Он распахнул дверь и в избушку ввалились близняшки – в тапочках и одинаковых пижамках.
- Ничего себе! – Илья обхватил обоих, потому что они кинулись к нему и прижались к его бокам, дрожа от страха. Он пнул дверь ногой, чтобы она закрылась.
- Папа, кто там? – спросил с кровати Сережка.
- Поднимайся, к тебе гости пришли, - ответил Илья, - ну что, девчонки, садитесь, чай пить будем. И не дрожите, с нами не страшно.
Однако, пришлось приложить немало усилий, чтобы они, наконец, заговорили. Илья закутал их обеих в одеяла - летняя ночь была довольно свежей - налил чаю, достал конфет и печенья, и только тогда Сережка выполз из спальни, зевая и ежась. Зато он полностью оделся, в отличие от Ильи, который так и оставался в трусах и в майке.
- Чего пришли? - спросил он у девчонок не очень-то ласково.
Илья решил не вмешиваться в их разговор и ушел в спальню, одевать штаны. Как ни странно, вопрос Сережки близняшек вовсе не обидел, а наоборот, раскрепостил.
- Сережка, это был ужас! Мы убежали через окно!
- Мы спустились по трубе, представляешь?
- А ужас-то в чем? – невозмутимо спросил парень.
- Эта синяя тетка хватала нас за ноги и пыталась вытащить из-под одеял.
- Она хотела нас укусить. У нее такие холодные руки!
- Да вы все это придумали! – подначил Сережка.
- Ничего мы не придумали, - ответили девчонки хором.
Илья решил не выходить в столовую, а послушать их рассказ из спальни – пусть говорят спокойно.
- Ну, подумаешь – укусит! Велика беда, - хмыкнул Сережка.
- Ага! У нее ядовитый зуб! Она сама нам сказала. Если им укусить в шею – человек умрет! Марта кинула на нее одеяло, и пока она выпутывалась, мы вылезли на балкон и закрыли дверь. А потом спустились вниз по трубе!
- Знаешь, как нам было страшно!
- Мы даже кричать не могли, потому что мама бы проснулась и отправила нас обратно в спальню!
- И она за нами гналась, когда мы сюда бежали!
Их рассказ прервался истошным визгом. Илья выскочил в столовую и первая, кого он увидел, была Мара. Девчонки вместе с одеялами взлетели на лавку, а перед столом, широко раскинув руки, стоял совершенно белый Сережка, закрывая собой подружек.
Мара хохотала и делала вид, что тянет к нему руки.
Илья прикрыл Сережку собой и сжал губы:
- Ну? Ты и моего ребенка хочешь отсюда выжить?
- Да нет, - Мара продолжала смеяться, - просто так забавно, как он их защищает!
- Слушай, красотка! – Илья наклонил голову, - что ты до детей докопалась? Ты мамашу их пугай, больше проку будет.
- А то что? Что ты мне сделаешь?
- Поленом по голове получишь, – серьезно ответил Илья.
Мара перестала смеяться:
- А я тебя укушу, - она показала зуб.
- Кусай, - Илья протянул ей кулак.
- Что, понравилось? – снова рассмеялась Мара, - сколько ночей ты меня вожделел?
Илья смешался.
- Ну, не при детях же… - почти шепнул он.
- Ой, мамочки, какие мы скромные! Девчонок я все равно достану, а то их мамаша никогда не поверит, что ей надо отсюда убираться. Слышали, котятки? – Мара поднялась на цыпочки и заглянула Илье через плечо.
- Не надо их трогать, - мирно и серьезно попросил Илья.
- Почему это?
- Они маленькие.
- Да не меньше меня! – хмыкнула Мара. И точно – роста в ней было не намного больше, чем в близняшках.
- Я тебя очень прошу…
- Да? И что мне за это будет?
- А чего ты хочешь?
- Чего я хочу, ты мне не дашь. Не настолько мне это нужно, чтобы тебя убивать…
У Ильи екнуло сердце – он понял, на что она намекает. И подумал, что рано или поздно она этого добьется. Чем дольше он с ней общается, тем сильнее хочет умереть в ее объятьях. Может быть, ее яд все же оставил в нем свой след, а может, это свойство всякого суккуба?
- Испугался? – ехидно спросила Мара.
Илья покачал головой и усмехнулся:
- Нет, я подумаю над твоим предложением. Но сегодня я к этому не готов.
- Я буду ждать, - она довольно улыбнулась.
- Детей не трогай. Пожалуйста.
- Пусть их мамаша уезжает отсюда, тогда никто их не будет трогать.
- Я поговорю с ней.
- Ты с ней уже говорил, и куда она тебя послала? Но можешь ей передать, что до купальской ночи они должны уйти. На Купалу их тут быть не должно, это последний срок.
- Но осталось всего три недели… Она не успеет так быстро… так быстро… - Илья не смог подобрать слова, объясняющее поведение Вероники.
- Так быстро сообразить, что ей угрожают? Ну что ж, пусть попробует соображать быстрей, больше я ничего не могу посоветовать. Да, и соседа своего утром разбудить не забудь – на нем сонные чары, нечего ему на меня смотреть. Пожалуй, я сказала все, что хотела. Котятки? – она снова привстала на цыпочки, - котятки, я завтра приду опять!
Мара помахала им длинными синими пальцами и, не успел Илья опомниться, приоткрыла печную дверцу и нырнула в темноту. Как ей это удалось, он так и не сообразил.
На несколько секунд повисло молчание, а потом одна из близняшек спросила:
- Она ушла?
- Ушла, - Илья повернулся к детям, - спускайтесь и ничего не бойтесь.
- Она точно ушла? – переспросила вторая.
- Точно, - кивнул Илья и похлопал Сережку по плечу, - ты молодец. Это было круто.
- Да ладно, - пожал плечами Сережка.
Девчонок пришлось снимать с лавки – они и рады были слезть, но мешали одеяла, в которых у них запутались ноги. Илья усадил их за стол и подвинул обеим кружки с чаем.
- Не надо ее так бояться, ее нужно просто опасаться. Если она к вам снова придет – зовите маму. Если она испугается и уйдет, то, считайте, вы добились цели. А если нет – пусть с ней ваша мама разбирается. Так что вы в любом случае ничего не теряете.
- Ага, если она спрячется, мама будет ругаться.
- А вы с ней вечером поговорили?
- Да, - хором ответили они.
- Ну и как?
- Мама сказала, что все это глупости и чтобы мы перестали выдумывать.
Илья недовольно покачал головой. Ну, а чего он ждал от Вероники?
- Завтра утром мы с ней поговорим, - кивнул он девочкам, - я же обещал.
- А сегодня? Можно мы посидим здесь до утра? – спросили они хором.
- Конечно, можно, - улыбнулся Илья, - ну не гнать же вас на улицу.
Он представил, в каком ужасе они спускались со второго этажа, как бежали через Долину к избушке, в темноте, в тапочках… Нет, Веронике надо обязательно объяснить, что так вести себя нельзя. Даже если это детские фантазии, разве они менее реальны для ребенка, чем то, что можно пощупать руками?
Через десять минут дети, нахватавшись печенья и конфет, начали клевать носами. Ну не вести же девчонок домой среди ночи? Тем более дома они вряд ли уснут.
- Ну что, Серый, ложись со мной. Девчонок на твою кровать уложим, не возражаешь?
Сережка помотал опущенной сонной головой.
Илья перенес девочек в спальню, чтобы не вытаскивать их из одеял, в которых они пригрелись, и устроил на Сережкиной кровати. Похоже, заснули они мгновенно. Если считать, что несколько ночей подряд их мучили «привидения», это было неудивительно. Сережка к тому времени занял место у стенки.
- Пап, а это была Мара, про которую ты рассказывал?
- Да.
- Я ее не так представлял.
- А как?
- Я думал, она страшная. А она… - Сережка мечтательно вздохнул, - она красивая.
Илья сжал губы и покачал головой. Этого только не хватало, Сережка же еще ребенок!
- Пап, а она опасная?
- Для тебя – нет. Но все равно будь с ней осторожен. Понимаешь, никто из них не хочет нам зла, даже наоборот. Но они так устроены.
- Они не любят людей?
- Нет, и так я бы не сказал. Просто они другие. Когда-то люди умели жить с ними в мире и согласии, а потом разучились.
- А можно этому научиться?
- Не знаю, наверное. Мне кажется, что их надо принимать такими, какие они есть, и не забывать свое место. Надо быть частью мира, а не пытаться над ним подняться.
- Но человек же царь природы?
- Нет, не царь… - Илья вздохнул, - он – ее венец. Чувствуешь разницу?
- Наверно, - неуверенно ответил Сережка, - а почему здесь нельзя жить?
- Потому что это место поклонения Каменному лику. Это место общее для всех, а люди хотят оставить его только для себя. Это как жить… на кладбище, например. Нехорошо ведь, правда?
- Страшно.
- Поэтому и страшно, что нехорошо. Спи, поздно же.
- А ты?
- И я.
Илье не спалось. Он дождался, пока уснет Сережка, и встал. Встреча с Марой взбудоражила его. Он не мог не думать о завтрашнем разговоре с Вероникой, и отлично понимал, что ему опять придется унижаться, чтобы только попробовать что-то ей объяснить. А с другой стороны, он должен передать Веронике слова Мары. Просто потому, что его попросили это передать.
Но каким бы тяжелым не представлялся ему завтрашний день, мысли его так или иначе возвращались к Маре. Ну чем же она так желанна? Смотреть же не на что! Маленькая, хлипкая, нескладная. Но внутренний голос подсказал: тонкая, гибкая и воздушная.
Илья сел в столовой у окна и налил в кружку чая, достал с полки свою синюю тетрадку с пожелтевшими от времени листками в клеточку, и открыл ее на чистой странице.
Эту тетрадку лет двадцать назад подарили ему на день рождения. Он сразу оценил ее преимущества – в ней было страниц четыреста, не меньше, она задумывалась как ежедневник. Вечная штука – прошитая и переплетенная в твердую обложку, как книга. При его привычке терять вещи могло показаться удивительным, почему эта тетрадка до сих пор с ним, тем более, бросал он ее где попало, как верно подметил кот. Вообще-то он никому не говорил о том, что пишет в синей тетрадке, но почему-то все его друзья и близкие об этом знали, хотя он и мысли не допускал, что кто-то без его ведома может в нее заглянуть.
Илья посмотрел в окно, повертел пальцами ручку и попробовал написать первую строчку. Он всегда писал медленно, и при этом совершенно терял всякое представление о времени. Вот и сейчас, исчиркав три драгоценные страницы, которых и так осталось всего ничего, он выглянул в окно и увидел, что давно рассвело. Еще одну страницу пришлось извести на то, чтобы внятно переписать получившиеся три строфы:

Ты явилась в полнолунье,
Невесомая, смешная,
Ты – мечта моя шальная,
Сладострастная шалунья.

И кладбищенская мрачность,
И ночная бесконечность -
Тонких рук твоих прозрачность,
Легких ног твоих беспечность.

Я хмельным отравлен ядом,
Мне не пересилить жажды,
Вечным сном с тобою рядом
Я готов заснуть однажды.

Только полюбовавшись результатом, Илья понял, что давно хочет спать. Лекарство, как всегда, подействовало. Лучший способ избавиться от томленья духа – это вылить его куда-нибудь, ну хоть на бумагу.
Долго спать ему не пришлось – дети поднялись часов в девять, и со свойственной им простотой, устроили битву подушками. Когда подушка влетела ему в нос, Илья стерпел, но когда Сережка наступил ему ногой на живот, не выдержал:
- Ну что вам не спится с утра пораньше, а? – пробурчал он себе под нос и сел на кровати, - ногами-то зачем по мне ходить?
Ребятишки в азарте не заметили его ворчания, продолжая резвиться, с криками и повизгиванием. Мишка спал. Точно, Мара говорила о том, что утром надо не забыть его разбудить. Илья прошлепал к его кровати и потряс за плечо:
- Тебе вставать не пора? – спросил он.
Мишка не пошевелился, продолжая мирно похрапывать.
- Алло, болезный, - Илья потряс его сильнее, но и это не возымело действия. Легкое похлопывание по щеке не помогло тоже. Только когда Илья брызнул ему в лицо водой, Мишка потянулся, открыл глаза и мирно спросил:
- А что, уже утро?
Илья выдохнул с облегчением – ему показалось, что Мишку не разбудит ничто.
- А че это у нас детский сад сегодня такой? – не понял Мишка, разглядывая шумную возню ребятишек.
- Это не детский сад, это пионерский лагерь, - ответил Илья. Наверняка девчонок хватились дома, и можно себе представить, какой будет скандал. Надо как минимум умыться и побриться, чтобы вести их к Веронике. Еще было бы неплохо проснуться окончательно, потому что ясности мысли Илья нисколько не чувствовал.
Сережка хотел увязаться за ними, но Илья ему категорически отказал – не хватало ему зрителей при разговоре с Вероникой. Девочек пришлось вести домой в пижамках и тапочках, но теперь это не показалось Илье таким уж абсурдным – утро стояло теплое и солнечное, а в Долине кроме Вероники с домработницей и их с Мишкой никого не было. Нервничал он гораздо сильней близняшек, в отличие от них он прекрасно представлял себе, как могут развернуться события. Вероника не даст ему и слова сказать, а дочерей отругает после того, как выгонит его вон.
Илья помедлил, прежде чем нажать кнопку звонка у калитки, собираясь с духом.
- Во сколько ваша мама обычно встает? – спросил он девочек.
- Часов в девять, иногда позже.
- А вас когда будит?
- А нас будит Надежда Васильевна, тоже в девять.
Илья глянул на часы в мобильнике – половина десятого. Значит, детей уже хватились. Ну что ж, это просто надо пережить: он надавил кнопку звонка. Забор у них был сплошной и высокий, и что происходило во дворе, Илья увидеть не мог, но вскоре услышал голос Вероники, загоняющей собак в вольер. К тому времени, как калитка отворилась, он совершенно потерял всю накопленную до этого твердую решимость.
Вероника, увидевшая Илью с собственными детьми по обе стороны, просто остолбенела. И он не нашел ничего лучшего, как заполнить паузу многозначительным:
- Доброе утро.
Удивление на ее лице сменилось растерянностью, а потом, почти мгновенно, привычным для Ильи гневом. Она никак не могла подобрать подходящих слов для начала разговора, и, видимо, не хотела скандалить при детях, поэтому до того, как она набрала в грудь побольше воздуха, Илья успел сказать:
- Мне надо с вами серьезно поговорить.
Через секунду она взяла себя в руки и холодно процедила сквозь зубы:
- Нам не о чем с вами серьезно разговаривать. Нам вообще разговаривать не о чем.
Если бы Илья не держал девочек за руки, она бы захлопнула калитку у него перед носом. Но вместо того, чтобы растеряться окончательно, Илья вдруг почувствовал злость. В конце концов, речь идет о ее детях, это не ему нужно, а близняшкам! И что это за мать, если ему, постороннему человеку, приходится защищать ее детей от нее же самой!
- Нет, простите, - он повысил голос, вскинул голову и развернул плечи, - на этот раз вам придется со мной поговорить. Со мной и со своими детьми. Поэтому мы сейчас все вчетвером зайдем к вам, сядем за стол и поговорим.
- Очень интересно! – Вероника брезгливо повела плечом, - по какому праву вы себе позволяете подобный тон! И что, интересно, будет, если я вам этого не позволю?
- Если вы мне этого не позволите, я воспользуюсь грубой силой. Можете прямо сейчас вызывать охрану, пока они едут, я успею сказать вам все, что хочу. Это во-первых. А во-вторых, я могу обратиться к их отцу, может быть он будет к детям внимательнее, чем мать.
- В таком случае, я вызываю охрану! – фыркнула Вероника, но Илья заметил, что она заметно сникла.
Илья кивнул и шагнул во двор, так что Веронике пришлось отступить.
- Девочки, немедленно идите в свою комнату, - успела она сказать скороговоркой, но Илья не выпустил их ладошек из рук.
- Нет, девочки останутся с нами, - он сделал еще пару шагов вперед, тесня Веронику к дому.
- Я действительно вызову охрану, - настороженно и неуверенно сообщила она.
- Я не возражаю, - согласился Илья.
- Я могу собак выпустить, вы этого хотите?
- Не успеете. И потом, с собаками вашими я как-нибудь разберусь, а вот разберетесь ли с ними вы после этого, я не знаю.
Она растерялась, отступая все дальше к высокому крыльцу.
- Что вы хотите от меня? – нервно спросила она, но пока окончательно не сдалась.
- Я всего лишь хочу поговорить.
- Так говорите, кто вам мешает?
- Нет, я хочу поговорить спокойно и обстоятельно, а не на ходу.
- Для этого обязательно надо устраивать спектакль? – она недовольно сложила губы и повернулась к нему спиной, направляясь к дому.
- По-видимому, да, - усмехнулся Илья.
- Хорошо, я вас выслушаю, раз вам настолько это необходимо. Но после этого вы немедленно уберетесь отсюда.
- С превеликим удовольствием, - галантно кивнул Илья, но она этого не увидела.
Она проводила их в столовую, не говоря больше ни слова, и вежливо указала Илье на место за столом. Он сперва усадил обеих девочек, а потом сел сам.
- Ну? И о чем вы собираетесь разговаривать? Только быстрее, пожалуйста, меня ждут дела.
- Зато я никуда не тороплюсь, - хмыкнул Илья и посмотрел на близняшек, - давайте, девочки, рассказывайте вашей маме, что с вами произошло сегодня ночью, и почему вы оказались у меня.
Близняшки, робко молчавшие с момента встречи с мамой, сжались еще сильней. Наверное, не стоило при них так сильно давить на Веронику, во-первых, это непедагогично, а во-вторых, она их мать, и они могли испугаться злобного дядьку, который на нее наезжает. Но что ему оставалось?
- Ну, давайте, я послушаю, - натянуто улыбнулась Вероника.
Они потолкали друг друга локтями, выясняя, кто начнет, и потом одна из них заговорила, глядя в потолок – как будто отвечала урок у доски. Впрочем, рассказ у нее получился вполне связный и куда как более понятный, чем тот, что вчера услышал Илья. Он пристально смотрел Веронике в лицо, но она надела непроницаемую маску сосредоточенности, и он так и не смог понять, что она на самом деле думает по этому поводу.
Девочка не остановилась на том месте, где они постучались в избушку, а продолжила:
- Мы сели пить чай, а синяя тетка пришла в избушку и хотела нас схватить и там. Тогда дядя Илья поговорил с ней, и она исчезла. Мы боялись идти обратно домой, и дядя Илья разрешил нам до утра поспать у него в избушке.
- Так. Это все? – нетерпеливо спросила Вероника, когда ребенок замолчал.
Девочки синхронно кивнули.
- Идите к себе, - довольно холодно велела она, и им ничего больше не оставалось, как послушаться. Убежали близняшки быстро, похоже, разговор их тяготил.
- И вот для того, чтобы я выслушала эту чушь, вы устроили такое грандиозное шоу? – свирепо и тихо спросила она, когда за девчонками закрылась дверь.
Илья сжал зубы:
- Дело не в том, что они видели на самом деле, а что придумали. Дело в том, что они ночью убежали из дома, потому что им было страшно. И при этом они старались не шуметь, чтобы вы не проснулись и не отправили их обратно в постель. Вам не кажется, что это жестоко по отношению к детям?
- Это не ваше дело, - ответила она сквозь зубы, - это мои дети, и я буду воспитывать их так, как считаю нужным.
Илья пропустил ее слова мимо ушей и продолжил:
- Может быть, просто достаточно побыть с ними ночью? Когда я был маленьким, моя мать так и поступала – ложилась спать в моей комнате.
- Они не настолько маленькие, им скоро исполниться десять.
- Ну и что? Это же ваши дети, неужели вам их не жаль? Им же страшно, кто, кроме вас, может их защитить? Я не говорю о том, реальны их страхи или нет, это не имеет значения! Вместо того, чтобы позвать маму, они побежали искать защиты у товарища, ну куда же это годится!
- Извините моих детей, за то, что они вас побеспокоили! – отрезала Вероника.
- Я это переживу, - кивнул Илья, - и дело не в том, что они меня побеспокоили, а в том, что они побоялись беспокоить вас.
- У вас все? – Вероника поднялась.
- Нет, представьте себе.
- И что еще вы намерены мне сообщить? – она не села, но пока и не ушла.
- Вам не кажется странным, что со времени приезда сюда ваши дети не спали ни одной ночи нормально?
- Нет, не кажется. Это просто перемена места, изменение режима. И их фантазии, которым я не намерена потакать.
Илья скрипнул зубами и все же сказал то, ради чего сюда пришел:
- Вы можете считать это их фантазиями, от этого ничего не меняется. Вам поставлен срок – до Купальской ночи вы должны покинуть Долину.
- Что-о-о? – Вероника пришла в ярость, покраснела, и на лице ее отчетливо проступили веснушки, - повторите, что вы сказали?
Илья смешался, увидев ее реакцию, но вздохнул и тихо повторил:
- До Купальской ночи вы должны покинуть Долину.
И тут она расхохоталась – нервно, громко, но очень естественно.
- И что же будет, если мы этого не сделаем? – спросила она, стряхивая слезу из уголка глаза.
- Вы умрете, - еще тише сказал Илья.
- И кто же нас убьет?
- Долина.
- Это вы придумали сами, или кто-то попросил вас мне это передать? – она резко перестала смеяться и посмотрела на него с отвращением, как на жабу.
- Меня попросили передать.
- Да? И кто же?
- А вот та самая синяя тетка, которая догоняла ваших детей, когда они бежали ко мне в избушку.
Вероника презрительно приподняла верхнюю губу, красивым жестом указала Илье на дверь и шепнула:
- Вон отсюда.
Илья поднялся и вежливо кивнул:
- До свидания.
Он развернулся на пятках и направился к двери, когда его догнал ее вопрос:
- Надеюсь, у вас в избушке нет паразитов?
Илья стиснул кулаки и оглянулся. Но вовремя взял себя в руки, смолчал и хлопнул дверью, надеясь, что ей на голову от его хлопка свалится-таки какая-нибудь балка.
По мере того, как он приближался к избушке, злость его потихоньку проходила, но мысль о том, что надо бы позвонить Залесскому, Илью не оставляла. Конечно, Вероника могла только прикинуться равнодушной, чтобы досадить ему, но он не был в этом уверен. Звонить Залесскому совершенно не хотелось, тем более жаловаться ему на его собственную жену и лезть грязными ногами в их семейную жизнь. В конце концов, это их дети, пусть делают, что хотят. Но стоило ему представить себе испуганных близняшек, кинувшихся к нему из темноты и доверчиво прижавшихся к его бокам, как он тут же оставлял всякие мысли о тактичности звонка их отцу.
Он так и не решил пока, будет он звонить ему или нет, когда увидел, что на повороте остановилась машина и из нее вышли очередные покупатели. А, судя по тому, как они оглядывались по сторонам, это были именно они.
Приехавших было двое: мужчина лет пятидесяти, невысокий, с объемным брюшком, с залысинами и в очках, и девушка, совсем молоденькая, лет двадцати, не больше, но с печатью опыта на симпатичном личике. Илья подходил все ближе и присмотрелся – лицо девушки показалось ему знакомым, но где и когда он мог ее видеть, вспомнить он не мог. Как вдруг она раскинула ладошки в стороны и радостно закричала:
- Ба! Ничего себе встреча!
Илья судорожно начал вспоминать, кто же она такая, боясь попасть в неловкое положение, но следующая ее фраза расставила все точки над «i».
- Дядя! Вот это да!
Она повернулась к своему спутнику, которого Илья по ошибке принял за ее отца, ориентируясь на разницу в возрасте:
- Это мой дядя, прикинь!
- Привет, Танюша, - усмехнулся Илья. Конечно, узнать Таньку в таком шикарном прикиде, да еще и с таким респектабельным кавалером, было не легко.
- Родственник твой, значит? – с добродушной улыбкой спросил ее спутник.
- Я – младший брат ее матери, - сдерживая усмешку, ответил Илья, и на всякий случай для убедительности добавил, - из Норильска.
- Очень приятно, - вполне дружелюбно ответил мужчина и протянул руку, - меня зовут Рудольф.
- Илья, - ответил тот, пожимая руку. Его так и подмывало спросить, не выигрывал ли он у кого-нибудь в бильярд на глазах его «племянницы».
При том, что внешность мужчины издали производила впечатление пародии на богатого папика, вблизи он оказался несомненно приятней и интересней, чем на первый взгляд. У него было симпатичное, открытое лицо и обаятельная улыбка, он не проявлял никакой высокомерности, хотя, судя по стоимости его машины, мог себе это позволить. На нем был безупречный костюм, пахло от него дорогим парфюмом, а очки, очевидно, стоили больше, чем Илья зарабатывал в месяц. Но он настолько располагал к себе, что Илья ни на секунду не почувствовал неловкости.
- Я, признаться, чувствую себя несколько виноватым, - начал Рудольф, - наверное, мне стоило извиниться перед родственниками Татьяны, за то, что мы не поставили их в известность о наших отношениях…
Никакой вины в его словах Илья не заметил, скорей, это было красиво сыгранное представление, чуть ироничное и однозначно очень вежливое.
Илья окинул Таньку взглядом с ног до головы, думая, чтобы на это мог ответить ее родственник и сказал:
- Если честно, вы мне нравитесь гораздо больше, чем ее предыдущий ухажер. Того я, помнится, хотел спустить с лестницы.
- Надеюсь, я не дам повода для такого поступка, - рассмеялся Рудольф.
- Я тоже на это надеюсь, - Илья попытался спрятать улыбку и не смог – смеялся Рудольф заразительно.
Мимо рекламного щита проехали жалкие «Жигули» и остановились сразу за машиной нового знакомого. Илья машинку узнал и приготовился к скандалу.
- А вы здесь, я полагаю, работаете? – спросил Рудольф и оглянулся, - ну, вот и менеджер появился, а я думал, нам еще минут пятнадцать ждать придется.

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

Парень вышел из машины и Илья не без удовольствия отметил, что тщательно замазанный синяк под глазом менеджера все равно отлично заметен издали. Подходить близко парень не стал, размахивать руками тоже побоялся, но промолчать все равно не смог:
- Если ты еще раз к кому-нибудь из покупателей подойдешь, я психушку вызову, так и знай!
- Вперед! – усмехнулся Илья, - можешь звонить прямо сейчас.
Рудольф повернулся к менеджеру и скептически его осмотрел:
- Простите, юноша, я что-то не понял – вы чем-то недовольны?
- Да он сумасшедший, что вы все его слушаете? – нервно прошипел парень.
- Кто сумасшедший? Наш родственник? Вы что-то перепутали, - в голосе Рудольфа было столько серьезной иронии, что Илья не смог не хохотнуть, а менеджер открыл рот, не зная, как на это реагировать.
- Чего-то вид у этого менеджера несолидный, - протянула Танька, - бланш под глазом.
- Это я ему вчера поставил, - хмыкнул Илья, - до этого он выглядел вполне прилично.
- То-то я думаю, он близко не подходит, - улыбнулся Рудольф, - а что это он так нервничает, вы не знаете?
- Ну, если честно, то конечно знаю, - смутился Илья, - дело в том, что когда меня спрашивают, стоит ли покупать тут участок, я честно отвечаю, что не стоит. Менеджерам это не нравится.
- Так вы работаете здесь? – вместо того, чтобы потребовать разъяснений, тактично переспросил Рудольф.
- И живу тоже, - кивнул Илья и показал на избушку.
- Ой, как здорово! – взвизгнула Танька, - а я как раз думала, когда мы подъезжали, какой загадочный домик, интересно, что у него внутри? Покажи нам скорей!
Илья вопросительно глянул на Рудольфа, но не заметил никакого пренебрежения к его жилищу, а только готовность посетить дом «родственника». Танька кинулась к крыльцу, обгоняя остальных.
Подходя к избушке, Рудольф потрогал рукой стену и посмотрел на Илью:
- А этот домик, между прочим, гораздо крепче и солидней, чем кажется, я прав?
Илья согласился.
- А вы кто по профессии?
- Ну, вообще-то инженер-механик, но работаю плотником.
Рудольф кивнул и не стал задавать вопросов. Они зашли в столовую, где Мишка с Сережкой сидели за столом, оба уткнувшись в книжки. Илья решил, что гостей надо познакомить с хозяевами и прокашлялся.
- Это мой сын Сергей, двоюродный брат Татьяны, - Илья подмигнул Сережке, у которого от такого представления вытянулось лицо, - а это мой коллега, Михаил. Миш, эта Таня, а это Рудольф.
- Ой, Серёженька, как же я давно тебя не видела! – Танька театрально кинулась к ребенку и принялась целовать его в щеки, на что Сережка отстранился и, вытирая их рукавом, ответил:
- Вот еще. Чего пристала?
Илья и Рудольф переглянулись и оба спрятали друг от друга улыбки.
- Садитесь, - пригласил Мишка, - чаю хотите?
- Не откажусь, - кивнул Рудольф, - а чего-нибудь покрепче не желаете?
Илья вздрогнул и категорично сказал:
- Я прошу прощения, но некоторым это противопоказано, - и со значением глянул на Мишку.
- Нет вопросов! – поднял руки Рудольф, - чай – тоже прекрасный напиток. Между прочим, у нас в машине есть очень неплохие пирожные, я сейчас принесу.
Он откланялся и вышел быстрым шагом. Илья отметил, что он не послал за ними Таньку, хотя это было бы логично, учитывая их разницу в возрасте и социальном положении.
Едва за Рудольфом закрылась дверь, Танька захихикала и откинулась на стенку:
- Дядя! Ну надо же!
- Ну? И где ты отхватила такого папика? – ухмыльнулся Илья.
- А что? – Танька перестала смеяться, - здорово, правда?
- Здорово. Только не забывай, что он чуть-чуть поиграет, а потом ему надоест. На себя-то посмотри.
- Да и пускай надоест! – с обидой ответила Танька, - У меня квартира есть, небось, на улице не останусь. Ты что думаешь, я совсем плохая? Прекрасно я понимаю, зачем я ему нужна.
- Как знаешь, конечно, но к хорошему быстро привыкают, - Илья поднял и опустил брови.
- Да не нужно мне его хорошее, в гробу я это хорошее видала! А он тебе как? – вдруг с нежностью спросила она, - классный, правда?
- Классный, - Илья усмехнулся. Неужели этот человек купил ее вовсе не толстым кошельком?
Рудольф скоро вернулся и принес коробочку с пирожными. Его нисколько не смутили эмалированные кружки, он сразу предложил «родственнику» перейти на «ты», и за столом быстро сложилась вполне непринужденная обстановка.
- Так что там насчет участков? Почему ты думаешь, что их не стоит покупать? – наконец Рудольф задал свой непростой вопрос.
Илья пожал плечами и ответил, отводя глаза:
- Это нехорошее место. Здесь нельзя жить.
Меньше всего ему хотелось показаться сумасшедшим своему новому «родственнику».
- А что? Это интересно. Я слышал кое-что об этом месте, но никогда не думал, что эти слухи можно принимать всерьез. Я даже не буду спрашивать у тебя, почему ты так думаешь, я просто поверю тебе на слово. Тем более, что не так сильно мне хотелось покупать здесь участок.
Его речь оборвал мобильник Ильи. Номер, который высветился, Илья не узнал.
- Да, - снял он трубку, извинившись.
- Здравствуйте, Илья Анатольевич, - звонил Залесский, и тон его не обещал ничего хорошего. Ну что ж, на ловца, как говориться, и зверь.
- Доброе утро, - ответил Илья, - я как раз собирался вам позвонить.
- Неужели? Вы хотите продать мне ваш домик? – прозвучало это несколько издевательски.
Илья вздохнул:
- Очевидно, нет.
- Тогда что вам было нужно? – угроза в его голосе нарастала, - может быть, вы хотели рассказать мне о психологических проблемах моих детей? Так с этим я разберусь без вас, можете не сомневаться.
Илья сжал зубы:
- Да, я хотел поговорить именно об этом.
- Вы испытываете мое терпение, Илья Анатольевич. По поводу сроков, в которые я должен покинуть Долину, мы поговорим при встрече, эта тема меня очень заинтересовала. А сейчас я хочу сказать только, чтобы вы держались подальше от моих покупателей, иначе для вас это плохо кончится. Почему люди, приехавшие смотреть мои участки, сидят у вас в доме? Кто дал вам право вмешиваться в чужие дела?
- Я, кажется, уже говорил вам, что думаю по этому поводу. И пока я своего мнения не менял. Вам достаточно такого объяснения? – Илья скрипнул зубами, - Что же касается того, кого я приглашаю к себе, то тут, простите, я вам отчета давать не собираюсь.
- А напрасно. Напрасно вы так себя ведете. Мы к этому вернемся.
- Непременно, - со злостью процедил Илья.
Рудольф, который внимательно прислушивался к разговору, усмехнувшись, спросил:
- Залесский?
Илья кивнул.
- Осторожней с ним, у него неприятности. Если он в ближайшие два месяца эти участки не продаст, ему очень повезет, если он останется нищим и живым.

На следующий день вечером, когда все поужинали, а Илья мирно клеил модель дома Вероники взамен двух подаренных девчонкам, дверь открылась без стука и на пороге показалось двое людей в милицейской форме.
- Максимов? – довольно развязно спросил один из них, с погонами младшего лейтенанта.
Илья кивнул.
Человек мельком показал что-то вроде удостоверения.
- Документы покажи.
Илья пожал плечами и вылез из-за стола, чтобы достать паспорт из кармана куртки, в которой последний раз ездил в город. Теперь главное, чтобы Мишка не высовывался в столовую. Если он слышал про документы, то, наверное, сам сообразит, а если нет? Илья незаметно задвинул засов на дверях, ведущих в спальню. И Сережке с милицией встречаться незачем, пусть до поры думает, что моя милиция меня бережет.
Интересно, это Залесский решил его достать или менеджер написал-таки заявление? У Залесского ничего не получится, документы у Ильи были в полном порядке, придраться не к чему.
Но как только он протянул паспорт вошедшему, тот быстрым профессиональным движением поймал его за запястье, выкрутил ему руку за спину, и Илья не успел опомниться, как уткнулся лицом в стол. Ну, от милиции можно было и не этого ожидать, и, пожалуй, сопротивляться не стоило – могут просто наломать по самое не хочу, а могут и привлечь, тем более что Залесскому только этого и надо.
- Ну как, удобно? – спросил лейтенант и крутанул его руку чуть сильнее.
- Вполне, - сквозь зубы прошипел Илья, вжимаясь щекой в столешницу.
- Алексей Николаевич, проходите, - крикнул второй, приоткрывая дверь.
Значит, Залесский. Интересно, это лучше или хуже заявления менеджера? С заявлением пришлось бы долго бегать и что-то доказывать, к тому же у них были бы законные основания и задержать его, и вообще… разобраться. А сейчас хотя бы бегать не придется. Разберутся на месте.
Мент взял Илью за челку и поднял его голову над столом – Залесский сел на лавку напротив его лица.
- Я, конечно, прошу прощения, Илья Анатольевич, что вам придется говорить со мной в таком неудобном положении, но, боюсь, в противном случае разговора у нас не получится.
Илья скрипнул зубами от злости и боли одновременно - да, позиция, несомненно, располагала к разговору.
- Ну, говорите, раз пришли, - попробовал он усмехнуться, но в ответ на его слова лейтенант потянул руку вверх, и ему показалось, что в плече что-то хрустнуло. Илья тихо выругался, чтобы не вскрикнуть.
- Вежливо говори с Алексей Николаичем, - посоветовал мент и чуть ослабил хватку.
- Постараюсь, - выдохнул Илья.
- Я хотел поподробней расспросить вас о сроке, в который мы должны покинуть долину, - спокойно сказал Залесский.
- Расспрашивайте, - прошипел Илья и снова попытался усмехнуться.
Лейтенант шутки не понял и дергать его за руку не стал.
- Так какой срок нам установили, вы не напомните?
- До Купальской ночи, - ответил Илья.
- И когда, простите, случиться эта Купальская ночь?
- Да не извиняйтесь, что уж там, - хмыкнул Илья и снова выругался, гораздо громче прошлого раза – эта фраза менту не понравилась.
- Можно и не извиняться, - кивнул Залесский, - так когда это будет, дату поконкретней можно назвать?
- Если не ошибаюсь, это самая короткая ночь в году, то ли с двадцать первого июня на двадцать второе, то ли с двадцать второго на двадцать третье, не уверен.
Лейтенант снова дернул его руку вверх.
- А сейчас-то что тебе, падла, не понравилось? – вскрикнул Илья.
- Действительно, - Залесский брезгливо скривился, - не надо лишнего. Ну, теперь главный вопрос – и кто же установил мне эти сроки?
Илья задумался, как на главный вопрос ответить поточней, но лейтенант его поторопил. Выругаться не вышло, стон получился жалобный и громкий.
- Ну?
- Это Долина, - ответил Илья, скрипя зубами. Ничего умней в голову так и не пришло.
- Очень интересная версия, - хмыкнул Залесский, - а нельзя ли конкретней? В чьем лице выступала долина?
- Боюсь, это не имеет значения, вы эту девушку все равно не знаете, а документов я у нее не спросил. Она говорила с вашими детьми, и мне это передавала в присутствии ваших девочек. Вы при случае у них спросите.
Залесский сузил глаза – ему, похоже, не понравилось, что сюда приплели его детей.
- Ну, допустим, вы эту девушку не знаете, но почему вы решили, что она говорит серьезно?
- Это вы решили, что она говорит серьезно, а не я. Я только передал.
Мент снова потянул его руку.
- А что, разве нет? – Илья вдохнул поглубже, - Если бы вы это серьезно не восприняли, какого бы черта вы тут сейчас это устраивали?
Залесский сжал губы – разговор у него снова не получался.
- Что-то ты больно весел, - лейтенант задрал его голову еще выше, - разрешите, я его научу, как надо себя вести?
- Не надо, - скривился Залесский, - я думаю, он и впрямь не вполне нормален.
- Да он нормальней нас с вами, просто непуганый еще, - процедил лейтенант, - он же издевается над вами, от глупости своей.
Илья зажмурился – вот уж точно, от глупости. Жаль, что ему нечего больше сказать, он бы обязательно сказал. Но убеждать Залесского в том, что ему угрожает опасность, стоя перед ним в позе, мягко говоря, несколько задевающей чувство собственного достоинства, Илья не собирался.
- Не надо, - брезгливо ответил Залесский, - по крайней мере, не здесь и не сейчас.
- Как знаете, - мент крутанул Илье руку так, что тот вскрикнул, - это тебе, чтоб знал.
- Спасибо, - скрипнул Илья зубами.
- Илья Анатольевич, в заключение нашего разговора я хочу вполне серьезно вас предупредить, чтобы вы не подходили к моим покупателям ни под каким предлогом. И настоятельно рекомендую продать мне ваш участок.
- Про покупателей я вам все сказал, - устало выдохнул Илья, - и про участок тоже, разве нет?
- Вы так упорно не желаете менять своего мнения? – Залесский глянул на него с удивлением, - вы же понимаете, что мне ничего не стоит убедить вас в обратном?
Илья зажмурился и шепнул:
- Убеждайте.
- Я давал вам две недели, у вас есть еще два дня. И на третий, я надеюсь, мы с вами договоримся окончательно.
Илья попробовал кивнуть, но за челку его держали крепко.
- Отпустите его, - велел Залесский лейтенанту и поднялся из-за стола, - я надеюсь, он кое-что понял.
- Ни черта он не понял, - фыркнул мент, и, перед тем как выпустить руку Ильи, приложил его скулой об стол.
Залесский гордо вышел в дверь, оба милиционера последовали за ним, не дожидаясь, когда Илья разогнется. Руку ломило от плеча до запястья, и Илья не сразу смог ею шевельнуть. Когда же он сел на лавку, за дверью послышался грохот, потом вскрик, а после - громкая отборная ругань.
Через дверь слышно было не очень хорошо, но возня возле крыльца продолжалась довольно долго, через мат и стоны Илья четко расслышал только несколько слов: «руку сломал», «под ноги надо смотреть» и «на ровном месте».
Илья хмыкнул – ну надо же! Не рой другому яму… Где-то он это уже слышал, про яму. По спине пробежали мурашки – Мишка рассказывал о мальчике-менеджере, который сломал лодыжку.
Когда возня стихла, он встал, придерживая правый локоть, и отодвинул засов на дверях в спальню - в столовую вывалился Мишка, вслед за которым тут же выскочил Сережка.
- Ушли? – шепотом спросил бездомный, беспаспортный и безработный.
- Ушли, - хмыкнул Илья.
- Папка, что они с тобой делали?
- Да ничего, поговорили просто, - Илья потрепал ребенка по плечу левой рукой.
- Ты врешь! Я же слышал!
- Да ладно, все нормально, - Илья сел на лавку и откинул спину на стенку.
- Не, Илюха, точно все в порядке? – озабоченно поинтересовался Мишка.
- Да руку выкрутили, только и всего. Может, потянули слегка. Если честно, я ждал чего-нибудь посерьезней.
Мишка поплевал через плечо, а Илья подумал, что цели своей Залесский достиг, причем придраться к нему просто невозможно. Потому что, как ни горько было признаваться в этом самому себе, напугался Илья изрядно. Достаточно однажды оказаться беспомощным, чтобы до конца прочувствовать, что будет, если менты и вправду захотят из непуганого дурака сделать пуганого.
- Может, тебе продать эту избушку к чертовой матери? - тихо спросил Мишка.
Илья покачал головой.
- Не дождутся.
- Ну зачем тебе это надо? Сейчас ты хоть поторговаться можешь.
- Да иди ты к черту, - Илья встал и вышел в спальню.
Ну что он душу-то травит? И так тошно. Он завалился на кровать и накрыл голову подушкой. До чего же мерзко! И чувствовать себя беспомощным, и кричать от боли, и дрожать от страха. Он со злостью сжал кулаки. Да пошли они все! Пусть думают, что хотят, пусть издеваются над детьми, пусть никуда не собираются, пусть попробуют тут что-нибудь продать. Какое ему-то дело? Долина разберется без него. Он предупредил, больше ничего не требуется.
В спальню на цыпочках прокрался Сережка и присел на кровать рядом с Ильей, положив руку ему на спину.
- Пап, а Марту с Майкой Долина тоже убьет?
Илья, кряхтя, повернулся к нему лицом:
- Кто тебе это сказал?
- Я так думаю. Если они до этой ночи не уедут, их всех убьют?
- Не знаю, Серый. Но лучше бы им уехать.
- Я не хочу, чтобы их убивали.
- Я тоже, - усмехнулся Илья.

Надежда Васильевна собрала вещи и уехала на следующий день после того, как в последний раз ночевать приезжал Алексей. Она в очередной раз попыталась нажаловаться ему на нечистую силу, только он, в отличие от Ники, не стал на нее орать, а раскатисто рассмеялся и долго успокаивал дальнюю родственницу похлопыванием по плечу. Видимо, такого несерьезного отношения она не перенесла. Она ушла потихоньку, когда Ника сидела у себя в кабинете, а девочки бегали по долине, но оставила записку о том, что в этот дом никогда не вернется.
Ника, спустившись в кухню к обеду и обнаружив ее безграмотное послание, написанное красивым почерком третьеклассницы, ругалась, топала ногами, звонила Алексею, но сделать ничего не смогла.
За два дня, проведенных без домработницы, она ужасно устала и вымотала все нервы. На работу времени совсем не оставалось, весь день она готовила завтраки, обеды и ужины, а в свободные минуты пыталась наводить в доме порядок. Алексей сказал, что пока не надо брать в дом незнакомых людей, неизвестно, что они будут болтать о них своим знакомым. Ника не разделяла его подозрительности, но ей пришлось смириться. Тем более, он обещал, что это ненадолго.
Хорошо хоть фотографы, обещанные Алексеем, успели приехать до того, как сбежала Надежда Васильевна, иначе неизвестно еще, какое впечатление на них произвел бы дом после ее двухдневного отсутствия. Фотографии, кстати, получились замечательные, Алексей прислал их по электронной почте. Через неделю обещал привезти журналы, в которых их удастся опубликовать.
А теперь Ника безуспешно пыталась сварить макароны на ужин, но, как не старалась, они оставались сырыми внутри и переваренными снаружи. Когда в кухню забежали девочки, она дошла до крайней степени раздражения, поэтому на их обычное: «Мама, посмотри», смогла только отмахнуться, чтобы не кричать. В конце концов, дети не виноваты, что у нее ничего не получается с хозяйством.
- Ну мамочка, ну пожалуйста, - затянули они хором, - Сережка наш портрет нарисовал, очень здорово получилось.
- Я сейчас закончу и посмотрю, - прошипела Ника, сдерживая раздражение, - положите на стол и идите отсюда.
Они не стали задерживаться – похоже, ей очень повезло, у детей легкий и незлобивый характер. А может, они просто привыкли к тому, что она так себя ведет? Нет, определенно, надо уделять им побольше внимания, иначе они решат, что их мать – злобная несдержанная мегера.
Макароны пришлось вылить в унитаз, и Ника развела порошковое пюре к сосискам, разогретым в микроволновке. Это блюдо удавалось ей лучше всего.
И только когда все поели, убирая со стола, она наткнулась на толстый ежедневник в твердой синей обложке, который переложила со стола на буфет перед ужином. Ника не сразу сообразила, откуда он тут взялся, а потом вспомнила, что там нарисован портрет ее дочерей, на которой ей предлагается взглянуть. Интересно, там нарисованы две девочки или одна? Кроме нее и Алексея, никто не мог различить близняшек. Она бы не стала смотреть на рисунок, если бы не любопытство – две девочки или одна?
Ника открыла ежедневник на титульном листе и вдруг увидела надпись крупными печатными буквами: «Илья Максимов». Она хмыкнула: забавно. Зачем плотнику ежедневник? Может быть, там есть что-нибудь указывающее на его причастность к происходящему в долине? Надо будет внимательно просмотреть его записи, она может наткнуться на что-нибудь, что прольет свет на его загадочное поведение.
Ника поднялась в кабинет, чтобы никто ей не помешал. Верней, чтобы никто не увидел ее за этим не очень-то достойным занятием. Она чувствовала себя детективом, напавшим на след, но в глубине души шевелилось нечто, похожее на неловкость, как будто она собиралась подсматривать за кем-то в замочную скважину.
Устроившись в кресле за столом, Ника положила ежедневник на колени и начала листать его с конца – ведь то, что ее интересовало, относилось к самому последнему времени. Но вместо деловых записей совершенно неожиданно наткнулась на исписанные и исчирканные вдоль и поперек страницы. Сначала она не поняла, что это может быть. Вверху, на полях красовалась строка, написанная мелким почерком: «Зуба, дуба, погуба, голуба, шуба, клуба, сруба». А потом жирно перечеркнуто. Это что? Шифр? Она приподнялась от волнения. Но то, что ей удалось разобрать дальше, заставило ее расхохотаться. Плотник писал стихи! Она смеялась до слез, сперва над ним, а потом над собой – тоже мне, Штирлиц! Шифры, даты, имена, суммы… А он, оказывается, романтик! Она еще продолжала хохотать, когда почувствовала непреодолимое любопытство – а что же он там пишет?
Она посмотрела по сторонам и даже выглянула в окно. Не увидев во дворе детей, она на всякий случай встала и заперла дверь на задвижку, как будто собиралась делать нечто постыдное. Как школьница, подглядывающая за мальчиками в душе, Ника боялась, что кто-нибудь случайно застукает ее за этим недостойным занятием. Но и запертой двери ей показалось мало – она задернула занавески и включила настольную лампу. Ну вот, теперь ей точно никто не помешает.
Плотник писал стихи про любовь. Банальные, простенькие, но вполне складные. Нет, там были и другие, но читать их Нике не понравилось. Одно из них озадачило ее настолько, что она просмотрела его дважды, но так и не поняла, что он хотел этим сказать:

Свет в окне на окраине леса,
Свет в окне на границе поселка
Я сижу у окна и читаю -
Я иду за окном и надеюсь.

В желтом свете окошка избушки
Пахнет стружкой и топится печка.
Возвращаюсь к себе. Приближаюсь,
И зову заходить поскорее.

Вот он я, изнутри и снаружи,
Мне осталось пройти через двери,
Чтобы сесть у окна и увидеть,
Как иду я к себе по дороге.

Дурацкое стихотворение. Кривое и непонятное. Про любовь ему удавалось лучше. Нет, ну какой он, оказывается, смешной! Интересно, кто эта «сладострастная шалунья», про которую написан последний шедевр?
Ника хихикала, как девчонка, листая страницы, и краснела от стыда. Разве можно заглядывать в такие тетрадки? Это, наверное, хуже, чем подслушивать или читать чужие письма. Но от этого любопытство ее только разгоралось, и остановиться она не могла.
Она представила, как бы выглядело его лицо, если бы он узнал о том, что она прочитала эту тетрадь от корки до корки. Вот ему-то она обязательно скажет об этом, только чтобы увидеть, как он будет смущаться, злиться и кусать губы. Так ему и надо! Наглый, зарвавшийся тип!

Прощай, родная. Больше никогда
Мы вместе не проснемся на рассвете,
Все общее для нас развеял ветер.
Мы – это в прошлом, в прошлом навсегда.

Прощай. И не нужны отныне нам
Пустые дни, бессмысленные ночи.
Ведь разлетелись наши чувства в клочья,
Когда мы рвали их напополам.

Прощай. Я об осколки бытия
Порезал руки, их сложить стараясь.
Я был неправ. Прощаю и прощаюсь,
Нас больше нет, есть только ты и я.

Даже жалко его. Ну до чего печально! Это, не иначе, бывшей жене. Впрочем, неудивительно, что жена с ним развелась. Судя по его стихам, она не раз дожидалась его поздними вечерами со скалкой в руке – вся тетрадь так и пестрела различными персонажами женского пола. Интересно, кто она? Швея или повариха? Впрочем, мальчик их производит приятное впечатление, может быть, Ника напрасно думает об этой несчастной женщине плохо. А почему, собственно, несчастной? Он ей квартирку оставил, значит, своей у нее не было. И содержит ее и ребенка, Алексей говорил. Какой благородный! Возможно, просто хитрая стерва, вышла замуж за человека с квартирой, а потом выкинула его из собственного дома, как лиса бедного зайчика.
А он и вправду зайчик! Ника снова захихикала. «За миллионом освещенных окон меня теперь совсем никто не ждет». Очень трогательно, прямо до слез. А главное – оригинальней некуда. Может быть, она напрасно подозревала его в злом умысле и организации заговора? Ну разве этот зайчик способен участвовать в заговоре? Может быть, Алексей прав? Чудак и неудачник?
Она не услышала шума подъехавшей машины, и заметила, что появился Алексей, только когда пискнула сигнализация, открывающая ворота. Ника выглянула в окно, отодвинув занавеску, и ужасно смутилась, как будто он мог догадаться, чем она тут занимается. Она погасила лампу, раскинула шторы в стороны и чуть не бегом кинулась в спальню, чтобы спрятать синий ежедневник плотника у себя в тумбочке. Как улику, выдающую ее недостойное поведение. И когда вышла на лестницу встречать мужа, щеки ее горели, а сердце стучало, как будто она только что спрятала в шкафу любовника.
- Какая ты сегодня красивая, - Алексей дежурно поцеловал ее в шею, - а где девочки?
- Бегают где-то, - отмахнулась она.
- Не поздновато ли? Десятый час.
- Да еще солнце не село. Им полезно гулять на воздухе.
- Ну, тогда свари мне кофе. Всю дорогу мечтал о чашечке крепкого кофе, - Алексей улыбнулся.
- Алеша, ты же знаешь, что я отвратительно варю кофе. Это твоя родственница подставила меня и сбежала отсюда в самый неподходящий момент, а не моя. Так что вари кофе сам.
- И это говорит мне любящая супруга после того, как я вернулся домой, весь день проработав, как каторжный? – Алексей рассмеялся.
- Я, между прочим, тоже работаю, и ничуть не меньше тебя. Так что тут мы находимся в равных условиях, - Ника тут же полезла в бутылку - пусть не надеется превратить ее в домохозяйку.
- Ладно, пойдем на кухню вместе, я сварю кофе нам обоим, - Алексей обнял ее за плечо и прижал к себе, увлекая в столовую. Его благодушное настроение несколько смутило Нику – давно она не видела мужа в таком добром расположении духа.
- У тебя есть какие-нибудь хорошие новости? – встревоженно поинтересовалась она.
- Почти никаких. За исключением того, что участки согласился посмотреть Олег Петухов.
- Это тот самый Петухов? Из Сургута?
- Да, представь себе.
- Вот это да! – просияла Ника. Очень богатый и очень влиятельный человек, если он купит участок, они распродадут остальные в считанные дни, - а не ли мелко для Петухова?
- Он хочет сделать подарок теще с тестем. Так что, возможно, не будет сильно присматриваться и прислушиваться к разговорам. Но смотреть участок приедет сам, представляешь? Говорят, он не доверяет менеджерам, когда покупает недвижимость. Я жду его дней через десять.
- Алеша, это отлично! Пусть нам повезет! Ну, должно же нам, наконец, повезти!
- Ты же понимаешь, что мы должны произвести на него впечатление счастливой семьи, наслаждающейся жизнью на лоне природы? Чтобы ему даже в голову не пришло, что дурацкие слухи об этом месте имеют под собой хоть какое-то основание.
- Конечно, я все сделаю в лучшем виде! Ты что, меня не знаешь? Что-что, а произвести впечатление я умею!
Алексей снова крепко прижал ее к себе на секунду, и усадил за стол в кухне, галантно придвинув ей стул. Его приготовления кофе оборвал звонок мобильного. Не того, которым он пользовался на работе, а другого, который был предназначен только для домашних и очень близких друзей.
- Да, - поморщившись, ответил Алексей в трубку, - нет, я уже сказал – не сегодня. Завтра, когда меня здесь не будет. Ну и что, что сейчас подходящий момент? Я сказал – завтра. И не забудьте проследить, чтобы все трое вышли наружу. Мне не нужно уголовное расследование. Как хотите. Хоть сами их разбудите! Если хоть один человек пострадает, я лично отведу вас в милицию, вам понятно?
Он снова поморщился, нажимая на отбой.
- Что это ты такое затеял? – полюбопытствовала Ника.
- Да так, я бы не хотел делать тебя соучастницей своих темных делишек, - он рассмеялся.
- А все-таки?
- К приезду Петухова было бы не плохо избавиться от этой пресловутой избушки, ты не находишь?
- Да я тебе об этом уже месяц твержу, а ты меня не слушаешь! А что, плотник согласился ее продать?
- Вообще-то нет, но я пока попробую обойтись без его согласия.
- Давно бы так, - фыркнула Ника, - а то развел чистоплюйство. Деловые люди должны такие проблемы решать быстро.
- Ну, милая, ты чересчур много от меня требуешь! Я же не бандит, а порядочный бизнесмен, мне хватает нарушений закона в области ухода от налогов, чтобы я мог позволить себе совершать еще и уголовные преступления.
- Ладно, я рада, что ты, наконец, хоть на что-то решился, - рассмеялась она.
Ей вдруг стало жаль плотника, хотя она и не поняла, что задумал ее муж. Может быть, он и вправду зайчик, который ни в чем не виноват? Но Ника тут же вспомнила, как он сообщил ей об установленном сроке, в который они должны покинуть долину, и ее жалость немедленно улетучилась. Нет, ему не удастся провести ее и прикинуться чудаковатым романтиком. Он наверняка причастен к тем ужасам, которые подстерегают ее здесь на каждом шагу. И это не говоря о его советах покупателям!
- Послушай, а что если плотник сунется со своими разговорами и к Петухову? – нахмурилась она.
- Ну, попробуем решить и эту проблему. У нас еще есть время, - задумчиво ответил Алексей.

Обещанные два дня благополучно прошли, начинался третий, и в глубине души шевелилось беспокойство, но Илья подумал, что не может представить себе ничего страшней, чем снос избушки. И на этом успокоился – что будет, то будет. Избушку он им отдать просто не сможет, чего бы они ни делали.
Леса на баню так и не привезли, и после завтрака он с энтузиазмом продолжил доклеивать модель сруба. Мишка собирался в магазин, и Сережка хотел отправиться с ним – несколько часов Илья мог наслаждаться одиночеством. Он с самого утра чувствовал подъем и в голове у него созрели интересные мысли, которые стоило бы записать в синюю тетрадь. Он на секунду отвлекся и поискал ее глазами, но на полке рядом с домиками ее не увидел. Не лежала она и на столе, Илья заглянул под стол – но и там было пусто. Где же он видел ее в последний раз? Писал он ночью, дня три назад, и, как всегда, бросил там, где закрыл. На столе. И больше он к ней не прикасался.
- Мишка, а ты мою синюю тетрадь не видел?
- Так на столе валялась, - с готовностью ответил тот.
- Что-то не валяется. Сережка, не видел синей тетради?
- Это толстая такая, как книга?
Илья кивнул.
- Я в ней портрет девчонок нарисовал. Им так понравилось, что они захотели маме показать.
- И что? - Илья замер, - и ты дал?
- Ну что мне жалко, что ли? Тем более, они обещали вернуть.
Илья похолодел и стиснул кулаки. Нет, Сережка, конечно, не виноват. Стоило заранее подумать о том, что ему надо где-то рисовать. И разбрасывать свои вещи не надо где попало. Но, черт возьми, это же просто…
- Папка, ты чего? Что с тобой? – Сережка испугался.
- Нет, ничего, - еле выговорил Илья.
Веронике, в собственные руки… Там же не написано, что это не предназначено для чужих глаз. Да если бы и было написано!
- Папка, ты это из-за тетрадки? Ты не расстраивайся так, я сейчас пойду и заберу у них. Ты только не беспокойся, я сейчас…
Сережка пулей вылетел из избушки, а Илья до боли закусил губу, продолжая сжимать бесполезные кулаки. Лучше бы он никогда в нее ничего не писал! Зачем это вообще было нужно? Кому? Бумага все стерпит?
А с другой стороны, кто это будет читать? Никому это не интересно, это даже не чужие письма. Может быть, он напрасно расстраивается? Вероника одним глазом глянет на портреты дочерей и равнодушно отведет глаза. Какое ей дело до того, что еще в этой тетрадке есть?
Илья уперся ладонью в лоб и стиснул пальцами челку. Что же он наделал! Ну что ему стоило убрать тетрадь в спальню, с глаз долой? Мысль о том, что Вероника даже мельком прочтет то, что там написано, приводила его в ужас: больше всего хотелось закрыть лицо руками и забиться куда-нибудь в угол, а главное – больше никогда оттуда не вылезать.
Мишка, одетый и собранный, ждал на крыльце, а Сережка вернулся минут через десять, но тетрадки не принес.
- Она у их мамы в спальне, а мама уехала куда-то. Когда она приедет, они сразу ее заберут и принесут.
Час от часу не легче! Очень хотелось завыть.
- Папка, да не расстраивайся ты так, она же не потерялась! Девчонки принесут, честное слово!
- Идите в магазин, - сухо ответил Илья, - Миш, купите Сережке все, что ему для рисования нужно. Он сам покажет.
Сережка просиял:
- И большой набор красок можно?
- Если он тут продается, то почему нет? – хмыкнул Илья, - а главное, бумаги побольше купите…
- Пап, ну прости меня, я же не знал, что твою тетрадку нельзя брать…
- Да ладно, - Илья махнул рукой.
Едва за ними закрылась дверь, Илья и вправду завыл, обхватив голову руками. Ну за что? В спальне? Она что, перед сном на портреты детей хотела полюбоваться? Или хочет вернуть его вещь лично ему в руки, не доверяя дочерям? Чушь. Она наверняка взяла ее читать! А на внутренней стороне обложки печатными буквами написаны его имя, фамилия и телефон, еще старый, из родительской квартиры. Зачем он это написал? Чтобы каждому, кто заглянет внутрь, стало ясно, чья это вещь?
Может быть, пойти к ней и потребовать вернуть тетрадку? Но если она не заглядывала в нее, то после такого точно захочет ее хотя бы пролистать. И, чего доброго, подумает, будто Илья всерьез относится к тому, что там написано. Нет, он не сможет такого сделать, да он вообще не сможет встретиться с ней глазами, никогда, если представит себе на секунду, что она эту тетрадь читала.
Когда к обеду вернулись Мишка с Сережкой, Илья, конечно, слегка пришел в себя, постарался не думать об этом больше. Но все равно, время от времени мысль о тетрадке и Веронике колола его изнутри, заставляя сжиматься и холодеть. Он не стал напоминать о тетрадке Сережке, тем более что тот был полон энтузиазма начать портить краски и бумагу немедленно. И девчонки скорей всего о ней забыли и до самого вечера так ее и не принесли.
Если днем он еще мог прогнать от себя мрачные мысли, то ночью, как только погас свет и Илья остался наедине с собой, они навалились на него, не давая уснуть. Ему виделось лицо Вероники, листающей его тетрадь с презрительной усмешкой на губах, или, еще хуже, с доброй снисходительной улыбкой. Сами собой вспоминались строчки, написанные там во времена, когда он был влюблен в Лару. И те, которые он писал ей, когда они разводились… И то, что он сочинял совсем недавно, про избушку, и про Мару…
Сон, который, в итоге, сморил его, был мрачен и сер – ему снова, в который раз приснилось болото. Чавкающая вонючая жижа под ногами. Гнилые деревца. Сырость и холод. А потом сон превратился в кошмар – ему снились гусеницы ревущей тяжелой машины, которая рушит стены избушки. Снились так близко, что Илья мог дотянуться до них рукой, прямо перед лицом. Металлический лязг траков оглушал, ему казалось, он своим телом ощущает тяжесть многотонной махины, которая сминает и крушит стены. Свинцово-серые, блестящие бревна избушки хрустят и ломаются, как высохшие ветки, катятся впереди отвала, и на мгновение мелькают между ними крошечные игрушечные домики из спичек.
Он хотел закричать, но тяжесть, придавившая грудь, не давала вздохнуть. Он хватался руками за шевелящийся перед глазами металл, пытаясь задержать, остановить, заклинить ползущие вперед гусеницы. Но под ножом бульдозера рухнула печь, и в воздух метнулся огромный столб дыма, и хлопья золы черно-серым снегом закружились над избушкой, плавно опускаясь на лицо.
Дым, едкий дым! Горький, как полынь и душный, как петля на шее. Илья чувствовал, что задыхается – от ужаса, от горя, от тяжести на груди, и от едкого дыма.
- Вставай же! – резкий пинок в бок вырвал его из кошмара, - быстро!
В спальне ощутимо пахло дымом, но не настолько, чтобы от него задыхаться. Илья открыл глаза и увидел белый сарафан-саван.
- Быстрей! – Мара снова пнула его в бок.
- Что случилось? – Илья сел на кровати, еще не вполне понимая, что было кошмаром, а что происходит наяву.
- Выходите на улицу, быстро. И ничего не бойтесь.
Свет, в окне показался оранжевый свет и снова исчез, как сполох пламени. Илья прижался лбом к стеклу и увидел внизу огонь – еще робкий, но уж набирающий силу. Избушка горела, горела вдоль всей стены, которую он мог разглядеть!
- Ничего не бойтесь, - спокойно сказала Мара.
- Да это же пожар!
- Это пожар, здесь сейчас будет очень дымно, выходите на улицу.
Илья вскочил, вытащил из кровати спящего Сережку вместе с одеялом и пнул ногой Мишкину кровать:
- Мишаня! Поднимайся быстро, мы горим!
Мишка сел на кровати и огляделся.
- Как горим?
- А вот так! Быстро выходим на улицу!
Сережка проснулся и что-то невнятно пробурчал.
- А вещи? Надо вещи выносить!
- К черту вещи, надо огонь тушить, - прорычал Илья, пытаясь отодвинуть засов, - Горит не сильно пока, мы должны успеть.
- Папка, да поставь меня, я уже проснулся!
Илья распахнул дверь ногой и вынес ребенка на крыльцо – ступени не горели, пока можно было выйти свободно. А он как раз боялся, что с выходом возникнут проблемы.
Избушка горела по всему периметру, нижние венцы, служащие фундаментом, занялись основательно. Илья поставил Сережку на землю и кинулся к душевой кабине. Мишка подбежал вслед за ним.
- Не достанем до шланга, надо табуретку подставить! – крикнул он, но Илья дернул шланг двумя руками и почувствовал, что тот подается. Он дернул еще раз, пытаясь повиснуть на нем всей тяжестью, и повалился на колени, когда шланг вырвался из бочки.
- Насос включай, - крикнул он Мишке и потянул шланг к избушке.
Мишка не растерялся, насос заревел, и через несколько секунд упругая струя хлестнула вперед.
Бревна зашипели, клубы дыма, смешанного с паром, повалили вверх и в стороны.
- Сколько времени он протянет, как думаешь? – спросил Илья.
- Не знаю, минут десять максимум, - ответил Мишка, - я ни разу больше бочки не набирал.
- Черт, не хватит, - проворчал Илья, - и до задней стенки не дотянется.
Едва он отводил шланг в сторону, на том месте, где только что шипела вода, вновь поднималось пламя.
- Мишка, держи, туши эту стену, я ведрами ту сторону буду поливать! – Илья сунул Мишке в руки шланг, - Сережка, вылезай из одеяла, будешь воду набирать!
Сережка из одеяла давно вылез сам, и только и ждал команды, чтобы начать что-то делать.
В бочке душа было не меньше двадцати ведер, а еще под крышей стояла старая ванна, полная дождевой воды – но этого все равно не хватало!
Илья подхватил два ведра, стоящие под крыльцом и одно отдал Сережке:
- Набирай воду в душе и носи мне.
Сам он зачерпнул ведро из ванны и выплеснул его на заднюю стену избушки – там горели как минимум два нижних венца. Огонь зашипел, выбросил огромный клуб дыма, облизнулся, и полыхнул снова, будто этого ведра и не было. Илья закашлялся, набрал еще воды и вылил на то же место – на этот раз результат появился. Сережка подтащил ведро, а Илья отдал ему пустое.
Струя воды в душе лила несильно, Илья успевал добежать до Сережки и отдать пустое ведро, а иногда прихватывал и воду из ванны. Огонь сдавался неохотно, но все же сдавался! Ему удалось погасить половину задней стены, когда Сережка сообщил, что в бочке вода кончилась.
- Из ванны носи, - крикнул Илья, кашляя все сильней и вытирая слезы – дым ел глаза и не давал нормально дышать.
В эту секунду зачавкал насос и Мишка крикнул:
- Все, кончилась вода! Кто-нибудь, выключите насос побыстрей, сгорит же!
- Сам выключай, - крикнул Илья – Сережка подтащил очередное ведро.
Отчаянье, которое он с таким трудом удерживал в себе, поднималось в груди. Нет, не потушить! Не потушить!
- Оставь воды в ванне, - крикнул он Сережке.
- Да там всего ничего осталось, - ответил тот, подавая ему новую порцию воды, - ведра два, не больше!
Илья выплеснул ведро на стену и подбежал к крыльцу. Мишке удалось потушить почти всю переднюю стену, боковые же стены горели, и огонь поднимался до самых окон. Если вспыхнет крыша, избушку будет не спасти. Илья сгреб одеяло, в котором вынес на улицу Сережку и кинул его в ванну. Нижние венцы самые толстые и сырые, а верхние еще не горят, огонь только облизывает их снаружи.
Это бесполезно, он понимал, что это бесполезно! Через полчаса избушки не будет, и с этим ничего нельзя поделать! Но так просто сдаваться Илья не собирался. Сбивать огонь мокрым одеялом оказалось значительно тяжелей, чем он мог себе представить – жар был гораздо ближе, колючие искры разлетались в разные стороны, а дым с горячим паром хлестал в лицо, отчего пришлось закрыть глаза и работать вслепую.
- Папка, не надо так! – в отчаянье крикнул Сережка.
- Не лезь! – на всякий случай ответил Илья, - не подходи сюда!
Что-то громыхнуло над головой, перекрывая гул огня и шипение пара. Илья с ужасом подумал, что загорелась крыша, а он не успел этого заметить. Он снова кинул обгорелое одеяло в ванну и продолжил хлестать им упрямый огонь с новой силой. Кашель совсем не давал дышать, слезы градом катились из глаз – Илья вообще перестал видеть. Огонь гудел все громче – или это только казалось?
- Не дам! – крикнул он от злости и отчаянья, - не дождетесь!
Одеяло тлело по краям, несмотря на то, что и минуты не прошло, как оно насквозь пропиталось водой. Бесполезно, все бесполезно! Дом не потушить одним мокрым одеялом!
- Не дождетесь, - прорычал Илья еще раз, скрежеща зубами.
Над головой снова громыхнуло, значительно громче. Неужели, рушится крыша? Нет, этого не может быть, рано, так быстро дома не горят! Резкий порыв ураганного ветра унес клуб огня в сторону.
- Гроза, папка, это гроза! – крикнул Сережка.
И как только он успел это крикнуть, стена дождя рухнула на землю - дождь такой силы Илья видел лишь однажды в Сибири. Ветер сносил потоки воды в сторону, и она хлестала горящие бревна как огромный брандспойт. Густой горячий дым ударил Илье в грудь, обжигая лицо и руки. Он отшатнулся назад, закрывая лицо руками, споткнулся и, не удержавшись на ногах, сел на землю.
- Папка! – Сережка рванулся к нему и плюхнулся рядом на колени, - ты обжегся?
- Нет, дым, просто дым глаза разъел, - Илья попробовал поднять веки – слезы побежали сильней.
Небо загрохотало оглушительно и раскатисто, дождь лился с такой силой, что земля превратилась в огромную глубокую лужу. Илья подставил ему лицо, стараясь промыть глаза. После жара огня холодная вода остудила горящую кожу, только в легких еще першило от дыма и дыхание с трудом пробивалось сквозь расцарапанное кашлем горло.
Ветер сменил направление, и Илья, наконец, открыл глаза – теперь струи дождя тушили заднюю стену избушки, как будто кто-то на небе направлял их туда, где огня было больше всего. Вода вокруг поднималась все выше, и грязным потоком бежала вниз, к реке. Сверкнула молния, и через секунду небо раскололось над самой головой.
Илья поднялся и осмотрелся как следует: огонь явно проиграл этот бой. Гроза именно бушевала, в полную силу обрушивая на землю свой гнев - ветер чуть не сбил его с ног, вода поднялась до икр, а стоящему рядом с ним Сережке – до колен.
- Ничего себе! – восхищенно пробормотал Сережка, задирая голову и открыв рот, - вот это буря!
- Да уж, - неуверенно хмыкнул Илья, тоже глядя на небо, открыв рот – беснующаяся стихия приводила его в восторг, и постепенно на смену нервному напряжению приходила радость – щемящая и благодарная. Он раскинул руки, подставляя грудь и ладони под хлещущий дождь и ветер: избушка не сгорит. Как он мог усомниться в том, что Долина защитит ее от огня?
- Эй, может нам в дом зайти? – крикнул Мишка.
Илья покачал головой, хватая воспаленными губами воду, падающую сверху. Как же хорошо! Разве мог он когда-нибудь представить себе, как хорошо стоять под ливнем и смотреть на сверкающее молниями небо?
- Папка! Как здорово!
Илья повернул голову и увидел, что Сережка, так же как и он, раскинул руки и ловит лицом дождь и ветер.

Гроза прокатилась над Долиной за несколько минут – молнии сверкали все дальше, гром грохотал все тише, ветер постепенно успокаивался, только под ногами так же быстро бежал мутный поток.

Предыдущая страница 11 Следующая страница


Придорожная трава 12

Илья подошел к избушке и провел рукой по низу стены – обугленные мокрые бревна оставили на руке черный след. Рассмотреть повреждения в темноте он не мог, но, судя по всему, нижние венцы не прогорели насквозь, а верхние просто немного обуглились. Илья погладил стену на уровне окна, и неожиданно заметил, что ему страшно трогать пальцами обожженное тело избушки, как будто она была живой, и его прикосновение причиняло ей боль.
- Ничего, я тебя вылечу, - прошептал он одними губами, - все будет хорошо.
Усталость навалилась на него внезапно, Илья почувствовал озноб и очень захотел оказаться в постели под одеялом. Он обошел избушку со всех сторон, прощупывая нижние венцы, и, наконец, поднялся на крыльцо.
Мишка давно спрятался внутри и теперь вытирал Сережку огромным махровым полотенцем. Окна были распахнуты, но все равно в воздухе стоял устойчивый запах гари.
- Как думаешь, можно окна закрыть? – спросил он, - По-моему, проветрилось.
- Холодина-то какая, - поежился насквозь мокрый Илья, - закрываем, конечно.
- Ты вытирайся, я закрою, - заботливо предложил Мишка и протянул ему полотенце, легонько хлопнув Сережку по мягкому месту.
Илья скинул мокрые трусы и майку – ливень не смыл с них сажи – и посмотрел на себя со всех сторон. Нет, ни одного серьезного ожога не было, разве что кожа местами облезет, не страшней, чем на солнце обгореть.
- Сережка, ты не обжегся? – спросил он сына, залезающего в постель. Мишка натягивал пододеяльник на одеяло – они водились в избушке в изобилии, ведь ночевали здесь иногда шесть человек одновременно.
- Нет, - ответил парень, демонстративно стуча зубами и сворачиваясь клубком.
- Сам-то как? – поинтересовался Мишка.
- Не, нормально вроде.
- Рожа у тебя красная, - сообщил Мишка.
Илья ощупал лицо – да, кожу жгло, что было неудивительно. Он глянул в автомобильное зеркальце – брови местами опалились, но ресницы остались на месте.
Пока он вытирался и искал сухое белье, Мишка успел закрыть все окна и улечься в постель раньше его. Илья погасил свет и собирался влезть под одеяло, когда услышал какой-то звук в столовой. Интересно, а дверь они закрыли на ночь? В том, что избушку нарочно подожгли, не было никаких сомнений, и опасаться незваных гостей, наверное, стоило.
Он прошлепал к выходу и тут же наткнулся на Мару. Она приложила палец к губам и показала на дверь в спальню. Илья кивнул, прикрыл ее и включил в столовой свет.
- Твое? – с хитрой улыбкой спросила Мара и вытащила из-за спины его синюю тетрадь.
Илья выхватил ее у Мары из рук несколько грубей и поспешней, чем следовало.
- Где ты ее взяла? – со злостью спросил он.
Мара кокетливо покрутила головой:
- Какая разница? Вещь твоя, я тебе ее возвращаю.
Илья скрипнул зубами и поставил тетрадь на полку.
- Ну что ты так нервничаешь, а? Да я и так читаю ее, когда захочу, я уже говорила, - Мара повела плечом, как будто хотела приласкаться к нему.
- Прекрати со мной заигрывать, - буркнул Илья.
- А почему? Слушай, мне так понравилось, что ты про меня написал! Я прямо растаяла, честное слово. Мне никто никогда не посвящал стихов, сколько я за мужиками охочусь.
- Может, они просто не успевают? – хмыкнул Илья.
Мара насупилась.
- А может и правда, не успевают? – она удивленно подняла брови, - но все равно, ты первый. Шалунья, значит? Умереть готов?
Илья отвел глаза и цыкнул зубом.
- И я тут подумала, знаешь… Очень мне тебе приятное захотелось сделать. На Купалу я тебе покажу цветок папоротника. Если успеешь его сорвать, то будешь неуязвим для меня. И тогда люби меня хоть всю ночь – ничего страшного не будет. Я честно говорю, можешь спросить, у кого хочешь. И вообще, цветок папоротника – полезная вещь, у него множество разных свойств, так что цени!
- Слушай, вали отсюда, - прошипел Илья, чувствуя, что сейчас решит не дожидаться Купальской ночи.
- Что, боишься?
- Да, считай, боюсь. Иди, оставь меня в покое.
- Ладно, - довольно ухмыльнулась Мара, - так и быть. Ну, хоть бы поцеловал меня на прощание!
- Уйди, - рявкнул Илья, а потом добавил, - и не смей даже близко подходить к моему ребенку!
Она расхохоталась и нырнула в печную дверцу, и он снова не понял, как ей это удалось. Ну как после этого заснешь?

Алексей уехал рано утром, и Ника снова осталась наедине с домашним хозяйством. День пролетел незаметно, и чем ближе время подходило к закату, тем сильней Нику терзало смутное беспокойство. Она не догадывалась, что ее муж задумал сделать с избушкой, и судьба плотника не сильно ее беспокоила, но ей почему-то показалось, что это выльется в нечто страшное, и это страшное не обойдет ее стороной. А может, она и вправду начала бояться темноты?
С тех пор как девочек с утра пораньше домой привел плотник, она не забывала заходить к ним перед сном, и сидела в детской до тех пор, пока они не засыпали. Чтобы они не спали с горящей лампой, она купила им замечательный ночник в виде полярной совы, и внимательно следила за тем, чтобы он был включен на ночь. Она оставляла дверь в их спальню открытой настежь и не закрывала свою, чтобы они могли позвать ее ночью, если им снова что-нибудь привидится.
Этого оказалось достаточно – теперь дети спали спокойно. Может и к лучшему, что Надежда Васильевна уехала и перестала их пугать? Ника теперь нисколько не сомневалась в том, что их ночные страхи объясняются именно провокационными рассказами суеверной старушки.
В этот вечер она сидела с девочками особенно долго. Может быть, ее смутное беспокойство передалось детям, дети ведь очень чувствительны к эмоциям родителей, а может, они и сами ощущали тревогу, поэтому не могли уснуть. Ей пришлось рассказать им на ночь сказку, хотя она не сомневалась, что ее близняшки давно вышли из этого возраста. В историях у нее недостатка не было, она просто пересказала им сюжет одной их книг фэнтези, о принцессах и рыцарях, которые когда-то переводила. Они уснули примерно на середине.
И снова, уже в который раз, по дороге в спальню ей почудился чей-то взгляд из сумеречной гостиной. Темнело теперь не больше чем на час, в городе, наверное, перестали зажигать на ночь фонари – начинались белые ночи. Но если раньше Ника ждала их приближения, как освобождения от кошмаров, то теперь убедилась: в сумерках таится несравнимо больше страхов и опасностей, чем в непроглядной темноте. Потому что смутные образы ее снов стали видимыми отчетливо во всем своем безобразии.
Нет, она не позволит кошмарам влиять на ее поведение, когда она не спит. Ей хватило истории с котом и газовым баллончиком, больше она не намерена превращаться в посмешище. Как бы ни был осязаем взгляд в спину, Ника, стараясь сохранить спокойствие, зашла в спальню, не закрывая двери, сняла макияж, разделась, осмотрев свое тело, к которому по-прежнему не хотел приставать загар, хотя она проводила на солнце не менее двух часов в день. Открытая дверь ее раздражала, ей постоянно казалось, что за ней кто-то подглядывает, она терпеть не могла готовиться ко сну, не закрывшись. И, хотя она гордилась собственным телом, и не делала ничего, что могло бы бросить на нее и малейшей тени, все равно, ей было неприятно. Но чего не сделаешь ради детей!
Ника расчесала волосы, любуясь своим отражением. Интересно, написал бы плотник стихотворение для нее, если бы увидел ее обнаженной, с распущенными волнистыми золотыми волосами, как у русалки? Он же всем пишет, почему бы ему не написать что-нибудь и для нее? Ника сегодня, как никогда, казалась себе похожей на русалку – зеленые глаза ее светились, волосы лежали мягко и послушно, обволакивая точеные плечи, а не торчали во все стороны, как обычно. Кожа, так и не принявшая загара, перестала отливать синевой и приобрела молочно-белый оттенок, оставаясь при этом прозрачной и нежной.
Впрочем, это полная ерунда. Она слишком хороша для того, чтобы плотник даже смотрел в ее сторону. Игривое настроение немедленно сменилось мрачной решимостью, когда пришло время гасить свет и отправляться в постель.
Ника щелкнула выключателем и оглядела темную комнату. Дверь балкона ярким пятном выделялась на фоне бревенчатой стены, в ней, на фоне светло-серого неба, четко обозначились верхушки елей, подступающих к самому забору. Ей показалось, что они сделаны из стали и готовы в любую минуту нагнуться и острыми копьями повернуть в ее сторону.
Она села на постель, откинув одеяло, и прислушалась. Если бы не открытая дверь, ей бы не пришлось этого делать. Огромный дом был полон звуков, гулко разносившихся в тишине. Днем их никто не замечает, а ночью, казалось, дом просыпается и живет собственной жизнью, свободный от своих хозяев. Сухие щелчки высыхающих бревен, скрип паркета, гулкая капля воды, шорохи, постукивания, придыхания… И среди этих непонятных и пугающих звуков Ника вдруг отчетливо услышала шаги, клацнувшие по полу где-то в гостиной. Так ходят собаки, щелкая когтями по паркету. Неужели она плохо заперла дверь, и кто-то из азиатов пробрался в дом?
Ника замерла – шаги доносились откуда-то с лестницы, и тот, кто их производил, явно поднимался наверх, не спеша и не таясь. Да это совершенно точно идет собака! Ника представила себе ленивого Азата, всегда еле-еле ползающего по ступенькам – очень похоже.
Шаги свернули в коридор, миновав детскую, явно направляясь в ее сторону. Неожиданно нагота смутила ее, собственное тело показалось ей беззащитным, уязвимым. Рука непроизвольно потянулась к халату, висящему на спинке кровати. И, судя по походке, Азат направлялся в ее комнату вовсе не потому, что соскучился. Ника вспомнила, как апрельской ночью возле избушки собаки повернули обнаженные клыки в ее сторону, и ей стало страшно. Может, и азиатов здесь мучают ночные кошмары, они сходят с ума и становятся кровожадными? Ведь ее предупреждали, что это непредсказуемые собаки, подверженные приступам внезапной необъяснимой ярости, особенно в переходном возрасте.
Только ярости в приближающихся шагах не чувствовалось. Скорей, инстинкт осторожного охотника, молча приближающегося к добыче. Добычей собственной собаки Ника становиться не желала. Но и повторять эксперимент с газовым баллончиком не собиралась.
- Азат? – робко позвала она.
Шаги, клацающие по паркету, нисколько не изменились, как будто тот, кто шел по коридору, не услышал ее. Или проигнорировал ее зов. Ника накинула халат на плечи, но пальцы отказывались слушаться, и единственная пуговица не желала застегиваться.
- Азат! – крикнула она громче и смелей – шаги подступили к самой двери.
Ее собственная собака - равнодушный хищник, ищущий жертву в темном доме? Ника представила, как Азат появляется в комнате, осматривается по сторонам горящими зелеными глазами и видит ее сидящей на постели. Она инстинктивно подтянула ноги на кровать.
Но какие бы ужасы не рисовало ее воображение, реальность оказалась страшней и безысходней. Это был вовсе не Азат - огромное отвратительное пугало на четырех лапах перешагнуло порог ее комнаты.
Волк? Медведь? Острые уши над вытянутой клыкастой мордой и бесстрастный взгляд человеческих глаз. Грузное тело медведя, поросшее шерстью и богатырская грудь здорового мужчины. Ника вцепилась ногтями в одеяло, подтягивая его к себе и пытаясь закрыться им как щитом.
Зачем он пришел сюда? Что он собирается делать? Она хотела закричать, но только тоненько завыла от ужаса и безысходности. Какая же она была дура! Да в этом доме нельзя было оставаться ни минуты! Надо было бежать отсюда и уводить детей! Почему она не послушала Надежду Васильевну?
Чудовище оглядело комнату исподлобья и медленно двинулось в ее сторону, облизнувшись. Это не сон, как жаль, что это не сон! Как хорошо было бы проснуться сейчас, чтобы не видеть, как косматая тварь приближается к кровати. И цель у него может быть только одна – сожрать ее, сожрать немедленно.
Ника вскочила на ноги, увлекая одеяло за собой, и поискала глазами пути к отступлению. Нет, ей не уйти! Даже если ей удастся выскочить в коридор, эта тварь все равно догонит ее, догонит и сожрет!
Нет, она не позволит этому страшилищу расправиться с собой, как с кроткой овечкой! Она будет защищаться! Ника набросила одеяло на голову неведомому зверю, на секунду лишив его зрения, и кинулась к балконной двери, изо всех сил дергая ручку на себя. Но тут же замерла и отступила: за стеклом плавно покачивалась тонкая фигура, одетая в саван. На синем лице застыла неподвижная улыбка, обнажающая единственный тонкий клык. Сзади по паркету снова клацнули когти, Ника отшатнулась в сторону, и увидела, что у этого пугала человеческие руки, с длинными изогнутыми ногтями. Она прижалась к стене и попыталась продвинуться к двери, но чудище перегородило ей дорогу.
- Что вам надо? Зачем вы явились сюда? – ей казалось, что она громко кричит, на самом же деле из горла вырывался еле слышный шелест.
- Я хочу оставить тебе доказательства своего существования, - выговорило чудовище звериной пастью и поднялось на задние лапы, - чтобы утром ты не забыла о том, что видела действительно меня, а не ряженого на маскараде.
Ника задрала лицо вверх и медленно сползла на пол, не смея оторвать глаз от дьявольской медвежьей фигуры, нависающей над ее головой. Чудовище впилось ногтями в стену и процарапало в бревнах пять глубоких полос.
- Мне бы хотелось оставить такие же отметины на твоем лице, - ненависть гремела в его голосе и светилась в ненормальных человеческих глазах.
Зверь снова встал на четвереньки и вперился взглядом Нике в лицо.
- Но я надеюсь на твое благоразумие, - выплюнул он с презрением, как будто сожалел о том, что не может изуродовать ее немедленно.
Звериная морда замерла в сантиметре от ее носа и оскалилась, приподняв верхнюю губу. И оттого, что дыхание чудовища коснулось ее лица, Ника почувствовала непереносимую дурноту, подкатившую к горлу. Оскаленная пасть закружилась перед глазами и поплыла назад и в сторону, растворяясь, а потом исчезла за черной пеленой забытья.

Она пробыла в обмороке недолго, во всяком случае, ей так показалось. А привели ее в себя крики девочек из их комнаты. Ника немедленно вскочила на ноги – это ерунда, что после обморока долго не можешь вспомнить, что произошло. Она отлично помнила клыки отвратительного чудища, и если неведомый зверь оставил ее в покое, то ему ничто не мешает напасть на ее детей!
- Мама! Мамочка, скорей! – неслось из детской.
Ника кинулась в коридор, спотыкаясь и путаясь руками в полах расстегнутого халата.
- Марта! Майя! Я бегу! Я сейчас! – крикнула она на ходу, совершенно забыв о том, что детям надо подавать пример невозмутимости и хладнокровия в любых ситуациях. Если это пугало набросилось на ее дочерей, она разорвет его голыми руками, зубами перегрызет ему горло! Ника совершенно не чувствовала страха, только сумасшедшую ярость и желание вцепиться ногтями в того, кто посмел причинить зло ее детям.
Она влетела в детскую в развивающемся халате, тяжело дыша, и остановилась, не понимая, что происходит. Близняшки стояли у окна, глядя на сумрачную долину, и кричали.
- Что? – выдохнула Ника, - что случилось?
- Мамочка, там пожар! Там пожар! – со слезами в голосе выговорили они хором.
Ника опустилась на одну из кроватей, и из глаз у нее побежали слезы облегчения. Никто не нападал на ее девочек, никакое чудовище не собиралось их загрызть. С ними все хорошо.
- Мама, это же Сережкина избушка, - рыдали они в голос.
Ника постаралась взять себя в руки. Надо объяснить детям, что это не повод так волноваться.
- Надо же им помочь, мама, они же сгорят!
- Не сгорят, - устало ответила Ника. Слов совершенно не находилось. Ну не объяснять же детям, что это их отец велел поджечь избушку?
- Надо вызвать пожарных! Надо же что-то делать!
- Девочки, - тихо сказала Ника и подошла к окну, - я думаю, пожарных вызвали без нас. Мы ничем помочь не можем. Ну, подумайте сами, что бы мы могли сделать?
- Может быть, они спят и не видят! Они же сгорят! – крикнула Марта и топнула ногой.
Ника прильнула к стеклу. Нет, они не спят, вокруг избушки явно кто-то двигается, значит, пытаются потушить. Да и огонь поднимается не слишком высоко.
- Нет, мои милые, они не спят, не беспокойтесь. Посмотрите хорошенько, они проснулись и вызвали пожарных, я уверена.
- Мы что ж, так и будем из окна смотреть? И ничем не поможем? – Марта, в отличие от Майи, перестала плакать.
- Ну, чем же мы им поможем? Две маленькие девочки и одна женщина? Там двое мужчин и Сережа, уверяю вас, они обойдутся без нашей помощи, мы будем там только мешать.
- Может быть, они пострадали? Может, Сережка там лежит раненый, и никто ему не помогает, потому что все пожар тушат? – сквозь слезы пробормотала Майя.
- Не выдумывай глупостей! – фыркнула Ника, - если хотите, можем одеться и пойти туда, посмотреть, все ли с ними в порядке.
Ника и вправду решила, что их приход может отвести подозрения от Алексея. А если действительно кто-то пострадал, то тем более следует появиться там и хотя бы сделать вид, что они не остались равнодушными к несчастью «соседей».
- Да, мам, надо пойти туда и проверить! – Марта отпрыгнула от окна и кинулась к двери.
- Куда? Оденьтесь немедленно. И мне тоже надо одеться, не могу же я появиться на улице в таком виде.
- Скорей, мамочка! Одевайся скорей! – Майя тут же начала стаскивать с себя пижаму.
Ника недовольно покачала головой и отправилась в свою комнату. Может, это хорошо, что дети проявляют такое искреннее участие в чужой беде? Со временем они сами разберутся, когда надо помогать ближнему, а когда от этого стоит воздержаться. Ника в детстве тоже жалела бездомных животных, потом это прошло само собой.
Она включила в комнате свет, и взгляд ее сам собой упал на стену, где чудовище оставило следы страшной пятерни. Нет, на этот раз не было никаких сомнений в том, что это существо ей не приснилось. Пять глубоких полос изуродовали стену, процарапав четыре бревна сверху вниз. Нике даже показалось, что в комнате сохранился его звериный запах. Она не собиралась и дальше прятать голову в песок и убеждать себя в том, что это всего лишь галлюцинация. Надо немедленно поговорить с Алексеем, как только он приедет. Если это маскарад с целью ее запугать, она все равно не справится с человеком таких габаритов. Очевидно, это не плотник, он для такой роли явно мелковат.
В глубине души шевелилась мысль, что это не может быть маскарадом, но думать об этом ночью Нике было слишком страшно. Она уже не боялась показаться самой себе сумасшедшей. Лучше быть сумасшедшей, чем игнорировать опасность, которая грозит ей и детям. Но представить себе, что такой монстр существует в реальности и бродит где-то поблизости, она просто испугалась.
Дети оделись за одну минуту и прибежали к ней под дверь, и теперь нетерпеливо канючили в два голоса. Ника молча слушала их нытье, не собираясь торопиться. Когда же они, наконец, спустились в прихожую и распахнули дверь, над головой оглушительно грохнуло, и на землю рухнула стена проливного дождя.
Ника еле успела убраться с крыльца обратно в дом – ветер дул с юга, и дождь мгновенно залил крыльцо, несмотря на то, что его накрывала крыша.
- Нет, мои милые, пожалуй, мы никуда не пойдем, - строго сказала Ника, захлопывая дверь.
- Но мама… - начала было Марта.
- Никаких «мама», - отрезала Ника, - в такой дождь вам нечего делать на улице.
Майя собиралась снова распустить сопли, но Марта дернула ее за руку и потащила наверх со словами:
- Такой дождь наверняка потушит пожар! Пойдем, посмотрим в окно.
Да, об этом Ника не подумала. Будет обидно, если затея Алексея провалилась из-за такой ерунды, как погода. Повезло плотнику, ничего не скажешь. Дуракам всегда везет.
Гром грохотал над головой оглушительно, и Нике показалось, что молнии бьют прямо в крышу дома. Она поднялась вслед за детьми наверх и остановилась рядом с ними у окна: за сплошной пеленой дождя не было видно ни избушки, ни огня, ни, тем более, людей. Упругие струи хлестали в окно и текли вниз сплошным потоком. Молнии на мгновение освещали долину, но и при их срывающемся свете за окном ничего нельзя было разглядеть, настолько сильным оказался дождь.
- Давайте-ка ложиться спать, - подумав, предложила Ника детям.
Видимо, они и сами хотели того же, потому что ныть не стали. Когда ливень погасил пожар, их решимость бежать на помощь заметно поутихла.
На этот раз Нике не пришлось долго ждать, пока они угомонятся – монотонный шум дождя за окном сделал свое дело. Да и время было позднее, близняшки уснули минут за десять-пятнадцать.
Она вышла в коридор, но на полпути остановилась. А что если чудовище притаилось и ждет, когда она появится в своей комнате? При свете Ника почти не сомневалась в том, что кто-то разыгрывает ужасный спектакль, но стоило оказаться в темном коридоре, как эта мысль тут же показалась ей абсурдной. Чудовище было настоящим, самым настоящим. И теперь поджидало ее, спрятавшись в ее комнате! Зачем она погасила свет, когда уходила?
Она на цыпочках двинулась вперед, стараясь не дышать. Дождь кончился, но на крышу капало с деревьев, поэтому, сколько Ника не прислушивалась, не могла разобрать, нет ли в комнате посторонних звуков.
Кралась и прислушивалась она напрасно - в спальне никто ее не подстерегал. Ника с облегчением зажгла свет и осмотрелась хорошенько - ни чудовищ, ни привидений. Надо заснуть, чтобы скорей наступило утро. Она побоялась остаться в темноте, и включила бра над кроватью. Лучше спать при свете, чем трястись от каждого шороха, а после дождя они слышались отовсюду.
Ника снова огляделась и скинула халат на спинку кровати. Сколько бы она себя ни успокаивала, тревога и страх не оставляли ее. Кто-то находился рядом с ней, она чувствовала чье-то присутствие, только никого не видела. Когда ей пришло в голову, что кто-то прячется под кроватью, она невольно отступила от нее в сторону, а потом нагнулась и посмотрела на пол.
Какая глупость! Разумеется, под кроватью никто не прятался.
- Кто здесь? – смело спросила она, чтобы услышать собственный голос.
За прозрачной шторой, прикрывающей балконную дверь, тоже никого не было. Ника отбросила ее в сторону и сдавлено вскрикнула – к стеклу прижималось бледное узкое лицо. Тонкий клык поблескивал в свете бра, а огромные глаза светились мертвым белесым светом.
Ника отступила на шаг и глаза ее заметались по комнате. Бежать? Призрак в белом саване прислонил вытянутые синие ладони к стеклу и слегка надавил на дверь. Ника отошла еще на шаг, дверь распахнулась, и в спальню шумно дохнуло холодом.
Существо зашипело, неспешно перешагивая порог, и выбросило вперед длинные худые руки. Ника снова попятилась, запнулась о край ковра и навзничь повалилась на спину, но тут же подобрала ноги и отползла на пару шагов, стараясь добраться до кровати.
- Верни чужую вещь, - прошипел вдруг призрак и оскалился. И неизвестно, что было страшней видеть – тонкий клык с желтой каплей на конце, или голые десны, обнажившиеся под поднятой верхней губой.
Ника отползла еще чуть-чуть, но призрак приближался быстрей. Она вскрикнула и заслонилась руками. Призрак нагнулся и зашипел ей в лицо:
- Верни чужую вещь!
- У меня нет чужих вещей, - в испуге прошептала Ника.
- Ты лжешь.
- Нет, я не лгу, у меня ничего нет… - Ника почувствовала, что из глаз сами собой потекли слезы. Она плотно закрыла лицо ладонями, чтобы не видеть узкого лица с синим румянцем, клубка спутанных волос и оскаленного беззубого рта.
- Синяя тетрадь, - призрак схватил ее за запястья и с силой оторвал ее руки от лица, - ты забрала синюю тетрадь.
Цепкие пальцы, держащие ее за руки, были сухие и очень холодные, почти ледяные. Ника почувствовала, как в эти пальцы уходит ее живое тепло, уступая место мертвенному оцепенению.
- Я не хотела, мне дети принесли, - зашептала Ника, даже не пытаясь освободиться, - я не хотела ее брать…
- Если не хотела брать, то зачем взяла? – огромные глаза гневно сверкнули.
- Я отдам, я отдам… Я хотела отдать… - шептала Ника, - я сейчас отдам.
Призрак с отвращением откинул ее руки от себя. Она тут же повернулась к тумбочке и распахнула дверцу. Вот он, толстый синий ежедневник плотника, зачем она вообще прикасалась к нему? Для чего ей это понадобилось?
Как только тетрадь оказалась у Ники в руках, призрак вырвал ее, прижал к груди и отступил на шаг, тряхнув головой. По его плечам рассыпались черные густые волосы, а лицо на миг застыло, и Ника увидела, что перед ней женщина удивительной, неземной красоты. Тонкие черты, бледная фарфоровая кожа, глубокие глаза, совершенный изгиб рта – в лице не осталось ничего, напоминающего череп животного, как показалось Нике вначале. Голубая кровь… Вот что такое голубая кровь… Ника и не подозревала, что под этим выражением может крыться какой-то буквальный смысл. Она сама на фоне женщины-призрака показалась себе выскочкой, тщетно пытающейся выдать себя за аристократку. Как, наверное, смешно и нелепо это выглядит…
Женщина глянула на Нику сверху вниз со снисходительным презрением.
- Ты хотела знать, кому хозяин написал последнее стихотворение? – она легко улыбнулась одними губами - так улыбается королева кухаркиной дочке, которую вдруг нашла забавной, - он написал это для меня. И я бесконечно благодарна ему за это.
Она царственно кивнула, словно отдавая дань уважения плотнику. Хозяину. А через секунду лицо ее исказилось, снова приобретая звериные черты. Темные провалы глаз вновь напомнили пустые глазницы черепа, из которых струится фосфоресцирующий бледный свет. Женщина резко повернула голову в сторону и вверх, как будто выстрелила взглядом в дальний угол комнаты. Ника непроизвольно повернулась туда же и увидела, что бревна вспыхнули, как будто на них плеснули бензином.
Женщина быстро перевела взгляд на тумбочку перед зеркалом, и та тут же запылала ярким пламенем. Следом полыхнули занавески, стоило ей только коротко глянуть на них, со звоном разбилось бра, свет погас, и Ника почувствовала, что у нее над головой горит стена. Теперь призрака освещало только пламя пожара, широкими сполохами лижущее стены спальни. Из открытой балконной двери дунул ветер, раздувая огонь, а Ника не могла шевельнуться, с пола глядя на хрупкую фигурку с развивающимися от ветра волосами. Лицо призрака уже не казалось бледным – чернота тления проступила сквозь фарфоровую кожу, рот раскрылся в глумливом хохоте, в глазах металось оранжевое пламя. Привидение раскинуло руки в стороны, и белый саван захлопал на ветру, словно флаг. Едкий дым пополз на середину комнаты со всех сторон, и ветер закружил его, образуя вокруг призрака темную воронку.
Ника закричала и закашлялась, чувствуя спиной жар огня, лижущего стену. Она сгорит! Она сейчас потеряет сознание, задохнется и сгорит! Дети! Надо выводить из дома детей!
Воронка из черного дыма, крутящегося перед глазами, вдруг развеялась, и Ника поняла, что призрак исчез, она одна в горящей комнате, и огонь воет вокруг нее, и дым наполняет комнату, несмотря на сквозняк. Она вскочила и кинулась к двери, и не подумав прихватить халат – дверной косяк горел вовсю и грозил вот-вот рухнуть и перегородить ей выход из комнаты.
- Марта! Майя! – Ника зашлась кашлем - коридор заполнился дымом, в нем вообще невозможно было дышать. А ведь дверь в детскую распахнута, значит, туда тоже добрался дым!
Она добежала до их дверей и в этот миг ей на голову хлынула вода. Она вскрикнула от неожиданности, остановилась, накрывая руками голову, и только потом сообразила, что сработала пожарная сигнализация.
- Девочки! – крикнула она.
В детской дыма было немного, сквозняком его оттягивало в гостиную. Ника растормошила сперва Майю, а потом быструю и сообразительную Марту.
- Скорей, девочки, скорей! Держитесь за меня! – Ника поволокла их к выходу - все равно надо пройти через задымленный коридор, чтобы выбраться из дома, - не дышите, задержите дыхание!
Близняшки закашлялись, не очень-то вняв ее предупреждению. Вода хлестала из-под потолка, дым из ее спальни валил горячей стеной – сигнализация сработала и там. Ника тащила детей в гостиную, они спотыкались, спросонья не понимая, что происходит, и, оказавшись на лестнице, обе рыдали в голос.
В гостиной дыма тоже оказалось предостаточно, Ника не остановилась, стаскивая девчонок вниз, надеясь, что никто из них не упадет и ног не переломает. Здесь хотя бы на голову не лилась вода. Нормально вздохнуть им удалось только в прихожей. Ника распахнула дверь на крыльцо и вытолкала их на свежий воздух.
- Мама! Мамочка! – выли обе, продолжая кашлять. Пижамы их насквозь промокли, а на улице было хоть и не холодно, но явно не жарко. Ника обняла обеих и усадила на ступеньки.
- Ничего страшного, - прошептала она, вытирая слезы, - сейчас все потухнет. У нас хороший дом, он не может сгореть. Видите, нам тоже не нужны пожарные. Мы проветрим и пойдем спать. Все будет хорошо.
Тишина окружила их со всех сторон, прерываемая только всхлипами близняшек. Долина спокойно дремала в предрассветных сумерках. В лесу послышалась негромкая птичья трель – собиралось взойти солнце.

Весь следующий день Илья «лечил» избушку. Страшные черные ожоги, опоясавшие ее стены, почему-то причиняли ему невыносимые страдания. Нижние венцы служили ей фундаментом, но, посмотрев как следует, Илья понял, что ему не придется их менять – выгорел только верхний слой дерева, а поскольку толщиной они были не меньше полуметра, он посчитал достаточным просто отскоблить слой угля.
Конечно, свинцовый блеск после чистки пропал, цвет изменился, и когда Илья закончил, вместо черных пятен низ избушки покрыли пятна намного светлей, чем бревна наверху. Он отшлифовал дерево и поразился – вместо мрачного свинца дерево сияло серебром. Что ж, стоило почистить все стены, снизу доверху, чтобы выровнять цвет.

День выдался жарким, что для начала июня было редкостью, и Илья решил, что Сережке можно искупаться. Вода, конечно, до конца не прогрелась, но одно дело лезть в холодную воду зябким вечером, и совсем другое – купаться в прохладной воде в полуденную жару.
Сережка пришел в восторг, а Мишка спасовал - он не жарился на солнце, а читал в прохладной спальне.
Они, как и в прошлый раз, благополучно перемахнули через забор, огораживающий пляж, и подошли к воде. Илья снял кроссовки и потрогал воду ногой – вполне приличная температура, ребенку купаться можно. Он скинул футболку и, швырнув ее на песок, заметил за кустами какое-то движение.
- Погоди-ка, Серый, - остановил он ребенка, который собирался снимать брюки, и присмотрелся.
Он замер не напрасно – через пару секунд из-за кустов навстречу им вышла Вероника. На ней был надет маленький изысканный купальник бирюзового цвета, соломенная шляпка с широкими полями и темные очки бабочкой. Илья настолько не ожидал увидеть ее в неглиже, что несколько секунд стоял, открыв рот и хлопая глазами – она была ослепительна.
- Вы видели табличку у калитки? – насмешливо спросила Вероника, глядя на Илью сверху вниз. Только услышав ее надменный тон и заметив пристальный снисходительный взгляд, он вспомнил про тетрадку, и ее очарование как ветром сдуло.
- Нет, - честно ответил Илья.
- Там написано, что это частная территория и посторонним вход на нее запрещен, - Вероника элегантно кивнула головой.
- Вы предлагаете мне убираться отсюда? – хмыкнул Илья, от злости стиснув кулаки.
- Ну, пока я этого не говорила, - довольно ласково проворковала она, - напротив, мне интересно повстречаться с таким талантливым человеком.
Насмешка в ее глазах выглядела столь откровенно, что не заметить ее было невозможно. Илья вдохнул и выдохнул:
- Пошли, Сережка. Не будем осквернять частную территорию своим присутствием.
Он поднял кроссовки и футболку, и, не глядя по сторонам, направился вдоль берега к забору.
- Как знаете, - рассмеялась ему вслед Вероника.
Сережка догнал его, они вместе перелезли через забор. Илья хотел крикнуть ей, чтобы купалась осторожней, памятуя о том, что говорил ему водяной, но подумал, что он достаточно предупреждал ее, с него хватит.
Вместо песка за территорией пляжа росла высокая осока, и дно песком тоже никто не посыпал, заходить в воду пришлось бы по скользкому, вязкому илу. Они отошли метров на двадцать от «частной территории».
- Ну что, будешь здесь купаться или пойдем на общий пляж? – спросил Илья.
Общий пляж находился примерно в километре от Долины вниз по реке, и у него был только один недостаток – дно резко уходило вниз, плескаться у берега не получалось. Впрочем, Сережка занимался в бассейне и плавал отлично.
- А ты? – спросил парень.
- Мне и здесь нормально, - ответил Илья.
- Тогда и мне нормально. Пошли?
- Погоди-ка, - Илья увидел, что Вероника, сняв шляпку и очки, медленно заходит в воду – не очень-то ему хотелось пересечься с ней на середине реки, - может, подождем минут пять?
- Хоть десять! – Сережка сел в осоку и выдернул травинку со сладким кончиком.
Вероника зашла в воду по пояс и поплескала себе на плечи водой. Ну до чего же красавица! Жаль, что такая стерва.
- Пап, она же нас не прогоняла, почему мы ушли?
- По кочану, - лаконично ответил Илья.
- Слушай, а как ты думаешь, избушку нарочно подожгли или она сама загорелась?
- Думаю, что подожгли, - Илья не мог оторвать взгляда от Вероники, которая все глубже заходила в реку, пока не поплыла, высоко поднимая голову над водой.
- И что, ты не пойдешь в милицию?
- Не-а.
- Пусть поджигают, сколько хотят, что ли?
- Ну, примерно так.
Он сел рядом с Сережкой и тоже выдернул себе сладкую травинку.
- Видишь ли, мне будет не доказать, что избушку кто-то поджег. И даже если я скажу, кто это сделал, никто мне не поверит. А если и поверят, то ничего поджигателю не сделают. Тогда зачем огород городить?
- Значит, ее могут опять поджечь?
Илья пожал плечами.
- И ведь если бы не гроза, она бы сгорела? – снова спросил Сережка.
- Наверное, - у Ильи передернулись плечи.
Вдруг над водой разнесся громкий, отчаянный крик. Илья вскочил на ноги, будто только этого и ждал. И увидел, как голова Вероники ушла под воду, появилась над водой снова, а потом опять исчезла.
Он кинулся к забору – бегал он все-таки быстрей, чем плавал – перемахнул его одним прыжком, и изо всех сил рванул к воде. На поверхности мелькнула ее рука, будто Вероника хотела схватиться за что-нибудь, и снова пропала. Илья с разбегу прыгнул в реку и поплыл в ее направлении. Ему казалось, что он четко запомнил место, где видел ее в последний раз, но выяснилось, что на воде очень легко потерять ориентацию. И почему он не снял джинсы, когда пришел на пляж? Не успел? Теперь штаны мешали, тянули вниз и замедляли движения.
Всплеск, громкий судорожный вздох – Вероника показалась на поверхности метрах в пяти от него, и совсем не там, где он надеялся ее увидеть. Илья рванулся, но она безнадежно исчезла под водой, и тогда он попробовал нырнуть. Вода была темной и мутной – на метровой глубине почти ничего не нельзя было разглядеть. Он не столько увидел, сколько почувствовал под собой какое-то движение и ушел в воду поглубже, туда, где сгущалась тьма, и различил внизу два темных силуэта. Один из них принадлежал Веронике, а второй обладал ярко выраженным рыбьим хвостом.
Илья чувствовал, как вода выталкивает его вверх, и выдохнул воздух – двигаться вглубь стало легче, но дыхания явно не хватало. Он потянулся и ухватил Веронику за развивающиеся в воде волосы – первое, что подвернулось под руку. Теперь вверх, быстрее вверх, потому что мучительно хочется вдохнуть!
Выплывал он долго, Вероника была не такой уж легкой, она наверняка была выше его ростом, и по весу не далеко отстала. Тем более что кто-то явно пытался удержать ее на глубине. Но этот кто-то с рыбьим хвостом уступил Илье, и, в конце концов, с шумом в ушах и с мушками перед глазами, Илья вдохнул.
Теперь – к берегу, и очень быстро! Он выдернул голову Вероники на поверхность, она шумно вздохнула и забилась, как бабочка, попавшая в сачок, продолжая спасать свою жизнь.
- Черт возьми! – рявкнул Илья, получив локтем по губам, - спокойно!
Он так и не понял, увидела она в нем своего спасателя, или подумала, что он тоже хочет ее утопить, но сперва Вероника рвалась из его рук, а потом начала хвататься за него. Он, как мог, освобождался от ее захватов, но нахлебался изрядно, тем более она обладала такой силой, которой он в ней и подозревать не мог. В конце концов, она повисла у него на шее, плотно обхватила его ногами, и Илья пошел под воду – медленно, но верно. Оторвать ее цепкие руки не получалось, а ноги она сжала ему так плотно, что он вообще не мог ими пошевелить. Вокруг постепенно темнело и сильно хотелось дышать. В панике Илья схватил ее за подбородок и резко толкнул его от себя, вытягивая руку. Захват шеи слегка ослаб, он обеими руками ухватил ее голову и повернул затылком к себе, рискуя сломать ей шею. Она выпустила его ноги, он прижал ее шею к своей груди, не давая повернуться к нему лицом, и вынырнул, отплевываясь и ругаясь.
Она кашляла и судорожно втягивала воздух, но все равно сопротивлялась и хотела вырваться, молотила по воде руками и ногами, изредка задевая Илью, извивалась и мотала головой. Тут Илья проявил твердость, сжимая ее шею как можно сильней – не хватало только позволить себя утопить - перевернулся на спину и двинулся к берегу.
Скоро она успокоилась и расслабилась – то ли поверила ему, то ли поняла, что жизни ее ничто не угрожает. Илья вздохнул с облегчением – наконец-то!
Внезапно примерно в метре от него на поверхности воды появились два лягушачьих глаза, а потом показалась и широкая прорезь рта. Вероника чуть повернула голову, услышав всплеск, и попробовала закричать. Получилось очень тихо и жалобно.
- Хозяин! Я так долго ее караулил, - печально сказал водяной, - тебе что, жалко, что ли?
- Она мне самому нравится, - буркнул Илья, шумно дыша.
- Ладно, - водяной вздохнул, - забирай. Потом разберемся.
Илья ничего не ответил – грести к берегу и держать Веронику было тяжело. Лягушачьи глаза исчезли под водой.
- Что это было? – прошептала Вероника.
Илья не стал отвечать и ей. Он не смотрел назад, и заметил, что доплыл до берега, только когда плечами лег на песок. Вероника тоже почувствовала под собой твердую почву и пропищала:
- Да отпустите же меня!
Илья с трудом расслабил и разогнул руку, откинув ее в сторону. Вероника поднялась неловко, опираясь руками то на дно, то ему на грудь. Похоже, она отдышалась раньше, чем он, но как только встала на ноги, так сразу зашаталась и повалилась в воду рядом с ним.
- Папка, - услышал Илья и запрокинул голову назад, - тебе помочь?
- Не надо, - хмыкнул он и встал, – я просто хотел отдышаться.
Он протянул руку Веронике – вид у нее был довольно жалкий: красные испуганные глаза, усталое, неожиданно осунувшееся лицо, спутанные волосы. Она схватилась за его руку и повисла на ней всей тяжестью, пытаясь подняться. Пришлось подставить ей плечо.
- У меня просто кружится голова, - сказала она в свое оправдание, опираясь на Илью.
- Ага, - кивнул Илья.
- Пап, а это был водяной? – спросил Сережка.
Илья кивнул, поднимая Веронику:
- Да, это был водяной.
- Теперь купаться нельзя?
Они прошли несколько шагов по берегу, и Илья заметил, что невдалеке на песке лежит аккуратно расстеленное полотенце. Наверное, надо усадить туда Веронику, не тащить же ее так до дома.
- Тебе – можно, - ответил он Сережке.
- Зачем вы морочите ребенку голову? – не удержалась Вероника.
- А как, по-вашему, назвать ту тварь, которую вы видели пару минут назад? – усмехнулся Илья.
Вероника ничего не ответила, но Илья заметил, как она вздрогнула. Только тут он обратил внимание, что на плече у него висит почти обнаженная женщина, а он нагло обхватил ее талию и прижимает к себе так тесно, что ее грудь касается его груди. От этой мысли кровь стукнула в голову и по спине пробежали мурашки. Хорошо, до полотенца осталось всего несколько шагов. А, может, наоборот – жаль? Сережка тащился сзади, и это делало положение Ильи еще более неловким.
- А можно я пойду купаться? – спросил сын, выдержав паузу.
Ну вот, из-за Вероники Илье теперь совершенно не хочется снова лезть в реку, а ведь они с Сережкой собирались купаться вместе. Он нахлебался воды, нахватал «огурцов», так что в носу и в горле до сих пор было противно, и порядочно застыл, поскольку так и остался в мокрых джинсах. Нет, купаться совершенно не хотелось! Он усадил ее на полотенце, а сам присел рядом на песок.
- Ну, пап…
- Можно, конечно можно, - кивнул Илья.
Сережка с криком кинулся к воде, и плюхнулся в реку, поднимая тучи брызг.
- Вы не боитесь отпускать ребенка в воду одного? – спросила Вероника.
- Он отлично плавает, - пожал плечами Илья.
- Я имею в виду ту тварь, которая хотела меня утопить.
- Ага, значит, все-таки, вы заметили, что какая-то тварь хотела вас утопить? – тихо рассмеялся Илья, - а я думал, вы и это проигнорировали.
- Он всплыл прямо перед моим лицом, - Вероника втянула голову в плечи и вздрогнула, - а потом схватил за руки и потащил вниз.
- Это был водяной, - с улыбкой сообщил Илья, - он не хотел вас утопить, он хотел взять вас в свой гарем, русалкой.
- Вы шутите? – она глянула на него испытующе.
- Наверно, - Илья пожал плечами, - ведь если я не шучу, то я сумасшедший, а если шучу – то милый собеседник, разве нет? Считайте, что я рассказываю вам сказку.
- Не слишком ли страшная сказка? – хмыкнула Вероника.
- У меня другой нет.
- Ну, хорошо, пусть будет сказка. Так почему эта тварь хотела утопить меня, и не захочет утопить вашего сына?
- Ему в гареме мальчишки не нужны. Вы когда-нибудь слышали про мальчика-русалку? А если серьезно, он не причинит вреда ни мне, ни Сережке, потому что он – мой сын.
- Вы в этой сказке на особом положении? – Вероника подняла брови.
- Я – хозяин избушки, страж Долины.
- Ах вот как? – Вероника рассмеялась, легко и приятно, - так вот кто, оказывается, здесь хозяин! А я-то, наивная, думала…
- Я не хозяин Долины, у Долины не может быть хозяина. Она общая, для всех. Я – хозяин избушки.
- А если вы все-таки решите ее нам продать, мы станем ее хозяевами и стражами Долины?
- Я не продам вам избушку, - Илья поднял и опустил брови, - поэтому вы никогда не станете ее хозяевами.
- Вы совсем нас не боитесь?
- Почему же? Боюсь, наверное. Я же не сумасшедший. Только вы находитесь в гораздо большей опасности, чем я.
- Это снова сказка? – на этот раз Вероника засмеялась натянуто.
Илья кивнул:
- Страшная сказка.
Она помолчала немного, а потом сказала:
- Вчера у меня дома был пожар…
- Надо же, какое совпадение! У меня тоже! – скривился Илья, - и как же вы с ним справились?
- Сработала пожарная сигнализация. Почти весь второй этаж залило, паркет дыбом встал. Только… Это был не просто пожар, понимаете?
- У меня тоже был не просто пожар, - Илья приподнял верхнюю губу, вспомнив черные ожоги, опоясавшие избушку.
- Эта «синяя тетка», как вы ее назвали… Она приходила ко мне. Я видела ее несколько раз. Скажите, неужели это не плод моего воображения? Мне кажется, что я схожу с ума.
- Ну, в таком случае, у нас с вами одинаковые галлюцинации. И у ваших дочерей тоже. Кстати, ее зовут Мара.
- Она отобрала у меня вашу тетрадку…
Илья потупился и тихо спросил:
- А зачем она вам понадобилась?
Вероника смутилась тоже и ничего не ответила.
Сережка заплыл довольно далеко, когда Илья увидел, что рядом с ребенком по воде ударил огромный чешуйчатый хвост. Он привстал – может быть, не стоило обольщаться насчет того, что Сережке ничего не угрожает? Какие бы они ни были, в них все равно таится опасность. Вслед за рыбьим хвостом над водой появилась голова с лягушачьими глазами. Илья всмотрелся, готовый в любую секунду кинуться в воду. Но прошло несколько секунд, и ничего страшного не случилось. А потом он увидел, как руки водяного вытаскивают Сережку из воды, и ставят себе на плечи. Грузное тело, обросшее водорослями, поднялось вверх, и Сережка с криком ласточкой нырнул в воду.
- Да они играют! – нервно хмыкнул Илья.
- Я бы не стала позволять ребенку играть с такими тварями, - заметила Вероника.
- Своим вы это позволяете делать каждую ночь. Только моему это, похоже, нравится, а вашим – вовсе нет.
- Вы и вправду считаете, что они не выдумали все это? – удивилась Вероника.
- Вы видите, с кем играет мой сын? Вы вообще своим глазам верите? Гораздо проще объявить сумасшедшими всех вокруг, и себя саму в том числе, чем признать то, чего не хочется признавать.
Над водой несся Сережкин смех и радостные вскрики.
- Но это противоречит логике, этого просто не может быть!
- Если на клетке слона прочтешь надпись "буйвол", не верь глазам своим? - Илья рассмеялся.
- И вы всерьез думаете, что здесь моей жизни что-то угрожает? – Вероника зябко повела плечами.
- А вы этого еще не заметили? – Илья перестал смеяться.
- Я не знаю… И потом, почему вы можете жить здесь, а я – нет? Чем вы лучше меня?
- Я не лучше вас. Я же сказал – я хозяин избушки.

Предыдущая страница 12 Следующая страница


13 Ольга Денисова

- Значит, стоит выкупить эту избушку у вас, и я тоже смогу жить здесь?
- Я уже говорил, я не продам вам избушку. И потом, юридическое владение избушкой ее хозяйкой вас не сделает, все значительно сложней. Долина сама выбирает, кто будет ее сторожить.
- Вы или что-то не договариваете, или хотите меня обмануть. Я же чувствую, что вы причастны ко всему этому, что с вами не все так просто.
- Разумеется, я к этому причастен, так или иначе, - пожал плечами Илья, - я часть Долины.
- По вашим словам получается так: если вы часть долины, и долина желает мне зла, значит, и вы мне зла желаете?
Илья покачал головой:
- Нет, я зла вам не желаю. Я только считаю, что вам надо уехать отсюда.
- А почему я должна вам верить? – Вероника посмотрела ему в глаза.
- Ну, я же… - Илья замялся, - Я ни разу не причинил вам вреда. Даже наоборот.
- Откуда я знаю? Может быть, вы просто хотите отвести от себя подозрения?
- Какие подозрения, в чем? – Илья неловко улыбнулся.
- Не знаю. Может быть в том, что вы всеми силами препятствуете продаже участков?
- Да я этого и не скрываю, я прямо говорю, что всеми силами препятствую.
- Кстати, напрасно, - Вероника приподняла голову и глянула на него сверху вниз.
Илья пожал плечами:
- Может быть.
- Вам вчера очень повезло, что пошел дождь. Я вас уверяю, в следующий раз такого не случится.
Илья скрипнул зубами:
- Вы меня пугаете? Вам, вообще-то, не показалось, что это несколько… варварски – поджечь дом, в котором спят люди? Ребенок, в том числе?
- А я этого не делала, - повела плечом Вероника.
- Вы говорите об этом с таким удовольствием, как будто считаете это правильным.
- Вы тоже радуетесь, если со мной что-нибудь случается.
- Я только хочу, чтобы вы поверили в то, что для вас опасно здесь жить.
- Да? – усмехнулась Вероника, - я хочу убедить вас в том же. Только мне угрожает нечто абстрактное, то, что вы называете долиной, а вам – нечто совершенно конкретное.
- И это конкретное – ваш муж? – Илья скривил лицо.
- Можете думать и так, - уклончиво ответила она с загадочной улыбкой на губах, - но вы, разумеется, его не боитесь.
- Я уже сказал, что боюсь. Наверное.
- Но уступать не собираетесь, ведь так?
- Так, - кивнул Илья.
Вероника помолчала, глядя на него изучающе.
- У вас лицо обгорело на пожаре? – то ли равнодушно, то ли ласково спросила она.
Илья кивнул.
- И губу вы там же разбили?
Он хмыкнул и потрогал губы – да, наверное, это заметно со стороны.
- Нет, это вы.
- Что я? – она даже привстала.
- Разбили мне губу, в воде, когда я вас вытаскивал.
- Правда? Не может быть, - она засмеялась, - неужели я такая сильная?
- Вы меня чуть не утопили. А я за это чуть не сломал вам шею, - хмыкнул Илья.
- Я просто очень испугалась, - как будто извиняясь, улыбнулась она.
- Я понял. Вообще-то, это нормально, все утопающие всегда хотят зацепиться за того, кто их спасает.
- Вы не сердитесь на меня?
Он покачал головой и улыбнулся.
Они впервые расстались довольно мирно, и Илья подумал, что напрасно считал ее стервой – нормальная женщина, милая и приятная. Когда не кричит. Он даже решил попробовать завести с ней более тесные отношения, тем более в этот раз она явно дала ему понять, что не против этого.

Ника вышла с пляжа не зная, что ей думать. Как ни странно, разговор с плотником успокоил ее больше, чем заставил нервничать. Если те существа, которых она видела, не плод ее больного воображения, значит ей не нужно больше сомневаться и искать объяснений их существованию. Может быть, это проще, чем пытаться притянуть за уши версию со спектаклем, которая лопается по всем швам после истории с пожаром. И легче принять все как есть и что-то делать, чем напрасно ломать голову над реалистичностью происходящего.
Интересно, эти твари всерьез хотят ее уничтожить или пытаются напугать, чтобы выжить отсюда? Пока еще ни одна из них не причинила ей серьезного вреда, чего бы ни говорил по этому поводу плотник. Ну уж нет, напугать ее им не удастся! Даже если нечистая сила и вправду существует, значит должны найтись способы борьбы с ней. Это ее дом, и никто не заставит ее все бросить и сбежать!
Ника вскинула голову и направилась к дому, полная решимости. Вечером приедет Алексей, и она расскажет ему все как есть. И пусть он смеется над ней, и думает, что она сошла с ума – она заставит его поверить. Кто, как не муж, должен защитить ее от кошмарных тварей, населивших долину? А то пока ее от них спасает только плотник. Конечно, спасибо ему за это. Сегодня Нику почему-то не раздражало его вызывающее поведение, он показался ей очень милым и остроумным. Напрасно она говорила с ним про его тетрадку. Ей даже стало жаль его, когда она попыталась уязвить его этим. Выставила себя в дурном свете, только и всего. Хорошо, он не стал держать на нее зла за ее отвратительный поступок, иначе она и вправду сейчас покоилась бы на дне реки, в гареме водяного.
И почему она раньше не замечала, что он такой приятный и обаятельный человек? Потому что ставила себя выше, значительно выше какого-то рабочего?
Она вдруг вспомнила женщину-призрака, внезапно показавшуюся ей прекрасной и грозной царицей. Мара. Плотник сказал, что ее зовут Мара. От слова «кошмар». Он говорил о ней, как о своей доброй знакомой, одной из подружек. А она… Ника не могла отделаться от мысли, что это призрачное существо стоит неизмеримо выше, чем она сама. Встречаясь с красивыми женщинами, Ника неизменно сравнивала их с собой, и зачисляла либо в опасные соперницы, либо снисходительно относила к тем, кто таковыми считаться не мог. Здесь же ее саму снисходительно причислили к тем, кто соперничать не может. И у нее это не вызвало ни злости, ни обиды. Она не испытывала даже зависти, только приниженное почтение и восхищение чужой красотой. Пожалуй, Нике никогда не приходилось чувствовать ничего подобного.
И это неземное существо, облеченное властью, говорит о плотнике с уважением и благодарностью? Об этом никчемном, в общем-то, человеке, чудаке и неудачнике? Да к ее ногам упадет любой мужчина, какого она только пожелает! Как она его назвала? Хозяин, точно, она назвала его хозяином! Ничего себе хозяин! Может, Ника недооценила его? Может быть, он совсем не тот, за кого себя выдает?
А водяной? Как к нему обратился водяной? Он ведь тоже назвал его хозяином. Плотник еще ответил, что Ника ему самому нравится, что не ускользнуло от ее внимания, несмотря на всю тяжесть ее положения. И водяной безропотно уступил плотнику свою добычу!
Может быть и чудовище, оставившее следы на стене, тоже считает плотника своим хозяином? Кто же он тогда такой, если эти твари смиренно ему подчиняются? Злой колдун, наделенный силой и властью? Но тогда зачем он полез за ней в воду, если ему достаточно щелкнуть пальцем, чтобы водяной сам вынес Нику на берег?
Да только одна цель могла быть у плотника при этом – снять с себя подозрения! Притвориться чудаком, милым собеседником, не имеющим ко всему этому отношения. Чтобы Ника не догадалась о том, что на самом деле в нем таится корень зла. Только его собственные слуги выдали его, называя хозяином.
Что же ей делать? Как бороться с тем, кто легко управляется с нечистой силой? Стоило только поверить в ее существование, и все события последних полутора месяцев тут же обрели логичное объяснение. И падение балки и люстры, и кошмарные сны, и поведение покупателей! Если этот человек – злой колдун, ему не надо подпиливать трос, он может уронить люстру так же легко, как женщина-призрак взглядом поджигала стены ее спальни. Ему не надо опаивать ее зельем, чтобы заставить всю ночь мучиться кошмаром. Ему не надо распускать сплетни среди состоятельных людей в городе, ему достаточно внушить им, что участки покупать не следует, и этого будет вполне достаточно! Что уж говорить о бедном Фродо, раздавленном бревном!
А поджог избушки? Не успела она вспыхнуть, как на долину обрушился такой сильный дождь, что пожар потух. Неужели он может управлять и этим? Или это была просто случайность? Нет, на случайность это не похоже. Чересчур много совпадений и случайностей, чтобы в них верить.
Надо рассказать об этом Алексею: если все так страшно, как ей представляется, он должен что-нибудь придумать! И тут Ника вспомнила, как Алексей избегал разговоров о плотнике, как прятал глаза и пытался убедить ее в том, что тот не причастен к событиям в долине…
Неужели? Неужели он знал? Или только догадывался? Вот почему он не стал разбираться с плотником, хотя ему это ничего не стоило. И как Алексей требовал по телефону, чтобы люди не пострадали при пожаре? Значит, он лишь делал вид, что хочет сжечь избушку, а на самом деле знал, что у него ничего не выйдет! Он делал это исключительно для отвода глаз! Он нарочно велел поджигателям позвонить именно в то время, когда находился рядом с ней!
Ника остановилась. Этого не может быть. Она и вправду сошла с ума, у нее паранойя! Она всех подозревает в заговоре, даже собственных детей! Вечером приедет Алексей, и она все выяснит. А может… может, вовсе не для нее Алексей разыгрывает спектакль с плотником? Может быть, он знает о его могуществе, но просто не хочет ее пугать, а действия предпринимает, чтобы инвесторы не поняли, что проект провалился? Это куда как более логично.

Алексей, выслушав ее, смеялся. Прижимал ее к себе, целовал ее в шею, и все равно смеялся. Его не убедили ни следы когтей на стене, ни пожар в спальне, ни рассказ о том, как она чуть не утонула.
- Милая моя девочка! – ласково говорил он, - у тебя расшатаны нервы! Хочешь, я пришлю тебе самого лучшего в городе врача? Тебе просто снятся кошмары, они так утомили тебя, что ты не можешь отличить снов от реальности.
- Ты считаешь, что я сошла с ума? – Ника высвободилась из его объятий.
- Нет, конечно нет! Я думаю, ты просто устала. Столько всего на тебя свалилось, да тут еще выдумки Надежды Васильевны, детские фантазии, кошмары, да еще и пожар! Есть от чего испытать шок! Маленькая моя девочка, тебе надо отдохнуть, просто отдохнуть от всего этого!
- Но не могла же моя спальня загореться сама по себе?
- Конечно, не могла. Я нисколько не сомневаюсь, что это был поджог. Я думаю, кто-то пробрался в дом, когда ты спала. Хорошо, ты проснулась, иначе вы с девочками могли задохнуться! И, уверяю тебя, я этого так не оставлю! Ничего не бойся, и не смей даже думать, что я мог испугаться какого-то плотника! Я довольно с ним церемонился, обещаю, он больше не будет тебе мешать. Но, прости, дорогая, я очень сомневаюсь в том, что он злой волшебник! – Алексей снова рассмеялся, - и, надеюсь, ты в этом скоро сама убедишься.
- Но, Алеша, кто-то пугает нас, кто-то поджег спальню, кто-то хотел меня утопить, наконец!
- С поджогом я разберусь, тем более что подозревать мне, кроме плотника, некого. А для того, чтобы защитить тебя от него, не нужно нанимать охрану, уверяю тебя, с ним дело обстоит просто. Так что ничего не бойся, через два-три дня он перестанет тебя тревожить.
- Что ты собираешься с ним сделать? – Ника, конечно, засомневалась в собственных выводах, но убедить ее в том, что все происходящее плод ее воспаленного воображения, Алексею не удалось.
- Даже не хочу этого обсуждать. Во всяком случае, сначала попробую обставить все так, чтобы на нас с тобой не упало подозрение. Ну, а если это не поможет, придется действовать грубо и напрямую. Надеюсь, хоть чуть-чуть здравого смысла в его голове еще осталось…
- А я так не думаю, - Ника сжала губы - опять Алексей осторожничает, опять хочет отделаться какой-то полумерой, вроде поджога избушки с условием, что поджигатели выведут из нее всех людей. Определенно, он чего-то боится, и что-то скрывает от нее!
Хорошо хоть он быстро решил вопрос с последствиями пожара! Завтра приедет бригада, и за два дня устранит безобразие, учиненное не столько огнем, сколько водой. Во всяком случае, к приезду Петухова дом будет готов к тому, чтобы показать его серьезному человеку.

За четыре дня Илья вычистил и отшлифовал все стены избушки – получилось очень красиво, на солнце она и вправду казалась серебряной. Жара стояла удушающая, они с Сережкой ходили купаться несколько раз в день, но Веронику больше не встречали. Зато водяной полюбил Сережку и радостно приветствовал их, как только они появлялись на пляже. Не показывался он лишь тогда, когда вместе с ними приходил Мишка.
Таскаться по жаре в магазин никому не хотелось, поэтому холодильник быстро опустел. И как назло, именно в жару, и именно в субботу вечером и привезли лес на баню! В воскресенье Мишке пришлось корить бревна, поэтому Илья сжалился над ним и, оценив, что на завтрак Сережке ну совсем ничего не осталось, пошел в магазин сам.
Сережке попалась интересная книжка, да и время было позднее, поэтому ничего не стоило уговорить его остаться дома.
После душного дня Илья наслаждался прохладой – жара спадала к девяти вечера, но ночи стояли теплые. Он быстро купил в магазине «24 часа» все, что хотел, и зашагал домой, вдыхая головокружительные запахи лета.
Вечер воскресенья обычно бывал самым тихим в поселке. Дачники, нагулявшиеся за выходные, либо уезжали в город, либо отдыхали от разгульного веселья. Дорога к долине, вчера в это время шумная и многолюдная, сегодня оставалась пустынной. Илья прошел мимо общего пляжа, на котором накануне стояло пять машин, жарились шашлыки, играла музыка, и вокруг костров теснилось множество людей - сейчас там не было никого.
Сумерки и не собирались становиться ночью. Нет, напрасно он не взял с собой Сережку – не так уж и поздно, всего половина первого. Ради того, чтобы полюбоваться этой ночью, можно лечь спать и в пол-второго ночи.
За поворотом стояла одинокая припаркованная «пятерка», из которой доносилась музыка, впрочем, негромкая и ненавязчивая. Ну, хоть кто-то сегодня продолжает развлекаться! А то Илья решил, что поселок вымер, и он один любуется здешними ночными пейзажами.
Передняя дверца желтой машины приоткрылась:
- Эй, - услышал Илья, - не скажешь, который час?
Он остановился и вытащил мобильник из кармана. Чего, своих телефонов нет, что ли?
- Тридцать пять первого, - ответил Илья и хотел идти дальше.
- Эй, погоди! – крикнул водитель и вышел из машины. Молодой совсем парень, из тех, кто по ночам на даче на отцовских машинах девчонок катает.
Илья снова остановился:
- Ну что?
- Разговор к тебе есть, - парень сделал несколько шагов в его направлении. Из машины вслед за ним вышли трое ребят. И вид их не предвещал ничего хорошего. Илья осмотрелся по сторонам – никого. Ну что, мобильник и деньги? Телефон у него был дешевый, дороже чем за полтыщи они его не продадут. Да и денег всего ничего, рублей триста осталось. И вот ради двух сотен на нос ребятишки готовы идти под статью «Грабеж»? Дураки непуганые. Илья поставил сумку на землю и незаметно опустил в нее телефон. Бежать, конечно, оказалось бы идеальным выходом из сложившейся ситуации. Но как-то не хотелось убегать, и потом – у них машина. Догонят.
- Ну? – спросил Илья, сузив глаза и приготовившись отразить первый удар, - давай, разговаривай.
Они обошли его с трех сторон, отрезав путь к отступлению. Черт возьми, у него нет ни единого шанса – один против четверых здоровых парней он не выстоит, это очевидно. Ребята и вправду были здоровые. Все, как на подбор, выше его и тяжелей. Илья закусил губу – что-то вроде страха шевельнулось внизу живота. Мелькнула мысль, а не отдать ли им телефон просто так? Все равно отберут.
- Ну что, страшно? – развязно спросил парень, вышедший из машины первым.
Илья медленно покачал головой.
- А напрасно, - усмехнулся парень. Первого удара Илья ждал конкретно от него, но ударили сбоку, в левый висок. Он заметил движение слева и поставил блок, но ребята не спали. В конце концов, у него было только две руки. За пару секунд он успел пропустить три увесистых удара в лицо, но и сам вломил кому-то из них не так уж плохо – один из нападавших отлетел в сторону, держась за разбитый нос. Ну, если каждого из них можно вывести из игры одним метким ударом, то не все еще потеряно! Он обольщался.
Ребята метили в голову, и даже не пытались держать его за руки, надеясь на численное превосходство. От каждого удара ориентация в пространстве становилась все хуже, движения теряли точность и замедлялись, земля плыла под ногами. От удара в подбородок снизу вверх рот наполнился кровью, и перед глазами качнулось небо. Илья чудом устоял и ответил из последних сил. Не промахнулся. Но справа ударили в висок, дорога, деревья, лица нападавших побежали вокруг в дергающимся хороводе. Илья начал оседать вперед, но еще один хук в подбородок откинул его назад. Все. Теперь он уже не знал, где верх, а где низ, стоит он на ногах или лежит на дороге. Мелькнула мысль, что надо прикрыть голову, иначе его просто убьют.
От мощного, острого пинка в живот его согнуло пополам, и тут же последовал удар ногой по почкам – да, он лежал на земле, обхватив голову руками. Сопротивляться в этом положении было бессмысленно, оставалось ждать, когда ребята вволю натешатся.
Тешились ребята долго. Если в начале драки Илья почти не чувствовал боли, то теперь еле сдерживал готовый сорваться крик. И стиснутые зубы, и закушенная губа несильно помогали. Ну что же им надо? Забирайте телефон, деньги, все же ясно! Зачем же так-то? Сколько же можно?
Неожиданно он почувствовал, что его отрывают от земли и отводят руки от лица за спину. Через секунду он оказался стоящим на коленях, кто-то держал его руки, а кто-то за волосы поднимал его голову вверх. Илья никак не мог сфокусировать взгляда – склонившееся над ним лицо расплывалось и подергивалось в сторону.
- Ну что, мужик, тебе все понятно? – спросило расплывающееся лицо.
Илья долго думал, чего от него хотят, а потом искренне ответил заплетающимся языком:
- Не, наверное, еще не совсем…
Кулак влетел ему в нос совершенно неожиданно. Из глаз брызнули слезы, кровь тут же полилась в глотку, Илья захрипел и закашлялся, пытаясь нагнуть голову вперед, но держали его крепко.
- Ну а теперь? – услышал он и только через несколько секунд сообразил, что это спрашивают его и надо бы что-нибудь ответить.
- Что «теперь»? – переспросил он, сглотнув кровь.
- Теперь тебе понятно?
Наверное, надо ответить «Да» и тогда от него отстанут. Но что же им все-таки нужно?
- Чего вы хотите? – выдавил Илья.
- Нам сказали, ты лезешь не в свои дела и не хочешь принимать выгодные предложения.
Ах, вот оно что! Илья хотел рассмеяться, и губы расползлись в стороны, но вместо гордой усмешки получилась жалкая улыбка:
- Не хочу. Принимать предложения.
- Значит, еще не понял.
Его руки отпустили, завалили на землю ударом кулака в челюсть и продолжили бить ногами. Илья обхватил голову и прижал колени к животу, прикрывая ребра. Ну что же это такое! Да как же им не надоест? Ну что ему стоило сказать им «Да»? Ведь это ничего не меняет! Стоны срывались с губ вопреки желанию вытерпеть боль до конца. Кто-то усердно лупил в затылок, разбивая прикрывающие его пальцы, кто-то методично бил по почкам, и Илья не выдерживал, поворачивался боком, но получалось еще хуже – ботинки попадали по ребрам с обеих сторон. Черт, на них на всех были тяжелые ботинки вместо легких и удобных кроссовок! Да хватит уже! Ну что же сделать, чтобы они, наконец, прекратили это! Кричать? Умолять? Да не дождетесь… Илья сильней стиснул зубы, без успеха пытаясь сдерживать стоны, которые становились все жалобней и громче, срываясь на крик.
Он не заметил, когда его перестали пинать и снова оторвали руки от лица, на этот раз не пытаясь поднять с дороги.
- Ты меня слышишь? – к его глазам приблизилось лицо. Илья никак не мог разглядеть его целиком – то он видел губы, то нос, то глаза, но в единую картинку это не складывалось.
- Алло! – кто-то взял его за подбородок.
- Я слышу, - прошипел Илья и заметил, что у него громко стучат зубы.
- У тебя есть три дня на решение всех проблем, ты понял? Через три дня мы будем мочить тебя монтировками, а не ногами, ты понял?
- Хорошо.
- Что хорошо, придурок?
- Мочить монтировками.
- Козел, - губы перед глазами Ильи презрительно приподнялись, а потом поехали назад, закружились, как и все вокруг. Он опустил веки, не в силах уследить за мелькающим пространством, но темнота кружилась еще сильней. Вереница золотых и серебряных огней бежала каруселью, набирая обороты, и когда превратилась в светящийся вихрь, тошнота подкатила к горлу, и не было никакой возможности удержать рвоту. Самое обидное, что и после этого голове легче не стало.
Сколько времени он валялся на дороге, пережидая боль и головокружение, Илья с точностью сказать не мог. Ну что ж, не так уж и страшно… Могли бы не предупреждать, а сразу начать с монтировок. Четверо юнцов это лучше, чем пара профессиональных костоломов. Впрочем, похоже, все еще впереди. Что ж, Залесский и так долго терпел, странно, что этого не случилось раньше. Видимо, долго не мог решиться на столь неблаговидный поступок.
- Ой! – услышал он женский голос, - человек лежит!
- Да он пьяный, - брезгливо ответил ему второй, - пошли быстрей.
Ну да, кто еще может валяться на дороге в своей блевотине, как не пьяница? Над головой кружились комары и противно зудели в ушах. Илья попробовал шевельнуться – это было больно. Ну не лежать же здесь всю ночь, пугая загулявших девчонок? Он оперся на окровавленную руку и попробовал сесть. Не получилось. Пришлось повернуться на живот и встать на четвереньки. Руки тряслись и снова начали стучать зубы. Стоять на разбитых коленках показалось очень неудобным. К тому же снова закружилась голова, и затошнило. Да, долго ему придется добираться до избушки! Он поискал глазами сумку – она валялась шагах в десяти от его головы, на обочине. Он встал на колени и постоял немного, привыкая к вертикальному положению. По крайней мере, голова кружилась не настолько сильно, чтобы потерять равновесие.
Илья поднялся на ноги и шагнул к сумке. Получилось неплохо, он сделал еще пару шагов, шатаясь из стороны в сторону. Ноги ломило нещадно. До сумки, пожалуй, он доковыляет, а дальше – вряд ли. Разве что на четырех костях. И ведь как назло именно эти четыре кости пострадали сильней всего!
Он опустился на траву рядом с сумкой и поискал в боковом кармашке мобильник. Хорошо, что он не оставил телефон в брюках, его бы наверняка разбили вдребезги.
Мишка долго не снимал трубку, и Илья начал беспокоиться, что звонок разбудит Сережку. Наконец Мишка ответил:
- Ну чего тебе среди ночи надо?
- Я, конечно, прошу прощения, - усмехнулся Илья. Голос его был хриплым и дрожащим.
Мишка немедленно просек, что дело не чисто:
- Илюха, что-то случилось?
- Да тут, понимаешь… это… меня долго и больно пинали ногами… И мне не дойти до дома.
- Ты где? – Мишка окончательно проснулся.
- Я около пляжа, на повороте.
- Я сейчас иду! Погоди, я бегом! Я через десять минут буду!
- Да не беги, я никуда не тороплюсь.
Илья нажал отбой и уронил руку с телефоном в траву. А чего он ждал? Что хозяева Долины соберут манатки, плюнут на свои деньги, поблагодарят его за предупреждение и уберутся прочь? Так ведь не ждал же. Даже наоборот, давно был готов к такому повороту. Тогда чего злиться? А злость с каждой минутой сжимала ему кулаки все сильней. Черт возьми, до чего же гнусно!
Интересно, Вероника знала об этом? Почему-то Илья нисколько не сомневался в том, что она обо всем прекрасно знала. И безусловно считала это правильным решением проблемы. Теперь она будет радостно смотреть из окна, как он хромает по Долине, и думать при этом, что он примерно наказан за свое поведение. А хромать он, похоже, будет не меньше недели. Да и рожу разбитую не спрячешь.
Пусть думает, что хочет. Три дня, значит? Ну, посмотрим, что будет через три дня.
Он издали услышал знакомый шум мотора, а потом разглядел и погрузчик, мчащийся по дороге на всех парах. Ну, Мишка и учудил! Надо ж было догадаться!
- Мишка, да ты охренел! – рассмеялся он, когда тот остановился около него и вывалился из кабины.
- А че? Нормально. Ты как, жив?
- Почти.
Мишка скептически осмотрел его со всех сторон и присвистнул:
- Ничего себе… Это кто ж тебя так?
- Да малолетки.
- Не больно ли круто для малолеток? Ну, дали по башке, ну, деньги отобрали, но так-то зачем?
- Ладно, проехали.
Мишка нагнулся, подставляя плечо, и Илья со стоном зацепился ему за шею.
- Тебя что, рвало? – спросил Мишка, оглядываясь.
- Было дело.
- А сознания не терял?
- Нет вроде. Голова кружилась сильно, но все помню.
- Сотрясение у тебя, как минимум. Сейчас до дома доедем, я посмотрю как следует. Сотрясения – это по моей части. Давай потихоньку, не спеши. Ноги сильно разбили?
- Да всё разбили.
- Ну, суки! Ты хоть рожи-то их запомнил?
- Я даже номер машины запомнил, - Илья присел от боли, случайно споткнувшись о Мишкин сапог.
- Тихо, осторожней, - зашептал Мишка, - щас погрузим. Руками-то можешь держаться?
- Могу, могу.
Мишка подсадил его в кабину и помог устроиться на полу около единственного кресла - никто не рассчитывал на то, что погрузчик будут использовать в качестве сантранспорта.
- Надо бы в травму съездить, пусть справку дадут. Заяву написать, и мало этим щенкам не покажется.
- Да иди ты к черту, не буду я заяву писать, вот оно мне надо потом полгода по ментовкам бегать и права качать. И в травму не поеду.
Мишка тронул погрузчик с места.
- Ну давай их тогда по одному переловим и вломим как следует!
- Только не сейчас, хорошо? – скривился Илья. Вот уж меньше всего он хотел мстить этим ребятишкам. Хотя, они, если подумать, в этой истории были самой малопривлекательной стороной. Сорвали денег по-легкому.
- Сколько их было-то? – спросил Мишка.
Погрузчик зарывался колесами в каждую ямку грунтовой дороги, нырял и выныривал, так что Мишку болтало в кресле во все стороны, а Илья судорожно вцепился в кузов, чтобы не ездить по полу или не вылететь случайно в давно выломанную дверь.
- Четверо.
- Не, ну ты мне объясни, какого они вот так-то? А? – Мишка хлопнул себя по коленке.
- Проехали, сказал же.
Впереди мелькнула желтая машинка, и Илья приподнялся, стараясь ее разглядеть.
- Нет, ну ты посмотри! Мишка, это они, между прочим.
- Что, серьезно? Так они только что в долину приезжали, к нашей Веронике.
Ничего себе! Да она не просто в курсе, она, можно сказать, принимает в операции самое непосредственное участие!
- Отчитались о проделанной работе, не иначе… - проворчал Илья, сплюнув.
- Поднять их на рога, что ли? – захохотал Мишка.
- Ты с ума сошел? На лебедке бревна поднимать хочешь все лето, пока Володька не приедет?
Илья высунулся из кабины и весело помахал желтой машинке рукой. Заметив Илью, ребята и вправду испугались, что погрузчик поднимет их на рога, плотно прижались вправо и чудом не оказались в канаве. Мишка нарочно сделал вираж в их сторону, и Илья успел заметить, как вытянулось лицо у того, кто сидел за рулем. Ну точно, папина машина.
- Так это… - до Мишки вдруг дошло, - так это Вероника их наняла, что ли? Ну сучка!
- Или она, или муж ее, - пожал плечами Илья.
- Мужа ее здесь и не бывает почти, и сегодня я его не видел.
Что ж, значит и вправду ей отчитывались… Илья сжал губы и опустил голову.

Спал Илья плохо – то не мог улечься, то просыпался от каждого движения. Спасибо Мишке - и под душем вымыл, и перевязал по-хорошему, и анальгином накормил. Обнаружил два сломанных ребра, но уверял, что переломы без смещения и должны срастаться хорошо.
Ему снилась Лара, присевшая на край его постели. Она брала его руки в свои и прижимала их к лицу. А потом говорила, что они расстались напрасно, что Сережке тут живется намного лучше, и ради него она согласна переехать в избушку. Илья спрашивал, куда они денут Мишку, но она была согласна жить с Мишкой. Илья притянул ее к себе, и она оказалась лежащей рядом с ним. Он целовал ее, пока не заметил, что это вовсе не Лара, а Вероника. Он отшатнулся от нее и долго извинялся, так как на лице ее застыли брезгливость и недовольное удивление.
Утром его разбудил Сережка, крикнув из столовой:
- Пап, ты вчера купил вишневого йогурта?
Илья тщательно спрятал лицо под одеялом и ответил тихо:
- Вишневого не было, только малиновый.
Голова раскалывалась как с похмелья.
Сережка заглянул в спальню:
- А че ты шепчешь-то? Дядя Миша встал давно и на станцию пошел.
- Заболел я, Серый. Голова болит.
- Как это заболел? – не понял мальчишка и подошел поближе.
- Ну как люди болеют, так и я заболел.
- Когда это ты успел? – Сережка почувствовал наглое вранье и попытался заглянуть отцу в глаза, - И чего это у тебя с лицом?
- Упал, ударился. Дядя Миша говорит – сотрясение. Вот голова и болит.
Сережка дернул одеяло к себе, и Илья не успел схватить его покрепче, да и пальцы плохо слушались.
- Да ты все врешь! – Сережка осторожно накрыл его обратно, - это они тебя из-за избушки! Я знаю! Вот сволочи!
- Да нет, сына, ты чего?
Мальчишка топнул ногой от злости.
- Пусть их девчонки больше ко мне прятаться не приходят! И мамаша их пусть только попробует сюда прийти! А ты еще ее спасал!
- Да не бери ты в голову. И уж девчонки тут точно ни причем.
- Все равно, - Сережка поджал губы ну точь-в-точь как Лара, - я им сейчас все скажу!
- И не думай даже, - Илья посмотрел на него как умел строго. Как всегда не получилось.
Лицо мальчика смягчилось и разгладилось:
- Тебе чего-нибудь принести? Я малиновый йогурт совсем не хочу, честное слово…
Илья усмехнулся и покачал головой:
- Не надо, я йогуртов не ем, ты же знаешь. Но если ты чаю мне нальешь, это будет самое то.
Сережка выбежал из спальни, щелкнул чайником, немедленно вернулся обратно и присел на кровать к Илье.
- Но ты же им избушку не продашь, правда?
Илья покачал головой и криво улыбнулся:
- Не продам.
- Даже если они тебя убивать будут?
- Ну, во-первых, не будут. А во-вторых – не продам.
Он весь день провалялся в постели, а Сережка с Мишкой поминутно предлагали ему то поесть, то попить чаю, то поправить подушку. К вечеру они так ему надоели, что Илья начал огрызаться. Мишка накупил лекарств – в кой веки раз он чувствовал себя врачом, а не чернорабочим. Приходилось пить, раз доктор прописал, ну не обижать же Мишку?
Часов в девять Мишка уговорил его поужинать, и помог сесть, подложив подушку под спину – сидя сильно болели ребра и поясница. Но не успел Илья взять в руки вилку, как раздался стук в дверь.
Мишка, предусмотрительно запирающий избушку, поинтересовался, кто пришел и только после этого отодвинул засов. Илья не видел входной двери, но вскоре услышал голос Вероники:
- Я могу с Ильей поговорить?
Не увидела его из окна и пришла лично убедиться, что добилась, чего хотела? Илья сжал алюминиевую вилку в кулаке, и она согнулась.
Но вместо того, чтобы вежливо проводить гостью в спальню, в разговор вступил Сережка.
- А ну-ка уходите отсюда! – крикнул парень и топнул ногой, - и никогда сюда не приходите!
Илья представил, как рассердилась и опешила Вероника, и решил, что ей так и надо, но не мог не принять участия в разговоре.
- Серый! А ну-ка иди сюда! - крик больно ударил по голове.
Сережка сунул голову в спальню:
- Что?
- Пусть зайдет. Не надо так, это невежливо.
- Да? Невежливо? А они с тобой что, вежливо, что ли?
- Я разберусь, ладно?
Сережка пожал плечами и прошипел Веронике сквозь зубы:
- Проходите сюда.
Илья поставил тарелку на подоконник и хотел лечь, но подумал, что сидя разговаривать с ней будет проще. Вероника зашла и деловито осмотрелась, избегая встречаться с ним глазами.
- Садитесь, - кивнул Илья на стул.
- Спасибо, - ответила она, поджав губы.
- Пришли проверить качество выполненной работы? – он скривился.
- Не говорите ерунду, - вспыхнула она, - я не имею к этому ни малейшего отношения.
- Да ну? – усмехнулся Илья, - а мне показалось, ребятишки прямиком рванули к вам, и подумал – за деньгами.
- Можете думать, что хотите, - она помрачнела, - я пришла не за этим. Я пришла сообщить, что этих ребятишек нет в живых. Возможно, эта новость вас обрадует.
- Как? – Илья резко поднялся и тут же со стоном повалился обратно на спинку кровати.
- А вы, можно подумать, об этом не знали?
- Что с ними случилось? – Илья проигнорировал ее вопрос.
- Я бы не удивилась и не посчитала это совпадением, если бы они все вместе разбились на машине. Но на машине разбились только двое из них – на полной скорости врезались в дерево. Третий просто утонул, а четвертый нырял с моста и сломал шею.
Не то чтобы Илья сильно сожалел о жизни четырех раздолбаев, но такого исхода он не предполагал, и уж тем более – не желал. Получалось, что он, так или иначе, виноват в их смерти. Достаточно вспомнить менеджера, который сломал лодыжку, и мента, упавшего на ровном месте. Да и Вероника грозила ему смертью, когда люстра рухнула ей на голову.
- Что вы молчите? – спросила Вероника.
- А я должен что-то сказать?
- Да! Скажите, как вы это сделали? Как?
Илья нервно хмыкнул:
- Я? Я до сортира еле-еле могу дойти, где уж мне организовать массовое убийство. Если бы я случайно и возжелал мести, я бы просто лицо им начистил поодиночке, только и всего.
- Сами вы, конечно, ничего сделать не могли, но у вас есть друзья.
- Ага, - ухмыльнулся Илья, - дерево на дорогу поставили? Или камень под мост подложили?
- Я говорю не об этих друзьях, - Вероника была так серьезна, что Илья поразился, - вы сами рассказывали мне о том, что находитесь здесь на особом положении.
- Да, рассказывал. И вы, помнится, мне не очень-то поверили.
- Считайте, что мне приходится в это поверить. Я не понимаю, зачем вам потребовалось именно убивать несчастных мальчиков, но я уже не сомневаюсь, что вы могли это сделать. Скажете, нет?
Илья растерялся – теперь в ее глазах он будет монстром номер один? Сначала она вообще игнорировала опасность, а теперь нашла причину всех несчастий?
- Да поверьте же, что я не хотел их убивать. И не собирался. Мне это не нужно, понимаете? Я не кровожадный.
- Я не верю ни одному вашему слову. Вы говорите одно, а делаете другое. И… я вас боюсь.
- Зачем же вы тогда пришли? – хмыкнул Илья.
- Я пришла, чтобы убедиться в том, что я права.
- Ну и как? Убедились? Вы вообще мастерица себя в чем-то убеждать.
- Да, я убедилась, - с достоинством ответила Вероника.
- Я так и знал, - кивнул Илья.
- И я хочу вас попросить, по человечески попросить – оставьте нашу семью в покое, не трогайте нас, мы не сделали вам ничего плохого.
Илья стиснул зубы и сжал кулаки. Она сама поняла, что сказала?
- А если я вас в покое не оставлю, через три, нет, уже через два дня мне кости монтировками переломают? Так? – он приподнялся, - или сожгут мой дом? Или сдадут меня ментам за нарушение паспортного режима?
Вероника отшатнулась от него, и лицо ее побелело. Да она и вправду боится!
- Я не… - начала бормотать она, - я не имею к этому отношения. И мои дети тоже.
- А я вам не верю! – Илья подвинулся к ней еще ближе, - я не верю, так же, как вы не верите мне!
- Но я… Честное слово, я не занимаюсь делами. И причем здесь мои дети?
Илья откинулся на спинку кровати и отвернулся к окну. Ну что он, вправду, на нее наезжает? Даже если она одобряет поведение Залесского, так на то она ему и жена.
- Послушайте… - он вздохнул, - я не хочу вам зла, я вам уже говорил. Я не монстр, я не шаман, я не умею убивать людей на расстоянии, я не командую… теми, кто здесь живет. Я ничем не могу вам помочь, я могу только посоветовать вам уехать. Я говорил это с самого начала, и повторю сейчас.
- Я не могу уехать! – крикнула она.
- А я не могу вам помочь, - устало сказал он.
- Ну зачем, зачем вам это надо? Чтобы остаться единственным жильцом в долине? Мы мешаем вам?
- Да мне никто не мешает. Здесь нельзя жить, поймите. И я ничего с этим сделать не могу.
Вероника замолчала и пристально посмотрела ему в глаза.
- Вы все равно мне не верите? – спросил Илья и грустно улыбнулся.
- Продайте нам избушку, - вдруг сказала она.
Он покачал головой, и внутри у него что-то екнуло. В ее словах он почувствовал какую-то новую угрозу, гораздо страшней той, которой мог ожидать от Залесского.
Вероника поднялась и официально кивнула:
- Желаю вам скорейшего выздоровления.
- Спасибо, - хмыкнул Илья, - и вам всего хорошего.

Плотник был жалок настолько, что Ника усомнилась в том, что правильно расценила его роль во всем происходящем. Право, не позволит же всесильный колдун не достигшим совершеннолетия мальчишкам избить себя до такой степени, чтобы сутки не вставать с кровати. Да какое там сутки, он, похоже, еще дня три с постели не встанет!
Но все четверо умерли, умерли на следующий же день после случившегося. И с этим никак нельзя было не считаться.
Когда накануне в час ночи раздался звонок у калитки, Ника давно улеглась. Спала она в комнате девочек – во-первых, после пожара ее спальню не так просто было привести в надлежащий вид, а во-вторых, она боялась, что на детей нападет какая-нибудь из кошмарных тварей.
Зачем она пошла к калитке? Она всегда считала, что звонить, а тем более приходить, среди ночи можно только если случилось нечто, не требующее отлагательств, и человек, просивший его впустить, двадцать раз подумал прежде чем нажать на кнопку звонка. Как же она, оказывается, ошибалась!
Имея за спиной двух азиатов, Ника не сомневалась в своей безопасности, поэтому открыла калитку без страха. Четверо парней внушительного вида, но юного возраста, похоже, не думали ни о чем, когда притащились к ней среди ночи! Ника долго не могла понять, чего они от нее хотят, и даже решила, что это какие-то наглые вымогатели и чуть не спустила на них собак. А они всего лишь требовали денег за выполненное поручение.
- А че? – тупо уставился на нее старший из них, - мы два дня на дороге в машине проторчали, на такой-то жаре. И не поздно сейчас совсем, вон, светло еще. Че, нам и завтра что ли сюда тащиться?
- Молодые люди, я вообще не поняла, почему вы ко мне приехали, я не занимаюсь делами мужа и не знаю, сколько и за что он вам должен, - строго ответила им Ника, но они так и не поняли, чего плохого в их появлении.
- Так позвоните ему, он вам скажет, если вы нам не верите. Все в лучшем виде, как ваш муж просил. По сто долларов на нос он обещал заплатить. Только добавить надо бы, вон он Витальке как нос разбил.
- Кто разбил? Что добавить? Я ничего не знаю, и знать не хочу! – Ника хотела уйти, но парни окружили ее со всех сторон.
- Да плотник ваш, за это надо бы доплатить, мы на такое не рассчитывали.
Как бы Ника не хотела остаться в стороне от этих неприятных делишек, любопытство перевесило здравый смысл.
- И о чем же мой муж вас просил?
- Ну как о чем? Накостылять плотнику как следует, чтоб боялся и тихо сидел.
Ника скривилась – какая банальность! Алексей как ребенок, честное слово! Послать подростков, наверняка еще не совершеннолетних, разбираться со взрослым мужчиной, да еще и на что-то после этого надеяться! Впрочем, ребята производили впечатление крепких, как на подбор – рослые и плечистые. Но серьезными их назвать никак нельзя.
- И как по-вашему, будет плотник после этого бояться и тихо сидеть? – спросила она скептически.
- А то! – довольно хмыкнул старший из них, - у меня, между прочим, первый разряд по боксу, а у Жука – второй. Наломали так, что он до дома к утру не доберется. Не беспокойтесь, если он чего выкинет, мы его опять подловим, мы его предупредили.
Ника брезгливо поморщилась, выслушивать подробности ей было неприятно. Как-то это мелко и несерьезно. Как будто Алексей не солидный бизнесмен, а жулик средней руки. А она ведь так и знала, что ничего умного он предпринять не сможет. Будет как с поджогом избушки – много шума и никакого результата.
- Значит, все же что-нибудь выкинет? Так я поняла? – строго спросила она.
- Ну… - замялся парень, - кто его знает… Придурок он какой-то.
«Вот уж точно!» - чуть не рассмеялась Ника.
- Но нам же ваш муж сказал, чтобы не калечить, только напугать.
- И как, напугался плотник?
- Да черт его знает. Может, и напугался.
- Ага, - встрял Виталик с разбитым носом, - напугался он, как же.
Его тут же оборвали увесистым ударом локтя в бок.
- Все ясно, - Ника сжала губы, - завтра я позвоню мужу и выясню, сколько денег и за что он вам должен. Сегодня я его будить не буду, он, в отличие от вас, рано встает. И если вам так трудно приехать сюда еще раз, я сама привезу деньги, оставьте мне адрес и телефон.
Она подумала, что их приезд в долину был верхом глупости – если Алексей хотел скрыть свою причастность к случившемуся, то бесспорно не стал бы рассчитываться у себя дома.
- Ну хоть на пиво-то дадите? – обижено проворчал парень.
- Нет, не дам, - отрезала Ника.
Когда расстроенные ребята укатили, оставив ей адреса, она снова пожалела плотника. Очевидно, никакой он не злой колдун, просто упрямый чудак. И потом, со злым колдуном не справятся четверо юнцов, даже боксеров-разрядников. Ника вспомнила разговор на пляже, когда он показался ей милым и обаятельным. Что бы там ни было, а он спас ее, когда она тонула. Может быть, стоит проявить милосердие, помочь ему хотя бы до дома добраться? Или в больницу отвезти?
Ника представила, что придется оставить детей одних в доме, и отбросила эту мысль. Ничего, как-нибудь доберется, не развалится. К тому же, получил плотник по заслугам – нечего соваться к покупателям со своими баснями. Это его чему-нибудь да научит.
Когда же на следующий день она позвонила Алексею, то не стала высказывать своего скептического отношения к его затее - пусть делает то, что считает нужным. Муж с радостью уцепился за ее предложение отвезти деньги молодым людям, сам он никак не мог вырваться с работы, а ребята успели позвонить ему раза четыре: он и не подозревал, какими они могут быть настырными. Ника поспешила поскорей организовать это мероприятие, потому как опасалась, что подростки снова заявятся к ней посреди ночи.
Но на ее звонок никто не отвечал, хотя она пробовала дозваниваться примерно каждый час. А перед обедом в дом прибежали рыдающие близняшки и кинулись к Нике. Подозревая, что детей кто-то напугал, Ника усадила их на диване и присела перед ними, с ужасом ожидая услышать рассказ о чудовищах или привидениях. Но все оказалось проще.
- Сережка с нами больше не играет! – рыдали обе.
Ника постаралась скрыть облегчение и радость от услышанного:
- Да? Почему?
- Дядю Илью кто-то сильно избил, и Сережка говорит, что это ты и папа. И что это папа поджег их избушку ночью. Мамочка, ну разве это может быть?
Ника недовольно покачала головой – интересно, зачем рассказывать ребенку о своих подозрениях? Чтобы поссорить его с близняшками? Плотник, оказывается, мелочный и мстительный. Неужели он не понимал, что девочкам будет страшно услышать про такое?
- Я думаю, ваш Сережа придумывает, - она ласково улыбнулась дочерям, - подумайте сами, папа же на работе, неужели я одна могла избить взрослого мужчину? И избушку я не поджигала, я же была дома. Так что не слушайте его, он злой мальчишка, он просто хотел вас довести до слез.
Они обе замотали головами, и Марта пояснила:
- Нет, мам, он не злой. Он очень переживает из-за своего папы. Он даже чуть не заплакал, а Сережка никогда не плачет.
- Он, наверное, просто ошибается… - добавила Майя.
- Ну, может быть и ошибается, - немедленно согласилась Ника, - когда что-то случается, всегда хочется найти виноватого, разве нет? Вот он и решил, что это мы, ведь больше никого поблизости нет. Я думаю, он и сам поймет, что ошибся, и помирится с вами. К тому же вас двое, а он один, ему одному будет скучно. Подождите, он успокоится и все будет хорошо.

Предыдущая страница 13 Следующая страница


Придорожная трава 14

Близняшки покивали сквозь слезы – похоже, Нике удалось развеять их сомнения. Во всяком случае, за обедом они развеселились и забыли о своем несчастье.
До жадных драчунов Ника так и не дозвонилась. К восьми вечера, решив, что ночных гостей ей встречать не хочется, она вывела машину из гаража и отправилась на поиски. Жили ребята неподалеку, все четверо на одной улице. Верней, улочке, как оказалось при ближайшем рассмотрении. Ника допросила как минимум шестерых прохожих, пока ей, наконец, не показали, куда ехать. На повороте с шоссе, на деревянной скамейке, тусовалась небольшая компания подростков с пивом и магнитофоном, и Ника решила спросить, как ей найти дом номер восемь.
- Вы не к Зайцевым, случайно? – как-то тихо и испуганно спросила девушка с зелеными прядями в волосах.
- Да, к Зайцеву, - удивившись, ответила Ника.
- Не ходите туда, не надо. Несчастье у них, им не до дачников.
Вероятно, девушка решила, что Ника собирается договариваться о даче на следующий сезон.
- Какое несчастье? – Ника насторожилась и вышла из машины.
- Заяц с Жуком сегодня на машине разбились, оба насмерть, - широко раскрыв глаза, поведала девчонка, - в поворот не вписались и на полной скорости в дерево въехали. Говорят, мотор на заднем сидении оказался, от них вообще ничего не осталось. У нас на улице сегодня четыре человека умерли, мы не знаем, что и думать. Еще Виталька и его дачник утонули. Виталька с моста нырял и сломал шею – на камень попал. А там все ныряют сколько лет уже, и никогда ничего не случалось. А дачник его хотел его вытащить, и сам утонул тоже, сил не рассчитал. Представляете? За один день – четверо сразу, и все с нашей улицы.
Словоохотливость девочки можно понять – такие события случаются не каждый день.
- Это потому что они в то гиблое место два дня подряд ездили, - неожиданно вставил хлипкий подросток с магнитофоном, - по дороге на Кривицы. Мне бабка еще в детстве наказывала никогда в тот лес не ходить, хотя там грибов и ягод навалом всегда было.
- Там в черном домике жил страшный старик, - добавила девушка с усмешкой, - он детей убивал и в лесу закапывал, чтобы земляника хорошо росла. На могилах всегда хорошо земляника растет.
Ника так и не поняла, шутит она или всерьез верит в то, что сказала.
- Ерунда это про старика, - перебил хлипкий подросток, - это сказки бабкины. Просто место такое, что долго находиться нельзя. Там человека смерть притягивает. А эти четверо там целых два дня торчали, дело у них было какое-то. Вот и доторчались. Им говорили, между прочим, а они только ржали.
Обсуждение нехорошего места продолжилось без Ники – она потихоньку села обратно в машину и задом выехала обратно на шоссе. Почему-то слушать эти байки ей стало неприятно. И лишь через несколько минут до нее дошел страшный смысл того, что она услышала. Ника глянула на четыре белых конверта, лежащих на переднем сидении, и ужаснулась. Ей пришлось съехать с дороги и остановится, чтобы справится с волнением.
Они умерли, их нет в живых, они никогда не получат этих денег. Их родители сейчас сходят с ума от горя. И нет никаких сомнений в том, что виной тому поручение Алексея. Плотник отомстил своим обидчикам, отомстил страшно и хладнокровно.
Мелькнула мысль отдать деньги их родителям, наверное, они люди небогатые, если сдают дачи, и эти жалкие копейки могли бы им пригодиться – похороны дорогое мероприятие. Но Ника вовремя спохватилась: ей пришлось бы объяснять, каким образом мальчики эти деньги заработали. Чего доброго, подозрение могло упасть и на нее, ведь она живет в том самом «гиблом месте», которое так горячо обсуждают сейчас подростки.
Она никак не могла отделаться от мысли, что причастна к их смерти, хоть и косвенно. Конечно, не она давала ребятам поручение, но она подозревала, что плотник не тот, за кого себя выдает, она могла воспрепятствовать, предупредить их. Может быть, Алексей не напрасно остерегался предпринимать против него какие-то действия? Может быть, он все же догадывался о том, насколько плотник опасен?
Но Нику так просто не напугать! Она сейчас же, немедленно, поедет и спросит у плотника, как он это сделал, и посмотрит ему в глаза. И послушает, как он ответит на ее прямой вопрос. Пусть он знает, что ей все известно, и что она ничего не боится. Как он поведет себя тогда?
Ника рванула машину с места, чего обычно никогда не делала. Сейчас она выяснит все!
Но стоило ей посмотреть на плотника, от ее решимости не осталось и следа. Какой злой колдун? Какое убийство? Она откровенно пожалела его, она не ожидала, что мальчишки отделали его так здорово, ей уже не казалось, что Алексей снова ограничился полумерой.
Однако, поговорив с ним несколько минут, Ника снова начала сомневаться. Может быть, и это искусный маскарад? Разумеется, он ни в чем не признался, и даже мастерски сделал вид, что ему ничего не известно, и Ника вышла от него в растерянности, снова не зная, во что ей верить и с кем бороться. Единственное, в чем она могла быть уверена – плотник не сделал выводов из полученного урока, он все так же советовал ей уехать, и не собирался продавать избушку.
Ника вернулась домой, и застала близняшек в столовой. С тех пор как сбежала Надежда Васильевна, им вменялось в обязанность самостоятельно пить на ночь по стакану кефира – Ника же постоянно забывала об этом. Конечно, им не удалось справиться с этим нехитрым делом без приключений – они достали из серванта в гостиной бокалы из горного хрусталя и теперь потягивали кефир через соломинки, удобно вытянув ноги на стол.
В обычной ситуации Ника бы непременно рассердилась, но после перипетий нелегкого вечера ее эта картина только умилила. Конечно, заметив ее, близняшки ноги со стола убрали, и Ника присоединилась к ним, тоже налив себе кефира в хрустальный бокал. Вечер неожиданно показался ей уютным, мирным и счастливым. Она оставила за порогом чужие неприятности и трагедии – в конце концов, у нее своя жизнь, с ее детками, слава богу, ничего не случилось, и можно спокойно пить кефир и болтать с девочками об их нехитрых радостях и печалях.
За последние дни Ника очень сблизилась с детьми и иногда позволяла себе забыть о том, что она их мать, а не старшая по возрасту подруга. Она поняла, ей легче переживать трудности вместе с ними, она не чувствовала себя одинокой, а ответственность за них только придавала ей сил и уверенности в себе.
- Мам, ты слышишь? – вдруг спросила Марта, поставила бокал и нагнулась.
Майя сунулась под стол вслед за ней.
- Ой, там что-то скребется…
- Не выдумывайте, - по привычке хотела оборвать их Ника, но вовремя спохватилась и тоже прислушалась. Из-под пола и вправду раздавался странный пощелкивающий звук. Очень неприятный, если не омерзительный.
- Мам, а что это?
- Я не знаю, - честно ответила Ника и напряглась.
Звук, поначалу идущий из одной точки, постепенно расползался в стороны.
- Может, это мыши? – предположила Майя.
- Нет, мыши скребутся не так, - Марта всегда знала все лучше сестры.
Ника ясно почувствовала толчок снизу, как будто кто-то пытался пробиться из цоколя в столовую. Девчонки взвизгнули и переглянулись.
- Ничего себе мышка, - пробормотала Марта.
Ника поднялась с места и осторожно двинулась в сторону детей. Неужели опять? Но ведь еще не село солнце!
Толчок повторился, а щелкающий звук перешел в шумное стрекотание. Надо немедленно бежать отсюда. Что бы это ни было, ничего хорошего оно в себе не несет. Мальчики, напавшие на плотника, мертвы. Кто знает, какая сила поднялась на его защиту, и кому еще она захочет отомстить? Во рту пересохло, и Ника еле-еле сумела выговорить:
- Девочки, выйдите из-за стола. Пожалуйста, быстрей…
Стол содрогнулся, и теперь не осталось никаких сомнений: под ним происходит нечто страшное. Шуршание и стрекот нарастали, Нике показалось, под ногами у нее что-то копошится и вместо твердого паркета она ступает по мягким, шевелящимся опилкам. Ей не хватило мужества глянуть под ноги.
Вместо того, чтобы немедленно встать, обе близняшки вцепились пальцами в столешницу и тоненько завыли. Ника подхватила подмышки Майю и попыталась оторвать ее от стула, но она только громче закричала и сильней ухватилась за стол.
- Девочки, прекратите паниковать, нам надо просто выйти отсюда, - дрогнувшим голосом сказала Ника. Если бы она была чуть-чуть поуверенней, возможно, они бы ее послушались. Но, догадавшись, что мать тоже напугана, обе только разревелись, не говоря ни слова.
Ника дернула Майю к себе со всей силы, пальцы у той разжались, и они обе оказались на полу, не удержав равновесия. И в эту секунду стол медленно поехал вниз, увлекая за собой Марту. Ника вскрикнула и почувствовала, как под ними тоже рушится пол. Майя завизжала и попыталась вскочить, и Ника увидела, что паркет вокруг них заполонили миллионы маленьких темно-коричневых жучков, и паркета, собственно, уже нет – на его месте осталась только сырая подгнившая труха. Она снова закричала и, извернувшись, ухватилась за ножку стула, на котором сидела Марта.
- Майя, беги, беги скорей отсюда! – крикнула она, пытаясь дотянуться до Марты, сползающей вслед за столом все ниже и ниже. Ее саму тоже тащило вниз, пол сухо шуршал и рассыпался, она чувствовала, что руки и ноги облепляют отвратительные насекомые – они взлетают и бьются в лицо жесткими маленькими крыльями. Что там, внизу? Сонмище этих мелких твердых жучков? Или что-нибудь еще страшней?
- Марта, дай мне руку, скорей дай мне руку! – завизжала Ника.
И девочка послушалась, выпустив, наконец, столешницу, и взмахнула руками, стараясь удержать равновесие. Ника поймала ее за локоть и потянула к себе. Стол с грохотом провалился куда-то вниз, Марта опрокинулась со стула набок, и он тоже полетел в черный провал в полу. Ника попробовала ползти назад и тащить за собой ребенка, но пол под ней рушился, одна коленка потеряла опору, а Марта повисла над зияющей дырой, схватив Нику за левую руку.
Ника рванулась назад, и ей почти удалось вытащить девочку вслед за собой, как вдруг кто-то с силой дернул Марту вниз, и Ника не смогла ее удержать.
- Нет! – взвизгнула она и увидела, как из темного пролома появляется оскаленная мохнатая пасть с человеческими глазами.
Чудовище прижало онемевшего от ужаса ребенка к себе. Ника снова завизжала и кинулась вперед, целясь зубами и ногтями в горло мерзкого монстра. То ли зверь испугался ее отчаянной атаки, то ли вовсе не планировал причинять девочке вред, но он отшвырнул Марту от себя, и она тут же оказалась у Ники на шее. Ника обхватила ее покрепче и поползла назад, увязая коленями в шевелящейся деревянной трухе.
- Мне ничего не стоит убить тебя. Тебя и твоих детей, - со злостью выплюнул монстр, - если вы не уберетесь отсюда, клянусь, я это сделаю.
Ника всхлипнула, и сделала еще один рывок назад.
- Если бы ты убралась отсюда, Долине не пришлось бы никого убивать. Вы играете с огнем, а ведь вас обоих предупреждали, что нельзя трогать хозяина избушки.
Ника не смела отвечать, только судорожно пыталась отодвинуться от провала в полу и от оскаленной пасти чудовища. Лицо облепили летающие вокруг жучки, слезы беззвучно лились по щекам, ее сотрясала дрожь.
- Я вернусь. Можешь не сомневаться, - монстр кивнул массивной головой, повернулся к Нике спиной и медленно исчез в темноте пролома.
Сзади себя Ника услышала глухой стук и оглянулась – на пол навзничь упала Майя.

Еще два дня Илья провалялся в кровати и встал только к вечеру. Он выспался на месяц вперед, и лежать ему надоело. Голова немного успокоилась, лишь иногда слегка тошнило, почки болеть перестали. Сильно досаждали ссадины и постоянно ныли сломанные ребра.
После ужина он вышел на улицу, чтобы слегка пройтись, а может, и искупаться. Жары в избушке не чувствовалось, но купаться все равно хотелось. Илья подхватил полотенце, но это не ускользнуло от бдительного Мишки.
- Ты чего, с ума сошел? Ты утонуть хочешь?
- Иди ты, - беззлобно ответил Илья.
- Даже не думай, парень, - Мишка строго покачал головой.
Илья подумал немного и послушно повесил полотенце на место. Придется просто прогуляться. Остановила его не столько мысль о том, что он может утонуть, сколько запертая калитка и забор, через который надо перелезать.
Он направился в лес, но не прошел по нему и пятнадцати минут, когда почувствовал, что не может больше ступить ни шагу. Пришлось сесть под деревом и полюбоваться окружающим пейзажем.
Солнце село, но стволы на верхушках сосен еще светились оранжевым. Кажущаяся тишина обернулась множеством ночных звуков – скрипов, вздохов, щелчков. Илья откинулся на ствол сосны, под которой сидел, и запрокинул голову. От сладкой тоски щемило сердце – что может быть лучше ночного леса в июне? Вокруг кружились комары, и Илья вдруг подумал, что за два года жизни здесь его не укусил ни один комар. И в избушке они никогда не появлялись.
Солнце уходило все дальше, вот и сосны попрощались с ним и превратились в четкие темные силуэты на фоне светлого неба. Небо так и останется светлым и прозрачным, пройдет всего несколько часов, и первые лучи снова окрасят их в янтарный цвет.
Определенно, в белых ночах таится какое-то волшебство, в их неуловимой быстротечности прячутся загадки, вроде цветущего папоротника. Илья вспомнил обещание Мары и усмехнулся. В то, что папоротник, размножающийся спорами, может вдруг зацвести, он не очень-то верил. Но, вглядываясь в сумеречную прохладу ночного леса, неожиданно понял, что и это возможно. Раз в году, на летнее солнцестояние, когда день идет рука об руку с ночью, распускается красный цветок, и освещает лес робким, мерцающим светом. Всего на несколько секунд.
Ему вдруг невыносимо захотелось увидеть это. Не сорвать цветок, не завладеть им и его колдовской силой, а просто посмотреть. Наверное, для того, чтобы окончательно поверить в сказочное предание, убедиться в том, что это не самообман и не иллюзия. И жить дальше с мыслью: «Я видел цветок папоротника». Илье показалось, что жизнь его после этого станет какой-то другой. Не лучше, не хуже – просто не такой, как сейчас. Тот, кто видел цветок папоротника, не сможет жить так, как жил до этого.
Что ж, осталось дождаться Купальской ночи.
Илья просидел в лесу пару часов, и вернулся в избушку, когда все давно спали. Удивительно, но назад он шел, не чувствуя ни боли, ни усталости. Как будто лес отдал ему толику своей живительной силы, и этой толики хватило, чтобы успокоить ноющие раны. Не то, чтобы он окончательно поправился, нет, просто стало намного легче. Во всяком случае, забор, через который надо перелезть, чтобы искупаться, его больше не пугал.
Он взял полотенце и отправился на реку – волшебство белой ночи не хотело его отпускать.
Над водой поднимался еле заметный, легкий пар, неслышный ветерок шевелил его потихоньку, светлое небо отражалось в гладкой воде, и казалось, что перед ним течет не вода, а молоко, целая река теплого молока.
Илья разделся и вошел в молочно-теплую воду. Не хотелось тревожить ее покой, поэтому он поплыл медленным и плавным брасом, изредка опуская лицо вниз, чтобы почувствовать ее прикосновение горячим лбом.
Колыбель. Так спокойно можно чувствовать себя только в колыбели. Илья перевернулся на спину и раскинул руки. Небо покачивалось над ним, не голубое и не черное, без луны и звезд - Космос глянул ему в лицо своим бесконечным, непроницаемым ликом. Центр вселенной, точка отсчета – и безбрежное пространство, уходящее во все стороны, вверх и вниз. Вода и небо.
Илья потерял счет времени, и пришел в себя, когда почувствовал непреодолимое желание вернуться домой. Домой, к печке, к дощатому столу, к синей тетради.

Я стою на краешке пространства
Где земля берет свое начало
Где луна, деревья и могилы
В крепком кулаке одном зажаты.

Здесь в едином выдохе вселенной
Смотрят камни, чувствуют деревья
Слышат травы, и воды дыханье
Согревает мыслящие звезды.

Здесь в неверном и манящем свете,
За чертою видимого мира
Обнажились мертвенные тени,
И в молчанье тянут руки к небу.

Здесь сплелось живое с не живущим,
Не живущее проникло в неживое,
И дрожит, и думает, и бьется
Как одно, как целое, как данность.

Осторожно! Разве ты не видишь?
Чуть качни – и все сорвется в пропасть,
Чуть толкни – рассыплется со звоном,
Погребая жизнь в своих обломках.

Илья оторвал глаза от бегущих строк в синей тетради, и осмотрелся. На столе, на расстоянии вытянутой руки от него, сидел маленький сморщенный человечек с взъерошенными черными волосами. Человечек был одет в полотняный мешок с прорезями для головы и рук, подпоясанный бечевкой. Его босые скрещенные ноги свешивались со столешницы и слегка покачивались, как будто он веселился. Милая мордашка улыбалась озорной улыбкой. Размером он едва ли мог сравняться с годовалым ребенком, только худоба и темная морщинистая кожа говорили о том, что перед Ильей старичок.
- Ты Печник? – улыбнулся Илья.
Человечек кивнул:
- Здорово, хозяин.
Голос у него был тихий и воркующий.
- Привет, - снова улыбнулся Илья, - наконец-то и я тебя увидел.
- Да, для того, чтобы встретиться со мной, совершенно необязательно напиваться до белой горячки, - усмехнулся Печник, - я прошу прощения, но я подглядывал тебе через плечо.
- Через левое? – хмыкнул Илья.
- Нет. Впрочем, все равно. Мне нравится то, что ты там пишешь.
- Спасибо, - смутился Илья.
- Я подумал, сегодня как раз самое подходящее настроение, чтобы поговорить с тобой. Хочешь, я расскажу тебе о том, как появилась избушка?
- Хочу, - не задумываясь, ответил Илья.
- Ты помнишь легенду, которую Леший рассказывал на поляне у Каменного лика?
- Конечно, помню.
- Я расскажу ее продолжение. О плотнике по имени Людота. Это был красивый и сильный человек, он пришел из Новгорода, в котором в те далекие времена уже установилась власть греческих жрецов, поклоняющихся темному богу из далекой пустыни. Он был слишком горд для того, чтобы славить богов украдкой, по ночам, поэтому отправился искать лучшей доли на север. Он и несколько его товарищей поселились недалеко от Долины, там, где река изгибается к западу. Рыба в реке водилась в изобилии, зверя в лесах хватало на всех, а «чудной народ», живущий на реке, с радостью признал новгородцев добрыми соседями. Новгородцы передали им умение добывать железо, а в ответ местные жители показали пристальцам Долину и Каменный лик. Только в сердцах новгородцев не было той спокойной уверенности, с какой «чудной народ» поклонялся Каменному лику. Может быть, Людота дул на воду, обжегшись на молоке. Но, увидев очаг, который топили под открытым небом, он поклялся, что до конца жизни останется стражем этого места и укроет очаг от чужих недобрых глаз. Он срубил избушку один и сложил над очагом печь. С тех пор у избушки сменилось много хозяев, и все они, как и ты, как и Людота, однажды увидев это место, не могли его покинуть.
Печник замолчал и пошамкал губами.
- Ты хочешь сказать, что избушке так много лет? – спросил Илья, - если речь идет о греческих жрецах, так это не меньше восьмисот!
- Больше восьмисот, - улыбнулся Печник, - но я не считал. Не обольщайся, в ней не осталось ни единого бревна, положенного Людотой. Избушку ремонтировали, перестраивали, несколько раз перекладывали печь. В последний раз – около сотни лет назад, а может и раньше. Не менялась только ее сущность – она закрывает очаг, служащий воротами между мирами. И стоит этот очаг разрушить, ворота захлопнутся. Сила, таящаяся в этом месте, уйдет отсюда. Не пройдет и нескольких лет, как рухнут высокие берега реки. Болото поползет от Долины в разные стороны на десятки верст. Поселок вымрет, дома уйдут в землю, лес упадет, утонет в болотной жиже. Здесь не останется ничего.
У Ильи передернулись плечи – мрачная картина сама собой встала перед глазами. Нет, не слова Печника были тому причиной. Он и сам отлично знал, оказывается, зачем он здесь. И мертвый холод болота виделся ему не раз и не два.
Печник, между тем, продолжал:
- Таких мест, как Долина, много. И мир не рухнет, если одно из них потеряет силу. Но мы, не живущие здесь, как ты нас называешь, не сможем выйти на землю. Мы снова окажемся запертыми внизу, словно в могиле. И кто знает, кем мы выйдем оттуда, когда попробуем вырваться наверх. Болото – не ледник, рано или поздно мы пробьемся сквозь него, только, думаю я, это будем не совсем мы. Или совсем не мы.
Илья не слушал его. Долина может исчезнуть… Что нового он услышал в словах Печника? Ничего. Он всегда об этом догадывался. Но никогда об этом не задумывался, не хотел. И все же… молочная река, качающая его на руках, перестанет быть рекой. Лес, исцеляющий раны и уносящий тоску, перестанет быть лесом. Что с того? Илья прожил сорок лет, и никогда бы не узнал о Долине, если бы судьба случайно не занесла его сюда. Почему ее гибель колет сердце острой, нестерпимой болью? Почему для него это кажется похожим на собственную смерть?
- Потому что это место завладело тобой, как владело всеми своими стражами, - ответил Печник на его немой вопрос, - потому что ты – его часть. Часть не сможет жить без целого. Твоя жизнь связана с нашей в единый узелок. Мы окажемся внизу, ты останешься здесь, но я не знаю, кому из нас будет хуже. У нас останется надежда вырваться оттуда, а что останется у тебя?
- Может быть, я? – хмыкнул Илья.
- Нет, - Печник помотал головой, - ты собой уже не будешь. Это не под силу человеку, если он остается один. Можешь на это не рассчитывать. У тебя есть только одно преимущество перед нами – ты смертен. Может быть, за порогом могилы тебя ожидает освобождение.
Илья пожал плечами – сомнительное утешение.
- Не больно ли мрачный разговор у нас получается? - улыбнулся Печник, - мы нисколько не сомневаемся в тебе и в силе Долины.
- Наверное, не стоит переоценивать мои силы? – невесело усмехнулся Илья.
- Мы верим, ты сделаешь все, что сможешь, а этого будет достаточно, - Печник снова улыбнулся, - теперь ты понимаешь, страж Долины, что ты для нас? Эти люди, которые пришли сюда, конечно, способны на все, но у них осталось не так много времени. Купалу им не пережить.
Илья опустил голову:
- Вы хотите убить их?
- Мы слишком хорошо знаем, какой ценой заплатим за убийство. Мы, не живущие, редко убиваем, мы обычно забираем к себе, а это не совсем то. Только этих людей мы к себе забирать не станем. Похоже, и водяной отказался от этой мысли.
- Чем же Вероника вам так не угодила? – хмыкнул Илья.
- Она не понимает, что такое Гармония и Справедливость. А без этого приходить в нижний мир не стоит.
Илья скептически глянул на сморщенное личико Печника:
- Не чересчур ли это сложно для людей вообще? Не так уж много я знаю тех, кто всерьез задумывался над этим.
- А об этом не надо задумываться, это или есть или нет, - немедленно ответил Печник, - наверное, поэтому мы так боимся этих людей и ненавидим их.
- Но ведь вы уже убивали… Четверых юнцов, которые имели неосторожность всего лишь помять мне пару ребер. Не чрезмерно ли они заплатили за свою глупую жестокость?
- Сила Долины слепа. Она только отвечает ударом на удар. А мы, кстати, не имеем к этому ни малейшего отношения. Ты – ее часть, она всего лишь защищается. В самую короткую ночь она прозреет. И тогда вся ее сила обрушится на непрошенных гостей. Мы не жаждем ничьей смерти, мы хотим, чтобы гости ушли. Мы даем им время, рискуя собой и Долиной. Но Купалу им не пережить, потому что Долина, в отличие от нас, не боится испачкать руки. Главное, чтобы они не успели нанести удара первыми. До Купалы еще одиннадцать дней.
- Это не так уж много, - Илья пожал плечами, - и потом, что они могут сделать?
- Убеди их уйти, мы не хотим их смерти, мы не хотим войны, мы хотим только покоя. Я знаю, что тебе против них не устоять. Не ссорься с ними по пустякам, попробуй их убедить.
Илья покачал головой:
- Они не станут меня слушать. Они мне не верят. Они вложили сюда деньги, и эти деньги держат их крепче, чем желание жить.
- Тогда они умрут, - пожал плечами Печник.

Алексей примчался на следующее утро, услышав от Ники рассказ о разрушениях в столовой. Жучки за ночь расползлись или разлетелись, во всяком случае, Ника не встретила ни одного. Вместо паркета пол покрывала сырая труха, а посредине зияла огромная дыра, в которую провалился стол. Алексей осмотрел безобразие с порога, но побоялся войти внутрь, и немедленно вызвал бригаду, чтобы настелить хотя бы черный пол. Хорошо, что в кухню можно было пройти не только через столовую, а с улицы и из прихожей.
Он, разумеется, не поверил в мохнатого монстра, хорошо хоть на этот раз не стал смеяться. Ника рассказала ему о смерти мальчишек, поучивших плотника уму-разуму, но и к этому Алексей отнесся равнодушно, объяснив ей, что образ жизни молодых людей располагал к подобному исходу. На мосту висит табличка, нырять с него запрещено, а носиться на машине с такой скоростью, что при столкновении с деревом мотор выезжает на заднее сидение, и вовсе самоубийство.
Ника не ждала от него другой реакции, она полночи думала о словах чудовища: «Вас обоих предупреждали о том, что нельзя трогать хозяина избушки». Обоих! Значит, Алексей знал, что плотник опасен, знал! И боялся. Поэтому и избушку толком не смогли сжечь, и проучить плотника он послал подростков, а не тех, кто раз и навсегда объяснит этому упрямцу, как себя надо вести. Наверное, Алексей и сам не ожидал от мальчишек такого усердия.
Что теперь будет с ней и с детьми, если муж и отец не в состоянии их защитить?
- Алеша, я думаю, нам с девочками надо уехать отсюда, - сказала она, когда он уже собирался садиться в машину, - здесь оставаться опасно. Я не боюсь за свою жизнь, но рисковать здоровьем детей я не намерена.
- Никуся, ну что ты говоришь? Через три дня приезжает Петухов, это наш последний шанс, как ты не понимаешь? Как я объясню ему ваш отъезд? Не хочешь же ты, чтобы я показал ему прогнивший пол в столовой и рассказал, что вам по ночам мерещатся привидения?
- Мы могли бы поехать отдыхать на море, кто может нас в этом обвинить?
- Не говори ерунду. Я заказал восемь рекламных статей, и во всех написано, что в долине можно отдыхать не хуже, чем на курорте. Подожди немного, все уладится, и после этого ты сможешь ехать куда хочешь!
- Что уладится? Как это оно вдруг уладится?
- Я обещаю тебе, что сам справлюсь с ситуацией, тебе нужно всего лишь изобразить счастливую жизнь на лоне природы, неужели ты и этого не можешь сделать? – Алексей начал раздражаться.
- Алеша, надо увезти хотя бы детей. Ты что, не понимаешь? Вчера Марта чуть не провалилась вниз вместе со столом. Да она могла бы сломать шею, там высота больше двух метров! Я не могу рисковать детьми!
- Не говори глупостей. У тебя разыгралось воображение.
- Воображение? – Ника стиснула зубы, - Ты мне можешь вразумительно объяснить, что случилось с полом в столовой?
- Прогнил, наверняка во время пожара туда натекла вода, а мы не заметили.
- Это полная чушь! Никакой воды там не было! И чтобы пол прогнил, нужно несколько месяцев, а не дней!
- Значит, там лежали гнилые балки. Этого ты не допускаешь?
- И гнилой паркет? Они сговорились, паркетчики и плотники?
- Ника, это бесполезный разговор. Я очень прошу вас, оставайтесь тут до приезда Петухова. Если он купит участок, сразу же все изменится!
- А если не купит?
- А если не купит, тогда и поговорим.
Алексей сел в машину и зло хлопнул дверцей.
Ника топнула ногой: если бы он хотел их защитить, если бы он представлял себе, какая опасность им угрожает, он бы не поступал так жестоко! Она и сама понимала, уехать сейчас – это провалить проект окончательно. Пустить имущество с молотка, что может быть ужасней? И остаться только с этим ужасным домом, который рушится на глазах. А то и его придется разобрать и продать. На что хватит денег от ее переводов? Разве что на бензин, если у них еще останется хоть одна машина. Алексей по-своему прав, уезжать действительно нельзя. Но почему он как страус прячет голову в песок и не хочет посмотреть правде в глаза? Боится брать на себя ответственность? Как удобно: он занимается делами, спасает семью от банкротства, а ей и детям всего-то и надо, что пару месяцев пожить на лоне природы! Конечно, так думать проще и приятней, чем отдавать себе отчет в том, что жена и дети рискуют жизнью, спасая его проект!
Ника вышла на террасу и села в шезлонг. Как она устала! Как ужасно она устала бояться! Никто, никто не может ей помочь! Любящий отец, он предпочитает не думать об опасности, грозящей его детям. Она одна, только она одна в состоянии их защитить! Но как? Что она может противопоставить нечистой силе и хитрому, опасному плотнику? А ведь с виду – сущий валенок, а так умело прикидывается невинным безобидным простачком! Ника откинулась назад и запрокинула голову, чувствуя, как от безысходности на глаза наворачиваются слезы.
Нет, не плакать ей надо, а действовать! Никто ее не пожалеет, если собственный муж не желает поверить ей и хотя бы поддержать! Лучше выставить ее нервной истеричкой, или даже сумасшедшей, чем принять действительность такой, какая она есть!
Что она сделает одна против сонмища чудовищ? Как вообще борются с нечистой силой, раз уж она убедилась в ее существовании? Крестным знамением? В кино герои обычно так и поступают - тычут в монстра распятием. Но она пока не сошла с ума. А собственно, почему нет? Если она поверила в нечистую силу, то почему бы ей не поверить в то, что с ней должны расправляться священнослужители? В конце концов, борьба с нечистой силой – их прямая обязанность!
Ника бывала в церкви пару раз, когда это только входило в моду, но ей быстро наскучило изображать из себя христианку, это слишком утомительно и непродуктивно.
Среди ее знакомых не было по-настоящему верующих людей – не тот круг. Надежда Васильевна не в счет. Она, конечно, постоянно трещала о необходимости молиться и поститься, но сама не больно-то выполняла громоздкие требования церкви. Церковные праздники и обычаи, однако, домработница знала назубок, а уж бога поминала к месту и не к месту. Ника, бывало, только морщилась и одергивала домработницу, когда та принималась рассуждать на религиозные темы, на самом-то деле, мало доступные ее деревенскому разумению. Сама же Ника, и ее подруги, и приятели мужа были определенной породы люди: они полагались прежде всего на собственные силы. Даже не так – все они рассчитывали единственно и исключительно на себя, о боге не думая вовсе. Первая часть пословицы «На бога надейся, а сам не плошай» не касалась их совершенно. И надеяться следовало только на себя, и «не плошать» тоже самому. Кредо сильных. Ника всегда гордилась тем, что могла с уверенностью отнести себя к сильным людям. И до поры до времени это кредо себя оправдывало полностью.
Ну что ж, настало время, когда придется обратиться за помощью к церкви, раз, очевидно, не хватает собственных сил. Надежда Васильевна, кажется, говорила, надо освятить дом? Прекрасно. Рассказывать священнику о том, как к ней каждую ночь является нечисть, Нике не очень-то хотелось, чего доброго, он тоже примет ее за ненормальную. Но дома освящают и люди, к которым нечистая сила не приходит, так что она ничем не рискует. Интересно, как это делается? Может быть, можно позвонить туда и вызвать священника для совершения обряда?
Ника подумала, и решила, что лучше будет, если она сама поедет в местную церковь и договорится непосредственно, это будет надежней. Придется взять с собой детей, теперь она и мысли не допускала, что можно оставить их в долине одних. Как всегда, действовать она собралась немедленно, и уже хотела позвать девчонок, но вовремя спохватилась – время обеда, детей надо покормить. Да, без Надежды Васильевны она запросто могла забыть об этом. После вчерашних событий ей кусок не лез в горло, и Ника удовлетворенно думала о том, что нет худа без добра – от волнений последних дней она похудела на два с половиной килограмма, чего не могла добиться с февраля, как ни старалась.
Ника наскоро приготовила поесть – Алексей привез замороженных обедов, которые надо только разогреть в микроволновке, чем невероятно ее обрадовал, и позвала девочек мыть руки.
В отличие от нее самой, близняшки очень быстро оправились от шока, их волновали теперь совсем другие проблемы – только что возле собачьего вольера они обнаружили мертвого крота, перенесли его в угол сада и закопали. А после обеда, не откладывая, решили приступить к сооружению красивого памятника. Проект памятника шумно обсуждался сейчас за столом.
- Памятник кроту, какую ерунду вы выдумали! – покачала головой Ника, - надеюсь, вы не трогали его руками, когда закапывали?
- Нет, мы испугались, - ответили они хором.
- После обеда переоденьтесь, поедем в церковь, - категорично объявила Ника, - вечером памятник сделаете.
- Ну, мама, - хором, по своему обыкновению, затянули девчонки, - ну почему сегодня? Давай, ты одна поедешь, а мы здесь тебя подождём! Или завтра в церковь поедем…
- Нет, мои хорошие, мы поедем сегодня.
- А зачем в церковь? Чтобы приехал батюшка и прогнал привидений? – догадалась Марта.
И откуда дети знают, как называют православных священников? И тут Ника вспомнила, что в школе специально интересовались их вероисповеданием, и, вроде как, регулярно возили в храм.
- Да, именно для этого.
- Ну, тогда крот точно подождет, - махнула рукой Майя.
- Конечно, - согласилась Марта, - батюшка приедет, и они сразу испугаются!
- Мамочка, как ты здорово придумала! – восхитилась Майя.
- Да, и этот волосатый больше не придет! А я вчера совсем не испугалась, когда он меня схватил! Правда же, мама?
- Правда, правда, - вздохнула Ника. Как быстро они забыли об ужасной истерике, в которой бились вчера до полуночи.
- И синяя тетка тоже испугается! – обрадовалась Майя.
- Только котика пусть не прогоняет, котик хороший.
- Что, еще и котик? – переспросила Ника и вспомнила, как поливала кота из газового баллончика. Она, кстати, так и не поняла, куда он после этого исчез, ей было не до него.
- Да, котик. Полосатый, пушистый такой. Он говорит человеческим голосом. Пусть котика оставит.
- Нет, никаких котиков батюшка вам оставлять не будет, - скривилась Ника.

Выехали часов в пять, дорога оказалась недолгой, лишь раз Ника останавливала машину и спросила, где в поселке находится церковь. Найти ее оказалась просто, и к храму подъехали рано, когда никого из прихожан еще не было, лишь по церковному двору сновали туда-сюда две средних лет женщины в длинных закрытых темных платьях. Ника огляделась и решительно направилась к ним.
Расспросив более пожилую, с кротким лицом, которая показалась ей приветливой, она узнала, где и когда можно поговорить со священником. По личным вопросам к отцу Артемию следует обращаться после службы, сейчас он занят в алтаре, и пройти к нему нельзя. Женщина отвечала тихо, но толково, смотрела ласково, и постоянно улыбалась чуть виноватой улыбкой. Вторая, лет ближе к сорока, была некрасива, неопрятна, один глаз ее косил вверх, и впечатление производила странное. Она, не переставая, что-то бурчала себе под нос, но Вероника не прислушивалась. Лишь, закончив беседу и повернувшись, чтобы уйти, она услышала, как та неожиданно внятно выкрикнула ей в спину:
- Волоса-то прикрой, как в храм пойдешь, срамота, - и вновь забормотала уже неразборчиво.
Ника вздрогнула и резко обернулась, пораженная этой недоброжелательной выходкой. Лицо ее пылало гневом.
- Да, уж вы платочком голову-то повяжите, не забудьте, и девочкам тоже, - пояснила та, что постарше, – нельзя, матушка, в храм с непокрытой головой, права Наталья. А ты не груби людям, не знал человек, так скажи спокойно, - обратилась с увещеванием она к своей слабоумной напарнице.
«Действительно, не подумала», - упрекнула себя Ника. Ей было неприятно, что она сделала что-то неправильно, она вспомнила, что когда-то и вправду повязывала голову платком, когда появлялась в Лавре, но сейчас совершенно забыла об этом. Хорошо хоть вовремя вспомнила, что в церковь не пускают женщин в брюках. Но грубое замечание от незнакомой и находящейся явно не в своем уме, женщины, по такому ничтожному поводу, как платок, показалось ей незаслуженным и больно ее зацепило. Так больно, что в жар бросило. Определенно, церковь – это не для нее, она никогда не согласиться выполнять эти дурацкие правила, задевающие ее женское достоинство.
Времени до начала службы было достаточно, и, съездив в местный универмаг, Ника успела купить себе и девчонкам шелковые косынки симпатичной расцветки. Майя с Мартой повязали их друг дружке тут же у прилавка – обновка им понравилась. Настроение у Ники слегка улучшилось – ну, хоть детям радость от этого неприятного обычая.
С некоторой робостью переступив порог храма, и оглядевшись по сторонам, она неожиданно успокоилась, и ей подумалось, что, может, не так все плохо, как ей казалось. Скромная, но торжественная обстановка старинной деревянной церкви настраивала на возвышенный лад. Началась служба, и вел ее нестарый еще священник, густым хорошим голосом вычитывавший из большой старинной в сафьяновом переплете Библии диковинные церковнославянские слова, сплетавшиеся в затейливое кружево. Но минут через десять Ника почувствовала, что устала стоять. Аромат ладана и горящих свечей обволакивал ее терпким облаком, навевая полудремотное состояние, пока она не поняла, что ей нечем дышать. За последний месяц она привыкла жить на свежем воздухе, вдыхать запах леса и реки, и духота угнетала ее, ей мучительно хотелось выйти во двор и присесть на крыльцо.
Благостное пение хора, чередующееся монотонным речитативом молитв и евангельских текстов, хоть и выглядело красиво, но не произвело на нее впечатления. Ноги наливались тяжестью, и начало ломить спину – Ника никогда не любила долго стоять. Не надо было оставаться здесь на всю службу, стоило зайти в церковь, когда все закончится. Ника не хотела, чтобы на нее показывали пальцем, и не рискнула выйти – неизвестно, как начнут возмущаться старухи, может быть, этого тоже нельзя делать, так же как приходить сюда с непокрытой головой.
Девочки же, похоже, бывали на службах, потому что чувствовали себя вполне комфортно и расковано, крестились, когда надо, и кланялись вместе со всеми. Ника еще раз порадовалась тому, какую хорошую школу им подобрала. Сама она попробовала перекреститься, но смутилась и убрала руку за спину – вдруг она сделает что-нибудь не так, и на нее начнут шипеть. Лучше просто стоять в уголке, не привлекая к себе внимания.
Полтора часа тянулись медленно, Ника разглядывала потолок, расписанный библейскими сюжетами, осмотрела иконы, находящиеся поблизости, изучила в подробностях лицо священника. Очень симпатичный оказался мужчина, примерно лет сорока. Если одеть его в нормальную одежду, выглядел бы куда приличней, чем в этом смешном блестящем сарафане. И голос у него был красивый, низкий, совершенно не вяжущийся с его внешностью. Наверное, человеку с таким добрым и открытым лицом можно довериться. Неужели сами священники верят в бога? Или для них это способ заработать деньги? Наверное, по разному. Этот, вроде, верит. Вон, какая благодать в глазах застыла. А может умело прикидывается благочестивым, как плотник валенком?
Ника надеялась, что свое дело он знает хорошо, а нужна для этого вера или нет, она не особо задумывалась.
После краткой проповеди священник благословил и отпустил немногочисленных прихожан, и потом еще несколько минут беседовал вполголоса с какой-то женщиной, беспрестанно утирающей платочком глаза. Ника нетерпеливо дожидалась в стороне, размышляя над тем, как бы точнее выразить то, за чем она сюда явилась, чтобы снова, как давеча с платком, не попасть в неловкое положение. Что сказать батюшке, а о чем лучше умолчать? Она так и не решила, когда подошла ее очередь обратиться к священнику. Он выжидающе уставился на Нику. Под внимательным взглядом его карих глаз ею овладела неуверенность и нервозность. Но все оказалось неожиданно просто.
Она едва начала свой сбивчивый монолог, как он мягко прервал ее:
- Вы, матушка, жилище освятить желаете?
- Да, да, именно, я хочу освятить дом, - поспешно согласилась Вероника, обрадовавшись, что батюшка понял все с полуслова, и ей не придется вдаваться в неприятные подробности.
Договорились на послезавтра. Священник записал адрес и сказал, что днем, окончив литургию, приедет с помощником – это будет сразу после двух часов. Вопрос об оплате он деликатно обошел, сказав, что примет «посильное пожертвование на нужды храма», когда дело будет сделано. Нике это не понравилось – она бы предпочла, чтобы он сам назначил цену. Откуда ей знать, что такое посильное пожертвование? Она совершенно не хотела обидеть этого мягкого, понимающего человека, но и платить ему в пять раз больше, чем того требовало приличие, она не собиралась. Как будто о взятке просил, честное слово. В последний раз с такой ситуацией она столкнулась в больнице, где врач тоже намекал на посильную помощь, а всего-то надо было перевести Майку из этой муниципальной больницы в платную.
Теперь придется выяснять у кого-то, сколько примерно составляет это «посильное пожертвование». Интересно, можно ли заплатить ему «за срочность»? До послезавтра еще две ночи, и неизвестно, что за эти ночи может произойти. Нет, нормальные люди так не делают. Скажи, сколько это стоит, и не будет никаких вопросов, а уж Ника потом могла бы решить, сколько добавить сверху установленной цены «на чай».
Однако когда они выбрались, наконец, из церкви и уселись в машину, Ника вдруг почувствовала облегчение. Не оттого, что оказалась в привычной обстановке, а потому что неожиданно поверила в то, что молодой батюшка ей поможет. Было в его глазах нечто такое, что заставило ее почувствовать себя под защитой. Как выяснилось, остаться без надежного плеча ей не по силам. А Алексей просто струсил, бросил ее и девочек на произвол судьбы.
Вот с чего надо было начинать, еще в апреле - позвать священника, а не приглашать в усадьбу Люську с котом. Обратись она сразу в церковь, глядишь, никаких неприятностей бы не случилось. Как все оказывается просто, если делать все по-людски! И на бога надеяться иногда полезно, когда своих сил не хватает. Впрочем, Ника надеялась не столько на бога, сколько на батюшку и его умение бороться с нечистой силой.

Ночью их никто не потревожил, и Ника ненароком подумала, что, посетив церковь, уже заручилась поддержкой, которую почувствовала в ней нечисть. Она впервые за последний месяц спала крепко и без сновидений. Неожиданный успех окрылил ее, она поднялась в прекрасном расположении духа, полная сил и энергии. Весь день ладилось все, к чему бы она ни прикасалась, и она переделала массу дел: с утра наскоро прибрала в доме, не забыв приставить к делу девчонок, а потом вместе с ними запекла курицу по люськиному фирменному рецепту, до которого раньше не доходили руки. Вышло превосходно. Во второй половине дня Ника засела за перевод и бодро подогнала все, что накопилось за последнюю неделю.
Чем больше Ника думала о визите в церковь, тем легче ей становилось: она под защитой, она не одна, скоро все кончится, и все будет хорошо. Эта мысль воодушевляла ее и вселяла уверенность.
К вечеру она до того осмелела, что решила на ночь искупаться. В течение недели после того, как она чуть было не утонула, Ника так и не рискнула появиться на пляже, но страх перед водой понемногу отпустил ее. Плавала она мастерски, что ни говори, и долго испытывать водобоязнь не могла. Но, тем не менее, дала себе слово далеко не заплывать, а слегка освежиться у самого берега, там, где неглубоко. Нечистая сила не заставит ее дрожать от страха и отказываться от всех радостей жизни!
Но на берегу Ника, к своему неудовольствию, опять обнаружила плотника с сыном. Мальчик уже стоял на песке и вытирался большим пушистым полотенцем, а его отец, не спеша, выходил из воды, тряся кудлатой башкой и отфыркиваясь. Лицо его цвело синяками, на руках и ногах до сих пор оставались ссадины и кровоподтеки. Неэстетичное зрелище.
Здороваться желания не было, выговаривать ему снова за то, что он пробрался на частный пляж – тоже. Наверное, лучше всего оставить его в покое, пока она не разобралась, кто он такой и что ему надо. Тем более, они все равно собирались уходить. Ника прошествовала мимо обоих, демонстративно отвернув голову, и остановилась на таком расстоянии, чтобы спокойно раздеться, не обращая внимания на их присутствие. Не тут-то было.
Плотник встал, как будто о чем-то раздумывая, а потом нерешительно направился в ее сторону. Ника развернулась к нему всем корпусом, и уставилась на него, стараясь смотреть ему прямо в глаза, чтобы разгадать его истинные намерения.
- Добрый вечер, - начал он смущенно и натянуто, - вам, наверное, не стоит лезть в воду…
- Я как-нибудь без вас разберусь, - ответила она, поджав губы.
- Тогда я мог бы побыть здесь, пока вы купаетесь, - он пожал плечами.
- Спасибо, но я вас в персональные спасатели не нанимала. И вы сделаете мне одолжение, если поскорее уйдете отсюда, - пробормотала она сквозь зубы. Грубить не хотелось, но взять верный тон в беседе с человеком, которого она меньше всего желала в настоящие время видеть, не удавалось.
Плотник снова пожал ободранными плечами, но уходить и не собирался.
- Ну? Что вы встали? – недовольно спросила она, - со мной ничего не случится, как бы вам этого не хотелось.
- Мне этого вовсе не хочется, - его голос стал жестче и упрямей, - я это уже говорил.
- Вы снова хотите мне посоветовать убраться отсюда? Да?
- Примерно так. Вы рискуете, разве вы этого еще не поняли? И собой, и детьми.
- Вы рискуете ничуть не меньше, - парировала Ника, - вам что, мало? Посмотрите на себя, неужели вас это ничему не научило?
- А вас? – плотник резко вскинул злые глаза.
Ника испугалась и еле-еле справилась с собой. Он знает о том, что произошло позавчера у них в столовой, он знает! И, возможно, имеет к этому непосредственное отношение! Это страшный, опасный человек, ей не стоит обострять с ним отношений, по крайней мере, она должна вести себя корректно. Завтра приедет батюшка, вот тогда он поплатится за ее унижения и страх!

Предыдущая страница 14 Следующая страница


15 Ольга Денисова

- Меня? – наиграно улыбнулась она, - а меня это должно было чему-то научить?
Плотник опустил голову и цыкнул зубом. Он знал, конечно, он знал! Ника не удержалась:
- Значит, вы настолько высоко цените свою персону, что решили мстить беззащитной женщине с детьми? Вам не кажется, что это не по-мужски?
Он опустил голову еще ниже:
- Как вы не понимаете… Я никому не мстил, поверьте. Тем более вам, и тем более – вашим девочкам. Я ничего не могу с этим сделать, я ничем не могу вам помочь… Если вы не уедете отсюда, они вас рано или поздно убьют. Я не хочу этого, поверьте.
- Вы, наверное, и дальше собираетесь отговаривать наших клиентов от покупки участков, я правильно понимаю? – усмехнулась она.
- Я никому не желаю оказаться в вашем положении, - уклончиво ответил плотник и передернул плечами.
Он боится? Неужели, он боится? После смерти мальчиков, и после того, как до обмороков напугал ее детей? Или снова прикидывается невинным и ничего не понимающим?
- Послезавтра сюда приедет очень влиятельный человек. Если вы попробуете сорвать и эту сделку, вам это с рук не сойдет, - решила закрепить успех Ника.
Он кивнул и хмыкнул:
- Да, меня уже предупредили, спасибо.
- Жаль, что вы не вняли предупреждению.
Плотник поднял брови и мотнул головой.
- И знайте, - Ника развернула плечи, - мы вас не боимся, можете не рассчитывать на это.
- Вы снова мне угрожаете… - он усмехнулся.
- А вы угроз не боитесь?
- Боюсь. И за себя боюсь, и за вас, и за тех, кто эти угрозы будет приводить в исполнение. Но если меня спросят, мне придется сказать то, что я думаю, а не то, что хочется вам. Примите это как данность.
Каков! Боится он за них, надо же! Он будет поступать так, как считает нужным, а они с Алексеем должны принимать это как данность, потому что трогать его себе дороже? Не на тех напал! Ника вдохнула несколько раз, но не смогла удержать гнева.
- Хватит прикидываться невинной овечкой! – зашипела она, боясь перейти на повышенный тон, - Я давно поняла, кто вы такой! Вы не только наглец, пройдоха и жулик, вы бандит и убийца! И разговаривать мы с вами будем как с бандитом и убийцей, у вас не получится нас запугать! Убирайтесь отсюда, вы не имеете права здесь находиться, сколько можно повторять одно и то же!
Ника была вне себя, настроение вновь испортилось, купаться расхотелось. Но она все равно полезла в воду, только чтобы доказать плотнику, что и вправду его не боится. И даже поплыла на глубину, чего сама обещала себе не делать. Вечерняя вода охладила пыл, и, сделав парочку заплывов на середину реки и обратно, она вышла на берег совсем в другом настроении.
Мальчика она не увидела – наверное, отец успел отослать его домой. Сам же плотник поджидал ее, сцепив руки за спиной. Взгляд из-под лохматой челки был колюч и упрям. Ника победно улыбнулась и дерзко посмотрела ему в глаза:
- Вы все еще здесь? Делаете вид, что блюдете мою безопасность? Вы знаете, в этот раз никто не порывался меня утащить в свой гарем! Так что ваше присутствие здесь совершенно необязательно, – после купания на нее напало желание покуражиться, – почему вы больше не улыбаетесь? Такая погода прекрасная и вода - просто чудо. И никакие водяные с лешими нам этот праздник жизни не испортят.
Так, приговаривая, она промокнула грудь и руки и теперь медленно растирала полотенцем длинные сильные ноги. Закатные лучи играли на коже цвета густых сливок, никак не желающей поддаваться загару. Ника распустила тяжелый пук золотистых волос и задорно тряхнула головой. Плотник смотрел на нее сверху вниз, сложив брови домиком, но она не обращала на это ни малейшего внимания. Ей было глубоко безразлично, что он о ней думает, но она решила-таки его поддеть:
- И не думайте, что я не найду способа справится с вашими… нечистыми друзьями! Или слугами? Кто они вам на самом деле? Найду, и очень скоро!
- Будьте осторожны, - сказал плотник, вздохнув, и поплелся в сторону своей одежды, раскиданной на песке.
Ника побросала в сумку оставшиеся вещи, и, не глядя на него, быстрым шагом направилась к дорожке, ведущей в долину, чтобы он не успел одеться и ее догнать. Напоследок она крикнула ему через плечо:
- И не смейте больше приходить сюда купаться, здесь частная территория!

Ночь перед приездом батюшки снова была спокойной и безмятежной, и Ника окончательно уверилась в том, что выбрала единственно правильный путь борьбы с нечистью. Чем ближе время подходило к двум часам, тем сильней ее охватывало радостное волнение. Скоро с ее проблемами будет покончено навсегда! Кто знает, может быть надо освятить всю долину? И тогда покупатели перестанут отказываться от участков? Может быть, на это место наложено проклятье, и батюшка сможет это проклятье снять? Надо поговорить с ним об этом, объяснить, хотя бы намеками, что здесь происходит. Он должен понять и помочь.
Около часа Ника задумалась, как ей нужно одеться для такого ответственного мероприятия. Наверное, спортивный костюм будет не очень хорош. Но не одеваться же в мрачный темный балахон, в каких некоторые особенно истовые прихожанки являются в церковь? Даже самая высокая цель не стоит того, чтобы так себя уродовать. Ника гордилась своим телом, сильным и красивым, и прятать его в футляр не собиралась. В конце концов, она у себя дома, а не в храме, надо просто выглядеть чуть скромней, чем она одевается обычно.
В результате Ника отыскала длинную шелковую юбку-солнце, специально сшитую для отдыха в жару, и скромную, по ее мнению, блузку с рукавами-фонариками, и сразу стала похожа на скромную девушку пятидесятых годов, какими их показывали в черно-белых фильмах. Наверное, такая внешность не вызовет у священнослужителя нареканий. Девочек она, на всякий случай, тоже переодела в платьица. Конечно, они еще совсем маленькие, но джинсовые шорты и футболки с изображением Микки-Мауса могут батюшке не понравиться.
Обед Ника решила отложить, как вдруг ей в голову пришло, что после освящения жилища следует накрыть на стол и угостить батюшку, чем, что называется, бог послал. А бог послал ей только замороженные обеды и гору продуктов в кладовке, из которых за пятнадцать минут она ничего не сможет приготовить!
Хорошо, что она регулярно покупала девочкам фрукты, можно сделать красивый стол – яблоки, груши, виноград, бананы и бутылка отличного сухого вина. Накрыть пришлось в кухне, бригада, которую вызвал Алексей ремонтировать столовую, еще не приезжала. Но кухня оказалась для этого случая очень удачным вариантом – светлая, солнечная, уютная. Очень по-домашнему, скромно и со вкусом. Ника осталась довольна собой.
Пока она хлопотала, время бежало быстро, когда же дела закончились, поползло вперед черепашьим шагом. Ника поднялась в кабинет, чтобы издали увидеть появление батюшки, и выйти ему навстречу. Девочки, в отличие от нее, не скучали – она посадила их в гостиной перед телевизором, чтобы за оставшееся время они не успели перепачкаться. Самой ей смотреть их мультики показалось невыносимым.
Она изредка поглядывала на часы и всматривалась в поворот с дороги к долине. Вот сейчас появится машина! Священник не говорил, что приедет ровно к двум часам, он сказал «сразу после двух». Интересно, что значит «сразу»? Было уже двадцать минут третьего, и Ника начинала нервничать. Приятное волнение перешло в нервный озноб, как перед экзаменом. Если она подождет еще минут пятнадцать-двадцать, у нее просто не останется сил!
А вдруг он забыл, что должен приехать? Или у него появились какие-нибудь неотложные дела? Разве можно заставлять ее ждать так долго! Понятно ведь, к такому событию люди готовятся загодя, почему он позволяет себе поступать столь невнимательно и бестактно?
Ника вспомнила, что так и не успела выяснить размер «посильного пожертвования», но отмахнулась от этой мысли. За свое спокойствие не страшно и переплатить! Только бы он приехал, только бы не забыл! Надо было оставить ему номер мобильного, чтобы он мог предупредить ее в случае задержки. Возможно, она плохо объяснила, куда нужно ехать? И сейчас он безуспешно ищет ее дом и не может найти?
От нетерпения и нервозности Ника стучала носком ноги по полу, пару раз прошлась по кабинету из стороны в сторону, но и к половине третьего батюшка не появился.
Ее надежда таяла с каждой минутой – он не приедет. Она опять останется одна, одна против всей долины, против плотника, против отвратительных чудовищ и призраков! Что ей делать?
Ника попробовала успокоить накатывающее холодными волнами отчаянье. Не надо нервничать и считать, что все пропало. Стоит подождать до трех, а потом снова ехать в церковь, чтобы выяснить, почему с ней так поступили. Возможно, она сама что-то неправильно поняла, или плохо объяснила.
Трех часов она не дождалась, ходить по кабинету и топать ногами было просто невыносимо. Ника вывела машину из гаража, и решила на этот раз не брать с собой детей – пусть смотрят мультики. Хорошо, что она вовремя вспомнила про платок и вернулась за ним в дом. Это еще сильней вывело ее из себя: она не забывает выполнять глупые церковные правила, почему же служители церкви позволяют себе быть столь невежливыми!

Подъехав к церкви, она вышла из машины и почти бегом направилась к воротам, на ходу повязывая платок. Не хватало ей еще в таком состоянии выслушивать замечания от кого бы то ни было! Она взлетела по ступенькам крыльца, и нос к носу столкнулась с двумя уже знакомыми ей прислужницами в закрытых длинных балахонах и черных платках. «Как вороны», - подумала Ника с неприязнью.
- Опять пришла, ведьма рыжая! – заворчала ей в лицо та, что была помоложе и явно не в себе, - угробила батюшку, так все мало тебе, еще бед нам хочешь?
Она шагнула вперед, наступая на Нику, и хищно выставила вперед грубые руки с изъеденными грибком ногтями, как будто хотела схватить ее за лицо. Ника, опешив, стала пятиться по ступеням вниз, но вовремя остановилась – не хватало испугаться юродивой! Тем более что старшая подруга ненормальной немедленно ее одернула:
- Ты что, Наталья! Оставь в покое женщину, она ни в чем не виновата!
Юродивая опустила руки и что-то невнятно зашипела себе под нос, всхлипывая без слез и кривя рот.
- Вы уж простите ее, не в себе она, с самого детства не в себе, - тихо обратилась к Нике пожилая прислужница, - но, уж знаете, так батюшку нашего любит, что и сказать нельзя. Сирота она, никого нет и не было, а отец Артемий пригрел ее у храма, прислуживать поставил, хотя и бестолковая она, сами видели, какой с нее толк? Но все при пользе при какой, человек ведь, небось, не кошка. А с утра с батюшкой с нашим беда приключилась – удар хватил, так что едва до больницы довезли, и сейчас плох, ой, плох!
Ника удивленно подняла брови. Ну вот, все и выяснилось. А она обвиняла священника в невнимательности… Ей стало неловко за свою злость и нетерпеливость. Она взглянула на прислужницу внимательней, и заметила, что по лицу ее тихо струятся две ниточки слез, а голос не изменился, как был тихим и виноватым, таким и остался.
- А что произошло с отцом Артемием? – спросила Ника, поняв, что дело принимает новый оборот.
- Инфаркт, сказал доктор, обширный. В его-то годы, да откуда? Жена, детишек двое, дай Бог, чтоб сиротами не остались, все молиться будем за батюшку нашего. Уж, какой хороший, какой добрый, таких нынче и не бывает почти, - продолжала она, меж тем, как Нике уже не терпелось задать следующий вопрос.
- А в котором часу случилось несчастье?
- Сразу после литургии. Он ведь к вам сегодня собирался, да вот не успел. Как сел в машину, так и прихватило.
Ника похолодела. Неужели и в этом виноват плотник? Неужели сила его столь велика, что он смог дотянуться и до церкви? Может быть, она напрасно надеялась на то, что молодой симпатичный священник сможет с ним справиться? Но пока рано опускать руки! Это может быть простым совпадением.
- Скажите, а отец Артемий, он один у вас церкви служит? Или есть другие священники? – Ника понимала, что вопрос ее звучит не очень-то тактично, но отказаться от идеи с освящением дома не могла – ей хотелось действовать немедленно.
- Нет, конечно нет, - ответила тихая старушка, - приход большой, и летом дачников сколько! Отец Феофан сегодня вечером служить будет. Он, конечно, старенький уже, но без окормления не останемся.
- А могу я с ним поговорить? – загорелась Ника.
- Конечно, он в храме сейчас, подойдите к нему просто. Только отец Феофан строгих правил батюшка…
Что она хотела этим сказать, Ника поняла, только когда заговорила со старым батюшкой. Она застала его рядом с распятием и узнала в нем священнослужителя лишь по простой черной рясе. Худой, высохший старик небольшого роста глянул на нее из-под кустистых бровей недобрым, настороженным взглядом.
- Что ты хочешь, дочь моя? – спросил он неожиданно густым басом, оглядев ее с головы до ног - наверное, ее непритязательный наряд не показался ему достаточно скромным.
Ника смутилась и начала мучительно подбирать слова. Да, разница между отцом Феофаном и отцом Артемием была разительной, она совершенно не ожидала столкнуться с недоверием и строгостью.
- Я хотела… сегодня я договаривалась… - начала мямлить Ника, боясь, что священник ее перебьет, но тот слушал молча и внимательно, - мне должны были дом освятить, а с отцом Артемием несчастье приключилось. Я не могла бы попросить вас провести обряд? Мне нужно это очень срочно…
Лицо батюшки потемнело, брови сошлись на переносице, а глаза хищно вспыхнули.
- Так вот, значит, кто в проклятом месте дом поставил! Да еще и освятить его теперь хочешь? А когда строила, небось, у церкви не спросила разрешения? Артемий, божий человек, пожалел тебя, но от меня так просто прощения не жди. Виданное ли дело, в проклятом месте поселиться!
- Но я же не знала… - прошептала Ника, отступая на шаг.
- Не знала? Ходила бы в храм регулярно, исповедовалась бы, причащалась, глядишь, и хватило бы ума у батюшки совета спросить!
- Но что же мне теперь делать? – Ника чуть не расплакалась: и от его мечущих молнии глаз, и от едкого тона, а главное – от безысходности.
- Что делать? Могу сказать. Завтра постись, приходи на утреннюю и вечернюю службу, послезавтра приму у тебя исповедь. Но к причастию пока не допущу, рано. Грех свой отмолишь, тогда и посмотрим.
- Но я… я не могу так долго… - пробормотала Ника и вдруг разозлилась. Да он просто пользуется своей властью над ней, он хочет ее унизить, заставить стать примерной прихожанкой. Не выйдет! Она найдет батюшку, который не станет ломаться, в конце концов, она готова хорошо заплатить за освящение дома. Ее знакомые вызывали священников на дом, если в этом была такая нужда! И сами в церковь за этим не бегали. Она гордо выпрямила плечи и развернулась к батюшке спиной. Не хочет – его дело! Проклятое место! А кто должен разбираться с этим проклятым местом, как не служитель культа? Нет, издеваться и унижать себя она не позволит! Пусть юродивые, которых вытащили с помойки, на коленках тут ползают, она, слава богу, найдет другие способы решения проблем!
Батюшка ничего ей вслед не сказал, да ее и не интересовало, что он думает по этому поводу. Она сейчас же позвонит Алексею, если он не может прислать охрану, пусть пришлет хотя бы священника.
Ника вышла на крыльцо, и тут же снова столкнулась с ненормальной прислужницей. Ее тихой и ласковой товарки рядом не оказалось, и Ника слегка растерялась, тем более, что лицо юродивой искажала маска ненависти – кривой рот приоткрылся, глаза хищно сощурились, нос крючком загнулся вниз – не дать ни взять, баба Яга!
- Угробила батюшку, ведьма рыжая! – зашипела ненормальная Нике в лицо, так что та почувствовала несвежий запах из ее рта.
- Оставьте меня в покое, - холодно ответила Ника, пытаясь обойти юродивую и сохранить надменность. Какая мерзость! Не исключено, несчастная чем-нибудь больна, только не хватало подхватить заразу.
Но не тут-то было! Прислужница не дала ей прохода, вскинула грязные нездоровые руки и потянулась к Никиному лицу. Ника шарахнулась в сторону, но юродивая изловчилась и вцепилась ей в волосы, растрепав аккуратно уложенный под косынкой узел, выкрикивая в её адрес невразумительные проклятия. Нику охватила паника, она настолько не ожидала ничего подобного, что не сразу сообразила, как надо действовать. Сначала она даже не пыталась защититься, и лишь прикрывала лицо от нечистых ногтей сумасшедшей. Ей не пришло в голову кричать и звать на помощь, но вырваться из рук юродивой не получалась. А та, ухватив ее волосы покрепче, пыталась дотянуться до щеки, растопыривая широкие короткие пальцы.
Неизвестно, чем бы это могло закончиться для Ники, но на ее счастье подоспела вменяемая напарница юродивой, и с немалым трудом оттащила сумасшедшую от Ники.
- Прекрати сейчас же, Наталья, отпусти женщину! Совсем ты ума решилась, у храма драку затеяла, где ж это видано, позорище! – причитала она, пытаясь утихомирить юродивую.
Неожиданно сумасшедшая ее послушалась, хотя и не успокоилась вовсе – бормотала неразборчиво свои ругательства, оборачивалась на Нику и зыркала на нее злыми маленькими глазами, пока не скрылась за углом часовенки.
Ника без сил опустилась на крыльцо, прислонилась к бревенчатой стене и разрыдалась, закрыв лицо ладонями. Сегодня все глумятся над ней – и злобный батюшка, и ненормальная прислужница. За что? Что она сделала плохого? Миллионы людей ходят в церковь раз в год, и считают себя православными, вот Надежда Васильевна, например! И никто их не оскорбляет, когда они хотят окрестить ребенка или отпеть покойника. Она всего лишь просит освятить дом, что в этом странного или оскорбительного для веры?
Ника не сразу заметила, как кто-то ласково гладит ее по плечу, пытаясь успокоить. Подняв залитые слезами глаза, она увидела старшую из женщин, - та присела рядом и виновато улыбалась Нике. Видимо, она чувствовала себя неловко, и как могла, хотела загладить выходку товарки.
- Попробуйте не сердиться на Наталью. Я вижу, несчастье у вас какое-то, а тут еще она со своими выдумками…
- Мне всего лишь нужно освятить дом! – еще сильней зарыдала Ника, почувствовав, что ее жалеют, - я не понимаю, что в этом плохого!
- Конечно, ничего плохого, - одобрительно сказала прислужница, - а у вас где дом-то, я что-то я вас ни разу в поселке не видела, или вы недавно приехали?
- Да у меня дом не в поселке, а дальше, по дороге на Кривицы, или как они там называются. Где дорога вдоль реки идет, коттеджный поселок строится. «Лунная Долина» называется, слышали, наверное? – уточнять, кто затеял строительство, Ника не стала. И правильно сделала, так как собеседница смотрела на нее чуть не с ужасом и даже, как показалось Нике, отодвинулась в сторону. Заметив это, Ника замолчала и вопросительно уставилась на нее, ожидая объяснений.
- Так вы оттуда? – ахнула она.
Ника не отвечала, продолжала выжидающе смотреть.
- Ой, милая плохое место выбрала дом-то строить, ой плохое! У нас и детишек туда не пускали спокон веку, еще я девочкой была, мне мать строго-настрого запрещала в том месте появляться. Нет, не будет там жизни, уезжать вам надо, пока беды какой не приключилось. И девочки давешние, которые вчера с вами приезжали, тоже там живут? Вот беда какая, как же вас так угораздило-то?
Слезы побежали из глаз с новой силой. Похоже, долина широко известна в поселке, и слава эта явно недобрая.
- И что такого плохого в этом месте, объясните вы мне? Все твердят – плохое место, а толком никто ничего сказать не может!
- А то и плохо, что никто жить там не может. И никогда никто там не жил, не селился. Рассказывают, еще до революции монастырь там хотели построить. Целый год пытались строиться, но ничего не вышло. Мор среди монахов пошел, кто от болезней умер, кто убился, кто утонул – почти никого в живых не осталось. Тогда и прокляли это место, и жить там людям заказали.
- Интересно это все, конечно, только на сказку похоже больше, чем на правду, - всхлипнула Ника.
- Сказки это или не сказки, а то, что жить там нельзя – вот это точно. Монастырь строили – истинная правда, никакого вранья. Все в поселке об этом знают. И вот что я вам скажу – отец Артемий батюшка молодой, силы свои хотел попробовать, крепость веры проверить. А старый батюшка правильно вам отказал. Уезжать оттуда надо, а не дом святить. Потому как нельзя христианским душам там жить, и все тут. А почему - этого я не знаю, да и знать не хочу. А вам советую – уезжайте, пока не поздно, и доченек своих увозите.
Ника ничего не ответила и отвернулась. Все твердят ей одно и тоже, как будто сговорились!
- Да не могу я уехать! Некуда мне ехать! – неожиданно вскрикнула она, - никто не понимает, никто не хочет помочь!
Женщина снова погладила ее по плечу и сочувственно покачала головой. Ника поднялась, вытирая слезы, и собралась идти к машине, но все же обернулась, чтобы поблагодарить добрую женщину, и увидела, что женщина хочет сказать ей что-то, но не решается. Помедлив минуту, она все же подошла к Нике, и, привстав на цыпочки, быстро прошептала ей в самое ухо:
- Вы вот что, коли мне не верите, так у старухи Бутовой спросите, если она не знает, то и никто не знает. Она гадалка, ей чуть не сто лет уже, и кому и знать-то как не ей! Беру грех на душу, к ворожее вас посылая, но ведь если что с вами или с девочками случится, грех еще больший выйдет! Живет она в самом последнем доме по улице Лесной, номера на доме нет. Потому что этот дом вроде как нежилым считается, и ни к какой улице не относится. Как Лесная кончается, дорога сужается и начинается будто тропа, по ней и идите, пока на поляну не выйдете. На машине не проехать вам будет, сразу говорю, так что пешком идите. Утром не ходите, дверь не откроет, вечером идите. И денег не берите с собой, ни в коем случае, ведуньи деньгами не берут, но одарить бабку надо. Уж сами придумайте чем – продуктов, ткани какой купите. С пустыми руками к ней никак нельзя, еще сглазит, не приведи Господи! А теперь пойду я, да и вы поезжайте себе с Богом!
Сказав это, женщина быстро удалилась, как будто испугавшись своего совета, и оставила Нику в полнейшем недоумении.
Ника села в машину, скинула ненавистный платок, из-под которого во все стороны торчали растрепанные волосы, и привела себя в порядок. Местные священники, оказывается, суеверны словно неграмотные старухи. Нет, она не пойдет в ворожее, или как ее там… Она сделает все как задумала, недаром нечисть сидела тихо, ожидая появления отца Артемия!
Алексей, как ни странно, воспринял ее просьбу прислать батюшку очень спокойно и одобрительно и пообещал перезвонить, когда сможет об этом договориться. Узнав, что она не дома, он очень расстроился: оказывается, ремонтная бригада давно выехала и должна была час как прибыть на место. Времени у них в обрез – завтра утром приезжает Петухов, надо хотя бы создать видимость того, что со столовой все в порядке. Вдруг он захочет осмотреть дом? Две запертые комнаты – это слишком подозрительно. Про спальню всегда можно сказать, что там не прибрано, в конце концов, это не то место, куда следует заглядывать посторонним. Но про столовую этого не скажешь, и ремонтники будут работать всю ночь. Ника на это покачала головой, но решила, что толпа мужчин в доме избавит ее на эту ночь от кошмаров и видений.

На следующее утро, часов в двенадцать, Илье позвонил Кольцов.
- Илюха, у Залесского есть покупатель на дом, он хочет тебя видеть.
- Залесский или покупатель? – хмуро спросил Илья.
- Какая разница?
- Так пусть придет и посмотрит, - Илья зевнул.
- Слушай, не выделывайся. Иди, они оба на срубе.
- Ты знаешь, как я разговаривал с Залесским в последний раз?
- Не знаю, и знать не хочу. Илюха, он до продажи дома нам всех денег не выплатит. Иди, сказал.
- А самому ему западло было меня позвать? Или у него ментов под рукой не оказалось? – Илья цыкнул зубом.
- Про ментов не понял, но я думаю, он решил, что быстрей позвонить.
- У него есть мой номер, мог бы позвонить сам.
- Ладно, кончай, иди, сказал.
- Хорошо, - буркнул Илья, - только из уважения к твоим голодающим детям.
- Позвони потом, мне интересно.
- Ладно, позвоню, - хмыкнул Илья, и, нажав отбой, добавил, – если жив останусь.
Перед тем, как выйти из избушки, он глянул в зеркальце – синяки на лице еще не сошли полностью, зато приобрели оригинальный ярко-желтый цвет с фиолетовыми разводами. Да и ссадины на руках, от пальцев до плеч, тоже издали бросались в глаза. Илья хотел надеть рубашку с длинным рукавом, но передумал – все равно лицо и кисти рук не спрячешь, тогда зачем это нужно? Тем более что на улице стоит жара.
Залесский и его покупатель – шустрый, мелкий мужичок – и вправду ждали его около сруба. Залесский поглядывал на часы.
- Здравствуйте, Илья Анатольевич! – поприветствовал он Илью с несколько развязной улыбкой.
- И вам того же, - кивнул Илья.
- Вот, покупатель заинтересовался нашим срубом, ему очень нравится ваша работа.
Шустрый мужичок выступил вперед и протянул Илье руку:
- Моя фамилия Петухов, прошу любить и жаловать.
Илья улыбнулся ему и, пожимая руку, ответил:
- Я – Максимов.
- Зовите меня Олегом, а вас можно попроще называть?
- Без вопросов, - ответил Илья.
- Я хотел спросить у вас, можно ли этот сруб разобрать и вывезти в другое место? Вот Алексей Николаевич уговаривает меня купить его вместе с участком, а я что-то сомневаюсь.
Илья, прищурившись, глянул на Залесского, который насупился и угрожающе сузил глаза.
- Сруб разобрать можно, нет никаких проблем. Разборка займет несколько дней, не больше семи. Но фундамент должен точно ему соответствовать. И разбирать лучше перед самой сборкой, чтобы бревна не сохли и не деформировались.
- А как вы считаете, игра стоит свеч? Стоит этот фундамент и участок того, что за них просят?
Илья пожал плечами и посмотрел на Залесского с вызовом.
- Я не знаю, сколько за них просят. Фундамент я не делал, отвечать за него не хочу. Но участок покупать не стоит, сколько бы за него не просили.
- Вот как? – улыбнулся Петухов, - вот видите, Алексей Николаевич, и ваш рабочий со мной согласен.
Залесский подарил Илье многозначительный взгляд, не обещающий ничего хорошего, и жалко улыбнулся Петухову:
- Ну, Олег Семенович, хозяин – барин. Я всего лишь хотел избавить вас от лишних хлопот.
- Ладно-ладно, «избавить от хлопот». Я не знаю, почему никто не покупает у вас участков, но бесспорно это не просто так. Мне не хочется это выяснять, мне проще заплатить за сборку сруба.
Петухов подробно расспросил Илью о сроках и стоимости сборки, поинтересовался, что для этого понадобится, а так же задал еще множество вопросов о технологии рубки домов. Все это время Залесский стоял рядом, пытаясь сохранить лицо. Когда покупатель вполне удовлетворил свое любопытство и тепло попрощался с Ильей, Залесский с трудом держал себя в руках, и бросал на Илью настолько тяжелые взгляды, что тот поспешил убраться с глаз долой.
Напрасно Илья надеялся, что этим все закончилось. Не успел он вернуться в избушку, как увидел в окно хозяина Долины и его покупателя. Похоже, Залесский провожал гостя до машины, и едва она тронулась с места, повернулся и направился к избушке.
Сережка сидел за столом, чирикая в альбоме карандашом, и Илья испугался, что сейчас мальчишка снова начнет его защищать.
- Серый, - толкнул он его в бок, - я тебя прошу, сиди и молчи. Хорошо?
Сережка кивнул, не требуя объяснений – он был необычайно увлечен своей картинкой.
Илья поднялся, зашел в бытовку, взял топор – так, на всякий случай - и остановился напротив входа. Залесский без стука распахнул дверь и наткнулся на Илью.
Хозяин Долины хмыкнул, смерив Илью взглядом с ног до головы, и отступил на шаг.
- Я вижу, вы ничему не научились? – презрительно спросил он.
- Убирайтесь отсюда, - тихо и равнодушно сказал Илья и шагнул вперед.
- Вы полагаете, я не найду способа с вами справиться? – Залесскому пришлось отступить.
- Найдете, - кивнул Илья.
- Вы пожалеете о ваших словах, - Залесский сделал еще один шаг назад, но не учел, что там ступенька, и чуть не повалился с крыльца навзничь, чудом удержав равновесие широким взмахом рук.
Илья приподнял верхнюю губу, изображая усмешку – смеяться совсем не хотелось. А Печник, между прочим, советовал не ссориться с ними по пустякам. Интересно, это пустяк или нет?

Не прошло и трех часов, как к Долине подъехал большой черный джип. Илья сидел на крыльце, шлифуя последнюю деревянную кружку, обещанную Сережке, и заметил его издалека. Почему-то не было никаких сомнений в том, что это не покупатели и не гости. Он не спеша поднялся и вытащил из бытовки пилу – хоть какое-то оружие.
- Закройся изнутри, - крикнул он Сережке, чувствуя, как его охватывает нервная дрожь, - ты слышал, что я сказал?
- Папка, я с тобой!
- Обалдел? Закройся, я сказал! Немедленно!
Илья так редко кричал на Сережку, что тот испугался, кивнул и послушался.
Это не малолетние балбесы, на таких машинах несерьезные ребята не ездят – из джипа вышло трое здоровых парней в кожаных куртках, лопающихся на плечах, с толстыми ржавыми кусками арматуры в руках. Не монтировки, конечно, но мало не покажется… Если бы не Сережка, можно было бы закрыться самому, но ведь все равно рано или поздно дверь вынесут.
Илья спустился с крыльца им навстречу и завел пилу.
- Выключи свою тарахтелку, урод! – крикнул один из них.
Илья не отреагировал на его слова.
- Мы все равно тебя возьмем, только хуже будет!
Интересно, что значит «хуже»? И как, в таком случае, выглядит «лучше»? Илья повернулся спиной к стене избушки – по крайней мере, никто не зайдет сзади.
Они обошли его с трех сторон. Одного удара арматуриной по шине достаточно для того, чтобы пила сдохла, это же не тяжелый «Урал», это маленький, нежный «Штиль». Один попробовал приблизиться, но Илья нажал на курок и повернул цепь в его сторону – нападающий отскочил назад, не успев как следует замахнуться. Боятся. Второй в эту секунду размахнулся и прыгнул на Илью, но тот выскользнул из под удара, уводя пилу в сторону и вниз. Нападающий, спасаясь, неловко отпрыгнул и потерял равновесие.
Илья еле успел прикрыться пилой от следующего удара, спереди. Шина ударила арматурину не поперек, а наискосок, почти вдоль, лязгнула несколько раз оглушительно, выпуская сноп искр – парень не удержал арматуры в руках, силищи в легком «Штиле» было не так уж мало. Справа в воздухе свистнул металлический стержень, Илья благополучно пригнулся, и повторил маневр с выбиванием арматуры из рук. На этот раз лязг оглушил его самого, но парень выпустил из рук свое оружие, поскольку испугался, что ревущая цепь коснется его пальцев. А что? «Штиль» тоже что-то может!
Илья еле-еле успел отразить нападение с другой стороны, парень обладал хорошей реакцией и выскользнул из-под пилы буквально чудом, отбегая назад, но тут Илья увидел, что передний нападающий идет на него с голыми руками и слегка посмеивается.
И тут Илья испугался. Даже спасая свою жизнь, он не сможет пилой полоснуть по человеческому телу. Это выше его сил. Он скорей позволит себя убить, но никогда ему не хватит на это смелости.
Тот парень, который стоял напротив него, видимо, заметил его неуверенность, и кинулся вперед. Илья махнул пилой, описывая широкую дугу, но парень шел напролом. Еще шаг, и бешено вращающаяся цепь упрется ему в грудь… Илья отступил, прижавшись к стене, выигрывая полсекунды, и в последние мгновение отдернул пилу в сторону.
Торжество, появившееся было на лице противника, вмиг сменилось недоумением, и Илья увидел, как что-то дернуло его назад и вниз. Под ногами парня разверзлась огромная воронка, и щебень зашуршал в ней, как галька в прибое. Будто земля открыла пасть и сделала вдох. Илья прижался к стене всем телом, выронив пилу, которая, рыча, замерла у его ноги, словно преданная собака. Земля дрожала и грозила выскользнуть из-под ног.
- Помогите! – коротко крикнул нападавший, увязая в земле, как в трясине, и хватаясь за шевелящиеся камни - воронка втягивала его все глубже, сдавливая грудь, - Нет!
Двое его товарищей смотрели на него широко раскрыв глаза. Под одним из них земля дрогнула и зашевелилась – он испустил жуткий крик и бросился бежать. Второй кинулся к джипу без звука, но по дороге упал, и закричал тоже, накрыв голову руками.
Парень, затянутый в воронку, сопротивлялся молча, то ли не хотел тратить силы, то ли онемел от страха. Он был похож на тонущего в болоте – каждое движение только глубже погружало его в землю. Загребая руками щебень, перемешавшийся с песком, он тщетно пытался вырваться, выплыть, но земля своей тяжестью навалилась на его мощные плечи и сдавила шею. Его друзья тем временем добрались до джипа, и Илья услышал, как взревел его мотор – они уезжали на задней передаче, побоявшись развернуться.
На поверхности оставалась лишь голова несчастного, а чуть в стороне мелькнула его кисть, когда щебенка перестала шуршать и земля замерла, как будто и не двигалась вовсе. Джип исчез за поворотом дороги.
Илья выдохнул и попробовал вдохнуть – оказывается, он не дышал, вцепившись ногтями в гладкие бревна избушки. Он потрогал ногой щебенку перед собой и убедился в том, что она неподвижна. По лбу скатилась капля пота, и Илья вытер лоб рукавом.
У его ног из земли торчала голова его противника и мурашки пробежали по спине только от осознания того факта, что случившееся не было ни сном, ни галлюцинацией. Запрокинутая голова моргнула карими глазами, полными обреченного безразличия.
Илья присел на корточки.
- Ну что? Как тебе это понравилось? – спросил он с нервным смешком.
Карие глаза наполнились слезами, которые поползли в разные стороны, и Илья увидел на висках синие пульсирующие жилки.
- Откапываться будем? – усмехнулся Илья.
Глаза моргнули.
- Ну, вот и отлично. Серый! – крикнул он, - открывай!
Какое счастье, что ни одно окно избушки не выходило в сторону крыльца! Не стоило ребенку смотреть на то, как это произошло.
Сережка только и ждал сигнала, поэтому мгновенно выскочил на крыльцо.
- Лопату неси. Там в бытовке валяется. А потом беги за дядей Мишей.
Мишка усердно корил бревна и обеспечил Илье, наверное, их недельный запас для рубки бани.
Илья осторожно развел руками щебенку вокруг смуглого красивого лица. Парень был совсем молодой, не больше двадцати пяти лет. Глаза благодарно кивнули и зажмурились, выпуская новую порцию слез.
- Папа… Это что? – Сережка с лопатой замер рядом с ним, открыв рот глядя на голову, торчащую из посыпанной щебенкой дорожки.
- Беги за дядей Мишей, - Илья поднял глаза и подмигнул мальчишке.
Откапывали парня не меньше полутора часов, под щебенкой оказался почти метровый слой рыхлого песка, и края ямы неизменно осыпались. Сначала парень боялся шевелиться, но как только у него освободились руки, он сразу конвульсивно обхватил Илью за шею, будто утопающий.
- Алло, - Илья стоял на коленях на краю ямы и поехал вниз, - я тоже к тебе хорошо отношусь.
Мишка заржал.
- Да отпусти ты меня, никуда теперь не денешься, - Илья попробовал оторвать от шеи цепкие руки. В конце концов, ему это удалось, но при каждом удобном случае несчастный пытался ухватиться то за него, то за Мишку – похоже, голова у него работать еще не начала.
Поскольку спиртного в избушке не было, отпаивали благополучно извлеченного из земли чаем. Оказавшись свободным, он немного пришел в себя, но хвататься за людей и предметы не перестал. Его била крупная дрожь, громко стучали зубы, но первое слово, которое он выговорил, было все-таки «Спасибо».
Заходя в избушку, Илья подхватил пилу и поковырял пальцем цепь: может быть, Володька бы и смог с ней что-нибудь сделать, а без Володьки цепь придется просто выбросить.

Разумеется, Петухов не купил участка! Ника нисколько в этом не сомневалась. После того как отец Артемий не приехал святить дом, она еще надеялась на батюшку, которого пришлет Алексей, но не особенно верила в то, что без обряда освящения хоть один клиент согласится здесь что-то купить.
Как назло, Петухов, как и большинство покупателей, восхитился домом, и пожелал купить готовый сруб с условием, что его разберут и перевезут на другое место. Будто какая-то магия была в этих срубах, которые делал плотник! Ника не удивилась, когда Алексей рассказал ей, что Петухов захотел встретиться с плотником, чтобы посмотреть на того, кто своими руками может создавать такую красоту. Алексей сопротивлялся как мог, но не посмел отказать. И, разумеется, плотник не мог смолчать, когда его спросили о покупке участка. Алексей почему-то считал, будто плотник побоится снова сунуться не в свое дело, хотя Ника и предупреждала его о том, что тот ничему не научился.
Алексей, проводив Петухова, вернулся мрачнее тучи. Ника частенько видела его раздраженным, дома он не стеснялся взрываться и кричать на того, кто подвернется под руку. Она прекрасно понимала, что ему необходима разрядка, поскольку подобного поведения на людях он позволить себе не мог, и благополучно прощала мужу эту слабость. Но на этот раз его состояние нельзя было назвать раздражением, он был в гневе!
Рассказывая Нике о том, чем закончился разговор с Петуховым, Алексей кричал, стучал кулаком по столу и топал ногами. Хорошо, что этот гнев упал не ей на голову, Ника даже испугалась, настолько не ожидала от мужа подобного проявления чувств. Он готов был задушить плотника собственными руками, и, наверное, так бы и сделал, если бы тот случайно оказался поблизости. Ника не стала объяснять ему, что с плотником так просто справиться не удастся, он бы не только не поверил ей, но разозлился бы еще сильней.
В конце концов, Алексей заперся в своей спальне и не выходил оттуда до вечера. Только часов в восемь спустился поужинать и на всякий случай спросил Нику, не приезжал ли кто-нибудь к нему. Никто не приезжал. На въезде в долину, правда, помаячил несколько минут какой-то черный джип, и Ника сообщила об этом Алексею. Он несколько раз пытался до кого-то дозвониться, но, в конце концов, оставил эти попытки, рано лег спать и утром уехал до того, как Ника проснулась.
Ника же ждала священника и уповала на него больше, чем на приезд Петухова. Нет, она уже не чувствовала радостного волнения, как перед появлением отца Артемия, но надежда все же теплилась у нее в душе. Она снова оделась, как в прошлый раз, но не ограничилась фруктами и вином, накрывая на стол – поскольку накануне Алексей был дома, она съездила в город и привезла массу деликатесов, которые не требуют приготовления. Но никакого подъема, никакой детской радости, не испытывала.
Священник приехал точно в срок – к одиннадцати утра, как и оговаривалось заранее. Ника не смотрела на дорогу, ожидая его появления, на этот раз девочки сообщили ей, что у рекламного щита остановилась чья-то дорогая машина. Ника вышла, чтобы встретить батюшку и показать ему дорогу к дому.
Отец Андрей неожиданно понравился ей. Он был постарше отца Артемия, примерно лет пятидесяти, пухлый, как сдобная булочка, с розовым улыбчивым лицом, с ямочками на щеках и подбородке, круглыми маленькими руками и добрыми озорными глазами, несколько не вяжущимися с его саном.
- Здравствуйте, матушка! – он вышел из машины, увидев Нику, и она обратила внимание, что его «Мерседес» цвета мокрого асфальта, вел шофер, а не сам батюшка.
Его радостное приветствие и широкая доверительная улыбка сразу заставили ее расслабиться и улыбнуться в ответ. После встречи с отцом Феофаном Ника скептически относилась к этой встрече и собиралась хранить холодное спокойствие на всем ее протяжении. Но, увидев, что перед ней милый и добродушный человек, почему-то подумала, что поступает с ним не совсем честно. Безусловно, он не знает, насколько коварно это место. Ведь случился же инфаркт у отца Артемия, значит для священников не безопасно появляться в долине.
- Послушайте, - начала она, как только поздоровалась и познакомилась с батюшкой, - не подумайте, что я ненормальная, со мной все в порядке, но в моем доме водится нечистая сила.
Отец Андрей улыбнулся, но вовсе не потому, что хотел посмеяться над ней:
- Я думаю, сейчас мы с этим разберемся. Для того дома и освящают, чтобы нечистой силе в них не было места.
- Но… - попробовала продолжить Ника, - священник из местной церкви отказался сюда ехать.
- Вы не волнуйтесь, - ободрил ее батюшка, - если хотите, можете пожаловаться на него. У нас вообще-то не принято отказывать прихожанам в подобных просьбах.
- Нет, я не собираюсь жаловаться, - быстро ответила Ника, и только потом подумала, что это стоило бы сделать, чтобы отомстить за оскорбление, нанесенное ей отцом Феофаном.
По дороге отец Андрей рассказал ей, что церковь понимает под нечистой силой, и зачем проводят обряд освящения жилища. Нике очень понравился его рассказ: в нем не было никакого мракобесия, разве что элементы красивой сказки вроде «благодать Святого Духа». Священник оказался человеком образованным, и говорил с Никой всерьез, на понятном ей языке, так что заставил задуматься об ее отношении к православной вере. Удивительно, но за пять минут спокойной беседы Ника успела поменять точку зрения: поступок отца Феофана больше не казался ей столь вопиющим оскорблением, а церковная служба - скучным и утомительным мероприятием.
А главное – она перестала думать, что сходит с ума. Оказывается, церковь ничуть не отрицает существования нечистой силы, а напротив, считает своим долгом с ней бороться. И называется это «конкретным материализованным действием темных дьявольских сил».
Батюшка, видимо, понимал, к кому и для чего едет, потому что нисколько не удивился тому, что в доме нет ни одной иконы. Иконы и все необходимое для освящения, в дом принес шофер – здоровый детина в рясе и черной шапочке, названия которой Ника не знала.
Священник облачился в ризу поверх черной свободной рясы, не забывая объяснять Нике и девочкам, что и для чего он делает, и как называются предметы, которыми он пользуется, и надел на шею широкую ленту, название которой тут же вылетело у Ники из головы.
Для совершения обряда выбрали гостиную, вытащили на ее середину стол, на него поставили чашу со святой водой, рядом с которой положили бронзовый крест и Евангелие. От мрачного настроения Ники не осталось и следа. Душа ее пела, она смотрела на эти приготовления, как ребенок смотрит на то, как в канун Нового года взрослые наряжают елку. Отец Андрей успокоил ее и заставил поверить в чудо, которого она теперь с нетерпением ожидала. Удивительный, добрый и умный человек!
- Теперь нам надо на четырех стенах дома нарисовать кресты, - сообщил батюшка, - по всем сторонам света.
Он подхватил маленькую блестящую золотом вазочку с елеем, кисточку, и направился к восточной стене гостиной, а Ника с девочками, как хвостики, направились за ним.
Но едва он обмакнул кисточку в елей и протянул руку к стене, в окне рядом с ним мелькнула тень, раздался звон бьющегося стекла и грохот рамы, выпавшей на пол – в пустом проеме, широко расставив ноги и уперев руки в откосы, стоял странный и мерзкий желтолицый старик, босой, и волосатый настолько, что волосы служили ему одеждой. На пол гулко падали капли воды, и в гостиную потянулся сырой холод и гнилостный запах болота.
- Остановись, слуга темного бога! – проскрежетал старик отвратительным голосом.
Ника вскрикнула и зажала рот рукой, девочки завизжали и бросились прочь из гостиной, а мерзкая тварь прыгнула на пол: раздался мокрый шлепок его шишковатых, перепачканных тиной ступней, и Ника невольно сравнила его с жабой, толстой, скользкой и бородавчатой.
Старик был одного роста с батюшкой, который замер с поднятой кисточкой в руке и широко раскрытыми глазами смотрел на «конкретную материализацию темных дьявольских сил».
- Не смей портить стены своими сладкими соплями! – мерзкий старик сделал шаг вперед, но батюшка быстро отступил к столу и пошарил на нем рукой, отыскивая крест, - эти стены рубил хозяин избушки.
Батюшка нащупал крест и выставил его впереди себя, как щит.
- Изыди, дьявольское отродье! – сказал он невозмутимо и с достоинством.
Старик то ли закашлялся, то ли рассмеялся.
- Ты хочешь напугать меня ликом немощного тела, висящего на кресте? Я не боюсь покойников. Или ты думаешь, что твой темный бог придет к тебе на помощь? Не придет. К тебе - не придет! Продажная вера, продажные жрецы, - шипела мерзкая тварь, - ваш бог только кормится вами, ему сейчас некогда, он пожирает души праведников и воет от злости, не в силах дотянуться до грешников.
- Изыди! – властно повторил батюшка, и Ника заметила, как побледнело его розовое лицо.
- Твоей веры не хватит, чтобы справится со мной, - снова кашлянул старик, - ты приехал за деньгами. Веры в твоих действиях не больше, чем здравого смысла.
Батюшка потянулся к столу левой рукой, зачерпнул пригоршню святой воды и брызнул в гадкое существо. Вопреки ожиданиям Ники, никакого эффекта это не произвело.
- Воды я тоже не боюсь, даже посеребренной, - ответил старик и вдруг быстро двинулся в сторону батюшки, шлепая по полу и оставляя за собой мокрые следы.
Надо отдать должное мужеству отца Андрея – он не дрогнул и не отступил, но существо, похожее на жабу, это не остановило. Он подошел вплотную и с легкостью вырвал крест из рук священника. Батюшка растерянно посмотрел на свою руку, а потом на распятие в руках дьявольского отродья и отошел на шаг – он явно не ожидал от старика ни такой силы, ни такой наглости.
- Если кто-нибудь из ваших снова появится здесь, - прошипела тварь, - он живым отсюда не выйдет. Слугам темного бога нет места в долине.
С этими словами он широко размахнулся и с силой ударил батюшку массивным бронзовым крестом по голове. Отец Андрей охнул, приподнял руки вверх и медленно осел на пол. Нике сперва показалось, что старик просто сильно ушиб священника, настолько тихим был его вскрик и плавным - падение, но, посмотрев на распростертое у ее ног тело, с ужасом обнаружила, что распятие торчит из его темени, а на пол во все стороны хлещет кровь. Она закричала изо всех сил, пытаясь отодвинуться назад, у нее вихрем закружилась голова, а к горлу немедленно подступила душная тошнота.

Предыдущая страница 15 Следующая страница


Придорожная трава 16

- А ты, глупая, жадная бабенка, убирайся отсюда прочь, пока с тобой не поступили также, – прошипел старик, вытер руки собственными длинными волосами, повернулся к окну и с неожиданной легкостью запрыгнул на высокий подоконник, снова напомнив жабу.
На счастье Ники в гостиную почти сразу вбежал шофер, который привез батюшку, и в ту секунду, когда расползающаяся по полированному паркету лужа крови достигла носка ее туфли, Ника не смогла справиться с дурнотой и потеряла сознание.

Она очнулась, лежа на полу, и не сразу вспомнила, что произошло. Шофер хлопотал возле своего «шефа».
- Что? – спросила Ника, приподнимаясь на локте, - что с батюшкой?
- Он еще жив, - ответил шофер, - я вызвал скорую, она будет с минуты на минуту. Бог даст, все обойдется.
Он зашептал что-то себе под нос – наверное, молился.
Ника села на полу и заплакала. Она плакала от обиды, растерянности и отчаяния так, как умеют плакать лишь дети - всхлипывая и захлебываясь слезами, не стесняясь. Ей было жаль батюшку, не только умного и доброго, но и отважного человека. Но слезы лились у нее из глаз не от этого. Чуда не произошло, чудес не бывает, ей никогда не избавиться от отвратительных тварей, которые приходят к ней в дом, когда захотят! Даже священнику, вооруженному знанием и верой, не удалось справиться с ними. Да что там справиться! У Ники сложилось впечатление, будто похожий на жабу старик вовсе не считал отца Андрея достойным противником. Что теперь будет с ней и с детьми? Кто еще может им помочь?
Скорая и вправду примчалась очень быстро, наверное, церковники тоже знают, куда звонить и что говорить, если помощь требуется немедленно и хорошо оплачивается. Реанимационная бригада в зеленых халатах и шапочках влетела в гостиную, когда Ника еще сидела на полу и плакала. На нее они не обратили ни малейшего внимания, как и на девочек, испуганно прильнувших к двери из прихожей. Ника неловко поднялась – ее качало из стороны в сторону, и не отпускала тошнота.
Батюшку переложили на носилки и, ни слова не говоря, вынесли из дома – головой вперед и с открытым лицом, что немного обнадежило Нику. Шофер направился следом, и Ника решила, что не имеет смысла бежать за ними и путаться под ногами. Она опустилась на стул, чтобы не упасть, и слезы побежали из глаз с новой силой. Она опять одна!
Близняшки медленно и осторожно, как зверьки, вылезающие из норки, подобрались к ней, сели на ковер и уткнулись ей в коленки. Они тоже плакали: может быть, поняли, что произошло, а может просто чувствовали ее отчаянье и безысходность.
Ника с ужасом подумала, что им не стоит смотреть на лужу крови, растекшуюся по полу, но сделать с этим все равно ничего не могла. Скорая включила сирену, совершенно бесполезную в лесу, и на секунду в гостиной мелькнул отблеск синей мигалки. Вой сирены удалялся быстро, и когда окончательно смолк, Ника стиснула кулаки и закусила губу. Можно сколько угодно жалеть себя и предаваться отчаянью! Это проще всего! Перед ней на полу сидели две маленькие девочки, которых никто, кроме нее не защитит. Она должна что-то делать. Если церковь бессильна, значит, найдется другая сила, которая справится с нечистью во главе с убийцей-плотником. Потому что на всякую силу должна найтись та, что еще сильней, в этом Ника всегда была уверена. Нужно только отыскать ее и заручиться ее поддержкой.
Она погладила близняшек по головам:
- Ничего, мои милые. Я этого так не оставлю, не бойтесь, у нас все будет хорошо. Вот увидите, я обязательно что-нибудь придумаю.
Слезы опять подступили к глазам, но Ника сдержала их и поднялась. Она не станет рассиживаться и распускать нюни. Прислужница в церкви предлагала ей сходить к ворожее? Что ж, возможно, ворожея подскажет, где искать ту силу, которая ей нужна. Надо испробовать все, проверить все пути решения проблемы, только тогда ее можно будет разрешить.
- Идите во двор, девочки, - вздохнув, попросила она, и подняла близняшек на ноги, - мне надо здесь прибрать.
Они послушно кивнули, все еще дрожа и всхлипывая.
- Батюшка был очень добрый, правда, мама? – спросила Майя, поднимая полные слез глаза.
- Он нас защитил, да? – всхлипнула Марта.
Ника подтолкнула их к выходу:
- Да, он нас защитил. Идите, пожалуйста, не мешайте мне, мне и так очень тяжело…
Они кивнули одновременно, и понуро направились к двери. Если бы не ужасная лужа крови на паркете, Ника ни за что не оставила бы их одних в такую минуту.

Узкая тропинка в конце Лесной улицы на другом конце поселка, далеко за железной дорогой, привела Нику к старому дому, который и вправду сначала показался ей заброшенным. Дом был обшит серо-коричневой вагонкой, еще сохранившей следы краски, которая давно облупилась и осыпалась. Крыша слегка покосилась как сдвинутая набекрень треуголка, окна скособочились, и некогда красивые резные наличники торчали вверх и вниз жалкими огрызками, словно обломанные зубы. Никакого забора вокруг дома не наблюдалось, протоптанная тропинка вела прямиком к крыльцу, около которого пышно разрослась сирень.
Ника огляделась и взошла на низкое крылечко – под ногами скрипнули и шевельнулись доски.
- Заходи, - услышала она хриплый голос из-за двери, хотя не успела постучаться.
Хлипкая дверь с широкой кривой щелью у порога скрипнула и приоткрылась еще до того, как Ника дотронулась до ее ручки. Ника осторожно переступила порог и огляделась. Никакой прихожей в доме не обнаружилось, сразу за дверью располагалась кухня, довольно чистая, с выбеленной печью, газовой плитой и старым, пожелтевшим от времени холодильником. Их кухни следующая распахнутая дверь вела в единственную комнату, тоже чистую и опрятную, что никак не вязалось с внешней заброшенностью дома. По другую сторону от кухни расположилась светлая веранда.
В комнате, за круглым столом, накрытым клеенчатой скатертью, сидела старуха – рослая, сморщенная, как сухой гриб, одетая опрятно и вовсе не по-деревенски. Так одевались барышни в тридцатых годах, почему-то Ника именно так представляла себе довоенный наряд, например, Анны Ахматовой. Перед старухой на столе лежала открытая книжка, стояла высокая чашка с дымящимся чаем, валялась початая пачка «Беломора», а большая хрустальная пепельница была полна папиросных окурков.
- Заходи, чего встала, - бабка панибратски подмигнула Нике и указала на место за столом.
- Здравствуйте, - уронила Ника и, озираясь по сторонам, двинулась в комнату.
- Чай будешь? – спросила старуха, и, не дожидаясь ответа, поднялась, подошла к массивному резному комоду, на котором стоял электрический чайник, несколько одинаковых высоких чашек, сахарница и вазочка с вареньем.
- Только к чаю у меня ничего нет, не люблю я сладкое, поэтому и не держу в доме. Хочешь, могу бутербродик с колбаской сделать.
- Нет-нет, спасибо, - опешила Ника от ее гостеприимства и простоты.
- Тогда так пей, - пожала плечами бабка, кинула в чашку пакетик с чаем, и залила его кипятком.
Ника присела на краешек стула, чувствуя себя школьницей в гостях у строгой учительницы.
- Не куришь, вижу, и правильно делаешь. Но я, извини, буду курить. Форточку открыть могу, но курить все равно буду.
- Конечно-конечно, - согласилась Ника, хотя не переносила табачного дыма и никогда курить в своем присутствии не позволяла.
Старуха поставила перед ней чашку с блюдцем, сахарницу и варенье. Нике ничего больше не оставалось, как вежливо кивнуть и пригубить обжигающего чаю. Вообще-то чай она не любила, и пила обычно кофе или минеральную воду.
- Рассказывай, как тебя угораздило в Долине дом построить, - бабка шумно отхлебнула из своей чашки, смачно дунула в мундштук папиросы, постучала им по пепельнице, смяла гильзу и закурила, щелкнув бензиновой зажигалкой «Зиппо». Ника пригляделась – зажигалка, очевидно, стоила немалых денег, хотя могла оказаться и дешевой подделкой.
- Что смотришь? Дорогая вещь, человек один подарил. Знал мою слабость до дорогих безделушек. Ты-то, небось, платок притащила.
Ника испуганно втянула голову в плечи.
- Ничего. Но если в следующий раз придешь, ложку принеси серебряную. Чайную. Моя сломалась недавно – мед ковыряла засахаренный, она и обломилась. Но это если придешь, я никого к себе в гости силком не тяну, и подарков не вымогаю. Чего принесли – то принесли, на том спасибо.
- А… а откуда вы знаете, что я в долине построила дом? – нерешительно спросила Ника.
- У тебя на лбу это написано, - хрипло хохотнула старуха, - рассказывай, не тушуйся. Глупости про меня говорят, что я сглазить могу или порчу наслать. Знаю много, не скрываю. Но не глазливая я, не ведьма ведь – ведунья, разницу чушь?
Ника начала рассказ издалека, сперва робко, но постепенно увлеклась и расслабилась – она в первый раз получила возможность говорить о долине, своих страхах и догадках в открытую, не боясь показаться смешной или ненормальной. Старуха слушала внимательно, только изредка вставляла ядовитые комментарии.
К концу рассказа Ника знала, что лохматое чудовище с человеческими руками – это леший, а Мара – суккуб, и для женщин, в общем-то, не очень опасна. И что участки не продаются, потому что покупатели, появляясь в долине, чувствуют, как долина отталкивает их, и советы плотника для них большого значения не имеют. Когда рассказ Ники дошел до освящения дома, бабка презрительно скривилась и пробормотала:
- Нашла, кого просить! Их еще в позапрошлом веке поганой метлой из Долины погнали, в прямом смысле поганой. Старый-то батька это знал, а молодому, небось, силушку богатырскую девать некуда было, вот и согласился.
Когда же Ника рассказала о том, что произошла утром с отцом Андреем, ведунья захохотала громко и неприлично, смутив Нику кощунственным отношением к трагедии.
- Ой, не могу! – бабка вытерла слезы из уголков глаз, - батьке крестом по башке, значит? Молодец, болотный дедко! Нечего им в Долину соваться. И как, остался жив или помер сразу?
- Когда скорая его увозила, был еще жив, - сдержано ответила Ника.
- Ну, может и не помрет, сейчас медицина чудеса творить может. И что же ты от меня хочешь? Совета? Так я посоветую тебе уехать, и буду права. Но ведь не за этим ты ко мне шла, уехать много ума не надо, правильно я рассуждаю?
Ника кивнула, испугавшись, что ее надежда на помощь старухи оказалась напрасной.
- Я могу тебе рассказать, что такое Долина и с чем ее едят, а ты дальше сама будешь думать, что тебе делать. И советовать ничего не буду, на твоей совести будут твои поступки, если все-таки решишься не бежать, а действовать. Небось, ни леший, ни дедко болотный мне платочков не носят, чтобы я их тайну берегла. Да и жить мне недолго осталось. Сразу скажу, плотник твой – никакой не колдун, и валенком не прикидывается, валенок он и есть. Спокон веку Долина находила себе стража, который за нее да за свою избушку жизнь положить готов. Старый хозяин умер, а этот еще в силу не вошел. Лет через десять-пятнадцать, глядишь, Долина поднимет его повыше. Все ее стражи поначалу валенками были, а потом на ноги прочно вставали. Говоришь, дома его ваши клиенты ценят? Вот тут и поднимется.
- Да его деньги не интересуют, - хмыкнула Ника.
- Не в деньгах сила и власть, а в уважении человеческом. Старый хозяин председателем поссовета был, а предыдущий страж Долины и вовсе из леса не вылезал, ни гроша за душой не имел, а люди к нему на поклон за советом ходили. Вроде судьи местного, как рассудит, так и сделают, никто ни разу не ослушался. И попробовал бы кто поперек него слово сказать – не Долина, люди бы стеной за него встали. Вот расскажи кто завтра твоему клиенту из Сургута, будто плотника, который дом ему срубил, твой муж обидеть хочет, что с твоим мужем станет после этого? Вот то-то. Но сам-то хозяин избушки никакой силы не имеет, и уж тем более, никакая нежить ему не подчиняется. И хозяином его зовут не потому, что в прислугу к нему записались, а поскольку вроде как в гости к нему пришли. Уважают они его, конечно, даже любят, наверное. Только Долина и нежить, что там бродит – не одно и тоже. Долина – место силы, туда древние боги заглядывают, потому христианам туда путь и заказан. Говорят, в праздничные ночи расступаются в лесу деревья, и поднимается из земли огромный Каменный лик. И если человек там в это время окажется, может с богами говорить. Мне увидеть не довелось, но из первых рук рассказ я этот слышала.
- Так значит, вся сила в этом… лике? Идоле?
- Нет, - покачала головой ведунья, закуривая очередную папиросу, - сила – в избушке. Недаром ее хозяина называют стражем Долины. Пока стоит избушка, Долина цветет и пахнет. Не будет избушки – не будет Долины. Болото ее сожрет. Не сразу, конечно, несколько лет пройдет. Силы в ней не останется, которая воду в ручьи и реки собирает. И нежить к людям выйти уже не сможет.
- Значит, если снести избушку… - начала было Ника.
Старуха насупилась, посмотрела на Нику исподлобья и перебила:
- Уехать тебе надо до Купалы, говорят, в самую короткую ночь года Долина оживает и прозревает. Так что плотник твой верно тебе о сроке сказал. Теперь сама думай, что тебе делать, и совета у меня не проси, я тебе уехать посоветую, поняла?
Ника кивнула.

Она добралась до своей машины, села за руль, но не спешила заводить мотор. Это хорошо, что плотник вовсе не колдун и можно его не бояться. Надо снести избушку, и все будет хорошо. Ника с самого начала чувствовала, что в этом черном домике кроется какое-то зло, она с самого начала просила Алексея его снести. Значит, она не ошиблась. Но как ее снесешь, если плотник ее законный хозяин и продавать ее не хочет?
Если плотник не колдун, и никем не прикидывается, то он, наверное, и вправду не желает ей зла. А она так несправедливо к нему отнеслась, когда в последний раз на пляже он предложил ей свою помощь и защиту. Между прочим, этой помощи ей не предлагал даже Алексей, хотя она просила его об этом не один раз. И от водяного плотник ее спас, и когда люстра упала, тоже оказался рядом. Значит, это был не спектакль, он действовал искренне и по-доброму. Неужели во всей этой истории нашелся только один человек, который готов ей помочь? И именно его она и обвиняла во всех своих несчастьях.
И как назло, только от него и зависит, сможет она дальше жить в долине или нет. Теперь ей совсем не хотелось давить на него и принуждать к продаже избушки. Во-первых, она уже не сомневалась в том, что это ей же самой и выйдет боком, а во-вторых, она его пожалела и взглянула на его поступки совсем с другой стороны. Он с самого начала помогал ей и ничего от нее не требовал. И с собаками любой другой поднял бы шум, или выпросил денег. И когда в цоколе прорвало трубу, он тоже помог, и ничего за это не взял. Про водяного и говорить нечего. Он просто милый, добрый человек, со своими странностями и чудачествами. И, что бы там ни было, а рядом с ним Ника чувствовала себя защищенной.
Может быть, нужно просто его просто попросить? Попросить продать избушку, объяснить, что от этого зависит ее жизнь и жизнь девочек? Вдруг он не устоит? В конце концов, она красивая женщина, а плотник, судя по всему, относится к женщинам трепетно и с любовью.
Ну, а если откажет, тогда можно будет подумать, что делать дальше.

На следующее же утро Ника начала приводить свой план в исполнение. Накормив девочек завтраком, она долго выбирала, что ей на себя надеть, и остановилась на шортах, легкой ковбойке и белых спортивных тапочках. Вид получился задорный, летний и независимый. Если она идет о чем-то просить плотника, то это не значит, что собирается изображать из себя замученную несчастьями мамашу двух детей, нет. Она сильная женщина, которая под грузом свалившихся на нее проблем не опустит головы. Ника распустила волосы, сделала скромный, по погоде, макияж и осталась очень довольна собой.
Выйдя из дома, она направилась было к избушке, но, услышав неподалеку рев бензопилы, заглянула на участок, где планировалось поставить баню, и увидела плотника, который в одиночестве пилил длинное толстое бревно. Она подошла поближе, надеясь, что ей не придется его окликать, но пила шумела так громко, что он не заметил ее приближения.
Ника остановилась и собралась с мыслями. Илья, его зовут Илья. Она всего один раз обратилась к нему по имени, это действительно невежливо с ее стороны. Плотник совершенно не замечал ее присутствия, и она почувствовала неловкость, как будто подсматривала за ним. Правду говорят, можно бесконечно смотреть на то, как другие работают – Ника неожиданно залюбовалась его движениями. Она никогда раньше не замечала, что у него красивое загорелое тело, сильные руки с рельефными мышцами, мускулистая спина, которую до сих пор уродовали так и незажившие кровоподтеки.
А ведь он мужественный парень – не испугался Алексея, и вправду сказал Петухову то, что думает, а не то, что от него хотят услышать.
Враг он ей или друг? Как к нему надо относиться? О чем говорить, а о чем умалчивать? Ника так и не успела обдумать этого окончательно, когда плотник разогнулся и, наконец, заметил ее.

Проснувшись далеко не ранним солнечным воскресным утром, Илья решил поработать. Чувствовал он себя вполне сносно, только сломанные ребра иногда давали о себе знать. Мишке же, напротив, работать надоело и они с Сережкой сперва собирались сходить в магазин, а потом поваляться на пляже.
К одиннадцати утра солнце жарило не слабей, чем часа в три, разве что духоты еще не было. Илья скинул футболку и с удовольствием разделся бы до трусов, но по Долине иногда пробегали близняшки, и он посчитал это зрелищем не для маленьких леди.
Конечно, обвяз лучше делать вдвоем, но Илья и один мог запросто управиться, поэтому не стал дергать Мишку – пусть отдыхает.
Он протесывал нижнее бревно – стружка хлестала из-под пилы, прилипая к потному телу, и попадала в глаза. Сколько раз он хотел завести защитные очки взамен сломанных в прошлом году, но так и не собрался. Разумеется, Илья не слышал, что происходит рядом с ним, поэтому очень удивился, когда, разогнувшись, увидел Веронику, стоявшую в двух шагах за его спиной. Интересно, давно ли она на него смотрела или только что подошла?
- Вы еще живы? – с грустной улыбкой спросила она.
- Как видите, - Илья поставил пилу и присел на бревно, протерев глаз кулаком.
Вероника была в шортах, и ему стоило определенных усилий оторвать глаза от ее длинных безупречных ног.
- Я хочу поговорить с вами.
Илья пожал плечами:
- Говорите.
- Вы позволите мне присесть? – она огляделась и, видимо, не нашла ничего подходящего.
Илья снова пожал плечами, встал и принес коротыш, валявшийся с другой стороны фундамента, распилил его пополам и поставил пенек перед Вероникой.
- Устроит? – спросил он, выдергивая из-за пояса перчатки и стряхивая с пенька опилки.
- Вполне, - кивнула Вероника и присела, красиво согнув ноги с белыми круглыми коленками.
Он сел напротив нее и снова протер глаз – что-то в него попало и никак не хотело выпадать. Как назло, такие вещи всегда случаются в самое неподходящее время.
- Вы видели, как к нам приезжал батюшка? – начала Вероника.
- Чей? – не понял Илья.
- Ничей, - вздохнула Вероника, - священник.
- А… Нет, не видел. Ему тут понравилось?
- Ему тут проломили голову, - мрачно сообщила Вероника, - он чудом остался жив.
Илья сочувственно покачал головой:
- А он зачем приезжал? Окропить помещение?
- Да! И ничего смешного в этом нет! – сердито сказала она.
- Что, крестная сила не помогла?
- Как вам не стыдно над этим смеяться! – вспыхнула Вероника.
- Да я и не смеюсь, - хмыкнул Илья, - просто забавный вы избрали способ бороться за свою жизнь. И после этого вы будете говорить, что я – сумасшедший, а вы – нет?
- Не вижу никакого сумасшествия в том, чтобы обратиться к помощи церкви.
- У каждого свои мультики в голове, - усмехнулся Илья, - значит, обряд изгнания дьявола не состоялся?
Вероника покачала головой.
- Могу вам посочувствовать, - Илья опять протер глаз.
- Послушайте, я вчера была у… как бы правильно выразиться… у гадалки…
Илья чуть не рассмеялся и закусил губу, пряча улыбку.
- Вам смешно? – Вероника привстала, - а что мне еще прикажете делать? У меня по дому ходят привидения, я устала считать несчастные случаи, которые тут происходят, мне и моим детям все время что-то угрожает! Что я, по-вашему, должна делать?
- Уехать, - пожал плечами Илья.
- Вам хорошо говорить, у вас нет ни кола, ни двора.
- Ерунда! – хмыкнул Илья, - У меня есть и то, и другое.
- Тогда почему вы сами отсюда не уезжаете?
- Я уже говорил. Я – хозяин избушки.
- Да? А я – хозяйка большого дома. Чем вы лучше меня?
- Мне здесь ничто не угрожает, - Илья посмотрел на нее, нагнув голову.
- Да? Мне так не показалось. Кстати, а что позавчера произошло с теми, кто приезжал к вам на джипе? Мой муж беспокоился, почему они к нему не зашли, - сказала она с вызовом и посмотрела на Илью сверху вниз.
- За деньгами? – спросил Илья с улыбкой.
- Да, - ответила она.
- У них тут случилась некоторая неприятность. Двое отвалили сразу, а второй задержался у меня до вечера по состоянию здоровья. Наверное, им было не до денег.
- Ну, после этого вы просто Рембо, - она презрительно сложила губы.
- Да нет, - Илья снова протер глаз, - так получилось, им просто не повезло. Так же как вашему служителю культа.
- А вам, значит, повезло?
- Ага.
- И вы считаете, вам ничего не угрожает?
- Мне угрожает один конкретный человек, который в одиночку боится зайти ко мне в дом. Ему, чтобы поговорить со мной, надо звать милицию, которая бы крепко держала меня за руки. Неужели вы считаете, опасность, угрожающая мне, серьезней, чем та, что угрожает вам?
Вероника проглотила нелицеприятные сведения о своем муже, Илье даже показалось, что она нисколько не удивилась и была с ним в чем-то согласна, но все равно не сдалась:
- Но у этого человека достаточно денег и связей, чтобы вас уничтожить.
- Пусть пробует, - Илья пожал плечами, - раз на раз не приходится, может быть, в следующий раз ему повезет больше.
- Что-то вы осмелели, - усмехнулась Вероника, - когда мы с вами говорили в последний раз, вы не были так в себе уверены.
- Разве? Я не помню, - Илья вспомнил их последний разговор и сжал губы.
- Зато я отлично помню. Вы имели весьма жалкий вид.
- Может быть, - Илья хотел невозмутимо усмехнуться, но вместо этого снова протер глаз – соринка не давала ему покоя и колола все сильней.
- Да вы и сейчас выглядите не многим лучше, - Вероника скептически его оглядела, и Илья пожалел о том, что снял футболку, - и почему вы все время трете глаз?
- Стружка попала, - ответил Илья, - может, поможете вытащить?
А что, это было бы интересно. Такая надменная, гордая женщина вдруг превращается в заботливую и нежную… Какие красивые ноги! Просто головокружительно красивые.
- Нет, - Вероника скривила губы, но вовремя спохватилась и изобразила на лице любезность.
- Напрасно. Тогда я сам попробую. Ну, невозможно так разговаривать.
- Попробуйте, - снисходительно согласилась она.
Илья подергал веко, поковырял углы глаз пальцем, но добился только того, что стружка ушла еще глубже и начала колоть гораздо сильней, а из глаза полились слезы
- У вас зеркальца нет? – спросил он.
- Нет, - Вероника покачала головой, - идите сюда, я вам помогу. Просто смотреть невозможно, какой вы… неуклюжий.
Она не пошевелилась, и Илья присел перед ней на корточки и поднял голову, чтобы ей было удобней.
- Ближе, - ослепительно улыбнулась она.
«Ничего себе», - подумал Илья и почувствовал, как учащается дыхание. Он подвинулся к ней немного, не зная, куда спрятать руки, едва не касающиеся ее круглых коленей. Вероника теплыми пальцами повернула его голову и раздвинула веки.
- Посмотрите наверх, - она пригнулась к его лицу, и он почувствовал ее дыхание, - теперь вниз. Вот так, не двигайте глазом.
Если он немедленно что-нибудь не сделает, он ее разочарует. Такая женщина – и так близко. Илья не сомневался, она пошла на это сознательно, нарочно, ожидая от него инициативы. Еще когда они сидели на пляже, он заметил, что она взволнована и слегка смущена. Но там им мешал Сережка. А теперь? Интересно, где ее муж? Мысль о том, что перед ним сидит жена Залесского и дышит ему в лицо, еще сильней взбудоражила его и придала смелости. Какая прекрасная банальность! Если бы стружка не попала ему в глаз, ее бы следовало придумать.
В ту секунду, когда Вероника коснулась пальцем его глаза, Илья осторожно положил руки ей на колени. Она никак на это не отреагировала, хотя он и опасался, что она вскочит и начнет кричать.
- Вы рискуете глазом, - тихо сказала она.
- Правда? – шепотом спросил он и нагло улыбнулся.
Вероника кивнула. Он не понял, кивнула она, давая ему добро, или просто подтвердила сказанное. Сидя на корточках, действовать было не очень удобно, хотя она и нагнулась к нему. Илья положил руку ей на затылок и притянул к себе еще ближе, обхватывая ее губы своими. Губы у нее были удивительно мягкими, совсем не такими, какими казались. Она, правда, зажалась, и как будто испугалась того, что сделала. Илья взял ее за пояс другой рукой и стащил с пенька в опилки, лаская ее бок и постепенно подбираясь к груди. И только тогда губы ее разжались, и он почувствовал ее руку на своей спине. Он осмелел настолько, что прижал ее к себе куда как более тесно, чем стоило, но на это она лишь начала гладить его спину обеими руками, робко и осторожно. «Ну что ж ты так боишься?» - подумал Илья, переходя все границы приличия, одной рукой сминая ее грудь, а другой запрокидывая ей голову, надеясь уложить на землю. Она стиснула его сильней – это немного походило на страсть, как вдруг разжала руки и в испуге отстранилась.
- Ой!
- Что? – спросил Илья.
- Я сделала вам больно?
Он вздохнул с облегчением и покачал головой, прижимая ее щеку к своей:
- Ну разве можно меня так пугать… - шепнул он ей в ухо.
- Вы сами понимаете, что делаете? – тихо спросила она, сдерживая сбившееся дыхание.
- Отлично понимаю, - шепотом ответил Илья, - я обнимаю и целую очень красивую женщину.
- Вы – шалопай! – засмеялась она.
- Точно, - согласился Илья и потерся об ее щеку.
- И что дальше? – грустно прошептала она.
- Право, я даже не знаю, что тебе предложить… Там в готовом срубе есть гора сухих и мягких опилок.
- Да вы с ума сошли, - хихикнула Вероника.
- Ты всегда считала меня сумасшедшим, почему бы мне этого не доказать? И потом, сходить с ума рядом с такой женщиной вовсе незазорно.
- Ты всем своим подружкам это говоришь? – засмеялась она.
- Каким подружкам? – Илья поднял брови и тоже засмеялся ей в ухо.
Она была такой мягкой и горячей, излучающей страсть и нежность, что действовать стоило немедленно. В любую секунду ее настроение изменится, и все полетит к черту. Илья подхватил ее на руки и поднялся, правда, не без труда.
Но, едва он огляделся вокруг, как увидел близняшек, бегущих в их сторону.
- Мама! – крикнули они хором, заметив Илью.
Илья немедленно поставил ее на землю и выругался в полголоса, пытаясь отряхнуть с нее опилки. Она испугалась и отпрыгнула в сторону от него, лихорадочно приглаживая волосы. Опилки прилипли к ее клетчатой блузке и спереди и сзади, а на груди отпечаталась масляная пятерня. Ну да, он же заправлял пилу…
- Мамочка, что с тобой? – издали спросили они.
Вероника хлопала глазами, не в силах быстро сообразить, что ответить.
- Ваша мама упала, просто споткнулась, - пряча улыбку, сказал Илья.
- Да, а дядя Илья помог мне встать, - подхватила она.
- Ты не ушиблась? – спросила одна из близняшек.
- Нет, ничего страшного. Не волнуйтесь. Что-то случилось?
- Мы просто мимо шли, увидели тебя и испугались.
Вероника сделала строгое лицо:
- Хорошо, играйте, нам с дядей Ильей надо поговорить.
Девчонки синхронно кивнули и, взявшись за руки, побежали дальше.
- Не успел, - Илья сел на бревно и глянул на Веронику снизу вверх, как будто извиняясь.
Она вздохнула, словно отряхивая наваждение, сжала губы и подняла голову:
- Я пришла вовсе не за этим…
«Действительно, не успел», - подумал Илья.
- Жаль… - он поднял и опустил брови, - а мне показалось…
Она присела на пенек напротив него, все еще разгоряченная, растрепанная, смущенная, но совсем не такая, какой была минуту назад.
- Я пришла, чтобы попросить вас… Выслушайте меня, не перебивайте. Мне не так часто приходится кого-то просить. Мне кажется, вы – великодушный человек, и вы могли бы меня понять…
Она замолчала, подбирая слова.
- Вы хотели мне рассказать про гадалку, - помог ей Илья, с трудом скрывая разочарование.
- Да. Собственно, об этом я и хочу поговорить. Она сказала мне, что долина будет угрожать мне, и, возможно, убьет. Но она сказала еще, что причина моих несчастий – ваша избушка. Не будет избушки – и все пройдет, все станет хорошо… Вы понимаете меня?
Илья опустил голову и кивнул. Что ж, так оно и есть.
- Я не знаю, чем вам так дорог этот домик, но подумайте обо мне, о моих девочках. Моя жизнь, и судьба моих детей, зависит от вас.
- И судьба ваших денег? - скривился Илья.
- Эти деньги – будущее моих детей, как вы не понимаете!
- В деньгах не может быть будущего… - горько усмехнулся Илья.
- Ну, это вы так думаете. Послушайте, какая вам разница, где будет стоять ваш дом? Я куплю вам дом гораздо лучше, с хорошим участком, со всеми удобствами, все, что пожелаете…
- В разумных пределах? – хмыкнул Илья.
- Я не знаю, что вы называете разумными пределами, но это всяко будет лучше чем то, что вы имеете сейчас.
- Так вы просите меня или торгуетесь? – Илья посмотрел ей в глаза и грустно улыбнулся.
Вероника смешалась:
- Я… речь не о цене. Просто для меня цена вашего домика – это жизнь, спокойствие, достаток. Продайте мне избушку, вы не пожалеете об этом. Вы спасете меня.
Илья опустил голову, и Вероника продолжила:
- Неужели вы хотите, чтобы мы… умерли здесь? Или сошли с ума? Неужели вам нисколько нас не жаль? Мы ведь не делали ничего плохого, мы просто хотим жить здесь спокойно, только и всего. Посмотрите, разве мы создали что-то некрасивое или неправильное? Мы только украсили это чудесное место, сделали его пригодным для жизни. Если вам наплевать на меня, пожалейте моих дочерей. Какая вам разница, где жить?
Илья исподлобья глянул на нее:
- Мне не наплевать на вас. И на ваших девочек – тем более. Я не желаю вашей смерти, наоборот. Я говорю вам – уезжайте. Уезжайте как можно скорее.
- Но я не могу! Не могу! – крикнула Вероника, - как вы не можете этого понять!
Илья покачал головой:
- Да, мне этого не понять.
- Тогда, если не понимаете, просто пожалейте меня. Просто пойдите мне навстречу. Ведь вы – великодушный человек, разве нет?
- Наверное, не настолько…
- Но почему, почему?
Илья сжал зубы – ему всегда было трудно говорить «нет» в ответ на чью-то просьбу, тем более такую искреннюю и отчаянную.
- Я не понимаю вас, а вы – меня. Я не могу продать избушку. Для меня это хуже, чем умереть. Я, возможно, готов рисковать своей жизнью, чтобы спасти вас и ваших детей, но вы просите у меня невозможного… Мне жаль, что я ничего не могу для вас сделать…
- Вы отказываете мне? – она поджала губы.
- Я не хочу вас обидеть, или унизить, поймите… - Илья приложил руки к груди, - попросите меня о чем угодно, и я все сделаю для вас. Но я не отдам вам избушку, это невозможно. Это не только мой дом, хотя и этого было бы вполне достаточно. Это… это выше меня.
- Выше? Вы все время используете абстракции, которые ничего не поясняют.
- А вы хотите понять? Я попробую объяснить вам попроще… Если вам интересно.
Вероника, похоже, вовсе не хотела его объяснений, но ответила:
- Ну, попробуйте. Может быть, я пойму.
- Вы представляете себе, что такое равновесие? Неустойчивое равновесие. Вот смотрите… - Илья поднял топор и положил поперек бревна рядом с собой, - если я только дотронусь до него, он упадет.
Топор звякнул и скатился в опилки.
- Вы видели? Если снести избушку, получится то же самое. Все упадет, рассыплется. Ничего не будет. Долины не будет. Да, вы сможете жить тут спокойно какое-то время, никто после этого вас не потревожит. Потому что некому будет вас тревожить. Долины уже не будет. Вы заметите это не сразу, но постепенно Долина превратиться в болото, ваш дом осядет в него, как и все остальные дома, уйдут в трясину дороги, болото поползет во все стороны отсюда, разрушая поселок…
- Вы рисуете мне какую-то глобальную экологическую катастрофу, - снисходительно улыбнулась Вероника.
- Почему «глобальную»? Вовсе нет, - пожал плечами Илья, - я бы и катастрофой это не назвал. Просто медленное умирание.
- Ну хорошо, медленное умирание, болото, разрушение поселка, - Вероника махнула рукой, - но вам-то что за дело до всего этого? Пусть себе умирает, вас же это не коснется.
Илья посмотрел на нее грустно и непонимающе:
- Я – часть Долины. Как же это может меня не коснуться? Если честно, я не знаю, что в этом случае произойдет со мной. И не хочу этого узнавать. А люди, которые живут неподалеку? Вы подумали, что будет с этими людьми? Они останутся бездомными, в отличие от вас.
- Это я останусь бездомной, если уеду отсюда! – крикнула Вероника, - это я останусь бездомной! И мои дети! И мне нет никакого дела до людей в поселке, которые через много лет, постепенно, как вы говорите, могут лишиться своего жилья. Да я просто в это не верю!
Илья помрачнел. Бесполезно что-то объяснять. Возможно, бедность кажется ей чем-то значительно хуже смерти? Возможно, деньги так много значат для нее, что она готова рискнуть жизнью, лишь бы их сохранить?
- Я не продам вам избушку.
- Ну почему, почему?
- Вы хотите сохранить свои деньги, а не жизнь. Такой ценой спасать ваши деньги я не стану
- Ну какой, какой ценой? Что вы лично потеряете, чего я не смогу вам вернуть?
- Себя, - Илья пожал плечами, - я потеряю себя. И вы мне этого вернуть ну никак не сможете.
- Значит, для вас ваша собственная принципиальность важней, чем чужая жизнь?
Илья вздохнул:
- Вы ничего не поняли. Не жизнь, а богатство. И это не принципиальность ничуть, а… это совсем другое. Вы не слышите меня, вы не хотите слышать того, что я вам говорю.
Вероника поднялась:
- Значит, вы отказываете мне? Окончательно отказываете?
Илья кивнул и закусил губу.
- Тогда знайте: я уничтожу вашу избушку, чего бы мне это ни стоило. И если вы встанете у меня на дороге, я уничтожу и вас!
Илья пожал плечами, но от ее слов холодок прошел у него между лопаток.

Ника решительными шагами направилась к дому, все еще кипя от негодования, когда на память ей пришли слова ведуньи о том, что долина находит себе стража, который за избушку жизнь положить готов. Она даже приостановилась, поразившись собственной глупости: как ей могло прийти в голову просить плотника продать ей избушку? Чем она думала, когда надеялась на его великодушие? И ребенку очевидно, что избушку он не продаст! А она еще и позволила себе… Какой ужас… Как ему это удалось? Она вовсе не хотела ничего подобного. Да, ей было приятно, что он разглядывает ее ноги, она и шорты надела, чтобы он растаял и потерял самообладание. Но в результате растаял не он, а она! Что на нее нашло? Может, ведунья соврала, и плотник все же обладает какой-то магической силой? Как вовремя появились близняшки, иначе неизвестно, чем это могло закончиться! А главное, он все равно ей отказал! И у нее нет ни единого способа завладеть избушкой. Ни деньгами, ни увещеваниями и мольбой, ни силой, ни хитростью – она никогда ее не получит. Наверное, плотник и вправду скорей согласится умереть, чем позволит ее разрушить.
Ника добралась до дома и села в шезлонг на террасе. Надо позвонить Алексею, возможно, он что-нибудь придумает.
Но Алексей не придумал ничего. Он собирался уезжать в Томск. Там у него нашелся какой-то верный человек, который готов под проценты ссудить ему некоторую сумму, и принять в залог его фирму. Этой суммы все равно не хватит, чтобы покрыть требования инвесторов, но, по крайней мере, это лучше, чем ничего. Он планировал пробыть там неделю, пока эксперты оценят стоимость разрабатываемых «Сфинксом» проектов. Нике же показалось, что он просто собрался сбежать.
- Ты что, даже не заедешь попрощаться с детьми? – спросила Ника, едва сдерживая слезы.
- Я не могу, Никуся, ты же видишь, что я работаю почти круглосуточно, можешь себе представить, сколько мне нужно успеть сделать до отъезда. Самолет завтра в шесть вечера, и я не знаю, смогу ли я на нем улететь. В конце концов, я делаю это для тебя и для девочек, неужели это не понятно?
- Ну, может, ты хотя бы подскажешь, в каком направлении мне действовать?
- Попробуй обратиться в местную администрацию. За хорошую взятку они пришлют пожарного инспектора. Ему тоже надо как следует заплатить, и он вынесет решение о пожароопасности строения. Ну, а потом нужно получить решение администрации на его снос. Но это все равно будет незаконно, потому как сносить строение должен его хозяин и за свой счет. И потом, это не сделается быстро, придется недели две обивать пороги и в каждом кабинете что-то платить.
- Но я не могу ждать две недели… - пробормотала Ника.
- Тут я ничем не могу тебе помочь. Давай заканчивать этот разговор, я очень тороплюсь, меня ждут люди.
- Да, конечно… - вяло ответила Ника и нажала на отбой.
А ведь Алексей никогда не носил ее на руках.
Ника все же отправилась в поселковую администрацию – даже если у нее ничего не получится, она должна действовать, возможно, в процессе найдутся какие-нибудь обходные пути, которые помогут ускорить принятие решения. Она переоделась в деловой костюм, гладко причесала волосы и в администрацию явилась как респектабельная деловая дама, но благополучно наткнулась на запертую дверь – в воскресенье такие учреждения не работают. Проклиная все на свете, и в первую очередь свою глупость и невнимательность, она вернулась домой несолоно хлебавши.
В понедельник ее снова ожидала неудача, это был не приемный день, но визит оказался не напрасным – Нике удалось познакомиться поближе с секретаршей главы администрации. Ею была женщина средних лет, не отягощенная моральными принципами, зато очень жадная до денег. Она сразу разглядела в Нике «своего клиента» и начала лебезить, едва Ника переступила порог приемной. Ника не осталась в долгу, и та подняла все документы на избушку, которые имелись в администрации. Вот тут Нике пришлось разочароваться – домик, которым раньше владел председатель поссовета, был не просто оформлен надлежащим образом, а причислен к памятникам истории и культуры местного значения, и, соответственно, находился под охраной ГИОПа. Продажа домика и то является сложной и дорогостоящей процедурой, не то что его снос. И даже если двадцать пожарных инспекторов заявят о пожарной опасности, на этом основании разве что выделят денег для его ремонта, но никак не снесут.
Ника не очень хорошо разбиралась в законах, предоставляя Алексею возможность утрясать юридические сложности на их жизненном пути, но и она слышала, что в ГИОПе за пару тысяч долларов вопрос решить невозможно. Нужны другие связи и другие деньги. Алексей, возможно, и смог бы с этим разобраться, но ему сейчас не до этого, он никогда не поверит в то, что от сноса избушки зависит успех его проекта.
Поговорив с секретаршей с полчаса, и выслушав ее непонятные, но разумные пояснения, Ника поняла: законным путем сноса избушки она не добьется. А если добьется, то пройдет столько времени, что смысла в этом уже не будет. Даже если Алексей бросит на это все свои силы, это не сделается за оставшиеся до Купалы пять дней. Она вышла из администрации с распухшей от обилия информации головой, и еще несколько минут не могла навести порядок в мыслях. Нет, юридические науки, очевидно, не для нее.
Но если сноса избушки нельзя добиться законным путем, значит остается только один путь – незаконный. Ведь пытался же Алексей ее сжечь. Ника всегда панически боялась уголовно наказуемых действий, максимум, на что она была способна, это нарушить правила дорожного движения и не заплатить налогов. Она и слушать не желала рассказы Алексея о делах, если они казались ей преступными. Ничего страшней тюрьмы Ника себе представить не могла. А на грани разорения, когда, возможно, у них не останется денег на подкуп милиции, это пугало ее особенно.
Она вернулась домой в смятении – рискнуть? Или сдаться? Пусть Алексей решает их финансовые проблемы, она может уехать в город, или хотя бы увезти детей. Но что-то подсказывало ей, что Алексей финансовых проблем на этот раз не решит. Нет, если она сама не предпримет никаких действий, они на самом деле рискуют остаться нищими. Хорошенький ей предоставлен выбор: тюрьма или сума.
А если в город увезти детей, с кем их там оставить? Надежда Васильевна, благодаря стараниям Алексея, отправлена на месяц в санаторий, чтобы ни у кого не возникло и тени сомнения в том, что она сбежала из долины. Нанять приходящую няню? Но, во-первых, об этом сразу же станет известно всем ее знакомым, а во-вторых, кто ж доверит своих детей незнакомой женщине, даже если у нее прекрасные рекомендации. В конце концов, до установленного срока у нее есть пять дней. Пусть нечисть ее пугает, Ника настолько устала бояться, что это не имело для нее большого значения.
Сильней всего хотелось заснуть и проснуться, когда все закончится. Так или иначе. Ни о чем не думать и ничего не решать. А может, лучше будет, если долина их убьет? Ни тюрьмы, ни сумы. Она хорошо жила тридцать пять лет, у ее близняшек было счастливое детство. Может, на этом поставить точку?
Ника представила, как Алексей вернется из командировки и застанет в доме их хладные трупы. Вот тогда ему придется кусать локти и проклинать свое равнодушие. И на похороны соберутся все ее знакомые, одетые в черное и смахивающие фальшивые слезинки с глаз. Естественно, приедет мама, если Алексей догадается вызвать ее из Штатов. Мама, всегда холодная и сдержанная, наверняка расплачется по-настоящему. Ника живо нарисовала воображаемую картинку похорон. Обшитые бархатом гробы, утопающие в цветах, белые кружевные платья на ней и девочках. Это будет красивое и незабываемое зрелище. Интересно, близняшек положат в один гробик или в два?
Этого она не выдержала и расплакалась. Нет, никогда она не допустит даже мысли о том, что ее девочки могут умереть! Пусть тюрьма, сума, что угодно, но она не позволит убить своих детей! И сделать их нищими она тоже не позволит! Они слишком малы и не приспособлены к жизни. Она готова пойти в тюрьму, лишь бы с ее детками все было хорошо. Она сделает все, от нее зависящее, чем бы ей это не грозило. Ее дети родились для того, чтобы быть счастливыми. И если отец не в состоянии обеспечить их будущее, то для этого у них есть мать!
Телефонный звонок показался ей внезапным и резким, она дернулась и схватилась за мобильный. Но это всего лишь звонил Алексей.
- Никуся, я улетаю, уже объявили регистрацию, так что до завтра, наверное, меня будет не достать. Как ты? Как девочки?
- Все в порядке, Алеша. У нас пока все хорошо.
- Звони мне в случае чего, только учти, что с Томском разница во времени три часа.
- Да, я постараюсь не забыть, - устало ответила Ника.
- У тебя странный голос. Ты спала?
- Нет, все в порядке, я просто немного устала. Ездила в администрацию и выяснила, что избушка находится под охраной ГИОПа.
- Да ты чего? Ну, тогда тебе лучше в это не соваться. Я вернусь и попробую что-нибудь сделать, обещаю.
- Я думаю, в этом уже не будет необходимости, - процедила Ника.
- Да не расстраивайся ты так, Никусь. Все будет в порядке, вот увидишь. Я скоро вернусь. Все, поцелуй девчонок за меня. И в случае чего, звони.
- Да. Хорошо, я позвоню… - шепнула Ника, и слезы снова навернулись ей на глаза. Она нажала на отбой. Ничего в порядке не будет. Если взять денег в долг под проценты, это лишь оттянет неизбежный печальный финал, только и всего.
Словно в ответ на ее мрачные мысли со двора раздался громкий заунывный вой собак, запертых в вольере, который очень скоро перерос в отчаянный лай. Ника выглянула в окно – ни во дворе, ни около ворот она никого не увидела. Что это случилось с псами? Возможно, они почуяли опасность, которую Ника разглядеть не смогла? И где дети?
Ника кубарем скатилась по лестнице вниз, думая о самом страшном. По дороге домой она видела близняшек, мирно играющих около недостроенного дома, она еще подумала тогда, что играют они на глазах у плотника, который строит баню, поэтому за них можно не волноваться. Но плотник мог и уйти, обедать, например, или купаться. Он же не обязан следить за ее детьми.
Она выбежала во двор, оглядываясь по сторонам. Айша лаяла из глубины вольера, а Азат всем весом кидался на проволочную сетку, скалился и рычал так страшно, что пена капала у него из пасти. Никогда еще никто из гостей не вызывал у него такой ярости, он поранил лапу, прыгая на ограждение, но, похоже, этого не заметил, продолжая биться в калитку вольера. Глядя на него, никто бы не подумал, что это всего лишь девятимесячный щенок.

Предыдущая страница 16 Следующая страница


17 Ольга Денисова

Увидев Нику, собаки снова взвыли, как будто умоляя выпустить их на волю. Что с ними случилось? И не будет ли беды, если она и вправду их отпустит? Ее предупреждали, они непредсказуемы и подвержены вспышкам необъяснимой ярости. Только ей почему-то не казалось, что эта ярость необъяснима, ее охватила нервная дрожь и предчувствие непоправимого. Будь что будет, здесь можно ожидать чего угодно. Она сначала выпустит собак, а потом разберется, стоило это делать или не стоило.
Азат рванулся к воротам, как только Ника отодвинула засов, и чуть не сбил ее с ног. Айша последовала за ним. Пес припал на передние лапы и подсунул рычащую морду под створ ворот, разрывая землю когтями. Ника подбежала к нему и распахнула калитку.
- Вперед, мои хорошие! Вперед!
Азат сорвался с места с громким лаем, направляясь вдоль забора в сторону леса, Айша едва поспевала за ним, считая своим долгом подбодрить брата, но вперед него в пекло не соваться. Ника, конечно, не могла догнать собак, но, выбежав со двора, с недоумением и ужасом у самого леса увидела Алексея, который вел близняшек за руки. Она бы еще могла усомниться в том, что это действительно Алексей, но он оглянулся, услышав лай собак, но не остановился, а только ускорил шаги.
- Алеша! – растеряно крикнула Ника. Он ведь только что звонил ей из аэропорта! И почему собаки с такой злобой преследуют своего любимого хозяина?
Алексей побежал, увлекая девочек за собой, как будто хотел укрыться от нее в лесу. Что он задумал? Почему он ее обманул? Но не может же он причинить близняшкам какой-нибудь вред, ведь он их родной отец! Ей – да, в такое еще можно было бы поверить, он никогда ее не любил, но детям?
Ника замерла в нерешительности, не понимая, что происходит и что ей следует делать, когда Азат настиг Алексея и прыгнул ему на спину, целясь клыками в шею. Алексей выпустил руки близняшек, пытаясь скинуть с себя пса, и закрутился на месте – ему никак не удавалось схватить повисшую на шее собаку. Девчонки хором завизжали и отпрыгнули в разные стороны. Неужели Азат сошел с ума? И Айша тоже? Сука догнала своего брата и теперь лаяла на Алексея, но ближе чем на три шага к нему не подходила. Нет, вдвоем собаки сойти с ума не могут, разве что их кто-то заколдовал, или опоил. Но если они напали на Алексея, то могут обидеть и детей!
- Девочки, бегите ко мне! – что есть силы крикнула Ника, - быстрей, умоляю, быстрей!
Какое счастье, что послушание вошло у них в привычку! Близняшки, продолжая визжать, со всех ног бросились к матери, а Алексею тем временем удалось отбросить пса в сторону. Но Азата это не остановило, он снова с ревом кинулся на хозяина, стараясь вцепиться в его запястье.
И вдруг Ника поняла, что это вовсе не Алексей. Как она вообще могла принять за мужа совершенно чужого человека? Он гораздо ниже Алексея, и легче, и одет совсем не так, и… да это же плотник! Как она могла перепутать? Азат рвал его за руки, а тот пытался отбиваться, но особого успеха не достиг – пса не могли остановить жалкие удары его кулаков. С того случая, когда плотнику удалось победить собак, прошло почти два месяца, псы выросли, стали старше, смелей и сильней.
Значит, он вовсе не желает ей добра? Значит, он ее враг, смертельный враг, который только что пытался украсть у нее детей? Она прижала ревущих близняшек к себе и спрятала их мокрые лица на своей груди:
- Мамочка, почему Азат напал на папу? – захлебывалась слезами Майя.
- Это не папа, - машинально пробормотала Ника, неотрывно глядя на поединок собаки и человека.
Человек явно проигрывал, еще чуть-чуть, и пес уронит его на землю, и тогда ничто его не спасет. Нет, она не будет отзывать пса. Собаки чуют врагов издалека, если Азат еще из-за забора понял, что перед ним враг, значит, имел на то основания. Может быть, это и есть решение всех проблем? Нет человека – нет проблемы? Нику передернуло от циничности посетившей ее мысли. Азат все равно не послушает ее, это же очевидно.
И в ту секунду, когда зверь прыгнул на плотника сбоку, стараясь сшибить его с ног, облик человека внезапно изменился, изменился в одно мгновение, прямо на глазах. То, что пытался атаковать пес, вообще не было человеком. Темно-коричневые кости, местами еще обтянутые гниющей плотью, череп с черными провалами пустых глазниц и остатками волос на темени и затылке, суставчатые кисти рук с обрывками сухожилий – Ника сильней прижала к себе детей, чтобы они не оглянулись и не увидели, кто на самом деле вел их в лес, держа за руки. Азат же словно не заметил произошедшей перемены в противнике, будто с самого начала знал, кого атакует. Нике показалось, что она услышала сухой стук его клыков, когда он пытался укусить костяную руку.
Монстр, несмотря на кажущуюся немочь, напротив, оказался неожиданно сильным, значительно сильней, чем люди, которых перед этим изображал. Как тряпичную куклу ухватил он пса за голову, ударил об землю и, наступив ногой собаке на позвоночник, крутанул его морду вокруг своей оси. Раздался громкий сочный хруст, Азат не успел взвизгнуть, его яростный рык оборвался, и на несколько секунд все стихло вокруг. Монстр выпустил из рук безжизненную голову, распрямился и, шатаясь, побрел в лес, не разбирая дороги.
Ника не сразу увидела, как близняшки, высвободившись из ее объятий, во все глаза смотрят на убитую собаку, даже не замечая, что за страшное существо медленно удаляется от них по мшистой опушке.
Тонко и жалобно завыла Айша, припала к земле и медленно подползла к вытянувшемуся, застывшему телу брата. И вслед за ней, так же тонко и жалобно, заскулили дети – без слез и без слов. Не имело смысла подходить и проверять, жив Азат или нет. То, что он мертв, было видно издалека. Ника поняла, что и сама сейчас завоет, как волчица на луну. Нельзя сказать, что она относилась к собаке, как Люська к любимому Фродо, но еще совсем недавно он был пухлым неуклюжим щенком с толстыми лапами, и ел у нее из рук, и грыз обувь в прихожей, и боялся выходить на свою первую прогулку. А теперь он умер, защищая от опасности ее детей, как и подобает верному стражу.
- Мы его похороним, и поставим ему памятник, - тихо сказала Ника девочкам, - и всегда-всегда будем про него помнить.
Они продолжали выть без слез, и Ника без колебаний двинулась вперед, взяв их за руки.
- Мы будем сильными, чтобы не случилось, - она твердо сжала их ладошки, - нечего скулить. Азат спас вас от смерти. Мы отнесем его домой. И… больше не отходите от меня ни на шаг.
Ее решимость чуть успокоила их нервное напряжение, по их щекам потекли слезы – это было немного лучше, чем бессловесный вой.
- Он… он хотел завести нас в лес на съедение диким зверям? – сквозь слезы спросила Марта.
- Я не знаю. Наверное. Что он сказал вам?
- Он сказал, мы вместе погуляем по лесу, он нашел красивую поляну, на которой растут ромашки, - всхлипнула Майя.
- Он вас обманул, - жестко констатировала Ника.
Айша подняла на них несчастные, полные слез глаза. Ника и представить себе не могла, что собаки умеют плакать.
- Ты одна у нас теперь осталась, - Ника погладила собаку, - отойди, дай нам поднять Азата.
Сука на секунду положила голову ей на ноги, демонстрируя преданность, но как будто поняла, что от нее хотят, поднялась и отошла в сторону.
Не так-то просто оказалось оттащить огромного пса во двор. Поднять его у Ники не получилось, и пришлось волочить его тело по земле. Девочки нисколько не побоялись дотрагиваться до мертвой собаки, и помогали ей, сколько могли, роняя слезы на черно-белую шкуру. На середине пути Ника подумала, не позвать ли ей плотника на помощь. И донести собаку, и вырыть ему могилу – тяжелая, мужская работа. В этой просьбе он безусловно ей не откажет. Но потом решила, что последний долг преданному псу они отдадут без посторонних. Ведь больше ничего сделать для Азата они уже не смогут, как бы им этого не хотелось.
В цоколе нашлось две лопаты – большая и маленькая, саперная. Сначала Ника хотела вырыть могилу у задней стены дома, но подумала и решила, что это будет нехорошо. Если они действительно хотят про него помнить, пусть он лежит перед крыльцом, там, где планировалось разбить клумбу.
Могилу рыли долго, Ника понятия не имела, как трудно, оказывается, выкопать яму сколько-нибудь приемлемой глубины. Девочки помогали ей по очереди. Все втроем натерли ладони до пузырей – Ника не догадалась, что надо надеть перчатки. Аккуратный песчаный холмик вырос над землей лишь через несколько часов. В гараже осталось немного камней, которыми был облицован цоколь, и они обложили ими могилу ровным овалом. Получилось красиво.
- Мы закажем ему настоящий памятник, из гранита, - Ника присела на корточки.
- А можно сделать из гранита собаку? – спросила Майя.
- Не знаю. Наверное, можно. Завтра поедем и спросим. Ну что, сегодня нам осталось только нарвать ему цветов.
- Мы около пляжа видели люпины.
- Они почти совсем распустились.
И лишь по дороге к реке Ника вспомнила, что забыла накормить детей обедом. Нет, ей не справиться со всеми материнскими обязанностями без Надежды Васильевны. Если бы она сразу подумала про обед, когда вернулась из администрации, возможно, Азат был бы сейчас жив.

Пушистый полосатый кот вышел из лесу, отряхивая лапы. Пусть сегодня хозяйка дома спит спокойно, у нее осталась последняя ночь. Пусть отдохнет. Нижний мир вовсе не так жесток, как кажется. Убийства – не их стезя, за убийства дорого приходится платить. Одно дело – убивать жрецов темного бога, и совсем другое – женщину с детьми. Но если уж они решились на убийство, они не станут глумиться над беззащитными жертвами. Они подарят им красивую и счастливую смерть.
Хозяин снов оглядел долину – призрачная, прозрачная ночь. Такими ночами людям должны сниться странные и красивые сны. Он пролез во двор под воротами, неслышно прошел по дорожке мимо свежей собачьей могилы, засыпанной цветами. Безымень слегка перебрал, не было никакой необходимости убивать собаку. Ему вообще не хватает мудрости и терпения, наверное, это оттого, что он вынужден слишком часто принимать человеческий облик. Оставшаяся одинокой сука лежала на крыльце, прижавшись к двери. Кот прошел мимо нее – пусть ей приснится ее брат, пусть они вдвоем весело играют во дворе под луной. Собака – не человек, проснувшись утром, она не станет несчастней, чем сейчас.
Сука расслабилась и перестала дрожать, потом лапы ее начали подергиваться, а пасть приоткрылась в улыбке, беззвучно хлопая губами – она бегала и лаяла во сне.
Хозяин снов приоткрыл дверь, прокрался в темный дом и поднялся на второй этаж. Они спали в одной комнате – мать и две дочери. Спали беспокойно, вспоминая тревоги прошедшего дня. Пусть сегодня они будут счастливы. Она не такая уж злая и жадная, эта женщина. Ей просто не повезло. Если бы она не собиралась разрушить избушку, то могла бы успеть уехать из Долины. Своим непременным желанием победить она подписала смертный приговор себе и детям.
Кот прошел по подушке одной из девочек. Им приснится одинаковый сон, сон о том, как летней ночью к ним пришла берегиня – добрая фея – и исполнила самое заветное их желание: никогда больше не уезжать в школу, жить вместе с мамой и папой. Пусть идут все вместе по осеннему парку и собирают желтые листья, как это было когда-то давным-давно, когда они были совсем крохами.
Что могло бы стать самым лучшим сном для этой женщины? Нет, не проданные участки, ей только кажется, что это самое главное в ее жизни. Пусть ей приснится тот далекий солнечный день, тридцать лет назад, когда отец потихоньку от матери забрал ее из детского сада и повел в кафе, есть мороженное, политое сиропом. Пусть она снова увидит три разноцветных шарика в блестящей металлической вазочке и вспомнит, ела ли она за всю жизнь что-нибудь вкусней? И был ли в ее жизни еще хоть один мужчина, который любил бы ее так же сильно, как отец, которого волевым решением мать лишила ее после этой встречи навсегда? Пусть вспомнит его грустный, внимательный взгляд, и тихий голос. Он не умел рассказывать сказок, и не играл с ней в куклы, но он любил ее, искренне, как умел.
Пусть сегодня будут счастливы. Завтрашней ночью они умрут.

Илье приснился цветок папоротника. Он шел через сумеречный лес, и меж деревьев заметил зыбкое красноватое сияние. Будто звезды вспыхивали на миг, и опять гасли, чтобы вспыхнуть снова, но с другой стороны. Он отодвинул еловую ветку, загораживающую от него призрачный свет, и увидел его: мерцающий розовыми искорками, большой бархатный цветок чуть покачивался на тонком стебле, словно кивал головой. Он был цвета заката перед ветреным днем, и лепестки его, причудливые, зазубренные, пропитались закатом. Он походил на остывающий уголек, не тронутый пеплом, на осколок солнца, уходящего за горизонт – не столько светом, сколько мимолетностью своего существования. Еще минута – и погаснет, исчезнет, растает в прохладе сумерек. А дотронься – обожжет.
Илья присел перед ним на корточки и протянул руку, ладонью вверх. Розовые искорки бились о его пальцы – острые, горячие, но слишком маленькие, чтобы причинить вред. От цветка исходило тепло, мягкое тепло нагретого солнцем камня, а не обжигающий жар огня.
Сон разорвал грубый крик Сережкиного телефона: «Тын-дын! - кричал искусственный голос, - тын-дын! Ты что, не слышишь? Тын-дын!»
Разница между тем, что Илья видел, и что слышал, была чересчур разительной, и на секунду голос этот показался ему кошмаром. Он сел на кровати, хлопая глазами и оглядываясь по сторонам. Призрачная ночь за окном – непонятно, солнце недавно село или собирается подниматься.
Сережка заворочался, застонал и протянул руку к стулу, на котором валялся мобильник. Он не открывал глаз, когда нажимал на кнопку соединения.
- Что? – капризно и сонно пробормотал мальчишка в трубку, но быстро проснулся и начал говорить с осознанием происходящего, - чего? Я вам сказал, чтобы вы мне не звонили больше никогда. Да ну и что! Ну и пусть! Так вам и надо вместе с вашей мамашей!
- Эй, - Илья пересел к ребенку на кровать, - кому это ты так грубо отвечаешь среди ночи?
Сережка прикрыл микрофон рукой:
- Это Марта с Майкой.
- А ну-ка дай-ка трубку мне, - потребовал Илья, и парню ничего больше не оставалось, как послушаться.
- Не смей им помогать! – крикнул Сережка.
- Разберусь, - ответил ему Илья и сказал в трубку, - что случилось, девчонки?
- Пожалуйста! – сквозь слезы выговорила одна из близняшек, - Помогите! Помогите!
- Что такое? Ты можешь мне объяснить?
- Они утащили нашу маму! Они хотят нас забрать! Спасите нашу маму!
- Мы сейчас придем. Мы будем через пять минут, подождите всего пять минут!
Илья кинул телефон Сережке и сорвал со стула джинсы.
- Одевайся.
- Папка, они злые, они тебя… а ты их…
- Не спорь, одевайся. Мы же мужчины, а они всего лишь женщины. Какая разница, какие они? Все равно они слабые и беззащитные.
Сережка, хоть и возражал, все равно вскочил и начал натягивать брюки.
- Да? А где их папа? Почему ты должен их спасать? Пусть своему папе звонят.
- Ну, папа их в городе, пока он приедет – неизвестно что произойдет, - Илья сунул ноги в кроссовки. Сын от него не отставал.
Минуты не прошло, как они вышли из избушки, и Илья заставил Сережку бежать бегом. Как они войдут во двор? И как доберутся до крыльца – ведь там собаки?
Калитка была заперта. Илья подсадил Сережку и велел с забора не слезать. Сам он вскарабкался наверх с большим трудом – забор поднимался вверх метра на два, и был обшит гладким, шлифованным горбылем.
Окна дома оставались темными, так же как и двор. Складывалось впечатление, что у них нет электричества, ведь ночные страхи прежде всего заставляют человека включить свет. Илья сразу заметил одну из собак, очевидно, это была сука. Она испуганно жалась к прикрытой двери вольера и поскуливала.
- Эй! – крикнул Илья.
Собака посмотрела на него, огляделась по сторонам, и бросилась к калитке. Илья решил было, что им не пройти без потерь, но зверюга и не думала на них нападать: она подпрыгивала с радостным визгом, виляла хвостом и всячески выражала радость и надежду. Илья не без опаски спрыгнул вниз, собака прильнула к его ногам, и он заметил, что она дрожит.
- Ну, кто ж тебя так напугал? – ласково спросил он и потрепал ее холку.
Сережка спрыгнул ему на руки, но и это собака приняла как должное, не проявляя никакой агрессии. Они подбежали к дому, поднялись на высокое крыльцо и наткнулись на запертую дверь.
- И что делать? – спросил Сережка.
Илья пожал плечами и осмотрел каменную стену цоколя. Окон в нем не предусматривалось, но вентиляционные отверстия имелись. Нет, сам он туда не пролезет, а Сережку одного в дом не пустит.
- Там есть еще вход через кухню…
Они спустились с крыльца и обошли дом с другой стороны. Разумеется, дверь на кухню тоже аккуратно заперли, но с крыльца можно было дотянуться до окна. Как хорошо, что для безопасности хозяева выбрали жалюзи, а не железные решетки!
Илья никогда не входил в чужие дома через окна, и выбивать стекла казалось ему чем-то неправильным. Конечно, девчонки могли бы спуститься вниз и просто открыть двери, но он представил их, крадущихся к дверям через темный дом и понял, что не способен вынудить их на такой подвиг.
Он осмотрелся в поисках какого-нибудь твердого предмета, но не нашел ничего подходящего. Вот в избушке под крыльцом и ведра стояли, и сушились половые тряпки, валялись обрезки досок, да и поленница имелась. Здесь же двор был чисто вылизан, и ни одного лишнего предмета поблизости не наблюдалось. Илья снял футболку и покрепче обмотал ею руку. Рискованно, конечно, но время дорого, не искать же в сумерках что-нибудь более подходящее?
Не так-то просто оказалось пробить кулаком тройной стеклопакет, тем более к нему приходилось тянуться, но в конце концов Илье это удалось. Он влез в кухню первым, и, не увидев ничего страшного, втащил в окно Сережку. На крыльце зашлась визгом перепуганная собака. Сжалившись над несчастной зверюгой, Илья открыл дверь и только тогда сообразил, что мог бы впустить этим путем и ребенка, не подвергая его риску порезаться об осколки стеклопакета, рассыпанные по полу.
Он поискал глазами выключатель, и случайно обнаружил его на уровне пояса – Илья никак не мог привыкнуть к этим европейским штучкам. Как он и ожидал, света не было. Даже красный огонёк на выключателе не горел
- Эй! – крикнул он в темноту, но ему никто не ответил, - есть кто?
- У девчонок спальня на втором этаже, они мне показывали окна, но я у них ни разу не был, - сообщил Сережка, - только тогда с тобой, когда жучка искали.
- Пошли на второй этаж, - согласился Илья. В отличие от Сережки, он отлично знал дом, до каждого бревнышка.
Они прошли через темную столовую к лестнице в гостиной, прислушиваясь и оглядываясь по сторонам, но в доме стояла тишина. Илья решил, что они опоздали, и только слова Печника о том, что за убийство им придется дорого заплатить, немного его успокаивали.
Он поднялся на первую ступеньку, когда перед ним вдруг вырос огромный мрачный силуэт. От неожиданности Илья отступил назад. Существо двухметрового роста, да еще и стоящее на ступеньках, нависло над ним, и он разглядел клыкастую морду, похожую на волчью.
- Уходи, хозяин избушки, - сказал Леший. В его голосе не было угрозы, только равнодушная усталость и снисходительность.
Илья отступил еще на пару шагов, чтобы смотреть ему в глаза, не задирая головы:
- Я не могу. Вы обещали до Купалы дать им возможность уехать. У них есть три дня. Это нечестно.
- Что тебе за дело до них?
Илья усмехнулся:
- Она тоже спрашивает, что мне за дело до вас. Как вы не понимаете, они живые… Они люди, они…
- Твои соплеменники? – хмыкнул Леший, - ну и что? Они собираются уничтожить тебя, и нас вместе с тобой. Они, в отличие от тебя, не хотят знать сострадания. Оставь их нам. Они умрут тихо и безболезненно, и даже без страха.
- Нет… - прошептал Илья и покачал головой, от ужаса и удивления приоткрыв рот.
- Уйди, хозяин. Не надо вмешиваться.
- Вы давали им срок до Купалы…
- Хватит. Они превысили меру терпения. Женщина ищет способы уничтожить избушку, разве она не сказала тебе об этом? Мы не можем такого допустить. Пусть она умрет до того, как успеет это сделать.
- Послушайте, дайте мне с ней поговорить, - Илья шагнул вперед, - в последний раз. Я смогу убедить ее…
- Сколько раз ты уже это делал? И что? Это что-нибудь изменило?
- Я говорил с ней так, что она меня не понимала. Может быть, теперь я смогу?
- А если не сможешь? Если она опять не станет слушать тебя. Верней, не услышит? Что будет тогда? Ее смерть будет закономерной и справедливой.
- Вы хотите сказать «целесообразной»? – скривился Илья.
- Пусть будет так. Для нее, как ты выражаешься, целесообразность – главное жизненное правило. Так что справедливым будет подходить к ней с ее же мерками.
- А дети? Ее дети?
- Ее дети – часть ее, так же как твой сын – часть тебя. Уходи. Забудь о них.
- А если я не уйду? – Илья поднял голову, - вы убьете и меня?
- Нет, - покачал головой Леший, - это было бы несправедливо. Мы можем причинить тебе вред только случайно.
- Дайте мне забрать хотя бы детей… Они ни в чем не виноваты, - твердо сказал Илья.
Леший крякнул и задумался, а потом ответил:
- Тебе не стоит подходить к детям сейчас. Это опасно для тебя.
- Да мне все равно – опасно это или нет! – крикнул Илья, - я заберу их, даже если вы все встанете у меня на пути!
Леший рассмеялся – утробно и хрипло.
- Тебе смешно? – еле сдерживая злость, спросил Илья.
- Да, мне смешно. Никто не встанет у тебя на пути. Ты – хозяин избушки, ты имеешь право решать. Только помни, что от твоих решений зависит и наша участь. Готов ли ты решать НАШУ судьбу так же легко, как распоряжаешься своей?
Илья смешался.
- Но… но если я позволю их убить… Это тоже будет на моей совести.
- Да, - согласился Леший с улыбкой.
Илья вздохнул. Нет, спонтанное желание Вероники уничтожить избушку не должно стать ее смертным приговором. Это... несоизмеримо. Нельзя убивать за одно только желание. Он убедит ее. Он объяснит ей, и она поймет.
- Тогда пропусти меня, - сказал он Лешему.
Леший недовольно покачал головой:
- Я надеюсь, ты понимаешь, что делаешь, - тихо произнес он и отодвинулся к стене.
Илья подхватил Сережкину руку и рванул вверх по лестнице, собака не отставала от них ни на шаг, прижимаясь к ногам. Спальня близняшек – вторая комната от лестницы направо.
Но перед дверью мелькнул белый сарафан-саван – Мара сидела, прислонившись спиной к двери, и легко поднялась, завидев Илью.
- Не ходи туда, - она раскинула руки, закрывая собой проход.
- Почему? – хмыкнул Илья.
- Не пугай их.
- Они меня ждут. Почему это они должны испугаться?
- Потому что они тебя… уже дождались. Им хорошо и спокойно. Не ходи туда. Они просто уснут, уснут счастливыми.
- Да иди ты к черту! – взорвался Илья, - ты сама понимаешь, что говоришь? Они же живые! Они маленькие!
Он шагнул ей навстречу, но Мара обвила его руками, сцепляя их замком у него за спиной, и положила голову ему на грудь.
- Не ходи туда, пожалуйста, – шепнула она, и Илья почувствовал, что не может добровольно избавиться от ее объятий. Прохлада ее тела закружила голову, ее невесомые и в то же время твердые руки легко ласкали его кожу, волнистые волосы струились по его груди.
- Мара… - шепнул он, - отпусти меня.
- Я покажу тебе цветок папоротника, - зашептала она в ответ, - я буду любить тебя, я никогда не причиню тебе вреда, только не ходи туда. Я прошу тебя, не ходи. Я не хочу потерять тебя, когда ждать осталось всего три дня.
- Отпусти меня, или я не стану ждать трех дней.
- Не ходи туда. Если ты увидишь его…
- Кого?
- Какая разница. Если ты увидишь его…
- Превращусь в камень? – натянуто улыбнулся Илья, изнемогая от ее близости.
- Нет, это будет знамением, это… печать судьбы. Не ходи.
- Отпусти меня, или я умру до того, как увижу это знамение.
Она со вздохом разжала руки и оттолкнула его назад. Илья еле сдержался, чтобы не схватить ее, не прижать к себе уже собственными руками. Он встряхнул головой, как мокрый пес.
- Не ходи, - в последний раз шепнула она, и в ее голосе он услышал боль и разочарование.
Илья пожал плечами и распахнул дверь. В спальне горели свечи, не много, но вполне достаточно, чтобы осветить всю детскую. На ковре в середине комнаты сидели обе близняшки, прижимаясь друг к другу и кутаясь в одно одеяло. А напротив них на коленях стоял какой-то мужик, и что-то ласково девчонкам шептал.
- Мы пришли, - заявил Илья с порога, втягивая Сережку за собой.
Девчонки подняли головы, и Илья увидел, как глаза их медленно расширяются и наполняются ужасом. Потом взгляды их заметались, они смотрели то на Илью, то на человека, сидящего перед ними, и, наконец, обе разразились громким визгом и, путаясь в одеяле, поползли назад, к своим кроватям.
Илья слегка растерялся, не понимая, в чем дело, и тогда человек, сидящий на ковре, медленно, как бы нехотя, оглянулся. Глаза их встретились, и Илье показалось, что столкновение взглядов выбило из воздуха искру. На него смотрело его отражение, его точная копия, он сам… Безымень. Он же видел его однажды, ночью в лесу, почему же тогда это не вызвало такого ужаса и такого напряжения?
- Потому что я не смотрел тебе в глаза, - ответило его отражение его собственным голосом, - встретить меня в своем обличье – очень нехорошая примета. Знак судьбы. Я не хотел с тобой встречаться, я просто пришел успокоить детей. Пока не придет кот и не споет им свою песенку.
Кот? И дети умрут счастливыми? Илья еще не отошел от близости Мары, его кровь и так кипела, и когда он понял, что Безымень пришел к детям, чтобы подарить им спокойную смерть, то просто взорвался. А может, его танец с Марой ночью перед Каменным ликом до сих пор не давал Илье покоя? Он не долго думал, прежде чем подойти на пару шагов и завалить соперника увесистым ударом кулака в челюсть.
- Пошел вон! – рявкнул Илья, потирая костяшки пальцев.
Безымень, казалось, не почувствовал боли, хотя и распластался на ковре. Он медленно поднялся, усмехаясь, выпрямился во весь рост, и снова посмотрел Илье в глаза.
- Чур меня, - сами собой прошептали губы.
- Не поможет, - Безымень улыбнулся его собственной глумливой улыбкой.
Илья кивнул, и понял, что это и вправду не поможет. После такого взгляда этого чрезвычайно мало. Безымень тем временем подошел к двери и оглянулся:
- Не живущие, как ты нас назвал, всегда будут любить друг друга, а живых – только раз в год по обещанью. Желаю получить в подарок цветок папоротника.
Он кивнул, вышел и закрыл за собой дверь.
Онемевшие от страха близняшки давно уперлись спинами в кровать и сидели, сцепив руки и боясь пошевелиться. Первым к ним подбежал Сережка:
- Да все хорошо! Вы видели – мой папа его прогнал. Мой папа не позволит вас обижать!
- А это… это точно твой папа? – запинаясь, спросила одна из них.
- Точно, точно! – у Сережки не возникло и тени сомнения.
- Одевайтесь, - коротко бросил им Илья, - здесь вам нельзя оставаться. Пойдете с нами в избушку.
- А мама? – хором спросили они, и носы их наморщились, - как же наша мама?
- Мама? – тихо переспросил Илья.
А жива ли их мама? И стоит ли она того, чтобы остаться в живых? Он скрипнул зубами. Если он сейчас уйдет и оставит здесь Веронику, он не простит себе этого никогда в жизни. Уйти и оставить ее – все равно, что принять участие в ее убийстве.
- Сейчас поищем вашу маму. Только одевайтесь быстрей.
Интересно, в этом возрасте девочки уже стесняются? Да, наверное. Илья вспомнил своих одноклассниц в то время, когда их принимали в пионеры.
- Сережка, отвернись, - велел он сыну.
- Только не уходите! Вдруг вместо вас снова придет тот… который – не вы? – попросила одна из девчонок.
- Нет, мы не уйдем, - успокоил их Илья, - мы просто постоим к вам спиной. Только давайте быстрей.
Илья подозревал, что одеваться они будут долго – все-таки девочки, но близняшки успели собраться за одну минуту.
- Скорее! Пошли искать маму! – хором сказали они.
- А вы не видели случайно, куда ее утащили?
- Ее утащила змея, огромная змея. Но куда, мы не видели, мы же были в комнате.
Что ж, надо методично осматривать весь дом. Без фонарика придется тяжело, но со свечами будет еще труднее. Илья распахнул дверь и наткнулся на собаку, которая радостно кинулась к ним, виляя обрубком хвоста.
- Айша! – крикнули девчонки хором.
Собака заплясала вокруг них, стараясь подпрыгнуть и лизнуть в лицо.
- А где ее братишка? – спросил Илья.
- Азат вчера умер, - вздохнули близняшки.
Илья присвистнул, но расспрашивать их пока не стал – некогда.
- Айша! Где мама? Ищи маму! – крикнули девчонки.
Сука забеспокоилась, начала оглядываться, поскуливая, но потом, не долго думая, рванулась к лестнице. Илья побежал за ней, за ним кинулись близняшки, а Сережка прикрыл их тыл. Айша выскочила на середину гостиной, осмотрелась, и двинулась к двери в столовую, остановилась и поскребла дверь лапой. Илья догнал ее и впустил вперед. Собака направилась в кухню, подбежала к лестнице, ведущей в подвал, и замерла перед закрытой дверью. Илья спустился вслед за ней и толкнул дверь. Заперто.
- Черт! – выругался он, - а другого входа в подвал нет?
- Есть, - ответили близняшки, - с улицы. Только там тоже закрыто, и там железная дверь.
Илья толкнул дверь плечом, но она была тяжелой и не подалась. Наверняка, если в доме и есть инструмент, то он хранится в подвале, а не в кухне.
- Отойдите, - попросил он детей, теснящихся у него за спиной. Ребята поднялись на пару ступенек вверх. Илья шагнул назад, и изо всех сил ударил ногой по дверному полотну, чуть выше замка. Он только отбил ногу, но не сдался и повторил этот маневр еще пару раз. Бесполезно.
- Что-нибудь тяжелое у вас есть? – спросил он близняшек.
- В кладовке, может быть… - неопределенно ответила одна из них.
Илья поднялся в кухню. Которая из них кладовка? В кухне имелось два подсобных помещения. Илья распахнул дверь в одно из них – там стояла стиральная машина, сушилка, валялся какой-то хлам – никакого инструмента не было. Он рванул на себя другую – это, наверное и была кладовка. Две морозильных камеры, полки с продуктами…
- Это на случай атомной войны? – присвистнул он.
Ему бы этих запасов хватило года на два. На другой стороне к стене был прилажен стеллаж с инструментом. Илья порылся на полках. Тусклый свет из окон кухни попадал на одну стену, но совершенно не освещал противоположной. Нащупал что-то вроде лома и отложил в сторону. Молотки, ножовка, стамески… Неплохо. Неужели Залесский такой умелец? Топор! Ну что ж, лом это, конечно, хорошо, но топором он управится быстрей. Илья потрогал лезвие и покачал головой – не иначе, топором собирались рубить дрова. Оно оказалось не только тупым, с его точки зрения, но и имело две глубокие зазубрины. Впрочем, для того, чтобы выломать дверь, это вполне подойдет.
- Поднимитесь наверх, чтобы я вас случайно не задел, - велел он детям, спускаясь к подвалу.
Дверное полотно было собрано из отличной доски-пятидесятки и отделано шпоном. Хорошо, что его не обили металлом. Илья долго крошил эти доски: ступеньки подходили к двери вплотную, и ему было не с руки бить по ним топором – либо слишком близко, либо слишком высоко. Наконец, дерево вокруг замка затрещало, и Илья, ударив очередной раз, влетел в подвал вместе с распахнувшейся дверью, и упал на колени. Все же работал он топором чересчур интенсивно – противно заныли ребра, которые не тревожили его дня два. Да и биться плечами в дверь тоже не следовало.
Света явно не хватало. Сумеречные блики от высоких проемов ложились на потолок и ничего не освещали. Илья вынырнул в кухню – там хотя бы что-то можно было разглядеть.
- Ребятки, постойте здесь. Там очень темно, ноги переломаете.
- Нет! – хором закричали близняшки.
- Сережка вас защитит. И, в случае чего, кричите, я сразу прибегу.
- А как мы узнаем, что это вы? – спросили они хором.
Илья поднялся к ним поближе и прошептал:
- Если это буду я, то сделаю вот так, - он сложил ладони в замок и потряс ими над головой.
- Да папа, я тебя все равно узнаю. Ты не беспокойся, - кивнул Сережка.
Илья потрепал его по плечу и нырнул в подвал. Но не успел пройти и трех шагов, как запнулся и чуть не упал. Он выругался и почувствовал, что сзади под коленку тычется что-то теплое и мокрое.
- Айша? – спросил он, и собака ткнулась носом ему в ладонь, - ну, пошли вместе.
Илья ухватил ее за ошейник, чтобы не потерять из виду. Она рвалась вперед, волоча его за собой. Под ноги все время попадалось что-то тяжелое, но Илья не тратил времени на то, чтобы разобраться с этим. И только когда, громко выругавшись, растянулся на бетонном полу, пощупал рукой то, обо что споткнулся. Наверное, это была газонокосилка, которой положено стоять у стены, но она опрокинулась и легла поперек прохода. Не иначе, тут прошло нечто, сметающее все на своем пути. Айша покорно дождалась, пока Илья поднимется и закончит ругаться, потирая коленки, и снова потащила его вперед.
Он спотыкался еще пару раз, пока собака не остановилась перед дверью и не попятилась.
- Сюда? – спросил Илья, но она, понятно, ничего не ответила.
Дверь снова оказалась запертой, только на этот раз не такой крепкой – Илья выбил ее одним ударом ноги.
Здесь тоже горели свечи, и вообще, сложилась уютная, интимная обстановка. Помещение отводилось под котел, отапливающий дом, но было для него явно великовато. Посередине, свернувшись двумя красивыми кольцами, возлежала русалка со змеиным хвостом. Внутри ее колец свернулась калачиком Вероника, и голова ее покоилась на черной чешуйчатой змеиной коже. Вероника не пошевелилась, когда он вошел, русалка же нервно подняла голову, а потом выпрямилась, как кобра, принявшая боевую стойку. Какая она все же была красавица, и в мерцающем свете свечей от нее было не оторвать глаз: иссиня-черные волосы, тонкие черты лица, маленькая, упругая грудь…
На табуретке около котла лежал кот и мурлыкал так громко, что к его песне не нужно было прислушиваться.
- Привет, хозяин, - улыбнулась русалка.
- Я пришел, чтобы забрать Веронику, - кивнул Илья и оперся на стену – ему вдруг стало тяжело стоять.
- Боюсь, что ты опоздал, - сообщила она, и ее добрая улыбка превратилась в нечто, напоминающее прорезь змеиного безгубого рта, - но не волнуйся, ей снятся счастливые сны.
Илья зевнул и почувствовал непреодолимую усталость, ноги начали подгибаться сами собой.
- Баюн поет ей не меньше получаса, - сладко сказала русалка, - и тебе не стоит долго его слушать.
- Ах вы твари! – Илья сжал губы и тряхнул головой, пытаясь прийти в себя.
Кот приоткрыл один глаз, но мурлыкать не перестал. Илья шагнул к табуретке и поднял его за шиворот к своему лицу – кот был здоровый и тяжелый.
- Ты что же, гад, делаешь? – прошипел он коту в морду.
- Я пою, - недовольно ответил кот, - положи меня на место.
- До Купалы еще три дня, а ты уже поешь?
- Да ладно, хочешь – забирай, - мирно ответил кот, - ты хозяин, тебе видней. Только смотри, как бы хуже не сделать. И потом, не уверен я, что она проснется.
Илья поставил кота обратно на табуретку и снова зевнул. Проснется она или нет, можно разобраться потом, главное забрать ее отсюда. Он глянул на змею-русалку и нагнулся к Веронике.
- Как ты думаешь, кто из нас красивей? – спросила русалка, откинув волосы назад и приподнимая лицо, чтобы ему было лучше видно.
Илья посмотрел на Веронику, потом снова на русалку и нехотя ответил:
- Отстань. Конечно, ты. Ты – совершенна. А она просто красивая.
- Ты мне льстишь, - довольно улыбнулась русалка, - поцелуй меня, тогда и забирай свою Веронику.
- Мне пять минут назад сказали, что не живущее любит живое раз в год по обещанию, - усмехнулся Илья и снова зевнул.
- Сегодня как раз такой день, когда я тебя люблю, - рассмеялась русалка, - и потом, я всегда люблю теплое.
- Слушай, отстань.
- Ее ты целовал, разве нет? Чем я хуже?
Илья вздохнул:
- Ты не хуже. Дай мне ее забрать.
- Не дам! – захохотала она, рот ее открылся и Илья увидел два огромных изогнутых ядовитых зуба, похожих на кривые кинжалы.
- Ну и как тебя после этого целовать? – хмыкнул он, - я же человек все-таки.
- Не бойся, не укушу, - русалка закрыла рот и придвинулась к нему поближе. Как-то не хватило Илье духу назвать ее движение «подползла»…
- Ну, ладно… - Илья вытер губы, обхватил ее одной рукой за пояс и притянул к себе.
Чудесным оказался ее поцелуй. Прохладным и в то же время чувственным. Близость ядовитых зубов не пугала, а придавала азарта. И, в отличие от Мары, с ума она Илью не свела. Ничего, кроме благодарности, он к ней не испытал. Но едва Илья попытался высвободиться из ее объятий, как почувствовал, что тяжелый змеиный хвост обвивает его ноги и сдавливает грудь тремя плотными кольцами. Русалка оторвала его губы от своих и повернула голову:
- Пой, Баюн! Пой еще, может быть, мы успеем!
- Алло, это нечестно, - Илья попробовал вырваться. Какое там! Твердые руки русалки перехватили его запястья.
Кот кивнул, поджал под себя лапы и замурлыкал, громко и певуче.
- Отпусти… - рыкнул Илья.
Русалка покачала головой.
- У меня ребра сломаны, не жми так сильно… - попробовал он взять ее на жалость.
- Потерпишь, - улыбнулась она, - утешай себя мыслью, что сделал все возможное. Разве не это тебе нужно? Спокойная совесть.
- Отпусти, - прошипел Илья и что есть сил рванул в стороны запястья. Руки у русалки были длинней, но не сильней. Она отстранилась немного и сделала выпад к его лицу, широко раскрыв неестественно огромную пасть с зубами-кинжалами.
- Не пугай, - Илья дернул голову назад.
- Я просто не даю тебе заснуть, - рассмеялась она, - тебе не стоит слушать его песни.
- Я заметил, - со злостью ответил Илья. И вправду, едва кот начал петь, голова сладко закружилась, а тело охватила сонливая мягкость.
Он еще раз попробовал вырвать запястья, на этот раз дергая их вниз. Русалка не ожидала этого, и ему удалось освободиться. Молниеносным движением он уперся ладонью в ее тонкую, гибкую шею, и сжал пальцы. Она схватила его за руку, пытаясь вырваться, но Илья держал крепко. Интересно, ей нужно дышать? Или она может обойтись и без этого? Во всяком случае, русалке это однозначно не нравилось – она затрепыхалась, совсем как живая, закатывая глаза и царапая его руку ногтями.
- Пусти, - прошипела она.
- Щас! – хмыкнул Илья, - сначала ты отпусти меня.
Хвост ее пришел в движение – Илья почувствовал, как мышцы, спеленавшие его, напрягаются все сильней, превращаясь в камень. Хвост выдавил дыхание из груди, ребра заныли мучительно, и заломило сжатые как в тисках колени. Он, скрипя зубами, сдавил ее горло еще крепче. Русалка забилась, прекратила царапаться и начала наотмашь хлестать его руками. Впрочем, этим она вреда Илье не причиняла, стоило только опустить лицо пониже. Змеиный хвост сжался туже, и Илье показалось, что хрустнули ребра, такая отчаянная боль их опоясала. Зато накатывающуюся сонливость сняло как рукой.
- Отпускай, - рявкнул Илья, сжимая руку в полную силу.
Русалка потрепыхалась еще чуть-чуть, а потом обмякла, повиснув на его руке, как тряпка, закатив глаза. Но Илью было не так-то просто обмануть – хвост ее сжимал его тело с прежней мощью, так что в глазах темнело от боли и нехватки дыхания. Сколько Илья еще выдержит? Минуту? Может, две?
Русалка поняла, что он не купился на ее уловку и открыла глаза, вперив немигающий взор ему в лицо, как будто пыталась оценить его возможности.
- Отпускай, - выдавил Илья.
Сказать она ничего не могла, но в ее глазах промелькнуло что-то вроде готовности сдаться. Она выдержала паузу, а потом три кольца ее черного хвоста разом расслабились и упали к его ногам. Илья рухнул на них сверху, разжимая руку.
- Ладно, - прохрипела русалка, потирая шею рукой, - ты победил. Но если бы я не боялась тебя убить, тебе бы это не удалось.
Илья обхватил ребра руками и попробовал подняться, путаясь в мягком, бархатном змеином хвосте. Вероника распласталась на бетонном полу, а над ней, мечтательно закрыв глаза, кот пел свою песню. Илья выбросил руку вперед и сгреб кота за шиворот.
- Все! Твоя песенка спета, - прошипел он и тряхнул животное посильней.
- Да пожалуйста, - флегматично ответил кот.
Илья шагнул вперед, довольно грубо швырнув кота обратно на табуретку, но споткнулся о змеиный хвост и клюнул носом в пол.
Русалка весело захохотала, а кот вежливо посоветовал смотреть под ноги. Илья, шипя от боли и обиды, неловко поднялся на колени и подобрался поближе к Веронике. Она лежала на боку, подсунув ладонь под щеку, будто меленькая девочка в своей кроватке. Илья перевернул ее на спину, но она никак на это не отреагировала, ее тело было совершенно безвольным, как у тряпичной куклы.
Он подсунул руки ей под плечи и под колени, и попробовал встать. Когда Вероника держалась ему за шею, она не показалась ему такой тяжелой. Ребра заломило до слез. Илья поднялся со стоном, развернулся, и шаг за шагом двинулся вперед.
Он донес ее до двери, развернулся боком и кивнул русалке и коту на прощание.
- Надеюсь, она не проснется, - вежливо сказал на прощанье кот.
- Присоединяюсь, - улыбнулась русалка и помахала Илье гибкой красивой рукой.
Айша, так и не рискнувшая войти в дверь, сидела у стены напротив. Завидев хозяйку, вместо радостного визга, она утробно взвыла, как по покойнику, и Илья подумал, что ему надо спешить. Вероника была жива, он чувствовал ее легкое дыхание. Но кто знает, что будет через пять минут?
- Вперед, девочка, веди меня, - кивнул он собаке.
Айша двинулась вперед, только на этот раз держаться за нее Илья не мог. После освещенного помещения тьма подвала показалась совершенно беспросветной. Илья старался идти, касаясь плечом стены, но все равно спотыкался. Держать равновесие вообще не представлялось возможным. Он снова зацепил ногой газонокосилку и чудом удержался на ногах – надо было ее поднять в прошлый раз, а то получилось, что он дважды наступил на одни и те же грабли. Руки занемели, и тело Вероники опускалось все ниже – приходилось помогать себе коленкой.
Илья с трудом поднялся по ступенькам в кухню – дети почему-то не обрадовались его появлению, а настороженно сжались.
- Это я, - сказал им Илья, но и это их не впечатлило. Даже Сережка отступил на шаг вместе с близняшками.
Илья вспомнил про условный знак и застонал: если он опустит Веронику на пол, то поднять ее у него не хватит сил. А с другой стороны, держать ее мочи тоже не осталось. Разумным компромиссом ему показался большой кухонный стол, куда он ее и водрузил, тяжело дыша, и потер затекшие локти.
- Пап? – робко спросил Сережка.
Илья усмехнулся, потряс сцепленными руками над головой и слегка присел: поднимать руки вверх оказалось больней, чем нести Веронику. Ребята выдохнули с облегчением, близняшки бросились к матери, а Сережка к Илье.
- Аптечка у вас в доме есть? – спросил Илья близняшек.
- Почему у мамы закрыты глаза? – с ужасом спросила одна, а другая продолжила шепотом, - она умерла?
- Нет, она спит. Она просто спит. Она скоро проснется, надо только донести ее до избушки. Аптечка у вас есть?
- У нас лекарства в кладовке лежат, в ящике, - сообщила одна из девчонок.
- Показывай быстро, - велел Илья.
Лекарства в доме тоже запасли на случай атомной войны – похоже, тут имелось все содержимое хорошей аптеки. Илья вытряхнул на пол содержимое какого-то полиэтиленового мешка, висящего на стене, и побросал в него все, что подвернулось под руку – таблетки, ампулы, тюбики, одноразовые шприцы, баночки. Только когда ручки пакета перестали сходиться, он решил, что этого будет достаточно, а Мишка разберется.
- Серый, мешок ты понесешь, - кивнул он сыну, и тот с готовностью пакет подхватил.
Илья подошел к Веронике и оглядел ее внимательней. Ему показалось, или ее дыхание стало еще тише? В тусклом свете из окон ее лицо выглядело бледным, умиротворенным и очень красивым. Наверное, красивей, чем у змеи-русалки. Илья подумал, что она похожа на мертвую царевну в хрустальном гробу. Только поцелуй вряд ли приведет ее в чувство. В любом случае, надо спешить. Он прикинул собственные силы. Нет, до избушки он ее, конечно, донесет… Если не уронит. Илья подумал еще немного, и перекинул ее через плечо как мешок с картошкой. Пожалуй, так у него гораздо больше шансов дойти до цели.
- Бегом, ребята, - кивнул он детям и распахнул дверь на крыльцо ногой.
На улице светало. Или это показалось после полутемного дома? Белой ночью начинает светать сразу после заката. В лесу послышалась птичья трель – значит, это и вправду восход.

Предыдущая страница 17 Следующая страница


Придорожная трава 18

Дети легко бы обогнали его, если бы не побоялись бежать впереди. Подходя к избушке, Илья падал с ног, до того тяжелой показалась ему его ноша. Поднимаясь по ступенькам, он три раза споткнулся и ввалился в столовую, едва не растянувшись на пороге.
- Мишка! – крикнул Илья, пиная его кровать ногой, - просыпайся, у нас гости!
Еще три шага до собственной постели… Илья не рискнул бросить Веронику на кровать, и постарался опустить ее тело осторожно и медленно.
- С ума сошли? – сонно спросил Мишка, поднимаясь.
- Вставай, нам нужен доктор, - Илья сел на пол около своей кровати, обхватив грудь руками.
В спальню завалились ребята, а за ними тихой сапой, на полусогнутых, пробралась Айша – видимо, подозревала, что собакам в спальне не место.
- Чего случилось-то? – Мишка сунул ноги в тапочки.
- Не знаю, - честно ответил Илья, - посмотри на нее. Мне ее не разбудить.
Мишка растолкал детей в стороны и нагнулся над Вероникой. Ну что ж, теперь его очередь ее спасать.
- Я пока на твоей кровати полежу, - сообщил Илья Мишке, с трудом поднялся и, пройдя три шага, рухнул на постель, не раздеваясь. Видно, песня кота не прошла для него даром – он уснул мгновенно, и только смутно, сквозь сон почувствовал, как кто-то снимает с него кроссовки.

Горячий солнечный луч щекотал ресницы, и Илья безуспешно пытался отмахнуться от него, пока не проснулся и не понял, что это бесполезно. Просыпаться на Мишкиной кровати было непривычно, он не сразу сообразил, где находится, пока не вспомнил вчерашнюю ночь. Солнце заглядывало в окошко, выходящее на запад, значит, полдень давно позади. Илья поднял голову и огляделся. На его кровати спала Вероника, а на полу перед ней растянулась Айша, охраняя сон хозяйки. Судя по тишине, больше никого в избушке не было.
Илья опустил ноги на пол и встряхнулся, пощупав правый бок. Вроде, все было ничего. Обувь с него заботливо сняли, оставив спать в неудобных узких джинсах. Он подошел к своей кровати и встревожено посмотрел на Веронику. Но, едва заглянув ей в лицо, Илья понял, что она просто спит. Всего лишь спит. Совсем не так, как она спала вчера, когда он нес ее в избушку. Ее щеки тронул легкий румянец, сквозь прозрачную кожу проступали еле заметные очаровательные веснушки, рот слегка приоткрылся, и губы нежно округлились. Только вокруг глаз лежали тени.
Илья присел на краешек кровати и убрал прядь волос с ее лица, чтобы лучше его рассмотреть. Думал ли он, что Вероника когда-нибудь окажется спящей в его постели? До чего же красавица! Непонятная, загадочная, своенравная, если не сказать вздорная. Но все равно очень красивая. То она пышет жаром, то обжигает холодом… Редкая женщина, как экзотический цветок. И пахнет от нее экзотическими цветами. Илья пригнулся, чтобы расслышать ускользающий запах ее духов и против воли коснулся губами ее розовой щеки.
Неожиданно она распахнула глаза, и он отпрянул, испугавшись того, что сделал. Надо же, и вправду, мертвая царевна… Ее брови гневно поднялись, глаза широко раскрылись, а губы сжались.
- Что вы здесь делаете? - первое, что произнесла она.
- Я? – Илья втянул голову в плечи, - я здесь живу…
Вероника начала осматриваться по сторонам, и Илья видел, как меняется выражение ее лица. Непонимание сменилось удивлением, удивление – задумчивостью, задумчивость – страхом. А потом, когда память вернула ей события вчерашней ночи, нос ее сморщился, совсем как у ее дочерей, губы расплылись в стороны и из глаз побежали слезы.
- Где? Где дети? – выговорила она, задыхаясь.
- Бегают где-то, - пожал плечами Илья.
- Они… С ними все хорошо?
- Наверное. Я только что проснулся. Но рано утром они были в полном порядке.
- А я? Как я сюда попала?
- У… - протянул Илья, - это смотря что вы помните.
- Прекратите надо мной издеваться! – она зарыдала в голос, - вы что, не можете просто ответить?
- Да я не издеваюсь, - улыбнулся Илья, - это я вас сюда принес. Я нашел вас спящей в вашем подвале. Ваши девочки позвонили мне и попросили прийти. Я не знаю, что с вами было, но я не смог вас разбудить.
Вероника сжала кулаки, повернулась на живот и уткнулась лицом в подушку.
- Ну, почему? Почему? За что? – завыла она, зажимая себе рот то кулаком, то углом одеяла.
Илья провел рукой по ее спине.
- Не надо так… ну что ты… Все же хорошо. Ты проснулась, с девчонками все в порядке…
- Они хотели нас убить! Убить, понимаешь?
Илья кивнул. Может, стоит дать ей воды? Она рыдает так, как будто сейчас задохнется. Он выбежал в кухню и плеснул воды в эмалированную кружку. Посуда показалась ему чересчур грубой для столь утонченной леди, и он осмотрелся, прекрасно зная, что ничего лучшего все равно не найдет. Кроме, конечно, грубых деревянных кружек, вырубленных топором.
Ее зубы стучали по краю кружки, и Илья решил, что стеклянный стакан наверняка бы раскололся. Но вода не сильно ее успокоила: напившись, Вероника снова упала на кровать, вырвавшись из рук Ильи, который помогал ей привстать.
Теперь она ничего не говорила, только надрывно стонала и всхлипывала долгими, дрожащими рыданиями. Он легонько гладил ее спину, и понимал, что его утешения совершенно ей не помогут. Может быть, стоит оставить все как есть? Может, ей просто надо выплакаться? Он опять вышел в кухню и поискал пакет с лекарствами, который они принесли вчера ночью, надеясь найти в нем валерьянку. Пакет он обнаружил под лавкой, но, порывшись в нем, валерьянки не нашел. Возможно, там и были какие-нибудь успокоительные, но больше импортные – Илья в них не разбирался.
Он вернулся в спальню и присел на край кровати. Вероника свернулась в клубок, держа в руках подушку, и судорожно прижимала ее к лицу, все так же воя и всхлипывая. Он обнял ее и положил ее голову к себе на колени.
- Не надо. Не надо, хватит. Поплакала, и будет… - прошептал он и поцеловал ее волосы, - ну что ты как маленькая?
Она обхватила Илью за пояс и прижалась к его животу мокрым, горячим лицом. Пришлось ее обнять, подхватить ее колени и качать на руках, как ребенка. Он шептал ей что-то невразумительное и успокаивающее, нагнувшись к ее уху, и чувствовал, как на смену судорожным рыданиям приходят тихие слезы.
- Вам надо уезжать отсюда, - сказал Илья, когда почувствовал, что она его услышит.
- Да, да! Мы уедем, мы сегодня же уедем! – неожиданно согласилась она, снова разрыдавшись.
- Ну не плачь же…
- Мне страшно, - прошептала она, - мне так страшно… я больше не смогу войти в этот дом.
- Если тебе надо собраться, я могу пойти с тобой и помочь. Со мной можешь ничего не бояться.
- Да? Кроме тебя самого? – она залилась слезами, - нет уж.
- Ну почему ты мне не веришь? Я же вытащил тебя оттуда.
- Тоже мне, подвиг! – она хлюпнула носом.
- Ну, не подвиг, конечно… - вздохнул Илья.
- Расскажи мне, как все было, - попросила она сквозь слезы.
- Как? Пришел, забрал девчонок… потом собака тебя нашла в подвале. Ну, я тебя взял и принес сюда. Да, еще… Мне пришлось стекло на кухне выбить, у вас же было заперто. И дверь в подвал я раскурочил… Вот и все.
- Все? – Вероника подняла на него опухшие глаза, - и ты никого не видел?
- Видел, конечно. Вот ты успокоишься, и мы поговорим, хорошо?
Она высвободилась из его объятий и села на кровати рядом с Ильей.
- У тебя нет носового платка? – спросила она.
- Где-то у Сережки должны быть… Может, ты лучше умоешься?
Она кивнула и поднялась, но качнулась, и Илье пришлось поддержать ее под локоть.
- Голова кружится… - попыталась она оправдаться.
- Это от слез, - успокоил ее Илья, - сейчас выпьем чаю крепкого, и все пройдет.
Она поморщилась:
- Я люблю кофе.
- Чего нет – того нет. Да и варить его я не умею. Чай тоже хорошо.
Вероника огорченно кивнула.
Илья поставил чайник и накрыл на стол: нарезал остатки вафельного торта, переложил конфеты из пакета в пластиковую мисочку, оставшуюся от какой-то быстрорастворимой лапши, и насыпал в тарелку ванильных сухариков.
- Может, хочешь йогурта? – спросил он Веронику, льющую воду в умывальнике.
Она покачала головой.
- Ты же ничего не ела. Я Сережке хорошие йогурты покупаю, не беспокойся.
Он вытащил из холодильника упаковку и показал ей. Но, судя по тому, как скривилось ее лицо, такого внутрь она не употребляла.
Крепкий чай и вправду Веронику взбодрил, она с сомнением потянулась к конфетам, как будто боялась от них поправиться, но через пять минут около ее чашки появился пяток аккуратно сложенных фантиков. От ее скептического взгляда на стол не осталось и следа, хотя поначалу она осмотрела его в высшей степени презрительно.
- Я так последний раз пила чай у бабушки в деревне, - улыбнулась она, наконец, - только у нее был электрический самовар. И стаканы в подстаканниках.
- Стаканы мы перебили, - хмыкнул Илья, - и решили новых не покупать, много возни с битыми стеклами…
- А это что? – она ткнула пальцем в три деревянных кружки, стоящие на холодильнике.
- Это Сережка попросил сделать. Как у викингов.
- А можно мне посмотреть?
- Пожалуйста, - Илья пожал плечами и потянулся за кружкой.
Вероника покрутила кружку в руках и заглянула внутрь:
- И что, из них можно пить? – усмехнулась она.
- А почему нет? Конечно, можно.
- А знаешь, это стильная вещь. Я бы не постеснялась в таких кружках подать гостям пиво.
- Ну, вообще-то, ты живешь в доме, который я срубил. Так что, ничего удивительного в этом нет.
При воспоминании о доме лицо Вероники помрачнело, она опустила глаза и перестала жевать ванильный сухарик.
- Что мне делать? – помолчав, спросила она.
Илья пожал плечами:
- Уехать. Я не хотел тебя расстраивать, но мне надо это сказать. Вас согласились оставить в живых только при условии, что вы уедете.
- Но ведь срок был – до Купалы, разве нет? – она хитро прищурилась.
- Тебе не стоило говорить о том, что ты хочешь уничтожить избушку. Это их разозлило, они испугались, понимаешь? Чтобы унести тебя оттуда, мне пришлось пообещать, что я все тебе объясню, и ты уедешь.
Вероника задумалась, но как всегда услышала совсем не то, что Илья хотел ей сказать:
- То есть, они меня боятся?
Илья сжал губы:
- Они тебя убьют. И ничто им не помешает. Я не всесилен, я и вчера еле успел. Тебе надо уезжать. Неужели ты не поняла, что для них это не составит труда?
Вероника вздохнула, и Илья заметил, как передернулись ее плечи.
- Мне очень страшно, - прошептала она.

Надо честно признаться самой себе: она проиграла. Когда в детскую вползла огромная змея, Ника сразу это поняла, потому что, как ни старалась, пошевелиться не смогла. Тварь запросто могла на ее глазах сожрать ее детей, а она ничего бы с этим не сделала. Никогда еще она не чувствовала такого, только в кошмарных снах. Словно ей отняли руки и ноги. Словно ее разбил паралич. Она силилась двинуть хотя бы пальцем, но тело не подчинялось ей. И одновременно с этим она поняла - на этот раз они пришли не для того, чтобы их напугать. Они пришли, чтобы убить. С такой же легкостью, с какой они убили батюшку и свернули шею Азату. И змея с неподвижным взглядом молча сообщила об этом, положила мысль Нике в голову, словно леденец в карман ребенка.
Она всегда считала, будто сможет бороться за жизнь до самого конца, но реальность развеяла ее иллюзии. И когда она засыпала, отлично понимала, что никогда не проснется, но противиться этому не стала. Не потому, что не смогла пошевелиться, а потому что не захотела. Потому что сны, которые навеяла убаюкивающая песня кота, были чересчур хороши, чтобы от них добровольно отказаться. Была ли она так счастлива когда-нибудь, как в этом последнем своем сне?
И только глубоко на дне души копошилась печальная, бесстрастная мысль: это конец. Больше не будет ничего.
Может быть поэтому, проснувшись утром в избушке в объятьях плотника, она так испугалась. Смерть показалась ей соблазнительной, она боялась не тех, кто хотел ее убить, а собственную слабость и отсутствие воли. Словно, стоя над черной пропастью, она сама шагнула вниз. И только когда поняла: пропасть – это не полет, а падение, спохватилась, но вернуться назад не смогла. Необратимость шага вперед – вот что напугало ее больше всего.
Они заставили ее желать смерти! Вот что самое страшное!
Ника вывела машину из гаража, и решилась позвонить Алексею. Она просто поставит его в известность, что уезжает. Всему есть предел, и ее силам тоже. Жизнь слишком хороша, чтобы рисковать ею ради денег. Пусть он знает, что она больше не будет изображать счастливую мать семейства на лоне природы. Тем более ни одного покупателя за последнюю неделю тут не появлялось. Не считая Петухова, конечно.
- Алеша? Я тебя не разбудила? – спросила она, когда муж поднял трубку.
- Нет-нет, все в порядке. Как вы там?
- Очень плохо, Алеша. Сначала убили Азата. А сегодня ночью хотели убить нас.
- Никусь, я что-то не понял. Ты шутишь?
- Нет, Алеша, я не шучу, - тихо ответила она.
- Ну возьми себя в руки, кто может хотеть вас убить?
- Я уезжаю отсюда, Алеша. Я не останусь здесь больше ни на минуту.
- Не говори глупости… - он смешался, она чувствовала, как он испугался.
- Я уже собрала вещи и сижу в машине.
- Послушай… Тебе некуда ехать…
- В смысле? – насторожилась она.
- В прямом. Тебе некуда ехать. Я продал квартиру. Я не мог ее не продать, иначе бы меня не выпустили из города.
- Как это «продал»? – опешила Ника.
- Очень просто. И квартиру, и «Мерседес» я продал. Это десять процентов от суммы, которую я должен выплатить в ближайшее время. Только поэтому они согласились ждать еще неделю.
- Я не поняла… Мы теперь что, бездомные?
- Ну, у нас же есть дом в долине… И я купил комнату, чтобы выписать нас и детей.
Ника поперхнулась:
- К…какую к-комнату? Как комнату?
- Ну, по закону положено выписываться куда-то. Так что у нас еще есть комната, зато в центре. Большая комната, и соседи приличные.
- Ты с ума сошел? – прошептала Ника, - ты хочешь, чтобы я поехала в коммунальную квартиру? Ты соображаешь, что ты сделал?
- Милая моя, речь идет о моей жизни. Я не думал, что тебе так срочно приспичит уехать из долины!
- Да? О твоей жизни? – заорала Ника в трубку, - А ты подумал, что речь идет о жизни твоих детей? И что мне теперь прикажешь делать?
- Никусь, не кричи. Я приеду и все улажу, подожди еще несколько дней.
- Я не могу ждать несколько дней! – рявкнула она и швырнула мобильный в приоткрытое окно. Он шлепнулся на асфальт и разлетелся на две половинки. Ну и пусть!
Большая комната? В центре? Это потрясающе! Приличные соседи? Да это просто… просто…
Ника разрыдалась, упав лицом на руль. Глаза, и без того опухшие и разъеденные слезами, зажгло еще сильней. Нет. Это невозможно, это происходит не с ней! Даже если через неделю Алексей привезет деньги, они уйдут его кредиторам, которые по ошибке называют себя инвесторами! И что им останется? Этот кошмарный дом, который нельзя даже продать? И большая комната в центре, с хорошими соседями? И что будет с детьми? Алексей вообще представляет себе, как из роскошного особняка девочки переедут в коммуналку? И как после закрытой элитной школы в Англии придут в районную школу? Да они за один месяц получат такую психологическую травму, которая переломает им всю будущую жизнь!
Ника случайно надавила на клаксон, «Рено» взвыл, и она в испуге отдернула руки от руля. Ну, нет! Хватит рыдать! Она достаточно сегодня наплакалась на плече у плотника. Спасибо ему, конечно, но больше она в его поддержке не нуждается. Надо немедленно уезжать отсюда, надо быть просто ненормальной, чтобы задержаться тут еще на одну ночь, а время явно близиться к вечеру.
Ни в какую коммуналку она, разумеется, не поедет. Она еще не сошла с ума! Да и адрес ей неизвестен, и выяснять его она не станет. Ника вышла из машины и подобрала выброшенный со злости телефон – он ей может пригодиться. Интересно, до которого часа работает большой поселковый универмаг? Может быть, они успеют?
Ника выехала из ворот и подрулила к рекламному щиту. Она еще вернется.
- Марта, Майя! Садитесь в машину немедленно! Мы уезжаем! – крикнула она девчонкам, сидящим на крылечке избушки вместе с Сережкой.
К машине подбежала Айша и преданно заглянула в глаза сквозь стекло. Ну вот, Ника чуть не забыла про собаку! Нет, она не оставит ее здесь. Ника вышла из машины и усадила зверюгу на переднее сидение. Им недолго ехать, пусть девочки едут вдвоем на заднем.
Они прощались с Сережкой. Нет, Ника не сможет попрощаться с плотником. С Ильей. Это выше ее сил. Она посигналила, девчонки оторвались от своего товарища и бегом бросились к машине.
Все. Прочь отсюда, прочь!
Выезжая на дорогу, она увидела в зеркальце заднего вида, что Илья вышел на крыльцо, и машет ей рукой. И лицо у него печальное, как будто он не мечтал всю жизнь о ее отъезде!
Когда они подъехали к универмагу, Ника едва успела схватиться за ручку двери, которую девушка в униформе собиралась захлопнуть у нее перед носом.
- Я хочу купить у вас очень дорогую вещь, но она нужна мне срочно, - Ника с силой потянула дверь на себя. Она еще в воскресенье присмотрела серебряный столовый набор. Пятьсот долларов – не деньги, ни бедней, ни богаче они ее не сделают.
- Мне без разницы, - равнодушно пожала плечами девица, - мы закрываемся.
Ника порылась в кошельке и сунула ей сторублевую купюру. Девица снова пожала плечами и пропустила ее внутрь.
Завладев набором из четырех серебряных предметов, Ника удовлетворенно вернулась к машине. Теперь спешить некуда.
- Мам, мы едем в город?
- Нет, мы едем в гости. На три дня.
- А к кому?
- К одной бабушке. Надеюсь, она не откажется нас принять.
Ника завела мотор – ведунья единственный человек в поселке, с которым она знакома, кроме, конечно, секретарши из приемной администрации.
Старуха открыла дверь, когда они всем табором только вышли на тропинку, ведущую к ее крыльцу.
- Я постелю девочкам на веранде, ну а тебе поставлю раскладушку. Надеюсь, собака переночует на улице.
- Вы ждали нас? – опешила Ника.
- Разумеется, - хмыкнула ведунья, - но учти, я не стану выслушивать твои идеи, и тем более принимать участия в их осуществлении.
Ника кивнула. С тех пор, как она выехала из долины, ее, не переставая, била нервная дрожь. Ее девочки будут счастливы. Они никогда не будут жить в коммунальной квартире, они никогда не узнают, что такое унижение, и голод, и страх перед завтрашним днем. Она отомстит тем, кто два месяца травил ее и пугал ее детей до обмороков, тем, кто убил Азата. Тем, кто собирался убить и их. Тем, кто заставил ее поверить в то, что смерть сладка и желанна.
И если на одну чашу весов положить благополучие ее деток, а на другую – милого, доброго плотника, то, очевидно, она выберет своих детей. Она уничтожит избушку. Чего бы ей это не стоило. И пусть ей за это грозит тюрьма. Что случится потом – не имеет значения.
На следующее утро Ника отправилась в поселковую администрацию. Она думала, что требующаяся ей бумага будет стоить больших денег, но секретарша напечатала ее под диктовку за пять минут и с радостью приняла в качестве оплаты двести долларов. Да еще и посчитала совершенную сделку чрезвычайно для себя выгодной. Разумеется, бумага ничего не стоила в глазах закона, но на это Ника и не рассчитывала.
Гораздо трудней оказалось найти тех, кто согласится осуществить ее замысел. Строителей вокруг было множество, поселок разрастался на глазах, но в четырех местах ее послали довольно грубо, с присущей строителям прямотой. А в пятом покрутили пальцем у виска и молча отвернулись.
Только на следующий день ей удалось найти бригаду, которая рубила просеку на другой стороне реки, километрах в восьми от долины. Мастер – мрачный бородатый мужик с папиросой в зубах - скептически глянул на фальшивое постановление поселковой администрации, хмыкнул в усы и сказал:
- Это дорого стоит.
- Сколько? – спросила Ника.
- С вызовом трейлера?
Она кивнула, и мастер назвал вполне приемлемую сумму. Правда, после оплаты наличности у нее совсем не оставалось, а есть ли деньги на банковской карточке, она не знала. Конечно, это были ее собственные деньги, но кто знает Алексея, он мог добраться и до них.
- Только… - попыталась сказать она.
- Да понял я, понял, что домик не ваш. И хозяева, я так полагаю, будут возражать.
Она снова кивнула.
- Стас! – крикнул он, - завтра поедешь деньги зарабатывать, хватит тут задарма горбатиться. Иди сюда, поговорим с дамочкой.

Ника не спала всю ночь – ее не отпускало нервное напряжение. Неужели она и вправду осуществит то, что задумала? Конечно, она приняла решение, а обычно она от принятых решений не отступала, но ведь еще не поздно передумать. Чем ей это грозит? Тюрьмой? Она уже свыклась с этой мыслью. Лучше сразу рассчитывать на самый неблагоприятный исход, чем обнадеживать себя иллюзиями. В конце концов, тюрьма грозит ей, а не ее детям.
За прошедшие два дня она успела вспомнить все, что знала о пребывании за решеткой, и страх время от времени сжимал ей грудь. Она слишком хороша, чтобы там оказаться, она слишком утонченная для того, чтобы очутиться в обществе уголовниц и прочего отребья. Но бросить из-за этого задуманное? Нет. Чересчур многое поставлено на карту. Будущее и… прошлое. Месть – не самый правильный мотив, на который стоит опираться в принятии решений, но Ника не могла справиться с непременным желанием отомстить. Два месяца кошмаров – кто-то должен за это ответить, расплатиться сполна. Никто никогда не смел безнаказанно издеваться над ней.
А может, ей просто не хочется чувствовать себя проигравшей? Вся ее жизнь – цепочка больших и малых побед, Ника просто не привыкла быть неудачницей.
Она должна снести избушку. Это вернет ей все – утраченное самолюбие, спокойную жизнь, достаток. И ради этого она пойдет на что угодно. Почему же тогда ей до сих пор хочется отказаться от этой идеи? Почему никак не успокоиться и не уснуть, преисполнившись твердой решимости?
Неужели ей жалко плотника? Но что, собственно, он теряет? Ему только кажется, будто без своей избушки он не сможет жить, это его иллюзия, его идея-фикс, и ради этой идеи рисковать благополучием детей Ника не станет. И если он попробует встать у нее на пути, это ее не остановит.
Нет, в ее сердце нет места жалости. Она стиснет зубы, она зажмурит глаза, но она не откажется от своего решения только потому, что плотник имел неосторожность спасти ей жизнь. Из-за этого перечеркнуть собственное будущее было бы несерьезно.

Проснувшись, Илья выглянул в окно – впервые за последние три недели стояла пасмурная погода, накрапывал мелкий дождь. Серое небо висело низко, и в избушке было темно.
- Уныло как, - сказал Мишка, натягивая штаны, - а сегодня, между прочим, самый длинный день в году. Так всегда и бывает, самый длинный день – самый плохой.
Сережка сладко сопел и просыпаться не собирался. Под дождь всегда спится лучше, особенно утром.
- Ерунда, - ответил Илья, - может, рассосется.
- Не, не похоже, - Мишка глянул в окно, - все затянуто, нигде просвета не видно. Да и дождь мелкий, такой надолго зарядит. Не пойду работать. Мокро.
- А и не ходи, - согласился Илья, поднимаясь, - я тоже не пойду.
С того времени, как Вероника уехала и увезла детей, приближение Купальской ночи перестало его пугать, но он и не подозревал, что с таким нетерпением будет ждать ее, и на тебе – плохая погода. В прошлый раз, когда Мара позвала его в лес, днем погода тоже была отвратительной, а ночь полнолуния выдалась ясной и теплой. Может быть, и сегодня к ночи прояснится?
Настроение все равно было прекрасным, никакой дождь его Илье испортить не смог.
Чего он от этой ночи ждал? Ведь не только же Мару и цветок папоротника. Просто его не покидало ощущение волшебного праздника, ему непременно хотелось снова оказаться на лесной поляне, снова заглянуть в глаза Каменному лику, пить легкий хмельной напиток из лилии вместо стакана, сидеть в окружении странных существ, которые считают его не просто добрым знакомым – другом. Впрочем, и цветок папоротника он тоже хотел увидеть. Да и мысли о Маре кружили голову, как школьнику перед первым свиданием.
Илья вышел в столовую, что-то фальшиво напевая себе под нос, включил свет и открыл холодильник в поисках съестного.
- Что-то ты сегодня больно весел, - Мишка толкнул его кулаком в бок, оттесняя в сторону, - не иначе радуешься, что мы тут одни остались.
- А почему нет? – Илья подвинул Мишку обратно, и покрепче взялся за дверцу, - я первый подошел, колбаса моя.
- Да ладно, не жадничай, тут на четыре бутерброда хватит. И сыр остался.
- Ты еще не умывался, - хохотнул Илья.
- Ты тоже, - ответил Мишка.
Они честно поделили колбасу и сыр, перед тем как начать толкаться у умывальника. Илья посмотрелся в зеркальце и решил, что побреется вечером, чтобы к ночи выглядеть прилично.
Сережка проснулся, когда они уже позавтракали. Мишка завалился обратно на кровать в обнимку с книгой, а Илья разложил на столе свои спички. Он недели две как собирался клеить модель бани, которую они начали рубить.
- Погода-то какая паршивая, - проворчал Сережка, выползая в столовую, - вообще вставать не хочется.
- А жарища тебе не надоела? – спросил Илья.
- Не-а, - ответил Сережка, - лучше уж жарища, чем дождь.
- Да ладно, посидим денек дома, кино посмотрим.
- Если денек – я согласен. Так ведь это, небось, на неделю.
Сережка сделал вид, что умылся, и перед тем как сесть завтракать, прошерстил полку с дисками.
- Чего-то у тебя старье одно осталось. Все нормальные фильмы я уже посмотрел.
- Смотри старье, - посоветовал Илья, - вот «Белое солнце пустыни», например, очень классный фильм.
Из спальни высунул голову Мишка:
- Давай «Белое солнце», я тоже его хочу. Я его, Серый, раз двадцать смотрел, и еще раз посмотрю.
- А про что? – поинтересовался ребенок.
- Что-то вроде вестерна, - хмыкнул Илья.
- Про ковбоев? – обрадовался было Сережка.
- Ну, почти, - рассмеялся Илья.
Сережка посмотрел на него скептически, но диск запустил, правда, без энтузиазма. Мишка выбрался в столовую, и уселся на лавку, поставив перед собой пакет с конфетами – с тех пор, как он подшился, шоколадные конфеты стали единственным его утешением.
- Эх, до чего же хорошо! – крякнул Илья, потягиваясь.
- Ага, - согласился Мишка, - а кто в магазин пойдет?
- Ты, конечно, - засмеялся Илья.
На экране Верещагин знакомился с Петрухой, когда на улице послышался шум мотора, а потом крики и возня. Илья вылез из-за стола, обойдя Мишку с Сережкой, и выглянул в окно: на повороте в Долину остановился огромный трейлер, вокруг которого суетилось четверо работяг, пытаясь спустить с него на землю здоровенный бульдозер.
- Кто это там? – спросил Мишка, останавливая фильм.
- Не знаю, - пожал плечами Илья, - бульдозер привезли зачем-то…
- Выйди, спроси, - посоветовал Мишка, - вроде, ничего не планировалось больше. Может, еще участок решили прирезать?
- Да ладно, пусть делают, что хотят… - проворчал Илья, как вдруг позади трейлера заметил маленькую зеленую машинку. Сердце ухнуло куда-то вниз живота, а потом застучало гулко и часто: Вероника. Она же уехала… Она же со всем согласилась… Что пришло ей в голову на этот раз?
Илья вышел на крыльцо, осмотрелся и увидел, как Вероника выходит из машины и что-то пытается объяснить работягам. Он робко махнул ей рукой, когда заметил, что она смотрит в его сторону, но она ему не ответила.
Он спустился со ступенек и остановился, приглядываясь. Бульдозер медленно сползал на дорогу по металлическим сходням, рычал и плевался дымом, и как минимум трое мужиков, размахивая руками, показывали ему, как это надо делать.
Вероника тоже размахивала руками и что-то кричала, но в реве бульдозера ее никто не слышал. Похоже, ей не понравилось, что машину спускают на асфальт, потому что она тыкала пальцами на грунтовую дорогу и на щебенку, рассыпанную по обеим сторонам от асфальтированной подъездной дорожки. Ну-ну. Интересно, сколько продержаться мужики под ее началом? Илья бы дольше пятнадцати минут работать не стал.
Бульдозер, качнувшись, остановился на асфальте и замолк, зато сразу стало слышно, как кричит Вероника.
- Вы что, не понимаете? Вы другого места не нашли? – донеслось до Ильи.
Кто-то из рабочих приобнял ее за плечо и что-то сказал. Вероника вырвалась с негодованием, но тут же умерила свой пыл, возмущенно шипя себе под нос.
Илья шагнул им навстречу, Вероника, очевидно, заметила его, но никак не отреагировала. Он снова остановился, недоумевая и обмирая от нехорошего предчувствия. Наконец, в его сторону направился один из мужиков, видимо, бригадир. Илья выпрямился и поднял голову – похоже, предчувствия его не обманывали.
- Вы – Максимов? – спросил бригадир, подходя поближе.
Илья кивнул.
- У меня постановление поселковой администрации о сносе этого строения, - бригадир показал на избушку.
- Да ну? – Илья напрягся, но вида не показал, - а не могу ли я на него взглянуть?
- Пожалуйста, - бригадир протянул Илье бумагу.
Илья пробежал постановление глазами: на бланке поссовета, с гербовой печатью, с неразборчивой подписью… «В связи с пожароопасностью и перепланировкой», «до 22 июня», «Возместить владельцу по рыночной цене», «В соответствии с кадастровой стоимостью».
- Так в связи с перепланировкой или пожароопасностью? – Илья скривился, - Это же филькина грамота.
- Я не знаю, - недобро усмехнулся бригадир, - мне велели – я делаю.
- А нельзя ли пригласить представителя поселкового совета? А то мне кажется, здесь что-то не так.
- Щас! Разбежались! У меня рабочий день до пяти, а время – двенадцать. Я не собираюсь тут торчать и кого-то ждать. Не нравится – жалуйтесь. Можете начинать прямо сейчас.
- А если я в милицию позвоню? – Илья сжал губы.
- Звони, - пожал плечами бригадир.
Илья вытащил из кармана мобильный, но понял, что 02 ему не поможет, звонить надо в местное отделение. Где-то в избушке валялся поселковый телефонный справочник.
- Я позвоню. Не беспокойтесь, - он кивнул и поднялся на крыльцо.
Нет, такого она сделать не посмеет. Это противозаконно, это называется - уголовное преступление. Вероника законопослушная гражданка, как она может на такое пойти? Он зашел в столовую – на экране Сухов прикуривал от бикфордова шнура.
- Мишка, где телефонный справочник?
- Что-то случилось? – Мишка протянул ему темно-зеленую брошюрку.
Илья ничего не ответил, вырвал справочник у Мишки из рук и начал судорожно перелистывать страницы с рекламой. Ага, вот отделение милиции. Интересно, что им надо сказать? Мой дом незаконно собираются сносить? Илья вышел на крыльцо, чтобы ни Мишка, ни Сережка его не слышали, набрал номер и долго ждал ответа.
- Милиция, - сонно ответил недовольный голос после пятнадцатого гудка.
- Здравствуйте, - начал Илья, - ко мне сейчас подъехали какие-то люди на бульдозере…
- Фамилия ваша, - перебил недовольный голос.
- Максимов, - честно представился Илья.
- Где прописаны?
- Лодейное поле… - он не успел договорить.
- Ба! Илья Анатольевич! – воскликнул голос на том конце, - как неожиданно! И что же вам от нас понадобилось?
- Мой дом хотят снести… - пробормотал Илья, понимая, что говорит с ним приснопамятный лейтенант, который сломал руку, выходя однажды из избушки.
- Да ну? Не может быть! Ну так пусть сносят!
- Это уголовно наказуемо, - Илья пожал плечами.
- А вы нам заявление напишите, мы разберемся, не беспокойтесь.
- Но…
- Все. До свидания. Не нравится – жалуйтесь.
Лейтенант положил трубку.
У крыльца тихонько похохатывал бригадир, глядя на растерянное лицо Ильи.
- Ну? – спросил он сквозь смех, - приедет милиция?
- Сейчас, - кивнул Илья и набрал 02.
Там тоже долго не снимали трубку, а потом вежливая девушка подробно выспросила все его анкетные данные. Но как только он сказал, что дело происходит в области, она тут же объявила, что это не их территория и посоветовала позвонить в местное отделение. Дала номер телефона и тут же отсоединилась.
- Короче, - бригадир дождался, пока Илья уберет трубку в карман, - собирай вещи. У тебя есть час на сборы.
- Я не никуда не уйду, - сказал Илья, - и никаких вещей собирать не буду.
- Твое дело. Через час я снесу этот сарай независимо от того, будут там твои вещи или нет.
- Послушайте, - вздохнул Илья, - вы что, не понимаете? Это мой дом, у вас нет никаких оснований для его сноса, кроме этой фальшивой бумажки. Вы соображаете, что вы делаете?
- Ничего не знаю, - отрезал бригадир, - с бумажками мое начальство разбирается, это не мое дело. Мне сказали сносить – я снесу. А ты жалуйся, в милицию звони – твое дело.
- Я вам не позволю этого сделать, - глухо прорычал Илья.
- Да ну? – усмехнулся бригадир, - посмотрим.
Он развернулся и пошел к трейлеру, рядом с которым на траве расположились его товарищи. Илья стиснул кулаки: придется выяснить у Вероники, не боится ли она этого делать. Говорить с ней совершенно не хотелось. Что-то объяснять? Просить?
Он вспомнил, как бежал через Долину с ней на плече, прислушиваясь к ее дыханию, и как боялся не успеть. Неужели было бы лучше, если б она умерла?
- Вероника, - он подошел к зеленой машинке и нагнулся к опущенному стеклу, - послушай, что ты делаешь?
Она окинула его холодным, равнодушным взглядом и ответила, подняв подбородок:
- Я спасаю жизнь своих детей.
- Твои дети в безопасности, о чем ты говоришь?
- Мои дети остались бездомными, я верну им наш дом, - бесстрастно ответила она.
- Ценой того, что разрушишь мой? – Илья поднял брови.
- Я предлагала тебе деньги, ты отказался. Впрочем, я в любом случае возмещу тебе его стоимость.
- Мне не нужны деньги! – рявкнул Илья.
Она повела плечами:
- Мне все равно. Отойди, нам не о чем разговаривать.
- Как это «не о чем»? Ты понимаешь, что ты задумала? Это же… криминал.
- Попробуй меня за это привлечь, - усмехнулась она.
- Я… - Илья набрал в грудь побольше воздуха, но Вероника не дала ему договорить.
- Иди, собирай вещи, - снисходительно улыбнулась она.
От ее небрежного тона он задохнулся. Она хочет уничтожить избушку – понятно. Ей кажется, что она спасает жизнь своим детям. Но какого черта она позволяет себе глумиться над ним? Или он чем-то смертельно ее оскорбил? Не она ли третьего дня рыдала у него на руках и обещала уехать? И вот теперь она является сюда в сопровождении бригады рабочих и советует ему собрать вещи? Если бы на ее месте был Залесский, то получил бы по зубам. Илья стиснул кулаки, пытаясь посчитать до десяти, но не смог удержаться и со всей силы ударил кулаком по дверце машины.
Вероника отшатнулась и на глазах побледнела – она испугалась его. Тряхануло машину изрядно, на ее гладком боку образовалась ощутимая вмятина, а Илья чуть не присел от боли и со злостью выплюнул несколько слов, которые не стоит употреблять в присутствии женщин. Она испугалась еще сильней, как будто слышала неприличные выражения первый раз в жизни, и подвинулась вглубь салона.
- Ты разрушишь избушку только после того, как убьешь меня, - прошипел Илья, нагнувшись к окну, развернулся, и пошел прочь.
- Значит, я сначала убью тебя, - крикнула она ему вслед, но он не оглянулся.
Мишка с Сережкой вышли на крыльцо, они наверняка слышали, о чем он говорил с бригадиром.
- Илюха, они что, с ума сошли? – пробормотал Мишка, - так же нельзя.
Илья ничего не сказал, зашел в столовую, развалясь, плюхнулся на лавку и демонстративно щелкнул пультом.
- Папка, надо милицию вызвать… - посоветовал Сережка, подсаживаясь к нему под бок.
- Уже, - бросил ему Илья.
- Что «уже»?
- Уже вызывал.
- Они приедут?
- Нет! – рявкнул Илья.
Мишка сел за стол напротив него:
- Может, сходить к ним? Попросить…
- Ага, - Илья скривился, - иди, попроси.
- Но надо же что-то делать. Не будем же мы смотреть, как они сносят избушку.
Илья застонал и уткнулся лбом в столешницу. А что он может сделать? Кого попросить? Только Веронику, которой наплевать на его просьбы.
- Может, на всякий случай вещи вынести? – спросил Мишка и заранее втянул голову в плечи.
- Убью, - прорычал Илья, вскидывая голову, - не смей.
- Я просто так спросил, - Мишка вжался в стул, - вдруг…
- Никаких «вдруг» не будет. Через мой труп они избушку сломают.
- Их пятеро, Илюха, я посчитал. Да еще Вероника. А нас только двое.
- Я и один с ними справлюсь, - Илья скрипнул зубами.
- Смотри, и вправду убьют… - Мишка покачал головой.
- Они наемные рабочие, им лишние разборки не нужны. Посмотрим еще, кто кого…
Под окном послышались шаги и голоса. Илья выключил звук телевизора, подошел поближе и прислушался. Работяги обсуждали, с какой стороны подъезжать бульдозеру, и откуда начинать снос! Он скрипнул зубами и посмотрел на бульдозер. Да, машина была что надо. Вся избушка могла бы поместиться в его отвал. Ну, не совсем, конечно… Да и весил он наверняка больше, чем маленький домик. Груда металла в три метра высотой. А они еще думают, не сорвут ли отвал, если поедут со стороны крыльца… Не сорвут. Бревенчатые стены кажутся надежными, а на самом деле в избушке не больше двадцати кубов дерева. Столько же, сколько в бульдозере железа. И нет у нее ни мотора, ни отвала.
Илья оттолкнулся руками от подоконника и прошел по столовой от умывальника до холодильника и обратно.
- Ну что ты мечешься, как лев по клетке? – сочувственно спросил Мишка, - подумай, что можно сделать!
Илья глянул на него свирепо. Ничего сделать нельзя. Ничего. Остается уповать на случай, на помощь Долины, в конце концов. Ведь пришла же гроза, когда избушку подожгли. Но всерьез рассчитывать на чудо было бы самонадеянно. И, помнится, как-то водяной говорил, что Долина бессильна против машин. Может быть, земля и в состоянии проглотить человека, но чтоб остановить бульдозер нужно настоящее землетрясение. Да и зачем тогда избушке хозяин, если Долина сама может защитить ее от любой опасности?
Сережка насуплено молчал, уткнувшись глазами в стол. Наверное, боялся сказать что-нибудь не то.
Илья еще раз глянул в окно – рабочие еще совещались, указывая друг другу руками на крышу избушки, и измеряя пальцами толщину бревен. Он опять пошатался по столовой из угла в угол, поймал Мишкин сострадающий взгляд, и вышел на крыльцо, хлопнув дверью.
Очень хотелось сказать рабочим что-нибудь грубое, чтобы они убрались прочь, но Илья сдержался. Они всего лишь хотят выполнить поручение, которое им, наверняка, очень неплохо оплачивают. Они ничего не решают. Не сделают они – заплатят другим, менее принципиальным. Но оттого что их руки касаются отшлифованных бревен избушки, было неприятно, как будто чужой мужчина лапает его жену.
Илья провел рукой по стене и прошептал одними губами:
- Я тебя им не отдам.
Никогда бы он не стал унижаться и просить кого-то о пощаде, даже если бы речь шла о его жизни, но сейчас его жизнь не стоила ничего по сравнению с тем, что могло случиться. Илья вспомнил змею-русалку и кота, кивающих ему на прощание в подвале Вероникиного дома. «Надеюсь, она не проснется», - сказал кот.
Зачем Илья с таким упорством спасал ее жизнь? Почему не слушал, что ему говорит Леший? Потому что для них она – никто, они не качали ее на руках, не целовали на подстилке из опилок, не вытаскивали из воды, слабую и испуганную.
На секунду он представил, как не смог бы вырваться из объятий змеиного хвоста, подождал бы всего несколько минут, что случилось бы тогда?
Нет, он и сейчас бы не позволил убить ее.
Легкий хмель, белая лилия, тесный круг на траве… С кем еще ему было так хорошо? Кто еще так легко понимал его? И на другой чаше весов – деньги Вероники? Нет, ее деньги не стоят того, чтобы он пожертвовал такими странными и такими родными существами. И взгляд Каменного лика – живого бога – дороже всех денег этого мира. Деньги вообще немногого стоят. Но жизнь?
Илья сбежал с крыльца и направился к зеленой машинке. Вероника все так же сидела на водительском месте с книгой на коленях. Он зашел с правой стороны и постучал в поднятое стекло:
- Открой.
Она пожала плечами и щелкнула кнопкой, блокирующей двери.
Илья сел рядом с ней на пассажирской сидение и откинулся назад, подбирая слова для начала разговора.
- Ну и чего тебе надо? – с легкой улыбкой спросила она.
- Я прошу тебя, не делай этого.
- Вот как? Ты просишь? Не может быть! – она тихо рассмеялась.
Илья стиснул кулаки: он сдержится. Он знал, Вероника не упустит случая унизить его, но он это переживет. Пусть говорит, что хочет.
- Да, я прошу. Когда ты просила меня, я, по крайней мере, имел терпение выслушать твою просьбу.
- Ну? Я слушаю, - сладко сказала Вероника и сложила руки на коленях, повернувшись к нему в пол-оборота.
- Не делай этого. Этого нельзя делать.
- Да? Это почему еще?
- Я тебе говорил. Ты… все сломаешь. Ты запрешь их внизу.
- Их – это отвратительную нечисть, которая не давала мне покоя с тех пор, как я приехала сюда? Которая стремится убить меня и моих детей?
- Они… Они оставили тебя в живых, они пожалели тебя. Я пообещал им, что ты уедешь, и они пожалели тебя. Так поступать нельзя, это нечестно. Это… против правил.
- Но это же ты пообещал им, правда? Ты, а не я.
Илья кивнул.
- Так что никаких правил я не нарушала, не нужно обвинять меня в нечестности. А то, что ты ошибся во мне – дело только твоей личной глупости.
- Спасибо, - Илья пожал плечами.
- Не за что. Что-нибудь еще?
- Я прошу тебя, не делай этого, - прошептал он, отлично понимая бесполезность своей просьбы.
- Да? А почему я должна выполнять твою просьбу?
Илья кашлянул и тихо сказал:
- Я три раза спасал тебе жизнь. И я тебя прошу – не делай этого.
- Я не просила тебя спасать мою жизнь. Это, опять же, твоя личная инициатива, я тебе за это ничего не должна.
- Что ж, и за это тоже спасибо, - Илья снова кашлянул.
- А ты думал, я буду руки тебе целовать? – скривилась она, - В конце концов, ты поступал, как положено мужчине. Ничего выдающегося в этом нет. Тебе это ничего не стоило, разве нет?
Илья пожал плечами.
- В первые два раза – нет. А в третий раз… Я пообещал, понимаешь?
- И ради того, чтобы ты сохранил лицо, я должна рискнуть жизнью детей или убраться отсюда восвояси? Так что ли?
Илья опустил голову:
- Это место тебе не принадлежит. Ты этого не понимаешь и не хочешь понимать. Чтобы ты сейчас не сделала, здесь все равно никто жить не будет. Только вместо живой Долины тут будет мертвое болото.
- Это всего лишь твои слова.
Он пожал плечами:
- Ты можешь мне не верить…
- А я и не собираюсь тебе верить, - фыркнула Вероника, - мне наплевать, что будет здесь через много лет, наплевать. Я живу сейчас, сегодня. И мне сегодня некуда идти. Сегодня, а не завтра и не через год.
- Я разберу твой дом и перевезу, куда ты захочешь. Да хоть на тот берег реки… Какая тебе разница, тот берег или этот?
- А остальные участки ты тоже перевезешь? Ты знаешь, какие деньги сюда вложены?

- Деньги. Значит, все-таки деньги…

- Да. Деньги. Это тебе они не нужны, потому что ты ненормальный. А нормальные люди без денег жить не могут. Это будущее моих детей, это их нормальная жизнь, нормальная, понимаешь? Мои дети не будут жить в скотских условиях, в которых живешь ты.

Предыдущая страница 18 Следующая страница


19 Ольга Денисова

Илья скрипнул зубами. Пусть. Пусть говорит все, что хочет. Пусть железные кружки и ванильные сухарики называются «скотскими» условиями.
- Послушай… Я… я просто прошу тебя. Не надо разрушать избушку. Это не для того, чтобы я мог сохранить лицо. Для меня это гораздо больше, чем просто обещание.
- Да? А что на мою просьбу ответил ты? Что?
- И что я ответил?
- Ты дал мне совет – уехать отсюда. Вот и я могу дать тебе совет: иди и собирай вещи. Все. Это бесполезный разговор, ты ничего не добьешься.
- Ты готова убить меня? Из-за денег, которые вложены в эти участки? – спросил он, натянуто улыбаясь.
- Ну, я надеюсь, до этого не дойдет. Но, знаешь, если мой муж не вернет этих денег, его убьют совершенно запросто. И никому не придет в голову рефлексировать на эту тему. Так что иди и собирай вещи.
Илья прикрыл глаза и помолчал, собираясь с мыслями. Даже если он встанет перед ней на колени, она не поменяет своего решения. Это бессмысленно. Он напрасно унижался.
- Тебе действительно придется меня убить, - сказал он, открывая дверцу, - можешь порефлексировать на эту тему, пока еще есть время.
- Можешь не сомневаться в том, что я это сделаю, - улыбнулась она.
Илья хлопнул дверцей, надеясь ее сломать. Вероника недовольно покачала головой и покрутила пальцем у виска.
Он направился к избушке, скрипя зубами и стискивая кулаки. Но по дороге его окликнул бригадир:
- Эй, вещи будем выносить? У вас пятнадцать минут осталось. Мы и помочь можем, если попросите.
Илья послал его далеко и неприлично.
- Ну, как хочешь, - хмыкнул бригадир, ни сколько не обидевшись.
Илья подумал секунду, и повернулся к нему лицом:
- Послушайте. Подойдите сюда, я хочу с вами поговорить.
- Бесполезно, - бригадир цыкнул зубом, - все просьбы – к моему начальству. Даже слушать не буду.
Он демонстративно повернулся спиной к Илье. Очень хотелось пнуть его ногой, но Илья не стал этого делать.
Ну что, Веронику он попросил, осталось попросить лейтенанта. Ничего, с него не убудет, от этого не умирают. Илья сел на ступеньки крыльца и еще раз набрал номер местного отделения.
- Милиция, - снова ответил ему тот же голос.
- Это Максимов, - сухо сказал Илья.
- Опять? Что-то вы к нам зачастили, - лейтенант захохотал.
- Послушайте, я милицию имею право вызвать?
- Вызывайте.
- Ко мне в дом ломятся вооруженные бандиты, угрожают убить меня и моего сына. Вы можете мне помочь?
- Сейчас все машины на выезде, когда кто-нибудь освободится, мы обязательно приедем. Постарайтесь продержаться до нашего появления, - лейтенант снова захохотал.
- Спасибо, я постараюсь, - прошипел Илья, нажал отбой и со злости чуть не зашвырнул мобильник куда-нибудь подальше. Но вовремя спохватился. Почему бы не просмотреть записную книжку? Но должен же быть кто-нибудь, кто сможет ему помочь?
Он методично пролистал список, но не нашел ничего походящего, и пошел по списку во второй раз. Кольцов? Кольцов ничего не может. Если бы предупредить его заранее, он нашел бы какие-нибудь связи. А так – бесполезная трата времени.
И тут глаза его зацепились за имя «Танька». Интересно, может рискнуть? Опять же, он ничего не теряет. Если ему откажут, ничего страшного не произойдет.
Он набрал номер и дождался ответа, собираясь с мыслями. Но Танька ответила почти сразу и весело:
- Привет, дядя! Рада, что ты позвонил. Как поживаешь?
- Тань, у меня неприятности.
- Что-то серьезное?
Илья задумался.
- Да, наверное. Тут хотят снести мой дом, понимаешь…
- Как это снести?
- Бульдозером.
- Ни фига себе! Погоди-ка, я сейчас дам Рудика!
Она зажала микрофон пальцами, видимо что-то объясняла, а потом Илья услышал голос Рудольфа:
- Ал-ло!
- Здравствуйте, - робко начал Илья.
- Мы уже на «ты» договорились, - перебил Рудольф, - давай, быстро рассказывай, что произошло. Это Залесский?
- Это жена Залесского.
- Однофигственно. Много их там?
- Пять человек. С бульдозером.
- Вооружены?
- Нет.
- Мы сейчас выезжаем. Но мне надо время, людей подогнать, собраться… Раньше чем через полтора-два часа не успеем.
- Спасибо, - выдохнул Илья, - я… я не ожидал.
- Да ладно. Родственникам надо помогать.
- Я… - Илья хотел сказать, что никакой он Таньке не родственник, но Рудольф снова его перебил.
- Да что я не понял, что ли? Какая разница? Я видел дома, которые ты делаешь. Продержишься до нашего приезда?
- Я постараюсь.
Рудольф отсоединился.
Илья с радостным недоумением посмотрел на телефон. Бывает же… Ну что ж, два часа это лучше, чем совсем никакой надежды. Теперь надо потянуть время.
- Алло, - крикнул он бригадиру, - милиция едет. Просит без них не начинать.
Бригадир пожал плечами, и, похоже, не очень-то Илье поверил, потому как глянул на часы и постучал по стеклу пальцем. Эх, надо было сразу пройтись по записной книжке, а он только напрасно терял время, уговаривая Веронику.
Илья вернулся в избушку и сообщил новость Мишке с Сережкой.
- Что делать будем? – спросил Мишка.
Илья пожал плечами:
- Если не выходить отсюда – вынесут.
- А запереться?
- Дверь сломают. Три удара ломом, - хмыкнул Илья, - давайте так. Сережка выйдет на улицу…
- Почему это? – возмутился ребенок.
- Потому что я так сказал, - отрезал Илья, - ты, Миш, запрешься здесь, а я у двери встану с пилой. Не знаю, как два часа, а сколько-нибудь продержимся.
- Я тоже могу пилу взять, - предложил Мишка.
- На себя посмотри, пьянь синяя… - хохотнул Илья, - тебе пилу в руках и пяти минут не удержать. Если дверь сломают, тогда пилу и возьмешь.
- А что? Нормальный план.
- А я? – спросил Сережка.
- А ты будешь стоять в стороне и смотреть.
- Это не честно, - мальчишка надулся.
- Послушай, парень, - Илья сердито втянул в себя воздух, - мы тут не в игрушки играем, понимаешь? Я не знаю, на что эти люди способны. Дядя Миша – взрослый человек, он сам за себя отвечает. А за тебя отвечаю я. И рисковать тобой я не собираюсь. Поэтому ты будешь стоять в стороне и смотреть, ты понял?
- Да? Стоять и смотреть, как тебя убивают?
- Даже если меня будут убивать, не смей подходить близко к избушке, ты понял?
- Я-то понял… - Сережка хлюпнул носом, - только…
- Никаких «только». Я должен сохранить избушку, – Илья взял Сережку за локти, - но если вместо избушки мне придется защищать тебя, то у меня ничего не выйдет, ты понимаешь?
- Да, - кивнул Сережка.
- И если кто-нибудь из них попытается подойти к тебе ближе, чем на десять шагов – убегай. Сможешь? Ты же быстро бегаешь.
- А… почему?
- Потому что если ты окажешься у них в руках, я выполню любое их приказание, пойми. Даже если они просто захотят меня напугать, и не станут причинять тебе вреда, я испугаюсь. Понимаешь?
Сережка кивнул, и глаза его наполнились слезами:
- Ты… пап, ты так сильно любишь меня?
- Конечно, - Илья усмехнулся и прижал Сережку к груди.
- Я тоже…
- Иди, сынок. Я очень тебя прошу, не подходи, что бы ни случилось, ладно?
- Ладно, - Сережка хлюпнул носом.
- Ты обещаешь?
- Обещаю.
Илья открыл дверь, осмотрелся и выпустил Сережку на улицу.
- Эй, время вышло. Выходите! – крикнул ему бригадир, увидев, что дверь открылась.
- А если мы не выйдем, вы снесете избушку вместе с нами? – хмыкнул Илья.
- Да мы вас вынесем! Давай, не дури! Выходи, сказал.
- Да пошел ты…
Илья захлопнул дверь и задвинул засов.
- Что, пора? – спросил Мишка.
Илья кивнул, заглянул в бытовку и подхватил пилу.
- Я встану под окном. Если они «Штиля» мне сломают, выкидывай «Хускварну», только быстро.
Мишка кивнул: пил у них водилось в достатке.
На улице взревел мотор бульдозера. Илья вышел за дверь и дернул ручку «Штиля» – пила утробно зарокотала. Ну что? Пусть выносят, если смогут.
- Выходите, я сказал! Вас там двое было! – бригадиру пришлось перекрикивать бульдозер.
- Двое, двое! – криво ухмыльнулся Илья.
- Серьезно говорю – вынесем!
- Выноси! – Илья нажал на курок, пила взревела и забилась в руках.
- Да вы что, с ума сошли? Вали оттуда, придурок! И дружка своего вытаскивай!
- Щас!
Бригадир махнул рукой, и мотор бульдозера через полминуты смолк. Зато сразу стало слышно, как ревет «Штиль», когда Илья нажимает на курок.
- Ты нарываешься, парень! Нас пятеро, мы тебя и с пилой завалим!
- Попробуй, - ответил Илья и сделал пару шагов к окну. Если они начнут ломать дверь, он услышит и успеет подойти.
- Ребята! – бригадир махнул рукой, - этого чокнутого надо убрать оттуда.
Двое подошли сразу – они стояли неподалеку и готовились помогать бульдозеру. Из трейлера выскочил водитель.
- Паша, блин! Особое приглашение нужно? – бригадир кивнул бульдозеристу.
Илья увидел, как из машины вышла Вероника и направилась в их сторону красивой походкой фотомодели. Бульдозерист выпрыгнул из кабины, недовольно пожимая плечами. Энтузиазма на лицах работяг не наблюдалось.
- Давай, Стас, ты первый, - подтолкнул один из них бригадира в спину.
Илья хмыкнул и несколько раз нажал на курок. Бригадир обернулся и заорал на бульдозериста:
- Ну и что ты сюда идешь? У тебя что в кабине, нет ничего? Монтировку возьми!
Бульдозерист пожал плечами и вернулся назад – он никуда не торопился.
- Че вы как рыбы дохлые ползаете? До ночи тут возиться хотите? – плюнул бригадир.
- Стас, не ори, успеем, - посоветовал его товарищ и, прищурив глаза, посмотрел на Илью. Нехороший был взгляд. Этот напролом не полезет, этот придумает что-нибудь похитрей.
Мишка распахнул окно и поставил «Хускварну» на подоконник, довольно улыбаясь. Илья кивнул ему – все же приятно чувствовать, что ты не один. Он осмотрелся по сторонам и увидел Сережку, выглядывающего из-за дерева неподалеку.
Вероника остановилась, не дойдя до Ильи десятка шагов. Брови ее нахмурились – ей явно не нравилось поведение рабочих, видимо, она ждала от них большей прыти.
- Что вы с ним церемонитесь? – процедила она.
- А че мне делать? – Стас развел руками, - попробуй, возьми его!
- А я вас предупреждала, что он будет сопротивляться.
- Про бензопилу вы ничего не сказали, - парировал бригадир.
- Могли бы сами предположить, - Вероника презрительно пожала плечами, - откуда мне знать про ваши инструменты.
- А это, мадам, не наши инструменты. Наш инструмент вон стоит, - Стас ткнул пальцем в бульдозер.
- И что, вашим инструментом с бензопилой не справиться? – усмехнулась Вероника.
Бригадир опешил:
- Да вы что, дамочка? С ума сошли? Живого человека давить бульдозером я не буду, увольте. Это, знаете ли, других денег стоит.
- Ну, так уберите его оттуда! – Вероника топнула ногой.
- Попробуем, что делать, - Стас пожал плечами, - Паша, давай монтировку, что ли…
- Нет уж! - фыркнул Паша, - Ты с монтировкой пойдешь, а я с голыми руками?
- Тогда вперед. Ну, ребята? Если все вместе, он ничего сделать не сможет. Ты, Паш, по рукам ему попробуй попасть.
Илья хохотнул, глядя на их растерянность и препирательства. Трое из джипа были куда как более опасны, чем эти пятеро.
- Погоди, Стас, нечего на него с голыми руками лезть, - остановил бригадира его товарищ, - надо раздобыть чего-нибудь.
- У меня разводной ключ есть в машине, - пожал плечами водитель трейлера, - и домкрат. Только он тяжелый.
- Так неси! Чего стоишь?
- Вы занимаетесь ерундой, - Вероника сжала губы, - он вам ничего не сделает. Я его знаю, он не посмеет.
Илья усмехнулся. Что ж, она хорошо его изучила. Только на этот раз он будет защищаться до последнего.
- Подходите, - он скроил кривую глумливую улыбку, - попробуем.
Вероника смерила его взглядом:
- Что, и меня распилишь?
Илья пожал плечами и нажал на курок, позволяя ей насладиться видом вращающейся ревущей цепи.
- Давай проверим? – спросил он с ухмылкой.
- И не подумаю, - она дернула плечом, - это ваши мужские проблемы, так что разбирайтесь без меня.
Водитель трейлера притащил разводной ключ, еще одну монтировку и пару гаечных ключей.
- А где домкрат? – хмыкнул Илья.
На это товарищ бригадира нагнулся, поднял камушек и метко метнул его Илье в лицо. Илья пригнулся, и камень ударился в стену избушки.
- Может, его камнями закидать? – задумчиво спросил бульдозерист.
- Не говорите ерунду! – вспыхнула Вероника, - делайте что-нибудь! Сколько можно тянуть резину?
Бульдозерист попробовал привести свою идею в исполнение, и промахнулся, но Илья отвлекся на него и не увидел, что хитрый товарищ бригадира кидает камень тоже. Кусок щебенки попал в бровь острым углом, и, похоже, рассек ее до крови. Илья скривился, вытирая глаз левым рукавом, как вдруг в лоб его обидчику влетела увесистая ручка от сковородки – Мишка не промахнулся. Тот вскрикнул и схватился за лицо.
- Знай наших, - Мишка потер руки.
Илья обернулся к нему и кивнул.
- У меня такое ощущение, что я попала в детский сад! – крикнула Вероника, - что вы стоите? Давайте быстрей! Ну?
Работяги переглянулись – долго это продолжаться не могло, они и сами это понимали. Илья для острастки понажимал на курок.
- Давайте! Все вместе! – крикнул бригадир, - вперед, ребята!
Он кинулся на Илью с разводным ключом, но его опередил водитель трейлера с монтировкой. Илья крутанул пилой перед собой, и смелости у них поубавилось.
- Ну? Что встали? – захохотал Илья, - давайте!
- Давайте, - кивнул бригадир и махнул своим тяжелым оружием, но Илья легко ушел от удара. Водитель трейлера поднял руку с монтировкой, и попытался обрушить ее на шину, в ту же секунду вверх взлетела монтировка бульдозериста. Илья отпрыгнул назад и в сторону, избежав попадания. Разводной ключ снова мелькнул в воздухе, Илья прикрылся рукояткой пилы. Удар оказался тяжелым, даже пальцы занемели, а он ведь всего лишь держал ими рукоятку. Нет, защищаясь, он не простоит и минуты.
Илья шагнул вперед, под поднятую монтировку водителя трейлера, парируя удар плоскостью вращающейся цепи, и наступая дальше. Он скорей почувствовал, чем увидел, что пила наткнулась на нечто мягкое. В стороны и вниз из-под цепи брызнула кровь, и полетели куски плоти, водитель со страшным криком отпрыгнул назад и повалился на спину. Остальные нападавшие отлетели в стороны, как по команде.
Илья отступил к стене, чтобы никто не смог зайти со спины. Водитель корчился на щебенке – пила порвала ему грудь под ключицей. По сравнению с тем, что «Штиль» мог сотворить с человеческим телом, это было не самое серьезное ранение, но Илья почувствовал, что кровь отливает у него от лица – он испугался того, что сделал.
- Не подходите, - Илья покачал головой, - не заставляйте меня сделать это еще раз.
Работяги замерли, с ужасом глядя то на товарища, то на пилу в руках у Ильи. Похоже, до них стало доходить, что Илья всего лишь коснулся его цепью. Двое отступили на шаг, а бульдозерист, отбросив монтировку, догадался присесть рядом с раненым:
- Ну, что встали? Скорую вызывайте!
- Какую скорую? Офонарел? – бригадир постучал себе по лбу, - Через десять минут тут вся милиция поселка будет! Девушка, у вас аптечка есть в машине?
Вероника, побелевшая и онемевшая от испуга, шагнула назад, но через пару секунд взяла себя в руки:
- Оставьте вашего раненого, потом разберетесь! Неужели вы не можете справиться с одним человеком? Впятером?
- Милая моя, уже вчетвером, - бригадир оперся на разводной ключ, - и что-то мне не очень это нравится. Я без руки или без ноги остаться не хочу, а без головы и подавно. Вы только что говорили, что он не посмеет!
- Я вас предупреждала!
- Нет, вы предупреждали меня не о чокнутом маньяке с бензопилой, а о мирном, но упрямом плотнике, которого надо несколько минут подержать за руки!
- Так и подержите его за руки, что вам мешает?
- Бензопила, моя красавица! Все лишь его бензопила. ТАК я здоровьем рисковать не буду.
- Тогда заводите бульдозер, - Вероника вскинула голову, - увидите, что он своей бензопилой сможет сделать против «вашего инструмента».
Бригадир подумал секунду, оглядел товарищей, посмотрел на раненного, глухо стонущего водителя и кивнул.
- Паша, залезай в кабину. А вы займитесь Сашкой. Уберите его с дороги хотя бы.
- Ты че, Стас? – бульдозерист посмотрел на него широко открытыми глазами.
- Пошел! Я знаю, что говорю.
- Не, иди ты к черту. Сам лезь в кабину, я на такое не подписываюсь.
Бригадир пожал плечами и направился к бульдозеру.
- Дурак ты, Паша, - крикнул он, оглянувшись.
- Может, и дурак, - пожал плечами бульдозерист, нисколько не сомневаясь в своей правоте.
Илья сузил глаза и посмотрел на Веронику. Нет, давить его бригадир не будет. Не будет однозначно. Он не наемный убийца.
Вероника глянула на него с вызовом и отошла в сторону. Илья воспользовался передышкой, и рукавом вытер глаз, который заливала кровь, капающая с рассеченной брови. Интересно, сколько прошло времени?
Мотор бульдозера взревел, и машина начала тяжело сползать с асфальта, словно неуклюжее насекомое. Бригадир повел его не на Илью, а на избушку, с угла, как они и планировали, когда обсуждали под окном процесс сноса. Илья перешел на угол, но глушить пилу на всякий случай не стал, хотя и понимал всю ее бесполезность. Сережка перебежал к другому дереву, чтобы лучше видеть – его, в отличие от остальных, не шокировало ранение водителя, он смотрел на происходящее с азартом и интересом.
Стас остановил бульдозер метрах в пяти от избушки, высунулся из окошка кабины и прокричал:
- Уходи! Уйди, перееду ведь!
Илья не столько услышал, сколько угадал по губам, что тот говорит, улыбнулся и кивнул.
- Я тебя предупредил! – бригадир скрылся в кабине.
Мотор взревел, и бульдозер тронулся с места. Приподнятый над землей отвал доставал Илье почти до подбородка. Нет, бригадир не посмеет. Ревущая махина подъехала так близко, что Илья мог легко разглядеть царапинки на чистой матовой поверхности отвала. А вдруг не успеет остановиться? Холодок прошел по спине, дрогнули колени, а руки чуть не выпустили пилу. Гусеницы стрекотали, под ними зловеще хрустела и шипела щебенка – даже рев мотора не заглушал тяжелую поступь машины. Мощные траки с высокими прямоугольными гребнями цеплялись за камни, и Илье казалось, что щебень крошится под ними. До него долетел Сережкин крик. Только бы мальчишка не подбежал поближе! Главное – не шевелиться. Два-три шага в сторону – и игра проиграна, путь к избушке свободен. Шаг назад – и бригадиру станет ясно, что Илья боится, до дрожи боится скрежещущей многотонной махины, которая прет на него своей железной грудью. Он судорожно глотнул и опустил пилу – отвал приблизился на расстояние вытянутой руки.
- Ты что, больной? – бригадир остановил бульдозер, заглушил мотор и высунулся из кабины.
Илья попробовал растянуть губы в ухмылке.
- Не, он еще и улыбается! – бригадир плюнул на гусеницу, - отойди!
Илья покачал головой.
- Знаете, дамочка, - бригадир спрыгнул на дорожку и повернулся к Веронике, - разбирайтесь сами. Мне надоело. Вызывайте группу захвата, или братков – что хотите делайте. Я отказываюсь. Пока этого чокнутого не уберут, я снести дом не могу.
Вероника вспыхнула, ее глаза метнули молнию сперва в Илью, а потом в бригадира.
- Вы что, хотите все бросить? Вы знаете, сколько стоило вызвать трейлер?
- А мне без разницы, - парировал бригадир, - я подряжался снести дом.
- Ну так сносите! – Вероника стиснула кулаки и топнула ногой, - раз подряжались!
- Нет уж, увольте! Убирайте своего мирного и упрямого плотника, а потом поговорим!
Ее глаза заметались по сторонам, Илья видел, как злость ее вытесняется отчаяньем, а на смену отчаянью приходит безрассудная жажда действия.
Бригадир снова влез в кабину, завел мотор, бульдозер качнулся и пополз назад.
- Стойте! – Вероника замахала руками и подбежала к машине, - да остановитесь же! Стойте!
Но бригадир не смотрел на нее и, очевидно, не слышал ее криков, пока не отъехал метров на пятнадцать назад.
- Ну что еще? – он высунулся из кабины, но мотора не заглушил.
- Погодите! Вы не можете так просто уехать!
- Почему это не могу?
Лицо Вероники исказилось от злобы, и на секунду Илье показалось, что перед ним ведьма, в самом прямом смысле этого слова – злая колдунья, вставать на пути у которой опасно для жизни.
- Вылезайте! – рявкнула она бригадиру.
Похоже, бригадир тоже заметил, что шутки с этой женщиной плохи, поскольку незамедлительно повиновался, спрыгнув на землю, но так и не заглушил мотор.
- Убирайтесь прочь! – зашипела Вероника ему в лицо, - вы ничего не можете сделать! Ничего!
Бригадир попятился.
- Откуда только берется эта беспомощность! Вы же мужчины! – рычала Вероника, а Стас отступал, разве что не прикрывая лица руками. Ее злость хлестала через край, казалось, она сейчас выпустит когти и вцепится в горло тому, кто первым подвернется ей под руку, будто разъяренная большая кошка.
- Уйдите с дороги! Я разберусь сама, если вы не в состоянии справиться без меня!
Она повернулась к бульдозеру и легко запрыгнула на гусеницу, осмотрелась и открыла дверь кабины.
Бригадир подумал пару секунд, а потом с криком кинулся за ней. Но она уже уселась на сидение, а когда он взобрался на гусеницу, Вероника ударила его дверью кабины, и Стас навзничь повалился назад.
- Куда? Дура! Машину угробишь! – заорал он, пытаясь подняться с земли, - сама убьешься – так и хрен с тобой! Я же за бульдозер в жизни не расплачусь!
Илья видел, как Вероника судорожно перебирает рычаги и пытается давить на педали. Бульдозер рыкнул, выпустив из трубы струйку густого дыма – что ж, педаль газа она нашла.
- Рычажком! Рычажком! – заорал бригадир.
Вероника посмотрела на Илью – лицо ее, минуту назад искаженное злобой, закаменело, как у мраморной статуи, в глазах светилась холодная, спокойная уверенность, и вот тогда Илья испугался по-настоящему. Она не остановится. Не только потому, что не умеет остановить бульдозер. Она одержима, ее бесстрастность – это ступор, оцепенение, отключение мозгов.

Никой овладела бесстрастная, расчетливая решимость. Будь что будет, но ее ничто не остановит. Она слишком долго полагалась на мужчин: на Алексея, который сбежал, но так и не взглянул правде в глаза, на священников, которые оказались бессильны перед долиной, на этих пятерых беспринципных работяг, которые побоялись бензопилы и не рискнули пойти до конца. Она пойдет до конца. Если мужчины не могут ничего сделать, она обойдется без них. Их не пугали до обмороков, их не прогоняли из собственного дома, их детей не пускали по миру, их не убивали в каменной комнате при свечах.
Она прыгнула в кабину бульдозера только для того чтобы показать им, насколько они беспомощны, надеясь, что у них в голове прояснится, и они пойдут до конца. Но когда Стас устремился за ней, внезапно поняла: до конца они не пойдут. И Стас догоняет ее только для того, чтобы вытащить из кабины, а не для того, чтобы занять ее место. Злость оглушила ее, она что есть силы ударила его дверцей кабины, и с раздражением обнаружила, что все равно сама ничего не сможет сделать: она не умеет водить бульдозер. От обилия рычажков и ручек разбежались глаза.
Ничего. Если нажимать и дергать каждый из них последовательно, рано или поздно она поймет, что нужно делать. Ей нужно совсем немного: развернуть его отвалом к избушке и ехать вперед. Не так уж это трудно.
Где-то должна быть педаль газа. Ника попробовала наугад и попала: мотор взревел громче. Хорошо. Злость отступила, сменяясь спокойной уверенностью. Она сдвинет эту гору металла с места, она никуда не денется. Ника подняла глаза и осмотрелась. Перед избушкой, сжимая побелевшими кулаками бензопилу, стоял плотник, и лицо его было удивленным и испуганным. Губы сами собой расползлись в усмешке: она сильней. Она сильней, потому что не будет рассуждать о морали, не станет никого жалеть, ее не заботят правила игры. Как просто прикрыть неспособность победить красивыми словами, вроде принципов, честности и прочей ерунды. Она не станет этого делать. Она ничего не испугается.
Ника сдвинула рычаг под правой рукой и снова надавила на газ: бульдозер дернулся и медленно поехал назад. Ника непроизвольно схватилась руками за сидение: в машине держатся за руль, а здесь? Если она его не остановит, то въедет в канаву. Интересно, что будет, если бульдозер перевернется? Он же едет очень медленно, наверное, ничего страшного не произойдет. Ника представила, как многотонная махина поворачивается брюхом вверх, и с ужасом поняла, что это не «Рено». Если бульдозер перевернется, то ее расплющит в лепешку, даже мокрого места не останется… Эта жалкая жестянка, изображающая кабину, просто сомнется.
Ника холоднокровно дернула один из двух больших рычагов перед собой и увидела, что бульдозер поворачивает, но продолжает пятиться назад. Значит, это руль. А маленький рычаг – переключение передач. Неужели у бульдозера их так много? Она подвинула его вперед и машина встала. Значит, еще немного дальше. Она толкнула рычаг, и бульдозер рванул с места. Отлично. Чуть-чуть к себе. Нервозный страх отступил – все гораздо проще, чем показалось вначале. Все как в машине без коробки-автомата. Только скоростей больше. А это что за ручка? Ника дернула ее вниз. Ага, это поворот на месте. Прекрасно, ей как раз надо повернуться отвалом к избушке. Конечно, ей придется поворачиваться больше чем на двести семьдесят градусов, но это не страшно. Ника вернула ручку в исходное положение, когда нос машины оказался напротив плотника. Все. Теперь можно двигаться вперед. А это что за штучка? Ника потянула за очередной рычаг, и пока удерживала его, отвал поднимался вверх. Нет, так он закрыл ей весь обзор, надо опустить его ниже. Наверное, надо дернуть рычаг в другую сторону.
Все замечательно. Больше ей ничего не надо.
Она выбрала какую-то среднюю переднюю передачу и нажала на газ. Машина, качнувшись, оттолкнулась от земли, и довольно скоро пошла вперед. Ну? Плотник так и будет там стоять?
Боковым зрением Ника уловила какое-то движение справа, скосила глаза и увидела, что на нее падает толстое дерево. Как? Почему? Кто успел его свалить? Ничего, кроме рева мотора, она не слышала. Выдержит кабина или нет? Ведь бульдозер работал на лесоповале… Выдержит или нет? Ника приподняла голову – она ничего не может сделать. Будь что будет. Если ее раздавит стволом, значит, так сложилась судьба. Значит, долина победила ее. Но она не остановится, она не будет бояться.
Грохот упавшей сосны перекрыл шум мотора, с правой стороны кабины со звоном лопнувшего стакана в пыль рассыпалось стекло, а по левому стеклу во все стороны побежали трещины. С потолка что-то упало, Ника вскинула глаза и увидела широкую вмятину и согнувшийся уголок, защищающий кабину. Ствол переломился, как щепка, и теперь отползал назад, скрежеща по крыше и бокам кабины.
Она выдохнула и почувствовала себя всесильной. Машина устояла! Теперь ей ничего не страшно!
В ответ на ее радостную мысль бульдозер задрожал и плавно качнулся, как будто под ним прошла волна. Земля выскользнула из-под гусениц и ухнула вниз – на том месте, где только что лежала ровная дорожка, из ниоткуда появился глубокий ров, словно земля разверзлась перед машиной, надеясь ее проглотить. Отвал уперся в дальний край канавы, а гусеницы продолжали толкать бульдозер вперед. Зад машины пошел вверх, сидение под Никой накренилось, и она поняла, что если немедленно не остановится, то перевернется. Она отдернула ногу с педали газа, рванула рычаг переключения скоростей к себе и снова нажала на педаль. Бульдозер слегка выровнялся. Ника привстала и посмотрела вперед. Она бы переползла через этот ров, если бы отвал не уперся в землю. Надо поднять отвал и попробовать еще раз.
А если она перевернется? Если у этой ямы чресчур крутые склоны?
Ника потянула рычаг, управляющий отвалом. Выше. Еще выше. Вот так. Будь что будет.
Земля снова качнулась под ней, но она включила самую низкую скорость и осторожно нажала на газ. Вперед. Бульдозер нырнул вниз, и она чуть не сползла с сидения. Ниже. Еще немного, и машина потеряет равновесие. Ну же! Бульдозер притормозил, гусеницы зацепились за противоположный склон и потащили его вверх. Под машиной прошла судорожная волна, земля не просто дрожала, она раскачивалась, ходила ходуном, как будто пыталась сбросить с себя чужеродный груз. Что это? Землетрясение? Землетрясений здесь не бывает. Это чешуйчатый птеродактиль, засевший под избушкой, проснулся и сопротивляется. Вот сейчас Ника, наконец, увидит его коричневые ноги с длинными ногтями, загнутыми крючком.
Бульдозер качался из стороны в сторону, каждую секунду рискуя опрокинуться, его лихорадочно трясло и подбрасывало вверх на ухабах, то и дело всплывающих прямо под гусеницами. Нет, птеродактилю ее не остановить. Ника видела столько чудовищ, что если к ним прибавить еще одно, страшней не станет. Плотник, бледный как мел, увяз по щиколотку в расползающейся земле и смотрел на Нику горящими, совершенно безумными глазами. Если он не отойдет, бульдозер его раздавит, неужели ему это не понятно? До него осталось не больше трех метров. Он что, еще не догадался, что Ника не остановится? В таком случае, это его проблемы.
Плотник тяжело замахнулся и метко швырнул пилу Нике в лицо. Она только усмехнулась – лобовое стекло покрылось сетью трещин, но пила не смогла его пробить. Теперь она ничего не видела впереди себя. Может это к лучшему? Смотреть в сумасшедшие глаза плотника ей не нравилось. Если ей суждено попасть в лапы птеродактиля, она его, по крайней мере, не увидит. Если она умрет, то умрет не во сне на каменном полу, в объятьях холодной змеи. Она умрет, защищая свой дом и своих детей.
Слепая машина медленно, ощупью шла вперед, раскачиваясь, судорожно дрожа и спотыкаясь.

- Мишка! – заорал Илья что есть силы, - Мишка, выходи! Быстро выходи!
- Нет! – ответил Мишка через окно.
- Выходи, придурок! Уводи ребенка! Немедленно!
Через секунду дверь распахнулась.
- Илюха, я же не могу тебя бросить!
- Уводи ребенка, Мишка, она чокнутая! Я не знаю, что сейчас будет! Я тебя очень прошу.
- А ты?
- А я разберусь! Только уведи Сережку.
- Ладно… - Мишка выдохнул, - я не хотел. Ты сам.
- Да, я сам, беги быстрее.
Бульдозер рыкнул громче и поехал назад. Так, Вероника нашла заднюю передачу… теперь к бульдозеру точно никто не подойдет. А ведь и вправду, и сама убьется, и машину угробит.
Мишка сбежал с крыльца и обернулся. Илья махнул ему рукой, чтобы не задерживался. Бульдозер начал поворачивать, но вскоре выровнялся и рванулся вперед. Отлично. Руля в кабине нет, чтобы ехать на избушку, а не мимо нее, надо снова повернуть. Впрочем, Вероника освоит и это. Машина застонала и начала крутиться на месте – Вероника заклинила правую гусеницу. Неплохо для начала. Илья сжал зубы и посмотрел на Мишку. Тот благополучно добрался до ребенка, и попытался оттащить его от дерева. Сережка цеплялся за сосну руками, и, похоже, собирался расплакаться. Мишка – врач. Мишка сможет.
Бульдозер совершил почти полный оборот на месте и замер, глядя отвалом в угол избушки. Веронике осталось только двинуть машину вперед. Она не стала тянуть время и предлагать Илье отойти. Ее непроницаемое лицо было бледным и чуть приподнятым. Одержима…
- Отходи! Отходи оттуда! Она же с ума сошла! – крикнул бригадир и кинулся наперерез бульдозеру к Илье.
Илья нажал на курок «Штиля», Стас остановился и попятился.
- Дурак! Она даже если не захочет, запросто тебя переедет! Посмотри, она ж его как «Жигули» водит!
Отвал бульдозера, содрогаясь, пополз вверх, но Вероника остановила его и опустила ниже.
- Угробит! Угробит и машину, и тебя, придурка! Ну отойди же!!! – бригадир приложил руки к груди и лицо его сморщилось, как будто он собирался заплакать.
Илья усмехнулся и покачал головой. Вероника толкнула бульдозер вперед. Сбоку неожиданно раздался треск и громкий скрип – Илья резко обернулся и увидел, что тридцатиметровая корабельная сосна, ближайшая к избушке, надломилась как тонкая ветка и медленно заваливается между ним и бульдозером. Бригадир с криком кинулся в сторону, не разбирая дороги. Толстенный ствол на несколько секунд завис в воздухе, а потом рухнул всей тяжестью на кабину бульдозера.
Илья зажмурился. Если кабина ничем не защищена, такой удар сомнет ее как бумажный стаканчик. Но, видно, бульдозер был предназначен для работы в лесу – кабина выдержала. Сосна переломилась на месте удара и поползла назад. Лицо Вероники ничего не выражало, как будто падение дерева входило в ее планы.
Внезапно бульдозер нырнул вниз и зарылся отвалом в грунт: на том месте, где только что была ровная дорожка, земля ушла из-под гусениц.
- Перевернешься! Перевернешься! Стой! – заорал бригадир.
Вряд ли Вероника его услышала. На ее спокойном лице на секунду мелькнула растерянность, но она остановила машину, нагнувшуюся носом вперед, и подняла отвал. Щебенка шевелилась, как будто под землей шел огромный червь. Бульдозер качнуло, словно на волнах, потом еще, и еще. Вероника, подняв отвал выше, снова двинулась вперед, очень медленно и осторожно.
Нет, этого железного монстра Долине не проглотить. Земля колыхалась, и Илья чувствовал, что сам еле стоит на ногах. Бульдозер раскачивался из стороны в сторону, каждую секунду рискуя опрокинуться, но ехал. На лице Вероники не было страха, она как должное принимала волны, шатающие машину, как будто ждала чего-то подобного.
До отвала осталось не больше пяти метров. Под ногами чавкала мокрая глина – Долина постелила ему под ноги самую мягкую подстилку, какую только имела.
Илья шагнул вперед, скорей от волнения, чем с далеко идущими планами. Груда скрежещущего металла опрокинет избушку, как сапог спичечный домик. Когда бульдозер на него направлял Стас, он чувствовал себя хрупким щитом, за которым избушке ничего не угрожает. Теперь все было наоборот. Илья не чувствовал страха, напротив, что-то вроде эйфории охватило его, он неожиданно почувствовал себя всесильным. Бульдозер не пройдет, Илья его остановит. Потому что не может не остановить. Потому что нельзя представить, как стены рухнут под напором могучего отвала. Он остановит бульдозер, и будет держать до тех пор, пока не подоспеет подмога, сколько бы времени для этого не потребовалось. Не так уж это и сложно, оказывается…
Три метра. Илья размахнулся и метнул пилу в лицо Веронике. Стекло треснуло, по нему во все стороны побежали белые лучики. «Штиль» сполз на правую гусеницу и покатился по волнующейся земле.
- Стой! Стой! – заорал бригадир, - останови машину! Мы его возьмем! Без пилы мы его возьмем!
Вероника не услышала его криков. Под ногами у Ильи прошла судорога – земля дрожала и сопротивлялась. Теперь у него свободны руки… Два метра. Он не даст бульдозеру разрушить ее. Он никому не позволит причинить ей вред. Илья скрипнул зубами и вскинул голову. Лица Вероники видно не было, мешали белые трещины в стекле - рычащая машина окончательно стала безликой. В отвале он увидел свое мутное отражение, и на миг показалось, что ему в глаза смотрит Безымень…
Илью качнула прокатившаяся по земле волна, так что он чуть не потерял равновесие. Отвал взметнулся вверх, поднятый земляной волной, а потом сразу ухнул вниз, прямо перед лицом Ильи. Илья уперся руками в гладкий матовый металл и толкнул бульдозер назад. Гусеницы действительно забуксовали на месте, или ему это только показалось? Он навалился на машину всем весом, упираясь ногами в шевелящуюся, чавкающую землю. Ну же! Остановись! Остановись!
Он был уверен, что держит его. Время замерло. Сколько потребовалось бульдозеру, чтобы сдвинуть его на шаг назад? Секунда или час? Навалиться еще сильней… Шагнуть вперед… Нет, шагнуть вперед не получается…
Земля взметнулась под ногами и отбросила его в сторону, не давая отвалу прижать его к бревнам – Долина не хотела его смерти. Илья опрокинулся в вязкую глину, перемешанную со щебенкой, в полуметре от стены, и прокатился вперед, навстречу бульдозеру. Над головой мелькнул отвал, он попытался ухватиться за него руками, чтобы задержать груду железа, которая лавиной катилась на избушку. Отвал вырвался из рук, и в полуметре от лица Илья увидел колесо, вращающее гусеницы. Трак с высоким гребнем, крошащий щебень, навалился ему на колени, и оттолкнулся от его ног, двигая машину вперед.
Отвал уперся в угол избушки, и бульдозер замедлил ход, встретив сопротивление. Илья вцепился руками в шевелящуюся гусеницу, приподнимаясь и ломая ногти, но бульдозер взревел громче и пошел, подминая под себя обе стены.
- Нет! Нет! – закричал Илья, хватаясь за ускользающие гребни траков, - Не надо! Не надо!
Нестерпимая боль задушила его крик, ему показалось, что бревна избушки – его собственные кости, которые хрустят и разламываются под чудовищным весом железной машины. Как сухие ветки…
Пошатнувшаяся крыша медленно сползла на кабину бульдозера, бревна трещали, стучали друг об друга, вскидывались вверх, и беспомощно падали обратно, как руки умирающего, молящего о пощаде, и катились впереди отвала, превращающего избушку в груду обломков. Колесо прокатилось по его ногам, поднимая вверх трак, лежащий на коленях, и Илья из последних сил вцепился в гусеницу кровоточащими ногтями. Бульдозер протащил его за собой и снова остановился, встретив на пути препятствие. Илья решил было что это его руки остановили его движение. Крыша сползла с кабины в стороны, рассыпаясь на легкие обломки. Бульдозер прибавил газ и с рыком двинулся вперед, волоча за собой Илью и круша кирпичную печь. Печь рухнула разом, как падают взорванные дома. И, словно от взрыва, ввысь метнулся черный дым, свернулся грибом и пополз в разные стороны. Печная зола, поднятая вверх, закружилась в воздухе. Серый снег. Илья разжал пальцы, хватающиеся за гусеницу, и опрокинулся на землю, уставившись в небо. Серый снег. Сухие снежинки опускались на лицо. Пепел. Прах. Такую боль невозможно пережить. Илья обхватил голову руками и закричал, хрипло и страшно.

Мишка оттащил рычащего и рвущегося из рук Сережку к старику, к которому они ходили мыться. Дед согласился присмотреть за мальчишкой, но Мишка предпочел запереть парня в бане, что они и сделали, не обращая внимания на его мольбы и слезы.
Назад Мишка бежал изо всех сил, но, едва завидел избушку, понял, что опоздал. Бульдозер катился вперед, и Мишка, сколько бы не спешил, все равно не мог добежать до него раньше, чем тот сомнет домик. Он видел, как Илья руками уперся в отвал бульдозера, и вскрикнул от ужаса – сейчас его прижмет к стене и расплющит. Но Илья повалился набок и откатился прямо под гусеницы. Мишка видел, как бульдозер наехал Илье на ноги, и замер, уперев отвал в стену. Мишка кричал, бежал и кричал, но никто его не слышал, и крик его мало чем мог помочь.
Избушка завалилась набок, бульдозер тронулся с места, и Мишка заметил, что Илья хватается руками за гусеницы, как будто пытается встать. Когда-то он был хорошим врачом, он повидал всякое, но от этой картины волосы шевельнулись на его голове. Самое страшное – он ничем не мог помочь. Он ушел, он, как дурак, согласился увести Сережку, и, наверное, Сережку надо было увести… Потому что такого ребенку точно видеть нельзя.
Метрах в десяти от избушки, на траве, на коленях сидел Стас, пригнув голову к земле, и что есть силы молотил по ней руками. Двое его товарищей стояли поодаль, взявшись за руки и не отрываясь смотрели на происходящее.
Бульдозер медленно полз вперед, и Мишка стискивал кулаки и молился, чтобы он больше не останавливался. Но еще страшнее было смотреть на то, как Илья, продолжая держаться за гусеницы, волочится за машиной по земле. Да он пытается его задержать! От этой мысли Мишка снова закричал и закрыл лицо руками, спотыкаясь и падая на дорогу.
Илья был единственным человеком на земле, который отнесся к Мишке по-людски. Он был ему и другом, и старшим братом, и родной матерью. Илья прощал ему бесконечные срывы, он не уставал поднимать Мишку на ноги после запоев, мыл его, беспомощного, и стирал его вонючую одежду, кормил его с ложки, покупал ему книги, фильмы и конфеты. Как маленькому.
И Мишка ушел! Он послушался! А Илюха знал, знал, чем все кончится! Чувствовал, будто зверь. И нарочно прогнал его, так же, как прогнал Сережку! И теперь…
Мишка подбежал к избушке в ту секунду, когда бульдозер прокатился над печкой, подняв в небо столб черного дыма, и встал посреди развалин, словно хотел отдышаться. Серые бревна перемешались с кухонной утварью, опрокинутый покореженный холодильник блеснул белым боком. Зажатый в обломках лавки телевизор смотрел в небо разбитым экраном. Переливались перламутром радужные осколки дисков, битые кирпичи лежали на развалившихся полках с книгами. А ведь это была его жизнь… БЫЛА…
По Мишкиным щекам поползли слезы. В воздухе кружилась зола, медленно засыпая останки избушки. Он замер на несколько секунд, пытаясь прийти в себя от увиденного. Он и не думал, ни секунды не думал, что это будет так больно и страшно. Он никогда не верил, что такое может произойти. Как будто считал Илью всесильным, способным предотвратить любое несчастье.
В насмешку над его иллюзией, одно из торчащих вверх бревен качнулось и откатилось в сторону, открывая его взгляду раздавленные спичечные домики.
Долгий хриплый крик вывел его из оцепенения. Да что же он встал!
- Илюха! Я сейчас! Потерпи! Я сейчас! – он упал рядом с Ильей на колени.
Что «сейчас»? Что он может? Илья попытался повернуться на бок, закрывая лицо локтями, и укусил свою руку, загоняя крик обратно в легкие. От этого крик его стал только страшней.
- Папа! – услышал Мишка и застонал: ну как, как Сережке удалось выбраться?
Мишка судорожно глянул по сторонам.
- Не пускайте ребенка, - крикнул он, - не пускайте!
Двое работяг попытались задержать мальчишку, но он прорвался и кинулся к отцу. Мишка загородил ему дорогу.
- Пусти! – Сережка ударился кулаками Мишке в грудь, - пусти, там мой папа!
Мишка обхватил его за пояс и сдал подбежавшему бульдозеристу.
- Пустите! Пустите же! Это же мой папа! Мой папа! – Сережка рыдал и бился так, что двое взрослых мужчин с трудом могли его удержать.
Илья зажимал рот обеими руками - он не хотел, чтобы сын слышал его крики… Мишка нагнулся нему, пытаясь разогнуть его локти, но у него ничего не вышло.
- Сейчас, сейчас, его уведут, не надо так. Дыши глубоко, дыши. Он не услышит…
Илья помотал головой.
- Пустите меня! Это мой папа! Это же мой папа! Пустите! Мой папа! Пустите!
Крики Сережки, которого оттаскивали все дальше, рвали сердце сильней, чем стоны Ильи.
Мишка выдернул ремень из брюк.
- Сейчас, сейчас… - шептал он, - жгут. Кто-нибудь, мне нужен еще один ремень!
- Пустите! Папа! Мой папа!
Бившийся в истерике бригадир поднял голову и посмотрел на Мишку, как на ненормального.
- Что смотришь? – заорал Мишка, - ремень давай!
- Да, - кивнул Стас, - да. Погоди.
Он, спотыкаясь, подбежал ближе, расстегивая пояс.
- А что? Может, еще жив будет?
- Не знаю! – завыл Мишка, - «скорую» вызывай!
На этот раз бригадира не испугала вся милиция поселка. Он вытащил мобильный и судорожно начал давить на кнопки, ругаясь и несколько раз начиная сначала.
Мишка затягивал жгуты – может быть, есть надежда… Минут пятнадцать, может двадцать Илюха продержится, но если помощь не подоспеет, шок убьет его.
На дороге послышался вой сирены. Бригадир посмотрел на телефон, по которому только что рассказал, куда ехать «скорой», а потом на дорогу. Три машины с мигалками подъезжали к долине. Подмога… Они опоздали минут на десять, не больше…
Мишка вытер слезы, огляделся и увидел, как из кабины бульдозера медленно выбирается Вероника. Бригадир обернулся, заметив, куда смотрит Мишка. Взгляд его помутнел, а глаза, как у быка, налились кровью. Он поднялся, шатаясь, на встречу Веронике и стиснул кулаки.
- Ну ты сука… - хрипло зашептал он и закашлялся, - ты… ты что же сделала-то… ты… понимаешь, сука, что ты сделала?!
Вероника скользнула по нему равнодушным, усталым взглядом, удивленно посмотрела на Мишку и брезгливо поморщилась, заметив Илью.

Предыдущая страница 19 Следующая страница


Придорожная трава 20

- Да, я понимаю, что я сделала, - спокойно сказала она бригадиру, проходя мимо с поднятой головой.
В их сторону бежали люди из подъехавших машин, много людей. Наверное, у них есть аптечка…

Красный свет разлился перед глазами. Горячий красный свет. Большой, как небо. А потом начал съеживаться, собираться в сгусток, открывая глазам сумеречный лес. Начиналась самая короткая ночь в году. И в центре этой ночи на тонком стебле покачивался цветок папоротника, брызгая невесомыми искорками и освещая лес нежным розовым цветом. Нет-нет, не сгусток… Уголек, не тронутый пеплом. Осколок заходящего солнца… И белый сарафан Мары не казался саваном. И лилия в руках была наполнена прозрачным хмелем. И в избушке ждала синяя тетрадь, и на столе сидел Печник, покачивая ногами.

Двадцать четвертого июня, едва Алексей вернулся из Томска, ему позвонил Петухов и сказал, что подумал немного и решил участок купить.
К первому сентября восемнадцать из девятнадцати участков были благополучно проданы. На проекте «Лунная долина» Залесский удвоил свое состояние.
Никто не подавал заявлений в милицию ни о разрушенном домике, ни о нанесении тяжких телесных повреждений его хозяину. Алексей без труда решил этот вопрос: плотник заверил милицию в том, что несчастный случай произошел по его собственной вине. Ника узнала об этом случайно и с удивлением. Оштрафовали мастера, бригадира и бульдозериста за вопиющее нарушение правил техники безопасности, но до суда дела доводить не стали – Алексей постарался.
Ника не смогла вернуться в долину и, пока муж не выкупил у агентства квартиру, жила вместе с девочками у ведуньи. Дом в долине пришлось продать, и сколько Алексей не уговаривал ее, попробовать еще раз переехать загород она так и не согласилась.
Теперь ей вообще не снились сны. Почти никогда. Только один, и то нечасто. Как отец забирает ее из детского сада и ведет в кафе-мороженое. Она сидит на стуле, болтая ногами, и ковыряет разноцветные шарики чайной ложкой, поднимает на отца глаза, и видит, что за столиком с ними сидит плотник. Они оба смотрят на нее, оперев головы на кулаки, и глаза их совершенно одинаковые – печальные и снисходительные. После этого сна Ника всегда просыпалась в слезах, но неизменно засыпала снова и утром не могла вспомнить, отчего намокла ее подушка.

Двадцать пятого августа Илье снова сделали операцию, третью. Мама плакала. Она не плакала при нем, выходила в коридор, будто по делу, но Илья знал, что она выходит плакать. Она не могла смотреть, как он мучается.
Мама была в коридоре, когда к нему в палату зашла Лара. Он не хотел ее видеть. Первый раз в жизни он не хотел ее видеть.
Лара положила на тумбочку огромное красное яблоко и осмотрелась.
- Ты понимаешь, что ты наделал? – сказала она, даже не поздоровавшись.
Илья помрачнел. С тех пор, как это случилось, он ждал, когда же его спросят, понимает ли он, что наделал.
- Сережка все мне рассказал, - Лара присела на стул около кровати. Она избегала смотреть ему в глаза.
Он кивнул, стараясь не кривиться от боли – она не должна этого видеть.
- Ну зачем? Зачем, Илюша? Объясни мне! Тебе предлагали деньги, большие деньги! Ну почему ты отказался?
Он приподнял одно плечо, но это скорей походило на судорогу, чем на привычный жест.
Ее глаза наполнились слезами:
- А что теперь будет с нами? Со мной, с Сережкой? Что нам теперь делать? Раньше я могла взять репетиторство, а теперь у меня на руках больная мама. Что с нами будет?
- Прости меня, - шепнул он.
Она быстро нагнулась и на секунду прижалась щекой к его руке. Илья почувствовал ее слезы на своей коже, но это нисколько не взволновало его. А ведь еще весной он за это отдал бы полжизни.
Лара тут же выпрямилась, замотала головой и выбежала из палаты.

Когда следующей весной половодье затопило долину, никому не пришло в голову, что это навсегда. И когда земля просела вниз, разрывая готовые фундаменты, тоже никто не верил, что это серьезно. И только когда осенью уровень воды в реке сравнялся с землей, хозяева участков забили тревогу.
Противоположный крутой берег реки рухнул спустя два года с того дня, как Ника разрушила избушку. К тому времени в долине никто не жил и не пытался ничего строить. Болото ползло в стороны прямо на глазах, каждый дождливый день помогал ему овладеть все большей территорией, а вскоре в поселке вообще не осталось солнечных дней. Будто тучи не могли сойти с этого места, зацепившись за землю.
Как ни странно, никто не обвинил Алексея в том, что он продавал участки, ставшие через пару лет непроходимым болотом, все словно забыли о том, как чуть не провалился проект «Лунная долина», и какие разговоры ходили в то время вокруг него.
Ника могла бы быть совершенно счастливой, но после того, как она покинула долину, она ни разу не испытывала радости. С той минуты, когда она вылезла из бульдозера и пошла к своей машине, ощущая лишь опустошенность и апатию вместо упоения победой, эта пустота прочно поселилась у нее в душе. И ничто не могло эту пустоту заполнить – ни деньги, ни успех, ни любовь к детям. Как будто долина, умирая, отобрала у нее нечто важное и утащила за собой во мрак болота.

Старенький хирург присел к Илье на кровать.
- Ну что? – спросил он, - будешь ты выздоравливать?
Илья покачал головой.
- Не хочешь? Два года я тебя оперирую. Два года! Да после таких травм люди через девять месяцев выходят полностью реабилитированные. Бегать, танцевать, работать – все могут. А ты?
Илья пожал плечами.
- Ну что ты все время молчишь? Тебе самому не надоело? Пока ты не захочешь ходить, ты ходить не будешь. Я тебе ноги для чего собрал? Чтобы ты два года на кровати валялся?
Илья прокашлялся, последнее время он все время кашлял.
- Я стараюсь, - он улыбнулся.
- Может, ты и стараешься. Но не хочешь. Как будто наказываешь себя за что-то.
- Да. Наверное.
- Давай-ка так, друг мой. Себя наказывай сколько угодно. Но мать свою – не смей. Ты же здоровый мужик, на тебе пахать нужно.
- Наверное, - улыбнулся Илья.
- Вот и договоримся: я оперировал тебя в последний раз. Никаких остеомиелитов, никаких неправильных сращений. Сколько можно?
- Но я же не виноват…
- Виноват. Подумай, и ты поймешь, что виноват. Воля к жизни – вот чего тебе не хватает.
Ника проснулась в ночь на первое ноября, как от толчка, и села на постели. Ей приснилась Долина: солнечный день, высокие сосны, запах реки и леса. Долина приснилась ей такой, какой она увидела ее в первый раз – без асфальтовых проездов, канав и горбатых мостов. Она стояла на дороге, пробегающей вдоль леса, и не смела ступить на ее территорию. А на крыльце избушки стоял живой и здоровый плотник и махал ей рукой, но он не прощался с ней, а наоборот, приветствовал и звал зайти в гости. В гости. В Долину можно приезжать только в гости, хозяев у нее нет, есть лишь страж.
Ника замахала рукой в ответ и направилась к избушке, но чем быстрей шла, тем дальше оказывался от нее плотник, и крыльцо, и Долина. Она бежала, бежала из последних сил. И плакала. Ей казалось, что если она сможет добежать до избушки, в ее жизнь вернется нечто важное, необходимое, то, без чего она не может существовать.
Но, в конце концов, увидела, что Долины нет, есть болото, гнилое мертвое болото. И солнце не светит больше, и холодный дождь капает с неба мелкой моросью.
Вот тогда что-то и толкнуло ее, и она проснулась.
Только шагнув в пропасть, понимаешь, что это не полет, а падение. Но возврата назад быть не может. Пустота, которая три с половиной года составляла ее сущность, вдруг исчезла, и на ее место пришла горечь. Горечь и отчаянье.
Ника разрыдалась, громко и надрывно, словно по покойнику.

Илья вышел на безлюдную платформу. Последний день октября… Не сегодня-завтра ударит мороз. В городе светило солнце, здесь же, в поселке, небо затянули тучи, и накрапывал мелкий ледяной дождь.
Он не был здесь больше трех лет. Три года - как в тумане, в каком-то странном, равнодушном забытьи. Будто все, что происходит – происходит не с ним. И изматывающая боль, и невыносимые операции, и костыли, и мучительные попытки снова начать ходить – все это было с другим человеком. С человеком, который не видел цветка папоротника. А Илья видел его каждую ночь. Стоило ему заснуть, и он снова оказывался в Долине. Ходил в лес и купался в реке. Сидел вечерами у окна. Говорил с Марой и Печником.
И все, что происходило наяву, казалось кошмарным сновидением, от которого просто невозможно избавится.
Илья сделал несколько шагов по платформе, опираясь на палку. Сегодня ночью он проснулся и понял: настало время взглянуть этому кошмару в лицо. Он три года спасался от него, оправдывая себя тем, что не может ходить. Но рано или поздно все равно пришлось бы признаться самому себе в том, что есть иллюзия, а что – реальность.
Да, жизнь части бессмысленна, если уничтожено целое. Но есть родители, которые кормят его на свою жалкую пенсию, есть Сережка, которому никто не купит новый телефон и модные брюки. Есть Лара, которая бьется как рыба об лед, чтобы прокормить его сына и свою парализованную мать. Пусть его жизнь разрушена до основания, но никто не снимал с него ответственности за чужие жизни. Надо пройти свой путь до конца, каким бы бессмысленным это не казалось.
Илья приехал в поселок убедиться в том, что Долины больше нет, своими глазами посмотреть на это и поверить своим глазам. Он слишком долго пытался убедить себя в обратном, он слишком долго прятался от самого себя. И слишком долго прощал себе слабость. Наверное, хватит.
Он прошел мимо магазинов, где когда-то покупал продукты – некоторые были заколочены, на некоторых висели большие тяжелые замки, но становилось ясно, что не работают они уже давно. По дороге ему встретилось всего человек пять или шесть, хотя раньше и зимой на станции было шумно и многолюдно.
У аптеки, в нише, когда-то предназначенной для велосипедов, трое пьяненьких оборванцев расположились на дневку – двое из них храпели, завернувшись в нечто, когда-то бывшее одеялами, а третий, совсем старик, уныло смотрел в небо мутными, ничего не выражающими глазами и качал трясущейся головой.
Илья посмотрел на него и подумал, что отлично его понимает. Обреченность, будущее, которое не несет в себе ничего хорошего. И топить эту обреченность в водке – не самый худший вариант.
- Здорово, отец, - он остановился напротив пьяного старика.
Пьянчужка поднял глаза, насупился и дурашливо усмехнулся:
- Надо говорить: «здорово, отцы!». Да. А че, мы тут и правда, как «отцы». Давно сидим.
Илья помрачнел и опустил голову. Он не мог вспоминать «Белое солнце».
- Ты че, мужик? Я че-то не то сказал? Я тоже его ни разу с тех пор не видел, как… как нашу избушку…
Илья вскинул глаза. Старик? Грязное, сморщенное лицо, заросшее спутанной бородой. Пустой мутный взгляд. Да где ж его узнать…
- Да, - продолжил оборванец, - избушку нашу... Я, предатель последний, мужик, веришь? Я и горькую пью, потому что я последний предатель! Утопился бы, да духу не хватает. Вот такая жизнь. Ты не смотри на меня так, не смотри. Да, я подлец! Я тварь последняя! Но ты так на меня не смотри, потому что нет мне прощения!
Он начал подниматься, но повалился обратно на асфальт, кряхтя и чертыхаясь.
- Что ты уставился на меня? А? Да, я пьян! Я всегда пьян. Потому что я из Гомеля, мне пить надо, чтобы радиацию выводить из организма. И не смей меня осуждать!
- Привет, Мишаня, - выдавил Илья, сжимая зубы.
- А? – пьянчужка замер, и в его глазах появился проблеск сознания.
- Не узнаешь? – хмыкнул Илья. Да, его, наверное, тоже трудно узнать.
- Ба… Да… - Мишка поднялся и сделал шаг вперед, а потом повалился Илье на грудь, хватаясь ему за шею, то ли от избытка чувств, то ли чтобы не потерять равновесие, - Илюха… Да что ж ты такой худущий-то…
Мишка заплакал глупыми пьяными слезами, бормоча себе под нос какую-то ерунду.
- Хватит, Мишаня, кончай ныть, - попробовал улыбнуться Илья.
- Илюха, - шумно всхлипнул Мишка, - Илюха, как жить? Как жить? Кругом болото. Сыро, холодно. Дома провалились, сгнили все. Деревьев не осталось. Как жить, Илюха?

Сапоги глубоко уходили в густую вонючую болотную грязь, и чтобы сделать шаг, надо было дергать их наверх с отвратительным чавкающим звуком. Жалкая сосенка обломилась у основания, когда Илья хотел на нее опереться. Потому что сгнила заживо.
Небо тяжелым серым брюхом легло на землю, ровную как стол. На этой земле ничего не родится, кроме белесого, напоенного водой мха. Капля упала Илье за воротник – это мелкая морось облепила сосновые иглы, как тля, и грузным комком сорвалась вниз. Мокрая челка прилипла ко лбу, словно чья-то остывшая ладонь.
Тухлый запах болота плыл между редкими жидкими деревцами, клубился мутными колтунами, поднимался, вскидывая вверх невидимые руки со скрюченными пальцами, а потом сжимал ими горло.
Высокий дом покосившейся грудой осел в грязь, его светлые некогда бревна покрылись черной прелью с бледно-зелеными разводами грибка. Илья провел ногтем по склизкой стене, и на ней осталась глубокая борозда, но светлого дерева он так и не увидел. Только вязкая гниль.
И до самого горизонта – лишь выцветший мох, тощие трухлявые стволы и почерневшие останки домов, которые по пояс завязли в умирающей земле.
Завтра зима присыплет это уродство снегом, словно припудрит шрамы от ожогов на лице, стянет землю засохшей коркой льда, схватится лапой за серое брюхо неба, выжимая его досуха. И на короткое время гниение остановится, чтобы передохнуть.

Илья долго брел по болоту, набрав полные сапоги ледяной воды. Он думал, что не сможет узнать то место, где находилась Долина, чересчур уныл и однообразен был пейзаж. Но издали заприметил почерневшие стены дома Вероники. Крыша сползла, потому что одной стороной он ушел в болото гораздо глубже, чем другой. Наверное, зимой здесь дуют сильные ветры – ведь лес уже не защищает этого места.
Понять, где проходила дорога, а где река, не удалось. Илья пошел наобум, ориентируясь на разрушенный терем. Ноги, сначала нывшие, теперь болели нестерпимо – для них это оказалось непосильным переходом. Болото расползлось километра на три от Долины, подступая к самой станции. Под белесым мхом стояла стылая вода, сесть на кочку и передохнуть было бы верхом безрассудства.
Илья подошел к обвалившимся стенам дома Вероники. Цоколь полностью ушел вниз, крыльцо разрушилось, окна кухни с раздавленными стеклопакетами нависали над самым болотом. Если с этого места повернуть направо, то можно выйти туда, где стояла избушка. Илья попробовал зацепиться взглядом за какой-нибудь ориентир, но ничего не нашел, и двинулся вперед, надеясь не потерять выбранного направления.
Он несколько раз останавливался, чтобы передохнуть, но стоять было немногим легче, чем идти. По мере того, как он приближался к избушке – к месту, где стояла избушка – почва под ногами менялась. Сперва исчезла вязкость, сапоги не приходилось выдергивать из болота с усилием. Потом он почувствовал, что мох под ним пружинит, как напряженный батут. Это не было похоже на твердый грунт. Ему казалось, он ступает по распухшей ране с упруго натянувшейся кожей. Нарыв, который готов вот-вот прорваться. Печник говорил, что рано или поздно они пробьются наверх… Но они ли это будут?
Место, где стояла избушка, еле заметным холмиком приподнималось над болотом. Битые красные кирпичи громоздились на его вершине, словно запекшаяся кровь. Илья выбрался на островок и осмотрелся.
Вот так оно выглядит теперь. Это придется принять, с этим нужно просто примириться. Здесь больше нет длинного дощатого стола и лавок вдоль него, здесь нет спальни с полками для книг, здесь не топится печь, и желтые окна не светят издалека тем, кто идет к избушке по дороге.
Илья со стоном опустился на битые кирпичи. Услужливая фантазия подсовывала спасительные мысли: это совсем другое место. Оно вовсе не похоже на то, где стоит избушка. А избушка есть, только не здесь, и стоит лишь как следует поискать, и ее можно найти. Разглядеть в темноте желтые окна, ведь их видно издалека.
Илья стиснул кулаки. Не надо себя обманывать. Это именно то место. И время вспять не повернуть. Избушки нет, нет Долины. Достаточно оглядеться вокруг, чтобы убедиться в этом. Утром он собирался поверить своим глазам, чего бы это ему не стоило.
Он обхватил рукой челку, поставил локоть на колено и поглядел на останки печки. Между кирпичей мелькнуло что-то серое, и Илья откинул парочку из них в сторону - раздавленный спичечный домик только немного потемнел, но не сгнил и не сгинул в болоте. Вот все, что осталось от его прошлой жизни.
Лечь на землю и разрыдаться, как пару часов назад у него на груди рыдал Мишка? Что еще остается? Тот, кто построил избушку, наверняка не ожидал для нее такого конца. Он представил себе плотника, который тысячу лет назад складывал ее стены. Как вилась стружка, как отлетали в стороны щепки, выбиваемые звонким топором. Илья совсем забыл, как пахнут опилки, как медленно, но верно поднимаются вверх светлые рубленые стены, как ревет пила и позвякивает топор.
С плотника все началось, и плотником все закончилось. Из всех стражей Долины он один не смог ее уберечь.
Илья поднял с земли обломок спичечного домика и несколько минут мял его в руках. Ковырнул рукой кирпич еще раз, и увидел круглый серый камень, зажатый в земле, а потом еще один. Перчаток он одеть не догадался – вытаскивать камни из земли оказалось не только холодно, но и неудобно. Их набралось не больше десятка – ровных, гладких и очень твердых. Осколки огромных валунов, принесенных сюда ледником. Илья сложил их в кружок, на подстилку из битого кирпича.
Тонкие ветки гнилых сосенок были сырыми, будто насквозь пропитались болотной водой, стволы же вообще никуда не годились. Илья наломал сучков, выбирая те, что посуше, и вернулся на островок. Как ему говорил Печник? «Ты собой уже не будешь. Это не под силу человеку, если он остается один».
- А вот мы посмотрим… - пробормотал Илья, укладывая ветви домиком в центр очага, и хохотнул. Этот смех ему самому показался смехом безумца. Он прикусил язык. Может быть, он и сошел с ума. Ну и пусть.
У него есть только маленький кусочек сухого дерева – обломок спичечной модели. Ну и прихваченный на всякий случай коробок в кармане.
Нет, если огонек и загорится, его потушит мелкий дождь. Илья снова спустился в холодное болото и выломал четыре сосенки, воткнул их по сторонам от круга камней, снял куртку и накинул ее на колышки. Хоть какая-то крыша. От ветра огонь прикроют камни.
Когда он, наконец, решился чиркнуть спичкой и поднести ее к бывшему маленькому домику, рука его дрожала, как у больного старика.
- Ну же… - шепнул он, - пусть он загорится.
Никто не услышал его слов. Он совершенно отчетливо понял, что никто его не слышит, и никто не поможет. Кроме него самого, никто не зажжет этого костерка. Здесь никого нет. Он один. «Это не под силу человеку, если он остается один».
Спичка погасла, огоньком облизнув его пальцы. Дождь сыпал моросью, и рубашка на спине совсем промокла. Илья сидел на коленях перед очагом, прикрытым курткой и чувствовал, как вспыхнувшая было надежда уходит, оставляя вместо себя безысходный холод. Он подышал на немеющие руки и снова взялся за коробок. Надо хотя бы попробовать, а потом надевать куртку и уходить… Уходить? Не проще ли остаться тут навсегда, лечь и свернуться клубком, как верный пес на могиле хозяина?
- Не дождетесь, - прошипел он и чиркнул спичкой, прикрыв ее ладонями.
Спичечный домик занялся медленно, нехотя. Робкий плоский огонек, синий по краям, готов был погаснуть от малейшего движения воздуха. Илья затаил дыхание и прикрыл его руками, обнимая очаг. Пламя чуть окрепло, и он лицом почувствовал его тепло. Вверх поднялась струйка дыма, и Илья не сразу узнал показавшийся до боли знакомым запах – так пах клей, столярный клей, которым он соединял спички между собой.
Тонкая ветка сперва недовольно шипела, а потом вспыхнула – неожиданно и очень ярко. Но тут же обломилась и начала тлеть по краям. Но вслед за ней загорелась вторая, и не погасла. Потом третья, четвертая… Илья боялся шевельнуться и вздохнуть, спугнуть ненадежное пламя. И только когда лицу стало невыносимо горячо, отодвинулся немного и разжал руки. Костерок горел меж камней, потихоньку высушивая густым дымом сосновые ветви.
Илья согрел руки, подвинув их к огню. И что теперь? Горит. Но как только он уйдет, очаг снова погаснет. Он подумал и достал из кармана куртки мобильный. Конечно, надо было сначала проверить, сколько денег осталось на счете – теперь он не мог позволить себе звонить, когда захочется.
- Здорово, - сказал он в трубку, - узнал?
- Илюха? Не ожидал, - хмыкнул Кольцов, - ты как?
- Нормально. Я по делу.
- Работать можешь? – обрадовался Кольцов.
- Погоди до лета. Летом, наверное, смогу.
- Ну, ты меня радуешь! Замучился я с этими хохлами и чурками. Не работа – халтура сплошная. А че за дело-то?
- Мне нужны деньги в долг. Много.
- Сколько?
- Штук пять-шесть. Все верну.
- Да, Илюха, не базар! Двести баксов я тебе и так дам, авансом.
- Мне пять зеленых штук нужно, - обломил его Илья.
- Да? - Кольцов осекся и замолчал.
- Так как? – поторопил его Илья, когда пауза затянулась.
- Дам, - нехотя вздохнул Кольцов, - тебе - дам.
- Ты же знаешь, я отработаю.
- Знаю, - хмыкнул Кольцов, - приезжай в понедельник вечером.
- Спасибо.
- Да ладно, - пробурчал Кольцов.
Илья спрятал мобильник в карман и огляделся. Через две недели болото замерзнет настолько, что трактор запросто подвезет сюда бревна. Если избушку смог сложить тот, древний плотник, то почему не попробовать еще раз? Что он теряет?
Он встал на ноги, опираясь на палку, и поднял лицо. Костерок в очаге окреп, дым выплывал из-под куртки, и Илья втянул в себя его запах – домашний, волшебный, кружащий голову новой иллюзией. Вместо мелкого ледяного дождя с неба падали белые пушистые хлопья, опускались на щеки, путались в ресницах, и потихоньку засыпали болото, прикрывая его уродство холодным снежным покрывалом.

http://www.vyritsa.land.ru

1

Предыдущая страница 20


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Денисова

Придорожная трава

 Читать книгу

Аннотация

История о плотнике по имени Илья, о существах, что живут в лесу и никому не показываются, о глупой вздорной, но богатой бабенке, которая решила им противостоять, и о старой избушке на въезде в богатый коттеджный поселок...

Биография автора

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.