Ольга Денисова - Одинокий путник

1 Ольга Денисова

«И уходит где-то в направленье юга
Одинокий путник в январе холодном»
Ё-вин (Лина Воробьева)

* * *

Ветер дул с севера, ледяной, резкий, он принес с собой колючую снежную крупу и дышал жестоким холодом. Лес выл под его ударами, трещал сорванными сучьями, и швырял их на лед реки. Тучи неслись по небу, как кони от степного пожара, меж ними мелькала полная луна, от чего по земле бежали мрачные тени. Во тьме мерещились зловещие крики, хохот, рычание, конский топ и ржание огромных коней, под копытами которых дрожит земля.
Лешек шел и улыбался. И если сначала его била крупная дрожь – не от страха, от эйфории – то теперь ее сменила невероятная легкость. Пожалуй, он был счастлив. Он не хотел думать о том, сколько ему придется пройти, имея два стакана пшена и огниво. Он не хотел думать о холоде, пронизывающем его полушубок, о ветре, обморозившем лицо и руки, которые он старательно втягивал в узкие рукава, о поземке, заметающей наезженный санный путь, об одиночестве и голодных волках, которые, наверное, наблюдают за ним из леса.
Он не знал, который час, а рассмотреть звезды сквозь обрывки туч не успевал. Судя по тому, как повернулась луна, он шел около пяти часов, а это значит, что в монастыре уже проснулись и обнаружили его исчезновение. А если они заметили пропажу кристалла, то, возможно, и снарядили погоню. И от этого ему вовсе не было страшно, наоборот, ему хотелось, чтобы Полкан понял, кто унес кристалл, чтобы он топал ногами и орал на всех, кто подворачивается ему под руку, размахивал плетью и скрипел зубами от злости. И мысль эта заставляла Лешека улыбаться еще шире.
Ветер дул ему в спину.

* * *

Между тем архидиакон Дамиан, Эконом Усть-Выжской Пустыни, по прозвищу Полкан, которое ему самому очень нравилось, вовсе не топал ногами, не орал, а разве что скрипел зубами. Если авва узнает о том, что кристалл исчез, был украден, то, пожалуй, виноватым окажется сам Дамиан, если не успеет изловить вора.
По своей сути Дамиан был так же далек от служения богу, как авва – от потворства блудницам, и наверное поэтому так и не получил сана священника, но, волею судьбы оказавшись в монастыре, сумел сделать блестящую карьеру и здесь. От приютского мальчика к бесправному послушнику, от новоначального к инспектору приюта, к сорока пяти годам Дамиан добрался до вершины и стал, по сути, воеводой Пустыни. И, хотя должность его и называлась по старинке «Экономом», на его плечах в первую очередь лежала безопасность монастыря, охрана его границ, расширение земель и лесов, приносящих монастырю доходы. И если пришлые разбойники опасались трогать хорошо укрепленный монастырь, то регулярные стычки с людьми князя Златояра заставили авву согласиться на содержание профессиональных воинов-монахов, хорошо вооруженных и обученных Дамианом лично.
Не имея возможности подниматься по служебной лестнице монастыря (а Дамиан отлично понимал, что аввой ему не стать никогда), он перешел к расширению сферы своего влияния, как внутри Пустыни, так и за ее пределами. Не то чтобы отец-настоятель мог поколебать достигнутое им могущество, но вступить с ним в открытый конфликт означало ни больше, ни меньше разрушить Пустынь, превратить ее из монастыря в мелкое княжество, а этого Дамиан не хотел, во всяком случае, пока – монастырский устав с его жесткой иерархией, послушанием, церковной дисциплиной позволял управлять им не задумываясь о настроениях насельников.
Кристалл примирял амбиции Дамиана и стремления аввы, они оба нуждались в нем, каждый по-своему, и его исчезновение означало возвращение к давнему конфликту, противостоянию, в котором Дамиану не суждено было взять верх.
Он обнаружил пропажу сразу, едва заслышал било, созывающее братию на службу. Сам Дамиан давно получил разрешение молиться в своей келье, и только тогда, когда появляется время, свободное от многочисленных праведных трудов на благо обители, однако он привык вставать рано, поэтому просыпался зачастую задолго до подъема братии.
Сундучок был открыт, как будто вор хотел, чтобы исчезновение кристалла заметили немедленно. А может, побоялся щелкнуть замком еще раз. А может, просто забыл, по глупой неопытности.
Робкий стук в тяжелую дверь просторной светлой кельи заставил Дамиана вскочить и захлопнуть крышку сундучка – посторонним незачем знать о пропаже.
- Кого там принесла нелегкая? – проворчал он себе под нос, - Входи!
Благочинный – разжиревший на доходах Пустыни иеромонах – робко сунул пуговичный нос в щелку: Дамиана побаивались все, зная о его крутом нраве и привычке впадать в неконтролируемую ярость по пустякам. Дамиан же терпеть не мог толстяков, особенно мелких ростом. Сам он был сухощав, хотя и прикладывал к этому немало усилий, высок ростом и широк в плечах.
- Доброго здравия, отец Дамиан, - тихо, с придыханием начал Благочинный, - я бы не решился тебя потревожить с таким пустяком, но, зная твою щепетильность в подобных вопросах…
Дамиан скривился:
- Зайди и закрой двери.
Благочинный снова кивнул, шумно сглотнул и с усилием прикрыл тяжелую дверь.
- Я бы не стал… но такого у нас давно не случалось…
- Ну?
- Ушел послушник Алексий, певчий, тот, которого привезли два месяца назад… Ну, которого похитил колдун и…
- Я понял, - грубо оборвал Дамиан, - куда он ушел?
- Я… Я не знаю. Он ушел из Пустыни.
- Как? Куда он мог уйти? Что ты несешь?
- Вот, - благочинный протянул клубок тряпок.
- Что это? – Дамиан поморщился.
- Его вещи. Переоделся в мирское, и ушел. И сказал, что ни секунды здесь больше не останется, - благочинный перешел на шепот, - он сорвал крест…
- Ты понимаешь, что говоришь? Куда он уйдет? Январь месяц! Кругом лес, за окном метель, он заблудится и замерзнет еще до рассвета! И где он взял мирскую одежду?
- Забрал у кастеляна, наверное…
Дамиан, как ни странно, отлично помнил этого послушника Алексия, которого два месяца назад нашли и вернули в монастырь после двенадцатилетнего отсутствия. Лешек – заблудшая душа, или Лешек – дар божий. И за его волшебный голос экклесиарх, старенький отец Паисий, прощал ему заблудшую душу, равно как и все остальные его прегрешения. Высокий, худенький, этот Лешек более всего напоминал отрока, хотя отроду ему было что-то около двадцати пяти – он всегда выглядел моложе своих лет, Дамиан запомнил его еще в приюте. Несомненно, тот и ребенком отличался от сверстников, простеньких крестьянских мальчиков, чем уже тогда невероятно раздражал Дамиана: мальчик вызывал у него подсознательный страх, непонятное стремление спрятаться от взгляда его огромных светлых глаз, как будто укоряющих в чем-то. Глядя на этого ребенка, Дамиан испытывал чувство вины, и, наверное, именно поэтому его постоянно преследовало желание запугать, заставить опустить глаза, пригнуть голову мальчика к земле… Только от чувства вины это не спасало – по сравнению с другими приютскими детьми тот и так был запуган без меры, потому что отставал от сверстников по росту, и характером обладал слабеньким, сломать который ничего не стоило.
В детстве отрок напоминал Дамиану котенка, сосущего молоко из брюха матери – младенческие безвольные чуть приоткрытые губы, бесхитростные, как у гукающего грудничка, движения тонких пальчиков, постоянно что-то перебирающих, продолговатая ямочка на подбородке, которую мальчик все время пытался разгладить рукой; его узкие плечи Дамиан мог полностью покрыть ладонью. Взгляд его, всегда удивленный, из-под длинных, загнутых вверх ресниц стремился куда-то вдаль, и по гладким волосам, цвета зрелого каштана, так и тянуло провести рукой.
Лешек – дар божий… В придачу к никчемно-умилительной внешности, отрок имел поистине ангельский голос. Паломники, которые в жизни монастыря всегда играли немаловажную роль, в первую очередь, внешнеполитическую, впадали в религиозный экстаз, слушая его пение, и пускали сладкие сопли. Что говорить, и сам Дамиан, слушая волшебное пение ребенка, чувствовал, как нежно ломит грудь, и как обрывается дыхание, и влажные глаза сами собой поднимаются к куполу церкви… И это тоже приводило архидиакона в бешенство – ему казалось, что не он, тогда инспектор приюта, имеет полную власть над приютским мальчиком, а тот владеет его душой. А этого Дамиан не выносил, он не хотел допустить влияния на себя какого-то отрока.
Пустынь не владела ни одной из святынь, являющих миру чудеса: ни исцеляющих мощей, ни целебных источников, ни чудотворных икон в обители не было. Хотя богомаз имелся, и неплохой, а иконы его украшали церкви не только на землях монастыря, но и далеко за их пределами, однако ни одна из них не мироточила, не помогала от болезней, не спасалась сама собой от пожаров – в общем, никаких волшебных странностей не обнаруживала.
Но, несмотря на это, Пустыни было чем привлечь знатных прихожан – монастырь славился своим хором. Его наставник – экклесиарх Паисий – обучался у греков, на Афоне, и сам когда-то обладал хорошим голосом, но основная его заслуга состояла в том, что он умел найти способных учеников, обучить их крюковой грамоте, поставить голос: пел его хор чисто, слаженно и красиво. Настолько красиво, что послушать его приезжали бояре из самого Новгорода, и из Ладоги, а однажды – и из далекого Олонца. И, конечно, оставляли деньги!
В детстве отрок Алексий был украшением хора, его жемчужиной, и когда обитель потеряла его, ничто не могло утешить экклесиарха. Но когда Пустынь обрела его снова, Паисий, убедившись в том, что сломавшийся голос не утратил волшебной силы, пришел в восторг, а Дамиан рассчитывал с его помощью приобрести для монастыря сильных покровителей.
Послушника забрали у колдуна вместе с кристаллом.
- Кастеляна ко мне, и очень быстро! – выплюнул он Благочинному в лицо, - и певчих, и послушников, которые видели, как он уходил.
- Всех? – присел Благочинный.
Дамиан прикинул и кивнул:
- Самых толковых. Человек пять, не больше. Только очень быстро. И… не надо распространяться об этом. Это может повлиять на настроение братии…
- Я понимаю, я только тебе…
- Да ты-то только мне, а остальные? Разговоры на эту тему пресекать!
- Понял…
Ну как эта мокрая курица будет пресекать разговоры? Вот когда сам Дамиан был Благочинным, никто бы не посмел ослушаться приказа. Потому что каждый знал: его сосед по келье может первым доложить об этом многочисленным помощникам Дамиана.

Через полчаса, вытряхнув душу из доверчивого кастеляна, и отупев от допроса безголовых певчих, Дамиан спустился во двор, с удовольствием вдохнул свежий морозный воздух и направился к сторожевой башне. Еще не рассвело, но ветер потихоньку стихал – день обещал быть солнечным и холодным.
И этот щенок посмел! Он посмел войти в комнату к спящему Эконому, открыть дверь, мимо которой и Благочинный проходил на цыпочках! Он обманул кастеляна, сказав, что за одеждой его послал отец Паисий. И тот поверил! Потому что никто из насельников не решился бы на обман, и кастеляну в голову не могло придти, что парень нагло лжет!
И ни один из послушников не побежал докладывать об его уходе, ни один! Ну, это недоработка Благочинного, с ними со всеми придется разобраться отдельно.
Щенок, мальчишка! Дамиан и сам не ожидал такого поступка, и от кого? От жалкого певчего, труса и слюнтяя, который два месяца ходил, втянув голову в плечи, радуясь, что его не убили вместе с колдуном. Такого не случалось за всю историю монастыря. Да, кто-то уходил, и уходил тайно, но летом, летом, не зимой! И уж тем более не прихватывал с собой монастырского имущества. И не срывал крестов на глазах двадцати человек, и не произносил пламенных речей, от которых присутствующие теряли голову. Как же можно было так ошибиться? Пригреть змею на груди? Это все Паисий, он взял мерзавца под крыло!
Дамиан со злостью распахнул дверь в трапезную сторожевой башни – с некоторых пор его собственная «братия» начала и питаться отдельно от остальных монахов. За столом дремал только один дружник, в грязном подряснике, подложив скомканный клобук под щеку. Дамиан покрепче хлопнул дверью, не желая тратить время на скандалы: понятно, что вчера братья пили и вели непристойные беседы чуть не до самого утра.
- Всех сюда, быстро… - прошипел Дамиан сквозь зубы, когда проснувшийся монах вскочил на ноги.
Может быть, они были не дураки пожрать и выпить, но по приказу Эконома умели действовать без промедления: не прошло и двух минут, как молчаливые воины-монахи, мрачные с похмелья, расселись за столом.
- Сегодня ночью Пустынь покинул послушник Алексий, Лешек – заблудшая душа, если кто не помнит, - тихо начал Дамиан, - он ушел и унес принадлежащую мне вещь, очень важную для обители вещь. Перед уходом он сорвал крест и произносил богохульные речи перед другими послушниками. Найти мерзавца. Любой ценой. И притащить сюда. Живым.
Монахи многозначительно переглянулись, но не произнесли ни слова – ни удивления, ни вопросов не было на их лицах, и Дамиан в который раз порадовался, каких славных воинов ему удалось выпестовать своими руками. Многие из них стали его дружиной, будучи приютскими мальчишками, многие пришли в Пустынь послушниками, некоторых он сам привел со стороны, соблазнив сытой жизнью в стенах монастыря.
- Следы вокруг обители наверняка замело, но в лесу их можно отыскать, - продолжил он, усевшись во главу стола и сообщив приметы беглеца, - но если он не дурак, в чем я сильно сомневаюсь, он пойдет по реке – это его единственный шанс выжить. Поэтому разделитесь, пусть большинство двигается на север – обыскивает озеро и лес, а небольшой конный отряд контролирует реку и прилегающие деревни. Разошлите гонцов в скиты и на заставы, если он не отыщется сегодня, завтра круг поисков придется сильно расширить.
- Да он наверняка замерз в лесу, или замерзнет в ближайшие часы! – усмехнулся брат Авда, старший в башне. Он один из немногих должен был понять, какую вещь унес с собой послушник.
- Значит, вы найдете его тело и принесете сюда, - кивнул Дамиан, - наказать мерзавца было бы полезно, но мне нужна украденная им вещь гораздо больше, чем он сам.

* * *

На рассвете ветер стих, в воздухе зазвенел мороз, и выбеленный небосвод словно покрылся инеем. От холода захватывало дух, лес замер и вытянулся по струнке, скованный стужей, лед потрескивал под ногами, и иногда от этого становилось страшно – Лешек без труда представлял себе глубокую черную воду, и сосущее течение, и саженную корку льда над головой.
Он сильно озяб и подозревал, что обморозил лицо и пальцы. Иногда он растирал лицо рукавами, но только напрасно сдирал кожу – заиндевелый волчий мех на отвороте не согревал, а царапал. Поначалу он еще дышал на руки, но потом отказался от этого: они обветривались, но не согревались. Теперь же Лешеку казалось, что дыхание его остыло и выдыхает он точно такой же морозный воздух, какой и вдыхает.
Надо было уходить с реки в лес, при свете дня его увидят издалека, а конные нагонят его так быстро, что он не успеет как следует спрятаться. Странно, но погони Лешек не боялся, и легкая улыбка все еще играла на обветренных губах. Будто его страх, вечный страх, остался в монастыре, будто он скинул его с себя вместе с ненавистным подрясником, сорвал с шеи вместе с крестом.
Лешек огляделся: лес стоял по обоим берегам реки, но один берег был крутым, а другой – пологим. Он задумался: на пологом берегу его скорей начнут искать, зато, поднимаясь на крутой, он не сможет замести следов. В конце концов, он выбрал пологий берег – если погоня обнаружит его следы, то его найдут за час, не больше.
Жаль, что стихла метель. Лешек оглянулся – на санном пути следы его мягких, меховых сапог не были заметны, метель сдула с реки снег, уложив его валиком на берега. Конечно, их можно разглядеть, и те, кто будет его искать, несомненно их увидят. Он вздохнул и прошел по собственному следу назад, прошел довольно далеко, с полверсты. Теперь они точно не найдут того места, где он углубится в лес.
Засыпать глубокие дырки от сапог на берегу оказалось тяжелей, чем он думал – снег набился в рукава, и заломило запястья. Самое обидное, что за ним все равно оставалась широкая полоса потревоженного снега, которую при желании можно разглядеть, как бы тщательно он ее не заравнивал.
Лешек только-только добрался до первых елей с толстыми стволами, когда услышал глухой стук копыт. Сердце упало, он присел и постарался слиться с серой корой дерева. Но, на его счастье, кто-то проехал мимо в сторону монастыря – проехал на санях, запряженных парой коней, с молодецким гиканьем, нахлестывая лошадей. Из-под полозьев во все стороны летела легкая на морозе снежная пыль, и Лешек выдохнул: теперь его следов точно не увидят, напрасно он шел назад. Удача снова тронула губы улыбкой.
Он зашел в лес довольно далеко – при свете солнца он не боялся заблудиться. Сначала он собирался идти вдоль реки вперед, но ему пришлось отказаться от этой мысли – сугробы местами доходили ему до пояса. Но и остановка на несколько часов не входила в его планы – мороз убьет его, как только он перестанет двигаться. Оставалось лишь разжечь костер и отогреть, наконец, лицо и руки. Высушенные морозом дрова будут гореть бездымно, что-что, а костры Лешек разжигать умел. Он без труда нашел подходящую валежину, и только потом сообразил, что топора у него с собой нет. Пришлось ломать сухие сучья непослушными руками.
Прозрачный, почти невидимый огонь жарко разгорелся за несколько минут, и сжирал ветки с фантастической скоростью. Лешек протянул к нему тонкие посиневшие пальцы, и вскоре к ним вернулась чувствительность – это было очень больно, а боли он всегда боялся. Пришлось перетерпеть: ему казалось, что любой звук разнесется по лесу на несколько верст. Однако руки отогрелись, приобрели нормальный цвет, загорелось лицо и мучительно потянуло в сон.
Есть Лешек не хотел – слишком сильное волнение всегда отбивало ему аппетит, поэтому пшено он решил поберечь. Чтобы не уснуть, он наломал еще сучьев, на этот раз потолще, пожевал еловую ветку и пососал снег – можно ничего не есть несколько суток, но пить и жевать еловую хвою при этом надо обязательно, так научил его колдун.
Если он уснет, то костер погаснет через полчаса. И даже если он зароется в снег, как это делают на морозе собаки, то все равно рискует замерзнуть.

* * *

Лешек попал в Усть-Выжскую Пустынь, едва ему исполнилось пять лет. Между тем, он отлично помнил свое детство. Помнил мать – сначала молодую, веселую, румяную, а потом в одночасье состарившуюся от болезни. Помнил ее прозрачное лицо с синевой на щеках, тонкие руки, обнимающие его за шею, губы, целующие его лоб. А вот отца и деда он помнить не мог – их убили, когда ему не было и года.
Через много лет, передавая колдуну рассказы матери, Лешек узнал, что дед его был знаменитым волхвом Велемиром; им и его сыном князь Златояр когда-то откупился от церковников. Дом сожгли, и они с матерью прятались у чужих людей, переходя из деревни в деревню. Голод, горе, не сложившийся быт подкосили ее, и первая же лихорадка высосала из нее жизнь. Лешека отдали в приют, к монахам, не желая связываться с хлипким, болезненным мальчонкой, который никогда бы не стал в семье хорошим работником.
Монахи тоже не обрадовались этому приобретению. Из приюта для подросших воспитанников вели два пути - стать послушником, или поселиться в какой-нибудь деревне, которые во множестве были разбросаны по монастырским землям, и платить монастырю подати, размер которых с каждым годом становился все больше, практически не оставляя крестьянину возможности выбраться из нищеты. И какой из этих путей стоило выбирать, каждый решал для себя самостоятельно.
Любой послушник мечтал стать монахом, однако большинство из них доживали до старости, так и не добившись пострига. Зато те, кому это удалось, превращались в высшую касту, «белую кость» монастыря – им гарантировалась сытая, безбедная жизнь и необременительный труд. Послушники же, еще более бесправные, чем слободские крестьяне, выполняли и черную работу при монастыре, и занимались тем же самым сельским хозяйством на землях, которые монастырь еще не роздал под крестьянские наделы.
Очевидно, Лешек не годился ни для того, ни для другого. И только когда обнаружился его чудесный голос, который монахи упорно называли божьим даром, они смирились с его существованием. Он один из немногих мог быть уверен в том, что из послушника превратиться в монаха очень быстро, а возможно, когда-нибудь получит духовный сан.
Его обучали грамоте, но этим и исчерпывалась разница между певчими и остальными приютскими детьми. Лешек вспоминал семь лет в приюте с содроганием: с первого до последнего дня такая жизнь казалась ему кошмаром.
Его не любили воспитатели, за его странную манеру себя вести – слегка отстраненную, что со стороны казалось надменностью, а может, ею и была. Они хором твердили о «грехе гордыни» и смирении, но в те времена он их не понимал. Он так и не привык к побоям, и всегда думал, что непременно умрет, когда его будут сечь, но ни разу не умер, только всегда долго плакал, ни столько от боли, сколько от унижения. И при этом панический страх перед розгой не сказывался на его поведении – он просто не понимал, почему все вокруг стремятся его уязвить, и хотел стать хорошим, но не знал как. Мир однозначно казался ему несправедливым и непонятным.
Его не любили сверстники, завидуя его исключительному положению даже среди певчих, и при каждом удобном случае старались либо расправиться с ним самостоятельно, либо свалить на него вину за свои прегрешения. Он не пытался им понравиться, держался особняком, вызывая еще большее озлобление. А учитывая его хрупкое телосложение, перед сверстниками он был совершенно беззащитен.
По ночам, свернувшись клубком под тонким одеялом и дрожа от холода, Лешек думал о маме. Он, конечно, знал, что она умерла – об этом ему частенько напоминали воспитатели – но не вполне понимал, что это значит. Он воображал, как она приходит в спальню, садиться на кровать рядом с ним, обнимает его и целует. Иногда эти мысли согревали его и утешали, а иногда заставляли тихо и безысходно плакать, зажимая рот подушкой, чтобы никто не услышал, как он исступленно шепчет себе под нос: «Мамочка, приди ко мне, пожалуйста! Приди только на минутку!» Мама любила его, мама гладила его по голове, она понимала его с полуслова и жалела. Лешек даже не думал о том, что она может защитить его, или просто забрать из этого мрачного, холодного места – так далеко его мечты не простирались. Возможно, допусти он такую мысль хоть раз, и безнадежность свела бы его с ума. Нет, о таком он мечтать не смел – ему хотелось лишь, чтобы его пожалели и приласкали. Поэтому в воображении он и пересказывал ей свои горести, и представлял, как мама прижимает его к себе и шепчет ласково: «Мой бедный Лешек».
Он был бесконечно одинок, и его первые попытки сблизиться с кем-то из ребят всегда заканчивались плачевно – если его и принимали в игру, то лишь для того, чтобы насмеяться, оставить в дураках или заставить плакать. Став постарше, Лешек понял, что таковыми были правила игры, и смеялись, и оставляли в дураках, и доводили до слез не только его одного. Но лишь он один сдавался и бежал от таких игр, бежал сам, когда его никто не гнал. В конце концов, он оставил попытки подружиться со сверстниками, замкнулся в себе, и всякое приглашение к общению испуганно принимал в штыки, чем настраивал ребят против себя еще сильней, пока окончательно не превратился в изгоя, довести которого до слез считалось не только не зазорным, но и в некотором роде почетным. И если сначала ему было скучно, то потом – страшно и стыдно.
Он ходил, стараясь слиться со стенами, и в спальне забивался под одеяло, чтобы лишний раз не попасться кому-нибудь на глаза – тому, кто не знает чем сейчас заняться и найдет развлечение в том, чтобы немного его помучить. Лешек был гадок самому себе, противный страх сковывал его с головы до ног, если кто-то заступал ему дорогу или стаскивал с него одеяло. Он не был способен даже на то, что бы разозлиться, и неизменно мямлил и просил его не трогать.
Но мама, которой Лешек откровенно поверял свой ужас, и свою унизительную беспомощность, в его воображении никогда не осуждала его, напротив, утешала и объясняла его слабость понятными и уважительными причинами. С ней он говорил о своих мыслях, далеких от окружающей действительности, ей он пел песни, и ей рассказывал выдуманные трогательные истории, которые придумывал сам.
Только через три года его жизнь изменилась к лучшему – в приюте появился десятилетний Лытка, крещеный Лукой. У него имелся слух, и волею отца Паисия его определили в певчие, однако он оказался таким крепким, здоровым парнем, что и тринадцатилетние ребята побаивались к нему задираться. В приюте дети делились на четыре группы-спальни, примерно по пятнадцать человек, в соответствии с возрастом, и старшие редко обращали внимание на младших, но Лытку, как показалось Лешеку, уважали и ребята из старших групп.
Лытка не стремился к лидерству, но всякая несправедливость вызывала в нем бешенство, и он восстанавливал ее при помощи увесистых кулаков. Он не собирал вокруг себя «своей» команды, но его уважали, к нему тянулись, и очень быстро получилось так, что приют зажил по новым порядкам, и по этим порядкам никто не смел обижать маленького Лешека. Лытка привязался к нему, как к родному брату, сначала просто оказывая покровительство, а потом, сойдясь поближе, начал смотреть на Лешека снизу вверх, находя его не только талантливым, но и необыкновенно умным.
Сам Лытка обладал практичным крестьянским умом, и мог бесконечно слушать несмелые рассуждения Лешека об устройстве вселенной и мира людей. Лешек с легкостью рассказывал, о чем шепчутся между собой звезды, когда их никто не слышит, что думает трава, когда ее косят, о чем мечтают лошади. И очень смешно изображал монахов: это развлечение полюбил не только Лытка, но и другие ребята. Они залезали в сарай с сеном и смотрели в щелки на проходящих воспитателей, и других взрослых.
- Во, толстый Леонтий! – шептал Лытка, - чего он делает?
- Он ищет, чего бы съесть, - с готовностью сообщал Лешек, стараясь Леонтия изобразить, - он всегда думает только о еде, и больше всего любит свое пузо!
Мальчишки прыскали в кулаки, а Лытка искал следующую жертву.
- Старый Филин просто не знает, чем заняться. Но боится завалиться спать, потому что тогда ему влетит от Полкана.
У Лешека очень уморительно получалось показать, как Филин хлопает глазами и подозрительно смотрит по сторонам, будто хочет что-то украсть.
- Отец Паисий! Давай, Лешек!
- Нет, я не хочу, чтобы вы смеялись над Паисием! Он добрый, он слышит музыку.
Непроизвольно его лицо само по себе приобретало мечтательное выражение отца Паисия, и мальчишки все равно смеялись, потихоньку, ибо «душе, изливающейся в смехе, легко отпасть от своего гармонического состава, оставить попечение о благе и еще легче впасть в дурную беседу» - смех не считался в монастыре добродетелью.
Лешек расцветал, когда оказывался в центре внимания, и, наверное, чувствовал себя счастливым. Он быстро забыл обиды и простил тех, кто совсем недавно не давал ему прохода, да и ребята перестали считать его ничтожеством – Лытка заставил их уважать Лешека и ценить те его достоинства, которые раньше не находили достойного места в мальчишеской иерархии.
Лытка был первым, кому Лешек осмелился петь свои песни. Они настолько потрясли воображение крестьянского мальчика, что он требовал Лешека петь их снова и снова, а потом предложил послушать его и другим ребятам. Собственно, ничего особенного в тех песнях и не было, Лешек пел о том, что видел вокруг – о небе, о земле, о монастыре, но когда замолкал, не раз замечал, что на лицах мальчиков блестят слезы.
Лешек же смотрел Лытке в рот: он боготворил своего друга, он восхищался каждым его словом или жестом, он считал его героем, и посвящал ему песни. Множество раз Лытка спасал его от наказания, принимая на себя вину и подставляя спину под розги – с семи лет отроков секли как взрослых, дабы не обнажать друг перед другом срамных частей тела. Лытка относился к наказаниям с легкостью, никогда не плакал - терпел молча, чем вызывал у Лешека еще большее восхищение. Лытка без труда объяснил Лешеку, как надо вести себя с воспитателями, чтобы они перестали к нему цепляться, и вскоре Лешек заметил, что и сам начинает понимать, как вызвать ту или иную реакцию на свой поступок. И став постарше, начал этим активно пользоваться.
Его песни однажды услышал толстый Леонтий, и как назло, песня была фривольной - посвящалась ненависти к поклонам распятию: вообще, в песнях Лешека монастырь всегда рисовался черной краской. Никакие увещевания Лытки на этот раз не помогли – Лешека наказали очень жестоко, и, как бы ему не хотелось быть похожим на друга, он все равно не смог удержаться от криков и слез, а потом целую неделю лежал на животе и плакал, когда его никто не видел. И, хотя его посадили на хлеб и воду, Лытка умудрялся утащить из-за стола что-нибудь вкусненькое для него.
- Лытка, я такой слабый… - сокрушался Лешек, жуя яблоко или морковку, - я так хочу быть таким, как ты.
- Ерунда! Ты не слабый. Просто у тебя кожа тонкая, и косточки торчат. А у меня – потрогай – спина, как рогожа.
Лешек трогал его мускулистую спину и снова восхищался.
- Зато ты поешь такие песни… - вздыхал Лытка.
- Лучше бы я не умел петь, - Лешек снова готов был расплакаться, и удерживался только из гордости.
- Не говори так! Мы просто будем осмотрительней, чтобы никто тебя не слышал!
Но с тех пор Лешек боялся петь, и соглашался на уговоры, только если кто-то из ребят вставал под дверью. А главное – не получал от этого настоящего удовольствия, не позволяя голосу развернуться в полную силу.

* * *

Голова упала вниз, и он понял, что заснул, только проснувшись от этого неожиданного толчка. Костер потух, но холода не чувствовалось, и Лешек испугался: да он чуть не замерз!
Он набрал еще сучьев, хотя надобности в них не было – просто так, чтобы двигаться. Тепло от огня на этот раз вызвало озноб – Лешек кутался в полушубок и согреться не мог. Придвигаясь к костру, он чуть не прожег сапог, а это стало бы настоящей катастрофой – сейчас он хотя бы не боялся отморозить ноги. Эти сапоги сшил ему колдун, ни у кого таких не было – теплые, удобные и легкие, не то что лапти, которые он оставил в монастыре.
Тягучее время ползло медленно, солнце не дошло и до полудня: идти оказалось гораздо легче, чем сидеть, пусть и у костра. Почему-то на ходу мысли его текли легко и увлекательно, песни складывались сами собой, а сидя и заснеженный лес не вызывал восторга, хотя, несомненно, был очень красив.
Лешек представил себе, как его ищут, как по реке туда сюда верхом снуют монахи, как бесится сейчас Полкан, и снова улыбнулся. Это здорово – не чувствовать сомнений и страха. Даже если он замерзнет здесь, в лесу, они все равно не найдут его, и никогда не получат кристалла. И Полкан отлично это понимает.
Волк вышел из леса неожиданно – он не мог подобраться к Лешеку со спины, потому что сзади его закрывал высокий сугроб и ствол елки, волку пришлось подходить сбоку, и Лешек уловил его движение боковым зрением.
Это был волк-одиночка, от голода и отчаянья рискнувший приблизиться к огню: Лешек много лет прожил в лесу, и поведение зверей изучил хорошо. Однако, голод и отчаянье – хорошие помощники на охоте, и если зверю нечего терять, он не остановится.
Лешек осторожно потянулся к костру и взялся рукой за сук, не успевший догореть до основания. Волк смотрел на него внимательно, не мигая, и не двигался. Лешек тоже замер: первый испуг прошел, и теперь он старался придать взгляду убедительную твердость. Наверное, ему это удалось, потому что волк повернул голову в сторону и приподнял верхнюю губу, что означало явный отказ от поединка – у меня есть клыки, но драться я не хочу. Что-то вроде последней попытки напугать: уверенный в себе зверь клыков показывать не станет, он начнет их применять без предупреждения. Лешек дожал его, продолжая смотреть не мигая еще несколько минут, и волк, в конце концов, сдался – развернулся и ушел в лес, опустив хвост и голову.
Сук тлел в руке, растревоженный костер погас, и пришлось раздувать его, поднимая вверх легкие хлопья пепла. Один волк – это не опасно, Лешек знал, что справится с ним и в открытой схватке. Но если зверей будет хотя бы двое…

* * *

Отец Паисий однажды вызвал его к себе: Лешек удивился и испугался – Паисий никогда не приглашал в свою келью приютских детей. Жилище монаха показалось ему роскошным: широкая кровать под пологом, дубовый стол с разложенными на нем пергаментами, высокая каменная печь, и шкаф, забитый книгами. А главное – большое прозрачное окно, выходящее в лес. Лешек оробел на пороге, и не смел через него переступить. Он искренне любил Паисия, и теперь боялся какого-нибудь подвоха, который разрушит эту любовь.
- Ну что ты испугался? – ласково улыбнулся ему иеромонах, - заходи и садись. Только закрывай двери.
Он указал на стульчик около кровати, на которой сидел сам.
Лешек еще раз восторженно осмотрел келью и перешагнул через порог.
- Садись, малыш, не бойся. Я слышал, ты поешь ребятам песни?
Лешек обмер и замотал головой, от страха не в силах вымолвить ни слова. Все равно подслушали! Как Лытка не убеждал его в том, что охрана надежна, их все равно подслушали! На глаза навернулись слезы, и, как он не старался их удержать, потекли из глаз крупными каплями.
- Что ты, детка? – Паисий поднялся и усадил Лешека на стульчик, поглаживая по голове, - что ты плачешь?
- Нет… Это не я… - сумел выговорить Лешек, - я не пел, ничего не пел!
- Да не бойся же, я не собираюсь тебя за это ругать.
Но Лешек не поверил ему – наверняка, он просто прикинулся добрым, чтобы выведать у него эту тайну, получить признание. Но кружка подслащенной воды и просвирка, которую обмакнули в мед, немного его успокоили – по крайней мере, он перестал плакать.
- Я обещаю, что ничего плохого тебе не сделаю, и никому не расскажу о нашем разговоре, - Паисий присел на колени перед Лешеком, чем сильно его смутил и растрогал: теперь слезы готовы были хлынуть из глаз от теплых чувств к иеромонаху, - я просто хочу услышать, что за песни ты поешь. Только и всего.
- Тебе не понравится, - вздохнул Лешек.
- Откуда ты знаешь?
- Знаю.
- А ты попробуй. Выбери что-нибудь подходящее.
И тут Лешек вспомнил, что у него есть одна песня, которую он сочинял, думая именно о Паисии. Конечно, ничего о монахе в ней не было, просто Лешек о нем думал, когда ее сочинял. Он помялся немного, теперь просто смущаясь и волнуясь – вдруг песня окажется недостаточно хороша? – но все же запел, на этот раз позволяя голосу литься так, как ему хочется. В этой песне соловей свил гнездо на хорах церкви, и когда пришла пора служить всенощную на Пасху, ему не позволили петь, а гнездо выбросили в окошко.
Паисий слушал его со странным выражением лица: наклонив голову и широко открыв глаза. Брови его поднимались все выше, и в конце, на самом красивом месте, где соловей видит разрушенное гнездо, Лешек заметил слезы в его глазах.
Иеромонах долго молчал, и Лешек было снова испугался, но тот погладил его по плечу и тихо попросил:
- Спой мне еще что-нибудь.
Дело в том, что Лешек очень любил петь. Он мог делать это бесконечно, даже если его не слушали. А когда слушали, он испытывал небывалое ликование, и ему было трудно остановиться. И он спел монаху про старую собаку, которая живет у сторожевой башни, и про облака, которые ветер гонит по небу, куда ему вздумается. И еще – про кузнечика, и мрачную песню про темную келью схимника. Про схимника, он, наверное, пел напрасно, потому что никакого восхищения его подвигом там не было, только страх перед чернецом, запертым в своем добровольном заточении.
- Послушай, а что ты думаешь о Боге? – спросил его Паисий.
Лешек пожал плечами и честно начал читать Символ Веры, но иеромонах быстро его перебил:
- И больше ты ничего сказать не можешь? Кроме того, что тебя заставили вызубрить наизусть?
Лешек снова пожал плечами: бог представлялся ему черной тучей, готовой в любую секунду выпустить молнию, которая поразит его, если Лешек чем-то этой туче не понравится.
- Может быть, ты можешь спеть? – предложил иеромонах.
Лешек подумал немного, и спел о туче, и немного о страшном суде и мучениях грешников. Но, видно, что-то в этой песне Паисию не понравилось: он стал хмурым и задумчивым. Да что говорить, так себе получилась песня…
После этого случая Паисий каждую неделю приглашал Лешека к себе, и рассказывал ему евангельские сюжеты, может быть, немного не так, как они были записаны в Библии. И все надеялся, что Лешек сможет об этом спеть. Но сердце Лешека молчало – в этих рассказах он видел совсем не то, чего хотелось иеромонаху. Он спел песню про смоковницу, на которой уродились плохие плоды, и смоковница представлялась ему почему-то сливой с зелеными ягодами. И ему было очень жалко эту сливу, потому что никто не ест ее плодов. А из Нагорной проповеди получилась песня о плаче, который ничто не утешит. Грустная получилась песня.
Нет, иеромонах хотел совсем не этого, но Лешек не понимал, чего он хочет – его душа оставалась глухой к подвигам Иисуса, он не оценил даже распятья, и честно признался: если бы на месте Христа оказался Лытка, он бы не позволил так над собой издеваться, а прямо бы сказал, что жить нужно по правде и по-честному. И все бы ему поверили. И пятью хлебами он накормил бы весь мир до самого конца света, чтобы никому не приходилось голодать.
В любовь Иисуса Лешек не верил. Если Иисус любит людей, то почему не сделает их счастливыми? Просто так, ни за что. Почему в рай он берет только тех, кто не грешит? Лешек был уверен, что ни в какой рай его не возьмут: судя по проповедям получалось, что грешит он на каждом шагу, и не подозревает об этом.
Надо отдать должное иеромонаху – он был терпелив. Но, видно, всякому терпению приходит конец, и Паисий отказался от своей задумки: Лешек продолжал солировать в церковном хоре, тщательно выводя слова и мелодию тропарей канона и стихир. Впрочем, и этого хватало – и монахи, и паломники от его пения начинали часто дышать и проливать слезы. Только это были не те слезы, которые хотел вызвать у них Паисий.
С тех пор, с легкой руки иеромонаха к Лешеку приклеилось прозвище «заблудшая душа».

* * *

Короткий зимний день склонился к закату, и Лешек решил пробираться поближе к реке – когда сядет солнце, он легко потеряет нужное направление. Зимой солнце садится быстро, и темнеет в лесу сразу: недолгие серые сумерки оборачиваются светлой, снежной ночью.
Лешек осторожно засыпал костер и спрятал в сугроб наломанные сучья, которые не успел сжечь, пососал еще немного снега и пожевал еловой хвои – только теперь от этого захотелось есть. Он сунул руку в карман и набрал горстку пшена – мелкая крупа противно скрипела на зубах, жевать ее было неудобно, но ничего лучшего все равно не нашлось, и Лешек радовался тому, что есть. На ходу глотая непрожеванную пшенку, он добрался до реки и осторожно выглянул из-за деревьев.
К ночи снова завыл ветер, но не так, как накануне, а тихо и протяжно, словно голодный волк. По реке неслась поземка, и если в лесу стало совсем темно, то на открытом пространстве все еще сгущались сумерки – мрачные зимние сумерки, неуютные, бескровные, унылые, сжимающие сердце беспомощной тоской. И в вое ветра Лешеку почудилось чье-то рыдание: тонкое и жалобное.
Поземка то прижималась к земле, то взлетала вверх, свивалась маленькими воронками, и снова расстилалась понизу, и бежала, бежала вперед. Лешек плохо видел в сумерках, и не сразу заметил двух всадников, двигающихся в сторону монастыря. Когда они немного приблизились, сомнений не осталось – это дружина Полкана, монахи-воины. Их клобуки развивались на ветру, как будто у каждого за плечами сидела черная птица с раскинутыми крыльями, полы темных суконных мантий, расстегнутых до пояса, поднимались и опадали в такт движению лошадей – всадники скакали неспешной рысью.
Хорошо, что он не спешил выйти на лед – его бы сразу заметили. Лешек подождал, пока всадники проедут мимо, но, к его удивлению, они, добравшись до поворота реки, повернули назад, такой же неспешной рысью – монахи патрулировали реку. И, наверняка, за следующим поворотом тоже неторопливо двигаются еще двое, а дальше – еще и еще. Лешек сжал губы: так легко, как в первую ночь, ему идти не удастся. Что ж, путь на лед закрыт, значит, надо идти по снегу, вдоль реки. В темноте, под пологом леса они его не заметят, зато он отлично сможет видеть преследователей.
Если бы он догадался об этом заранее, то за день смог бы сплести себе снегоступы – у костра это было бы не так трудно. А сейчас он просто отморозит руки.
Иногда проваливаясь в снег по пояс, он пробирался вперед, только когда монахи ехали к нему спиной, и старался всегда держать их в поле зрения. От ходьбы Лешек быстро согревался, но, стоило ему остановиться, пережидая, мороз брался за него еще крепче. На его беду, над лесом поднялась полная луна и осветила реку лучше, чем сотня факелов: теперь монахи могли заметить его, если бы случайно оглянулись.
Сук треснул под ногой неожиданно громко, и даже свист ветра этого звука не заглушил. Лешек зарылся в снег и замер, задержав дыхание – монахи остановили лошадей и оглянулись, прислушиваясь, а потом галопом направились в его сторону. Он спрятал лицо в снегу и сжался в комок – только сейчас он в первый раз подумал о том, что с ним будет, если его поймают.
Лешек не сомневался в том, что Дамиан его убьет, и смерть его будет долгой и мучительной. Чтобы другим послушникам было неповадно разбегаться из монастыря. Лешек подумал об этом отстраненно и спокойно: если его поймают, ему надо будет всего лишь с готовностью принять смерть. Гораздо страшней представлялся другой путь – жизнь в монастыре. Его могли ослепить, сделать калекой – Дамиану хватит фантазии навсегда приковать его к обители, чтобы ничего светлого в его жизни больше не осталось. И на этот случай Лешек приготовил решение: тогда он умрет сам, по своей воле. Ему нет дела до того, что об этом думает их злобный бог. По всему выходили только мучения и смерть.
Страха не было.
Всадники подъехали к берегу и остановились в нескольких метрах от Лешека.
- Да это от мороза ветка хрустнула, - сказал один.
- Погоди. Я все же посмотрю.
Лешек улыбнулся и расслабился – или его увидят, или не увидят. Ночь, он в тени, снег вокруг рыхлый и… он обмер: следы. Они увидят его следы!
Всадник спешился и направился к лесу – Лешек слышал, как скрипит снег у него под ногами, но вскоре шаги замедлились и стихли:
- Да тут снегу по пояс! Он тут не пройдет! Наверняка, давно замерз где-то!
- Помолись, чтобы этого не случилось, - крикнул ему второй.
- Почему?
- Потому что тогда мы будем не верхом прогуливаться по реке, а ползать по пояс в снегу, разыскивая его труп! Полкан же ясно сказал!
Шаги повернули от берега, монах сел на лошадь, и вскоре Лешек перестал слышать мерный топот копыт. У него стучали зубы – то ли от волнения, то ли от холода.

* * *

Лешек боялся Дамиана. Всегда. И не он один – Полкана боялись все, и воспитанники, и воспитатели. И больше всего в приюте боялись его «помутнений», как их называл Леонтий. Этими помутнениями он частенько пугал мальчиков:
- У брата Дамиана от этого случится помутнение! – говаривал он, и иногда бывало достаточно только припугнуть какого-нибудь расшалившегося ребенка тем, что сейчас его отведут к Дамиану, и у того случится помутнение, чтобы самый отчаянный шалопай разрыдался от страха и на коленях молил о прощении.
А «помутнения» у Полкана и вправду случались – на него, особенно после обеда, когда он неизменно пил вино, нападала неконтролируемая ярость, и, если рядом не находилось кого-нибудь вроде Благочинного или отца Паисия, он мог и убить в запале того, на кого эта ярость обрушивалась. За поясом Полкан всегда носил кожаную плеть, очень тяжелую, с треугольным наконечником из металла, и, говорили, что десяти ударов ею достаточно, чтобы вышибить дух из взрослого человека. Во всяком случае, иногда мальчикам доводилось ее попробовать, и рваные раны, нанесенные плетью, не заживали несколько недель.
Для поддержания репутации, Полкан мог и изображать свои «помутнения», просто так, чтобы его боялись. Но это всегда было заметно – когда он притворяется, а когда – нет.
Лешеку Дамиан казался демоном ада, посланным на землю наказывать грешников, не дожидаясь их смерти. Учитывая, что слово «грех» Лешек понимал очень по-своему, то грешниками считал всех вокруг, и себя самого, и Лытку. В его голове не укладывалось, можно ли быть грешным «больше» или «меньше». То, в чем ему предлагалось каяться на исповеди, в его мыслях имело равную цену. Убийство ничем не отличались от лишнего куска хлеба, съеденного за столом, ибо именовалось это чревоугодием, и плохо прочитанная молитва считалась нарушением первой заповеди, и чуть выше приподнятая голова – грехом гордыни. А Лешек был любопытен, и опускать глаза долу все время забывал. В конце концов, он примирился с тем, что каждый его шаг грешен, и успокоился на этом.
Единственное, что хоть немного приводило в порядок путаницу в голове, это епитимии, назначавшиеся духовниками после исповеди. Разумеется, на исповеди мальчики никогда не признавались в том, что могло бы повлечь за собой серьезные наказания, и ими давно были придуманы «невинные» грешки, за которые могли назначить чтение «Отче наш», в течение часа стоя на коленях, или тридцать поклонов распятию, или еще что-нибудь столь же необременительное. Признаваться в чем-нибудь надо было обязательно, и у каждого имелся в запасе набор «грехов». Между собой мальчики обменивались этими «грехами», боясь выдумывать что-то новое, так как никто не знал, какое за этим может последовать наказание. Только самые отчаянные пополняли эту копилку «грехов», Лытка, например. И Лешек снова вздыхал в восхищении, и тоже хотел стать таким же отчаянным, но так ни разу и не решился.
Дамиан, сам в прошлом из приютских, хорошо знал эту практику, и смеялся над духовниками, иногда в открытую, прямо при воспитанниках. Лешек часто замечал, что Полкан с пренебрежением относиться к иеромонахам, и это укрепляло его в мыслях о том, будто тот состоит на службе у дьявола, поэтому и не боится бога. Мелкие грешки приютских мальчиков Дамиана не волновали, он ставил во главу угла только те проступки, которые выходили за пределы приюта и могли вызвать недовольство со стороны Благочинного или самого аввы. Впрочем, если какой-нибудь воспитатель притаскивал к нему мальчишку, сам факт того, что его потревожили из-за пустяка, мог спровоцировать гнев Полкана.
Однажды вечером, после ужина, к мальчикам заглянул отец Леонтий, что само по себе показалось странным – Леонтий любил поспать, и если вечернюю службу не служили, уходил в свою келью как можно раньше.
- Лешек, - ласково позвал он прямо от двери, и голос его был так сладок, что Лешек сразу почувствовал неладное, - пойдем со мной, тебя зовет отец Паисий.
Однако привел его Леонтий не в келью к иеромонаху, а в трапезную братии, где Лешек до этого ни разу не был. Огромная зала с длинным широким столом оставалась почти пустой, только во главе стола сидели трое: сам Паисий, Благочинный и Дамиан. Лешек так испугался, что не сумел как следует осмотреться. Леонтий провел его через всю трапезную, но он, памятуя о наставлениях Лытки, опустил голову как можно ниже и смотрел только на свои босые ноги.

1 Следующая страница


Одинокий путник 2

- Лешек, не бойся, - улыбнулся ему Паисий и поставил так, чтобы все трое могли его хорошо видеть, - этот разговор никаких последствий для тебя иметь не будет. Мы ведем богословскую беседу, и хотели бы, чтобы ты послужил примером для некоторых наших измышлений, только и всего.
Лешек не особенно понял смысл его слов, но ему стало еще тревожней.
- Да, малыш, мы знаем, что все вы опасаетесь гнева брата Дамиана, - Благочинный погладил его по голове, - но сейчас можешь чувствовать себя совершенно свободно – брат Дамиан пообещал нам, что не будет тебя наказывать, даже если тебе придется признаться в чем-нибудь, заслуживающем кары.
Лешек совсем струсил – он вовсе не собирался ни в чем сознаваться. Он бросил короткий взгляд на Дамиана, и понял, что и Благочинный, и Паисий заблуждаются на этот счет – на губах Полкана поигрывала легкая улыбка, а в глазах прятался подозрительный злой огонек.
Они расспрашивали его, что он думает о боге, о грехе, о молитве, и Лешек сначала отвечал односложно, или пытался пересказывать то, чему его учили. Отец Паисий не скрывал разочарования, стараясь его расшевелить, и Лешек внезапно пожалел его: ему показалось, что он делает иеромонаху больно тем, что не хочет сказать правды, разрушает какие-то его надежды. Он разрывался между страхом и жалостью, и, в конце концов, позволил себе высказать некоторые собственные мысли.
- Обратите внимание, - Паисий повернулся к Благочинному, - ребенок, несомненно, понимает божий страх, но не может разобраться, что есть хорошо, а что – плохо. Он верит, искренне верит, но вера его не имеет под собой любви. И, я думаю, любой приютский мальчик, если вообще умеет выражать словами свои ощущения, скажет нам то же самое. А это означает, что в воспитании отроков мы делаем упор на дисциплину и на страх, но не даем им настоящей, глубокой веры, которая может поднимать человека над собой, которая зажигает сердце…
Благочинный кивнул:
- Вы что-нибудь можете предложить?
- Да! – воскликнул Паисий, - я думаю, что с детьми должны работать не простые монахи, а только имеющие духовный сан, чтобы воспитатель был ребенку одновременно и духовником, и учителем.
Дамиан презрительно скривился и обвел трапезную глазами. Ему не нравился этот разговор: все, не исключая приютских детей, знали, что авва отказал ему в рукоположении.
Лешек имел на этот счет собственное мнение, но и ему понравилась идея заменить всех воспитателей на духовников: те, по крайней мере, хотя бы делали вид, что их интересуют проблемы мальчиков, а еще не были такими крикливыми и не имели привычки чуть что хватать за уши или бить по затылку.
- Лешек, - обратился к нему Благочинный, - ты бы хотел, чтобы вместо брата Леонтия твоим воспитателем стал отец Нифонт?
Лешек посмотрел на Леонтия, и очень быстро понял, что отца Нифонта назначат воспитателем еще не скоро, а брат Леонтий через несколько минут поведет его обратно в приют.
- Я очень люблю брата Леонтия, и отца Нифонта тоже люблю… - пробормотал он.
Паисий сжал губы и запрокинул лицо вверх, закатывая глаза. Лешек посмотрел на него виновато, и Паисий слабо ему улыбнулся.
- Дети забиты, они боятся своих воспитателей, вместо того, чтобы их любить, – гневно произнес он и поднялся, - попробуйте протянуть руку, чтобы погладить ребенка по голове – он втянет голову в плечи, потому что не ждет от взрослых ничего, кроме подзатыльника!
С этим Лешек был согласен, еще больше полюбил иеромонаха, и решил, что сочинит про него песню.
- Наказания не вредят детям, - парировал Благочинный, - они лишь усмиряют их гордыню, приближают к Господу через телесные муки, помогают почувствовать божье величие по сравнению с собственной ничтожностью.
- Я буду говорить об этом с аввой, - закончил отец Паисий и вышел из трапезной широким уверенным шагом, и это было немного смешно, потому что ростом он не вышел, и широкий шаг совсем не соответствовал его внешнему облику.
- Я полагаю, разговор окончен? - развел руками Благочинный.
Как только Паисий покинул трапезную, Лешек почувствовал себя очень неуютно – ему показалось, что Благочинный не разделяет точку зрения Паисия, и вовсе не хотел приближаться к Господу путем телесных мук, а Полкан между тем посмотрел на него так выразительно, что у Лешека задрожали колени. Взгляд этот не ускользнул от Благочинного.
- Оставь ребенка, брат Дамиан. Ты обещал. Отец Паисий близок к авве, он тебе этого не простит.
Все трое поднялись, Леонтий взял Лешека за руку и сжал ее так сильно, что ему захотелось запищать. Однако по глазам воспитателя было понятно, что делать этого не следует. И тут до Лешека дошло, что он наделал: он, по сути, подтверждая слова Паисия, тем самым рыл яму Дамиану, он доказывал правоту иеромонаха, но одновременно подтверждал неправоту Полкана! Причем именно в том, в чем тот был наиболее уязвим – в вопросах веры! Эта мысль поразила его как громом, он понял, что ни Дамиан, ни Леонтий, никогда ему этого не простят, и их обещание – пустые слова, они всегда найдут повод придраться, так что Паисий не сможет уличить их в обмане. И Лытка его не спасет, и ничто теперь его не спасет…
Благочинный свернул к лестнице, и Лешек остался наедине с Полканом и Леонтием, беспомощно глядя Благочинному вслед. Ноги не хотели передвигаться, и, если бы Леонтий не тащил его за собой, Лешек бы точно упал.
- Ну что, значит, бога ты не любишь? – хмыкнул Леонтий, когда они вышли во двор.
- Люблю, - немедленно ответил Лешек, ощущая как слезы наворачиваются на глаза, - очень люблю, честное слово!
Дамиан шел вперед и не оглядывался, но спина его, напряженная, натянутая, говорила о том, что он в гневе, и гнев этот сдерживается могучим усилием воли.
- Плохо любишь, если отец Паисий этой любви в тебе не нашел.
Лешек молча расплакался и не сумел ответить. Он не винил Паисия, ведь иеромонах хотел, как лучше. Он хотел убрать воспитателей и Полкана, и, наверное, ради этого стоило помучиться, но Лешек к венцу мученика готов не был, и напряженная спина Дамиана приводила его в трепет.
Полкан распахнул двери в приютский коридор, по стенам которого горели лампы, и, наконец, обернулся. Лешек остановился и уперся ногами в порог, впрочем, сопротивляясь не очень сильно, Леонтий легко втащил его в коридор и подтолкнул к Дамиану. Лешек дрожал и плакал, и от страха не мог вымолвить ни слова, когда Полкан, одну руку положив на рукоять своей страшной плети, взял Лешека за трясущийся подбородок и нагнулся к самому его лицу.
- Я тебя запомнил, - он кивнул и легко усмехнулся.
Противная тошнота подкатила к горлу, и без того расплывчатое от слез лицо Дамиана закружилось перед глазами, ватные ноги подогнулись, и Лешек рухнул на пол, как подкошенный.
Через неделю Полкан был рукоположен в иеродиаконы и именовался теперь отцом Дамианом.

* * *

Лешек шел вперед медленно, но все же шел. Он оказался прав – за следующим поворотом реки ее патрулировали еще двое всадников. Усталость и бессонница брали свое: каждый раз, зарываясь в снег, он боялся, что не сможет подняться, такой соблазнительной была неподвижность. Стужа высасывала из него силы, он чувствовал, как тепло уходит из его тела с каждой остановкой, он привык к непрекращающейся дрожи, и, только падая в снег, замечал, как затекли непроизвольно приподнятые плечи.
Он не позволял рукам потерять чувствительность, хотя было заманчиво оставить все как есть – через полчаса боль бы прошла сама собой, но Лешек упорно растирал их снегом, сжимал и разжимал кулаки, заставляя кровь добегать до кончиков пальцев. Замерзнуть на краю леса он позволить себе не мог, тут его тело нашли бы легко и быстро, и тогда – все напрасно.
Наверное, стоило уйти поглубже в лес и развести костер, чтобы хоть немного погреться, но Лешек боялся заблудиться, и не хотел терять времени даром – днем он так идти не сможет. Сколько еще он продержится без сна? Сутки? Стоит только задремать, и ему придет конец.
Воспоминание о теплой печке в доме колдуна кольнуло острой болью. Подогретый мед, горячие камни, к которым так приятно прижаться спиной, и неторопливая беседа после морозного дня – что может быть лучше? Лешек отбросил эти мысли – думать о тепле нельзя, нельзя! От одних лишь фантазий голова клонится вниз, и закрываются глаза. И… от этих воспоминаний сильно хочется плакать, потому что такого не будет больше никогда.
Нет. Думать надо не об этом. Он ушел, он ушел, и за сутки им не удалось его изловить. Губы разъехались в стороны сами собой, и Лешек почувствовал, как горячий комок сжимается где-то за грудиной, и тепло от него расползается по всему телу.

* * *

Дамиан придвинул мягкий пуф поближе к печке и прижался спиной к теплым камням – слишком сильный мороз, давно такого не бывало. Подогретое вино не веселило, а приводило в еще большее раздражение, мясо казалось пережаренным, и чадящая лампа грозила вот-вот погаснуть. Он вскочил на ноги и прошелся по келье. Ну где же Авда? Монахи спят, за окном воет ветер, давно перевалило за полночь, а его все нет!
Неужели так трудно изловить щенка? Пятьдесят человек только из обители, и еще столько же на заставах и в скитах? И сотня хорошо обученных воинов за целые сутки не в состоянии найти ни одного следа!
Парень замерз. Если бы он двигался, его бы давно заметили. Скорей всего, он просто замерз, и лежит сейчас где-нибудь на краю леса, и его потихоньку заносит снегом.
Стук в дверь заставил Дамиана вздрогнуть. Это не Авда – его тяжелые шаги можно услышать издалека. Дверь приоткрылась - пришедший не стал дожидаться ответа. Авва. Так может входить только авва. Дамиан скрипнул зубами и стиснул кружку в руке, так что она чуть не лопнула.
- Ай-я-яй, Дамиан… - авва покачал головой, - вкушать пищу в келье строго запрещено уставом.
Дамиан хотел сказать, что плевал на устав, но придержал язык. Авва присел на край скамьи, придвинутой к печке:
- Морозно сегодня. Не обращай внимания, я понимаю, что в заботе об обители тебе некогда было поесть днем.
Дамиан кивнул, не ожидая ничего хорошего. Авва умен, очень умен.
- Скажи мне, почему бегство какого-то жалкого певчего заставляет тебя не есть, не спать и гонять твоих людей по морозу ночь напролет?
Дамиан был готов к этому вопросу:
- Он смущал послушников богохульными речами, он сорвал крест, проклял Бога – это ли не повод?
- Не надо, Дамиан! Тебе нет никакого дела до Бога, - авва перекрестился и вознес очи горе, - и настроения послушников в компетенции Благочинного, разве нет?
- Я пекусь о благе обители, - пожал плечами Дамиан, - а парень мог бы принести ей много пользы своим пением для паломников. И в его возвращении есть резон. А кроме того, его поступок разрушает незыблемость наших устоев. Он должен быть наказан.
- Само собой. Давай говорить откровенно – я ведь не враг тебе – он унес кристалл?
Дамиан скрипнул зубами: авва просто сложил два и два. Он кивнул и отвел глаза.
- Ты мог бы сразу сказать мне об этом. Или ты считаешь, что я ничем не могу тебе помочь?
- Этого я не знаю, - Дамиан вздохнул и сел, - мальчишка скорей всего замерз в лесу, и отыскать его тело будет не так-то легко. Чем ты можешь в этом помочь?
- Ну, я могу дать тебе людей, например. Но я бы не стал полагаться на этот случай, а рассмотрел другую возможность: предположим, он не замерз. Что тогда? Ты знаешь, куда он пойдет?
- Понятия не имею! – фыркнул Дамиан, - он настолько глуп, что не потрудился закрыть крышку сундучка с кристаллом, он кричал о своем уходе перед двадцатью послушниками, вместо того, чтобы тихо выскользнуть за ворота. Он… Я не могу предсказать поведение глупца!
- Вот видишь. Ты, такой тонкий политик, не можешь понять поступков юноши, а между тем, они лежат на поверхности: он хотел, чтобы ты понял, кто унес кристалл. Он бросил тебе вызов, лично тебе. Он хотел, чтобы ты скрипел зубами и ходил по келье из угла в угол, без еды и без сна. И он своего добился. Я смотрю, мясо тебя не радует, заснуть ты не можешь, а вино не приносит тебе удовольствия, разве нет?
- Да! – рявкнул Дамиан, - да, все это так! Но он слишком труслив для того, чтобы бросить вызов МНЕ!
- Тебе стоило понять это раньше, до того, как он ушел. Ты слишком полагаешься на страх, а это не самое сильное человеческое чувство.
Иногда авва раздражал Дамиана до зубной боли, и ему стоило немалых усилий не ответить ему грубостью.
- Неужели? Для кого-то – может быть, но не для этого жалкого певчего. Я помню его еще ребенком.
- Еще бы ты его не помнил! И, однако, он ушел и унес кристалл, а ты – скрипишь зубами и не можешь спать. Подумай, куда он пойдет? Он, может быть и глупец, но и поведение глупцов иногда бывает вполне логичным.
- Я не знаю! – завыл Дамиан и швырнул кружку на пол. Но она не разбилась, чем взбесила его еще сильней.
- Успокойся. Он добивался именно этого, он лишил тебя возможности думать. Я тебе скажу, куда он пойдет – он пойдет к Невзору, ему больше некуда идти. Он отлично понимает, что от кристалла ему надо избавляться, он не может всю жизнь бегать от тебя, как заяц от гончей. И он пойдет к волхву, потому что ему доверяет.
- А почему не к князю? Там он точно окажется в безопасности.
- Потому что цель его высока и гуманна, неужели ты еще не понял? Он хочет отдать кристалл в хорошие руки, тому, кто, по его мнению, не воспользуется им во зло. А князь к числу таких людей не относится.
- Варианта с князем я бы тоже отметать не стал… - проворчал Дамиан. Высокие и гуманные цели не были ему понятны.
- Не отметай, - просто согласился авва, - но и волхва не упускай из виду.
Он поднялся и подошел к двери:
- Если что-нибудь узнаешь – докладывай мне. Я не буду бесполезным в этих твоих поисках.
Дамиан кивнул.
- Спокойной ночи, - вкрадчиво ответил на его кивок авва, и ушел так же бесшумно, как и появился.
За этой мягкостью и спокойствием Дамиан разглядел раздражение, если не сказать больше. Авва никогда не показывал эмоций, никогда. Он всегда оставался неизменно мягким, немного ироничным. Со всеми. Никто не мог угадать настроение аввы, но Дамиан чувствовал, что скрывает его улыбка. Наверное, поэтому и смог подняться наверх по ковровой дорожке, которую авва для него расстелил.
Интересно, он собирается жить вечно? Авва со всей тщательностью закрыл Дамиану дорогу на свое место, и даже после его смерти Дамиану не получить полной власти над Пустынью. Его планы, его идеи, которых Дамиан не понимал, как ни старался, оставались далеко идущими, рассчитанными на годы, если не на десятилетия. И очень честолюбивыми. Зачем старцу честолюбивые планы? Не проще ли принять схиму и остаться в памяти потомков верным слугой Господа, как это делали настоятели до него?
Дамиан подозревал, и небезосновательно, что авва хочет от него избавиться. Авва считал, что расширять земли дальше бессмысленно и опасно: обители не хватит сил удержать то, что они сегодня имеют. Экспансия прошла столь стремительно, а обитель не успела набрать сил и средств для контроля над всей своей территорией. Авва хотел сделать передышку, но Дамиан не мог с ним согласиться: расширение их влияния ослабляло главного противника – Златояра.
Кристалл решал эту проблему, и множество других. И открывал перед аввой еще более широкие перспективы, и по дороге к ним Дамиан снова был для него желанен и необходим.
Не успел он поднять кружку и вытереть пролитое вино, как услышал тяжелые шаги по лестнице: на этот раз можно было не сомневаться – наверх поднимался брат Авда. Уже по его походке Дамиан понял, что никаких вестей начальник сторожевой башни ему не принес – он всегда безошибочно угадывал такие вещи.
Авда зашел в келью, пригнув голову под притолоку, и замер, прикрыв за собой дверь. Его словно высеченное из дерева лицо ничего не выражало, на щеках не проступило румянца с мороза, губы оставались плотно сжатыми. Высокий чистый лоб не хмурился – Авда всегда смотрел исподлобья и сдвигал клобук немного на затылок, отчего боковые крылья клобука приподнимались, сужая нижнюю часть лица, и делали его похожим на череп.
- Садись, - кивнул Дамиан на лавку, где только что сидел авва.
Авда не стал отказываться ни от мяса, ни от вина.
- Ничего, вообще ничего! – пробормотал он, запихивая в рот кусок свинины, - На четвертом участке ребята слышали, как треснула ветка, но в лес не пошли – снега по грудь.
- Напрасно, - сжал губы Дамиан.
- Прикажешь пройти?
- Прикажу. Сами могли бы догадаться, не дожидаясь приказа.
- Мороз трещит.
- Верю. Но проверить стоило. Он не может заметать следы бесконечно, ему это не под силу. В Никольской слободе патрули поставили?
- Пять человек вокруг, и пятеро ходят по домам. Там же поле, он не сможет подобраться незамеченным, - Авда шумно глотнул вина.
- Если он идет по лесу, то просто обойдет слободу кругом.
- Дамиан, он слабенький юноша, а не лось. Ты можешь себе представить, каково оно – идти по лесу? Я говорю тебе, он замерз! Нам надо искать его тело, а не патрулировать реку.
- Если ты будешь уповать на это, ты никогда его не возьмешь. Сними людей с дороги до четвертого участка и отправь к слободе. Идите цепью по левому берегу от слободы к монастырю. До четвертого участка.
Авда кивнул.

* * *

Лешек очень устал, каждый шаг давался ему с трудом. Он хотел пить, но от снега во рту ему становилось еще холодней, и он отказался от этого. В горле першил сухой кашель, но кашлять он не осмеливался – это могли услышать. Ему нужно было отдохнуть. Давно перевалило за полночь, луна скрылась за лесом, когда ему послышался далекий лай собак: Никольская слобода. Он удивился, насколько далеко от монастыря ему удалось уйти. Впрочем, верхом сюда можно было добраться за два-три часа, если хорошенько гнать лошадь.
Мысль забраться в чей-нибудь сарайчик, зарыться в сено и поспать показалась ему очень соблазнительной, но Лешек немедленно отбросил ее в сторону – наверняка, вокруг слободы полно монахов, ему не удастся дойти до жилья незамеченным. Значит, надо обходить ее вокруг. Он вздохнул и стиснул зубы: ничего страшного. Он сможет. Они ждут его в слободе, они не поверят, что он ее обойдет.
Теперь можно было ориентироваться на лай собак, и он зашел в лес немного глубже, чтобы его точно никто не заметил с реки. Это давало возможность идти не останавливаясь, но Лешек быстро понял, насколько вынужденные остановки помогали собирать силы.
В глубине леса ветра не было слышно, тишина зазвенела в ушах, и ему казалось, что шум его дыхания слышен и на реке. Впереди и немного слева хрустнула ветка. Хрустнула громко, отчетливо и довольно далеко. Он замер и прислушался. Еще одна. Это не мороз, Лешек достаточно долго слушал звуки леса, чтобы понять, как ветки трещат от мороза, а как – под чьей-то ногой.
И все же они шли ему навстречу очень тихо, не переговаривались, не раздвигали ветвей руками… Но он как зверь почувствовал их присутствие. Бежать назад? Далеко он не убежит, это очевидно. Монахи – здоровые, крепкие ребята, они нагонят его за несколько минут, как только обнаружат его след. Наверняка, они шли цепью. Но не через весь же лес они протянули эту цепь?
Лешек вернулся по своему следу назад – по проторенной дорожке двигаться было легче и быстрей, а потом свернул вглубь леса, стараясь замести за собой след. Среди деревьев темно, луна скрылась, и даже если они станут светить себе факелами, разглядеть потревоженный снег будет очень тяжело. А факелами они светить не будут, они хотят остаться незамеченными.
Это было трудно и очень медленно, а время поджимало. Они могли если не увидеть, то услышать его. Лешек скинул полушубок, и работа пошла быстрей. Саженей двести, если не больше, он полз назад, заравнивая за собой снег, когда услышал у реки голоса: они наткнулись на его следы. Но наткнулись на них не там, где он их оборвал, а ближе к реке, там, где он свернул к лесу, обнаружив поблизости слободу. Значит, он выскользнул из облавы очень удачно – увидев оборванный след сразу, они бы смотрели по сторонам внимательней.
Однако найти его теперь – дело времени. Их много, с рассветом монахи легко увидят весь его путь, как бы он не старался замести следы. Значит, у него есть только один выход – пройти там, где его след не будет одиноким. Там, где прошла цепь.
На след монахов он наткнулся нескоро, продолжая засыпать за собой снег – они двигались совсем близко к реке. Лешек надел полушубок мехом наружу и нарочно повалялся в снегу – так он будет не слишком виден издалека. Пока темно и нет луны, у него есть шанс по следам преследователей добраться до слободы незамеченным.

* * *

Когда Лешек рассказал Лытке о разговоре с монахами, тот сначала забеспокоился, и всячески Лешека оберегал и прикрывал, но видно, Дамиану хватило того, что он напугал ребенка до обморока, поэтому ничего страшного за неделю с Лешеком не случилось. А когда Полкана рукоположили в иеродиаконы, Лытка просто взбесился от злости – он не боялся Инспектора, он его презирал и ненавидел одновременно.
- Лытка, вот объясни мне, за что его сделали диаконом? – Лешек понял лишь, что с должности инспектора Дамиана теперь точно не снимут, и очень расстроился. И Паисия он жалел – по всему было видно, что иеромонах этим очень огорчен. А Лытка отличался не только силой и смелостью, он еще и хорошо понимал всю монастырскую кухню: ему доставляло массу удовольствия разведывать и собирать слухи об отцах обители, наблюдать за ними и их служебным ростом, выяснять, кто кого продвигает вперед, и кто кому переходит дорогу. Лешек ничего в этом не понимал, но слушал измышления Лытки с удовольствием и удивлялся его проницательности.
- Авва двигает Полкана, - с готовностью ответил Лытка, - но не может же он совсем не прислушиваться к иеромонахам.
- Но ведь раньше он ему отказал? Все же знали…
- Ну какой из Полкана священник? Знаешь, я думаю, он и в бога-то не очень верит… - это Лытка сказал шепотом, на всякий случай, - авва тоже не дурак. Если Полкан станет иеромонахом, то его, чего доброго, сделают игуменом, он же такой, без мыла куда хочешь влезет… Ведь это не авва будет решать, а где-нибудь повыше. Епископы какие-нибудь… Представь себе Полкана на месте аввы! Да он весь монастырь разнесет, по бревнышку! Со своими помутнениями!
Лешек нервно хохотнул: ему совсем не хотелось видеть Полкана на месте аввы. Авву он, правда, встречал только на праздничных службах, и ничего о нем толком не знал. Но Полкана на этом месте представлял хорошо.
- А зачем авва его тогда двигает?
- Не знаю. Не понимаю я этого. Или он хочет весь монастырь сделать похожим на наш приют? Чтобы все по струнке ходили… Не знаю.
- Противно получилось, - вздохнул Лешек, - Паисий хотел Полкана убрать, потому что у него сана нет, а вышло еще хуже… Может, авва просто не знает, какой Полкан на самом деле? Может, с аввой он прикидывается добрым?
Лытка пожал плечами, что могло означать все что угодно – от его неуверенности в этом вопросе, до полного согласия с этим утверждением. Лешеку хотелось думать про авву хорошо – пусть в монастыре будет хоть один человек, на которого можно уповать в случае чего. Из этой истории он вынес понимание того, что Паисий не имеет реальной власти, и надеяться на его заступничество не приходится.
Лытка сказал, что Полкан забудет эту историю. Наверное, он просто хотел Лешека успокоить, но Полкан и вправду его не трогал, удовлетворившись маленькой победой над Паисием. Лешеку от этого было не менее страшно, он обмирал при виде Леонтия и старался ходить по стеночке, как мышка. Но прошло время, все забылось, жизнь вошла в нормальную колею, и в следующий раз он столкнулся с Дамианом только через год.
Лешеку к тому времени исполнилось одиннадцать, а Лытке – тринадцать, причем Лешеку никто бы не дал больше восьми, а его друга запросто можно было принять за пятнадцатилетнего юношу: он вытянулся и заметно раздался в плечах, у него начал ломаться голос, а над верхней губой пробивался светлый пушок.
Паисий на время запретил Лытке петь, и Леонтий определил ему другое послушание – поставил помощником к старому углежогу Дюжу. Дюж, человек довольно крупный и мрачный, на поверку оказался добрым, жалел Лытку, называл его «чадушко», отчего тот слегка обижался, и не подпускал к работе.
- Побегай, чадушко, поиграй. Когда еще доведется!
Лешек завидовал Лытке – уголь жгли в лесу, у Ближнего скита, а походы в лес Лешек очень любил. Во второй половине лета и осенью мальчиков отправляли за ягодами и за грибами, но стоял солнечный май, а до июля надо было дожить.
Времени на игры у детей в приюте и вправду не хватало: в обычные дни не менее шести часов отнимали церковные службы, а остальное время ребят, как и других насельников, занимали послушанием. Певчим повезло больше остальных – их послушание преимущественно состояло в спевках, остальные же приютские помогали на скотном дворе или в мастерских. Только после ужина, если не служили всенощную, мальчики были предоставлены сами себе – от повечерий и полунощниц их освобождали.
Воскресенья и праздники Лешек ненавидел: не смотря на любовь к пению, отстоять на клиросе всенощную – а она заканчивалась в половину пятого утра – само по себе было тяжело, а уж после этого к восьми явиться к исповеди, к десяти снова подниматься на клирос и петь во время трехчасовой литургии, после обеда – какой-нибудь молебен, а в шесть пополудни – опять служба… В субботу вечером он чувствовал острое желание лечь и умереть, а в воскресенье после ужина засыпал, как убитый, хотя воспитатели обычно расходились по кельям, и время считалось очень подходящим для веселья и шалостей. Правда, и послушаний никаких в воскресенье не назначали, но Лешеку от этого легче не становилось.
- Лытка, вот объясни мне: зачем нужны эти всенощные? – Лешек интересовался этим вопросом каждую субботу. И тогда Лытка пускался в рассуждения о боге.
- Я думаю, это такой бог, которому надо служить. Иначе он останется недоволен. Чем больше ему служишь, тем больше ему нравится.
- Лытка, мы и так все попадем в ад, так зачем мучиться еще и при жизни?
- Ну, я думаю, не все. Вот схимники, например.
- Знаешь, когда я думаю про схимников, мне в рай что-то не хочется… Представь себе, что это за рай, в котором никого больше нет, кроме этих мрачных старцев.
- Все равно, служить надо. Ведь бог может покарать и здесь. Если ему не служить, возьмет и устроит конец света. Или убьет молнией. Леонтий рассказывал, помнишь? Про нерадивого отрока?
Лешек отлично помнил. Много лет назад, когда сам Леонтий был мальчишкой, одного из приютских – по словам Леонтия, нерадивого в служении богу – на самом деле убило молнией. Монахи иногда поминали его молитвой в годовщину смерти, и одинокое дерево, около которого он погиб, до сих пор стояло недалеко от монастырской стены с обугленной верхушкой. Эту историю рассказывали в назидание мальчикам довольно регулярно, и на маленького Лешека она нагоняла такого страху, что он неизменно плакал в конце. Каждый раз, когда повествование доходило до того момента, где мальчик бежал к дереву, Лешек надеялся, что бог промахнется, и молния ударит в другое место. Но – как ни странно – история всегда заканчивалась одинаково: злой бог настигал ребенка и убивал. Лешек даже сочинил песню, в которой мальчику удалось спрятаться в лесу, и бог, рассерженный неудачей, долго кружил над ним, но деревья надежно укрыли отрока сенью своих ветвей.
По воскресеньям Лешек бога особенно ненавидел, и думал, как было бы здорово, если бы нашелся какой-нибудь отважный герой, который бы поднялся на небо, убил его и освободил людей от непосильного ему служения. Наверное, Иисус хотел спасти людей от бога, но выбрал для этого какой-то странный путь, а потом, все же поднявшись на небо, и вовсе остался там и помогает теперь вершить страшный суд.
Лытка службами не тяготился: он осиротел довольно поздно, и, по сравнению с тяжелым трудом землепашца, многочасовое стояние на клиросе трудным не считал. Зато он ненавидел пост. Лытка всегда хотел есть, хотя кормили приютских не так уж плохо: и молоко, и яблоки, и каша с маслом, рыба, и мясо по праздникам. Наверное, он рос слишком быстро, и ему действительно не хватало того, что отпускалось детям строгими порциями. В постные дни Лытка непременно был скучным, а к концу продолжительных постов становился раздражительным и несчастным. Лешек, который к еде относился равнодушно, делился с ним, что, кстати, строго запрещалось монастырским уставом, но легче от этого Лытке не становилось.
Оказавшись помощником углежога, и несколько часов в день предоставленный сам себе, Лытка, конечно, ни во что не играл – вышел из этого возраста, но зато получил возможность обследовать окрестности монастыря, и, в первую очередь, Ближний скит. По вечерам он рассказывал Лешеку о своих приключениях, и Лешек завидовал ему еще сильней.
Вообще-то в скиту никто не жил: три отдельно стоящие кельи пустовали с давних времен, а в маленькой часовне раз в год служили молебен преподобного Агапита, игумена Усть-Выжской Пустыни, умершего лет пятьдесят назад. Однако скит не был заброшен – дорожки двора тщательно выметены, избы подправлены: хоть сейчас въезжай и живи. Лытка не понимал, зачем это нужно, пока однажды, без дела шатаясь по лесу, не увидел цепочку монахов, молча пробирающуюся через лес к скиту.
Он присел, спрятавшись в малиннике: монахи шли тихо, как будто крались, и с ними вместе был один человек, одетый в мирское, по-военному. Когда же в одном из монахов Лытка узнал авву, а в другом – Эконома Гавриила, то не смог преодолеть любопытства, и решил непременно за ними проследить.
Монахи вошли в небольшую, отдельно стоящую трапезную скита, внимательно осмотревшись по сторонам, но Лытку, разумеется, не увидели – он отлично умел прятаться. Один из монахов остался снаружи, и время от времени обходил домик по кругу, как будто чуял, что кто-то захочет подслушать их разговор. От этого Лытке еще сильнее захотелось узнать, о чем они говорят.
С задней стороны, к трапезной вплотную, росли густые кусты смородины, и Лытка, дождавшись, пока сторож скроется за поворотом, спрятался за ними и прижался к бревенчатой стене: с тропинки, по которой ходил монах, разглядеть его было нельзя, зато он отлично слышал все, что происходило за стеной.
В этом разговоре Лытка сначала ничего не понимал, но быстро догадался, что военный – один из приближенных князя Златояра, который, по сути, шпионил за ним в пользу монастыря. Военный рассказывал о князе, о его ближайших планах, и, в чем Лытка не сразу смог разобраться, о далеко идущих намерениях. Это было так интересно, что Лытка забыл про все на свете, и, открыв рот, жадно ловил каждое слово, стараясь просто запомнить то, что не понял сразу. За сухими, деловыми словами воина ему виделись княжеские палаты, конница с развивающимися плащами, жители деревень, прячущиеся по домам, завидев отряд сборщиков податей. Монахи обговаривали сказанное сдержано, а после и вовсе перешли на обсуждение внутренних монастырских проблем, что Лытке показалось еще интересней.
Вечером он, захлебываясь от восторга, передавал услышанное Лешеку, но взял с него клятву, никогда никому об этом не говорить. А потом долго не мог уснуть, переваривая полученную информацию, додумывал остальное, и следующим вечером снова рассказывал Лешеку, теперь свои соображения на этот счет.
Лешек не очень хорошо разбирался в таких высоких материях, но слушал Лытку с удовольствием. Из рассказов он понял только, что князь Златояр притесняет монастырь, и обирает его деревни, отчего в обители скоро совсем нечего будет есть. Подати, которые крестьяне платили монахам, ушли в мошну князя, и у крестьян просто нечего больше взять. И никакое божье слово не поможет убедить деревенских в том, что людям князя ничего отдавать нельзя – они действуют силой, а не убеждением.
За месяц Лытка выяснил, что собираются монахи в скиту два раза в неделю – в понедельник и в среду. Причем, в середу всегда приходит шпион, а в понедельник они просто обсуждают насущные проблемы монастыря, не предназначенные для чужих случайных ушей. Лешеку очень хотелось хотя бы раз побывать там вместе с другом, посмотреть на незнакомого воина, послушать, о чем говорят между собой авва и Эконом, когда их никто не слышит. Его не очень волновали проблемы с князем, но зато внутренняя жизнь обители касалась его напрямую. Что авва думает о Паисии, что – о Дамиане, какими словами они говорят друг о друге – всего этого Лытка как следует рассказать не мог, он больше интересовался внешней стороной дела. Да и вообще, такое увлекательное приключение будоражило его кровь – лес, скит, тщательно оберегаемые секреты и ощущение причастности к чему-то большому, важному, вместо скучной приютской жизни и надоевших богослужений.
Лытка тоже хотел хоть раз взять Лешека с собой – может быть, для подтверждения собственных рассказов, а может и потому, что вдвоем это гораздо интересней. Но не мог же Лешек прямо попросить отца Паисия отпустить его погулять по лесу вместе с Лыткой!
И тогда Лытка придумал маленькую хитрость, на которую ни один воспитатель бы не поддался, зато отец Паисий наверняка не заподозрил бы подвоха: Лешеку надо было притвориться больным, но не раньше, чем на спевке, потому что иначе воспитатели могли быстро его раскусить. В понедельник после завтрака Лытка сам угольком изобразил Лешеку черные круги вокруг глаз, и без того больших и глубоких. Вид получился впечатляющий – хиленький мальчонка на грани истощения, на лице – одни глаза остались. Он велел Лешеку почаще тяжело вздыхать и петь как можно тише.
Надо сказать, Лешеку было не очень приятно обманывать отца Паисия, но по дороге в церковь он так вошел в роль, что и вправду начал чувствовать себя изможденным и больным: после воскресенья это было не удивительно. Разумеется, Паисий, услышав пару тяжелых вздохов, сам спросил Лешека о самочувствии, и отправил его в приют, выспаться и отдохнуть. Ни в какой приют Лешек, очевидно, не пошел, а потихоньку, вдоль монастырской стены, проскользнул к восточным воротам, где его ждал Лытка. До Ближнего скита они пошли кружной дорогой, чтобы не попасться на глаза монахам. И только тут Лешек подумал о том, насколько рискованное дело они задумали.
- Слушай, Лытка, а что будет, если нас поймают? – он приостановился, раздумывая.
- Высекут, - усмехнулся Лытка.
Таким отчаянным трусом, как год назад, Лешек уже не был, но у него все равно передернулись плечи: к розгам он так и не привык, и каждое наказание воспринимал примерно как конца света. Теперь ему хватало мужества не унижаться до мольбы о пощаде, но сдерживать слез он не научился.
- А ты что, боишься? – спросил Лытка и посмотрел на Лешека с вызывающей улыбкой.
- Нет, - поспешил ответить Лешек – он во всем хотел быть похожим на Лытку, - я не боюсь. Но, знаешь, мне кажется, так легко мы не отделаемся… Наверняка, об этом расскажут не Леонтию, а Полкану.
- Да ну! Ты слышал, что Полкану запретили бить приютских его плеткой? Чтобы он не убил никого ненароком.
- Нет. Ну и что, что запретили. Он все равно с ней ходит… - Лешек не сомневался, что нарушить запрет Дамиану ничего не стоит.
- Да ладно, пошли, никто нас не поймает! – рассмеялся Лытка, - я целый месяц хожу, и ничего.
Но Лешека мучило нехорошее предчувствие, он все чаще вздыхал, однако делиться с Лыткой опасался – чего доброго, его друг и вправду решит, что ему страшно.
Они успели залезть в смородину до того, как в скиту появились монахи, но сидеть без дела им пришлось недолго. У Лешека от волнения стучали зубы – он так долго ждал этой минуты, и, наконец, его мечта сбывается! Он даже забыл о своих смутных сомнениях, а страх только усиливал остроту ощущений. В глубине души он, конечно, мечтал, чтобы все поскорей закончилось благополучно, и они с Лыткой вернулись в приют довольные и полные новых впечатлений. Лешек уже представлял себе эту обратную дорогу по солнечному лесу, и их разговор, и гордость собой за столь дерзкую авантюру.
Монахи подошли к трапезной бесшумно, Лешек услышал их только когда раздался скрип двери. И волнение его было вознаграждено сторицей: поговорив немного о запасах зерна на конец лета и сборе податей будущей осенью, монахи начали обсуждать Дамиана. Разговор их был долгий и путаный, Лешек не все в нем понимал.
- Я думаю, Дамиана рано поднимать наверх, - мрачно сообщил Эконом, - он не вполне владеет своими чувствами, гневлив, и, между прочим, понимает, что авва ему благоволит, поэтому ведет себя не всегда выдержано.
- Ну и что? – возразил Благочинный, - он молод, а этот недостаток со временем, как известно, проходит. Не забывайте, в одночасье он ничего не добьется, ему потребуется несколько лет для того, чтобы он начал приносить реальную пользу.
Монахи говорили по очереди и не перебивали друг друга, Лешеку показалось, что кто-то – наверное, авва, делает им знак, когда можно начинать говорить.
- Я считаю, что у него есть другой существенный недостаток, - сказал иеромонах, голоса которого Лешек не узнал, – он совершенно равнодушен к мнению о нем братии, и, что будет сильно мешать, к мнению иеромонахов. Духовники мальчиков жалуются на него, Паисий только и ищет повода прижать его к ногтю, а Дамиану – как с гуся вода.
- Паисий ничего не решает, - не согласился Благочинный.
- Паисий – да, но лишний ропот нам тоже не нужен. И потом, Дамиан действительно превратил приют в казарму.
- Э, тут ты не прав, - снова вступил в разговор Эконом, - мы позволили ему действовать по его усмотрению и не чинили препятствий. И посмотрите, как грамотно он расставил людей, добился привилегий для воспитателей. Я посмеивался и восхищался тем, с какой легкостью ему удалось сократить послушания для мальчиков, как он наладил хорошее питание – между прочим, мальчики сейчас едят больше, чем некоторые монахи, а с послушниками я бы и сравнивать это не стал. Он отличный хозяйственник, и, при всем при этом, приют начал приносить пользы больше, чем потребовал расходов. Практически вся заготовка грибов и ягод лежит на детях, а пять лет назад они не собирали и трети всех запасов. Раньше монахи отказывались от помощи приютских, и считали их обузой, а не подспорьем, а теперь наоборот – рады, и даже просят в помощь мальчиков. А ведь время, отпущенное на послушание, он сократил почти вдвое.
- Конечно, дети настолько запуганы воспитателями, что опасаются отлынивать от работы.
- Нет. Это, конечно, тоже имеет значение, но основная заслуга Дамиана не в этом – мальчики высыпаются, достаточно отдыхают, хорошо едят – естественно, их работа более продуктивна, чем у голодных сонных мух, которых мы видели пять лет назад. Знаете, как он добился полных корзинок с ягодами, которые приносят ему из леса? Во-первых, поход в лес в приюте считается поощрением, туда не пускают тех, кто нарушает дисциплину. Во-вторых, мальчикам не запрещают есть ягоды, но при этом они должны собрать какую-то установленную норму. Раньше дети выбирались в лес, чтобы набить живот и подремать под кустиками, теперь же – чтобы погулять с пользой дела.
Лешек слушал, открыв рот: ему никогда не приходило в голову, что Дамиан заботиться о них и добивается для них каких-то привилегий. Он, конечно, слышал, будто раньше послушания начинались в шесть утра и заканчивались в десять вечера, но никак не связывал это послабление с Полканом – в те времена он был слишком мал, чтобы понимать отличие между воспитателем и Инспектором приюта.
- Но в приюте действительно не уделяют должного внимания вопросам веры, - сказал кто-то незнакомый Лешеку по голосу, - детей заставляют вызубривать непонятные для них канонические тексты, и, если бы не проповеди, они бы вообще не имели представления о боге.
- Ну, это можно отнести к недоработкам Дамиана, и даже поставить ему это на вид, но сейчас-то мы речь ведем не об этом, - вставил Благочинный.
- Дамиана нужно удерживать в рамках, - этот голос Лешек тоже не узнал, - он слишком… пронырлив, и слишком любит власть. И его руководство приютом это лишь подтверждает. Я думаю, он может стать опасным не только для наших врагов, но и для нас, рано или поздно.
- Дамиан никогда не подставляет своих людей, - добавил Благочинный, - заметьте, он ни разу ни одной своей неудачи не списал на подчиненных. Он принимает ответственность за их поступки на себя, и разбирается, как с детьми, так и с воспитателями, самостоятельно.
Все замолчали, и молчание длилось довольно долго, пока, наконец, Лешек не услышал голос аввы:
- Я выслушал всех, кто хотел что-то сказать? Тогда я скажу так: Дамиана не стоит продвигать по служебной лестнице. Пока. Пусть остается Инспектором еще некоторое время, вернемся к этому вопросу через год-другой. Но мы можем ввести его в наш круг – это будет для него полезно и приятно, даст толчок для дальнейшей деятельности. Он будет понимать, в чем состоит его задача, и, возможно, уже сейчас начнет ее решать. Таким образом, те несколько лет, которые отделяют его от принесения реальной пользы, он может благополучно совмещать с должностью Инспектора.
Лытка, слушавший монахов сжав зубы и сузив глаза, от злости хлопнул кулаком по коленке – никакие заслуги Инспектора не могли поколебать ненависти Лытки к нему. Лешек отлично понял, что чувствует Лытка: разочарование в авве и крушение надежд на то, что Полкан когда-нибудь будет наказан по заслугам. Его детское, немного наивное представление о руководстве монастырем, трещало по всем швам, и если Лешек спокойно принял некоторый цинизм и откровенность этого обсуждения, то Лытка принимать такого не желал.
Он был так возмущен, что еще раз хлопнул рукой по коленке и со свистом втянул в себя воздух. Это он сделал напрасно – монах, обходивший трапезную дозором, услышал странный звук и быстрыми шагами направился в их сторону. Лешек сполз на землю, поглубже зарылся в кусты и прикрыл руками голову, стараясь слиться с травой и смородиной, но Лытка был слишком большим для такого маневра – как только сторож раздвинул ветки, он тут же обнаружил его вихрастую голову, которую и ухватил за волосы.
- Хоп! – крикнул монах, и разговор за стенкой немедленно стих.
Лешек лежал ни жив, ни мертв. В голове появилась мысль немедленно кинуться на сторожа и попытаться вызволить друга, но страх сковал его движения, и за то короткое время, пока монах вытаскивал Лытку из кустов на тропинку, Лешек так и не собрался с духом это сделать. А потом было поздно, потому что неожиданно подбежать к монаху сзади у него бы точно не получилось.
Сторож, ни слова не говоря, потащил Лытку в трапезную, Лешек услышал, как открывается дверь. Наверное, для него это был самый подходящий случай убежать незамеченным, но бросить друга вот так, даже не выяснив, что с ним произойдет дальше, он посчитал совсем позорным.
- Я вытащил его из кустов смородины, - сказал сторож, - я думаю, он подслушивал.
Монахи не вскакивали с мест, и не шумели. Лешеку показалось, что они даже не удивились.
- А Дамиан молодец… - глухо засмеялся Эконом, - такого я от него не ожидал.
- Я не вижу в этом ничего смешного, - возразил некто, с самого начала критикующий Полкана, - не сомневаюсь, что он догадывался о наших собраниях, но это вопиюще! Посылать шпиона к самому авве!
- Погодите, - оборвал его Благочинный, - может, мы сначала спросим отрока, зачем он здесь и кто его прислал?
- Мальчик, - обратился к Лытке сам авва, - скажи нам, что ты тут делал?
- Я оказался здесь случайно, - Лешек по голосу догадался, что Лытка вовсе не испугался, - и мне стало очень любопытно. Прости меня.
Голос у Лытки был смешной – то он басил, а то срывался на писк.
- И отец Дамиан тебя сюда не посылал?
Видимо, Лытка покачал головой, потому что ответа Лешек не услышал.
- Отец Василий, сходите в приют и пригласите сюда отца Дамиана, - попросил авва, - вот для него и настал момент появиться здесь по приглашению. Хороший повод, ничего не скажешь.
По голосу аввы невозможно было догадаться, сердится он или наоборот, доволен случившимся. Монах, дозором обходивший трапезную, вышел во двор, и Лешек услышал его скорые удаляющиеся шаги.
- Ты был один? – спросил авва, и от этого вопроса Лешек обмер. Нет, он нисколько не сомневался в том, что Лытка его не выдаст, но ведь ему придется солгать самому авве! А вдруг, это как раз такой грех, за который бог непременно поразит его молнией?
- Один, - спокойно ответил Лытка.
- Отец Гавриил, посмотрите, пожалуйста, нет ли там еще одного шпиона.
Лешек понял, что надо срочно менять место расположения, выскользнул из кустов, перебежал тропинку, и спрятался за толстым дубом, сжавшись в комочек у его корней. Но Эконом не стал обыскивать весь двор, осмотрев только смородиновые кусты, да и то не очень тщательно. Нет, убежать Лешек не мог. Он бы никогда не простил себе этого. Вернуться в смородину он побоялся, и нашел себе другое укрытие, в зарослях высокого иван-чая сбоку от крыльца трапезной. Оттуда почти ничего не было слышно, а говорили монахи негромко, зато отлично был виден вход и ворота скита.
Лытка потом рассказал ему и о разговоре с монахами, и о приходе Дамиана. По словам Лытки, Дамиану устроили настоящую выволочку, как будто и не посмеивались перед этим над его прыткостью, и не восхищались его успехами. И уж конечно, не позвали к себе в компанию, как решил до этого авва. Лытка чуть было не поверил в то, что его подслушивание перечеркнет карьеру Полкана. Монахи нисколько не сомневались в том, что Лытку послал Дамиан, но припомнили ему и претензии Паисия, и его неумение держать себя в руках, и много других мелких прегрешений. Дамиан огрызался и оправдывался, ссылаясь на то, что Лытка был прикреплен в подчинение к Дюжу, но отлынивал от работы. На что Эконом, который несколько минут назад расхваливал работу мальчиков, не преминул заявить:
- Приютские дети очень часто относятся к послушаниям без должного рвения. Их работу приходится проверять, они все время ищут способа увильнуть от нее, и сегодняшний случай – не исключение, а закономерность. И это твоя недоработка! Стоит побольше внимания уделять детям, а не своим амбициям. Почему бы не разъяснить ребятам, что монастырь – наш дом, и оттого, как каждый будет трудиться, зависит, насколько хорошо мы будем жить.
Эконом сделал паузу, но Дамиан молчал, и, слушая рассказ Лытки, Лешек живо представлял его лицо: с виду спокойное, но с горящими глазами и бегающими по скулам желваками.
Эконом продолжил, так и не дождавшись ответа:
- Благодаренье Богу, каждому из мальчиков повезло оказаться здесь, и мы заботимся о них не ради того, чтобы они на нас работали, но трудиться нам заповедал Господь, и вот этого-то как раз твои воспитанники не понимают. Может быть, воспитателям надо почаще говорить с детьми о божественном? Как ты считаешь?
На это Дамиану пришлось ответить, и голос его был как будто спокоен:
- Разумеется, отец Гавриил. Мы сегодня же поговорим с детьми о божественном.

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

- Иди с глаз моих! – добродушно хмыкнул авва, - надеюсь, ты сделаешь из этого разговора верные выводы.
Лешек отлично видел, как Дамиан вывел Лытку на крыльцо, сжимая его руку чуть выше локтя. Лицо Полкана перекосила гримаса брезгливой ярости:
- Ну что? Поговорим о божественном? – рявкнул он и тряхнул Лытку за руку.
Лытка и тут не испугался, и Лешек с ужасом смотрел на то, как его друг сам роет себе яму: ему достаточно было пересказать, что он услышал, для того чтобы Дамиан сменил гнев на милость. Но он промолчал, с вызовом глядя Полкану в глаза.
- Шкуру спущу, - прошипел Дамиан и сдернул Лытку с крыльца вслед за собой. Видно, его задело бесстрашие мальчишки, потому что он поспешил добавить, - и не надейся на розги, это для тебя будет слишком ласково.
Лешек зажал рот рукой – Полкан хочет наказать Лытку своей страшной плетью! И в этом нет ничего удивительного: если авва не поверил, что Полкан Лытку шпионить не посылал, то Дамиану придется избить мальчика до полусмерти, если не до смерти, чтобы убедить авву в обратном.
Они проходили в двух шагах от головы Лешека, и тот зажмурился от страха – ему казалось, что Дамиан насквозь видит заросли иван-чая.
- Тебе запретили бить приютских плетью! – с вызовом ответил Лытка на его угрозы, и Лешек зажал рот еще крепче – что же Лытка делает! Зачем он грубит Полкану? Или считает, что ему нечего терять? Так ведь есть, есть!
- Поговори, щенок! – Дамиан дернул Лытку за руку сильней и потащил вперед, ускорив шаги. Если бы он так сжал руку Лешека, она бы наверняка сломалась.
- Не думай, что об этом никто не узнает! Я расскажу об этом Паисию! – злобно процедил Лытка.
- Не успеешь… - хмыкнул Дамиан. Лешек не видел его лица, но легко его представил, и ему стало так страшно, что пересохло во рту. Надо что-нибудь сделать! Надо подбежать сзади и наброситься на Полкана, чтобы Лытка успел вырваться и убежать! Но вряд ли они смогут одолеть взрослого мужчину даже вдвоем, а Дамиан славился силой и среди взрослых монахов. И если они не смогут убежать, то тогда будет ясно, что Лешек подслушивал тоже, и тогда… Нет, так действовать следует только для того, чтобы очистить совесть и говорить себе потом: «Я сделал все, что мог».
Может быть, войти в трапезную и сказать авве, что Дамиан собирается убить Лытку? Лешек вспомнил, с каким цинизмом монахи обсуждали дела обители, и понял, что им наплевать, убьет Дамиан Лытку или нет: они, чего доброго, с улыбками восхитятся находчивостью Дамиана и возведут это ему в заслугу. И потом, ему и тут придется признаться, что он шпионил тоже…
Дамиан уже провел Лытку через открытые ворота, а Лешек никак не мог решиться на какой-нибудь поступок, и мучился, разрываясь между страхом, совестью, любовью и жалостью к другу и желанием ему помочь. Лытка бы на его месте не рассуждал – он бы действовал, отчаянно и бесстрашно.
Паисий! Вот единственный человек, который может помочь! Ему на Лытку не наплевать, он не любит Дамиана, он обязательно Лытку спасет! Но Паисий в летней церкви, а мимо нее лежит самая короткая дорога к приюту от восточных ворот.
Надо обогнать Полкана, во что бы то ни стало! Успеть! Лешек хотел вскочить, но вовремя опомнился: Дамиан уводил мальчика по тропинке в лес, и ему стоило лишь оглянуться, чтобы увидеть Лешека и все понять. Но как только они скрылись за деревьями, на крыльцо вышел монах-сторож, и внимательно оглядел скит. Лешек прижался к земле и зажмурился: он не успеет! Если он будет прятаться и дальше, то не успеет! Монах его не догонит, надо немедленно вставать и бежать! От страха дрожали коленки, Лешек собирался с духом, глубоко вздыхал, подбирался… но так и не решался подняться на ноги.
Монах стоял на крыльце целую вечность, но потом, оглядевшись как следует, все же начал снова обходить трапезную кругом. Лешек дождался, когда он скроется за ее задней стенкой – теперь надо было действовать тихо и быстро, а это он умел.
Он бежал через лес со всех ног, как заяц перепрыгивая через кочки, ныряя под развесистые еловые лапы, спотыкаясь о корни и разбивая коленки. Ему пришлось огибать прямую тропу, ведущую к скиту от восточных ворот, чтобы Дамиан не только не увидел его, но и не услышал.
Но как только он выскочил на открытое пространство перед монастырской стеной, так сразу понял, что опоздал – Полкан подводил Лытку к воротам. Ни обогнать его, ни пробежать незамеченным, Лешек ну никак не успевал! Ему пришлось снова ждать и мучиться страхом и угрызениями совести, до тех пор, пока Дамиан не зашел на монастырский двор.
Лешек перелетел открытое поле, которое отлично просматривалось со всех сторон, быстро как ласточка – вперед его подгонял страх быть замеченным, и побоялся бежать к летней церкви напрямик, пустился в обход, прячась в тени ограды скотного двора. Он видел удаляющуюся спину Дамиана, которому до дверей приюта оставалось всего несколько шагов.
Из окна летней церкви доносилось пение взрослых – красивый высокий голос выводил сложную мелодию канона, и снизу его подхватывал хор, разложенный на нескольких голосов. Мальчики так петь не умели, им было положено сидеть, слушать и учиться такой же слаженности и чистоте звуков. Лешек подумал об этом машинально, между делом.
Спевки Паисий устраивал на хорах, чтобы не мешать прибирать храм и готовить его к новой службе, да и голоса сверху звучали красивей и звонче. Лешек вбежал в церковь с бокового входа, наиболее близкого к хорам, и крикнул, так громко, что у него самого заложило уши:
- Отец Паисий! Скорей! Пожалуйста!
И только после этого подумал, что Паисий по своей наивности запросто может сказать Дамиану, кто его позвал. Но было поздно. Его крик гулко разлетелся под деревянными сводами, и хор замолк, а Паисий посмотрел вниз.
- Скорей, спаси Лытку! Дамиан хочет убить Лытку!
Вообще-то, орать в церкви было не положено, и за одно это Лешеку могли устроить изрядную выволочку. Да и обращение к иеромонаху в таком тоне несколько нарушало приличия… И Дамиана следовало назвать отцом Дамианом… Лешек растерялся, испугавшись того, что сделал, но отец Паисий быстро понял, в чем дело, и простил эту наглую выходку. Во всяком случае, ничего Лешеку не сказал, а очень быстро начал спускаться вниз, едва не спотыкаясь на крутых ступенях.
Вместе с ним к приюту направились двое здоровенных певчих, из чернецов, и это Лешеку понравилось больше всего – ведь Полкан мог и не послушаться Паисия.
Лешек не смел просить их двигаться быстрей – иеромонах и так перебирал ногами со всей возможной торопливостью, но сам успел добежать до дверей приюта и вернуться обратно, и снова побежал вперед. Он был уверен, что они опоздают!
Но Дамиан явно не ожидал, что ему кто-то может помешать, да еще и в его собственной вотчине, поэтому никуда не торопился, но и времени не тянул. И вышло все гораздо лучше, чем могло бы: появись Паисий на минуту позже – и Лытку могли и не спасти, а секундой раньше – Дамиан бы отговорился от него и выпроводил восвояси.
Из коридора приюта отлично просматривалась трапезная, в которую вела не дверь, а широкая арка, и один из певчих – помоложе и посообразительней – бегом пронесся по коридору. Лытка был привязан к лавке, и Дамиан занес над ним плеть, когда Паисий крикнул:
- Остановись, Дамиан! Ты убьешь ребенка!
Впрочем, остановили Полкана не слова иеромонаха, а твердые руки певчего. Лешек не рискнул зайти в трапезную, наблюдая за происходящим у двери в спальню, и в любую секунду был готов за этой дверью скрыться. Он думал, что воспитатели придут Дамиану на помощь, но те только отступили в сторону, не желая вмешиваться: они боялись Инспектора, но его выходку вряд ли одобряли.
Дамиан сопротивлялся и сквернословил, и, надо сказать, двоим певчим с трудом удалось его скрутить. Паисий негодовал – его подбородок дрожал от возмущения, и руки сжимались в кулаки, чего Лешек от иеромонаха не ожидал.
- Не сомневайся, после этого я добьюсь, чтобы тебя убрали из приюта! – выговорил он с тихой злобой, но Дамиан с заломленными за спину руками только рассмеялся ему в ответ.
- Развяжите мальчика, - велел Паисий воспитателям, - я не знаю, в чем он виноват, но смертью прегрешения ребенка карать не стоит.
Воспитатели переглянулись, и не посмели ослушаться.
- Мы пойдем к авве, - сообщил иеромонах и с достоинством кивнул ухмыляющемуся Дамиану, - и он сам решит, что с тобой делать.
Лешек благоразумно спрятался за дверь, и, когда Паисий увел Дамиана, сидел тихонько в спальне, надеясь, что Лытку отпустят, и они решат, что делать дальше сообща. Но Лытку не отпустили, а заперли в учебной комнате, и Лешек снова испугался: если кто-нибудь зайдет в спальню, то сразу догадается, что Паисия позвал Лешек, и Дамиан ему этого никогда не простит. Он сел на пол за кроватями, чтобы его нельзя было увидеть от двери, но не сомневался: его обязательно начнут искать и найдут.
А потом вспомнил, что все певчие, и мальчики, и взрослые, видели и слышали, как он позвал Паисия. И кто-нибудь обязательно расскажет об этом воспитателям, а те доложат Дамиану. От этого ему стало еще страшней, почти до слез. Он думал про Лытку: ведь авва ни за что не уберет Дамиана из приюта, теперь это ясно, как божий день. И что будет, когда Полкан вернется? Что он сделает с Лыткой?
Лешек дрожал в спальне до самого обеда – службу он пропустил, потому что боялся высунуть нос в коридор.
Дамиан появился в приюте, когда мальчики обедали, и, как ни странно, был весел и доволен собой. Он зашел в трапезную, обвел глазами своих воспитанников, поманил рукой Леонтия и сказал, нарочно громко, чтобы его все слышали:
- Разузнай, кто сдал меня Паисию. Хотя, я, наверное, и сам догадаюсь…
Он снова внимательно посмотрел на ребят, и Лешеку стоило большого труда не сползти под стол – ему казалось, что Дамиан давно понял это, и теперь просто играет с ним, как кошка с мышью. Да и глаза певчих непроизвольно скосились в его сторону.
Лытку не выпустили из учебной комнаты до ужина, а после ужина все равно высекли, «взрослыми» розгами, и настолько сильно, что он не смог сам встать с лавки – Леонтий постарался угодить Дамиану. Лешек жмурил глаза и вздрагивал от каждого удара, но Лытка ни разу даже не застонал.
Двое ребят постарше помогли ему дойти до спальни и уложили на кровать, и только тут Лешек увидел, что Лытка прокусил себе губу до крови. Лешек присел около него на колени и расплакался от жалости – как бы его друг не храбрился, розги все равно ободрали кожу на спине.
- Лытка, - Лешек погладил его руку, - Лытка, тебе очень больно?
Лытка повернул голову в его сторону, слегка зажмурив один глаз.
- А чего ты ревешь? – спросил он и улыбнулся.
- Просто.
- Да ты чего, меня жалеешь, что ли? – он улыбнулся еще шире.
- Ну да…
- Не реви, все нормально! – он неловко положил руку Лешеку на голову и пошевелил его волосы, - это ерунда! Вот если бы Полкан успел меня достать, то еще неизвестно, был бы я сейчас жив или нет. А это – ерунда!
Лешек кивнул – наверное, Лытка прав. Но плакать все равно не перестал.
- Знаешь, я очень хочу узнать, кто позвал Паисия, - Лытка кряхтя повернулся на бок, к Лешеку лицом, - ну, спасибо сказать… и вообще – за такое я не знаю, чем и расплачиваться буду.
- Лытка, так это же я… - Лешек улыбнулся сквозь слезы – наконец-то и он сумел сделать для друга нечто такое, что тот ценит очень высоко. Единственное, что омрачило его радость, так это то, что Лытка мог бы и сам догадаться об этом. А так получалось, будто он совсем в Лешека не верил.
Но Лытка почему-то не обрадовался этому, а наоборот – сел на кровати и поднял Лешека за локти, чтобы не смотреть на него сверху вниз. И лицо у него стало встревоженным и напряженным. Он подозрительно осмотрелся по сторонам, убедился в том, что никто к ним не прислушивается, но все равно перешел на шепот:
- Да ты что? Это ты?
- Ну да…
- Лешек… - Лытка вздохнул и опустил голову, - Зачем же ты это сделал? Ты понимаешь, что ты сделал?
- Понимаю.
- Ничего ты не понимаешь… - Лытка сжал губы, - я же ничего не смогу сделать, вообще ничего. Не могу же я сказать, что это я позвал Паисия…
- Зачем? – не понял Лешек.
- Я сейчас пойду к нему, и попрошу, чтобы он сам что-нибудь придумал. Его же кто угодно мог позвать, правильно? Кто-нибудь из послушников, например.
- Лытка, ляг! Не надо! Полкан все равно понял, что это я! И Паисия ты можешь встретить завтра, разве нет? И ребята видели, как я его позвал. Кто-нибудь меня сдаст, вот увидишь.
Лешек говорил это, и страха не чувствовал. Он вдруг начал очень гордиться собой, и ему совсем не хотелось, чтобы Лытка думал, будто он жалеет о том, что сделал и боится гнева Дамиана.
Лытка обвел спальню взглядом исподлобья и громким баском сказал:
- Значит так! Тому, кто хотя бы намекнет воспитателям, что это Лешек позвал Паисия, я ноги вырву, и жить в приюте ему придется ой как не сладко. Все поняли?
Вообще-то обычно ребята его слушали, но Лешек прекрасно понимал: если кто-нибудь его сдаст, его друг просто не узнает о том, кто это сделал.
Когда они улеглись спать, после рассказов и обсуждений случившегося, Лытка неожиданно окликнул его:
- Лешек, ты спишь?
- Нет. А что?
- Лешек, ты мой самый лучший друг.
У Лешека от счастья на глаза навернулись слезы, и он не смог ответить.

* * *

Снег скрипел. Не очень громко, но Лешека настораживало и это. Монахи переговаривались за его спиной – не громко, разобрать, о чем они говорят, он и не пытался. Они шли так близко, что могли услышать не только скрип снега, но и его дыхание. Но другого пути у него все равно не осталось.
Лешек отлично сознавал, насколько рискует, и чем. Внутри него натянулась тугая струна, которая грозила вот-вот лопнуть и вытолкнуть наружу панику. Но ее натяжение одновременно создавало предельную концентрацию, сосредоточенность. Ни одного лишнего движения. Ни одного лишнего звука, вдоха, удара сердца. Чувства обострились - он видел все, что мог увидеть, и слышал все, что мог услышать.
Белое поле, расстелившееся за кромкой леса, просматривалось со всех сторон, и темным вовсе не показалось. Лешек легко разглядел черные тени конных монахов, окруживших слободу: в отличие от них, он был не столь хорошо заметен на снегу.
Узкая дорожка следов вела к слободе, и снег вокруг нее доходил Лешеку до середины бедра – пригнувшись, он мог легко спрятаться от случайного пристального взгляда. Он скользнул по ней снежной тенью, светлой, как и пространство вокруг – никто не заметил его передвижения, никто не поднял тревогу и не направил коней в поле.
За нешироким оврагом, засыпанным снегом до самого верха, вокруг слободы бежала прохожая утоптанная тропа, по которой время от времени проезжали всадники, всматриваясь в кромку леса. Лешек притаился в глубоком снегу оврага – монахи, проложившие узкую дорожку, здесь проходили к полю, и здесь же вернутся обратно. Именно поэтому конные так часто останавливались на этом месте – они ждали вестей от прочесывающих лес. И стоит только кому-то из тех, кто видел его следы, выйти на край поля и дать конным знак, как его тут же обнаружат.
Лешек слушал конский топ, долго, слишком долго выбирал минуту, и, в конце концов, решился: поднялся наверх и юркнул через тропинку к тени заборов, окружавших слободские дома, слился со сплошными деревянными стенами дворов. Здесь его следов не найдут – единственная улица слободы была не только растоптана, но и раскатана, как ледяная горка. Он побоялся бежать – быстрое движение всегда заметней спокойного. Собаки, потревоженные монахами, и так лаяли в каждом дворе, появление еще одного человека не сильно их взволновало.
Один из всадников свернул на улицу и пронесся мимо замершего Лешека так близко, что Лешек лицом почувствовал тепло, идущее от разгоряченных боков коня. Но всадник смотрел вперед, а не по сторонам. И тут же с тропы послышались крики, вслед за первым, по улице промчались еще трое всадников, и Лешек понял, что монахи, нашедшие его следы, дали знать об этом конным. Интересно, они догадались, что он прошел по их следам? Если еще не догадались, то догадаются. Не сейчас, так на рассвете.
Он перевел дух и успокоил бешено бьющееся сердце. Пока его никто не заметил, и нет повода для паники. В слободе было около тридцати дворов, Лешек прошел до самого конца улицы – монахи теперь собрались на другой стороне, и здесь его никто не ждал. Зайти в крайний дом показалось ему неосмотрительным, и он выбрал третий с южной стороны, потому что в нем не было собаки. Пробраться в него огородами означало не только появиться на открытом пространстве, но и наследить. Лешек примерился, подпрыгнул и ухватился руками за обитую железом верхнюю кромку ворот.
Пальцы приклеились к железу, несмотря на то, что оставались совершенно холодными – греть руки Лешек не решался с тех пор, как услышал прочесывающих лес монахов. Один рывок. Всего один, последний рывок. Очень быстрый – зависнуть над темным забором и дать рассмотреть себя издалека в его планы не входило. Руки не хотели подтягивать его вверх, онемевшие пальцы нестерпимо заломило от холода. Лешек стиснул зубы, кое-как подтянулся, неловко перевалился через ворота и рухнул вниз, на утоптанный снег двора. Удар об землю показался ему очень громким и очень болезненным. Пальцы жгло – кожу он оставил на кромке ворот.
В доме еще спали. Во всяком случае, так Лешеку показалось. Он осмотрелся и заметил под крыльцом низкую дверцу. Ходить по двору и искать другие входы он не решился, и нырнул в темноту подклета: дверь не скрипнула. В подклете было гораздо теплей, чем на дворе, но не настолько, чтобы согреться. Лешек ощупью пробрался на другую сторону дома, ориентируясь на запах хлева – наверняка, это самое теплое место в доме, но и самое опасное: животные могут испугаться чужака и поднять шум. Да и выйдет хозяйка к скотине затемно.
Но если он не согреется, то не сможет идти дальше, мороз, в конце концов, убьет его. Пока его не начали искать, надо воспользоваться передышкой. В лес ему все равно не уйти – он наследит, и с рассветом в поле его следы обнаружат в несколько минут. Может быть, хозяева сжалятся над ним, если найдут? Помогут спрятаться? Он не сомневался в том, что дома обыщут еще не раз, когда догадаются, что он ушел в слободу по их собственным следам.
Лешек почуял запах лошади – наверное, именно лошадям он доверял больше всего, хоть и понимал, что из всех обитателей хлева лошадь испугается и занервничает быстрей остальных. Но конь лишь тихонько заржал, будто приветствовал его, и не поднялся с соломы – спокойный, ленивый битюг, не иначе. И даже волчий полушубок не напугал его – то ли потерял запах зверя, то ли хозяин лошади тоже носил волчий мех, что было бы не удивительно. Лешек привык к темноте, но ровно настолько, чтобы не натыкаться на стены. От коня веяло теплом, и Лешек нашел его голову ощупью, протянул на ладони немного пшена, чем окончательно его успокоил, и, определившись, что к чему, лег на солому рядом с огромным горячим телом, подальше от копыт, уповая на то, что умное животное не станет давить его своей спиной.
Сразу уснуть ему не удалось – он согревался медленно, дрожа от озноба. Руки, прижатые к спине лошади, ломило долго и нестерпимо, колени, едва прикрытые полушубком, саднило, как будто с них сорвали кожу, лицо горело и ныло. Лешек лежал, кусая губы, и думал, что надо было стряхнуть с полушубка снег, но встать и сделать это ему не хватило силы. Он не заметил, как заснул – словно провалился в черную яму – и сон его больше походил на глубокий обморок.

В двух шагах стукнула дужка ведра, и он проснулся, не понимая, где он и что с ним происходит. Ему все еще было холодно, очень холодно, но это был не тот холод, что мучил его в лесу – скорей, его просто знобило.
Гладкая теплая шкура рыжего коня нервно подрагивала во сне, а в высокие маленькие окна пробивался скудный свет. Но Лешек все равно не разглядел хлева из-за загородки, только уловил движение через широкую щель между досками. И вскоре услышал, как тонкие струйки молока упруго и глухо бьются в деревянное донышко ведра: хозяйка доила корову. Лешек почувствовал невыносимый голод – рот наполнился слюной, и спазмом скрутило желудок: он представил себе кружку густого теплого молока, не процеженного, пенистого, пахнущего коровой. За эту кружку он готов был отдать сейчас все, что угодно. Что если попросить у хозяйки молочка? Что ей стоит? Право, они не обеднеют…
Лешек прогнал соблазнительные мысли из головы, представив, как испугается хозяйка, и какой поднимет крик. И если рядом с домом есть хоть один монах, они немедленно будут здесь, все. Ведь уже рассвело, они должны были понять, что он в слободе – больше ему спрятаться негде – и наверняка обыскивают дом за домом. Может быть, ему повезет, и хозяйка его не заметит? И тогда он найдет здесь более укромное место, даже если оно будет и не таким теплым.
Хозяйка, закончив доить корову, унесла ведро, и Лешек вздохнул с облегчением, когда услышал шаги по лестнице. Но она не стала подниматься в дом, поставила ведро на ступеньки, и вернулась, что бы накормить скотину.
У нее был нежный, высокий голос, немного певучий и очень ласковый – она говорила с каждым животным, называла их смешными добрыми именами, и Лешеку совсем не хотелось ее пугать. Конь, догадавшись, что сейчас ему тоже что-нибудь достанется, поднялся на ноги и заржал, высунув голову из своей клетушки. Лешек отполз в дальний ее угол, сел и прижал колени к подбородку, стараясь стать невидимым.
Хозяйка, наконец, распахнула дверь загородки, за которой стоял конь. Она оказалась совсем молоденькой девушкой, лет пятнадцати, и не хозяйкой вовсе, а скорей всего ее дочерью. Пухленькая, румяная, с широким курносым лицом и толстой косой, обернутой вокруг головы, в меховой безрукавке, надетой поверх рубахи.
Она хотела кинуть огромный пук сена в кормушку, как вдруг увидела Лешека и уже раскрыла рот, чтобы набрать побольше воздуха и крикнуть, сено выпало у нее из рук, но он приложил к губам палец и прошептал:
- Не выдавай меня. Пожалуйста.
Испуг на ее лице сменился любопытством: она закрыла рот и посмотрела на Лешека, хлопая удивленными глазами.
- Я ничего плохого тебе не сделаю… - добавил Лешек на всякий случай.
Девушка медленно кивнула, о чем-то раздумывая, а потом спросила, тоже шепотом:
- Это ты убежал из Пустыни?
Лешек кивнул.
- А нам сказали, что ты вор. И пообещали тяте два мешка зерна, если мы тебя найдем. Ты правда вор?
Лешек подумал, что кристалла он не воровал, он просто забрал у Дамиана то, что ему не принадлежит, и ответил:
- Я ничего у вас не возьму, честное слово.
Девушка, все еще раздумывая, подобрала сено из-под ног и сгрузила его в кормушку. Конь, до этого пригибавший голову к полу, выпрямился и закрыл Лешека от девушки, но она зашла поглубже в его клетушку и хлопнула битюга по ляжке, чтобы он подвинулся.
- А что ты украл у монахов?
- Я взял свою вещь, которую они у меня отобрали, - Лешек немного покривил душой, но в целом, наверное, так оно и было.
Девушка понимающе кивнула.
- Послушай, - Лешек вздохнул и закусил губу, но не удержался, - ты не можешь дать мне немного молока?
- Конечно. Погоди, - она выскользнула из клетушки, и Лешек встал вслед за ней. Он думал, что она поднимется в дом за кружкой, и тогда родители ее все поймут, но она нашла где-то плоскую большую миску, и налила молока туда.
У него тряслись руки, и миска, над которой поднимался едва заметный парок, чуть не опрокинулась на пол. Он глотал молоко жадно, рискуя поперхнуться, и не мог остановиться, даже чтобы вздохнуть: наверное, ему никогда не доводилось проголодаться настолько сильно.
- Хочешь хлеба? – спросила девушка, во все глаза глядя на то, как Лешек пьет. Ему стало неловко, но он кивнул, не отрываясь от молока.
- Монахи тебя во всех домах искали, - сказала она, - и у нас тоже. Везде искали, даже в сено вилами тыкали… Если еще раз придут, то здесь тебя найдут точно. Я, наверное, тяте скажу, что ты у нас. Ты не бойся, тятя добрый, и монахов не любит.
Лешек подумал, что все будет зависеть от того, насколько тяте нужны два мешка зерна, чтобы ради них плюнуть на нелюбовь к монахам: у него семья, которую надо кормить до следующего лета. Вряд ли крестьянин пожалеет пришлого человека настолько, чтобы отказаться от такого богатства.
- Да не бойся, - повторила девушка, - не надо тяте это зерно. Правда.
Лешек робко пожал плечами и протянул ей пустую миску. Но с другой стороны, только хозяин дома сможет спрятать его так надежно, чтобы монахи не смогли его найти.
Девушка убежала наверх, и вскоре хмурый, приземистый крестьянин, стреляя во все стороны быстрыми темными глазами, спустился в хлев и подозрительно осмотрел замершего Лешека с головы до ног. Впечатление доброго тятя не производил.
- Ты вор? – строго спросил он, закончив осмотр.
- Нет, - ответил Лешек.
- Это правда, что ты сорвал крест, когда уходил?
- Правда, - Лешек вздохнул и опустил голову – обманывать он не хотел.
- Пошли, - хозяин коротко кивнул и направился к лестнице. Лешек не понял, собирается он его сдать, или, напротив, согреть и накормить, но повиновался.
В зимней части дома места было очень мало, и каждая его пядь имела свое предназначение. Три детские мордашки выглядывали с полатей, перед печью возилась хозяйка, две большие девочки сидели на сундуке за прялками, и еще одна перебирала крупу на длинном узком столе. Во дворе слышались мальчишеские голоса, наверняка, принадлежавшие старшим сыновьям – детей у хозяина было много. На втором сундуке, придвинутом к печке, неподвижно лежал старик, уставив глаза в потолок.
- Раздевайся, - велел хозяин, и Лешек вздохнул с облегчением: похоже, его не собирались выдавать. В доме было очень тепло, даже жарко, но, раздевшись, он снова почувствовал озноб.
Хозяйка подхватила полушубок Лешека, осмотрела его со всех сторон, и повесила поближе к печке. Сапоги долго рассматривал сам хозяин и качал головой – они ему понравились. Шапку Лешек снял, когда входил в дом.
- Мать, дай ему хлеба, - к жене хозяин обратился скорей просительно, чем сурово, - а ты полезай на печь. Обморозился, небось?
- Только руки. Немного, - ответил Лешек, поднимаясь на полати, где трое малых в рубашонках подвинулись, освобождая ему место, и с любопытством уставились на него темными, как у отца, глазами.
Хлеб был теплым – хозяйка не пожалела, отломила от каравая почти четвертушку, и Лешек немедленно впился в него зубами, но смутился и замер, так и не решившись вытащить хлеб изо рта.
- Да ешь, ешь, - хозяин впервые улыбнулся.
- Спасибо, - еле слышно выговорил Лешек, и почувствовал, как слезы комком встают в горле.

* * *

Довольное лицо Дамиана Лытка пояснил Лешеку легко: наверняка, авва сообщил ему, что отцы обители принимают его в свой круг, чем, скорей всего, и спас Лытку от его гнева. Во всяком случае, его Дамиан больше не трогал. Разумеется, Лешека кто-то выдал, может быть и ненарочно, но Дамиан остерегся наказать его в открытую, видно, Паисия все же побаивался. Или это авва посоветовал ему не злить иеромонахов. Но взгляды, которые Полкан бросал на Лешека время от времени, говорили сами за себя.
А Лешек, однажды оценив, как, оказывается, здорово, гордиться собой и ничего не бояться, уже не сползал под стол, но глаза опускал, чтобы Дамиан случайно не увидел в них торжества: ведь ему удалось спасти Лытку! И, по большому счету, ничего больше значения не имело, он теперь ни секунды не жалел о содеянном.
Толстый Леонтий словно чувствовал его настроение, и поставил своей целью заставить Лешека об этом пожалеть. За вынесенное из-за стола яйцо - для Лытки – его высекли так, как будто он пытался обокрасть ризницу. Поскольку ужин неизменно состоял из хлеба и воды, за исключением больших праздников, не только в приюте, но и во всей обители, то выносить еду из трапезной категорически запрещалось, но обычно на такие проделки смотрели сквозь пальцы, и если ловили, то отбирали вынесенное яблоко или яйцо. Но на этот раз Леонтий просто искал повода придраться, и он его нашел. Лешек убеждал себя в том, что смерть Лытки все равно не идет ни в какое сравнение с наказанием, и набрался достаточно мужества, чтобы сдержать слезы и не кричать. Но Леонтий, заметив, что мальчишка держится из последних сил, пошел полосовать его со всего плеча, рассекая кожу до крови, и этого Лешек вынести уже не смог – так больно ему никогда еще не было.
Он долго плакал, лежа на кровати – от обиды и от стыда: мальчишки посмеивались над теми, кто не умел молча терпеть наказания. И хотя Лытка запретил им смеяться над Лешеком, Лешек все равно понимал, что они презирают его за это. Лытка утешал его, как мог, и жалел, и Лешеку очень хотелось гордо зажмурить один глаз – как это делал Лытка – и сказать, что все в порядке и не надо за него беспокоиться, но слезы душили его, и сказать ничего не получалось. Нет, он не жалел о том, что позвал Паисия, но в глубине души понимал, что во второй раз побоялся бы это сделать.
Дамиан же был энергичен как никогда, глаза его блестели, на губах играла неизменная улыбка. Из старших мальчиков приюта он начал сколачивать собственную «дружину», а потом стал привлекать туда и ребят помладше, выбирая крепких, хорошо сложенных и бесстрашных. Как ни странно, насильно в «дружину» он никого не тянул, всегда предлагал выбор – прежнее послушание, или занятия воинским искусством. И, не смотря на то, что Полкана мальчики боялись, в его «дружину» мечтал попасть каждый. Во-первых, «дружники» тут же становились элитой приюта – их лучше кормили, прощали мелкие грешки, давали больше свободы. Во-вторых, для мальчиков это было необычайно привлекательно – вместо скучного скотного двора они занимались настоящим, «мужским» делом. Дамиан, не полагаясь на свои умения, привез в монастырь учителя – старого, закаленного в боях вояку, искушенного в подготовке молодых бойцов.
К зиме «дружина» прочно встала на ноги и начала не только задирать нос над остальными ребятами, но и устанавливать в приюте свои порядки. Лытка, со злостью принимавший все, что исходило от Дамиана, и «дружину» возненавидел с первого дня ее существования. И по возрасту, и по телосложению, и по характеру, он лучше многих подходил Дамиану, но Инспектор не спешил его звать. А когда, в конце концов, предложил Лытке стать «дружником», тот отказался. Наверное, в приюте он был такой один, и Лешек еще сильнее начал гордиться своим другом, хотя и предостерегал его от мести Дамиана. Но, как ни странно, с Лыткой Полкан связываться не стал.
К следующему лету в «дружину» Дамиана входили не только приютские мальчики, но и некоторые послушники – помоложе и посильней.
- Они будут воевать с князем Златояром, - пояснял Лытка Лешеку, - чтобы князь не обирал монастырские земли.
Лешек не сильно этим интересовался – пожалуй, единственное, в чем его убедил опыт прошлого лета, так это в том, что влезать в политику монастыря очень чревато. Каждый из отцов обители имел какие-то свои, непонятные интересы, и всегда можно было угодить между молотом и наковальней. Впрочем, Лытка тоже уделял этим вопросам меньше внимания. Во-первых, он терпеть не мог «дружников», и, даже косвенно, не желал признавать их пользу для обители, во-вторых, как бы он не изображал бесстрашие и невозмутимость, случай с Дамианом здорово его напугал. Ну, а в-третьих, у него сломался голос, и вместо резкого мальчишеского дисканта обнаружился чудесный, бархатный баритон. Паисий, до этого не считавший Лытку особо одаренным, теперь занимался с ним с утроенной силой. Голос открывал перед мальчиком до этого закрытые возможности: хороший певчий, как правило, становился монахом, едва достигнув тридцати лет – до тридцати лет по уставу в монахи не переводили никого.
В начале лета Лешека посетило нехорошее предчувствие – предчувствия посещали его довольно часто, и, как правило, бывали нехорошими. Но в этот раз к нему примешалась какая-то чистая, звенящая печаль, похожая на грустную песню.
- Знаешь, Лытка, - как-то раз пожаловался он другу, - мне кажется, что я скоро умру.
- Да ну тебя! – фыркнул Лытка, - с чего ты это взял?
- Мне так кажется. Я смотрю на все вокруг, и у меня такое чувство, что вижу это в последний раз. Как ты думаешь, в аду очень страшно?
- Конечно! А то ты не знаешь!
Лешек знал, и к его чистой печали добавился неприятный, сосущий страх – что если предчувствие его не обманывает и он действительно умрет и попадет в ад? Что он будет там делать? Без Лытки, совершенно один? Он представлял себе служителей ада похожими на Дамиана: с глумливыми улыбками, плетками за поясом, в черных клобуках и рясах. И как только Лешек окажется в их власти, ничто не помешает им мучить его сколько им захочется, и радоваться его мучениям, смеяться над его криками и слезами. От таких мыслей Лешек холодел, и мурашки бегали у него по всему телу.
В первый раз он столкнулся с колдуном в июле, когда их отправили за ягодами. Про колдуна знали все, и очень его боялись. Когда Лешек был маленьким, он думал, что колдун ворует из приюта детей, а потом их ест – об этом им рассказывали воспитатели неоднократно. Но, разумеется, став постарше, перестал верить в эту чушь. Зачем бы тогда его стали звать в монастырь, если он людоед? Но что-то нехорошее, и даже страшное за колдуном все же водилось. И если Дамиана Лешек боялся до дрожи в коленках, то при виде колдуна его охватывали нехорошие предчувствия: нечто гнетущее мерещилось ему в мрачной фигуре колдуна, неизменно закутанного в серый плащ, темноволосого, с хищным, острым, скуластым лицом, с гордо развернутыми плечами. Колдун был довольно молод, не старше отца Дамиана, но Лешек считал почему-то, что ему не меньше трехсот лет отроду.
Летом он приезжал не часто, обычно во время литургии – чтобы никто ему не мешал, и никто на него не глазел, но частенько задерживался в больнице и дольше, если того требовали обстоятельства: колдуна приглашали лечить те болезни, с которыми не справлялся Больничный. А Больничный, надо сказать, лечить никого не умел. Зимой же, если кто-то из монахов заболевал серьезно, за колдуном посылали сани. Колдуну хорошо платили за его работу, и по его виду было понятно, что он человек небедный – и его одежда, и его конь стоили немалых денег.
А еще колдун не верил в бога. Это знали все, но монахам приходилось мириться с этим – ни одного лекаря, который мог бы сравниться с колдуном, в округе не было. В этом вопросе отцы обители проявляли редкое ханжество – порицая колдуна за его язычество, осеняя себя крестным знамением, завидев его издали, утверждая, что болезни следует лечить постом и молитвой, они пользовались умением колдуна без всякого зазрения совести. Конечно, ему было поставлено условие при лечении использовать только травы, а не его колдовскую силу, но, в трудных случаях, колдун мог забрать больного к себе, и там без монахов решать, какое лечение применить.
Лешек старался не смотреть в его сторону, если ему доводилось случайно приметить его во дворе монастыря – если колдун детей не ел, то уж обратить в камень мог совершенно точно. Или наслать какую-нибудь болезнь, или сделать еще что-нибудь такое, страшное и опасное. Лешек каждый раз хотел укрыться от случайного взгляда колдуна, или хотя бы спрятать лицо в ладонях.
Выходы в лес всегда были для приютских праздником, Лешек же любил их особенно. В лесу он мог петь сколько угодно – воспитатели не ходили с мальчиками, и даже случайно подслушать его никто не мог. Собирать чернику он тоже любил, и всегда помогал в этом Лытке. Во-первых, есть ягоды он не успевал, потому что рот его занимали песни, а во-вторых, его тонкие пальцы легко снимали с куста ягодку за ягодкой, в то время как Лытка их давил, срывал вместе с листьями, и чаще клал в рот, чем в корзинку.
Лешек в одиночестве сидел в черничнике – ребята успели перебраться подальше в лес, в поисках более крупных ягод – и пел, довольно громко, наслаждаясь тем, как легко разносится голос меж деревьев. Он не услышал топота копыт, приглушенного мягкой, мшистой землей леса, и заметил всадника, только когда его накрыла серая тень. Он замолк и втянул голову в плечи – песня явно не предназначалась для ушей монахов, и теперь ему не миновать наказания. Лешек робко поднял глаза и хотел слезно попросить не рассказывать об этом воспитателям, не особо надеясь на успех. Но, увидев в двух шагах колдуна, так и не смог выдавить из себя ни слова. Вблизи колдун оказался еще страшней, и пристальный взгляд его черных глаз заставил Лешека отползти на пару шагов назад. Лешек подумал, что колдун – это посланник ада, и предчувствие, посетившее его в начале лета, сейчас начнет исполняться.
- Где ты услышал эту песню, малыш? – спросил колдун. Голос у него был хриплый, каркающий.
- Нигде, - тихо ответил Лешек. Ему было двенадцать, малышом он себя не считал, и то, что он отставал в росте от сверстников, сильно его задевало.
- Но ты же пел ее, разве нет? – колдун легко спрыгнул с коня и подошел еще ближе, отчего Лешек вдруг вспомнил рассказы воспитателей, и теперь ему не показалось, что все это чушь – что если колдун действительно ворует и ест детей? Иначе зачем он подошел так близко?
Отпираться было бесполезно, и Лешек кивнул.
- Так откуда ты ее знаешь? – колдун улыбнулся. Наверняка, улыбнуться он хотел по-доброму, но у него это не получилось.
- Я сам ее придумал, - пробубнил Лешек себе под нос, подозревая, что колдун от него все равно не отстанет.
- Вот как? – тот поднял брови и наклонил голову набок, рассматривая Лешека, словно забавного зверька, - ну-ка, спой ее еще раз.
Лешек поперхнулся, но колдун глянул на него своими черными, хищными глазами, и он не посмел ослушаться. Если колдун не верит в бога, он не пойдет жаловаться воспитателям.
Сначала голос его дрожал и срывался, но колдун стоял молча, и постепенно Лешек расслабился, песня легко поплыла над лесом, и, как всегда, он почувствовал необыкновенную радость оттого, что его слушают. Песня была о злом боге, который, поднявшись на небо, убил остальных богов, для того чтобы стать там единственным. И кончалась она очень красиво и печально – как злой бог сидит на небесном троне и вершит страшный суд, и никто не может его остановить.
Лицо колдуна исказилось каким-то спазмом, он глубоко вдохнул, запрыгнул на коня и сказал, прежде чем сорвать лошадь с места:
- Никогда не пой эту песню монахам, детка.
Лешек хмыкнул – а то он без него об этом не догадывался. И еще раз обиделся на «детку». Однако вздохнул с облегчением – на этот раз колдун не стал его воровать или превращать в камень, и в ад тоже не потащил. Может, он наслал на него неизвестную болезнь, которая проявится только через несколько дней?
Лешек еще несколько дней вспоминал колдуна и искал в себе признаки страшной болезни.
В начале августа по монастырю пронеслась весть о том, что через две недели в обитель приезжает архимандрит: в епархии решили проверить, насколько Пустынь соответствует своему предназначению. Поговаривали, что вместе с архимандритом приедет и князь Златояр, как будто в паломничество, с женой и дочерьми.
Паисий очень волновался, разрываясь между хором и своими помощниками, на которых давно возложил уход за храмом. Впрочем, волновался не он один. Дамиан заставил мальчиков вылизать приют, усиленно кормил их в каждый скоромный день, велел починить одежду и лично проверял, насколько ухоженными и аккуратными выглядят дети. Он свернул занятия с «дружиной», и появлялся в трапезной каждый день, проверяя, хорошо ли мальчики едят.
Критически оглядывая Лешека, Дамиан кривил лицо.
- Ну что ж ты такой тощий-то? – спрашивал он, больно сжимая шею Лешека двумя пальцами, - портишь впечатление от приюта. Надо бы тебя отправить в скит, так ведь кто же будет петь архимандриту?
Лешек обмирал, но, впрочем, Полкан не злился, просто волновался.
Он велел воспитателям поить Лешека молоком трижды в день, невзирая на постные дни, а когда кто-то намекнул Дамиану на то, что он вводит ребенка в грех, заявил, что грешит не мальчишка , а он, Дамиан – ему и каяться. Лешек давился этим молоком – столько ему было просто не выпить, но и вправду через неделю щеки его немного порозовели и округлились.
Постепенно волнение монахов передалось и детям, вся обитель сбивалась с ног, бегала, мыла, чистила, приводила в порядок. Службы больше напоминали прогоны, после которых всегда разбирали ошибки и раздавали подзатыльники. Паисий велел певчим беречь голоса, но при этом заставлял их петь до хрипоты.
Лешек ждал приезда архимандрита с ужасом – нехорошее предчувствие, появившееся еще в начале лета, заставляло его просыпаться по ночам в холодном поту: он не сомневался, что сделает что-нибудь не так, и тогда не только Дамиан, но и Паисий никогда ему этого не простят. Лытка посмеивался, он всегда посмеивался над нехорошими предчувствиями и смутными сомнениями Лешека, и тот обычно не обижался, но сейчас со злостью думал, что Лытка будет петь в хоре, да еще и со взрослыми, где его голос прикроют более опытные монахи. Лешеку же предстояло солировать, и его ошибки и фальшь не спрячешь ни от кого.

Ощущение конца, страшного конца не покидало его. Он боялся не наказания, а чего-то куда как более ужасного. Одна ошибка, и жизнь его не будет такой, как раньше, если будет вообще. По ночам ему казалось, что над его головой кружатся в* * *роны, и косят на него блестящими черными глазами, и ждут, когда, наконец, он даст им повод спуститься и клевать его бренное, никому ненужное тело тяжелыми твердыми клювами.

Чем ближе подбирался день приезда архимандрита, тем сильнее становилось всеобщее напряжение, тем меньше Лешек спал, и под конец вообще ходил по монастырю тенью и непрерывно дрожал от волнения. Единственный человек, который мог его утешить – Паисий – и сам стал беспокойным: у него все время тряслись руки, он нервно оглядывался по сторонам, иногда кричал на мальчиков, и, похоже, тоже не спал ночами.
Если Лешек ошибется, если что-нибудь сделает не так, если не сможет произвести нужного впечатления, которого от него все ждут, в котором никто, кроме него самого, не сомневается – на этом закончится все. Представить себе жизнь после этого Лешек просто не мог, а смерть разверзала перед ним огненную бездну, и служители ада манили его пальцами и улыбались, предвкушая, с каким удовольствием начнут жарить его на сковороде. Язык Лешека присыхал к нёбу и на лбу выступали капельки пота.
А нужно-то было всего лишь спеть как обычно, не лучше и не хуже. Лешек никогда не боялся петь, это давалось ему легко, как дыхание. И он так хотел спеть хорошо, так хотел понравиться гостям, и порадовать Паисия, и удовлетворить Дамиана, и знал, что вся обитель будет гордиться им и хвалить его! Он так хотел оправдать их надежды, и жизнь после этого вновь заиграла бы яркими красками, все вернулось бы на круги своя. Он мечтал о том, как службы закончатся, и как блаженно он уснет в воскресенье вечером, и проснется на следующий день счастливым.
Архимандрит должен был прибыть в субботу вечером, на всенощную, но в пути их задержала непогода, и приехали гости только на рассвете, когда всенощная подходила к концу. Обычно утром в воскресенье Лешек засыпал как убитый, и Лытке с трудом удавалось разбудить его на исповедь, но в этот раз он не уснул ни на секунду.
Исповедь принимали сам архимандрит, его помощник и авва. Лешек благоразумно пристроился в очередь к авве – он и ему не знал, в чем покаяться, и не придумал ничего лучшего, как признаться в том, что пил молоко в постные дни. Авва ласково ему улыбнулся, накрыл епитрахилью и шепнул, что в этом нет ничего страшного: главное, чтобы Лешек хорошо пел сегодня на литургии.
От этого напутствия ему стало еще хуже – сам авва возлагал на него надежду. Ему казалось, что вся обитель смотрит на него и ждет чего-то особенного. Как будто только от него зависит, насколько архимандриту понравится Пустынь, и, наверное, был недалек от истины: своим пением он мог растопить самое суровое сердце. Дрожь усиливалась с каждой минутой – если у него что-то не получится, Лешек не сможет больше жить. Он должен, он просто обязан спеть хорошо, чтобы авва остался доволен. Иначе… Он и думать не мог, что будет в случае этого «иначе». За этим «иначе» стояли смерть и ад.
А перед тем, как подняться на клирос, он столкнулся с Дамианом, который схватил его за подбородок и прошипел:
- Только попробуй что-нибудь сделать не так! Шкуру спущу!
Это не прибавило Лешеку уверенности в себе. И к ужасу перед неведомой пропастью добавился отвратительный, унизительный, но вполне осознанный страх – его неудачи никто не простит, даже если он сам захочет искупить ее смертью.
Лытка успел сбегать и посмотреть на князя Златояра, но Лешеку было не до этого. На всех произвело впечатление появление женщин во дворе монастыря – обычно для паломниц служили отдельную службу, в церкви Покрова Святой Богородицы, находившейся за пределами обители. Но архимандрит дал разрешение на присутствие в летней церкви жены и дочерей князя, и впервые за много лет женщины вошли в храм, и поднялись на хоры – место для почетных гостей.
Лешеку было и не до этого тоже. Он сидел на корточках в уголке, спрятавшись за широкими спинами певчих, сжавшись в комок, и дрожал. Чего бы ему стоило спеть хорошо? В этом нет и не может быть ничего страшного! Он так хотел спеть хорошо! Чтобы все это, наконец, закончилось! Он чуть не расплакался, представляя себе счастливый воскресный вечер, когда все останется позади!
Паисий суетился, хватался за несколько дел одновременно, хотя все давно подготовил, раздавал последние наставления певчим, переживал за качество свечей, для которых привезли «неправильный» воск, машинально гладил Лешека по голове и время от времени повторял: «Ой, ой, ой».
Когда пришло время начинать службу, Лешек еле-еле смог подняться на ноги и встать на положенное место. Кто-то из монахов попытался его успокоить, и сказал:
- Не бойся, малыш, все будет хорошо!
Лешек так не считал, но расторгался не ко времени и чуть не разревелся. Вот бы монах оказался прав! Он взрослый, ему видней, он знает, что говорит! Но что-то подсказывало Лешеку: монах сказал это просто так, он так вовсе не думает, верней – не задумывается. А на самом деле – на самом деле – ничего хорошего быть не может. И одного желания спеть мало!
Первыми начинали басы, постепенно к ним присоединялись баритоны и тенора, затем вступал хор мальчиков, а потом хор смолкал, и Лешек должен был петь один – в наступившей тишине его голос производил необычайное впечатление. И обычно он сам с восторгом слушал свой голос, и радовался тому, как много людей его слышат, и как красиво он разливается под сводами церкви.
Но, лишь только хор смолк, Лешек с ужасом почувствовал, что не может выдавить из себя ни звука. Как будто чья-то рука перехватила ему горло. Он силился издать хотя бы шипение, но голос отказывался ему подчиняться. Он напрягся, покраснел от натуги и услышал ропот по сторонам – пауза затягивалась и стала всем заметна. Из последних сил Лешек попытался выдавить из себя по крайней мере что-нибудь, но вместо пения из горла вырвался сиплый отвратительный писк, похожий на «петуха», и был он громким, и разнеся на всю церковь.

Предыдущая страница 3 Следующая страница


Одинокий путник 4

Наверху рассмеялись девочки – дочери князя, и их смех подхватили другие гости. Лешек зажал рот руками и в этот момент увидел Дамиана, лицо которого перекосилось от злости: Инспектор не стоял на месте, а пробирался к выходу. От стыда и от ужаса Лешек бросился с клироса вниз, и, проскользнув вдоль стенки, выбежал из церкви, совершенно потеряв голову. Ему не оставалось больше ничего, как утопиться в колодце, чтобы не знать, что будет дальше. Как он сможет посмотреть в глаза Паисию? Что после этого скажет авва? Вся обитель должна теперь проклинать его и плевать в его сторону. Он подвел всех, всех! Он чувствовал, что это случится, но он так надеялся! И теперь, когда надежда рухнула, и случилось самое страшное, черная пропасть разверзлась у него под ногами, и никакого выхода у него не осталось, кроме как умереть, и умереть немедленно, пока он не успел услышать проклятий, пока не успел увидеть их глаз – Паисия, певчих, аввы… Нет, уж лучше ад!
Но утопиться в колодце ему не пришлось – на крыльце церкви цепкая рука Дамиана ухватила его за плечо и с силой сбросила со ступенек вниз. Лешеку на секунду показалось, что он уже в аду…
- Ты нарочно это сделал, щенок! – прошипел Дамиан, сбегая по лестнице вслед за упавшим Лешеком. Лешек онемел от страха, и тогда Дамиан поднял его с земли за шиворот и снова швырнул вперед, так что Лешек вытянулся на дорожке, обдирая ладони и коленки. Ему уже стало очень больно, он прижался к земле, не надеясь избежать адских мук, которые ему уготованы.
Дамиан опять поднял его на ноги, и опять толкнул на дорожку, еще ближе к приюту – легкий, как перышко, Лешек пролетал пару саженей, прежде чем растянуться на земле.
- Не смей! Не смей его трогать! – услышал он сзади срывающийся голос Лытки.
Но Дамиану на Лытку было наплевать, он подхватил Лешека за шиворот, одним ударом кулака сбил Лытку с ног и потащил Лешека к приюту, хотя тот просто повис на его руке и волочился сзади как тряпка.
- Не смей! – снова закричал Лытка, тяжело поднимаясь с земли и держась рукой за окровавленный нос, но Дамиан распахнул двери в приют, вытряхнул Лешека из рубашки и бросил его на пол учебной комнаты. Лешек упал ничком, накрыл голову руками и сжался в комок, не в силах ни убегать, ни сопротивляться, ни даже думать, что с ним теперь будет.
Тяжелая плеть низко свистнула в воздухе, и Лешек потерял сознание до того, как она упала ему на спину – боли он не почувствовал.
Лишь потом он узнал, что Лытка, догнав Дамиана, повис у него на запястье, вцепившись в него обеими руками и зубами. И держал его, пока ему на помощь не подоспели монахи. Только было поздно – пять ударов плетью разорвали спину Лешека до костей.
Он очнулся в больнице и пожалел, что остался в живых. Впрочем, все вокруг говорили, что долго мучиться ему не придется – уже к вечеру у него началась горячка, а боль стала невыносимой настолько, что Лешек плавал в каком-то странном забытьи. Он все видел, все слышал, все понимал, но не шевелился, не двигал глазами и ни о чем не думал. Время бежало быстро, как во сне.
Никакого лечения, кроме крепкого соляного раствора, в монастыре не знали, и на Лешека извели, наверное, годовой запас соли приюта, меняя салфетки каждые два часа. От этого его скручивало судорогой, и он слабо пищал.
К нему приходил Лытка, и приносил яблоки, но Больничный говорил, что яблок тут полно, и Лешек их есть не станет. Лытка не отчаивался, и тогда Больничный натирал яблоко на терке, и пытался ложкой запихнуть ему в рот сладкую кашицу, но глотать Лешек не мог, и яблоко стекало из уголка рта на подушку.
Лешек видел, что Лытка плачет, и у него разбито лицо – одна половина совсем заплыла огромным синяком, и красно-синий нос сдвинулся в сторону, но не мог ничего ему сказать, хотя очень хотел.
- Я убью его, Лешек! Ты слышишь? Я отомщу! Я убью его! – Лытка сжимал кулаки, и рыдания его походили на рык волчонка.
Лешек хотел попросить его не связываться с Полканом, и снова не мог.
Паисий тоже плакал, стоя на коленях перед его кроватью, и повторял:
- Прости меня, малыш, прости! Это я, я один во всем виноват!
Но Лешек так вовсе не думал – ему было стыдно, что он подвел иеромонаха. Он хотел попросить у него прощения, но его лицо оставалось неподвижным.
Ему было больно и холодно.
В понедельник вечером семь иеромонахов во главе с аввой, собрались у его постели: нараспев читали молитвы и по очереди мазали его елеем. Молились долго, а в конце хотели положить Евангелие ему на голову, но тяжелая книга сползла вниз. И слово «соборовали» почему-то внушило Лешеку ужас.
Во вторник, после обеда, гости уехали, и тогда Больничный послал за колдуном. Тот приехал быстро, во всяком случае, Лешеку так показалось. К тому времени его бил озноб, такой, что под ним подрагивала кровать, и судороги случались чаще, чем на его спине меняли салфетки.
Лицо колдуна, заглянувшего ему в глаза, показалось Лешеку ликом смерти, которая пришла за ним, чтобы тащить в ад безо всякого страшного суда. Только ад теперь не пугал его, потому что хуже быть все равно не могло.
- Мальчик умрет, - сказал колдун, осторожно сняв салфетку с его спины, и Лешек равнодушно принял это известие – он смирился с ним, и с нетерпением ждал, когда же…
- Пожалуйста… - тихо попросил Больничный.
- Я не всесилен. Мальчик умрет еще до рассвета. Я могу только облегчить его страдания. Дайте мне чистую салфетку.
Больничный всхлипнул, но салфетку достал. Лешек снова ожидал судорог и слабо выдохнул, когда колдун смочил ее чем-то коричневым и положил ему на спину, но, к его удивлению, ничего такого не произошло, а через несколько минут боль немного утихла и он впервые смог глотать воду, которую колдун дал ему пососать через соломинку.
- Я мог бы попытаться, - колдун снова заглянул Лешеку в лицо, - но не здесь, у себя.
- Да! Пожалуйста! – Больничный всплеснул руками, - попытайся. Все что угодно! Сам авва просил за ребенка!
- Я ничего не обещаю. Вам надо было позвать меня позавчера, когда лихорадка еще не началась. Иди, доложи кому следует, что ребенка я забираю. И быстрей – дорога каждая минута.
Больничный выбежал за дверь, а колдун склонился над Лешеком и пристально посмотрел ему в глаза.
- Ну что, певун? Ты жить-то хочешь?
Лешек не задумывался над этим вопросом, но неожиданно смежил веки и заплакал.
- Тогда поехали, - колдун бережно поднял его на руки и обернул своим плащом. Голова Лешека свешивалась с его широкого, пахнущего травой и лошадью плеча на спину, и почти совсем не было больно. От тела колдуна шло тепло, и теплый плащ тоже согревал, и Лешек подумал, что колдун наверняка забирает его с собой, чтобы съесть. Пусть.
Колдун вынес его во двор, и кликнул кого-то из послушников:
- Эй! Подержи-ка мне стремя!
Он гнал лошадь во весь опор, и Лешек смотрел на проплывающие мимо поля, озеро, лес и думал, что в первый раз уезжает из монастыря так далеко. И ничего страшного в этом не видел. Солнце клонилось к закату, но согревало, и дрожь, наконец, отступила. И, хотя его сильно подбрасывало вверх с каждым шагом лошади, Лешеку все равно было уютно и хорошо. Его очень давно никто не держал на руках, и оказалось, что это приятно.
- Ты как там? Еще не умер? – спросил колдун.
- Нет, - ответил Лешек, и это было первое слово, которое он произнес за последние двое суток. Колдун похлопал его рукой по заду и засмеялся. Лешек не понял, отчего он смеется, наверное, от радости, что ему удалось украсть из монастыря ребенка. Но почему-то ему тоже захотелось засмеяться. Боль прошла, он согрелся – осталась только слабость.
- Не бойся, малыш. Ты не умрешь, - тихо пробормотал колдун себе под нос, но Лешек его услышал. И вдруг понял, что колдун не станет его есть. Колдун действительно украл его, но не для того, чтобы превращать в камень или заразить какой-нибудь болезнью. Он украл его, чтобы никогда больше не возвращать в монастырь, он увозит его от Дамиана, от Леонтия, от всенощных и литургий, от постных ужинов и унизительных наказаний. Он увозит его насовсем, и никогда не отдаст его авве.
И Лешек разрыдался, громко всхлипывая, и смеялся сквозь слезы, и терся щекой о цветастый кафтан колдуна, и снова плакал, так громко, что колдун придержал лошадь и опустил его перед собой на луку седла.
- Да ладно… - хмыкнул колдун, но Лешек обхватил его шею руками и прижался лицом к его груди, испугавшись вдруг, что колдун захочет отвезти его обратно. Но тот только погладил его волосы – совсем не так, как это делали монахи, а прижимая к себе его голову и слегка стискивая вихры Лешека в кулаке.
- Погоди-ка, - колдун слегка отстранился и посмотрел ему на грудь, - вот что бы я сделал сразу.
Он нащупал у него на шее веревочку с крестом, с силой рванул ее вниз и отшвырнул крест в траву, под ноги лошади.
- Ой! – вскрикнул Лешек.
- Что? Больно?
- Нет. Но теперь… теперь он точно убьет меня молнией, - прошептал Лешек, но страха не почувствовал.
- Ерунда, - ответил колдун, - он убил не всех богов на небе. Там найдется, кому за тебя заступиться.
Он снова поднял Лешека повыше и погнал лошадь вперед.

* * *

От печи на полати поднимался жар, и Лешек заснул еще до того, как успел доесть хлеб, сжимая кусок обеими руками.
Разбудили его сильные руки хозяина, трясущие его за оба плеча.
- Ну! Давай же, просыпайся.
Лешек вскочил и треснулся головой об балку, нависающую над печью.
- Быстрей, - хозяин ловко спрыгнул с полатей, - они стучат в ворота.
Лешек спрыгнул вниз вслед за ним.
- Дедушку подняли? – хозяин заглянул за угол печи.
Неподвижного старика двое мальчиков осторожно пересаживали на пол – он улыбался, кривил лицо и что-то шептал.
- В сундук полезай, - велел хозяин Лешеку, - ребята дырку проковыряли, пока ты спал, теперь не задохнешься.
Лешек, спросонья не очень хорошо соображая, повиновался. Сверху на него кинули его полушубок, шапку и сапоги, а потом накрыли подушками и множеством аккуратно сложенного белья – не иначе, приданым дочерей.
- Ну, теперь главное, чтобы копьем не ткнули, - выдохнул хозяин и захлопнул тяжелую крышку.
В сундуке было пыльно, душно и жарко. Лешек слышал, как сверху уложили старика, который шутил и посмеивался над своими шутками. Впрочем, ребятишки смеялись вместе с ним. Лешек прижался губами к еле заметной дырочке, но быстро оказался от такого способа дышать – это могли услышать снаружи.
Тяжелый топот монахов ни с чем нельзя было перепутать. Сколько их вошло в дом, Лешек сосчитать не мог, но не меньше, чем трое.
- Это что за погань у тебя? – спросил монах и Лешек услышал глухой удар куда-то вверх.
- Так… отец дом строил, - ответил хозяин, - давно еще.
- Срежь.
- Как скажешь.
- Развели тут бесовщину. Почему иконы нет в красном углу?
- Чтоб не запылилась. Вот, в полотенце завернута.
- Чтоб не запылилась, протирать надо чаще. Ладно, не за тем пришли. Всех, и малых и старых, сажай на лавку вот сюда. Если кого найду, живы не будут, понял?
- Так, дедушка у нас. Немочный, не встает уж два года как.
- Дедушку поднимай тоже. Сказал – всех.
- Как скажешь.
От духоты потихоньку плыла голова, а сердце, напротив, стучало в груди тяжело и громко. Он слышал, как семья рассаживается на лавках, как с сундука снова поднимают дедушку, и как топают монахи, заглядывая во все углы, и проверяя копьями темные места, куда не дотягивались руки.
- Авда! – крикнул кто-то, выглянув в дверь на улицу, - иди, смотри.
Брат Авда. Лешек его запомнил, и тот тоже наверняка хорошо запомнил Лешека. Да, хорошо, что он не предложил притвориться старшим сыном хозяина – его бы все равно опознали.
Крышка сундука над ним распахнулась, стукнувшись об печку, Лешек задержал дыхание и думал, что сердце его бьется так, что белье над ним шевелится.
- Дяденька! Не порть моего приданого! – вдруг услышал он отчаянный девичий крик, - я его пять лет вышивала, и пряла и ткала сама!
Лешек зажмурился – наверняка, монах собирался проткнуть белье копьем. Насквозь бы все равно с первого раза не проколол – не такие острые у них копья. Но почувствовать под тканью тело мог бы. Монах громко хмыкнул и начал рыться в вещах руками, дошел до подушек, но поднимать их поленился, и воткнул-таки копье в середину сундука. Девушка жалобно вскрикнула, но копье прошло в сантиметре от поясницы Лешека, зацепив на нем рубаху. Он чуть не дернулся от испуга, а монах то ли пожалел девушку, то ли охладел к этому делу, кой как примял белье ладонями и опустил крышку, которая, впрочем, не закрылась.
Авда долго не приходил, и вся семья сидела молча: Лешек слышал их тяжелые вздохи, и сопение малых, и скрип лавки под непоседливыми старшими.
- Ищите лучше! – раздался голос с крыльца, - он здесь, его кто-то прячет. Везде ищите, и в выгребных ямах, и в колодцах!
Дверь захлопнулась, и по дому протопали тяжелые шаги.
- Кто хозяин? – рявкнул брат Авда, хотя мог бы догадаться и без вопросов.
- Ну, я хозяин, - с достоинством ответил крестьянин и поднялся – под ним заскрипели половицы.
- Если найду его у тебя сам, всех под батоги положу, и старых и малых. А ты мне его отдашь – получишь два мешка пшеницы, а на будущий год заплатишь только из четверти снопа.
Лешек сжал губы – два мешка пшеницы и то очень высокая для крестьянина плата, а четверть снопа – вполовину меньше того, что монастырь собирал с крестьянских хозяйств за пользование землей. Слишком большой риск с одной стороны, и слишком богатая плата – с другой. Если бы хозяин не устоял, Лешек простил бы его за это…
- Рад бы отдать, так ведь нету у меня никого, - ответил хозяин, не долго раздумывая.
- Смотри… - протянул Авда.
Монахи ушли нескоро, обыскав каждую пядь дома и двора: Лешек думал, что задохнется, несмотря на имеющуюся в сундуке дырочку. Но как только за монахами задвинули засов на воротах и накрепко заперли дверь, ребята тут же кинулись разрывать над ним белье и вытаскивать подушки.
- Ну что? Что? – услышал Лешек голос старшей дочери, - живой?
Лешек глубоко вдохнул, отчего сразу побежала голова, и ответил:
- Все хорошо.
- А копье? Не ранен?
- Если бы монах его ранил, то заметил бы, - солидно сообщил ее брат.
Лешека вытащили на свет несколько рук, и отряхнули с него пух, налетевший с проткнутой подушки.
- Да все в порядке, ребята, - растрогано улыбнулся он, - я сам.
- В рубашке родился, - покачал головой хозяин, - ну, теперь за стол. Они не скоро еще появятся.
Но примерно через час раздался настойчивый стук в дверь. Семья еще сидела за столом, и Лешек увидел, как побледнели их лица, как забегали по сторонам черные глаза хозяина, как прижала руку ко рту его старшая дочь…
- В печку! Быстро! – прошипел хозяин Лешеку, и тот не заставил себя ждать. Хозяйка, ухватив заслонку тряпкой – чтобы не звякнула – откинула ее в сторону, пропуская Лешека вовнутрь.
Печь хранила жар, сильный и сухой – наверняка, топили ее на ночь, но утром в ней хватало тепла для приготовления пищи. Лешек прикрыл лицо руками, чтобы его не обжечь, и скукожился, стараясь не прикасаться к горячему камню.

- Чего ты испугался, Черн* * *та? Не монахи это, соседи, - из печки слышно было гораздо лучше, чем из сундука.

- Заходите, - не очень довольно ответил хозяин, - к столу садитесь. Обедаем мы.
- Не жадничай, не объедим. Мы по делу пришли, ну и посоветоваться, так что долго не засидимся.
Лешек, слушая их длинные взаимные приветствия, подумал, что пока они будут ходить вокруг да около своего дела, он испечется тут, как каравай. По вискам побежал пот, и рубаха на спине быстро намокла. Хорошо хоть воздуха вполне хватало – дымовая дыра находилось прямо над топкой.
- Вот скажи, нравится тебе, Чернота, когда по три раза на дню твой дом перерывают сверху донизу? – наконец, перешел к делу гость.
- Да вы ж знаете, мужики.
- А когда малым деткам батогами грозят? Мы тут подумали, что мы им пока не холопы, чтобы батогами нас стращать. Половину урожая честно отдаем.
- И нечего им тут рыться! У моей Заславы все подушки по ветру развеяли, все приданое перепортили. Девка пух по щепотке собирала, теперь рыдает, мать успокоить не может.
Лешек зажмурил глаза – это все из-за него. Люди жили, и никому зла не делали… Почему-то девушек и их подушек ему стало очень жаль.
- И что вы предлагаете? – спросил хозяин, выслушав еще с пяток рассказов о бесчинствах монахов: о гусях, которым свернули шеи, о разоренных курятниках, разбитой посуде, намоченном сене, - самим найти этого беглого монаха?
- Знаешь, Чернота, что я тебе скажу? Если бы этот парень у меня оказался, я ни за что бы его не выдал.
Хозяин промолчал.
- Мы другое предлагаем. Собраться всем вместе, да послать уже монахов куда подальше. Пусть в другом месте поищут, а нас не трогают. Их тут десятка три, наверное, а нас в три раза больше. У них копья, а у нас – топоры.
Неожиданно с сундука им ответил дедушка:
- Не дело вы задумали. Это здесь их десятка три. А в монастыре? А по скитам? Сейчас зима, куда мы с малыми детишками денемся?
- Не отстанут они от нас, пока этого беглого не найдут, - подумав, сказал хозяин, - поле кругом, каждый след издалека виден.
- И что? Ждать, пока найдут? Ведь найдут же, рано или поздно.
- Меня, старого, послушайте, - вставил дедушка, - монахов припугнуть, конечно, надо. Им тоже мужичье с топорами не в радость будет. А чтобы беглый уйти смог, ему надо дать к реке дорогу. На льду следов много. Они, небось, дозоры с нее сняли, все здесь осели и выходы на лед стерегут.
- И далеко он уйдет, по реке-то?
- А не надо по реке идти. Надо через лес, напрямки, идти к охотникам, в Покровскую слободу. Зимой туда от монастыря конным хода нет, только вокруг.
- Да ты, дедушка, понимаешь, что говоришь? Да промахнуться мимо Покровской нет ничего проще, а плутать потом в лесу можно месяц!
- Знаю я одну примету, как туда попасть. Десять лет назад торфяник горел, узкой полосой выгорел. А у слободы канаву вырыли и пожар остановили. Так что выйти на нее не так и сложно, надо только полосу эту найти. От реки на восток верст пятнадцать до нее. И еще верст шесть-семь по ней до Покровской. От света до света можно дойти, если ногами быстро перебирать.
- Ну, а на реку как выйти? Тоже придумал?
- Нет пока. Но придумаю, - уверенно ответил старик, - надо чтобы много людей туда сразу пошли, и не просто так, а разбрелись бы, да наследили хорошенько, да монахов отвлекли. И не днем, к вечеру, как солнце сядет.
- Эх, жаль, сегодня не успеем. Вечереет уже, - расстроился один из гостей.
- Ничего, до завтра как-нибудь продержимся, - сказал второй, - может, лошадь припугнуть да на реку пустить, ну, вроде как понесла… И ловить ее потом… всем миром.
- Монахи же не дураки, - возразил хозяин, - понятно, что лошадь побегает и домой вернется, к кормушке.
Лешек слушал с замиранием сердца и обливался потом. Они ведь его совсем не знают! Они его даже никогда не видели! И готовы с риском для себя, всем миром помочь ему уйти от монахов. За что? Почему? От жары кружилась голова, и его покачивало из стороны в сторону – он очень боялся вывалиться наружу, не удержав равновесия.

Собственно, это с ним и случилось, как только за гостями закрылась дверь. И, наверное, вид у него при этом был презабавный, потому что дети, включая мал* * *х, сначала захихикали в ладошки, а потом не выдержали и расхохотались.

- Заодно и попарился, - усмехнулся в бороду хозяин, и Лешек тоже рассмеялся, посмотрев на перепачканные сажей руки. Наверняка и лицо у него тоже в черных разводах, если этими руками он размазывал по лицу пот.
Хозяйка раздела его догола, развесила вещи сушиться и, поставив ногами в большое корыто, окатила теплой водой из ведра, смывая сажу и пот.
Лешеку пришлось до темноты рассказывать всей семье о своих приключениях, и о монастырской жизни, и о колдуне, убитом монахами. Слушали его внимательно, перебивали, задавали вопросы, и смотрели на него во все глаза. А больше других спрашивал дедушка Вакей, неподвижно лежащий на сундуке. Лешек успел познакомиться со всеми, и решил, что как только вырвется на свободу, сочинит песню об этих замечательных людях – веселых, бесстрашных, трудолюбивых. Напрасно авва считает их «черной костью», напрасно Дамиан презирает их темноту. Не темнота, а волшебная мудрость, унаследованная от далеких пращуров, храниться в их сердцах. Та самая волшебная мудрость, что позволила колдуну создать кристалл, та самая, что заставляет богов выполнять их просьбы, та, что хранит и оберегает их очаг.
- Во, погляди! – хозяин поднял голову и указал Лешеку на тяжелую балку в центре потолка, - копьем в громовый знак тыкал! Поганью называл. А такой знак еще у моего прапрадеда над головой висел. Заставят срезать – снова вырежу, как уйдут.
Лешек пел им песни: тихонько, вполголоса. А на ночь, когда топили печь, и едкий дым витал по темному дому, освещаемому пламенем из огромной топки, дедушка рассказывал внукам сказки – длинные, тягучие, как зимняя ночь, немного страшные, и Лешек сам заслушался, и сердце его замирало, как у ребенка, в предвкушении счастливого конца, и в надежде на счастливый конец.
Внуки любили деда, любили искренне и трепетно, несмотря на то, что неподвижный старик для семьи был тяжелой обузой. Выяснилось, что он совсем нестарый, и приходится отцом хозяйке, а не хозяину. Лешек тихонько расспросил Полеву, старшую дочь, которая нашла его в хлеву, отчего дедушка не ходит.
- Дедушку медведь поломал, давно, два года назад. Хребет переломил в трех местах. А дедушка, вот, жив остался. Только ни руками, ни ногами шевелить не может.
Монахи приходили дважды за ночь, дождавшись, пока в домах протопят печи. И теперь Лешека прятали не в сундуке, хозяин приготовил ему местечко получше, разобрав пол – худенький Лешек легко поместился между двумя настилами: полом дома и потолком подклета. И очень вовремя, потому что монахи, освещая каждый уголок факелами, нашли дырочку в стенке сундука, и на этот раз выбросили из него все, до самого дна.
Лешек думал о старике всю ночь, и к утру решился – он должен хотя бы попробовать. Эти люди рисковали жизнью детей, спасая его от монахов. Он должен попробовать. Колдун создал кристалл именно для этого, и Лешек много раз видел, как это делается. Так почему бы не попытаться самому? Всего-то и нужно чтобы взошло солнце.

* * *

Дом колдуна, снаружи маленький и невзрачный, стоял к северу от монастыря, и монастырским землям не принадлежал – на пути к нему лежало болото, непроходимое весной и осенью, и только летом оно пересыхало настолько, чтобы можно было найти тропу. Маленькая речушка Узица, на берегу которой он стоял, тоже местами была заболочена, и на лодке по ней никто не ходил. Зимой же река становилась дорогой, и от дома колдуна путь открывался не только на север, но и на юг.
Когда колдун привез его к себе, Лешеку стало хуже: боль опять начала грызть спину, появилась тошнота и озноб – солнце садилось и не давало тепла. Он не смог как следует осмотреться, да и любопытства никого не испытывал.
Колдун небрежно бросил поводья на коновязь, взбежал на высокое крыльцо и крикнул:
- Матушка! Иди в дом, ты мне нужна!
И, не дожидаясь ответа, понес Лешека внутрь. Изнутри дом был гораздо больше, чем казался снаружи, и почти все пространство в нем занимала кухня: в ней и спали, и ели, и готовили еду, и, судя по всему, пряли. Но за кухней находилось еще две комнаты – Лешек увидел двери, ведущие в них. Светлые прозрачные, решетчатые окна – такие же как у Паисия в келье – как и пышные подушки на кроватях, прикрывали ажурные белые занавеси, на столе лежала вышитая скатерть, с многочисленных полок свешивались полотенца, и вокруг было чисто, как в приюте перед приездом архимандрита. Лешек так давно не видел столько занавесей, полотенец и скатертей, что невольно хлопал глазами, глядя по сторонам – в монастыре ели на голых столах.
Колдун уложил его на широкую, мягкую кровать, откинув в сторону стеганое одеяло, и Лешек глубоко провалился в перину. На такой кровати он не лежал никогда в жизни – в приюте, как и во всей обители, на доски клали тонкие соломенные матрасики.
- Матушка, готовь полотенца, - колдун оглянулся, услышав шаги за спиной, и Лешек тоже посмотрел на входную дверь: в дом вошла маленькая чистенькая старушка, с белой головой, белым мягким лицом и белыми пухлыми руками. Рукава ее рубашки были закатаны до локтя, а на грудь одет красный передник с вышивкой. Она глянула на Лешека с любопытством, но не подошла к нему, а сразу направилась в одну из комнат, мелко семеня по выскобленному добела полу.
- Посмотри, - окликнул ее колдун, когда она вернулась в кухню, и снял со спины Лешека салфетку, - только посмотри, что они сотворили с мальчишкой…
Старушка, сложив полотенца на подушку, приложила руку ко рту и покачала головой:
- Ай, детонька… А маленький-то какой.
Лешек подумал, что он уже не маленький, но говорить ему совсем не хотелось.
- Это тот самый певун, про которого я рассказывал, - колдун нагнулся к нему и на этот раз внимательно осмотрел его раны, нажимал на них пальцами, отчего Лешек морщился и пищал, - не пищи, ты же мужчина. Ничего страшного я не делаю, только смотрю.
Лешек был с ним согласен, и постарался покрепче сжать губы.
- Скоро взойдет луна, и все пройдет. Придется зашивать, не оставлять же тебе такие страшные шрамы – девушки любить не будут.
Про любовь девушек Лешек не думал никогда, в монастыре об этом говорили совсем по-другому, и ему стало весело от этих слов колдуна.
Колдун накрыл ему спину смоченным в лекарстве полотенцем, а потом еще и теплым стеганым одеялом. Матушка тем временем зажигала многочисленные свечи, расставленные в разных углах кухни. Столько свечей в монастыре зажигали только в церквах.
- Как тебя зовут, певун? – спросил колдун, доставая с полки какой-то кувшинчик с узким горлом.
- Лешек.
- И сколько тебе лет?
- Двенадцать.
- Да ты врешь! – колдун рассмеялся.
- Нет, - Лешек обиделся.
- Да ладно… - хмыкнул колдун, - глотни-ка немного. Только немного.
Он поднес к губам Лешека горлышко кувшина – жидкость в нем оказалась горькой, обжигающей, и чем-то напоминала кагор.
- Что морщишься? Противно?
- Ага.
- Ничего. Все пройдет, малыш… Лешек. Наверное, Олег… Матушка, посиди с ним. Пить давай, как попросит. Но пока только воды, а завтра посмотрим. Говорить ему тяжело, так что не расспрашивай, успеем еще. Сказку ему расскажи. А я пойду, попрошу себе безоблачного неба.
Колдун поднялся с кровати, потрепав Лешека по волосам, и открыл сундук, стоящий у большой каменной печки. Лешеку было интересно, как он будет просить себе безоблачного неба – неужели станет молиться? Он не представлял себе колдуна стоящим на коленях перед иконой, да и икон в кухне не наблюдалось.
Но колдун достал из сундука медвежью шкуру, с головой и огромными когтями, снял кафтан и остался в простой рубахе, на которую надел пояс с множеством непонятных звенящих предметов.
- Смотри, парень, - сказал он Лешеку, накидывая на себе шкуру, - этого медведя я взял сам, в одиночку.
Лешек никогда не видел живого медведя, но мог вообразить, как это было непросто. И если колдун может справиться с таким большим зверем, то, наверное, бояться с ним нечего. Шкура застегивалась на множество мелких крючков, и колдун оказался одетым в нее, как в шубу, открытыми оставались только кисти рук и ноги до колена – сапоги колдун тоже снял и остался босиком. Медвежья голова с открытой пастью, откинутая ему на спину, производила впечатление странное и зловещее. Он снял с полки другой кувшин, побольше, и сделал несколько глотков прямо из горлышка, достал из сундука странный предмет – деревянное кольцо с натянутой на него тонкой кожей – и шлепнул по нему ладошкой. Раздался гудящий звук и перезвон мелких колокольцев, прикрепленных к деревянному кольцу.
- Нравится? – спросил он у Лешека, и, не дожидаясь ответа, сообщил, - ну, тогда я пошел.
И опустил голову медведя себе на лицо, как шлем, а потом заревел по-медвежьи. Звук из-под головы шел приглушенный и протяжный, и Лешеку стало немного страшно, но старушка, которую колдун называл матушкой, села к нему на кровать и прошептала:
- Не бойся, маленький. Это он нарочно тебя пугает. Я вот тебе сказку расскажу, про медведя.
Лешек хотел сказать, что он не маленький, и сказки про медведя ему в детстве рассказывала мама, а теперь ему это неинтересно. Но неожиданно сказка оказалась совсем не такой, как он ожидал – в ней человека превратили в оборотня, и он вынужден был ходить в медвежьем обличье по лесам, пока не сделает для людей что-нибудь такое, за что они пожелают вернуть его к себе. Но люди либо боялись его, либо хотели его убить. Сказка была длинная, и Лешек забыл про боль и тошноту, настолько она его захватила.
Руки у матушки оказались ласковые: она брала Лешека за запястье, гладила по голове, и ему было так приятно, что хотелось, как котенку, потереться об ее пальцы щекой.
Колдун вернулся нескоро, старушка успела рассказать еще две длинных сказки. Он вошел в дом в расстегнутой медвежьей шкуре: загорелое лицо его побледнело до синевы, тонкие губы подергивались, глаза потухли и казались мутными. Он сбросил шкуру прямо на пол и упал на вторую кровать, стоящую ближе к двери.
Матушка оставила Лешека, убрала шкуру в сундук, вынула из сжатых пальцев колдуна деревянное кольцо с колокольцами, и расстегнула на нем пояс.
- Устал, Охтушка? – спросила она заботливо, взяла со стола кружку и, приподняв ему голову, помогла напиться.
- Ща-ас, - напившись, протянул колдун, впрочем, довольно весело, - луна поднимается. Как ты там, певун? Жив еще?
- Да, - ответил Лешек. Оказывается, просить хорошей погоды было не таким простым делом.
- У твоего злого бога просить что-то – одно расстройство. Захочет – даст, а не захочет – не даст. С нашими попроще – и не захотят, а дадут. Будет нам хорошая погода, до полудня.
И когда колдун, завернув его в одеяло, вынес во двор и положил лицом к себе на колени, Лешек впервые увидел кристалл. При луне он казался немного желтоватым, размером с ладонь Лешека, ассиметричным, с гладкими блестящими гранями и острыми, нитевидными ребрами. В самой его прозрачной глубине сидело маленькое мутное облачко, такое легкое, что Лешек не сразу его разглядел.
- Нравится? – спросил колдун, и, как всегда, не стал ждать ответа, - это горный хрусталь. Никогда не бери его в руки и никому о нем не говори, ладно?
Лешек кивнул.
- Смотри – он собирает лунные лучи, и получается комок лунного света, - колдун посветил себе на руку желтым треугольным лучом, - видишь? Этот свет очистит твои раны. Может, это будет не очень приятно, но зато действенно.
Лешек испугался, но кивнул снова, чтобы колдун не посчитал его неблагодарным или чересчур нежным. Однако ничего страшного в лунном луче не оказалось, он только приятно холодил спину, и, хотя на открытом воздухе Лешек сильно озяб, от этого успокаивались горящие раны. Колдун долго водил кристаллом над его спиной, а потом усадил, придерживая за шею, и светил ему на грудь, только в одну точку.
- Здесь у тебя сердце. От сердца лунные лучи побегут по всему телу, и убьют лихорадку. Замерз?
- Немножко, - сознался Лешек.
- Сейчас. Еще чуть-чуть.
До утра колдун зашивал его раны, а матушка помогала ему, вдевая нитки в иглы из тонких и прочных рыбьих костей. Лешек плакал, хотя не так уж это было и больно. Матушка целовала его в лоб и вытирала ему слезы полотенцем. Колдун же, напротив, шутил и посмеивался, и иногда Лешек не выдерживал, и смеялся сквозь слезы вслед за ним.
- Кожа-то тонюсенькая, - сокрушался он, - разойдутся швы того и гляди. Ты, малыш, не шевелись.
Лешек и сам не знал, плачет он от боли, или оттого, что и колдун, и матушка так жалеют его и так ласково с ним обращаются. В монастыре его жалел только Лытка, но никогда не вытирал ему слез и в лоб не целовал. И за эту ласку он любил их обоих, до боли в груди, до того, что прерывалось дыхание.
А на утро, как колдун и обещал, солнце, пропущенное сквозь кристалл, залечило его раны, стянутые нитками, и на их месте образовались выпуклые рубцы, которые побаливали, конечно, но совсем незаметно, словно кожу несильно обожгли крапивой.
Колдун отнес Лешека на кровать, а матушка дала ему кружку молока и белую сладкую булку. И только тут он заметил, как устал и проголодался. Но, подумав немного, на всякий случай спросил у матушки:
- Сегодня разве не среда?
- Не знаю, детка. Может, и среда.
Лешек очень удивился, как можно не знать, какой сегодня день недели, а колдун, глядя на его лицо, рассмеялся.
- Матушка, среда в монастыре – постный день. Кушай, певун, постные дни отменяются. Кушай, и спи. А ты, матушка, ставь пироги. С мясом и с яблоком. Мальчику надо набираться сил. Бледный – смотреть страшно.

* * *

Дамиан собрался выехать в Никольскую слободу после обеда, как только гонец, присланный Авдой, принес ему известие об обнаруженных следах.
Собственно, никакая это была не слобода, а обычная деревня, правда, очень большая, с крепкими крестьянскими хозяйствами, но по старинке, в память о том, что когда-то Никольская стояла посреди густого леса, и жители ее промышляли бортничеством и охотой, ее продолжали называть слободой.
Вытряхнуть мальчишку оттуда будет несложно, один-два сгоревших дома, и крестьяне сами отдадут его монахам. В сани положили теплых меховых одеял, и Дамиан хотел покрепче закутаться в них и укрыться с головой, как вдруг увидел, что к Святым воротам движется авва, и выругался про себя, не посмев на глазах у игумена сорвать сани с места. Пришлось подождать, когда он подойдет поближе.
- Дамиан, я слышал, беглеца нашли, но еще не поймали? – спросил авва, и Дамиан, не ожидавший подобного вопроса, на секунду растерялся. Как? Когда авва успел это узнать? Гонец пришел не далее как двадцать минут назад, они говорили в келье Дамиана, без свидетелей! Неужели кто-то их подслушал? Или… или гонец рассказал об этом не только ему? Это было неприятно – Дамиан надеялся, что его «братия» предана ему сильней, чем авве. Неужели кто-то из его людей шпионит в пользу игумена? Но Авда, наверное, в качестве гонца выбрал случайного человека, того, кто ближе стоял, не мог же он безошибочно показать пальцем на шпиона! А это значит… Нет! Авда предан Дамиану, он никогда не станет через его голову добиваться чего-то от аввы. Или…
Наверное, все же подслушали…
- Да, авва, это так, - нехотя ответил Дамиан.
Авва посмотрел по сторонам и махнул рукой, призывая следовать за собой, к надвратной часовне. Ничего хорошего это не означало.
- Я догадываюсь, зачем ты едешь в Никольскую слободу, - начал авва, поднявшись в часовню и прикрыв за собой тяжелую дверь, - и я могу тебе сказать, что ты сильно рискуешь, надеясь силой добиться от крестьян выдачи беглеца.
- Я… - хотел оправдаться Дамиан, но авва не дал ему говорить.
- Мужичье побьет твоих дружников, как только ты перейдешь границы. Я уже не говорю о том, какой грех ты примешь на душу. Впрочем, тебе это не впервой.
- Пусть попробуют! – усмехнулся архидиакон, - моих сил хватит, чтобы подавить бунт в любой слободе.
- Дамиан, ты видишь не дальше собственного носа, - недовольно фыркнул авва, - сначала крестьяне перебьют тридцать твоих братьев, потом ты, собрав силы, придешь и перебьешь оставшихся мужиков, со злости пожжешь их дома, оставишь их сирот на морозе, и где они окажутся на следующий день? Здесь, в приюте. Вместо тридцати крепких крестьянских дворов мы получим полторы сотни нахлебников, а вместо слободы, приносящей доходы – пепелище. Ты этого хочешь?
- Они не посмеют.
- Смотря до чего ты дойдешь в желании немедленно получить свое, а в этом тебе нет равных. Никольская слобода – самая крепкая из отдаленных хозяйств, мне стоило большого труда закрепить крестьян на земле, заставить построить не времянки, из которых в любой момент можно сорваться и уйти, а большие добротные дома. Ты знаешь, что в киевской земле некому растить хлеб? Крестьяне бегут на север, князья рвут их друг у друга, забирая в полон. А мы сами, своими руками будем уничтожать то, что так долго взращивали и оберегали? Да Никольская приносит нам больше доходов, чем все остальные деревни!
- Но… - начал Дамиан, но авва снова его перебил.
- Я запрещаю тебе действовать силой. Можешь обыскивать дома, одно это вызовет большое недовольство. Но жечь и убивать не смей. Если до завтрашнего утра ты ничего не добьешься, я сам приеду в слободу, отслужу литургию и прочту проповедь. Может быть, Божье слово окажется сильней копий и огня.
Дамиан скривился. Авва, конечно, не дурак, и проповедовать умеет мастерски, но тут он обольщается – мужичье в своей темноте никогда не купится на его «божье слово». Раздражение он придержал при себе, и, садясь в сани, был вовсе не так уверен в успехе – что толку обыскивать дома? В них всегда найдется какое-нибудь укромное место, куда никто не догадается заглянуть. Мужичье понимает только язык силы, и если уступить им сейчас, в следующий раз они схватятся за топоры, когда придет время делиться урожаем. Авва этого не понимает.
- Ладно… - пробормотал Дамиан себе под нос, - посмотрим. Обыскивать дома тоже можно по-разному.
Он прибыл в слободу, когда совсем стемнело и крестьяне топили печи на ночь. Ползать по домам, полным едкого, непроглядного дыма, особого смысла не имело. А вот выстудить жилье широко открытыми дверьми показалось Дамиану интересной идеей.
Он расположился в избушке, пристроенной к церкви, и занял в ней одну комнату из трех. Избушка была довольно убогой: топилась по-черному, окна в ней затягивались пузырем, на котором толстым слоем осела сажа, а с потолка слетали грязные хлопья.
Монахи устали. Авда снял патрули с реки, и перевел их ближе к слободе, и Дамиан привез с собой десяток свежих дружников, но люди, которые провели почти двое суток в седле, не успевали отдохнуть за те несколько часов, которые им выделял Авда. Дамиан и сам не спал вторую ночь, но заснуть бы не смог – едва он закрывал глаза, так сразу вспоминал о кристалле, о жалком певчем, который посмел… И злость подбрасывала его на постели, и глухое рычание вырывалось из груди – он должен поймать мерзавца! Дамиан понимал, что главное – это кристалл, но чем дольше длились поиски, тем сильней над ним довлело желание отомстить, наказать, втоптать обратно в грязь, где послушнику самое место. Не убить, нет – это слишком просто. Чтобы этот волшебный голос охрип, умоляя о пощаде. И чтобы все остальные запомнили, надолго запомнили, каково оно – перейти дорогу Эконому обители.
Нет, выйти в лес или на реку парень не мог – на девственно ровном снегу любое движение будет заметно издали, даже в темноте. А на тропе, которую успели протоптать к лесу, постоянно дежурило два человека. Мышь не проскочит.
Дамиан сам объехал верхом слободу, сам убедился в том, что все выходы просматриваются как на ладони, и, когда над слободой перестали виться дымы, отдал приказ обыскать дворы еще раз. И сам заходил в каждый дом, и сам проверял то, что ему казалось подозрительным.
Прятали беглеца хорошо. Возможно, в домах на такой случай предусматривались тайники. Ведь скрывали же они где-то хлеб от сборщиков – Дамиан ни секунды не верил, что крестьяне отдают положенное до последнего зернышка. Но хлеб они скорей всего зарывали в землю, и доставали только по весне, а сейчас зарыть что-то в землю очень трудно.
Нет, чтобы найти парня, надо раскатать эти дома по бревнышку. И неизвестно, на кого работает время. Братья сбиваются с ног, а певчий валяется на полатях и отъедается хлебцем с молочком. Да он всю зиму может просидеть в слободе!
Если проповедь аввы действия не возымеет, Дамиан не станет больше цацкаться с мужичьем. Завтра утром он пошлет гонцов в пограничные скиты, и тогда топоры крестьянам не помогут.
Обыскав все тридцать дворов, Дамиан начал обыск сначала. Если он не может вытащить беглеца на свет божий, то и спать ему спокойно он не даст. Люди валились с ног, и пред рассветом Дамиан их пожалел. Он и сам вымотался: его тошнило от кислых запахов слободы, от сажи, собравшейся в углах, от грязных коровников, ледяных погребов и пустых колодцев. Писклявые дети, заспанные, простоволосые хозяйки, вонючие старики, неопрятные, широколицые девки, ковыряющие в носу, мельтешащие перед глазами мальчишки, которые не могут и пяти минут усидеть на месте. Куда им столько детей? Хорошо живут, вот и плодятся.
Авва прибыл едва рассвело. Привез с собой Паисия, двух иеродиаконов, трех певчих – не иначе, хотел поразить мужиков грандиозностью богослужения. И братья, только-только получившие возможность отдохнуть, снова отправились по дворам – собирать народ в церковь. Дамиан, не желая оставлять своих людей, а так же демонстрируя авве понимание важности его действа, тоже не остался в прибранной за ночь избушке.
Брат Авда, уставший, с лицом еще более похожим на череп, чем обычно, отозвал его в сторону:
- Мужики недовольны. Поговаривают, вот-вот за топоры возьмутся. Надо бы с ними поосторожней, пока со скитов дружники не приехали.
- И что ты предлагаешь? – взорвался Дамиан, - пусть авва проповедь в пустой церкви читает? Нам с тобой?
- Ну, может больных не надо туда?
- Надо! Всех надо! Пока авва будет перед ними распинаться, мы еще раз дома обойдем. Пустые. Тише будет, спокойней. Может, услышим что.
В крохотную церквушку все слободские не вместились, и некоторые, преимущественно дети постарше, остались слушать службу под окнами. Разумеется, вместо этого они больше возились в снегу, громко хохотали и бегали друг за другом. Дамиан скрипел зубами – да, это не приютские мальчики с глазами долу, которые бояться сказать лишнее слово. Вместо тишины над слободой неслись визги, смех и лай собак.
Пришлось поставить четверых монахов присматривать за ними – чтобы дети не наследили на дороге к реке.
Третий обыск ничего не дал. Авва читал проповедь долго, а потом причастил малышей и немощных, так что времени Дамиану хватило. Но в домах стояла тишина – нигде не скрипнула половица, не щелкнула лучинка, не раздался вздох…
Расходился народ из церкви веселей, чем шел туда.
- Отец Дамиан! – подъехал к нему монах, помогавший на службе, - авва зовет тебя к себе.
- Ну, как служба? – спросил Дамиан, сжав губы.
- Очень хорошо получилось, и такая проповедь были интересная… - монах расплылся в улыбке, - некоторые даже плакали.
- Да ну? Это они от скуки и от голода, - процедил Дамиан, и направил коня к церкви. На лицах встречных крестьян слез он не заметил.
Авва, как всегда, оставался спокоен и добр, но от Дамиана не укрылось его радостное настроение. Не иначе, он был доволен собой.
- Ну что? Теперь подожди до вечера. Мне показалось, что служба им понравилась, особенно пение – они таращились на клирос, открыв рты. Красиво получилось, Паисий молодец, отлично подготовился. И икона мироточила, это тоже произвело впечатление.
Дамиан вежливо кивнул – авва в этом никогда ничего не понимал. Что им до красивой службы? Поглазели и по домам пошли.
- Надо чаще проводить службы зимой. Сидим в обители, так тараканы за печкой, - вздохнул игумен, - я думаю, пора в Никольскую постоянного батюшку посадить. И изба для него есть, и приход большой получается.
Ну точно. Авва доволен собой. Как дитя, честное слово! Дамиан с трудом удержался, чтобы не заскрипеть зубами.
Они пообедали втроем с Паисием, и Дамиан, которому до этого кусок не лез в горло, вдруг понял, как проголодался. Как ни странно, но слободские прислали авве жареного гуся и вкусный пирог с ягодами, отчего тот укрепился в мысли о силе божьего слова. А вот Дамиана это насторожило – он не ожидал от крестьян такой любви к проповедникам, и немедленно велел выяснить, из какого дома принесли гостинцы.
Он еле-еле дождался, когда авва наконец отправится обратно в Пустынь – надо было дать людям отдохнуть, а к ночи начинать действовать более решительно. Он еще и сам не знал, что предпримет, и склонялся к пожарам. Была у него задумка забрать из каждого дома по ребенку и стращать родителей их смертью, но на это мужики точно могли взбунтоваться, а со скитов пока никто не прибыл. А вот пожар можно списать на гнев Божий и устроить неплохое представление.
Но сначала – отдохнуть. После сытного обеда Дамиан мечтал только о нескольких часах сна, и теперь его не пугала ни сажа, которая летит с потолка избушки, ни сырая постель, пропахшая затхлью: он провалился в сон, едва его голова коснулась соломенной подушки.
Ему показалось, что спал он всего несколько минут, но открыл глаза в полной темноте и услышал за окном шум и крики. У него сложилось впечатление, что вся слобода высыпала на улицу, и первой его мыслью было: бунт! Но почему? С чего вдруг? Да еще и на ночь глядя? Или выбрали момент, когда большинство братьев спит?
Дамиан сел на кровати и крикнул:
- Авда! Кто-нибудь! Что там происходит?
Но сонные монахи шумели за стенкой, и, похоже, тоже ничего не понимали. Дамиан натянул сапоги, завернулся в меховой плащ, и хотел выйти на улицу, чтобы посмотреть самому, но тут ему навстречу в комнату вбежал молоденький дружник, еще послушник и, захлебываясь, прокричал Дамиану в лицо:
- Господь явил чудо! Настоящее чудо! Не даром авва причащал немощных!
Дамиан слегка отстранился: щенячий восторг юноши, похоже, не позволит ему изложить суть дела толком.
- Спокойно, - протянул Дамиан, - не горячись. Какое чудо? Почему вся слобода ходит по улицам? Вы их окружили хотя бы? Осмотрели?

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

- Так чудо же… - прошептал дружник, - люди радуются, иконы несут…
- Какие иконы? Что произошло?
- Дедушка Вакей пошел. Два года лежал, а после причастия пошел! Господь явил милость…
Дамиан похолодел.
- Что? Где Авда? - прошептал он, а потом рявкнул во весь голос, - Авда!
- Брат Авда спал. Наверное, уже проснулся. Все проснулись.
Дамиан оттолкнул мальчишку в сторону и выбежал во двор церкви. Это кристалл. Господь таких чудес не являет! Это кристалл, и они нарочно подняли шумиху. Сейчас тут будет столько следов, что можно будет вывести два десятка беглецов, и никто этого не заметит!
- Авда! – еще громче крикнул он, но увидел, как брат Авда с криками и проклятиями догоняет толпу, высыпавшую на лед реки. И в этой толпе идут монахи, и – Дамиан не сомневался – льют слезы умиления, глядя, как темные крестьяне славят бога и поднимают над головой иконы, которые еще вчера прятали в подклетах, чтобы не занимали место в доме.
Впереди толпы шел высокий седой старик в белой рубахе без пояса, как будто не боялся холода, поднимая икону на вытянутых руках. Дамиан не видел его лица, но думал, что старик улыбается. В его движениях не было уверенности, будто он удивлялся каждому сделанному шагу, и высоко поднимал лицо, и иногда потрясал иконой, словно проверял, действительно ли держит ее в руках. Но в то же время необычайная энергия исходила из его белой фигуры – Дамиану показалось, что над головой деда поднимается едва заметное свечение, и он встряхнулся, чтобы прогнать навязчивое видение.
Возносить благодарение богу мужики не умели, поэтому делали они это так же, как привыкли славить своих истуканов – пели, плясали, резвились и в открытую тискали девок. Ребятня рассыпалась по льду, и кто-то тащил за собой санки: они играли в снежки, бегали друг за дружкой, валялись в снегу, и Дамиан не успел добежать до реки, как с десяток пацанов успели подняться на крутой противоположный берег, да в нескольких местах, и, увязая в снегу, пытался катиться вниз на санях. Луна еще не взошла, и это было особенно некстати. Впрочем, тот, кто придумал этот «крестный ход», наверняка знал, когда восходит луна.
«Дедушка Вакей пошел», - неслось отовсюду.
- Братья! – рявкнул Дамиан, но его голос утонул в шуме двух с лишним сотен людей, и ему ничего больше не осталось, как поймать пробегавшую мимо лошадь и, вскочив в седло, догонять толпу, двигавшуюся в сторону монастыря.
Он ухватил за шиворот дружника, который чуть поотстал, но продолжал раскрыв рот смотреть на фигуру белого старика.
- С ума сошли! – заорал Дамиан, нагнувшись к его лицу, - в седло, быстро! Он уйдет, он уже ушел!
- Так ведь… чудо же… Господь явил.
- Какое чудо? Вы что, дети малые?
- Дедушка пошел… - прошептал монах, - после причастия пошел.
- В седло, я сказал! Вдоль берега! Быстро! Дурачье! Шкуру спущу всем! Факелы готовьте!
Старик жив не будет! Дамиан почувствовал, что на него накатывает «помутнение»: он уже был не в силах справиться с гневом, а скоро и совсем перестанет отдавать себе отчет в своих поступках. После «помутнений», которые случались не так уж часто, он ничего не помнил и иногда ужасался, как мог такое выкинуть, и не врут ли ему, рассказывая о тех бесчинствах, которые он вытворял. Обычно начиналось это с вина, но иногда бывало и просто от усталости или долгой нервотрепки. Честное слово, лучше бы его связывали в такие минуты, потому что за последствия своих поступков ему приходилось расплачиваться в твердой памяти.
Дамиан пришпорил коня, обгоняя толпу, выскочил пред стариком, и дернул поводья с такой силой, что лошадь поднялась на дыбы, грозя разбить копытами голову чудом выздоровевшего «божьего раба».
Старик, остановившись, не шелохнулся и смерил Дамиана тяжелым взглядом из-под седых кустистых бровей. И Дамиан вдруг заметил, что тот стоит на снегу босиком.
- Убью! – рыкнул Дамиан и вырвал из-за пояса короткий меч – такие в дружине были только у него и у Авды.
Он развернул коня и хотел опустить меч на голову старика, и уже расколол напополам икону, которую тот поднимал над головой, но не успел заметить, как из толпы вперед метнулись двое мужиков, и меч его со звоном налетел на лезвия двух перекрещенных топоров.
Наверное, «помутнения» с ним все же не случилось, потому что он отлично помнил происходящее: как его стащили с коня, выкрутили руку с мечом, и, если бы не подоспевший Авда, могли бы, чего доброго, и зарубить ненароком.
- Мы вас не трогаем! – вперед вышел крестьянин, русобородый, широкоплечий и высокий, - и вы нас не троньте. Мы войны не хотим, но и в обиду себя давать не собираемся.
Дамиан, еще не поднявшийся из снега, хотел что-то возразить, но его опередил Авда. По крайней мере, он был спокоен и тверд.
- Хорошо, - кивнул он крестьянину, - идите по домам, тихо и быстро. Вашу шутку с господним чудом мы поняли и оценили. Теперь кончайте ломать это представление, собирайте детей и расходитесь. Иначе нам действительно придется воевать, и мы в этом понимаем больше вас. Я обещаю, что монахи никого не тронут, если вы спокойно и быстро разойдетесь.
Крестьянин усмехнулся в густую бороду, подумал, посмотрел на старика и сдержанно кивнул:
- Если с дедушкой хоть что-нибудь случится, ни один монах живым отсюда не уйдет.
Дамиан встал и отряхнулся – крестьяне, судя по их взглядам, всерьез намеривались выполнить свое обещание. И ему стало не по себе: от толпы исходила угроза, такая же темная, тяжелая и холодная, как лезвие топора.
Все равно поздно. Дамиан вместо злости вдруг почувствовал обиду – его обвели вокруг пальца, как мальчишку! За двое суток позволить себе три часа отдыха, и проспать! А ведь можно было предположить, что если что-то случится, то именно до восхода луны. Или перед рассветом, когда внимание у всех ослаблено. Обида и усталость. Не было сил даже разозлиться как следует.
Старик описал на льду широкий круг и повел слободских назад, к домам. Хозяйки кликали детей, кто-то продолжал петь, в толпе повизгивали девки, но иконы быстро опустились вниз, и плясать крестьяне перестали.
Дамиан вздохнул, и кто-то подвел к нему его коня, и придержал стремя.
- Вдоль берега. Все. Он уже в лесу. Каждый след на берегу проверить. Факелы берите: если он след заметал, в темноте не разглядите.

* * *

Лешек ушел из слободы перед рассветом, когда луну затянуло тяжелыми, низкими облаками. К тому времени весь правый – крутой – берег, был исхожен вдоль и поперек, не столько мальчишками, сколько монахами, проверившими каждый след. Впрочем, и левый берег они без внимания не оставили. Из лесу монахи еще не вернулись – им приходилось тяжело: не только пробираться вперед по глубокому снегу, а прочесывать его в поисках следа. Конных Дамиан снова поставил патрулировать лед – они почему-то были уверены, что Лешек и дальше собирается двигаться по реке.
Лежа между потолком и полом, он слышал, как к дедушке приходили Дамиан и Авда, приходили только вдвоем, не доверяя секрета остальным монахам, и расспрашивали его о кристалле и беглеце. Но грозить побоялись – обещали зерна, если он расскажет им об этом подробней. Но дедушка твердо стоял на своем: показывал срезанный громовый знак, на месте которого углем нарисовали православный крест, рассказывал про икону, которую Дамиан расколол надвое, мол, стоило поставить ее в красный угол и зажечь лампадку, как случилось чудо и чувствительность вернулась к неподвижным членам. Хозяева и старшие дети поддакивали, и всем было понятно, что это наглая ложь, но никто не мог уличить в этом старика.
Дамиан злился, Авда оставался спокойным, и через пару часов они ушли, несолоно хлебавши, хлопнув дверью так, что с полок посыпались горшки.
Лешеку накинули на плечи беленое льняное полотно, а броские сапоги спрятали под онучи – теперь в темноте он мог очень легко спрятаться в снегу. Хозяйка дала ему в дорогу хлеба и вареной рыбы, а дедушка отдал снегоступы, в которых когда-то ходил на охоту. Прощались тепло – Лешек не мог выразить благодарность за спасение, а хозяин махал руками и говорил, что за вылеченную спину дедушки он отдал бы половину дома, и этой платы все равно было бы мало. Старик, обнимая Лешека, не удержался от слез, и Полева, привстав на цыпочки, поцеловала его неумелыми горячими губами, покраснела и расплакалась.
Слободу охраняли пятеро конных, но, будучи уверенными, что беглец давно ушел, несли службу без особого усердия. Тем более что предрассветное время всегда самое тяжелое для патрулирования.
Лешек поднялся на правый берег и шел по проложенным монахами следам, пока не рассвело: рассвет был сереньким и тусклым, мороз немного ослаб, но вскоре подул пронизывающий северный ветер и повалил густой снег. Сворачивая с нахоженного пути Лешек надел снегоступы: теперь его следы занесет быстрей чем через час, и монахи никогда не узнают, куда он направился.
Лес на правом берегу рос гуще, чем на левом, огромные ели опускали ветки к самой земле, и под некоторыми вообще не было снега, настолько плотно они покрывали ветвями свои корни. До земли ветер не доставал – выл по верхам, путался в кронах, и только иногда забрасывал вниз клубящиеся снежинками круговерти.
Лешек шел и думал, что это колдун, глядя на него сверху, просит ему нужной погоды: солнца для кристалла и снегопада – заметать следы. Он поднимал голову к небу, как будто надеялся высмотреть сквозь тучи скуластое лицо и пронзительные черные глаза, и шептал:
- Спасибо, Охто, спасибо тебе. Прости меня.

* * *

Каждое утро, просыпаясь на широкой мягкой кровати в доме колдуна, Лешек чувствовал огромное счастье. И оттого, что солнце светит в светлые, прозрачные окна, и оттого, что ему так мягко и тепло под толстым одеялом, и оттого, что не надо никуда бежать, никого бояться, никому служить. Он быстро потерял счет дням недели, и узнавал, какой сегодня день, только по субботам, когда колдун посещал окрестные деревни ил ездил на торг. И от этого вечером, дождавшись колдуна с его рассказами, Лешек снова засыпал счастливым – в монастыре в это время служили всенощную, а он мог спокойно нежиться в постели. Конечно, в глубине души ему было немного страшно, но страх этот скорей походил на азарт непослушного мальчишки, который делает нечто запретное и уверен, что избежит наказания. Ему очень хотелось в такие минуты высунуться в окно и показать богу язык.
Выяснилось, что Лешек не умеет делать то, что доступно каждому двенадцатилетнему мальчишке: он не умел плавать, ездить верхом, ловить рыбу, лазать по деревьям, ходить на веслах, бить из лука мелкую дичь – вообще ничего. Колдун посмеивался над ним, но по-доброму, отчего Лешек нисколько не обижался. Он боялся воды, боялся подходить близко к лошадям, которых у колдуна было целых четыре, а, достав руками крепкий сук, не мог подтянуться, чтобы на него залезть.
Дом колдуна стоял в удобном месте, где глубокая речка Узица широко разливалась небольшим озерцом, и поворачивала с северо-запада на северо-восток. Получалось, что двор с двух сторон окружен водой, а с третьей от посторонних глаз его прятал густой сосновый лес. Берег реки со стороны дома был довольно пологим, зато на другой стороне поднимался высокой, обрывистой кручей.
Над рекой склонялась вековая ива с серебряными листьями, рядом с ней стояла крошечная банька, а у толстой сосны в глубокий погреб со льдом вели крепкие ступени. За домом, у самого леса в сарае лежало душистое сено, и Лешек очень полюбил прыгать и кататься в нем, и частенько засыпал там, разморенный подвижной игрой. Кроме четырех лошадей у колдуна имелась рыжая корова, куры и белые гуси, которые свободно плавали по реке и никто их не пас.
Несмотря на то, что лето бежало к концу, и ночи зачастую бывали сырыми и холодными, колдун купался каждый день, а то и не по одному разу, и, как только Лешека перестало шатать из стороны в сторону, потащил его за собой в воду.
В монастыре мальчиков мыли в бане раз в месяц, и, хотя монастырь стоял в устье большой реки Выги, практически на берегу озера, купаться их никогда не водили, да и сами монахи этим брезговали.
Лешеку было очень страшно и холодно. Но колдун, глядя на его несчастное лицо, так хохотал, что ему пришлось сжать зубы и войти в реку по вязкому, илистому дну, серьезно подозревая, будто под водой кто-нибудь обязательно его укусит, или, чего доброго, схватит за ногу и утащит на дно.
Однако не прошло и недели, как Лешек перестал бояться, и вбегал в обжигающую воду со смехом, как и колдун, и потихоньку учился плавать, и даже нырял.
Оказалось, что в жизни есть столько разных дел, которыми хочется заняться, что Лешеку не хватало длинного летнего дня, и, засыпая, он строил планы на следующий. После бесконечных запретов монастыря, он удивлялся, почему колдун ничего ему не запрещает, а если и запрещает, то выглядит это совсем не так, как в приюте. Да, собственно, и запретов было всего три: не заходить далеко в лес, потому что можно заблудиться, не пить из маленьких кувшинчиков, расставленных на полках кухни, потому что можно отравиться, и не брать в руки кристалл.
Матушка на самом деле никакой матушкой колдуну не была, она просто помогала ему по хозяйству. Ее муж умер, сыновей у нее не было, а многочисленные дочери давно вышли замуж и осели в семьях мужей. На второй день пребывания Лешека в доме, матушка вытащила из своего сундучка два оберега на кожаных ремешках, и повесила Лешеку на шею вместо креста.
- Матушка! – возмутился колдун, - куда столько! Говорю же, я сам ему сделаю обереги, какие понадобятся.
- Так я только ложечку… - ответила старушка, - чтобы толстенький был, ложечку. И гребешок, для здоровья.
Лешек с любопытством разглядывал новые приобретения: маленькая серебряная ложка, совсем игрушечная, понравилась ему больше, чем колючий гребень, но, надо сказать, он носил их всегда, не снимая. Толстеньким он так и не стал, но обереги эти стали для него символом любви к нему матушки. Колдун же носил только один оберег – крест в круге, и говорил, что больше ему самому ничего не надо. Круг означал солнце, его коловращение, а крест – землю и четыре стороны света на ней. Однако для Лешека привез сразу несколько штук, и самый первый – змеевик - от злого бога. На нем голова женщины, богини холода, венчалась клубком змей. Оберег был очень красивый, тонкой работы, и, наверное, дорогой.
- Она защищает достоинство, - объяснил колдун, - и если злой бог протянет к тебе свою длань, змеи его покусают.
- А что такое «достоинство»? – на всякий случай спросил Лешек, - это мои вещи?
- Достоинство – это гордость и честь, самоуважение. Главное, что должно быть в человеке – чувство собственного достоинства. Так что бросай привычку креститься на входе в дом и клонить глаза долу.
От этой привычки Лешеку избавиться было трудно, и он, перекрестившись, всегда втягивал голову в плечи, думая, что колдун непременно даст ему за это подзатыльник, как это делали воспитатели, искореняя дурные привычки мальчиков. Но колдун ни разу этого не сделал, напротив, каждый раз, увидев испуганного Лешека, прижимал его к себе, целовал в макушку и говорил:
- Голову в плечи тоже не прячь. Виноват – умей ответить. А не виноват – прими жестокость с гордостью.
И через несколько дней Лешек, протянув два пальца ко лбу и поймав нарочито серьезный взгляд колдуна, прыскал в ладонь, и колдун хохотал вместе с ним.
- Ты бы хоть пошалил иногда, - вздыхала старушка, глядя на молчаливого Лешека за обедом, - сидишь, как сычонок, воды в рот набрал и кол проглотил.
Колдун же за столом неизменно разговаривал, чем очень Лешека сначала удивлял.
- Матушка, им в монастыре было велено сидеть за столом прямо и молча. Вот он и сидит.
Тут колдун нисколько не ошибался. Еще положено было смотреть в тарелку, а не по сторонам, и эта наука давалась Лешеку особенно тяжело, наверное потому он и избавился от этой привычки раньше всего, и действительно хлопал глазами, как сычонок, глядя в окна или разглядывая что-нибудь интересное в кухне.
А еще он пел. Пел когда хотел. И колдун всегда замирал и бросал свои занятия, если слышал его песню, а иногда подходил ближе, садился возле Лешека на траву, ставил локти на колени и опускал на руки подбородок.
- Это удивительно, малыш, - говорил он, - ты не можешь себе представить, что твой голос способен делать с людьми. Слова, которые ты поешь, льются прямо в душу. Спой мне, что я должен утопиться, и я утоплюсь, честное слово. И этим чудным голосом ты пел хвалу своему злому богу?
- Нет, - как-то раз честно ответил Лешек, - это было не так. Отцу Паисию не нравилось, как я пою хвалу богу, он хотел, чтобы я пел так же, как пою свои песни. Но у меня не получилось.
Колдун на это довольно хмыкнул. Он ненавидел монастырь, и говорил о нем неизменно с отвращением, брезгливо приподнимая верхнюю губу.
- Охто, если ты так ненавидишь монахов, почему ты ездишь их лечить? – спросил как-то Лешек.
- Понимаешь, - колдун задумался, - монахи ведь тоже люди, и тоже не хотят болеть и умирать. И я бы не сказал, что ненавижу монахов. Я ненавижу злого бога, которому они кланяются, ненавижу церковь и ее власть. Но самих монахов? Нет, я их просто презираю.
В первые дни Лешек очень скучал по Лытке, и думал, как было бы здорово, если бы они жили у колдуна вдвоем. Ему не хватало собеседника, заводилы, защитника. Он вспоминал избитое Лыткино лицо, залитое слезами, его обещание убить Дамиана, и сердце его сжималось от жалости к другу и от страха за него. Лешек плакал и просил колдуна рассказать Лытке, что он жив, что с ним все в порядке, но колдун категорично покачал головой: для монастыря Лешек умер. Став взрослым, он понял, насколько колдун оказался прав: Лытка бы не удержал секрета, он бы выдал себя хотя бы тем, что не смог изобразить скорби.
Но прошло совсем немного времени, и Лешек к собственному стыду понял, что уже не хочет жить у колдуна вместе с Лыткой. Он не хотел делить любовь колдуна ни с кем, даже с лучшим другом. Тем более что колдун стал для него и собеседником, внимательным и умным, и заводилой, иногда озорным, как мальчишка, и защитником – рядом с которым можно вообще ничего не бояться.
Тяжелей всего Лешеку далось умение ездить верхом – при приближении к лошади у него начинали дрожать колени, ему казалось, что этот огромный зверь непременно захочет его укусить или растоптать. А оказываясь в седле, он вцеплялся руками в переднюю луку и боялся взяться за повод, потому что тот мешал ему крепко держаться. Колдун был терпелив и, как ни странно, строг. Наедине с лошадью он Лешека не бросал, но заставлял его чистить лошадей, надевать тяжелое седло, вставая для этого скамеечку, потому что роста Лешеку не хватало, осматривать им копыта, что казалось ему наиболее рискованным занятием. И ездить. Каждый день.
Сначала Лешек, взобравшись на лошадь, с нетерпением ждал, когда же колдун разрешит ему слезть, но постепенно привык и начал получать от этого удовольствие. Иногда Лешек думал, что колдун нарочно над ним издевается, особенно когда Лешек падал, а колдун велел ему залезать на коня снова, да еще и посмеивался при этом, не оставляя ему возможности пожаловаться. А если, жалея себя, Лешек распускал нюни, колдун смеялся еще громче. Но однажды Лешек упал и разбился действительно сильно, и колдун так испугался, что на руках отнес его в дом. Только тогда Лешек понял, что колдун вовсе не издевается над ним, и переживает за его неудачи, и радуется его успехам, и учит преодолевать страх.
Во всяком случае, через год Лешек самозабвенно любил лошадей, ездил не хуже колдуна, и ничего не боялся.
Колдун всегда говорил с ним, как с равным, никогда не подбирал понятных слов, но неизменно отвечал на все вопросы, не считая их глупыми. Лешек вскоре заметил, что с матушкой колдун говорит совсем не так: гораздо проще и не так откровенно.
Приезжая в воскресенье из обители, он непременно пускался в пространные рассуждения о монастырской жизни.
- Дамиана сняли с должности Инспектора, - рассказывал он в середине сентября – до этого он ездил в монастырь, чтобы сообщить о смерти Лешека, - и наложили епитимию, довольно серьезную. Для него, конечно.
- За что? – удивился Лешек.
- Видишь ли, малыш… - лицо колдуна стало злым, и верхняя губа приподнялась не от брезгливости, а словно в оскале, - считай, что он тебя убил.
Лешек не задумывался о смерти, но после этих слов с ужасом понял, что если бы не колдун, то он бы давно был мертв.
- Так вот, установили ему годовой пост и велели трижды переписать Писание. Ну, посекли, конечно. Но ты за него не беспокойся, вместо Инспектора его поставили кастеляном, а на его место определили Леонтия. Больничный мне рассказал: Паисий как-то впал в религиозный экстаз, показывал на Дамиана пальцем и грозил ему огненной геенной за смерть мальчика, на что тот расхохотался и ответил: а я покаялся и авва мне этот грех отпустил. Говорят, три послушника за него Писание переписывают и очень в этом преуспевают. Насчет поста не знаю, он же кастелян и с кухней теперь на короткой ноге. А что ты надулся? И вроде как на меня?
- Паисий хороший, он добрый. А ты над ним смеешься, - честно признался Лешек.
- Паисий и хороший, и добрый, не отрицаю. Но глупый. Не сердись, ты можешь со мной не согласиться.
- Он – агнец. Он всегда говорил, что надо быть агнцем…
- Ты знаешь, что такое агнец? – спросил колдун, и Лешек покачал головой, - агнец – это баран. Как я могу относиться к людям, которые хотят быть баранами? Не расстраивайся. Знаешь, они все очень переживают из-за твоей смерти, очень. И больше всего из-за того, что ты умер без причастия. И все за тебя молятся, авва даже отслужил молебен за упокой твоей души. Представляю, как бесится сейчас твой злой бог из-за того, что ему не удалось заполучить такую чистую душу, - колдун усмехнулся.
- А Лытка? Как там Лытка?
- Не знаю, если честно. Я же не могу ходить по монастырю и расспрашивать. Что-то мне рассказывает Больничный, что-то – те, кого я лечу. Про Лытку никто в этот раз не рассказал, значит, с ним все в порядке.
Колдун и Лешека расспрашивал о монастырской жизни, и Лешек ему рассказал о том, как они с Лыткой подслушивали монахов в Ближнем скиту.
- Ну, Златояр – не то что бы князь, так, князек. И земли у него немного, вот и зарится на чужую. Я слышал, что архимандрит жаловался на него епископу, а епископ – посаднику, только толку от этого никакого. Где Златояр – и где посадник! Но и ваш авва не прост – помяни мое слово, он этого Златояра под себя подомнет лет через десять, раз надумал дружину при монастыре содержать. И Дамиан твой далеко пойдет, вот увидишь.
Лешеку очень нравилось слушать колдуна. Он говорил обо всех так просто, немного свысока, как будто они для него ровным счетом ничего не значили. Будто авва, князь, епископ – обычные люди, живущие по соседству, а не сильные мира сего. Впрочем, он и о богах говорил точно так же. И Лешек, внимая колдуну, сам чувствовал себя причастным к этой «большой» жизни.
Лето в тот год тянулось долго, до самого конца сентября, а зима наступила рано – в октябре выпал первый снег, да так и не растаял больше. В монастыре Лешек ненавидел зимы – темные, холодные и скучные. Но у колдуна и зима оказалась совершенно другой. Конечно, заставить солнце всходить раньше, а садиться – позже, колдун не умел, но он не жалел свечей, и в доме его всегда было светло. Дров он не жалел тоже, и большая печь с дымоходом согревала маленький дом так, что в нем все время было жарко.
Утром он выгонял Лешека на улицу голышом, заставлял его растираться снегом, а потом кутал в теплое одеяло и сажал к печке с кружкой горячего сладкого сбитня и булкой. И хотя вылезать из теплой постели и нырять в снег Лешеку не очень нравилось, но это сторицей окупалось утренними посиделками с колдуном.
На противоположном берегу реки колдун залил длинную крутую горку и привез с торга санки для Лешека. Но к концу зимы санки ему стали не нужны – он, как и колдун, научился кататься с горы и стоя на ногах, и на корточках, и лежа на пузе. А еще колдун одел его в пушистую легкую шубку, ушастый малахай, и справил ему теплые сапоги: в монастыре зимней одеждой мальчиков не баловали, поэтому по улице они передвигались только бегом.
Зимой колдун топил баню дважды в неделю, и баня эта тоже не имела ничего похожего на мытье в монастыре. Мальчики всегда мылись после монахов, в третий заход, и пара для них не оставалось, только теплая вода. Лешек считал мытье, особенно зимой, занятием очень неприятным - ему всегда было холодно.
В первый раз оказавшись в бане с колдуном, еще в сентябре, он в корне переменил точку зрения и думал даже, что колдун решил его, наконец, сварить и съесть, откормив до нужного размера. Лешек пытался вырваться и убежать, но колдун крепко держал его на полке среди густого раскаленного пара:
- Сиди, - мрачно говорил он, с удовольствием втягивая в себя горячий воздух, - я знаю, когда пора.
- Я щас умру… - пищал Лешек.
- Не умрешь.
И только когда все тело Лешека покраснело, как у вареного рака, и по нему побежали не капли – ручейки пота, колдун быстро сорвался с места, подхватил Лешека за руку, добежал до реки и швырнул его в воду, а потом и сам оказался рядом, хохоча и отплевываясь.
Лешек еле-еле отдышался, а колдун снова потащил его в баню, кинул на полок и схватился за березовый веник. Лешек так испугался, он настолько не ожидал от колдуна ничего подобного, и не знал, в чем провинился, и не успел собраться с силами, поэтому разревелся, как маленький, и закричал:
- Нет, нет, пожалуйста, не надо! Я больше не буду!
Колдун растерялся, опустил веник и присел перед Лешеком на корточки:
- Да что ты, малыш… Ничего не бойся. Разве я могу тебя ударить? Это же совсем не больно, это приятно и полезно.
Но Лешек не мог остановиться, даже поверив в то, что у колдуна были самые добрые намерения. И плакал теперь не от страха, а просто потому, что слезы сами собой лились из глаз. Колдун снял его с полка, сел на лавку и посадил Лешека себе на колени, ласково поглаживая его дрожащие мокрые плечи.
- Не бойся, никогда меня не бойся. Я не сделаю тебе ничего плохого, слышишь?
Лешек плакал и кивал. Колдун добрый. Колдун его любит, а он…
- Я бы разнес твой монастырь по бревнышку, честное слово, - он покрепче прижал Лешека к себе и поставил подбородок ему на макушку, - я бы заставил их ответить за это, малыш… Ничто так не унижает человека, как телесное наказание. Тем более ребенка. Надо быть чудовищем, чтобы, услышав детский крик о пощаде, не опустить руку.
- Это… - пробормотал Лешек сквозь слезы, - это для смирения гордыни…
- Да, Лешек, именно для этого. Для смирения гордыни. Чтобы убить гордость, превратить человека в червя, который корчится в пыли и боится поднять голову. Который не может себя защитить, зато умеет молить о прощении. Очень убедительно, между прочим: ползая на коленях… Как я ненавижу твоего злого бога, малыш… Пойдем на крылечко, подышим воздухом.
Колдун вынес Лешека на широкие ступени бани и посадил рядом с собой, обнимая за плечо.
- Когда станет холодно, скажи, и мы пойдем греться. И париться веником. Теперь не боишься?
Лешек покачал головой, и слезы снова навернулись ему на глаза – от счастья.
- Но вообще-то, я тебе скажу, плакать и кричать не стоило…
- Я… я просто не успел, - попытался оправдаться Лешек, - я не специально. Я уже научился не плакать. Почти.
- Надеюсь, это умение тебе не пригодиться… - проворчал колдун, - но само по себе хорошо: надо хранить гордость и тогда, когда на это совсем не осталось сил.
Париться веником Лешеку понравилось. Колдун начинал осторожно, скорей поглаживая тело жаркими мокрыми листьями, и Лешек смеялся, потому что ему было щекотно, а под конец хлестал его со всей силы, и Лешек блаженно вытягивался под струями пара, и кожа приятно горела, и пахло березой, и горячий воздух не пугал – его хотелось вдыхать все глубже, таким он был вкусным.
И после бани, сидя на крылечке дома с кружкой остывшего сбитня, Лешек чувствовал, какой он легкий, чистый и немного усталый. Наверное, в монастыре он никогда не был таким чистым. И новая красивая рубашка, которую ему вышила матушка, приводила его в восторг: можно было часами разглядывать узор на рукавах и груди, со зверями, птицами и деревьями.
Долгими зимними вечерами, у теплой печки и под яркими свечами, колдун переписывал книги. Когда Лешек впервые зашел в одну из маленьких комнат колдуна, то изумился: он не видел других книг, кроме священных, и не сразу понял, зачем колдуну столько. Неужели он читает Писание? Но колдун снова смеялся над ним, и долго объяснял, что книги бывают разные.
И зимой, когда в темноте на дворе делать было нечего, Лешек прочитал первую книгу. Она рассказывала о княгине Ольге и об Игоре, ее муже. Больше всего Лешека поразило, что книга состояла из простых, понятных слов, совсем не таких, как в Евангелии. Как будто неизвестный рассказчик просто записывал то, что говорит. До этого чтение давалось ему с большим трудом, он не понимал, что в этом процессе может быть хорошего, но книга про Ольгу слегка поколебала его представления. Во всяком случае, ему было интересно.
Колдун иногда покупал новые пергаменты и сам переплетал переписанные книги, но чаще брал церковные, относительно доступные, стирал написанный текст и сверху записывал новый. Лешек время от времени заглядывал ему через плечо и спрашивал, что он пишет. Книга, с которой колдун снимал копию, была изрисована непонятными значками, и Лешек недоумевал, как из этих непонятных значков колдун складывает нормальные слова.
- Это глаголица, - улыбнулся колдун, - здесь записано то же самое, только другими буквами. Просто глаголицу скоро все забудут, поэтому я и переписываю их, чтобы тексты не потерялись.
- А про что эта книга?
- Про устройство человеческого тела. Тебе это пока будет скучно, я лучше расскажу на словах, когда-нибудь потом. Это очень старая книга, ей больше чем полтыщи лет. Ее переводили с греческого.
Как-то раз, приехав с торга, колдун привез маленькую книжку, не больше пяти вершков шириной, и несколько вечеров подряд стирал с листов ее содержимое.
- А зачем ты это стираешь? – спросил любопытный Лешек.
- Это Евангелие, я его читал. Ты, наверное, тоже, - хмыкнул колдун.
И, когда книга стала совершенно чистой, в один из вечеров, он вытащил на стол ворох берестяных листов, поставил перед Лешеком чернильницу и сунул ему в руки перо.
- Это будет твоя книга, - улыбнулся колдун, - ты умеешь писать?
- Немного.
- Можешь потренироваться на бересте. Но вообще-то, ничего страшного не будет, если ты напишешь что-то не то, можно стереть и подправить.
- А что я буду писать?
- Как что? Свои песни, конечно. Ты знаешь нотную грамоту?
- Мои песни? В книгу?
- Ну да. Не вижу в этом ничего удивительного. Так умеешь ты записывать мелодии?
- Я никогда их не писал, но умею петь по крюкам, меня учил Паисий. А зачем?
- Вот ты состаришься лет через сто, умрешь, и какой-нибудь другой певун найдет твою книгу и сможет петь твои песни. Разве это не здорово?
- Здорово… - Лешек просиял и растрогался. Это показалось ему удивительным и волшебным, - но я не знаю, как записать это крюками… Я никогда этого не делал.
- Научишься, - пожал плечами колдун, - сначала пиши их на бересте, и пробуй петь. Ты быстро поймешь, я думаю.
И Лешек схватился за эту работу, как одержимый. Ему не терпелось начать вырисовывать буквы на гладких, блестящих пергаментных листах, но он учился сначала разлиновывать их, потом записывать мелодии. Вечерами колдун не мог загнать его в постель – сна у Лешека не было ни в одном глазу, он готов был сидеть над работой всю ночь. Ему виделись листы книги, где, выписанные красивыми буквами и аккуратными крюками, остались бы его песни, понятные неизвестному певцу через сто лет. Но выяснилось, что красивые буквы и аккуратные крюки – всего лишь мечта: на бересте вместо ровных строк у Лешека получались отвратительные каракули.
Просыпаясь утром, он хотел одного – скорейшего наступления вечера. Но колдун неизменно выгонял его на мороз: ездить на лошади, кататься на санках, иногда брал его в лес, как будто на охоту, и учил стрелять из лука – лук колдун сделал ему сам, он был немного меньше обычного, по росту и силе Лешека, но для мелкой дичи вполне годился. И лишь когда сумерки опускались на широкий двор, позволял Лешеку разложить на столе письменные принадлежности.
Только через две недели, исписав почти весь запас бересты, Лешек решился подвинуть к себе книгу, показав колдуну черновик. Первой он собрался написать песню про злого бога, потому что если бы не она, колдун бы, может, не захотел его спасти и не увез из монастыря.
- По-моему, отлично, - похвалил его колдун, - погоди, начнем мы с красной строки. У меня есть красивый трафарет.
И первая буква песни – витиеватая, большая, вырисованная киноварью – легла на чистый лист, приведя Лешека в восторг.
Он долго не мог заснуть, и колдун не гнал его в постель: песня уместилась на одной странице, а внизу осталось немного места, и колдун предложил Лешеку нарисовать там птицу, которую увидел на одном из черновиков. Получилось удивительно красиво, Лешек не мог оторвать глаз от этой первой страницы своей собственной книги. И даже матушка, которая не умела читать, сказала Лешеку, что ей очень нравится.

* * *

Лытка проклинал себя за то, что отпустил Лешека одного: Дамиан поймает его и убьет еще раз, и, наверное, во второй раз Лытка его смерти не переживет. Господь даровал Лытке самое большое счастье за всю его жизнь – чудесное воскресение Лешека из мертвых. Это было чудо, настоящее чудо: двенадцать лет он молил Господа об этом, и Бог сжалился над ним.
Лытка отлично помнил тот день, когда должен был приехать колдун и рассказать про Лешека. Паисий разрешил Лытке уйти с литургии, и сам пошел к воротам вместе с ним. Лытка тогда уже вырос намного выше Паисия, но иеромонах положил руку ему на плечо, как маленькому, и всматривался в дорогу, ведущую от озера. Лытка не верил в плохое известие, нисколько не верил. Лешек не мог умереть, это было бы слишком несправедливо, слишком жестоко. И ждал он колдуна, чтобы услышать, что Лешек поправляется и скоро вернется в приют, и они снова будут вместе.
Лытка вспоминал, как увидел его в первый раз – совсем маленького, плачущего, забившегося в угол спальни. А здоровый, толстощекий парнишка пытался медом измазать его волосы, и приговаривал при этом: «Хочешь еще сладенького?» Лытка знал, что такое волосы, измазанные в меду, да еще и зимой, когда так холодно их мыть. А еще он хорошо знал, что слабых обижать нехорошо. У них в деревне за такое старшие братья малыша накостыляли бы такому шалуну по первое число. Но если у малыша в приюте нет старших братьев, это вовсе не повод над ним издеваться.
Лытка сшиб толстощекого на кровать одним ударом в грудь.
- Ты что? – не понял толстощекий.
- Щас ты у меня получишь «сладенького»! – сквозь зубы процедил Лытка.
- Не понял! – взревел его противник и оглянулся по сторонам, призывая на помощь товарищей. Но Лытка был крепким парнем, и никто не посмел с ним связываться – в приюте тоже имели представление о честности и вдвоем на одного не лезли. Он помог встать плачущему малышу и повел его умываться.
Лешек был удивительным. Лытка любил его, как младшего брата, а может и сильней. Его семья сгорела в избе, когда сам Лытка ушел с ребятами в ночное, пасти лошадей, и никого на этом свете у него не осталось. Полгода он мыкался по добрым людям, пока, наконец, его не подобрали монахи. И приют показался Лытке местом теплым и сытным.
Стоя у Святых ворот, он старался вспоминать только хорошее: как Лешек пел, как смеялся, как весело изображал монахов, но почему-то вместо этого перед глазами все время всплывало его бледное лицо с испариной на лбу, и провалившиеся огромные глаза, которые не помещались между висков, и впалые щеки, и струйка яблочного пюре, стекающая из угла рта на подушку.
Если бы Лытка тогда поднялся с земли чуть быстрее… Совсем чуть-чуть. Он опоздал всего на несколько секунд. Когда Дамиан ударил его в лицо, ему стоило большого труда понять, лежит он или стоит. И земля под ним шаталась и выскальзывала из-под ног, когда он поднимался. Лытка не думал об опасности, он ни секунды не боялся Дамиана, он бы, наверное, отгрыз Полкану руку, если бы подоспевшие монахи не отцепили его от запястья Инспектора, сжав ему щеки пальцами. Но он все равно опоздал.
Мрачная фигура колдуна показалась на дороге, и Паисий сжал плечо Лытки немного крепче. Его горло исторгло какой-то тихий, гортанный звук, вроде стона, и Лытка понял, как Паисий боится. Надеется, и боится.
Колдун, как всегда, спешил, но, увидев иеромонаха с мальчиком, придержал коня, посмотрел на них сверху вниз жестким, холодным взглядом и сказал, коротко и внятно:
- Мальчик умер.
Паисий, до этого смотревший на колдуна широко открытыми глазами, полными надежды, уронил голову на грудь, а Лытка не сразу понял, что означают эти слова, потому что не хотел их понимать.
- Я узнал, кто его родители, и похоронил рядом с матерью, в Серафимовке, - колдун тронул коня с места и, не оглядываясь, направился к больнице.
Паисий разрыдался молча: плечи его тряслись, губы судорожно кривились, и из плотно зажмуренных глаз бежали слезы, и тогда до Лытки постепенно стало доходить, какую весть принес им колдун. Отчаянье, до поры спрятанное где-то внизу живота, вдруг поднялось к горлу, и Лытка схватился за шею руками, как будто это отчаянье могло его задушить. Оно было похоже на невыносимую боль, и от этой боли у Лытки дрогнули и подогнулись колени: он упал на вытоптанную землю, и свернулся клубком, стараясь спрятать лицо, и зажать руками уши, чтобы не слышать слов колдуна, которые до сих пор били в виски набатом: мальчик умер, умер, умер…
Если бы он тогда поднялся с земли чуть быстрее… Совсем чуть-чуть…
Лытка три дня пролежал в горячке, и Паисий приходил к нему и сидел рядом по нескольку часов. Тогда и началась их дружба – старика и мальчика, таких непохожих, разделенных не только возрастом, но и положением.
- Мне сегодня приснился сон, - рассказывал Паисий, - как будто Господь обнимает Лешека и сам ведет в райский сад. И вокруг светло, поют птицы, и идут они по белому облаку…
- А разве Лешека могут пропустить в рай? – удивился Лытка.
- Конечно. Господь ведь любил его, как родного сына, разве же он не простит ему мелких детских грешков? И вся обитель молиться за его спасение, и Иисус слышит наши молитвы.
- А откуда ты знаешь, что Господь любил его, как сына?
- Конечно, любил. Господь всех нас любит, как своих детей. И тебя, и меня.
- Разве? А я думал… А почему он тогда не спас Лешека, почему позволил ему умереть? Ведь бог же всемогущ, разве нет?
- А ты думаешь, Лешеку здесь было бы лучше, чем в райском саду? Господь пожалел его и взял к себе на небо, чтобы свои песни он пел там, в раю, услаждая ими души праведников. Разве плохо?
- Нет, - Лытка насупил брови, - но что же он будет там делать среди этих святых старцев?
- Каких старцев? – теперь удивился Паисий.
- Ну, схимников. Ведь только схимники могут попасть в рай.
- Да нет, мальчик мой, ты ошибаешься. Конечно, врата узки, но и Господь милосерден. Каждому в жизни он предоставляет возможность раскаяться в грехах. И если ты раскаялся искренне, то он тебя простит, как простил бы родного сына. Бог любит нас, а мы, неблагодарные, грешим, и сами стремимся к геенне огненной. И чем страшней наши грехи, тем труднее Господу вырвать нас из рук нечистого.
- Но ведь не грешить невозможно!
- Конечно, человек слаб. Тело вводит его в грехи. Но с собой надо бороться, надо взращивать в себе божественное, отказываясь от скотского. Никто и не говорит, что это легко. Но праведный путь приведет тебя к вратам рая, и душа, избавленная от тела, возликует. Тот же, кто в жизни только и делает, что услаждает плоть, не сможет от нее освободиться и не спасется, скатившись в геенну огненную.
- Но мы ведь служим богу, чтобы спастись от него, разве нет?
- Нет, мой мальчик, кто тебе это сказал? Мы служим Богу, потому что любим его, потому что в молитве обретаем его поддержку, и Он дает нам силы бороться с собой и не грешить.
В следующую субботу, перед исповедью, Лытка долго размышлял о своих грехах, но так и не смог понять, в чем ему надо раскаяться, и сам отправился искать Паисия, чтобы спросить совета. Они проговорили до самой всенощной, и вскоре это стало традицией – прежде чем исповедаться духовнику, Лытка долго говорил с Паисием, тот стал его духовным наставником, раскрывая перед мальчиком тайны истинной веры.
Лытка стал совсем по-другому относиться к службам, и слова, которые раньше он пел, вызубрив наизусть и не вникая в суть, обрели для него божественный смысл, отчего голос звучал по-новому: красиво и одухотворенно.
Он изучил Евангелие, а Паисий помог ему в этом, разъясняя непонятные места, и история Христа потрясла Лытку. Если до этого он всего лишь мечтал о рае, чтобы встретиться там с родителями, сестрами и Лешеком, то теперь почувствовал любовь к Иисусу, и готов был преклонить перед его подвигом колени. Раньше он не понимал смысла распятия, да никто особенно и не стремился его в этот смысл посвятить, но когда разобрался, его сердце преисполнилось трепета и благодарности.
Теперь он истово искал в себе грехи, надеясь хоть в малости приблизиться к Иисусу, стать хоть немного его достойным. Паисий и его духовник безошибочно определили, с каким грехом Лытке нужно бороться в первую очередь: с гордыней – мальчишка был слишком независим, слишком своеволен и смел, смирение оставалось для него загадкой, непонятной абстракцией. Да и его привычка поднимать голову и смотреть на окружающих сверху вниз не соответствовала представлению о добропорядочном христианском поведении.
Но постепенно, шаг за шагом, они помогли Лытке разобраться и в этом вопросе, и он начал сам следить за собой, и иногда обличал наставников в том, что они прощают ему то, чему нет прощения. Зато милосердие давалось ему легко и без усилий, наверное поэтому особенной добродетелью Лытка его не считал. Ведь то, что не требует душевного труда, не стоит ставить себе в заслугу.
Особняком для него стоял вопрос с Дамианом. Лытку грызла ненависть и желание отомстить, а этого чувства Иисус бы не одобрил. Но его сомнения разрешил Паисий: по его словам, в Дамиане шла постоянная борьба между Богом и дьяволом, и дьявол, благодаря греховности Дамиана, постоянно одерживал верх. Надо было ненавидеть не Дамиана, а дьявола в нем, а сам Дамиан заслуживал жалости, помощи и поддержки в борьбе.
Лытка, конечно, подумал, что Дамиан в этой борьбе никакого участия не принимает, но принял слова Паисия к сведению, и, наверное, действительно Дамиана пожалел.
А еще через некоторое время понял, что Паисий, как многие другие иеромонахи, ведут с Дамианом непрерывную борьбу. И не только с Дамианом, но и с самим аввой.
Годы шли, и Дамиан из кастеляна и наставника дружников, вдруг стал Благочинным. Этого от аввы не ожидал никто. Иеромонахи роптали в открытую: Дамиан не имел даже сана священника, а должность Благочинного ориентировалась на духовные ценности. Паисий опасался, что ропот этот приведет лишь к тому, что авва рукоположит Дамиана в иеромонахи, но он ошибся, этого авва делать не стал. И тогда Лытка, которому исполнилось шестнадцать лет, объяснил Паисию и духовнику, что этого авва не сделает никогда, чтобы Дамиан не смог в обход монастыря получить сан игумена. Отцы подивились проницательности мальчика, и после этого частенько рассказывали ему то, о чем приютскому парню знать было не положено, и только для того, чтобы спросить совета.
Впрочем, в семнадцать лет Лытка принял послушание.
Дамиан же удивил всех: из него действительно получился хороший Благочинный. И хотя методы его ничем не отличались от тех, что он применял в приюте, даже иеромонахи не могли придраться к его службе – Дамиан был строг, но справедлив. Исповедь перестала быть для некоторых монахов и послушников номинальным действом, Дамиан заранее докладывал духовникам о наиболее тяжких грехах, совершенных их «детьми», а узнавал он об этом словно по волшебству. Поначалу все думали, что это Господь просвещает Дамиана и во сне посылает ему видения, но вскоре догадались, что божественное тут не причем: Дамиан пользовался таким простым способом, как наушничество. Но в этом иеромонахи не усмотрели греха.
Дамиан добился беспрекословного выполнения устава, разработал систему наказаний за нарушения, и сам авва не смел его обходить. Все случаи, в которых устав мог быть нарушен, оговаривались в отдельном документе, который иеромонахи приняли и утвердили с большим удовольствием: Дамиан хорошо знал, чем можно их подкупить, и не ошибся. Впрочем, его нововведения носили объективный характер, и, если и давали послабление священникам, то только обоснованные и действительно необходимые.
Через год монастырь сиял, как будто назавтра ожидался приезд самого епископа.
Но и это не все, чем порадовал новый Благочинный насельников обители: Дамиану позволили выступить на внешний уровень, и он виртуозно доказал архимандриту греховность князя Златояра, и потребовал в качестве епитимии – или добровольного искупления грехов – часть его земель в пользу монастыря. Златояру пришлось уступить одну их приграничных деревень. Сделал он это без особой охоты, но и не сильно переживая, потому что надеялся осенью собрать урожай как с нее, так и с некоторых монастырских угодий. И вот тут князю впервые пришлось столкнуться с «дружиной» Дамиана.
Этой победой он перетащил на свою сторону многих иеромонахов, и только Паисий, да еще несколько отцов, продолжали потихоньку роптать. Никто не понимал, чего добивается авва.

* * *

Воспоминания о колдуне иногда причиняли невыносимую боль, а иногда согревали и придавали сил, словно он протягивал невидимую руку и обнимал Лешека за плечо.
Когда стемнело – быстро и неожиданно – ветер проник на самое дно густого леса. Он еще не мешал идти, но уже швырял в лицо колючий мелкий снег: к ночи сильно подморозило. Над верхушками же деревьев бушевал настоящий шквал, и Лешек, который любил непогоду, в восхищении, смешанном с опаской, посматривал наверх. Лес ревел, раскачивался и трещал, ветер то тоненько скулил, то подвывал, а то свистел молодецким посвистом.
И только когда деревья расступились, открывая широкое пространство выжженной полосы, Лешек на себе испытал бешенную злобу бурана: тот как будто радовался, что может дотянуться до неприкрытой лесом земли и обрушил на нее всю свою силу. Снег летел с неба, снег поднимался снизу, вихрился, проносился мимо, вился вокруг ног преданным псом и хлестал по лицу оледенелой рукавицей. Лешека в первую минуту чуть не сбило с ног, и, хотя ветер дул ему в спину, дышать приходилось прикрывая рот руками.

Предыдущая страница 5 Следующая страница


Одинокий путник 6

Из-за густой снежной круговерти Лешек не сразу разглядел на краю леса серые приземистые тени, цепочкой крадущиеся сзади. Он почувствовал на себе их голодные взгляды: волков было семь. Видно, выходить на открытое пространство они пока опасались и изучали жертву издали. Лешек шел довольно быстро, волков же рыхлый снег не держал, они проваливались по брюхо, но не глубже. Долго изучать человека они не станут: как только убедятся в своем превосходстве, так сразу нападут. И рыхлый снег им не помеха.
Лешек перешел к противоположной стороне полосы, но пока волки за ним не последовали: ветер дул слишком сильно, и помешал бы им добраться до жертвы. Нет, они примерятся, обойдут его со всех сторон и кинутся только тогда, когда будут уверены в молниеносности свой атаки. Их семеро, и, хотя волки по природе довольно трусливые звери, напугать их будет сложно.
В лесу от них не спрячешься: лес – их стихия, их родной дом, там они и раздумывать не станут. Другое дело – открытая полоса, продуваемая ветром и просматривающаяся со всех сторон. Ветер уносит запахи, и глаза человека видят лучше, чем у волков, а темно зимой не бывает.
Лешек думал спокойно, трезво, без тени страха. И снова внутри натянулась струна, делая движения выверенными, точными, обостряя слух и зрение – так учил его колдун, которому ни разу не довелось увидеть, что Лешеку помогла его наука. Лешек поднял лицо – если бы не буран, волки бы давно напали на него, и открытая полоса не смогла бы их напугать.
- Спасибо, Охто, - на глаза навернулись слезы, и Лешек подумал, что ветер донесет его слова до колдуна: закружит вихрем, поднимет над землей и дотянет до самого неба.
Сломанный ветром сосновый сук хоть и был тяжеловат, мог бы стать превосходной дубиной, Лешек обломал мелкие ветви и его верхушку. Это не поможет: не настолько хорошо он владеет таким оружием, чтобы отбиться от семерых зверей. Но, может быть, это на время их отпугнет.
Сколько идти до охотничьей слободы, он не знал, но больше ни на что ему уповать не приходилось: либо он дойдет до жилья до того, как волки решатся на атаку, либо… не дойдет. Дедушка говорил – семь верст. Но это при условии, что он прямо от Никольской пойдет на восток. А Лешек не меньше версты шел вдоль реки. А двигался ли он на восток, или на северо-восток, или на юго-восток, оставалось загадкой: он ориентировался по направлению ветра.

* * *

Лишь в начале следующего лета колдун рискнул взять его с собой на торг, до этого Лешек ни разу не появлялся на людях. Он к тому времени вытянулся и поздоровел: руки у него стали крепче, ноги – быстрей, щеки горели румянцем, и матушка не могла нарадоваться, хотя и жалела его за худобу. Никто в монастыре не смог бы его узнать.
Село стояло на широкой реке Пель, там, где в нее впадала Узица, и жители его занимались в основном кожевенным промыслом и скотоводством. Поскольку каждую неделю, по субботам, в село приезжали крестьяне из окрестных деревень и других, более отдаленных мест, называлось оно Пельским торгом, но и колдун, и местный люд называли его просто «селом».
Торг поразил Лешка и напугал. Он никогда не видел ни такого большого села, ни такого количества людей. В раннем детстве мать, наверное, никогда не брала его с собой, если вообще бывала в таких местах. Больше всего он боялся потеряться, и крепко держался за руку колдуна – лошадей они оставили на входе.
Особенно Лешека удивило то, что среди людей женщин едва ли было меньше, чем мужчин. В монастыре женщины появлялись только с паломниками, и приютские мальчишки иногда бегали на них смотреть, из простого любопытства. Здесь же мальчики и девочки, помладше Лешека, крутились вместе, а девочки постарше уже держались от мальчишек особняком – невестились. Лешек глазел на них широко раскрыв глаза и рот, и колдун время от времени похихикивал:
- Рот закрой, хотя бы. Рано тебе на невест заглядываться. Вот усы вырастут, тогда смотри, сколько хочешь. Впрочем, к тому времени они сами на тебя глазеть начнут.
Мальчишки, которые стайками сновали по торгу туда-сюда, посматривали на Лешека сверху вниз, и он тушевался под их взглядами.
Колдун купил ему сапоги – красивые, красные, с острым носком, чуть загнутым вверх, и Лешек в восторге смотрел на ноги, надеясь, что это прибавит ему веса в глазах сверстников, но, похоже, их взгляды стали еще более презрительными. Колдун покупал всякую ерунду, хотя обычно с торга привозил тяжелые мешки с теми продуктами, которых не водилось в его хозяйстве. И беспрестанно предлагал Лешеку выбрать себе что-нибудь, но Лешека ничего не привлекало – ни сласти, ни безделушки его не интересовали. Он долго с тоской смотрел на деревянную лошадку, сделанную из настоящей лошадиной шкуры.
- Что, нравится? – спросил колдун.
Лешек вздохнул:
- Зачем она мне? Я на настоящей лошади езжу, это же для маленьких…
- Мы можем купить ее просто так, чтобы на нее смотреть.
Лешек на минутку представил себя с этой лошадкой подмышкой, и мальчишек, провожающих его взглядами, и замотал головой.
- Охто, а что, у тебя очень много денег? – спросил он, когда они перешли в другой ряд.
- Достаточно, чтобы купить здесь все, что тебе захочется.
- Что, и лошадь? Настоящую?
- И лошадь. Настоящую. Только зачем нам еще одна лошадь? – улыбнулся колдун.
- Нет, я просто спросил. А откуда ты берешь деньги?
- Я их зарабатываю.
- Как это?
- На той неделе увидишь. А вообще-то, это не так сложно. Хочешь, покажу?
- Хочу… - осторожно кивнул Лешек: что-то в словах колдуна заставило его насторожиться.
- Пойдем, - колдун потащил его к тому месту, где никто ничего не продавал, но все равно толпилось очень много людей: они шумели, показывали вперед пальцами и смеялись. Лешек ничего не мог рассмотреть за их спинами, но колдун поднял его повыше, и тогда он увидел, что в центре круга на задних лапах стоит настоящий медведь, а его за веревку держит худосочный мужичок с острой бородой.
Как ни странно, толпа расступилась, пропуская колдуна вперед – на фоне поселян он выглядел богато и солидно.
Лешек, оказавшись в первом ряду, снова разинул рот – он вообще не видел живых медведей, а уж ученых – тем более. Колдун скрылся где-то за спинами стоящих в первых рядах ребятишек, оставив Лешека одного, но тот этого и не заметил. Мишка залезал в телегу, стоящую у него за спиной и брался за вожжи, словно и вправду собирался погонять несуществующую лошадь, изображал бабу, которая несет ведра с водой, показывал как косят, и как вяжут снопы. Лешек хохотал до слез, впрочем, ребятишки рядом с ним тоже громко смеялись, толкали друг друга и Лешека в бока, со словами:
- Смотри, смотри! Во дает!
И пытались повторять движения мишки, и смеялись друг над другом: Лешек тоже изображал медведя вместе со всеми, сгибаясь и приседая от смеха.
Но как только медведь, зажав в лапах шапку, начал обходить круг, детей как ветром сдуло: они просочились сквозь толпу тихо и незаметно. Зато колдун сразу оказался рядом и положил в шапку большую серебряную монету, отчего лицо хозяина медведя вытянулось в изумлении. Колдун подошел к нему поближе и что-то шепнул на ухо, на что мужичок закивал и почему-то подмигнул Лешеку.
- Ну что, - хитро прищурился колдун, - попробуешь?
- Чего… - не понял Лешек и попятился.
- Петь! – колдун недоуменно повел плечом, - что же еще?
- Как… вот прямо здесь?
- Конечно. Да не бойся, никто тебя не обидит.
Лешек смутился и обрадовался одновременно. Он не верил, что в таком шуме его хоть кто-нибудь услышит, но сама по себе идея петь там, где так много людей (почти, как в церкви), заставила его сердце забиться чаще.
Колдун поднял его подмышки и поставил на телегу, и люди, которые уже собирались расходиться, остановились и подняли головы. И ребятня выползла из толпы в первые ряды, и стайка девочек – его ровесниц, опустив головы, постреливала в него любопытными глазами…
- Спой про соловья, - посоветовал колдун и отошел назад, к мужичку с медведем.
Лешек еще раз восторженно огляделся: можно петь о чем угодно, и ничего не бояться… Он вдохнул, и голос его полетел над шумом толпы, яркий и чистый, и Лешеку казалось, что доносится он до самого неба. Толпа смолкла, и даже крики в торговых рядах стали тише. И, что самое удивительное, она начала прибывать – новые и новые люди подходили и останавливались в задних рядах. Мальчишки удивленно раскрыли рты и перестали возиться друг с другом, девочки подняли головы и смотрели на Лешека, не скрывая восхищения.
И от этого голос его только креп, и печальная песня трогала до слез его самого: он хотел передать, рассказать им всю боль маленькой серой птицы, выразить так, чтобы все это поняли и плакали вместе с ним. Ему казалось, что плотная людская стена пьет его голос, впитывает в себя, и назад к нему возвращается нечто, что не вмещается в груди: смесь восторга, и боли, и блаженства, и скорби. И то, что не вмещалось в груди, выливалось обратно вместе с песней.
Когда над толпой повисла и замерла последняя нота, все молчали, и слезы медленно стекали по их щекам, и мужчины смахивали их осторожно, женщины промокали краями платков, мальчишки размазывали по грязным щекам, а девочки прятали лица друг у друга на плечах. Лешек и сам плакал, чего с ним обычно не бывало. И кто-то из толпы сам кликнул колдуна, и положил в его шапку с собольей оторочкой мелкую монету, и за ним к колдуну потянулись другие руки, и даже мальчишки, у которых монеток не было, сунули, посовещавшись, в шапку какой-то красивый круглый полупрозрачный камушек. Одна девочка сняла с себя подвеску в виде маленького колокольчика, подошла к Лешеку и поманила его пальцем:
- На, возьми, - она протянула колокольчик на веревочке, от чего он несколько раз тоненько звякнул, и, смутившись, отвернулась.
Лешек кивнул и от слез ничего не смог ей ответить.
Он спел еще две песни, с не меньшим успехом, но, закончив последнюю, почувствовал вдруг, что вот-вот упадет: у него не осталось сил ни плакать, ни радоваться. Колдун подхватил его на руки и усадил на телегу, вытирая ему слезы, а потом, внимательно посмотрел Лешеку в глаза, развернул к себе спиной, и мял руками его голову, словно она была тестом для пирога.
- Устал? – заботливо спросил он.
- Ага… - шепнул Лешек.
- Ничего. К этому просто надо привыкнуть. Я знал, что с твоим пением не все так просто, а сейчас убедился. Надо съесть что-нибудь сладкое, и все пройдет.
Колдун кликнул какого-то мальчишку, с любопытством смотрящего на Лешека, дал ему монетку и послал купить меда в сотах, и, как Лешек не отнекивался, заставил его сжевать большущий сладкий восковой кус.
Как ни странно, после этого Лешек ощутил невероятный голод, но, прежде чем пойти обедать, колдун купил на торге множество сластей, две свистульки, красные стеклянные бусики, и дорогущие височные подвески с молочно-белыми камнями в виде капель.
- Мы после обеда пойдем в гости, надо принести хозяевам гостинцев, - пояснил он и подмигнул Лешеку.
Пообедали они жареным гусем, купленным на торге, присев под деревом недалеко от въезда в село. Лешек отдохнул и готов был петь снова, но колдун сказал, что на сегодня хватит.
- Знаешь, сколько денег ты заработал тремя песнями?
- Нет.
- Ну, на лошадь не хватит, но сапожки можно купить еще одни.
- Так много?
- Конечно. Так что в случае чего, голодным ты никогда не останешься.
- А что, ты тоже поешь?
Колдун хмыкнул:
- Да, наверное. Только не людям – богам. Пойдем.
Большое село лежало вдоль широкой Пели, и дома в нем стояли как попало, как показалось Лешеку. Он бы точно заблудился среди многочисленных дворов, огороженных прозрачными палисадами из тонких жердей – одно название, а не ограда. Они проехали по берегу на самый дальний его край, и у домика, стоящего немного особняком, колдун остановился и слез с коня. Во дворе росли высокие вишни и раскидистые яблони. Лешек спешился вслед за ним и увидел во дворе женщину, очень красивую. Впрочем, ему почти все женщины, а особенно девочки, казались красивыми. Эта женщина подвязывала ветви яблонь, еще не склонившихся под весом тяжелых плодов, но, судя по тому, сколько мелких зеленых яблочек на них висело, к осени это бы точно произошло. Она была небольшого роста, и, когда вставала на цыпочки, рубаха обтягивала ее высокую грудь и пышные бедра, и обнажала загорелые гладкие щиколотки. Темно-русые толстые косы упали ей на спину, и она недовольно поправляла их, стараясь закрепить вокруг головы венком, но они падали снова.
Колдун не спешил зайти в калитку, а остановился и, разложив локти на частых тонких жердях, опустил подбородок на руки, глядя на женщину и хитро улыбаясь. Лешеку очень хотелось увидеть ее лицо, и когда она обернулась, он восхищенно, а может, и испуганно вздохнул, как будто только что вынырнул из воды: у нее были ярко-зеленые, глубокие глаза, которые смотрели так странно, так отрешенно, как будто и не видели ничего вокруг. Но вместе с тем этот безучастный взгляд обжег его, скользнув по лицу, словно за один миг женщина разглядела всю его сущность. Однако через секунду лицо ее просияло, собольи брови взлетели вверх, щеки покрылись нежным румянцем, и губы тронула радостная улыбка.
- Охто! – женщина подбежала к забору и остановилась напротив колдуна, нерешительно взглянув на Лешека. И, хотя она стояла в паре шагов от него, Лешек все равно почувствовал, какая она теплая.
Колдун, прямо через забор, обвил ее шею рукой, притянул к себе и поцеловал в щеку.
- Смотри, что я тебе принес, - он достал из кошеля подвески-капли и покачал ими у нее перед лицом.
Ее зеленые глаза вспыхнули и щеки загорелись еще ярче, отчего лицо колдуна стало довольным и радостным.
- Мне ничего не надо, - улыбнулась она.
- Конечно, не надо. Ты и так красивая. Но возьми все равно. Только Леле не отдавай, мала она носить такие штуки. Я ей бусы купил. А это, - колдун кивнул на Лешека, - тот самый певун.
- Как тебя зовут, малыш? – ласково спросила женщина, но Лешеку все равно показалось, что ее глаза обжигают. Он думал, что перестал быть похожим на малыша: колдун время от времени мерил его рост на косяке двери, и получилось, что за зиму он вырос на целых полтора вершка.
- Он не малыш, - колдун посмотрел на обиженное лицо Лешека, - он совсем взрослый парень, ровесник твоему Кышке. И зовут его Лешек.
Колдуну Лешек позволял называть себя малышом, почему-то в его устах это звучало необидно.
Хозяйка позвала их в дом, и по дороге колдун обнимал женщину за пояс, и Лешек чувствовал себя лишним, до тех пор пока не увидел на крыльце девушку. Наверное, это была Леля, про которую говорил колдун, потому что тот вручил ей стеклянные бусы, и она так обрадовалась, что, не смущаясь Лешека, прыгала на одной ноге и смотрела сквозь бусины на солнце. Ей было лет четырнадцать или пятнадцать, а может и больше. Лешек остановился внизу, не смея к ней приближаться, и рассматривал ее долго и пристально: тонкие и в то же время округлые руки, мягкие черты лица, с зелеными глазами, как у матери, но вовсе не обжигающими, а прозрачными на солнце; ее гибкий, опоясанный цветной веревочкой стан, ее босые ноги, совсем маленькие, и розовые уши, и толстую косу, и выпуклую грудь. Женщины казались ему удивительными существами – нежными, мягкими наощупь, и… беззащитными, чувствительными.
- Чего уставился? – девочка надменно повела плечом.
- Ты очень красивая, - честно ответил Лешек.
- Конечно. Только не про тебя! – усмехнулась она и тряхнула косой.
Лешек не понял, что она имеет в виду, но ему все равно стало немного обидно.
- Почему? – спросил он.
- Мал еще!
- Хочешь, я спою про тебя песню? – он шумно сглотнул: ему хотелось сделать для нее что-нибудь приятное, с одной стороны, и чтобы она посмотрела на него благосклонно, с другой.
- А ты умеешь? – скривилась она.
- Умею.
- Ну, спой, - она снова повела плечом, опустила косу вперед и присела на ступени крыльца, перебирая ее кончик пальцами.
И Лешек спел. Ему часто удавалось петь сразу, без всяких размышлений – и слова, и мелодия рождались в нем по волшебству. Нет, для этого, конечно, нужен был определенный настрой: так просто могло и не получиться, но сейчас именно такой настрой он в себе и чувствовал. И песня его порхала вокруг ее головы, как бабочка, из-под нежных крыльев которой лилось еле заметное дуновение. Он пел про волшебный сад, полный цветущих деревьев, среди которых, под лучистым солнцем распускается прекрасный белый цветок. Про трепетные полупрозрачные его лепестки, и яркую, спрятанную в них сердцевину. И кончалась песня хорошо: цветок срывал красивый юноша, и он не вял над его постелью, даже когда наступила зима.
- И это – про меня? – тихо спросила девочка, наклонив голову и подняв брови.
- Да, - ответил Лешек смущенно.
- Пойдем, - она решительно поднялась с крыльца и направилась в сад.
Лешек пошел за ней, опустив голову и глядя на ее мелькающие под рубахой щиколотки – и ходили женщины особенно: плавно, ступая узко, и ему казалось, что земля слишком тверда для прикосновения их ступней.
Девочка завела его вглубь сада, где по обе стороны от дорожки росли цветы, долго рассматривала их, а потом выбрала самый большой, только не белый, а чуть розоватый, безжалостно сорвала и протянула Лешеку.
- На, возьми. Только он завянет.
Лешек кивнул: ему не хотелось, чтобы цветок завял.
- Пойдем, я тебя познакомлю с моими братьями. Домой сейчас нельзя, мама рассердится, так лучше уж поиграть на улице.
- А почему мама рассердится? – спросил Лешек.
- Глупый ты, потому что маленький. К ней же Охто пришел, они будут любить друг друга, и нам на это смотреть незачем.
- А разве нельзя смотреть на то, как люди любят друг друга?
Девочка прыснула:
- У тебя что, папы с мамой не было?
- Были, конечно. Только папа умер, когда мне был всего год. А мама, когда мне было пять.
- А Охто тебе кто?
Лешек задумался: а кто ему колдун?
- Он мой друг, - ответил он, перебрав все варианты, - так почему на это нельзя смотреть?
- Потому что это должно происходить наедине, когда никто им не мешает.
- Тайно?
- Нет, не тайно, а просто… чтобы никто не видел.
- А если кто-нибудь увидит?
- На такое нехорошо смотреть.
Лешек ничего не понял, и решил спросить об этом колдуна.
- Мой папа тоже умер. Давно, - сказала девочка, - я его помню. Он был очень сильный и красивый.
Братьев Лели они не нашли, и долго сидели на крутом берегу реки, разговаривая. Лешек до этого никогда не говорил с девочками, и ему было очень интересно. Выяснилось, что девочки знают гораздо больше мальчиков из монастыря. Он успел поведать Леле свою историю, правда, опустив некоторые подробности монастырской жизни. Ему, например, было стыдно ей признаться, что Лытка его защищал от других ребят, и совершенно невозможным казалось рассказать, что в монастыре его секли розгами – он считал, будто это настолько унизительно, что ни одна девочка не захочет с ним после этого разговаривать. А тем более такая умная и красивая, как Леля. И историю с Дамианом пересказывать не стал, она с самого начала и до конца представлялась ему бесславной, просто сказал, что тяжело заболел, а когда она спросила, чем, ответил, что простудился.
Зато от нее он узнал, что ее мать зовут Малушей, что она – ведунья, и все село ходит к ней спрашивать совета в делах. А Лелей ее назвали по имени богини весны и девичьей красоты, но она родилась очень похожей на мать, и тоже станет ведуньей, когда научится. Она и сейчас умеет кое-что угадывать. Например, что Лешек соврал про простуду.
- Почему? – Лешек покраснел и спрятал глаза.
Она рассмеялась:
- Знаешь, это любой бы угадал, по твоему лицу сейчас. Но когда ты врал, это было незаметно, ты здорово умеешь врать. Я, например, никогда не вру.
- В монастыре не врать нельзя…
- Почему?
Лешек вздохнул:
- Просто нельзя и все.
- Ладно, не хочешь - не говори. А про простуду ты соврал, потому что болезнь выглядит не так, как рана. Ты был ранен, и очень тяжело. А если ты встанешь, я смогу сказать – куда.
- Не надо, - Лешек замотал головой.
- Да чего ты боишься-то?
- Я не боюсь, я не хочу.
- Ну, пожалуйста! Мне так интересно проверить, правильно я чувствую или нет!
Лешек пожал плечами:
- Если тебе так нужно… мне не жалко.
Он поднялся на ноги, а Леля начала водить вокруг его тела открытыми ладонями, но не прикасалась к нему, просто держала их близко к телу. Но даже это показалось Лешеку очень приятным и ему очень хотелось, чтобы она случайно до него дотронулась.
- Как-то странно… - пробормотала она, - ничего не понимаю. У тебя что, была не одна рана?
Лешек покачал головой.
- Тогда вот так, - она провела пальцем вдоль одного из шрамов, - вот так, так, так и так. Правильно?
- Молодец! – раздался вдруг голос колдуна, - абсолютно точно.
- Ничего себе! А как так получилось? – удивилась Леля.
- Это в лесу на него прыгнула рысь, - совершенно серьезно ответил колдун, - он не растерялся и свернул ей шею. Но раны загноились, поэтому он чуть не умер.
- Правда? – Леля открыла рот, глядя на Лешека совсем по-другому, - а зачем врал про простуду?

Когда они с колдуном возвращались домой, Лешек, прижимающий к себе розовый цветок, спросил:
- Охто, а можно сделать так, чтобы он не завял до самой зимы?
Колдун пожал плечами:
- Попробуем. Но, вообще-то, это неправильно. Он уже не будет живым и от него останется одна скорлупа, а настоящего цветка за этим не будет.
- А можно, чтобы он остался живым?
- Нет, Лешек. Нельзя заставить цветок цвести, если он сам этого не хочет. И никакое колдовство не поможет. Но мы можем его прорастить, и тогда он распустится на следующий год. А может и раньше, если будет жить в тепле.
- Охто, расскажи мне, что значит «любить друг друга».
- Ну… Вот ты любил Лытку, а Лытка – тебя. Я люблю тебя, а ты – меня. Мы заботимся друг о друге, жалеем, помогаем, скучаем. Разве это непонятно?
- Нет, я про другое. Я про то, на что нехорошо смотреть.
Колдун покосился на него, не понимая.
- Ну, вот вы сейчас с Малушей любили друг друга?
- А! Вот ты про что! – улыбнулся колдун, - ну да, любили. А ты откуда знаешь?
- Мне Леля сказала.
- Леля больно умная стала, замуж ее пора отдавать, - усмехнулся колдун вполне беззлобно.
- Так почему на это нельзя смотреть?
- Потому что мужчина и женщина в такие минуты беззащитны. Для них не существует ничего, кроме их двоих, они хотят быть как можно ближе друг к другу, ласкают друг друга. И не хотят, чтобы кто-то на них смотрел. Это как разговор наедине, только… телесный.
- Но матушка, например, меня любит и меня ласкает, разве нет? И ты на это смотришь совершенно спокойно.
- Нет, это не то. Твой монастырь – просто кошмарное место! Каждый ребенок, выросший в семье, знает, что такое любовь между мужчиной и женщиной!
И колдун пустился в долгие объяснения, и Лешек, наверное, кое-что понял, но все равно не до конца.

А на следующей неделе колдун взял Лешека с собой, и на этот раз они ездили по деревням – с медвежьей шкурой, бубном, поясом, увешанным оберегами: колдун просил у богов хорошего урожая.
Вокруг Пельского торга, на широких заливных лугах, деревень стояло несколько – это были свободные земли, и дань с них платили новгородскому посаднику. Лешек уже знал, что болото, отделяющее реку Пель от земель монастыря, называется «Безрыбный Мох», и очень удивлялся: а бывает ли болото рыбным? Но колдун на это рассмеялся и сказал, что рыбных болот он не встречал, а вот безрыбных – сколько угодно. Была и деревня, которая именовалась «Безрыбное», но, к удивлению Лешека, именно она и славилась рыбным промыслом – оттуда на торг везли здоровых осетров и красивых, вкусных стерлядок. А вот в деревне Рыпушки напротив, рыбы отродясь не ловили – словно, проплывая по Пели, она обходила это место посуху. Зато в Рыпушках родилось много хлеба, и сено оттуда везли в село – лучшего сена стоило поискать. Деревни эти были не велики – дворов десять-пятнадцать, но жили в них большие семьи, сразу три-четыре поколения.
Они прибыли в первую деревню, Ягово, ближе к закату, к тому времени колдун вторые сутки ничего не ел и не пил, и Лешек всю дорогу приставал к нему, как у него это получается, а главное – зачем.
- Понимаешь, чтобы петь богам, надо до них добраться. А сытое брюхо не очень располагает к путешествиям, - усмехался колдун.
- А можно я буду тебе помогать?
- Конечно. Только не подходи ко мне, пока горит костер. А вот как только огонь погаснет, тогда мне даже нужно помочь.
В деревне их приветствовали поклонами, и встречать их вышли в основном старики. Колдун кланялся им в ответ очень уважительно, и Лешек от него не отставал.
- Что просят боги в этом году, Охто? – спросил один дедушка, видно, самый старший их присутствующих.
- Пока не знаю. Для начала шелковый платок и зерно. Но овечку можете начинать жарить, ни я, ни боги не откажемся, - он улыбнулся, - если попросят что-нибудь еще, я скажу утром.
На невысоком холме, под которым стояла деревня, и в разные стороны от которой разбегались поля, уже приготовили дрова для костра, и колдуну оставалось их сложить островерхой пирамидой. Постепенно к холму подходили остальные жители деревни, но, в отличие от стариков, оставались на почтительном расстоянии от сложенного костра, переговаривались негромко: на их лицах отражалась торжественность предстоящего действа, они с уважением и страхом смотрели на колдуна и с любопытством на Лешека.
Колдун скинул плащ, кафтан и сапоги, подпоясался и надел медвежью шкуру, которую Лешек не без трепета помог ему застегнуть.
- Отойди к старикам. Когда от костра останутся только тлеющие угли, сделай им знак, что можно расходиться. После этого можешь меня поить вот отсюда, - он протянул Лешеку туесок, - на рассвете надо продолжить, времени не так уж много.
Он надел на себя медвежью голову, чем снова напугал Лешека, разжег костер и сел очень близко от него, прямо в шкуре. Лешек подумал, что колдуну не только жарко, но и душно под ней. Сначала колдун просто сидел перед высоким огнем, положив подбородок на колени – это было долго и скучно, но никто из деревенских не роптал. Однако когда костер начал догорать, колдун подсел к нему ближе и кидал на горящие угли какую-то траву, от которой вверх поднимался пахучий белый дым. Потом, когда трава кончилась, и последние клубы дыма растаяли в полумгле летней ночи, он снова замер и сидел совершенно неподвижно, как вдруг до Лешека донесся еле слышный звук, похожий на тонкое гудение насекомого, рассекающего крыльями воздух. Лешек не понял, откуда он исходит, и что может издавать этот звук, между тем, деревенские подняли головы и лица их оживились.
Звук нарастал медленно, и постепенно перешел в вибрацию, которая легкими толчками сотрясала воздух, и к нему присоединился шипящий свист. И каждый толчок, ударяя Лешека в грудь, заставлял его сердце стучать в такт этому биению. Только когда толчки усилились, обретая сложный ритм, и свист превратился в звон, Лешек понял, что это поет бубен колдуна.
Между тем фигура в медвежьей шкуре стала постепенно выпрямляться, настолько медленно, что уловить движения было невозможно. И вместе с ним над тлеющими углями начал подниматься огонь – так же медленно, неуловимо, и языки его метались в сложном ритме, который задавал им бубен. Лешеку тоже хотелось двигаться в этом ритме, и сердце его трепыхалось беспомощно, не в силах его повторить.
К тому моменту, когда колдун расправил плечи, бубен его сотрясался в неистовом биении, огонь плясал ему в такт, и тут появился новый звук – глухой и низкий, похожий на утробное ворчание зверя, и Лешек не сразу догадался, что это поет сам колдун. Его песня, нарастая, напоминала и медвежий рев, и вой ветра, и грохот грозы, и клокочущий в горле победный крик. Босые пятки сдвинулись с места, и по земле побежала дрожь, вплелась в содрогания воздуха, и, казалось, небо тоже трепещет, как тугая кожа бубна.
Тело колдуна изгибалось, металось, как тень в неверном пламени, его запястья, выпадавшие из когтистых лап, казались тонкими и хрупкими на фоне тяжелой медвежьей фигуры, и то, что эта фигура движется с такой грацией, и с такой энергией, само по себе потрясало. Лешек смотрел на эту пляску как завороженный, и сердце его поймало сложный ритм и стучало теперь где-то в горле. Ему было страшно. Колдун, продолжая трясти землю ногами, переместился в центр костра, и огонь плясал вместе с ним и вокруг него: угли выбрасывали вверх ослепительные искры, и покрывали сияющей накидкой бурый мех.
А потом – Лешек не понял, когда произошла перемена – он увидел, что никаких человеческих запястий нет, и бубен сжимают когтистые медвежьи лапы, и ритм отбивают не босые ступни, а лохматые косолапые ножищи, и рев зверя нисколько не похож на песню: это крик силы, исторгаемый глоткой хищника, долгий, протяжный и торжествующий.
Бубен смолк, и мертвая тишина охватила холм, настолько неестественная, что, казалось, на него опустили прозрачный непроницаемый колпак. Зверь встал на четыре лапы, с достоинством, исподлобья огляделся по сторонам, вышел из костра и лег рядом с ним, повернувшись носом к огню. И в этот миг вверх бесшумно взметнулся столб пламени. И Лешек чувствовал, что все вокруг, так же, как и он, смотрят на это пламя, и взгляды эти не позволяют огню упасть, угаснуть раньше времени.
Он не знал, сколько это продолжалось, и не замечал, как темнело вокруг. И когда небо осветилось ранней зарей, пламя опало, потускнело и заиграло на углях робкими синеватыми бликами. Лешек глубоко вдохнул и понял, что все закончилось. На земле перед костром лежал не медведь, а колдун, раскинув руки в стороны, и пальцы его слегка подергивались. Лешек оглянулся и поймал вопросительные взгляды людей: он кивнул им и пожал плечами. Но этого оказалось достаточно – медленно и молча деревенские потянулись с холма, и плечи их опустились, и головы поникли, словно они очень устали. Лешек тоже чувствовал, что в нем не осталось ни капельки сил, но подбежал к колдуну и с опаской тронул медвежью морду. По телу колдуна прошла судорога, и Лешек подумал, что голову зверя надо откинуть назад, потому что под ней тяжело дышать.
Лицо колдуна было потным, волосы слиплись, губы дергались, а глаза оставались закрытыми. Лешек кинулся расстегивать крючки на медвежьей шкуре, и, когда влажный ночной воздух коснулся груди колдуна, тот шепнул:
- Жарко. Сними ее…
Лешек торопился, и крючки цеплялись за густой мех. Он хотел передвинуть колдуна на землю, но не справился, и тот еле заметно покачал головой:
- Не надо. Пить.
И рубаха, и штаны колдуна насквозь промокли от пота. Лешек расстегнул на нем пояс, вспомнив, что так делала матушка, и дышать колдуну стало легче; а потом осторожно поднял его тяжелую голову и старательно поил из туеска крепким и сладким отваром.
Не прошло и пяти минут, как жар сменился ознобом – зубы колдуна стучали, он пытался свернуться калачиком, и никак не мог. Лешек нашел неподалеку его плащ, и подумал, что мокрую одежду надо снять, но сначала подкинул на догорающие угли немного сухих веток, а сверху – дров потолще, и через минуту огонь осветил и согрел пятачок пространства вокруг.
Раздевать колдуна оказалось не так уж сложно, Лешек завернул его в теплый плащ, повернул лицом к костру и прикрыл его спину меховой шкурой.
- Ну как, Охто? Тебе так лучше?
- Спасибо, малыш. Дай мне еще глоточек.

На восходе солнца самый старый из стариков деревни принес в жертву козленка, которого съели за огромным праздничным столом, добавив к нему и других яств. Колдун хватал со стола все подряд и глотал не прожевывая, запивал медом, отчего вскоре захмелел и осоловел.
- Ужас как есть хочу… - оправдывался он перед Лешеком, и в результате наелся так, что с трудом вылез из-за стола.
Деревенские устроили им постель на сеновале, под навесом, и спал колдун до следующего утра. Впрочем, Лешек не скучал: колдовство прошлой ночи так его потрясло, что он, когда выспался, сочинял песню, долго подбирая слова, достойные отразить и красоту обряда, и силу колдуна. А наутро, когда их провожали, спел эту песню деревенским, чем до слез колдуна растрогал.
- Слушай, не пой про меня хвалебных песен, ладно? – сказал тот, когда они ехали к следующей деревне.
- Почему? Тебе разве не понравилось? – огорчился Лешек.
- Твои песни не могут не нравиться, - хмыкнул колдун, - просто… мне как-то неловко. Впрочем, послушать было интересно. Знаешь, изнутри этой шкуры все выглядит немного не так. Как-то прозаичней. И страшней.
- Правда? Расскажи мне!
- Не сегодня, хорошо? Как-нибудь зимой. Сейчас не могу.
- А этому можно научиться?
- Нет, малыш. И не нужно, главное. Это не столько дар, сколько проклятье. Я ведь без этого не могу. Если долго не колдую, то начинаю болеть. И потом, само посвящение – это мучительно и опасно. Я лучше научу тебя петь песню силы, у тебя это здорово должно получиться.
Они объехали все деревни, и дважды колдун колдовал в селе, и Лешек должен был бы привыкнуть к обряду, но так и не привык.

* * *

Волки вышли на открытую полосу, и шерсть их дыбилась от ветра. Они приседали, прижимали уши и неуверенно озирались по сторонам. Лешек взял дубину поудобней и откинул суму подальше за спину, чтобы не мешала. Ему приходилось оглядываться, потому что волки, хоть и шли параллельно ему и чуть сзади, но постепенно сокращали расстояние. Они не спешили.
Лешек спиной чувствовал устремленные на него голодные взгляды. Сколько он успел пройти? И сколько осталось? Волки издали почувствуют жилье, но остановит ли их запах дыма?
Цепочка постепенно начала рассеиваться, Лешек, оглянувшись, не сразу понял, куда подевались два волка из семерых, и только потом увидел тени, мелькающие среди деревьев – они обходили его кругом. Он подумал и переместился на середину полосы, подальше от кромок леса. Так, хотя бы, они не нападут на него незаметно.
Но волки осмелели достаточно, чтобы растянуться на всю ширину полосы. Теперь передние двое, по обе стороны, шли практически на одной линии с ним, но на почтительном расстоянии, а задние – шагах в двадцати, и дистанция эта постепенно сокращалась. Лешеку показалось, что он слышит лай собак, но в вое ветра это могло ему просто пригрезиться, слишком сильно он хотел его услышать. А еще, ветер уносил запах дыма в противоположную сторону – даже если жилье близко, волки могут этого и не заметить.
Круг сужался, и идти спиной к зверям становилось опасным. Лешек не знал, сколько прыжков они посчитают верными: два? четыре? Он глубоко вдохнул, развернулся и описал концом дубины широкий круг. Волки, не ожидавшие этого, приостановились и подались немного назад. Лешек тоже попятился, чтобы звери не зашли ему за спину. Но всякое отступление – есть отступление, и волки приняли его за слабость жертвы. Или противника?
Они медлили, раздумывали, но потихоньку крались вперед: припадали к земле, осторожничали, готовились в любой момент сорваться с места – как на жертву, так и прочь от нее. Теперь Лешек стоял лицом к ветру, и снег летел ему в глаза. Снежинки, заслоняя зверей, материализовались из белой мглы и непрерывным вихрящимся потоком били по лицу. Он махнул дубиной снова, но волков это не напугало. Их много. Они хотят есть.
Шум ветра переменился, теперь он не свистел, а ухал, как филин, и ревел, как медведь. И в этом шуме Лешек уловил что-то знакомое, родное. Словно ветер хотел что-то сказать, а Лешек не понимал его. Зато он отчетливо понял, что следующий взмах дубиной спровоцирует волков к прыжку – они достаточно близко, чтобы это не напугало их, а разозлило.
И Лешек крикнул. Низко, выдыхая из себя все мужество, на которое был способен. Это опять стало неожиданностью для волков, и они замерли, приседая в снег. И ветер ответил его крику хохотом, и хлопками в мохнатые ладоши, и ревом, и далеким грохотом осыпающихся скал.
Это колдун.
Вибрация появилась сначала в кончиках пальцах, поднимаясь все выше. И кулаки сжались сами по себе, и подбородок поднялся выше, и ноги в снегоступах начали отбивать тяжелый ритм, то приподнимая, то опуская тело, и продавливая снег. И вибрация, добравшись до горла, заклокотала внутри, требуя выхода.
Песня силы выплеснулась из него навстречу ветру. Он отбросил дубину в снег – она мешала ему раскрыть ладони и впитывать в себя мощь урагана, сторицей возвращая ему энергию, которую только что в себя вобрал. И пил это удвоенное, утроенное могущество, и исторгал из себя снова. Ему казалось, что между ним и ветром бушует холодное бесшумное пламя, из которого в стороны разлетаются синие молнии, и тот, кто случайно окажется в этом клубке сил, будет раздавлен, а потом сожжен дотла.
Голос его раздирал связки чересчур низким ревом, подобным звериному, и Лешеку самому становилось жутко от того, какие страшные звуки может издавать его горло. Но теперь эти звуки рвались из него помимо воли, он не мог остановиться, иначе бы холодное пламя сожгло его самого. Для него не существовало ничего, кроме встречного ветра и песни силы – страшной песни, которой когда-то научил его колдун. И петь ее навстречу буре было очень самонадеянно. Теперь не волки, а ураган грозил раздавить его своим многопудовым весом. Снег не долетал до его лица, метался в воронке, и воронка эта белым смерчем устремлялась в небо, и голос Лешека тоже кружился вместе со снежной крупой, бешеный, рыдающий, ревущий.
Он почувствовал, как его самого затягивает эта воронка, как неистово кружится голова, и теряют смысл верх и низ, право и лево. Лешек инстинктивно выставил руки вперед и начал постепенно сбрасывать сумасшедший темп песни. Воображаемое белое пламя качнулось в его сторону, но немного опустилось, воронка начала опадать, расползаться по снегу поземкой, струи ветра выпрямились и обтекали его тело со всех сторон, клокочущий голос захлебнулся сам в себе.
Лешек еще ощущал вибрацию, от которой покалывало пальцы рук и ног, еще дрожали губы, и очень хотелось сесть в снег и закрыть лицо руками. Волков не было видно, но это не удивило и, наверное, не обрадовало его.
- Спасибо, Охто, - выговорил он охрипшим горлом.

* * *

После долгого вояжа по деревням они с колдуном снова ездили на торг, и к Малуше, только на этот раз, к своему огорчению, Лешек не встретил Лелю, а его знакомство с Кышкой и его младшим братом Мурашом ознаменовалось неприятным инцидентом.
Колдун, завидев на улице стайку мальчишек, подозрительно посмотрел на Лешека и спросил:
- Ну что? Ты не хочешь познакомиться с ребятами?
Лешек не очень этого хотел, с одной стороны, а с другой – он целый год не общался со сверстниками, и ему было любопытно, да и мешать колдуну не стоило. Поэтому он кивнул и постарался сделать это искренне.
- Вот и отлично! – обрадовался колдун, забрал у Лешека повод коня и подтолкнул в спину.
Лешеку ничего больше не оставалось, как, вздохнув, направиться к компании ребят – ему еще ни разу не приходилось знакомиться самому. Мальчики заметили его издалека и, бросив какую-то увлекательную игру, повернули лица в его сторону. И никакого радушия на них он не заметил. Он на всякий случай оглянулся, но увидел, что колдун не смотрит в его сторону, а привязывает лошадей к забору у калитки.
Вперед, навстречу Лешеку, вышел мальчишка покрепче него и немного повыше – кудлатый, широколицый и очень похожий на Лелю, но в то же время не такой, как она. Наверное, это и был Кышка, его ровесник, о котором рассказывал колдун. В монастыре рядом с Лешеком всегда находился Лытка, и за ним тот прятался, как за каменной стеной, а сейчас, оказавшись в одиночестве против незнакомой компании, Лешек почувствовал себя очень неуверенно. Он решил, что если станет во всем походить на Лытку, то это будет примерно тоже самое, как если бы Лытка стоял рядом с ним.
- Тебе чего тут надо? – спросил предполагаемый Кышка.
- Ничего, - гордо ответил Лешек – знакомиться сразу расхотелось.
- Тогда чего тут ходишь?
- А что, нельзя? – Лешек поднял голову.
- А кто ты такой, чтобы тут ходить?
- А ты кто такой, чтобы меня спрашивать? – с не меньшим апломбом ответил вопросом Лешек.
- Я тут живу.
- А я тут иду.
Кышка помолчал – ему было трудно возразить сразу на столь веский аргумент, и Лешек уже хотел пройти мимо, погулять в одиночестве по реке, а может, и искупаться. Но, когда он обошел компанию стороной, Кышка нашелся:
- А ты разрешения у нас спросил, чтобы тут ходить?
По-честному, Лешек слегка струхнул, когда двое ребят преградили ему дорогу к реке. В приюте драться категорически запрещали, но мальчишки все равно решали свои разногласия кулаками, а, поскольку Лешек этого не умел, до появления Лытки жизнь его в приюте была сплошным кошмаром. И, как бы он не хотел походить на друга, в этой ситуации один кураж заменить его не мог. Лешек вздохнул: он знал, чем закончится дело, если ребята поймут, что он испугался.
- И не собирался, - тихо ответил он сквозь зубы, повернувшись к Кышке лицом.
- Напрасно. А ты попроси, может, мы разрешим? – хохотнул Кышка.
Противный унизительный страх пополз по спине мурашками. Их много, а Лешек один. Да, впрочем, ему и с Кышкой будет не справиться. Лешек промолчал, не зная, что на это ответить.
- Ну? Что ж ты? Проси!
Лешек снова глубоко вздохнул, собираясь с силами ответить что-нибудь резкое и гордое, но, как назло, в голову ничего не приходило. Ребята вокруг начали посмеиваться.
- Давай. Или убирайся отсюда! – подначил Кышка.
От безвыходности ситуации хотелось разреветься – да, без Лытки Лешек обойтись, оказывается, не мог.
- Отстань от него, Кыш, - сказал мальчик помладше, с такими же зелеными глазами, как у Лели, - чего ты привязался! Он с Охто приехал, в гости к нам.
- Да ну? Вот и пусть убирается вместе со своим Охто! Нечего им тут делать! Подумаешь – колдун! Он за свои сласти и свистульки купить меня хочет! Не выйдет!
Кровь бросилась Лешеку в голову: никого колдун купить не хотел, он, кстати, про Кышку всегда говорил хорошо: и какой он взрослый, и серьезный, и старший мужчина в доме. Лешек искренне полагал, что к колдуну все должны относиться если не с той же любовью, что он сам, но уж с глубоким уважением – точно.
- Не смей так говорить про Охто, понял? – крикнул он и сжал кулаки.
- Да? А что ты мне сделаешь? – насмешливо спросил Кышка.
- Я тебя убью, - серьезно ответил Лешек, и сам поверил в то, что за колдуна готов убить кого угодно.
- Ну, попробуй! – захохотал Кышка и легко толкнул Лешека рукой в грудь, - Давай! Твой колдун – надутый индюк, понятно!
Лешек и сам не понял, что задело его сильней – надутый индюк или этот презрительный толчок в грудь, и, чего с ним никогда не случалось, кинулся на обидчика с кулаками. Кышка оказался не только выше и сильней его – он умел драться намного лучше Лытки, и Лешек сразу же оказался на земле, но от злости не сдавался, бестолково размахивая руками, кусаясь и царапаясь. У Кышки были крепкие кулаки, он с легкостью расквасил Лешеку нос, попал по зубам, и подбил левый глаз, но Лешек пасовать не собирался, и, изловчившись, впился противнику в волосы, пригибая его голову к земле. Боль только рассердила Кышку, он работал кулаками часто и резко, но не попадал Лешеку по лицу, а месил ему ребра и живот. Лешеку с самого начала было понятно, насколько бесславно для него закончится этот поединок, и старался не столько победить, сколько нанести противнику максимальный ущерб, пиная его босыми пятками и кусая за подворачивающиеся части тела.
Он не сразу догадался разжать пальцы, стискивающие Кышкины волосы, когда кто-то с силой дернул того вверх за ворот рубахи.
- Ах ты пакостник! – над дерущимися мальчишками стояла Малуша, - ты что же это устроил! Ты как гостей встречаешь?
Она толкнула поникшего Кышку в сторону дома.
- Быстро домой! И ты тоже, - она строго глянула на Кышкиного брата.
- А я-то за что? – обиделся младший.
- Чтоб ему не скучно было!
Младший понурил голову и посмотрел на хихикающих ребят вокруг, но Малуша ухватила за воротник и его тоже, и повела обоих сыновей к дому.
Лешек сидел в пыли, ему было больно и обидно. Из носа на вышитую матушкой рубашку капала кровь, а на глазах выступили слезы, хотя он вовсе не плакал – это от удара в нос. И от этого становилось обидней вдвойне – теперь все решат, что он плачет. Подниматься на ноги у всех на глазах тоже было противно, но и сидеть дальше на земле смысла не имело. Лешек встал и, собирая остатки гордости, поднял подбородок. Получилось довольно жалко, тем более что из-за разбитых кулаками ребер спина не хотела распрямляться. Он повернулся и пошел к реке – единственное, чего он хотел, это спрятаться под высоким берегом от чужих глаз.
- Эй, погоди, - крикнул кто-то из мальчиков ему в спину.
Лешек не стал оглядываться, и лишь ускорил шаг. Он спустился к воде, и подумал, что надо бы умыться, но сел на травяную кочку, опустил ноги в реку и больше двигаться не хотел. Гнусное настроение от одиночества только усилилось – злость прошла, и Кышка теперь казался не врагом номер один, а просто вздорным драчуном, не имело никакого смысла отвечать на его провокации. Лешек размазывал кровь из носа по щекам, и с трудом сдерживал слезы – без Лытки он ничего не стоил, он не мог даже наказать обидчика, как тот того заслуживал.
Колдун спустился к нему минут через пять и сел рядом.
- Меня выгнали, там воспитывают двух обормотов, - виновато сказал он, легонько подтолкнув Лешека в бок.

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

И тут Лешек расплакался. Если бы колдун не пришел, он бы точно смог сдержаться, а тут ему показалось, что колдун его жалеет, только не хочет этого показать.
- Да ладно, - колдун положил руку ему на плечо, - обидно, не спорю. Но что ж плакать-то?
- Просто, - промямлил Лешек.
- Давай-ка лучше умоемся, - колдун протянул руку к воде, но Лешек его остановил.
- Не надо, я сам.
- Сам, сам, - легко согласился колдун, - ты что, никогда раньше не дрался?
Лешек покачал головой.
- Ничего себе порядки у вас в монастыре, - колдун усмехнулся.
- Нет. Это я такой. У меня был Лытка, он меня защищал, - Лешек расплакался еще сильней, - а сам я ничего не могу, ничего!
- У-у-у… - протянул колдун, - я тебе скажу одну вещь, только никому не рассказывай: вообще-то с Кышкой тут никто не связывается, и ребята решили, что ты очень смелый, если первым полез к нему драться. Иногда победа – не самое главное. А драться я тебя научу, как-то этот вопрос я из виду упустил…
- Правда? Они правда так решили? – на всякий случай переспросил Лешек, - ты только меня не обманывай, иначе… иначе я…
- Я не обманываю, можешь сам у них спросить.
Лешек не очень ему поверил – колдун врал легко и с удовольствием – но плакать перестал и умылся. Они долго сидели над рекой, и колдун рассказывал о своем детстве – в тринадцать лет он уже начал колдовать, и ему стало не до игр и драк. Примерно через полчаса пришли Кышка с братом, и Кышка пробормотал что-то вроде извинений, и в глазах его действительно было раскаянье.
- Давай помиримся, и можешь с нами играть, - предложил Кышка напоследок.
Лешек сжал губы – это выглядело очень соблазнительно, и он готов был кивнуть, но вспомнил, из-за чего началась драка, и покачал головой.
- Что, не хочешь?
- Понимаешь, - Лешек представлял, с каким трудом Кышке дались эти слова, и он искренне его жалел, но и простить просто так не мог, - ты же обидел Охто… а не меня.
Кышка исподлобья глянул на колдуна, который вежливо отошел в сторонку, потом снова на Лешека, и снова на колдуна. Младший подтолкнул брата в бок:
- Давай! Это же правда! Или ты боишься?
Кышка пожевал губы и вздохнул:
- Правда. Охто, прости меня. Я назвал тебя надутым индюком.
Колдун посмотрел на Лешека и расхохотался:
- Так вот из-за чего сыр-бор! А я-то думал… право, оно того не стоило.
Через десять минут никто не вспоминал о столь незадачливом знакомстве, а ребята на поверку оказались веселыми и доброжелательными. А сколько они знали игр, о которых Лешек ничего не слышал! Ведь пространства хватало для любой игры – и улицы села, и поле, и река, и лес – все было в распоряжении мальчиков. И, хотя в этом возрасте большинство игр уже не казались им интересными, обнаружив, что Лешек ни в одну из них играть не умеет, с удовольствием показали ему и те, в которые играли несколько лет назад.
Поздним вечером, когда они ехали домой, и Лешек восторженно рассказывал колдуну о новых знакомых, тот все же его спросил:
- А что, ты вправду подрался с Кышкой из-за того, что он назвал меня надутым индюком?
- Ну да, - ответил Лешек – он успел забыть об этом.
- Конечно, драться из-за этого не стоило, но все равно спасибо.
- Да за что же, Охто? Я что, по-твоему, должен был кивнуть и согласиться?
- Вот за это и спасибо. Что не кивнул и не согласился. Я бы, конечно, не обиделся, но мне приятно. Понимаешь, Кышка меня не любит, и я его понимаю. Тут и ревность, и его статус старшего мужчины, и обида за отца. Не за что ему меня любить.
- Да нет, Охто. Он просто хотел подраться и зацепился. Он так вовсе про тебя не думает, он просто храбриться. Ну вроде, что ты ему никто и он может про тебя говорить что угодно.
- Ты так думаешь?
- Конечно! Да я тебе точно говорю!
Колдун хмыкнул. А когда матушка, увидев разбитое лицо Лешека, начала причитать и восклицать «да что же это такое!», ответил ей с гордостью:
- Это он меня защищал.
- Вот сам бы и разбирался! – возмутилась матушка, - сам бы рожу и подставлял, а не ребенка маленького!
- Он вовсе не маленький ребенок! – рассмеялся колдун.
Матушка все равно ворчала на колдуна еще пару дней, а Лешек теперь с нетерпением ждал следующей поездки к Малуше – несмотря на драку, отношения между мальчиками в селе очень отличались от приютских. Лытка пришел в приют совсем взрослым, те же ребята, которые вместе с Лешеком росли в монастыре, не были на него похожи и приняли Лыткины правила игры только благодаря его кулакам. Лешек задумывался иногда, что бы с ним стало, не появись в приюте Лытка, и картины, которые рисовало его воображение, были одна страшней другой. В восемь лет он всерьез думал о том, что смерть стала бы наилучшим выходом из ситуации: сверстников он боялся не меньше, а, наверное, сильней, чем воспитателей, ведь, как бы ни были унизительны наказания, они распространялись на всех, а оскорбительных шуток, тычков и щипков на его долю доставалось значительно больше, чем остальным.
В их следующую поездку в село все ребята и, что самое удивительное, Леля, пришли послушать, как Лешек поет. Ему было приятно. Да и вообще, слава о его песнях очень быстро разошлась по торгу, и, стоило им с колдуном привязать лошадей к коновязи, вокруг сразу собиралась толпа, вопрошающая, будет ли мальчик петь сегодня.
Через несколько недель он перестал так сильно уставать, и мог петь толпе до десятка песен подряд. А после того, как колдун делал необходимые покупки, он неизменно шел к Малуше, а Лешек – к своим друзьям.
Вот когда ему пригодилась наука колдуна – совершенно неожиданно для себя Лешек выяснил, что в компании мальчишек он ни в чем им не уступает, а ездит верхом даже лучше.
Интереснее всего, конечно, для Лешека стала игра в войну. И, если в открытой схватке он иногда пасовал, то в разведке ему не было равных. Он умел здорово прятаться, и бесшумно передвигаться, и долго плыть под водой – сказывалось натренированное пением дыхание. А когда колдун показал ему, что под водой можно дышать через камышинку, его товарищи и вовсе пришли в восторг от его хитрости и мастерства.
В лапту играть он тоже выучился без труда, и, снова неожиданно для себя, понял, что бегает намного быстрей других. А потренировавшись ловить мяч, и тут оказался на высоте, и Кышка, которого иногда брали играть совсем взрослые ребята, через некоторое время потащил за собой и Лешека. Это была большая честь – на игру взрослых ребят смотрели девушки, и Леля в том числе.
Леля стала для него предметом поклонения – завидев ее издали, Лешек забывал обо всем, бросал игру, терял представление о времени, а стоял и молча провожал ее взглядом. Мальчишки посмеивались над ним, но, поняв, что Лешека это нисколько не смущает, быстро перестали.
В мечтах он становился взрослым, сильным и бесстрашным, и придумывал множество жутких опасностей, от которых ему удавалось ее защитить. Но вовсе не для того, чтобы она обратила на него внимание - как привлечь ее внимание он знал, никаких подвигов для этого не требовалось. Нет, просто ему хотелось стать достойным ее, для самого себя. Впрочем, он долго мучился угрызениями совести, вспоминая рассказ колдуна про рысь, и опасался, что Леля начнет его расспрашивать.
Леля относилась к нему хорошо, не позволяла взрослым ребятам его прогонять или смеяться над ним, а однажды попросила спеть песню про белый цветок, которую он сочинил в первую их встречу. Другие девушки ахали и целовали Лешека в макушку, как маленького, парни хлопали его по плечу, а Гореслав, с которым он частенько встречал Лелю по вечерам, подарил ему за это свой оберег – топор Перуна.
Гореслав был высоким и красивым парнем, и Лешек нисколько Лелю не ревновал, напротив, парень этот нравился ему только потому, что Леля отдает ему предпочтение. И его подарок Лешек принял с благодарностью и восторгом – топор Перуна был настоящим мужским оберегом, и для тринадцатилетнего мальчика носить его считалось почетным. Колдун сказал, что с этим оберегом Лешек должен научиться драться гораздо быстрей, чем без него.
Надо сказать, уроки колдуна вовсе не приводили Лешека в восторг, примерно так же как когда-то его не радовала верховая езда. Колдун заставлял его набивать кулаки, и учил держать удар, и тренировал реакцию, ловкость и быстроту. Как-то Лешек решил обидеться и уйти, пропустив увесистый удар в живот, далеко не первый по счету, но колдун развернул его к себе лицом:
- Нет, парень, так дело не пойдет. Ты же не девчонка, правильно?
- Я больше не могу! – проворчал Лешек.
- Ерунда! С таким настроением ты точно ничего не сможешь. Заметь, топор Перуна у тебя на шее, а не у меня. Сожми его в кулак и постой с минуту молча.
Лешек, обиженно сжав губы, повиновался. Он знал, что колдун от него не отстанет, а если он вздумает расплакаться, тот только рассмеется. Оберег холодил руку и не согревался, а через некоторое время Лешек ощутил легкое приятное покалывание в ладони. Покалывание поднималось по руке все выше, дошло до локтя, и Лешеку вдруг захотелось развернуть поникшие плечи. Он поднял глаза и встретился с насмешливым взглядом колдуна. Покалывание ползло наверх, достигло шеи и ударило в голову необычайной энергией, желанием немедленно доказать колдуну, что он не девчонка, и нечего над ним смеяться – он может держать удар, может, просто не очень хочет. Он медленно разжал кулак, и оберег упал ему на грудь.
- Ты просто пользуешься тем, что я маленького роста, поэтому и побеждаешь! – с вызовом сказал он колдуну.
- Ага, - немедленно согласился колдун, - пользуюсь. Давай еще раз, и посмотрим, успеешь ты или не успеешь.
Он без предупреждения махнул кулаком, но Лешек пригнулся, пропуская над головой удар, нацеленный в лицо, легко парировал удар слева в живот, и, изловчившись, дотянулся острым кулачком до лица колдуна, и сам испугался, насколько сильно сумел его ударить. Голова колдуна откинулась назад, но он провел еще пару ударов, которые Лешек отразил не задумываясь, и только потом отошел на пару шагов в сторону и прикрыл глаз рукой.
- Ничего себе! – улыбнулся он, - неплохо получилось, я не ожидал.
Лешек почувствовал себя очень виноватым.
- Охто, прости, я не хотел…
- Ерунда. Это здорово, честное слово. Я сам виноват, расслабился.
- Тебе очень больно?
- Нет, малыш, все нормально, что ты…
Через пару часов под глазом колдуна расползся громадный фиолетовый синяк, но он лишь посмеивался и хлопал Лешека по плечу, и Лешек снова убедился в том, как колдун его любит, и что его успехи колдуну дороже таких неприятностей, как разбитое лицо.
- Так и надо, - укоризненно говорила матушка за обедом, - нечего над ребенком издеваться. Молодец, Лешек, так его!
Колдун снова посмеивался и подмигивал Лешеку заплывшим глазом.

* * *

Песня силы высосала Лешека без остатка: он почувствовал непреодолимую усталость, мороз проник под полушубок, грыз лицо и руки, ноги еле переставляли тяжелые снегоступы – он шел слишком долго, ему нужно было отдохнуть. Только надежда на то, что слобода где-то рядом, заставляла его идти дальше. Ветер бушевал с прежней силой, подталкивая в спину, снегопад усилился, снежная круговерть застила глаза, и Лешек с трудом угадывал направление, в котором надо двигаться, чтобы не наткнуться на стену леса.
И мысли о колдуне стали неотвязными, и не согревали, а резали сердце острой болью. Он впервые задумался, что будет делать, если сумеет донести кристалл до Невзора. Как он теперь станет жить? Что он без Охто? Как далеко ему придется уйти, чтобы до монастыря никогда не дошел слух о его песнях?
Лешек несколько раз зарывался носами снегоступов в снег, не в силах поставить ногу прямо, и падал, и долго барахтался в глубоком снегу, и от отчаянья думал, что наилучшим будет зарыться в него поглубже и уснуть – никто не найдет его здесь. Весной монахов к нему не подпустит талая вода, а летом его тело накроют травы, и никто никогда не получит кристалла. Что бы ему на это сказал колдун? Лешек знал: он бы велел вспомнить дедушку Вакея и его сломанную спину. Вспомнить, как хрустнули его суставы, когда он распрямлял плечи, и как подгибались его ноги, делающие первые шаги. И его удивленную, недоверчивую улыбку, и слезы, ползущие по морщинистым щекам. Наверное, ради этого стоило подниматься и идти.
Слобода вынырнула из метели как из-под земли – Лешек едва не уткнулся носом в бревенчатую стену дома. Он хотел осмотреться, прежде чем постучаться в двери, но снег падал так густо, что на расстоянии вытянутой руки ничего не было видно. Ветер выл так громко, что заглушил лай собак, но подходил Лешек с наветренной стороны, и они учуяли его загодя. Не успел он обогнуть дом, и едва вышел на утоптанную дорожку, ведущую к двери, как из темноты на него выскочило сразу несколько охотничьих псов – наверное, в слободе не принято было держать их на привязи. В отличие от волков, они не примеривались, а с грозным лаем кинулись на нарушителя границы. Если бы дорожка меж сугробов не была такой узкой, Лешеку пришлось бы очень туго. Он успел скинуть только один снегоступ, и отбивался им от псов, молотя их по ушам. Только собак это не сильно напугало – им, наверняка, приходилось ходить на медведя, что им человек в волчьем полушубке с легкой деревянной лопастью в руках?
Один из псов впился зубами ему под колено, но быстро разжал челюсти, получив ногой по ребрам. Второй повис на левом рукаве, но прокусить его не смог. Лешек прижался спиной к стене, чтобы никто не обошел его сзади и уповал только на хозяев дома: вдруг они проснутся, услышав бешеный лай собак? Впрочем, при таком ветре этого могло и не произойти. Из всех опасностей, подстерегавших его на пути, на такой глупый конец он не рассчитывал.
Кто-то вцепился Лешеку в ногу снова, и на этот раз он почувствовал кровь, брызнувшую из-под зубов. Это и напугало и отрезвило его: на песню силы сил у него не осталось, а разогнать собак голыми руками пока не выходило. Единственным спасением оставалась дверь в дом, шагах в пяти от того места, где он стоял. Он двинулся в ее сторону, еще больше озлобив этим собак – его ухватили за запястье, и снегоступ выпал из разжавшихся пальцев. Лешек несколько раз ударил в оскаленную морду кулаком, но зубы впились и в левый локоть.
Лешек понимал, что главное – это устоять на ногах. Если он упадет, его просто разорвут на клочки. Между тем, за ноги его хватали часто и ощутимо, почуяв уязвимое место, не прикрытое полушубком. Пять шагов показались ему бесконечными, и, если бы дверь оказалась заперта, он бы сдался.
Но она открылась неожиданно легко, и Лешек протиснулся в маленькие холодные сени, напоследок пнув ногой рычащую собачью морду. И в тот же миг дверь за его спиной распахнулась: с зажженной лучиной в руках на порог вышел хозяин дома – бородатый, русоволосый человек средних лет, высокий и широкий в плечах. За его спиной стояли двое парней помоложе – не иначе, сыновья, а за ними маячило еще несколько теней, но в темноте Лешек не рассмотрел, мужчины это или женщины.
Ни слова не говоря, хозяин ухватил Лешека за грудки, втащил в избу и захлопнул тяжелую дверь в сени. В избе было тепло и душно. Вспыхнула еще одна лучина, а потом еще одна: Лешека окружили со всех сторон плотным кольцом. Кроме хозяина и его двух сыновей, на него смотрели четыре женщины: хозяйка, две молодухи и одна, совсем девочка – наверное, младшая дочь. И на лицах их Лешек не заметил сочувствия – только презрение и брезгливость. Разве что девочка посматривала на него с любопытством. Лешек был готов к недоверию со стороны хозяев, подозрительности, нежеланию принять в доме путника, но почему так? За что они презирают его? Все стало ясно, когда вперед вышли двое высоких и крепких ребят с огнем в руках, и Лешек увидел, что они одеты не в рубахи, а в черные подрясники. Монахи опередили его. Он – вор, а хуже этого клейма для поселян не существовало ничего.
Страха не было – только горечь. В глазах двух монахов отражалось пламя лучины, и в этом пламени Лешек увидел лицо Дамиана, его торжествующую усмешку, а за ней – свою мучительную смерть. Странное отупение овладело им вместо отчаянья – была ли виной тому усталость, или он просто не успел опомниться, избежав одной смертельной опасности и тут же оказавшись в другой? Колдун говорил, что проигрывать тоже надо уметь, и, наверное, это должно было выглядеть по-другому: Лешек опустил голову, но один из монахов взял его за челку и поднял его лицо вверх.
- Он, - уверенно сказал второй, - я его видел на литургии, когда приезжал в Пустынь на Рождество.
Тяжелый пинок в живот согнул Лешека пополам, а удар по шее поставил на колени. За ним последовало еще несколько – древком короткого копья чуть выше поясницы, ощутимые и сквозь полушубок. Лешек сполз на пол, не в силах даже охнуть. Его раздели, связали и снова били древками копий – долго и больно. Он катался по полу и выл: от боли, бессилия и безысходности.
Глупо и бесславно. Когда монахи решили, что Лешек не сможет встать на ноги, если его развязать, то подняли его и швырнули в дальний угол избы – он ударился лицом об бревенчатую стену и сполз по ней на пол.
- Ну что? – спросил один другого, - прямо сейчас поедем?
- Да ну! Метель такая! Да темнотища. Завтра. Никуда он теперь не денется.
Они были довольны.
Хозяин и его сыновья не проронили ни звука, женщины смотрели на Лешека, сжав губы, без тени сочувствия на лице, и так же молча разошлись спать, когда монахи задули лучину и устроились в углу на двух широких лавках. Лешек попробовал шевельнуться и закусил губу, чтобы не застонать – он искренне полагал, что у него переломаны все кости. Волосатая веревка впилась в порванное собаками запястье, по ногам все еще текла кровь. Избитое тело отозвалось на движение резкой болью, и Лешек глотал слезы, и слезы бежали по щекам, и мешались с кровью из носа: глупо и бесславно.
Он отдавал себе отчет в том, насколько жалок – избитый, окровавленный, покусанный собаками, не смеющий шевельнуться от боли и плачущий от бессилия. Колдун говорил, что гордость надо хранить всегда, и когда на это совсем не осталось сил. И от этого слезы бежали быстрей – на гордость он был не способен. Лешек вспомнил, какое счастье чувствовал, вырвавшись из монастыря, каким сильным и бесстрашным ощущал себя всего несколько часов назад: не много же надо усилий, чтобы сбросить его вниз, ткнуть носом в пол, указать на место – место жалкого червя, беспомощно корчащегося у чьих-то ног.
Нет! Он не хотел превращаться в червя! Колдун хранил гордость до конца, колдун умер с песней силы на устах. Лешек проглотил слезы. Да, у него нет оберегов, но разве это главное? Разве боги оставили его? Он сжал кулак и попробовал представить, что в ладони его лежит топор Перуна. И знакомое покалывание поползло по руке вверх. Вот так. Если он ничего не может сделать, он умрет с достоинством. Он посмотрит в глаза Дамиана без страха, как колдун. Он примет муки спокойно, и не станет просить пощады. И будь что будет.
Из угла, где расположились монахи, по избе разнесся громкий храп. Лешек снова попытался лечь поудобней – завтра ему потребуются силы. В избе тепло, к утру боль не будет такой нестерпимой. Надо отдохнуть, надо встретить завтрашний день готовым ко всему. А сейчас он просто растерялся, не успел собраться, подготовиться. Завтра все будет по-другому.
То ли дремота, то ли забытье опустились на него: перед глазами развернулось широкое поле над рекой, под ним храпел белый конь, и за спиной развивался белый плащ, и солнечные лучи толкали его в спину, навстречу людям, размахивающим руками и приветствующим его радостными криками. Он был богом, и бог был в нем – светлый солнечный бог Ярило, бог весенней кипучей энергии, оплодотворяющей землю, бог, дарующий женщине зачатие, бог, сила которого выплескивалась на землю с апреля по жаркий июль.

* * *

К той весне, когда Лешеку исполнилось шестнадцать, он вытянулся и почти догнал по росту колдуна. Над верхней губой у него пробились еле заметные усики, и окончательно сломался голос. Случись это на год раньше, он бы, наверное, обрадовался, а тут неожиданно почувствовал себя взрослым, настолько взрослым, что такие мелочи как рост и усы перестали его волновать.
К тому времени Лешек прочитал все книги из библиотеки колдуна, даже те, что были написаны глаголицей. Конечно, стать таким замечательным лекарем, как колдун, он не смог, но неплохо разбирался в травах и в строении человеческого тела, и помогал колдуну, когда тому оно требовалась.
Лешек полюбил и изучил лес. Он отлично стрелял из лука, чем обеспечил дом колдуна шкурками и мясом, умел ориентироваться там не только по солнцу и по звездам, но и по одному ему известным приметам. В конце лета он заваливал матушку ягодами и грибами – сам он ягоды ел безо всякого удовольствия, но их любил колдун, особенно зимой.
И каждое утро он был счастлив. За четыре без малого года Лешек так и не привык к этому счастью, хотя избавился от страхов и привычки втягивать голову в плечи. На него и вправду засматривались девушки, когда они с колдуном появлялись на людях, и он платил им искренней любовью – они продолжали удивлять его и грацией, и мягкостью, и беззащитностью.
Леля вышла замуж за своего Гореслава, но не потеряла для Лешека притягательной прелести, наоборот – из юной озорной чаровницы она превратилась в красивую женщину, осознающую свою красоту, и силу этой красоты. Ее движения стали плавными, глаза – спокойными, фигура округлилась, налилась, и напоминала упругое яблоко.
Одно только омрачало счастливую семейную жизнь Лели – за два года супружества она не сумела забеременеть. Лешек слышал об этом и очень переживал. Традиции рода были слишком сильны среди сельчан, и Малуша боялась, что Гореслав рано или поздно откажется от бесплодной жены.
Лешек, как его это не удивляло, продолжал оставаться ее товарищем, она частенько звала его в гости, и Гореслав принимал его у себя хорошо, разве что немного снисходительно. Теперь Лешеку было о чем с ней говорить – он прочитал столько книг, что даже ее муж слушал его рассказы о князьях и далеких походах за моря, о неизвестных городах и невиданных животных. А кроме того, Леля, в отличие от матери, получила не только дар ведовства, но и умение лечить наложением рук, поэтому книги колдуна по медицине интересовали ее особенно, и Лешек старался запоминать их почти наизусть, чтобы пересказывать ей, не без пользы для себя.
Когда колдун услышал, что голос Лешека начал ломаться, он испугался и запретил ему петь, а переменил решение только через несколько месяцев. Впрочем, петь Лешеку стало тяжело, если он пытался петь так же высоко, как обычно, у него начинало болеть горло. Колдун велел ему петь тише и ниже, а зимой специально возил Лешека в далекую Ладогу, в храм святого Климента, где его слушал доместик.
После этой поездки колдун заставлял Лешека заниматься ежедневно, как учил его доместик, и заглядывал ему в горло, и поил сложными отварами, которые составлял сам. И его усилия увенчались успехом: чистый детский голос превратился в сильный сочный тенор, с широким охватом звучания.
- Конечно, малыш, Паисий научил бы тебя петь лучше, чем я… - иногда извинялся колдун, - но что-то мне не хочется возвращать тебя Паисию.
Лешек передергивал плечами – от посещения храма в Ладоге у него осталось самое мрачное впечатление, хотя доместик ему понравился.
- Охто, ты не извиняйся, ладно? – хмыкал он, подражая колдуну, - лучше тебя никто меня не научит, честное слово.
- Ты сам понимаешь, что говоришь ерунду, - довольно фыркал колдун, - твой голос – величайшая ценность этого мира, и если я по собственному невежеству его загублю, мне не будет прощения.
- Ничего ты не загубишь, - отмахивался Лешек, - я все равно буду петь.
И в конце мая, когда Лешек в первый раз рискнул спеть людям, колдун сам убедился в том, что волшебного очарования голос не потерял, напротив, сила его вошла в гармонию с той энергией, которою Лешек вкладывал в свои песни.
И Леля, Леля совсем по-другому посмотрела на него после этого! Ее полуулыбка, ее чуть насмешливый взгляд, загадочный взлет бровей… В тот миг Лешек в первый раз почувствовал, что у него слишком часто бьется сердце. До этого он просто любовался ею, а теперь…
- Почему ты так смотришь на меня? – спросил он ее, когда они вместе с колдуном отправились в гости к ее матери.
- Ты стал таким красивым парнем, малыш, - ответила она и скосила на него глаза. Только ей и колдуну он до сих пор прощал «малыша». Впрочем, малышом его никто кроме них и не называл.
- Ты нарочно меня дразнишь, - сказал он, чувствуя, что краснеет.
- Нисколько. Я же всегда говорю правду.
После этого он до самого вечера боялся поднять на нее глаза, и чувствовал совсем не то, что обычно – какая-то сладкая, упоительная тоска сжимала ему грудь.
Когда они вернулись домой, совсем поздно вечером, Лешек не смог уснуть, и вышел на двор, надеясь, что майская ночь успокоит его непонятное томление. И, чтобы отвлечься от мыслей о Леле, начал сочинять что-то про течение реки в свете поздней вечерней зари, но слова не складывались, мелодия топталась на месте. Тогда Лешек искупался, вышел на берег и понял, что спеть ему хочется совсем о другом. И, рискуя разбудить колдуна и матушку, спел. И сам пришел в ужас оттого, что за песня у него получилась. Никаких смутных сомнений в ней не было, Лешек пел о чувственной любви, о женщинах, о тесных объятьях, и о бушующей плоти.
- Ну-ну, - услышал он голос колдуна с крыльца, когда замолчал, - а я-то думал, тебе рано ехать на Ярилин день… Нет, смотри-ка, в этом году Ярило зацепил и тебя. И песня, как всегда, удивительная. Если ты споешь ее на празднике, все девушки там будут твоими.
- Разве такое можно петь людям? – Лешек, смущенный, подошел к крыльцу.
- Смотря когда. На Ярилин день – не только можно, но и нужно. Несколько дней осталось, так что если тебе придет в голову что-нибудь еще, запоминай – петь тебе придется много.
- Охто, я в этом ничего не смыслю, ты всегда говорил…
- Знаешь, судя по тому, что ты поешь – сам Ярило вложил эту песню тебе в уста. А у меня появилась одна идея…
О своей идее он распространяться не стал, и Лешек, как всегда, ждал от него подвоха.
А через два дня, ближе к вечеру, во двор колдуна вошла Леля. Такого не случалось никогда, во-первых, дом колдуна стоял слишком далеко от села: на лошадях, бодрой рысью, они добирались туда за пару часов по короткой дороге, известной только им двоим. А во-вторых, дорога вела через лес, и пешая молодая женщина рисковала стать добычей диких зверей, да и просто заблудиться, угодить в болото, наступить в змеиное гнездо, столь опасное в конце мая – да мало ли опасностей таит непроходимый лес!
- Леля! – колдун топил баню и увидел ее издали, - Лелюшка, да как же ты тут оказалась?
В его голосе была неприкрытая тревога, он вышел ей навстречу и взял за локти, пристально глядя ей в глаза.
Лешек вдруг почувствовал неловкость, и спрятался за крыльцом, подглядывая за ними из-за угла.
- Охто! – Леля расплакалась, - Охто, только ты можешь мне помочь!
- Что-то случилось?
Леля покачала головой:
- Если я не смогу зачать в Ярилин день, Гореслав не сможет больше жить со мной! Он любит меня, но ты же понимаешь… Он должен стать отцом, иначе… иначе…
- Это он тебе сказал?
- Нет. Так решили его родственники. Охто, ты можешь, я знаю! Охто, попроси богов! Они послушают тебя, я знаю, послушают. А я… я отдам тебе все, что хочешь…
- Девочка, мне ничего не надо. Я, конечно, попрошу богов, но с чего ты решила, что не забеременеешь в Ярилин день?
- Охто, я знаю. Мама научила меня. Мой лунный месяц не совпадает с настоящей луной, в Ярилин день будет поздно… Я знаю, я давно знаю, что со мной все в порядке, но не могу же я сказать об этом Гореславу, опозорить его, выйти замуж во второй раз и рожать детей. Тогда все поймут, что дело не во мне, а в нем. Я поэтому и пришла сегодня… Попроси богов отсрочить на несколько дней… или… или…
Лешек смотрел на нее, плачущую, и сердце его разрывалось от жалости. Он знал, по книгам колдуна знал, что зачать женщина может не всегда, только в определенные дни, и праздники лета совпадали с такими днями. Если в семье бесплодным был мужчина, женщина всегда могла зачать на таком празднике, и муж ее принимал детей с радостью, как своих, поскольку боги давали на них согласие. Но если женщина не беременела и от других мужчин, то в бесплодии обвиняли ее, и муж брал себе другую, которая сможет продолжить его род. А сейчас… Что Леля имела в виду под этим «или»? Если сегодня ее день… Не надо никаких богов, никакого колдовства, она пришла просить колдуна совсем не об этом. Подальше от чужих глаз: никто не узнает, все поверят в то, что колдун просил богов, и боги выполнили его просьбу. Она пришла просить его о любви…
- Лелюшка, девочка… Да как же я могу… Ты же как дочь мне… - колдун погладил ее по голове.
- Охто, ну что же мне делать?
- Я попрошу богов. Все будет хорошо, ничего не бойся. Скоро закат, я попрошу богов… А если боги откажут, тогда… тогда подумаем.
- Я противна тебе? – она вскинула на колдуна зеленые глаза, полные слез.
- Нет, да что ты, Лелюшка! Понимаешь, так бывает... Молодым женщинам нельзя любить старых колдунов. Ты не сможешь после этого жить с Гореславом. Ты… он будет казаться тебе мальчиком. И мне нельзя любить девочек, я люблю твою мать, и не хочу ее ни с кем сравнивать, понимаешь? Каждому свое: молодым – молодое, зрелым – зрелое. Не плачь, я попрошу богов. Это нетрудно. Одно дело – заставить родить огромные поля, и совсем другое – одну молоденькую красавицу. Боги не откажут, я умею просить.
Лешек закрыл лицо руками и бросился к лесу. Ему было жалко Лелю, он не понимал, почему колдун отказывает ей. Да каждый человек должен мечтать о ней, тем более что колдун вовсе не такой старый, как говорит. Да если бы она пришла к Лешеку, разве он бы ей отказал? Да он бы…
Он почувствовал, как перехватывает дыхание и что-то легкое поднимается в груди, и камнем падает вниз живота, и бьется там в такт трепыхающемуся сердцу. От этого хотелось бежать быстрее, и он бежал, задыхаясь то ли от бега, то ли от душивших его желаний. Он споткнулся о корень и растянулся на тропинке во весь рост, чего с ним давно не случалось, но вскочил и побежал дальше, не разбирая дороги, и остановился только на берегу реки.
Щеки пылали, Лешек зачерпнул воды и плеснул себе в лицо, но это не охладило его, наоборот: прикосновение воды к лицу почему-то напомнило ему женские руки, ласковые и бархатные. Он сел на берег, обхватил плечи руками, уткнулся носом в колени и застонал. Как же это мучительно! Да что же с ним происходит!
Он хотел думать о том, что у колдуна все получится, боги согласятся с его просьбой, и Леля будет счастлива, но вместо этого представлял себе ее покатые плечи и налитую грудь. Ее мягкие губы, ее белые щиколотки…
Бегущая вода, которая обычно умиротворяла его и нагоняла сонливость, теперь не помогала – в ней ему мерещилось ее отражение. Лешек сидел долго, глядя на воду, изредка зарываясь носом в колени и рыча от переполнивших его чувств. Солнце скрылось за лесом – наверняка, колдун уже начал колдовать. А потом? Если боги ему откажут, что будет потом?
Лешек разделся и полез в холодную воду. Но, вместо того, чтобы охладить, она только разгорячила кожу, и он решил купаться до тех пор, пока не замерзнет окончательно, заплыл на середину реки и повернулся на спину. Сердце все так же билось в ребра, и холода он не чувствовал.
Опускающаяся на землю ночь обещала быть теплой и ясной. Вода окрасилась в свинцово-синий цвет, отражая небо: его еще нельзя было назвать бездонным, но в нем уже приоткрылась сумеречная глубина. Лешек смотрел на густую ольху, опускающуюся над рекой, и в ее очертаниях видел только зелень Лелиных глаз, потемневшую от слез. Течение снесло его почти до поворота реки, и он услышал бубен колдуна – его песня подходила к концу. Сейчас она смолкнет, и бурый медведь ляжет носом к белому пламени, охранять тело колдуна, пока тот говорит с богами.
Лешек выбрался на берег и хотел пойти за своей одеждой, но не удержался, слушая песню силы – его томление требовало выхода, а песня колдуна, даже издали, заставляла чувства клокотать в горле. И он запел, сначала тихо, вторя беснующемуся бубну, а потом, когда голос колдуна замер, издав последний победный рев, подхватил песню и дал ей разлететься над рекой в полную силу, изливая из себя любовную тоску и смятение. Ему самому эта песня показалась похожей на протяжный волчий вой, но, постепенно нарастая, вой перешел в нечто совсем иное – не иначе бог Ярило снова заговорил его устами. Тоска выплеснулась наружу, и на смену ей явился призыв: Лешек пел о безоглядных объятьях, о приоткрытых губах, о смелых ласках, и о восторге соития.
Песня длилась и длилась, и Лешек думал, что сможет петь ее бесконечно долго, пока, наконец, не выльет всю душу, но, неожиданно, Ярило оставил его, и последняя нота повисла над рекой, толкнулась в противоположный берег, вернулась назад и долго билась меж берегов, не желая затихать. Он стоял, чуть откинув плечи назад и подняв голову к небу, слушая эту последнюю ноту, когда на плечи ему опустились теплые руки. Лешек вздрогнул и побоялся шевельнуться.
- Ты стал таким красивым парнем, малыш, - шепнули горячие губы прямо ему в ухо, и легкие пальцы пробежали по его спине, и по бокам, и обхватили его пояс. Леля, стоящая на цыпочках, опустилась и прижалась мягкими губами к его спине между лопаток.
Лешек замер и не знал, что он теперь должен делать.
- Какие ужасные шрамы… - шепнула она и провела вдоль одного из них пальцем, - Я всегда так жалела тебя. Ты был такой маленький, и уже…
- Это не рысь, - поспешно сказал Лешек – ему не хотелось ее обманывать. От волнения у него дрожали губы и колени.
- Я знаю. Я всегда знала. Охто рассказывал о тебе. Просто мне было интересно, как ты будешь врать, и я не понимала – зачем. Повернись, малыш, я хочу увидеть твое лицо, - она выпустила его из объятий, за плечи повернула к себе, и добавила, осмотрев с головы до ног, - ты очень красивый, весь. И ты так удивительно поешь.
Лешек робко протянул к ней руки и дотронулся до ее плеч. Кровь бросилась ему в голову, когда ее зеленые глаза глянули сквозь него, и ее приоткрытые губы потянулись к его лицу.
- Не бойся, малыш, ничего не бойся, - шепнула она, - так и надо. Ну что ты так дрожишь…
- Потому что я очень люблю тебя, - ответил он, и Леля накрыла его рот поцелуем. И это было так волшебно, ощущать ее губы в своих! Ее руки скользили по его влажному после купания телу, она прижималась к нему упругой грудью, и Лешек думал, что сходит с ума, и вскоре дрожал вовсе не от волнения – ему казалось, что выше счастья быть не может, но оно росло, росло с каждой минутой!
- Не бойся, ласкай меня, - сказала она, и его робкие прикосновения тут же стали крепкими объятиями. Под тонкой рубашкой ее мягкое, податливое тело отзывалось на его движения, и Лешеку очень хотелось, чтобы этой тонкой ткани между ними не было. Леля почувствовала это, и освободилась от его рук.
- Смотри, - она легко скинула рубашку и осталась обнаженной. Лешек задохнулся и отошел на шаг – совершенная красота богини весенней любви, безупречность каждой линии, венец творения природы…
И в этот миг у них над головой запел соловей, сочным голосом призывая к себе подругу.
- Слышишь? Птицы тоже любят друг друга, - прошептала Леля, - сейчас вся природа творит любовь. Я шла сюда и видела змей – они тоже творили любовь, представляешь? Иди ко мне, малыш, мне так хорошо с тобой…
Лешек шагнул к ней и прижал ее жаркое тело к трепещущей груди. Она позволила себя ласкать, и он быстро понял, что доставляет ей наслаждение, и голова его плыла в истоме, и руки не подчинялись мыслям, тело оторвалось от земли и парило над ней, невесомое, полное сладострастия. Леля увлекла его за собой в траву, и он ни о чем не думал, считая, что достиг вершины счастья. И только когда ее рука осторожно тронула его набухшую от вожделения плоть, он понял, что это еще не все, что вершина счастья впереди: ее прикосновение сделало его неистовым безумцем, как будто сам Ярило вселился в него. Он неожиданно понял, что значит «творить любовь», понял сам: дремучий инстинкт всколыхнулся в нем и обрушился на Лелю всей силой ярого бога. Он взлетал к вершине счастья на огромных крыльях, все выше, выше, и, когда достиг ее, кинул в небо победный клич, и крик его слился с криком Лели.
Он опустился на землю плавно, как падает широкий лист – раскачиваясь, словно лодка, на руках легкого ветерка. Нежность… Лешек осторожно вытер ее слезы, и целовал ее розовое, разгоряченное лицо, и гладил ее подрагивающее тело – нежность и благодарность.
- Малыш… - улыбнулась она сквозь слезы, - ты удивительный… Как будто это и не ты был вовсе… Так не бывает.
- Это не я, - ответил он, - это Ярило. Охто просил богов, и они его услышали.
Они любили друг друга всю ночь, и бегали по берегу реки, опрокидывая друг друга в воду, и прятались в темноте леса, и слушали песни соловья. Сплетали тела, и тянулись друг к другу руками, расставались и встречались, хохотали и плакали. И на рассвете, когда лес просыпался, все еще творили любовь – под пение птиц, в лучах восходящего солнца.
А когда вернулись в дом колдуна - уставшие, раскрасневшиеся, смеющиеся – то застали его сидящим за столом с кружкой хмельного меда, с хитрым и довольным лицом.
- Охто, что тебе сказали боги? – виновато спросила Леля.
- Боги смеялись надо мной, - ответил колдун, - смеялись, и показывали пальцами на землю. И говорили, что я самый глупый из всех колдунов.

Утром в Ярилин день колдун приступил к осуществлению своей идеи, не смотря на протесты и смущение Лешека. Он отдал ему белого жеребца, на котором всегда ревностно ездил сам, достал из сундука белый широкий плащ и велел надеть его на голове тело. Лешека это смутило: в монастыре их учили, что наготу должно прятать от людей, будто это нечто вроде позора – оказаться нагим перед другими. Колдун объяснил ему всю нелепость этого заблуждения, и Лешек не стеснялся ни его, ни матушки, ни, как выяснилось, Лели. Но появиться в таком виде на празднике?
Матушка сплела ему большой венок, из которого во все стороны торчали полевые цветы на длинных гибких стеблях, и, надевая Лешеку на голову, чуть не расплакалась от радости:
- Ярилко и есть! Молоденький, пригоженький!
Кожу бубна колдун покрыл горящей медью, для чего специально ездил к каким-то одному ему известным мастерам, и теперь сунул его Лешеку в руки.
- Когда-то я тоже был Ярилой на празднике, и, знаешь, запомнил это на всю жизнь. Я тогда уже колдовал, и видел богов, но одно дело видеть, а другое – чувствовать бога в себе.
В село они въезжали ровно в полдень, когда солнце выше всего поднялось над землей, но колдун велел Лешеку ехать первым, а сам чуть поотстал. Народу в поле у реки собралось едва ли меньше, чем на торге – на Ярилу приезжали крестьяне из окрестных деревень, и Лешек растерялся, и замедлил шаг, увидев, перед какой толпой ему предстоит появиться.
- Давай-давай! – прикрикнул колдун, и Лешеку ничего больше не оставалось, как выехать из леса.
Его увидели не сразу, он ехал с южной стороны, против солнца, и за то время, пока оставался незамеченным, вдруг почувствовал кураж – от его нерешительности не осталось и следа. Наверное, бог и вправду поселился в нем на время. Он пустил коня в галоп, расправил плечи и рассмеялся.
- Ярило! Ярило скачет! – услышал он первый возглас из толпы, и, когда люди повернули головы в его сторону, на лицах их сиял восторг, и удивление, и радость. Приветственные крики слились в многоголосный гул, толпа хлынула ему навстречу – размахивая руками и посвистывая.
Солнце светило ему в спину, и Лешеку казалось, что он насквозь пропитался солнцем, и жаркие лучи несут его вперед, и приподнимают над землей, и бубен в его руках – осколок солнца, и солнечным светом горит венок на его голове, и развевающийся белый плащ сверкает золотом, и конь, сияющий конь под ним, купается в солнечных лучах, играет гривой, фыркает и трясет головой.
И кураж сменился восторгом: Лешек издал приветственный клич, а потом запел: песня сложилась сама собой, легко и гладко - он пел о наступающем лете, о солнце и о любви. Люди расступились, пропуская его коня, и сомкнули круг. Лешек поехал шагом, продолжая петь, и нарядные девушки из толпы кидали в него цветы и ржаные зерна.
Он чувствовал в себе бога. Теперь в этом не осталось сомнений. Ярило говорил с людьми его устами, Ярило смотрел на них его глазами, его руками держал поводья коня. Лешек же купался в его божественной силе, восторг лился из него песней, сладострастие кружило голову, клокотало в горле и стучало внизу живота. Нагота теперь не смущала Лешека, он гордился ею – его мужское естество налилось упругой силой, он ловил восхищенные женские взгляды и слышал одобрительные возгласы мужчин.
Вихрь праздника подхватил его и понес в пучину разгульного веселья. И следующие песни, которые выплескивались из него без устали, были озорными, полными распаляющих двусмысленностей, Лешек стучал в бубен, люди плясали вокруг него, и конь под ним плясал тоже. Он объехал все село по кругу, и, случайно оглянувшись, заметил, что путь его усеян полевыми цветами, упавшими на землю и немедленно проросшими в ней – бог в нем заставлял цвести и прорастать все, к чему прикасался. Лешек видел раскрасневшиеся лица девушек, восторженно ловивших его взгляды, от которых румянец их становился ярче, видел, как льнут они после этого к возлюбленным, как женщины улыбаются и опускают глаза, как мужчины целуют их губы, и хохочут, и пляшут, и поют вместе с ним – радость плескалась над селом, сумасшедшее жизнелюбие, чувственное, сладострастное и одновременно чистое, целомудренное, как у детей, не ведающих стыда.
К закату, когда позади остались игры, кулачные бои, скачки и угощения, над рекой вспыхнули костры, и песни Лешека стали тише, нежней: от необузданного солнечного задора бог в нем шагнул к лилейной, хрупкой ласке. Сплетенные руки, осторожные объятья, робкие слова любви из песен перетекали в явь – и вот толпа начала разбиваться на пары, кто-то купался в реке, кто-то уходил по полю в лес, и Лешек запел ту песню, которая несколько дней назад подарила ему Лелю. И тоскливый вой одиночества стал призывом, страстью – уже не шуточной, настоящей, гремящей и сметающей все на своем пути.
- Кого из нас ты выберешь, Ярило? – неожиданно коснулась его ноги девушка, - бери любую, мы все сегодня хотим любить…
Лешек окинул взглядом тех, кто стоял рядом, и увидел колдуна, обнимающего Малушу. Колдун подмигнул ему, и указал глазами на Лелю, держащую за руку Гореслава. Но она незаметно покачала головой и посмотрела на мужа – в ее глазах светилось счастье, и Лешек улыбнулся ей понимающе. Бог не позволил ему долго сомневаться, Ярило сам знал, кому его любовь нужней всего, и, пустив коня рысью, подъехал к девушке, которую вперед, в круг собравшихся, толкала мать.
- Любишь ли ты меня, красавица? – спросил бог губами Лешека.
- Люблю, - шепнула она, и глаза ее распахнулись широко и восторженно.
Лешек – или бог в нем – подхватил ее и поднял на спину коню, усадил перед собой и понес к лесу, оглашая берег реки победной песней ярой любви.

* * *

Забытье оставило его, и солнечное поле сожрала душная чернота избы. Лешек снова почувствовал, как слезы набегают на глаза – когда-то он был богом и бог был в нем. Почему? За что? Чем он заслужил такой конец? Мрачная тень монастыря простирается все дальше, и скоро на земле не останется ни одного уголка, где человек сможет дышать свободно от ее гнилостного смрада, где без страха будет разгибать плечи и поднимать голову – все вокруг поглотит страх смерти, жизнь превратиться в ожидание конца. Умерщвление. Умерщвление плоти, умерщвление гордости, умерщвление счастья, умерщвление радостей. Грязь, темнота, болезни, муки и смерть. И чем больше мук – тем сильнее радуется злой бог, тем сильней любит стадо своих рабов. Извращенный старикашка, пуская слюни, смотрит на землю: он ненавидит женскую красоту, он любит детские слезы, он принимает к себе тех, кто, погрязнув в собственном дерьме и паразитах, возносит ему молитвы. Ему, ему одному! Ревнивый желчный божок, свинство и смрад назвавший чистотой, а всякое проявление жизни заклеймивший позором, именуемым скверной.
И никогда не найдется на земле героя, способного подняться в небо и убить мерзкого старика.
Монах в углу храпел так громко, что Лешек не сразу услышал приближающиеся к нему осторожные шаги. Он скорей почувствовал, чем увидел рядом с собой человека, потому что темнота вокруг казалась совершенно непроглядной. Босые пятки шлепнули по полу совсем близко, и Лешек услышал тихое, приглушенное дыхание, а потом его ноги коснулась теплая маленькая рука.
- Ты жив? – еле слышно спросил детский голос.
- Да, - так же тихо ответил Лешек.
Рука начала шарить по его телу и наткнулась на стянутые за спиной кисти. Монах всхрапнул чуть громче и вдруг замолчал, чмокая губами. Рука замерла, и дыхание смолкло. Но храп снова разнесся по избе, и Лешек почувствовал прикосновение широкого холодного лезвия к запястью. Девочка внимательно ощупала веревки, пока не уверилась в том, что не поранит ему рук, если разрежет их ножом, а потом долго пилила толстые путы, причиняя Лешеку невыносимую боль – веревка туже врезалась в открытую рану на запястье, и терлась о ее края.
Даже если она его освободит, он все равно не сможет встать… Веревки ослабли и упали на пол. Лешек попробовал двинуть руками, но они слушались плохо. Конечно, никаких переломов у него не было – знаний, полученных от колдуна, ему вполне хватало, чтобы это понять. Но и ушибов было достаточно, чтобы не подняться на ноги. Девочка медленно пилила веревку на ногах, и Лешек старался шевелить затекшими руками, чтобы разогнать кровь.
- Вставай, - тихонько сказала она.
Лешек зажмурился. Если он не встанет, она рисковала напрасно. Что с ней будет, если он уйдет? Не позволит же ее отец убить ребенка! Но…
- Вставай! – повторила она нетерпеливо.
Он сжал зубы и перевернулся на спину. Девочка шумно вздохнула, нащупала его руку и закинула себе за шею.
- Давай. Ну же… - чуть не плача, прошептала она.
Лешек, дрожа и кусая губы, сел и, повиснув всей тяжестью на ее плечах, начал подниматься. Далеко ли он уйдет?
Он уйдет. Чтобы никогда не видеть довольной ухмылки Дамиана, чтобы донести кристалл до Невзора, чтобы выбраться из-под мрачной тени монастыря, чтобы жить.
Девочка довела его, шатающегося, до печки и прислонила к ней, высвобождая плечо.
- Постой. Держись руками. Я сейчас.
Монах снова перестал храпеть, и Лешек чуть не застонал от страха. Девочка рядом с ним испуганно присела и задержала дыхание.

Предыдущая страница 7 Следующая страница


Одинокий путник 8

- Ну что там такое? – пробормотал монах сонно.
Но, не услышав ответа, повернулся на другой бок, и сладко засопел, слегка похрапывая.
Девочка долго подбирала что-то в углу, и теперь помогала Лешеку только одной рукой, другой прижимая к себе какие-то вещи. Дверь в сени не скрипнула, и Лешек почувствовал под ногами холодный земляной пол.
Ветер со свистом ворвался в сени и швырнул внутрь пригоршню снега. Лешек задохнулся от холода, а потом ступил на снег. Девочка плотно прикрыла дверь и повела Лешека по тропинке в сторону от дома. Куда? Босиком? Через полчаса он останется без ног!
- Сейчас, - сказала она в полголоса, - в сарае стоят их кони. Ты сможешь ехать верхом?
- Не знаю… - покачал головой Лешек.
- Я могу привязать тебя к лошади, чтобы ты не падал.
- Не надо, - улыбнулся он и разглядел, что в руках она несет его полушубок и сапоги. Надежда шевельнулась в душе и разлилась по ней щемящей благодарностью. Что теперь будет с девочкой? Сможет ли отец защитить ее?
- Почему ты помогаешь мне? – спросил он, когда она толкнула вперед дверь сарая, полного сеном.
- Ты красивый. Ты не можешь быть вором.
- Я не вор, честное слово, я не вор…
- Да я верю! Постой тут, пока я оседлаю лошадь. Тебе какую? Гнедую или рыжую?
Лешек посмотрел на черные тени коней и выбрал того, у которого были длиннее ноги.
- Твой отец сможет защитить тебя, когда монахи узнают, что это ты меня выпустила? – спросил он, пока она, надев на лошадь седло, затягивала подпругу.
- Не бойся за меня, - улыбнулась она, - я у тятеньки любимая дочка. Правда, не бойся. А даже если бы и не была… Все равно.
Девочка одела его – и малахай подобрала, не забыла. Пропали только варежки, подаренные ему Полёвой, но это была небольшая потеря. Лешек долго не мог взобраться на коня – и ребра, и руки, и ноги ломило нестерпимо, но девочка подсадила его, и он, на прощание, крепко поцеловал ее в губы.
- Спасибо. Я сложу про тебя песню.
- Да ладно, - хмыкнула она и повела лошадь во двор, - поезжай. Поезжай скорей. К реке идет дорога, версты две. По реке вниз ты доедешь до Лусского торга. Там монахов нет, там люди князя.
Лешек кивнул ей и на глаза ему навернулись слезы.
- Прощай, - сказал он, когда она, стоя босиком на снегу, распахнула перед ним ворота.
- Прощай, - ответила она с улыбкой и откинула назад распущенные волосы. Лицо ее осветилось, и в полумраке метельной ночи она показалась ему похожей на Лелю. Такую, какой он встретил ее в первый раз.
- Ты тоже очень красивая, - сказал он, - я желаю тебя счастья.
Она ничего не ответила, хлопнула коня по крупу, и Лешек толкнул его вперед, вдоль по улице, выходившей на дорогу к реке.
Ветер заглушал конский топот, и след за ним заметала поземка. Ехать было тяжело – за ночь намело много снега. Лешек с трудом различал очертания заборов вокруг, а когда выехал на дорогу, несколько раз уводил коня в сторону, не разобравшись в темноте, куда надо двигаться. И только выскочив на лед неширокой реки, вдохнул полной грудью: наваждение! Он свободен, снова свободен! Все это было наваждением, кошмаром. И острую боль от каждого толчка копыт можно считать платой за лошадь. Все пройдет. Теперь он точно вор – он украл у монахов коня. Почему-то эта мысль вызвала в нем только довольный смешок, а не угрызения совести. А впрочем… У колдуна Дамиан забрал четырех коней.

* * *

Лытка еще не понял, смог ли смирением победить грех гордыни, и считал, что смирения в нем пока недостаточно, как на него обрушилась новая напасть – похоть.
- Господь проверяет крепость твоей веры, - сказал ему Паисий, когда он, сгорая от стыда, поведал о своих мучительных желаниях, - видишь, даже в стены монастыря просачивается скверна, и побороть ее в себе – это выдержать испытание.
Лытка был самым молодым из послушников, и сначала с любопытством прислушивался к разговорам старших ребят о блуде – это будоражило ему кровь, и сладкая волна поднималась в груди, пока он не понял, что эта сладкая волна и есть тот самый соблазн, о котором он столько слышал и не понимал, о чем ему толкуют иеромонахи.
В детстве пост он считал самым страшным наказанием, но со временем не только понял его пользу, но начал получать удовольствие от воздержания в еде. Теперь, вкушая скоромное, он мучился угрызениями совести, и частенько старался избежать трапезы – испытывая голод, он чувствовал, как очищенная душа воспаряет вверх, и устремляется к Господу. Но стоило набить живот, и легкость исчезала, а на смену ей приходило уныние и недовольство собой. Умение поститься и голодать стало его первой победой над алчущей плотью. Иногда, во сне, ему виделись столы, полные изысканных яств, и, наказывая тело за его проделки, Лытка в такой день не ел ничего, кроме хлеба, запивая его водой. И вскоре сны отступили перед силой его духа.
Грех гордыни распознать в себе было сложней, и Лытка несколько раз перебарщивал в борьбе с ним, так что наставникам приходилось его одергивать, ибо чрезмерная строгость к себе тоже являлась проявлением гордыни и к Богу не приближала. Смирения он добивался многочасовым стоянием на коленях, поражая других послушников, и земными поклонами распятию, но этого ему казалось мало. Лытка внушал себе, что он червь по сравнению с сиянием славы Иисуса, и не мог понять, является ли его стремление во всем на Иисуса походить той же самой гордыней. Его духовные отцы иногда терялись от его вопросов, но, поразмыслив, приходили к выводу, что стремиться к Иисусу надо, только необходимо отдавать себе отчет в том, что достичь, даже хоть немного приблизиться к нему, все равно не получится.
Лытка затвердил наизусть все Евангелия – Христос был столь любим им, что каждое слово о нем внушало ему благоговение. Когда, вместе с хором, он пел на службе, его душа порхала под куполом церкви, купалась в восторге и трепете – славить Иисуса, и его отца, и его пречистую матерь Лытка мог бы бесконечно. Он пытался внушить эту любовь своим товарищам, но они не понимали его. Сначала он сердился, жалел, что не может заставить их поклониться Господу, но потом понял сам – это тоже гордыня. Надо жалеть их и стараться спасти, а не возносить себя над другими послушниками: уроки иеромонахов явно шли ему на пользу.
И, как бы ни коробили его некоторые циничные высказывания товарищей, как бы ни хотелось ему вспылить и кинуться на кощунника с кулаками, Лытка научился сдерживать гнев, и просил Бога наставить похабников на истинный путь, и просил простить их невежество и глупость. Ведь что еще, как не глупость, заставляет человека грешить?
С тех пор, как Дамиан стал Благочинным, в монастыре, а особенно среди послушников, пышным цветом расцвело наушничество. Лытка к тому моменту отлично понимал, что покаяние должно идти из глубины сердца, и наказание, даже очень жестокое, не сможет его заменить. И, снова победив гордыню, признал за Дамианом правоту – разговоры, оскорбляющие его слух, мало-помалу сошли на нет, послушники побаивались резких высказываний о вере. Лытка никогда не доносил на товарищей, даже если знал за ними серьезные грехи, но наказания излишними не считал. Только смысл в них прятался совсем другой – не раскаянье, а смирение несли в себе телесные муки. Для Лытки же они приобрели очень большое значение – ему казалось, что, страдая, он берет себе часть боли Иисуса. Он бы многое отдал, чтобы спасти его от распятия, закрыть собой, принять на себя его муки.
По уставу послушников секли раз в неделю, по пятницам, независимо от их прегрешений, в память о страстях Христовых. Каждый раз, когда розги хлестали его тело, Лытка думал о том, что Иисуса били кнутом, а не лозой. От жалости слезы катились у Лытки по щекам и из груди рвались стоны – он готов был перенести любую боль, лишь бы избавить от нее Иисуса.
И ему почему-то представлялось, что кожа у Христа на спине такая же тонкая, как у Лешека. И глаза такие же большие и печальные.
Испытание похотью он старался принять со смирением, но оказалось, что этот враг коварней и сильней голода. Плоть не желала подчиниться ему – одно неосторожное слово, или помысел, или даже тень мысли сводили на нет его многочасовые молитвы. По вечерам в спальне послушников частенько можно было услышать двусмысленную шутку, и Лытка не раз и не два с воем валился на кровать и зажимал уши, и не мог удержаться от грязных мыслей, скачущих в голове, как блохи. Даже в словах молитв ему мерещилось бесстыдство, даже Евангельские тексты, особенно о Магдалине, толкали его в пропасть неудержимых желаний.
Сначала ему помогали земные поклоны, но потом и этого стало мало, и зимой Лытка по часу и больше стоял на холоде, босиком, чтобы выморозить из себя омерзительное вожделение. Летом же его страдания достигли пика, сны превратились в сплошной сладострастный кошмар, и Лытка просыпался в холодном поту, не зная, согрешил он или не успел – ведь сны это те же помыслы, а грешить в помыслах все равно что грешить наяву. И тогда Паисий посоветовал ему обвязать себя веревкой – сам он в юности, следуя примеру Симеона-Столпника, только так и смог уберечь себя от греха.
Поначалу Лытка не понял, в чем секрет, но когда туго затянутая веревка прогрызла его кожу, ощутил некоторое облегчение. Теперь, едва плоть наступала на него, достаточно было десять раз поклониться распятию, чтобы мучительная боль усмирила похоть. На ночь Лытка совершал тридцать-сорок поклонов, и тогда, если ему удавалось заснуть, снились ему только страдания. Иисус во сне приходил к нему и кивал одобрительно, и улыбался грустной улыбкой Лешека. А если заснуть не удавалось, Лытка утешал себя молитвой, и вскоре ночные бдения стали для него привычными – именно по ночам, в тишине и одиночестве, он ощущал, как на него снисходит благодать. Измученное болью, бессонницей и голодом тело переставало существовать, и душа свободно парила в пространстве, ей открывались новые и новые истины. Лытка в такие минуты чувствовал себя счастливым.
Несколько раз он изводил тело до такой степени, что делался всерьез больным – ноги болели так, что он не мог двигаться, язвы, протертые на поясе веревкой, гноились, кровоточили десны и шатались зубы. Больничный однажды летом даже призывал колдуна, чтобы Лытке помочь, но Лытка отказался – негоже христианину пользоваться помощью проклятого язычника. Однако после приезда колдуна Больничный и сам научился лечить Лытку, отпаивая его горьким настоем из сосновой хвои и шиповника.
На его подвижничество как-то раз обратил внимание сам авва, и позвал к себе для серьезного разговора. Лытка ожидал от этого разговора чего угодно, но только не такого поворота: авва, похвалив его за усердие в служении Христу, предложил ему из певчих перейти в воспитатели приюта.
- Ты искренне любишь бога, юноша, - сказал ему авва, - так почему бы тебе ни подвизаться, как Христос и Апостолы, на главном для христианина поприще – стать ловцом душ человеческих? Разве ты не хочешь помочь и другим обрести царствие небесное?
Лытка, смиренно опустив голову, подумал и попросил отсрочки для окончательного ответа. Приют, где инспектором был Леонтий, вызывал у него смешанные чувства. Он вспоминал себя мальчиком и понимал, что силой сможет насадить в приюте все, что захочет. Но любовь нельзя возбудить в детях силой. Его опыт общения с послушниками говорил о том, что убеждать кого-то в том, в чем уверен сам, Лытка не умеет. Умом понимая, что наказания необходимы детям, сердцем он этого принять не мог – даже за отпетыми негодяями тринадцати-четырнадцати лет он видел Лешека, его огромные сухие глаза и яблочное пюре, стекающее из угла губ на подушку. И голос колдуна как сквозь вату пробивался в сознание: «Мальчик умер».
Нет, он не смог бы стать воспитателем, и уж тем более – ловцом человеческих душ. Но, сомневаясь в правильности решения, посоветовался с Паисием: вдруг отказ авве в таком тонком вопросе тоже станет грехом?
Паисий расстроился, и долго убеждал Лытку не уходить из хора.
- Я стар, - говорил иеромонах, - мне нужна смена. В тебе я вижу приемника, я столько сил вложил в твое обучение, ты талантливый юноша. Кто еще сможет заменить меня? И потом, своим голосом, своим пением ты тоже пробуждаешь в людях любовь к Богу, разве этого мало?
Паисий сам поговорил с аввой, и больше к этому вопросу никто не возвращался. До тех пор, пока несчастье не обрушилось на окружающие Пустынь деревни. Это случилось в то лето, когда Лытке сравнялось двадцать четыре года.
Извести о том, что к монастырю подбирается мор, взбудоражило всю братию. Паисий поверял Лытке разговоры, которые ходили среди отцов обители – это давно вошло у них в привычку.
Дамиан требовал захлопнуть ворота монастыря не только для паломников, но и вообще прекратить всяческое сношение с внешним миром. Иеромонахи разделились во мнениях – одни предлагали идти в народ и пышными службами в церквах вымолить у Господа прощения за людские грехи. Другие, напротив, считали, что нужно принимать схиму и уходить в дальние скиты, где молитвы скорей дойдут до Бога, чем в деревенских храмах, оскверненных присутствием закоренелых язычников, которых так много среди крестьян.
Авва долго слушал разноголосые споры, и, говорят, глаза его горели нехорошим огнем – никогда раньше его не видели в таком возбуждении. Он поднялся и высказался как всегда коротко, и никто не посмел с ним не согласиться.
- Негоже прятаться за монастырскими стенами, когда смерть косит нашу паству. Негоже бежать в скиты, напротив, и схимники должны оставить свое праведное затворничество. Всякий, кого Господь сподобил милости вершить таинства, должны быть сейчас с народом. Молитвы и покаяния мы должны добиться от паствы, какой бы заблудшей она ни была. И тех, кому Господь уготовил смерть, мы спасем от вечных мук: примем исповедь, причастим, отпоем и погребем по христианскому обычаю. Разве не это наш долг перед теми, кого мы крестили? Остальным же монахам надлежит молить Господа об избавлении от мора.
- В таком случае, Пустынь останется без иеромонахов, - пробормотал Дамиан, оскалив зубы. Но авва сделал вид, что не услышал его замечания.
Страх накрыл монастырь, но роптать никто не решился. В течение трех дней в иеромонахи было рукоположено десять человек, из них трое даже не были иеродиаконами. Авва и вправду вытащил из скитов схимников, которые могли стоять на ногах. Для всех, включая приютских отроков, он установил жесткий пост, и службы в монастыре шли по десять-двенадцать часов в сутки – авва вел их сам, оставив в Пустыни только одного старенького дьяка. Все остальные отправились навстречу мору.
Паисий разделил певчих на тройки – они пошли вместе с иеромонахами. Дружники Дамиана сопровождали их тоже: авва опасался, что в деревнях могут вспыхнуть мятежи – напуганные крестьяне склонны обвинить в беде кого угодно, даже тех, кто дарует им спасение.
Лытка принял намеренья аввы с гордостью за обитель: именно так должны поступать христиане, именно так поступил бы на их месте Иисус. Что жизнь – всего лишь тлен! Лытка не боялся умереть – ад не страшил его, а рая он не вожделел. Его любовь к Христу была искренней, чистой, он был бы счастлив оказаться рядом с ним в раю, но и падение в ад принял бы смиренно. И уж тем более служение Господу он не считал пропуском в вечное блаженство – он хотел оказаться достойным, он стремился к этому, но достиг ли права войти в рай, не знал.
Но спасти от геенны огненной заблудшие души мирян, рискуя собственной жизнью – это настоящий подвиг того, кто посвятил себя служению Богу. Он вышел из монастыря преисполненный решимости, и жалел лишь о том, что не успел повзрослеть и принять духовный сан.

* * *

В девятнадцать лет Лешек стал колдуну надежным помощником во всем, кроме колдовства. Его любили девушки, но о женитьбе он не думал – не представлял себе жизни без колдуна, да и не чувствовал, что может стать отцом семейства. Леля родила Гореславу двоих сыновей, но своими их Лешек не считал, хотя, бывая у них в доме, с удовольствием тетешкал старшего, и качал младшего на руках – они были для него детьми Лели и напоминали о чудных ночах любви.
Ростом он догнал колдуна, но ни ширины его плеч, ни особенной силы не приобрел, и, как и всю жизнь до этого, выглядел моложе своих лет. Но теперь это нисколько не смущало его – люди любили его за песни, и часть уважения, которое они испытывали к колдуну, доставалась и Лешеку.
Как-то в морозном и ясном декабре колдун собрался ехать к своему старому другу – Невзору, тот прислал ему весточку, которой он очень обрадовался.
- Поехали со мной! – предложил он Лешеку, - Невзор знал твоего деда, если я, конечно, не ошибся, и он может тебе о нем рассказать. Одна только трудность – нам придется ехать мимо Пустыни, вниз по Выге, через все монастырские земли.
Лешек к тому времени не вспоминал о монастыре, только иногда, во сне, он снова оказывался в холодной приютской спальне, и это были по-настоящему страшные сны. Он чувствовал себя маленьким, сжавшимся в комок на тонком завшивленом матрасике, и с ужасом ждал подъема. В глубине души он отдавал себе отчет, что он уже взрослый, и что здесь что-то не так, но горечь накатывала на него волнами, он хотел проснуться и не мог. Иногда из сна его вырывал колдун, а потом долго сидел с ним, не позволяя снова заснуть и увидеть тот же сон. От счастья, что он дома, на широкой мягкой и чистой кровати, Лешек плакал, как ребенок, но колдун никогда не смеялся над ним, напротив, как маленького, гладил по голове и прижимал к себе его лицо.
Однако, Лешеку очень хотелось увидеть Невзора, который, как и его дед, был волхвом, и поездка по Выге, да еще и вместе с колдуном, нисколько его не пугала.
Собирались, как всегда, недолго. А за день до отъезда, вечером, колдун, с виноватым и застенчивым лицом, подсел к Лешеку за стол:
- Послушай, малыш… Я бы не начал этого разговора, но…
Лешек удивился – обычно колдун так себя не вел.
- Что-то случилось? – спросил он встревожено.
- Нет, все хорошо… Понимаешь, у Невзора есть книги, которые я очень хочу купить. Он несколько лет снимал с них копии, и теперь написал мне, что работа закончена. Это книги Ибн Сины, великого врача с востока, я видел их у него, и с тех пор не знал покоя.
- Так в чем вопрос?
- Видишь ли… Книги стоят очень дорого. Их всего пять, а мне хватит серебра только на три… Ну, на три с половиной… На эти деньги можно выкупить деревню у монастыря, но на пять книг их все равно мало.
- Охто, у меня же нет денег, - смутился Лешек, и пожалел, что не может ничем колдуну помочь.
- В том-то и дело, малыш. Понимаешь, когда ты пел, и люди давали тебе деньги, я… я никогда их не тратил. Я менял их на серебро и складывал отдельно. Ну, всякое же может случиться… Это ведь ты заработал, а не я. Я думал, ты когда-нибудь захочешь жениться, построить свой дом, завести хозяйство…
- Охто! – Лешек задохнулся, - ты что! Зачем! Я думал… Я думал, что помогаю тебе, я думал… А оказывается, я все эти годы был для тебя обузой! Нахлебником!
- Нет, малыш, никакой обузой ты мне не был, как ты вообще можешь так говорить… - колдун смутился еще сильней, но быстро взял себя в руки, - и вообще, это не обсуждается. Я старше, и мне видней.
- Да ну и что, что старше! – выкрикнул обиженно Лешек, - я, по-твоему, вообще не имею права на свое мнение? Почему ты решаешь за меня? Я, разве, неразумный ребенок, или ты не доверяешь мне? Я думал, у нас все общее! А на самом деле… На самом деле – вот это твое, а там, где-то отложенное – мое? Так, что ли?
Лешек вдруг осекся, глядя на поникшего колдуна. Он много раз слышал, что после смерти колдуна эту землю у Лешека сможет отобрать кто угодно, потому что он колдуну не сын. И статус его в этом мире определен весьма сомнительно, и никто не сможет сказать, что с ним станет, если колдун умрет. Кто его защитит, и кто захочет ему помочь? А сам Лешек, хоть и считал дом колдуна своим, но отстоять право на него не сумел бы. А так…
- Охто… - выговорил он почти шепотом, - Охто, прости меня… Ты… ты все сделал замечательно. Ты… Просто я… Я думал, что…
Он совсем растерялся.
- Малыш, я люблю тебя, у меня же никого нет роднее тебя, и я не стал бы делить то, что мы заработали, мы вместе, понимаешь? И я всегда хотел, чтобы ты чувствовал себя здесь не в гостях, а дома. У нас действительно все общее, разве нет? Разве я хоть раз дал тебе понять, что здесь есть что-то не твое?
- Охто, нет, конечно нет… Прости меня, пожалуйста.
- Ты помогаешь мне, как сын не помог бы отцу. Какой же ты нахлебник? И вообще… Считай, что это наши общие сбережения. Только тратить я их не собирался.
- Ты хочешь купить книги? Давай купим! Зачем ты вообще спрашивал меня об этом, взял бы, сколько надо, и я бы ни о чем не узнал! – воскликнул Лешек.
- Нет, взять и не спросить тебя я не мог… - усмехнулся колдун, - именно потому, что ты уже взрослый, и тоже имеешь право решать.
Лешек опустил голову:
- Спасибо. Ты, правда, все всегда делаешь правильно.
- Если бы это было так! – рассмеялся колдун.
Ехать предстояло два дня, если сохранится хорошая погода, но сани они решили не запрягать – поехали верхом. Колдун нарочно разбудил Лешека среди ночи, чтобы миновать монастырь затемно, и добраться до Лусского торга не слишком поздно вечером.
Монастыря достигли, когда там еще спали. Лешек впервые оказался около стен Пустыни после семи лет, прожитых с колдуном.
Ярко светил месяц, и мрачные тени монастырских построек отчетливо темнели на фоне заснеженного леса – пятиглавая Свято-Троицкая летняя церковь, шатер над зимней церковью Рождества Христова, надвратная часовня и сторожевая башня рядом с ней. Шестиконечные кресты венчали каждую маковку, и в холодном лунном свете Лешеку показалось, что перед ним не храмы вовсе, а могилы. Могилы, вздыбившие землю до самых небес, и теперь нависающие над проезжающими путниками с жаждой их поглотить.
Давний детский страх охватил Лешека, он почувствовал себя ребенком: голова непроизвольно ушла в плечи в ожидании подзатыльника, и рука сама потянулась ко лбу, чтобы осенить себя крестным знамением.
- Охто, поедем скорей, - пробурчал Лешек, нервно оглядываясь на массивные стены обители – по спине пробежали мурашки и передернулись плечи.
Колдун кивнул – санный путь, ведущий от монастырских ворот, был хорошо наезжен, и скакать вверх по реке не составляло никакого труда. И только когда Пустынь скрылась за поворотом, и они немного сбавили темп, он спросил у Лешека:
- Послушай, ты провел там столько лет, у меня о детских годах остались только самые светлые воспоминания. Неужели тебе не вспоминается ничего хорошего?
- Вспоминается, - пожал плечами Лешек, - Лытка. Ну, еще Паисий был ко мне добр. А вообще-то – только Лытка. Но… Знаешь, мне кажется, что я его предал.
- Предал? Почему?
- С тобой я жил так счастливо, и ничего не сделал, чтобы вырвать его оттуда.
- Не расстраивайся за него. Лытке хорошо в монастыре, - хмыкнул колдун.
- С чего ты взял?
- Я в позапрошлом году ездил его лечить. Он уверовал в Христа, и теперь подвижничает до того, что к нему приходится звать лекаря.
- И мне не сказал? – Лешек укоризненно наклонил голову на бок.
- Я не хотел тебя расстраивать. Но, раз уж ты считаешь себя предателем, то можешь чувствовать себя свободным: Лытка нашел свое место в жизни.
Колдун говорил с легким презрением, и, конечно, постарался скрыть это презрение от Лешека, но у него не вышло. Лешек не стал убеждать его в том, что он не прав – отношение колдуна к верующим он бы изменить не смог. И если Дамиан всегда вызывал у колдуна зубовный скрежет, авва – большой вопрос и некоторое опасение, то над монахами, искренне служащими богу, колдун неизменно и высокомерно смеялся.
Как ни странно, Лешек не слишком удивился неожиданному повороту в судьбе Лытки. Не обрадовался, конечно, но и не огорчился – наверное, потому что это действительно избавляло его от ощущения предательства. И, к собственному изумлению, понял, что вера Лытки нисколько не меняет отношения к нему – Лытка все равно остается тем самым сильным, честным и добрым, каким был для Лешека всегда.
В Лусской торг, где можно было поужинать и переночевать, они приехали сразу после заката – усталые и промерзшие. Летом для гостей торга предназначались длинные крытые навесы с сеном, зимой же немногочисленные постояльцы ночевали в большой избе, в одной половине которой стояли длинные тяжелые обеденные столы, а в другой – спали вповалку на грязной подгнившей соломе.
Хозяин, грузный мужчина с нездоровыми мешками под глазами, увидев богатого гостя, был с ними любезен, накормил вкусно и сытно, и посадил поближе к печке. Как бы Лешек не устал, от хмельного меда легко оправился. Постояльцев он насчитал человек десять, в основном из ремесленников – Лусской торг славился железом, которое добывали на ближайших болотах. Колдун быстро нашел себе собеседников, и Лешек тоже с удовольствием слушал рассказы незнакомых людей об их жизни. Земля эта принадлежала князю Златояру, терем его стоял неподалеку – верстах в трех ниже по реке, и разговоры в основном, крутились вокруг князя и его дружины.
И колдун, и Лешек, и другие гости, быстро опьянели с мороза и дальней дороги, поэтому, когда колдун сказал, что Лешек замечательно поет, тому ничего больше не оставалось, как порадовать новых знакомых песнями. Хозяин, наверное, тронут был больше всех – потому что меда не пил – и долго уговаривал Лешека остаться у него насовсем, обещал славу и богатство, а когда Лешек смущенно отказался, звал его приехать летом и побыть хотя бы несколько дней. Он привел в гостевую избу своих многочисленных разновозрастных внуков, и Лешек пел им тоже – песни, которые сочинял еще в приюте.
Спать легли вместе со всеми, только на гнилую солому хозяин постелил теплые чистые шкуры – теперь не столько для богатого гостя, сколько для «поющего ангела»: Лусской торг был большим поселением, стоял на месте слияния двух рек, и церковь в нем получила давнюю и прочную власть. Впрочем, это не мешало местным жителям хранить в укромных местах деревянных идолов, изображающих прежних богов, окружать свои дома оберегами, подкармливать домовых и вышивать на полотенцах мировое древо. Захмелевший колдун, посмеиваясь, расспрашивал хозяина о том, во что же тот на самом деле верит.
- Домовой – это ангел или бес? – хитро прищуривался он.
- Какой же он ангел? Ангелы на небе, белыми крыльями машут. А бесы – в преисподней, злые они, говорят. А домовой не злой вовсе.
- А Велес кем Христу приходится, знаешь?
- Да никем. Велес – сам по себе, а Христос – сам по себе. Велес зимой по лесам бродит, нас от бесов защищает. Все боги в Вырий на зиму уходят, а Велес с нами остается.
- От бесов, значит… - многозначительно кивал колдун, - А Христос что зимой делает? Тоже в Вырий уходит?
- Не, Христос он тут вообще не появляется. Как его распяли, он на небе, с ангелами белокрылыми.
- А в церковь зачем ходишь тогда? – колдун едва не хохотал.
- Ну, как зачем – положено. Говорят, надо на службу к нему ходить, чтобы на страшном суде он тебе послабление сделал.
- А Велес на страшном суде что же, не поможет?
- Говорят, не поможет. Велес – он свой, он после смерти людей через реку Смородину переводит, к предкам, которые за ней поселились.
- Так ты куда после смерти собираешься? В рай, в ад или к предкам?
- Ну, я бы к предкам хотел, конечно… - мямлил хозяин, - как-то проще там, со своими-то…
- А Христос тогда тебе зачем?
- Мало ли… Говорят, если ему не служить – в ад пойдешь, на сковородке жариться. Так что я лучше уж отслужу, на всякий случай, а там посмотрим.
- Знаешь, что я тебе посоветую, - лицо колдуна стало печальным и задумчивым, - ты служить-то ему служи, раз боишься. Только перед смертью не ходи к причастию. Пойдешь к причастию, Велес не сможет перевести тебя через Смородину, Христос подоспеет раньше него и утащит к себе, на страшный суд.

Невзор, высокий и седой старик, еще не спал, когда поздней ночью они добрались до его уединенного жилища на берегу маленькой речушки, вьющейся среди густого леса.
- Охто! – старик обнялся с колдуном, а потом взглянул на Лешека, и даже поднял глиняный подсвечник, чтобы осветить его лицо, - ты не ошибся. У меня нет никаких сомнений – это внук Велемира. Похож. Очень похож. И на деда, и на отца, и на мать. Что ж, я рад. Я думал, род Велемира оборван, а вот как причудливо сложилась жизнь… Где ты нашел его, Охто?
- Представь себе, я вытащил его из Усть-Выжской Пустыни, - хмыкнул колдун, снимая шубу, - только о роде Велемира я в то время не думал.
И вместо того, чтобы отдыхать с дороги, колдун просидел до рассвета, беседуя со старым волхвом. Они говорили о монастыре, и о том, что власть церкви все туже стягивает кольцом Север, и теперь опасно появляться не только в Ладоге и Новгороде, но и в больших селах, а иногда и мелких деревнях. Лешек слушал их, то засыпая, то просыпаясь, ему было интересно, но сон закрывал ему глаза, и, открыв их в следующий раз, он ловил совсем другую тему, не сразу понимая, о чем идет речь.
- Охто, ты живешь на севере, ты редко сталкиваешься с ними, - говорил Невзор, - а я вижу их почти каждый день. И я старше, я опытней тебя, и скажу: не связывайся с ними. Они раздавят тебя, как букашку. Это сила, с которой нам не справится. Или ты не помнишь о восстаниях в Новгороде?
- Помню! Отлично помню! – горячо восклицал колдун, - все это было неправильно, и действовать надо не так!
- А как? Какую еще силу ты можешь им противопоставить? Что ты можешь против огня и меча? Охто, они раздавят тебя, предадут мучительной смерти, ты этого хочешь?
- Я не боюсь смерти, даже мучительной.
- Ты один, один, пойми! Там, на севере, тебе кажется, что люди с тобой, но я-то видел, как это происходит! Они приходят, и селят в душах страх. Ты одинок, тебе нечего терять, а любой нормальный человек подумает прежде о семье. Ты слишком хорошо живешь, ты не знаешь голода, ты побеждаешь болезни, у тебя теплый уютный дом. На твою землю никогда не ступала нога врага. Представь себе, что чувствует человек, когда в январе дом его пылает огнем пожара, как и все дома вокруг, когда горит хлеб, когда мечутся в огне лошади, и жена держит на руках грудного младенца, который умрет от мороза через три дня?
- Они не убивают людей. Они делают нечто гораздо худшее.
- Страх – их главное оружие. Тех, кто не боится смерти, они пугают вечными муками, тех, кто не верит в вечные муки, придают мукам здесь и сейчас, тех, кто как ты не боится и этого, они ловят на крючок страха за близких. У них много способов, проверенных временем способов. Красивые сказки переплетаются с кровавым ужасом, волшебная музыка с обманом, любовь с ненавистью. Они знают, как овладевать сердцами, Охто! Они знают, а ты – нет!
- Я не хочу владеть сердцами! – кричал колдун и стучал кулаком по столу, - Не хочу! Это рабство, понимаешь? Для рабов Рима, возможно, мечта о постном рае и казалась светлой, а для нас – нет!
- Значит, они превратят нас в рабов, подобных римским, и тогда постный рай покажется лучшим местом, чем наша родная земля. Вокруг Новгорода становится все больше и больше деревень, где живут только холопы. Представь, все, до единого, и дети их, и жены – холопы! Да раньше мы и представить такого не могли!
- Но… почему они не бегут? Земли много… - растерялся колдун.
- Потому что Иегова уже прокрался в их сердца, потому что они рождаются с крестом на груди, и с молоком матери впитывают рабство. И то, что этого пока нет на севере, только вопрос времени. И ты не помешаешь им. Ты – песчинка в их жерновах.
- Я не песчинка. Я мелкий камушек. А мелкий камушек может жернов и сломать.
- Нет, Охто, ты обольщаешься. Вспомни, что они сделали с Велемиром. Мой тебе совет – уходи на восток. Или затаись, продолжай лечить людей, и колдуй потихоньку, чтобы никто этого не видел.
- Я не могу колдовать потихоньку. Люди держат меня наверху, в одиночку я могу выпросить разве что ясного неба на несколько часов.
Они и на утро, когда Лешек поднялся с постели, еще не ложились, обсуждая проблемы болезней и трав. Лешек искупался в снегу, и, завернувшись в плащ, сел поближе к печке, когда колдун перешел к самому главному.
- Если ты думаешь, что я приехал к тебе за Ибн Синой, то ты ошибаешься. Хотя, если бы не книги, я бы, наверное, собирался еще пару лет. Пятнадцать лет назад я создал нечто, и все эти годы изучал то, что создал. Посмотри, - он залез в поясную сумку и вытащил на свет кристалл.
Глаза волхва загорелись, он вытянул шею, внимательно разглядывая ассиметричный осколок горного хрусталя.
- Это какой-то предмет для твоей волшбы? – скептически спросил он.
- Нет. Однажды я поднялся в небо и хотел просить Макошь о дожде.
- Высоко летаешь… - усмехнулся Невзор.
Колдун пропустил этот укол мимо ушей, и продолжил – с придыханием, мучительно подбирая слова и выталкивая их из себя скороговоркой:
- Но вместо нее я встретил Ящера. Я никогда раньше не видел его, да и не мог видеть, я же белый, спускаться вниз я не умею, и что он делал наверху, я не знаю. Он вышел мне навстречу, и, признаться, я испугался. Он был… Он был страшен. Мне показалось, что он смеется надо мной, и злится, но уже не на меня, а безотносительно… Он все время оглядывался, озирался, словно боялся, что кто-нибудь его увидит. Я чувствовал, как он стискивает мне плечи, и как смотрит в глаза, презрительно и внимательно. И… в общем, после этой встречи я знал, как найти кристалл, как обработать…
- Ящер стал помогать людям? И ты так запросто говорил с ним? – старик недоверчиво прищурился.
- Нет, не запросто… - колдун опустил голову, - он велел мне в то лето не подниматься наверх, и пообещал хороший урожай безо всякой волшбы. А потом он швырнул меня вниз, и я несколько дней пролежал без сознания.
- А как Ящер оказался наверху? Разве для него есть туда дорога?
- Есть, есть, - улыбнулся колдун, - я всегда говорил, что нижний мир смыкается с верхним, только нам пока этого не видно. И он сразу сказал, что кристалл имеет две стороны, и пусть люди сами решат, какой стороной захотят пользоваться. Я не знаю, зачем он дал его мне. Но искушение, ты же понимаешь, было слишком велико.
- И что он может?
- Я покажу…
Колдун взял со стола нож, нагрел лезвие в пламени свечи и острым концом прорезал на своей ладони глубокую рану, отчего Лешек вздрогнул и зажмурился, но лицо колдуна оставалось неподвижным и спокойным. Кровь побежала на полотенце, которое он предусмотрительно бросил на колени, и, зажимая запястье другой рукой, кивнул волхву на кристалл.
- Пойдем. Ему нужно солнце.
Они вместе вышли за дверь, и через минуту Лешек услышал удивленный возглас Невзора.
- Помнишь легенды о живой и мертвой воде? – спросил колдун, когда они, в облаке пара, вернулись в дом – в левой руке колдун сжимал кристалл, и никакой раны на ней уже не было.
- Ты хочешь сказать…
- Да. Собирая солнечный свет, кристалл заживляет даже старые раны, и излечивает плохо сросшиеся кости. А если собрать им свет луны, он действует так, как положено мертвой воде – убивает гниль и лихорадку, и не только в ране, но и в крови. Ему нужно лишь ясное небо.
Они сели обратно за стол, и колдун рассказал о тех болезнях, которые ему удалось вылечить при помощи кристалла. Лешек перебрался к ним поближе, и Невзор поставил самовар.
- Но почему ты не говорил об этом, когда мы собирались на сход, это же было лет семь назад, разве нет? – удивленно спросил волхв.
- Сейчас объясню. На сходе собралось слишком много людей, и не всем я мог довериться. Ты забыл, у кристалла две стороны… Одна сторона лучи собирает, а другая – рассеивает. Ящер не зря говорил о выборе между ними. Он хитер, и никто не знает, чего он на самом деле хочет. Так вот, если поставить кристалл вот этой стороной от себя, всякий, кто находится в рассеянных лучах солнца, оказывается в полной власти того, кто держит кристалл в руках. Им можно остановить огромное войско и заставить его повернуть назад. Любой приказ будет исполнен – можно приказать выстроиться в цепь и по одному отправить людей в прорубь. И они пойдут. Это страшное оружие, понимаешь?
- Да, - задумчиво протянул Невзор, - понимаю. Но как нам его не хватало, когда на нас шли татары. Или на Чудском озере…
- Ты не понял, - вздохнул колдун, - неужели ты не понял? Татары, тевтонцы – какая разница? Они ведь тоже люди. Тот, кто получит этот кристалл, станет владеть миром, он превзойдет царя Александра, но начнет он со своих братьев! С нас с тобой в первую очередь!
- Охто, ты, по-моему, передергиваешь. Кристалл можно поставить на пользу людям.
- Ты возьмешь на себя такое право? Нет, не возьмешь, а если возьмешь, я знаю, кто обойдет тебя на повороте. Тот, кто хочет власти сильней, чем ты. Нет, Невзор, ничего не выйдет. Защитившись от внешних врагов, рано или поздно, мы придем к их порабощению, к завоеванию новых земель. И это не все, что кристалл умеет. Есть еще рассеянный свет луны. И в моих глазах он страшней, чем возможность отдавать приказы. В рассеянном свете луны кристалл ловит души…
Колдун вдруг замолчал и убрал кристалл в поясную сумку. Лицо его в миг осунулось, глаза потускнели, и подбородок опустился на грудь.
- Вот поэтому я никому не говорю о кристалле. О его оборотной стороне не знает никто.
Разговор сам собой сошел на нет, и через некоторое время колдун крепко спал, а волхв оставался бодрым и разговорчивым, как будто и не было перед этим бессонной ночи.
- Твой дед был сильным волхвом-кощунником, - сказал он Лешеку, - хранителем Знания. Когда он начинал говорить, люди вокруг замирали и раскрывали рты. Даже я не мог противиться его голосу – он завораживал, слова лились в меня как по волшебству.
И, пока колдун спал, Невзор рассказывал Лешеку про деда, и отца, и мать. И потрясла Лешека не столько история жизни, сколько история их смерти.
Князь Златояр, младший в семье, унаследовал от отца самые худшие и бедные земли, собственно, не земли, а непроходимые леса и болота, да еще и по соседству с Пустынью. Лусской торг, с его добычей железа, первоначально был там единственной ценностью, но в нем давно стояла церковь, с которой приходилось делить власть. И прокормить дружину князя поселяне не могли. Златояр стягивал к себе крестьян, которые рекой текли на север, спасаясь от княжеских усобиц, и отдавал им леса исходя из четверти снопа, но клирики неизменно опережали его, и вместе с первыми домами над деревнями поднимались высокие шатры деревянных храмов, увенчанных крестами.
Прошло несколько лет, прежде чем Златояр понял, чего от него добивается духовенство. И, поразмыслив немного, решил, что худой мир лучше доброй ссоры. Его дружина всегда была к услугам церкви, он честно платил им заранее оговоренную сумму в качестве пожертвований, и не только мелким деревенским приходам, но и Пустыни, за что церковь тщательно оберегала его власть, а если и лезла в мирские дела, то неизменно выступала на стороне князя.
Трения возникали только на границах с Пустынью. Златояр был готов делиться деньгами, но не собирался делиться землями. И то, что Пустынь считала своей землей, Златояр причислял к своей – да и мудрено было провести четкую границу по непроходимому лесу.
Про волхва Велемира хорошо знала вся округа. Златояру он не мешал, ходил себе по деревням и рассказывал сказки о богах, лечил, гадал. Сам Златояр тоже любил его послушать, и предсказания его принимал всерьез, да и боги волхва были для него ближе и дороже, чем Святая Троица. Только Велемир не мог примириться с существованием церкви, а церковь – с существованием волхва. Златояр не лез в их бесконечный спор – обидеть волхва он опасался, а с церковью ссориться не хотел. Но однажды чаша терпения духовенства переполнилась – по деревням прошла эпидемия сибирской язвы, падал скот, умирали люди, и, то там, то здесь, вспыхивали крады, на которых горели и люди, и животные. Священники пытались обвинить в поветрии волхва, но, не смотря на их красноречие, Велемир умел защищаться – ему верили гораздо больше, чем проповедям.
На его беду, именно в тот год в пограничных с Пустынью землях поселились крестьяне, выжгли участок леса, и сняли первый богатый урожай. Вот за эту деревню Пустынь и потребовала выкуп – избавление от волхва. Златояр предложил Велемиру уйти на север, но волхв наотрез отказался. Игумена Пустыни такой расклад не устраивал тоже: он требовал публичной расправы, и тогда Златояр, заманив Велемира с сыном к себе в терем, ночью связал обоих, и его дружина доставила пленников в Лусской торг, в распоряжение отцов большого Лусского храма.
На Рождество Богородицы – в праздник урожая – на торг стекалось множество людей. И, при всем противодействии церкви, народ возносил благодарность рожаницам и устраивал разгул, который продолжался не меньше недели. Именно тогда, на площади перед церковью, собрав людей и отгородившись от них дружиной князя, отцы Пустыни и Лусского храма, после недолгих обвинений, сожгли Велемира с сыном на одном большом костре.
Эта страшная казнь настолько напугала людей, что они не посмели роптать – ни крестьяне, ни ремесленники не желали зрелищ мучительной смерти, они любили волхва, но страх оказался сильней возмущения: в первые месяцы после казни церкви были переполнены поселянами.
Поговаривали, что Златояр раскаялся в содеянном, но не сразу, а через несколько лет, когда по ночам к нему стал являться призрак Велемира, и даже публично поклялся, что ни одного волхва церкви больше не отдаст, но клятве этой Невзор верил несильно.
Невестку Велемира с его внуком Олегом укрыли добрые люди, и Невзор ничего не знал об их дальнейшей судьбе, хотя много лет искал женщину, в надежде предоставить ей кров и воспитать мальчика достойным продолжением своего знаменитого деда.
- И вот ты сидишь передо мной, - улыбнулся волхв, - живой и здоровый. От судьбы не уйдешь, мне жаль только, что не я, а Охто сумел найти тебя и вытащить из Пустыни. Интересно, унаследовал ли ты хоть что-нибудь из способностей деда?
- Спой ему, Лешек, - подал голос с полатей колдун, - спой ему про злого бога, чтобы он понял, как мне удалось тебя найти.
- Да ну, Охто, это совсем детская песня.
- Это моя любимая песня, - ответил колдун, перевернулся на живот и положил подбородок на руки.

Они пробыли в гостях у Невзора примерно неделю, и все это время колдун не мог наговориться с волхвом. В последний день, перед отъездом, сидя за столом с чаркой меда, Невзор вдруг сказал:
- А знаешь, Охто, я, кажется, понял, зачем Ящер дал тебе кристалл.
- Да? – удивился колдун.
- Посмотри, из всех колдунов он выбрал именно тебя, белого, и сделал это в тайне от других богов. Он дал нам оружие против Иеговы. Я думаю, он понимает, что без кристалла нам его не победить. И нашим богам без нас не победить его. Он хотел, чтобы ты воспользовался силой кристалла. В нем – все. Ни дружина Златояра, ни даже новгородское войско не смогут тебе противостоять. Ты можешь являть чудеса, ты можешь забирать души…
- Забирать души? – тихо и грозно переспросил колдун, - и отдавать их Ящеру? Так?
- Я не знаю, ты не объяснил мне, что означает это его свойство…
- Без разницы! Что бы это не означало! Давай вместо Иеговы установим вокруг власть Ящера, чем это лучше? Объясни!
- Ящер, по крайней мере, свой, родной…
- Ерунда! Пройдет три столетия, и он, на опыте Иеговы, захочет и такой же власти! И все мы будем протирать колени на капищах Ящера, и все мы будем выполнять его заповеди, первой из которых станет «Возлюби Ящера»!
- Ты всегда стоял над народами, ты не видишь разницы между нами и татарами, нами и тевтонцами, нами и римлянами… Это потому что твои родители…
- Да. Я даже не стану этого отрицать, - перебил колдун, - мне все равно, перед кем ползать на коленях, перед Иеговой или перед Ящером. И насаждать новый культ я не стану, ни огнем, ни мечом, ни кристаллом!
- Охто, подумай. У тебя в руках средство, которое освободит нас от чужого злобного божка, а что будет дальше, через три столетия – разве мы можем судить? Ты станешь великим пророком, и ты станешь решать, как ему поклоняться. И потом, не один Ящер управляет миром, есть и другие боги…
- Да, я знаю это лучше тебя! Но другие боги не спасли Велемира от костра, а его внука – от унижений и побоев в монастыре. Они не вмешиваются, когда целые деревни Новгород населяет холопами, когда толпы людей идут к причастию и после смерти прямиком попадают к Иегове в лапы. Так что изменится, если Иегову сменит Ящер? Я не буду великим пророком, Невзор. Я не хочу быть великим пророком Ящера.

- Охто, а кто был твой отец? – спросил Лешек по дороге домой.
- Вообще-то у меня был дед. Совсем не старый, такой, как я сейчас. Он тоже колдовал. Когда я родился, ему было не больше сорока, а матери – всего шестнадцать. А отца я никогда не видел. Верней, не так: видел, но не помню. Он был варягом из Роскильде, а моя мать с дедом жили в Ладоге. Каждую весну его корабль проходил мимо Ладоги в Новгород, и дальше. А осенью возвращался. Моя мать очень любила его…
Колдун замолчал, и Лешек не посмел расспрашивать, но он заговорил сам.
- Наверное, поэтому она так и не вышла замуж. Так вот, каждую весну его корабль приходил в Ладогу, на несколько дней. А однажды не пришел. Я помню, пока мы жили в Ладоге, то в конце мая, когда озеро освобождалось ото льда, мать брала меня за руку и вела в устье речки Ладожки, где раньше останавливался его корабль. И стояла там, долго. Каждый день. Она часто рассказывала мне о нем. Он был черноволосый и голубоглазый, а она, напротив – русая, с красивыми карими глазами. Знаешь, среди карелов это редкость. Говорят, именно колдуны рождаются с карими глазами. Я унаследовал ее глаза и цвет волос отца. Она говорила, что я похож на него, а я хотел быть похожим на деда.
- И ты совсем его не любил? – удивился Лешек.
Колдун пожал плечами:
- Не знаю. В детстве я ничего к нему не чувствовал, разве что интерес. А теперь… Знаешь, ему ведь было столько же лет, сколько тебе сейчас. Он был настоящим варягом, потомком тех варягов, что ходили по морям на драккарах, и воевали чаще, чем торговали. Он мечтал стать героем на войне. Я не знаю, почему он никогда больше не появился. Может быть, ему надоело заниматься торговлей, и он стал воином, как и мечтал. А может, они сменили торговый путь. Но скорей всего его корабль не вернулся в Роскильде, так говорил мой дед. В свой последний приезд он звал мою мать с собой, но дед уговорил ее подождать до весны. Она до самой смерти не могла себе этого простить.
- Поэтому Невзор сказал, что ты стоишь над народами?
- Да. Мои предки семьсот лет живут вместе со словенами, мы давно верим в одних и тех же богов, но, как видишь, он все равно считает меня чужим, - с горечью ответил колдун, - а я не чужой, я просто… Я не вижу разницы между словенами и карелами, между карелами и варягами, между карелами и татарами, тевтонцами… Тут Невзор прав.

История любви матери колдуна так тронула сердце Лешека, что он сочинил о ней одну из лучших своих песен.

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

* * *

Лешек добрался до Лусского торга на рассвете и повернул к постоялому двору, где когда-то они останавливались вместе с колдуном по дороге к Невзору. Это было единственное знакомое ему место, и, по-хорошему, стоило сначала осмотреться, но он только окинул взглядом село и, не увидев на дороге черных клобуков, ускорил бег коня. Ветер стих, небо прояснилось, день обещал быть морозным.
У коновязи стояло много лошадей, и Лешек поначалу испугался – не монахи ли посетили постоялый двор, но, судя по седельным сумкам, этих людей он никогда раньше не видел. Лешек с трудом слез на землю, привязал коня с самого края, и, снова осмотревшись, осторожно приоткрыл дверь.
Нет, это были не монахи – за большим столом расселись хорошо одетые воины, с аккуратно постриженными бородами, в сапогах и с собольими шапками, разбросанными по столу. Лица их оставались мрачными и серыми, каждый сидел, уткнувшись в свою тарелку, и по столовой разносился только глухой стук ложек, поэтому на скрип двери оглянулись все разом. Лешек смешался и хотел захлопнуть дверь, но, подумав, перешагнул через порог. Если Дамиан договорился с людьми князя, он не успеет уйти, а, напротив, бегством только возбудит подозрения. А так… Может, его и не узнают?
Хозяин, стоящий у печки, силился рассмотреть, кто его новый посетитель, и для этого ему пришлось выйти на середину столовой. Тусклый свет узких слюдяных окон не разгонял полумрака, и хозяин взял со стола свечу, подошел к замершему на пороге Лешеку и поднес ее к его лицу.
Это был тот самый человек, который пять лет назад принимал их с колдуном на ночлег, только стал он еще более грузным, а мешки под глазами совсем обвисли и потемнели. Он сощурился, поднял свечку повыше, и вдруг лицо его осветилось радостным удивлением, глаза сверкнули и он широко улыбнулся:
- Поющий ангел? – робко спросил он, - ты ли это?
Лешек кивнул. Он не ожидал, что хозяин узнает его после стольких лет, и на него сразу нахлынули воспоминания – о поездке к Невзору, о колдуне, о том, как внуки хозяина, разинув рты, слушали его пение…
- Мои внуки до сих пор помнят твои песни… - сказал хозяин, и в его глазах блеснули слезы, - проходи, садись.
- У меня нет денег, - выговорил Лешек, проглатывая ком в горле.
- Какие деньги! Что ты говоришь! Разве что… Если ты сможешь спеть…
Лешек улыбнулся растрогано:
- Конечно. Только… я очень замерз и устал.
Воины с любопытством смотрели на эту встречу, мрачность сменилась заинтересованностью – не иначе, Дамиан договорился с ними.
- А это не тот, кого мы ждем? – спросил старший, сидящий во главе стола.
- Что ты! – всплеснул руками хозяин, - это не вор, это поющий ангел! Вы увидите! Подождите немного, ему надо согреться и поесть, и вы увидите!
Воины переглянулись и кивнули друг другу – знакомый хозяина, да еще и поющий ангел явно был не тем, кто им нужен.
Хозяин усадил Лешека спиной к печке, и принес горячей жирной каши. От тепла немного успокоилась ломота от ушибов, зато загорелись рваные раны от укусов собак – хорошо, что в полумраке никто не разглядел его окровавленных коленей и рук. После сытной еды сразу потянуло в сон, и Лешек с трудом поднимал отяжелевшие веки – конечно, если бы он уснул, ничего страшного не произошло бы, но он обещал хозяину спеть и не хотел его разочаровывать. Он отдал пустую тарелку хозяину, и внимательно оглядел воинов, сидящих за столом с кружками горячего меда. Интересно, какие песни им можно петь? Лешек впервые задумался над таким вопросом. Монахам он просто не пел ничего, простым людям в деревнях на севере он мог спеть любую песню, а на юге? Там, где народ ходит в церкви и носит кресты? Можно ли им петь о любви, о свободе, о предрассветной мгле на полях или зимней дороге между двух заснеженных берегов?
Перед ним сидели воины, и Лешек, в конце концов, остановился на песне о том, как князь Олег победил Царьград – когда-то его поразила книга об этом. Впрочем, тут же в голову пришли и другие песни о воинских победах: о битве на Чудском озере, о героической крепости Козельска, и Евпраксии, которая предпочла смерть плену.
Он пел, и видел, как загораются их глаза, как руки тянуться к поясам, нащупывая рукояти мечей, как распрямляются спины – что ж, значит, он угадал, и когда сочинял эти песни, и когда выбрал их теперь. Хозяин снова успел собрать своих внуков, только вместо маленьких детишек на Лешека смотрели взрослые парни и девушки.
Его просили петь еще и еще, и, когда героическая тема себя исчерпала, Лешек запел о любви, а потом и вовсе перестал выбирать песни и не задумывался о том, ходят эти люди в церковь и носят ли они кресты. Низкое солнце висело на юге, а он все пел – ему так давно не доводилось петь в полный голос, и чувствовать, что ему внемлют, и ловить волнение слушателей, впитывать его в себя и возвращать им сторицей обратно, чтобы снова ловить, и снова возвращать…
Дверь распахнулась широко и уверенно, вокруг нее закружился морозный пар, и солнечный свет ударил Лешеку в лицо, освещая его с головы до ног. Он пел последние слова песни о Купальской ночи, о том, как на рассвете радужно «играет» солнце, и открывшаяся дверь стала достойным ее завершением. Лешек прикрылся от света ладонью, чтобы рассмотреть вошедших: на пороге замерли от удивления двое монахов, в одном из которых он без труда узнал брата Авду.
Песня, хоть и смолкла, все еще держала его парящим над землей, и зрители тоже восхищенно молчали, и даже не оглянулись на вошедших монахов. Брат Авда посторонился – лицо его оставалось равнодушным – и указал толпящимся сзади него дружникам на Лешека:
- Взять его.
Монахи не слышали песни, поэтому не замедлили исполнить приказ, и по одному, нагибаясь, пошли внутрь, как вдруг воины князя медленно, с достоинством поднялись с мест и преградили им дорогу. Лешек шагнул назад, к стене, растерявшись, и хозяин, взяв его за руку, притянул к себе, в угол, словно защищая.
Брат Авда, заметив задержку, шагнул в избу сам, захлопнул дверь и подслеповато осмотрелся – после яркого зимнего дня полумрак казался непроглядным.
- В чем дело, Путята? Или князь не сказал тебе, кого мы ловим? – Авда прищурился и откинул голову назад, сверху вниз глядя на старшего из воинов, вышедшего вперед.
- Сказал. Он сказал, что ловить надо злодея и вора, но я покуда не видел здесь воров и злодеев, - Путята презрительно усмехнулся.
- Разве ты не знаешь, во что он был одет? Тебе не сообщили его приметы?
- Сообщили, - спокойно кивнул Путята.
- Я не понимаю тебя и твоих людей. Освободите дорогу.
- С каких пор ты отдаешь мне приказы?
Авда снова откинул голову, и верхняя губа его приподнялась, обнажая зубы – в полумраке лицо его стало похожим на череп.
- Ты хочешь войны, Путята? – тихо и грозно спросил монах.
- Я не боюсь войны, - уверенно ответил воин, и Лешек увидел, что они держаться за рукояти мечей, и пальцы у обоих побелели от напряжения. Он вдруг припомнил их с Лыткой давнюю вылазку в Ближний скит, и разговор о Дамиане – исток создания дружины монастыря. Кто они, Авда и Путята? Враги? Соперники? Товарищи? Как легко Дамиан договорился с князем о поимке вора, как легко объединяются они против общего врага, и как легко расколоть их союз.
- Нам не стоит ссориться из-за такой малости, - голос Авды вовсе не располагал к примирению, напротив, монах прошипел это сквозь зубы и меч его пополз из ножен, показывая серо-коричневое лезвие.
- Действительно, - согласился Путята и шорох стали о ножны услышали все вокруг. Внучки хозяина прижались к стенам, испуганно глядя на мужчин, а внуки выстроились в один ряд с воинами и сомкнули плечи.
Тишину нарушало только тяжелое дыхание соперников, смотрящих друг другу в глаза, воздух, как перед грозой, стал тяжелым и вязким, и одной искры хватило бы, чтобы между ними полыхнуло пламя.
- Не стой у меня на дороге, Путята, это плохо кончится, - покачал головой Авда.
- Для кого-то – плохо, - ухмыльнулся воин.
Драка началась в один миг, и Путята был первым, кто выхватил меч. Хозяин в испуге присел на пол, увлекая Лешека за собой. Места в избе не хватало, мечи и топоры бились в стены и потолок, выхватывая их них щепки, словно брызги. Монахи сражались молча, люди же князя, напротив, подбадривали себя воинственными возгласами, и вскоре мечи звенеть перестали – враги сошлись слишком тесно, и в ход пошли ножи, более подходящие для рукопашной схватки.
Лешек ничего не мог разобрать в переплетении дерущихся тел, он видел кровь, и слышал стоны, и глухие удары, и шипение столкнувшихся лезвий, и звон падающего на пол оружия. Дверь распахнулась – на помощь людям князя спешили их товарищи, бросая коней у входа, не привязывая. Солнце ослепило Лешека, он прикрылся ладонью – монахам не суждено было выйти из этого боя победителями.
Их скрутили, разоружили и связали, затолкав в спальную комнату и уложив на гнилую солому. Кто-то из них оказался раненым, и громко стонал, поминая бога срывающимся голосом.
Путята, зажимая рукой кровавую рану на плече, подошел к хозяину.
- Иди, перевяжи его. И вообще, посмотри, нет ли тяжелораненых, - сказал он устало. От его удали не осталось и следа, а лицо было бледным и задумчивым – похоже, он жалел о том, что затеял этот бой.
Хозяин кивнул и тяжело поднял на ноги свое массивное тело, виновато оглядываясь на Лешека.
- Значит, вор и злодей? – спросил воин, глядя на Лешека с высоты своего роста, - поедешь с нами. Князь разберется сам, что с тобой делать. Эй, свяжите ему руки! Говорят, он хитер, как лис.
Лешек нервно хмыкнул – приятно слышать от Дамиана столь лестный отзыв. Двое воинов подошли к нему и подняли на ноги, заворачивая его руки за спину. Он не сопротивлялся – это не имело смысла, и хотел было попросить отпустить его, но, взглянув на хмурые лица, отказался от этой мысли. Колдун говорил, что просить надо только тогда, когда ты уверен, что твоя просьба будет исполнена.
- Смотри, Путята! – позвал воин, держащий Лешека за руки, - его сегодня кто-то уже вязал!
Он осмотрел Лешека внимательней.
- И собаками его, похоже, травили… - пробормотал второй, глядя ему на ноги, - может, и вправду вор?
- Тогда вяжи его крепче, - посоветовал Путята, - раз он от собак ушел, и веревка его не удержала.
Веревка снова впилась в запястья, и Лешек скривился.
- Руки-то тонкие какие… - то ли с жалостью, то ли с сожалением сказал тот, что наматывал на них веревку, - и вязать как-то неловко…
- Вяжи, давай. Златояр разберется, - прикрикнул Путята.
- Чего ты украл-то? – спросил второй.
- Я не вор, - сквозь зубы ответил Лешек.
Его вывели на двор, накинув полушубок на плечи, и усадили на коня позади седла, а чтобы он не упал, воин, который его вез, привязал его к себе веревкой.
До княжеского двора ехать было недолго – версты три, и всю дорогу Лешек, подпрыгивая на крупе резвого жеребца, думал о встрече с князем. Он давно хотел взглянуть тому в глаза, а юношей мечтал о кровавой мести за отца и деда, но с годами желание мстить притупилось, осталась только горечь и жгучая бессильная ненависть, заставляющая скрежетать зубами.
Однако князь не поспешил ему навстречу – во дворе, огороженном высоким частоколом, со множеством высоких построек, его втолкнули в маленькую клеть, пристроенную позади длинного приземистого сруба, с земляной кровлей, наподобие варяжских домов, которые Лешек видел в Ладоге. В клети было холодно, разве только не морозно, и довольно светло – низкие длинные окна выходили на три стороны, и в них задувал зимний ветер. Вдоль боковой стены шла узкая лавка, и Лешек присел на ее край, придвинувшись к задней стенке, прилегающей к срубу – она оказалась теплей остальных. Ему ничего не сказали, он слышал только, как дверь заперли на тяжелый скрипучий засов.
Он не спал больше двух суток, но побоялся лечь на лавку, чтобы не замерзнуть, просто прижался щекой к теплым бревнам, стараясь не думать о том, что его ждет. Но мысли упорно возвращались на круги своя – Златояр отдаст его Дамиану. И стычка его людей с монахами ничего не значит – им просто хотелось доказать превосходство над братией, заткнуть их за пояс, побряцать оружием, не более. Наверное, князь даже не захочет взглянуть на пленника.
Тело быстро сковала стылая промозглость клети, от каждого вдоха ныли ушибы, а раны на ногах и запястьях дергала острая боль, что никак нельзя было назвать добрым знаком. Связанные руки затекли, и Лешек их не чувствовал. Прошло не меньше двух часов, прежде чем снаружи заскрипел засов, и в клеть вошел воин, который вязал ему руки, а с ним – молодая женщина, с кринкой в руках и корзинкой подмышкой.
Воин велел Лешеку встать и повернуться к нему спиной, а потом распустил веревки, стягивающие его руки.
- Вот, посмотри, - кивнул он женщине, - и быстрей.
Женщина развернула Лешека к себе лицом и усадила на лавку, разглядывая его запястья. В кринке, над которой поднимался пар, был травяной настой – Лешек расслышал запах календулы, подорожника и мяты. Она промыла раны на его руках, довольно жестоко соскабливая гнойный налет и шепча при этом ласковые слова, положила на них примочки, обмотала белыми тряпицами, после чего воин снова связал Лешеку руки за спиной, только, жалея его, стянул веревки немного выше запястий.
- Нехорошо являться к князю в таком виде, - хмыкнул воин, и снял с Лешека рваные, окровавленные штаны, - мои, конечно, великоваты будут, но уж всяко лучше, чем эти…
Женщина обработала ему раны на коленях, аккуратно перевязала, и помогла одеться – штаны воина и вправду оказались чересчур большими, зато более плотными и теплыми, чем те, что изорвали собаки.
- Ну что? Так лучше? – ласково спросила женщина.
- Спасибо, - хлюпнув носом, ответил Лешек, - я… я не вор, честное слово…
Они оба ничего на это не сказали и молча ушли, задвинув за собой засов.
Горящие, потревоженные раны не позволили ему уснуть, а в следующий раз дверь открылась на закате, когда красные солнечные лучи напрямую пробивались в окошко. На этот раз за ним пришел Путята в сопровождении двоих воинов, которых Лешек до этого не видел. Отвели его недалеко – в тот самый длинный дом с земляной кровлей.
Внутри было тепло, даже душно. По стенам ярко светили чадящие факелы, а посередине стоял широкий стол, на всю длину растянувшийся по помещению. В другом конце зала горел открытый очаг – не иначе князь жил среди варягов, и обустроил зал для пиров так же, как это делали они. За столом, усыпанном яствами, сидели воины, их было не меньше сорока человек, и все они ели жареное мясо, и шумно прихлебывали из огромных дымящихся кружек.
Косматый, широкоплечий старый человек сидел во главе стола, спиной к очагу, его волосы были тронуты грязно-серой сединой, а на помятом морщинами лице застыла презрительная гримаса, приподнимающая крылья широкого носа и изгибающая тонкий безвольный рот. Его спина гордо прогибалась, плечи чуть откидывались назад, и подбородок смотрел вверх, что придавало ему сходство с хищной внимательной птицей. Лешек представлял себе князя совсем по-другому – тонким белокурым юношей, наверное потому, что все время слышал о нем: «младший сын». И, хотя он прекрасно знал, что Златояру уже немало лет, увидеть старика он не рассчитывал.
Лешека подтолкнули к противоположному от князя концу стола, и пронзительный взгляд Златояра мельком коснулся его лица, и был похож на пощечину – так смотрят на кошку, которая путается под ногами, на муху, случайно упавшую в тарелку, на камень, о который довелось неосторожно споткнуться. Лешек стиснул зубы – он давно ждал встречи с этим человеком, но не рассчитывал, что явится перед ним со связанными руками, избитый, уставший и беспомощный. Злость зашевелилась в груди, заставляя глубоко и шумно дышать.
Князь откусил кусок мяса, и, не прожевав, снова коротко глянул на Лешека.
- Говорят, ты хорошо поешь, - невнятно и быстро пробормотал он, - прежде чем вернуть тебя в Пустынь, я хочу послушать твои песни.
Лешек поднял голову и выпрямил плечи. Нет, петь жующему князю он не станет. Пусть его отдадут Дамиану, пусть делают с ним все, что угодно – он не дрессированный медведь на торге. Люди, слушающие его песни, замирали, едва он открывал рот, они плакали и смеялись, они распахивали ему навстречу свои души…
- Ну? – переспросил князь, откусывая следующий кусок, отчего по его бороде побежала струйка жира.
- Я не буду петь, - тихо ответил Лешек, но вместе с клокочущей в горле злостью, вдруг ощутил тот самый отвратительный, унизительный страх. Страх перед тем, кто его сильней.
- Я не понял, что он говорит, - скороговоркой сказал князь и глянул на Путяту.
- Он не хочет петь, Златояр, - с горечью ответил воин и с сожалением посмотрел на Лешека, как будто хотел извиниться.
- Так попроси его как следует, - князь поднял и опустил брови, словно не понял, почему Путята до сих пор сам не догадался этого сделать.
Его дружина замолчала и перестала жевать, с любопытством глядя на происходящее.
- Ну? – Путята пристально посмотрел на Лешека и дернул подбородком.
Лешек опустил голову и слегка приподнял плечи. Человек, сидящий во главе стола, виновен в смерти его отца и деда, и надо быть последней мразью, чтобы петь, глядя на его равнодушное, искаженное брезгливой гримасой лицо. Но от страха язык прирос к нёбу, и Лешек только покачал головой, еще сильней втягивая ее в плечи. Путята оглянулся на кивнувшего князи и ударил Лешека по лицу ребром ладони, от чего тот отлетел к стене и, не имея возможности помочь себе руками, сполз на пол. На глаза навернулись слезы, ни столько от боли, сколько от страха и обиды. Воин поднял его на ноги за воротник, и притянул его лицо к себе.
- Ну?
Лешек зажмурил глаза и покачал головой, глотая слезы. Путята отшвырнул его от себя на пару шагов, и повернулся к князю.
- Златояр, даже соловей не поет в клетке, или ты об этом не знаешь? – со злостью сказал он и распрямил плечи.
- Неужели? – усмехнулся князь, - А ведь действительно, об этом я не подумал.
Он захихикал противным тонким смешком и потер руки. Лешек глубоко вдохнул и сжал правый кулак, представив, что в нем лежит топор Перуна. Но вместо твердости и спокойствия, ощутил вдруг злобу, смешанную с отчаяньем. Подбородок его задрожал, и слезы с новой силой готовы были хлынуть из глаз – страх превратился в обреченную решимость. Ему нечего терять! И неважно, кто его замучает – Дамиан или Златояр.
- Развяжи ему руки, - кивнул князь, и Путята не замедлил исполнить приказ.
Лешек, с трудом сдерживая дрожь, потер запястья и пошевелил пальцами, словно собирался кинуться на князя с кулаками. А потом вскинул голову и не мигая посмотрел на Златояра.
- Я спою тебе, князь, - сказал он, тяжело дыша, - и я не знаю, кто из нас сильней пожалеет об этом.
Лицо Златояра изменилось, улыбка сползла с губ, он перестал жевать и готов был выплеснуть наружу гнев, но не успел – Лешек хорошо знал силу своего голоса, и первый же звук затолкнул гнев князя обратно ему в глотку.
Он пел об огне, который снится князю, и о предсмертных криках тех, кого этот огонь пожирает, о том, как эти крики не дают ему покоя, как он зажимает уши, но все равно слышит их и корчится на полу, в надежде, что они когда-нибудь смолкнут.
Он пел о предательстве и вероломстве, о нападении на спящих, и о деревне с богатым урожаем на другой чаше весов.
Слова исторгались из его глотки, словно плевки, но разили сильнее стрел – князь, задохнувшийся, с искривленным ртом, откинулся на высокую спинку стула, будто они намертво пригвоздили его к ней. Воины приподнялись с мест и замерли неподвижно, не смея пятиться назад. Наверное, никогда в песне Лешек не изливал гнева, и гнев этот был подобен огромной волне, несущейся по глади озера и сминающей большие корабли, словно утлые лодчонки.
Он пел о вечерах, на которых князь слушал сказки о богах, и о том, что боги не забыли этих вечеров. Он пел о моровом поветрии и о священниках, спасающих людей молитвами, которых никто не слышит, о ревнивом боге, и его слугах, одетых в черное, о дружине князя, посланной им на помощь – сдержать и напугать людей, не желающих казни.
Он пел о чести и тугой мошне, о власти и правде, о силе и несмываемом позоре, и снова о пылающем огне, который никогда не даст князю покоя. И о покойниках, по ночам встающих из-под земли, чтобы занять места в изголовье княжеской постели, тянущих к нему обугленные руки, и проклинающих его сгоревшими губами.
Он пел долго, и не останавливался, потому что гнев никак не мог излиться до конца, тяжелыми валами накатывая на грудь. Только возвращались к нему от внимавшего князя страх и слезы, и Лешек ненасытно пил его раскаянье, и обрушивал на него новые валы гнева.
Мертвая тишина сковала зал, когда Лешек смолк, и лишь огонь, взметнувшийся в очаге, шумел, напоминая, о чем только что было спето. Князь, скорчившийся на широком стуле, долго оставался неподвижным, так же как и его потрясенная дружина, а когда поднял старческие, слезящиеся глаза, в них плескалась нестерпимая боль.
- Велемир? - он умоляюще глянул на Лешека.
- Меня зовут Олег, - сглотнув, ответил тот, впервые назвав имя, полученное им при рождении.

* * *

Колдун приехал из монастыря, сжимая кулаки и скрежеща зубами, кинул поводья на коновязь и бегом взлетел на крыльцо. Лешек, который грелся на солнышке возле дома, успел удивиться и испугаться – лицо колдуна было серым, угол его губы подергивался, а глаза метали молнии.
- Охто, что-то случилось? – спросил Лешек, вслед за ним входя в дом.
Колдун уже поднял тяжелую крышку сундука, и выкидывал на пол вещи – шкуру, бубен, пояс с оберегами.
- Да, случилось… - ответил он мрачно, - С юга идет поветрие. Мор.
- Ты хочешь… Ты будешь просить богов?
- Я буду просить у богов ясного неба. Если успею. Это страшный мор, я никогда не видел такого, только слышал от деда, и читал в книгах. Пока он ползет медленно, и умирают люди медленно, но через некоторое время он полетит по земле быстрей ветра, и смерть начнет выкашивать всех без разбора.
Он сел на пол рядом со своими вещами и стукнул кулаком по коленке.
- Я ненавижу монастырь, я ненавижу их злого бога! Малыш, ты подумай, что они сделали! Они пришли в деревню, между прочим, не их деревню, и помогли местному священнику – собрали всех жителей, прошли вокруг деревни крестным ходом, вернулись в церковь и причастили всех, всех до единого! И здоровых, и больных!
- И что… теперь тем, кто умрет, придется идти к Христу? – не понял Лешек.
- Теперь они прямиком отправятся к Христу, все! Все, понимаешь? – колдун снова хлопнул себя по коленке, - Теперь заболеют и те, кто был здоров! Дикари! Шарлатаны! И они смеют говорить, что несут с собой свет! Да еще наши прадеды знали, как останавливать мор! И никак не крестным ходом и причастием!
Он рывком поднялся на ноги:
- И это только первая деревня! Они как тараканы расползаются по земле!
Лешек раскрыл свой сундук и тоже хотел начать собирать вещи:
- Я поеду с тобой.
Колдун вскинул глаза:
- Ты останешься дома.
- Почему? Охто! Я уже не ребенок, или ты забыл?
- Ты останешься дома, - твердо и мрачно повторил колдун.
- Но почему? Разве тебе не потребуется помощь? Зачем ты тогда учил меня столько лет?
- Малыш… Я не знаю, лечит ли эту болезнь кристалл… И если нет – я могу только говорить с людьми, только делать вид, что я прошу богов остановить мор, а на самом деле… Тебе там нечего делать.
- Ну и что? Я тоже могу говорить с людьми, я буду помогать тебе!
- Малыш, ты можешь заболеть, - коротко сообщил колдун, - поэтому ты останешься дома.
Лешеку вдруг стало очень страшно. Он сел на кровать и, запинаясь, спросил:
- Охто… А ты? Ты тоже можешь заболеть?
- Да.
- И что? Если кристалл не лечит этой болезни, ты умрешь?
- Возможно.
Лешек опустил голову и помолчал, а потом робко тронул колдуна за плечо:
- Охто… Можно я все-таки поеду с тобой?
- Нет, - резко ответил колдун.
- Я не могу отпустить тебя так просто…
- Можешь. Малыш, твое предназначение не в этом, как ты не понимаешь?
- А твое?
- А мое предназначение – лечить людей. Я всю жизнь учился этому, и, кто знает, может, это мой час?
Он упаковал вещи, и кликнул матушку, чтобы она собрала ему еды в дорогу.
- Охто, но послушай… - Лешек ходил за ним по пятам, - а если монахи захотят помешать тебе?
- Пусть попробуют, - бросил колдун через плечо.
- Тебе не кажется, что ты обольщаешься?
- Конечно, обольщаюсь. Но я все-таки колдун, ты не забыл? И я не позволю этим ловцам душ… - он со свистом втянул в себя воздух и не стал продолжать.
И в первый раз достал со дна сундука меч в красивых, инкрустированных ножнах.
- Видал? – гордо спросил он и улыбнулся Лешеку, - эту штуку мне подарил старый дружник в Ладоге. Это случилось, когда на город напали свеи, они часто на нас нападали. Мне было лет пятнадцать, и я, по дурости, сунулся в бой, как все мужчины.
- И за это он подарил тебе меч?
- Нет, - хмыкнул колдун, на ходу прикрепляя меч к поясу, - мое участие в бою закончилось бесславно, меня оглушили первым же ударом, и хорошо, что не затоптали. После боя, когда я пришел в себя, мы с дедом лечили раненых, многих нам удалось спасти, в том числе этого старого воина. И тогда он отдал мне меч со словами: никогда не лезь в бой, жди своего часа, но если враг подойдет к тебе вплотную, защищайся. Мы вскоре ушли из Ладоги, и больше мне не доводилось бывать в бою. А теперь… Вот я и дождался своего часа…
- Охто, но ты же не умеешь им пользоваться!
- Кто тебе сказал? Для меня пятнадцатилетнего это был такой подарок! Как же я мог не научиться? Тогда о боевой славе я мечтал гораздо больше, чем о лекарской стезе, во мне же течет варяжская кровь, - он рассмеялся и вскочил на коня, - все, я поехал, мне надо спешить. На всякий случай, серебро лежит в дупле раздвоенного дуба, помнишь? Где осиное гнездо.
Лешек растерялся – он не рассчитывал, что колдун уедет прямо сейчас! Ему так многое хотелось сказать ему на прощанье, так о многом расспросить! И эти его слова, о каком-то дурацком серебре! Как будто он и вправду не собирается возвращаться!
- Охто, погоди! Я тебя хотя бы провожу! – крикнул он в отчаянье.
- Нет, не надо. Оставайся здесь, и не уходи далеко от дома. На охоту не ходи, вообще в лес не суйся, сиди и читай Ибн Сину.
Он хотел тронуть коня с места, но Лешек вцепился ему в стремя:
- Охто! Охто, не уезжай! Пожалуйста, не уезжай!
- Да что ты, малыш? – глаза колдуна стали влажными, - как же я могу не ехать?
Но Лешек припал щекой к его руке, и взял ее в объятья.
- Не уезжай, Охто! Я прошу тебя! У меня никого больше нет, кроме тебя! Как я буду жить без тебя?
- Малыш… - колдун вздохнул, - я, наверное, все-таки вернусь… Я ведь не умирать еду, а лечить людей. И потом…
Он погладил Лешека по голове, не торопясь вырывать руку из цепких объятий.
- И потом, знаешь… На краю света, за далекими непроходимыми лесами, меж кисельных берегов течет молочная река Смородина. Там, за Калиновым мостом, нас ждут наши прадеды. И… в случае чего… я буду ждать тебя там, хорошо? Хоть я и не твой отец, я все равно буду тебя там ждать, ладно? А сейчас мне надо спешить.
Лешек кивнул, не в силах ничего сказать, и медленно, неохотно выпустил руку колдуна. Тот тронул коня, и Лешек сел на землю, не удержав слез.

Колдун вернулся через три дня, в субботу на рассвете – посеревший, с запавшими глазами, но живой. Лешек купался и увидел его издали, но тот крикнул ему:
- Не подходи ко мне! Уйди в дом!
Лешек не посмел его ослушаться, и из окна смотрел, как колдун топит баню – топит по-черному, и, вместо того чтобы подождать на улице, купается в едком дыму, кашляет, вытирает слезы, выходит на воздух, чтобы отдышаться, и снова возвращается в дымную баню. Только через три часа, накалив печь докрасна, он, наконец, вымылся, даже не окунаясь в речку, и выбрался на воздух, сел в тенёк, тяжело дыша, с красным лицом и не менее красными, воспаленными глазами, которые разъел дым.
- Собирайся, малыш, - сказал он, когда Лешек подобрался к нему сзади, - поедешь со мной. Мне нужен помощник.
Лешек боялся поверить своему счастью – как? Неужели колдун передумал?
- Охто! Ты же велел мне сидеть дома! – радостно засмеялся он.
- Кристалл лечит эту болезнь. Нам ничего не угрожает, кроме дружины монахов. Рядом со мной ты будешь в большей безопасности, чем здесь. Сегодня поедем к нам на торг, объедем деревни, какие успеем, а вечером двинем на юг. Мор идет медленно, и, если бы не монахи со своими крестными ходами и гнусными проповедями, я бы его остановил. Кстати, можешь попариться, я натопил так, что в баню заходить страшно. Уезжаем надолго, когда еще помыться доведется.
- Расскажи хоть, как там? Что с тобой было?
- Да ничего со мной не было. Там, куда монахи не заходили, все в порядке, больные есть, но немного, я их вылечил. А там, где они уже помолились, дела обстоят гораздо хуже – люди болеют, через одного болеют. Три ночи не спал, ходил по домам. Одному тяжело – и погоды проси, и лечи, и ухаживай, и объясняй, что дальше делать. Да и повеселей вдвоем. Иди, мойся, я подремлю немного. Но как только соберешься, сразу меня буди, ладно?
Лешек кивнул: если надо успеть на торг, то больше часа колдуну спать не придется – время катилось к полудню. Он быстро помылся, собрал вещи и разбудил колдуна только тогда, когда оседлал коня.
- Что? Что такое? – не понял колдун.
- Пора. Я готов, - сказал Лешек.
- Правда? Мне показалось, что я только что закрыл глаза… - колдун, кряхтя, поднялся, - поехали.
Лешек с жалостью смотрел, как его шатает по дороге к коновязи – может быть, стоило отдохнуть немного, и только потом ехать по деревням? Но колдун сказал, что специально вернулся к субботе, чтобы застать на торге как можно больше людей.
Там-то и пригодилось умение Лешека собирать народ своим пеним. И когда вокруг выросла толпа, колдун, который не любил публичных выступлений, обратился к ней с долгой речью.
- Вы слышали, что с юга на нас идет поветрие? Вчера я говорил с богами, и просил их мор остановить.
Лица людей помрачнели и насупились: о поветрии, которое еще не дошло до села, им думать не хотелось, но страх уже глодал их сердца.
- Что сказали боги, Охто? – выкрикнул кто-то, - они не оставят нас?
- Какие жертвы им нужны?
- Боги просят жертв, но не таких, как всегда. Боги запрещают ходить в лес, убивать животных, как диких, так и домашних. Боги велят сидеть по своим дворам и до первого снега не появляться на торге.
- А праздники? А урожай?
- Праздновать будем, когда уйдет мор. Боги не хотят веселья, когда вокруг царит смерть. Им нужно другое: они велят каждый день топить печи в домах и париться в бане. Каждый день, вы слышали? Дымы должны виться над каждой деревней, над каждым двором. Дым – та жертва, которая нужна богам.
- Летом? Топить дома?
- Да! Так хотят боги. Дым и пар – каждый день, и мор обойдет нас стороной. Если же сюда явятся монахи из Пустыни – гоните их топорами и вилами. Того, кто пойдет к причастию, боги спасать не станут.
- Охто, а с кем из богов ты говорил? – подозрительно спросил человек из первого ряда.
- Я говорил с Велесом и матерью Макошью, - невозмутимо соврал колдун, - и если ты мне не веришь, то вспомни, или спроси своего отца: сорок лет назад, когда меня тут еще не было, волхвы несли от богов те же вести, разве нет?
- Правда, - негромко сказал старик, стоящий в стороне, - во время мора боги всегда требуют дыма, я помню. Мор обходит стороной тех, кто каждый день топит печь.
Потом на колдуна посыпались вопросы, и он с готовностью отвечал – можно ли косить сено, можно ли стирать белье, как обмолачивать хлеб, как доить коров. Прошло не меньше часа, прежде чем люди отпустили его, и они с Лешеком направились в ближайшую деревню.
- Как легко со своими! – улыбнулся колдун, - попробуй, скажи что-нибудь подобное на юге! Там нужны зрелища, которые переплюнут церковные действа.
До вечера успели заехать в две деревни, рассказать старикам о «требовании богов», и послать гонцов в разные стороны, куда не успели добраться сами. А потом колдун гнал коней на юг, в сторону монастыря, надеясь хотя бы к утру поспеть в Лусской торг.
- Пропадает ночь, луна пропадает! – ругался он по дороге, - не успеть сегодня, точно не успеть!
- Охто, ты все делаешь правильно! – ворчал Лешек, - Не надо себя напрасно корить!
- Знаешь, когда я думаю, что там, на юге, может быть умирают люди, я не могу думать о том, что все делаю правильно. Я мог бы послать на север Невзора, ему бы поверили быстрей, чем мне. Или… Я мог бы оставить ему кристалл… Но я испугался чего-то, не знаю, чего.
На закате они добрались до Пустыни, молчаливой и обезлюдевшей, но до Лусского торга не доехали – на берегу Выги, не доезжая Никольской слободы, им повстречался конный монах, из числа дружников Дамиана. Оказалось, что колдуну он знаком, поэтому они остановились и раскланялись.
- Ты откуда так спешно? – спросил колдун.
- Из Дальнего Замошья. Мор, в каждом дворе – больные! Отец Нифонт умирает, послушник Лука в горячке. Мы три дня назад там служили, и все было в порядке, двое больных! А сегодня – все, в каждом дворе! Шестеро умерло, отец Нифонт исповедал, причастил, и сам свалился.
Колдун скривился, но ничего не сказал, и монах продолжил:
- Еду в Пустынь, надо собирать иеромонахов по нашим деревням – некому исповедовать, некому причащать…
- Лучше бы ты туда не ездил… - пробормотал колдун.
- Не могу. Полкан шкуру спустит, - монах невесело усмехнулся, - я бы отсиделся где-нибудь, так ведь велено всем – по деревням. Да и жалко Нифонта – без причастия ведь умрет. Луку он причастил, а его кто причастит?
Колдун снова скривился, а Лешек обмер: Лука – это же Лытка! Лытка!
- Охто! Поедем скорей! – дернул он колдуна за рукав, - поедем! Может, мы еще успеем!
- Поедем, - мрачно выдавил колдун, - напрямик поедем, через лес. Три часа езды, не больше. Луна через час взойдет.
Выга в том месте делала изгиб к Лусскому торгу, по ней до Дальнего Замошья можно было ехать от рассвета до заката, напрямую же пробираться получалось быстрей, но опасней – между берегов Выги лежал Малый Ржавый Мох, болото, на котором добывали руду. Они распрощались с монахом, и Лешек пришпорил коня, обгоняя колдуна.
- Ты куда рванулся? Убьешься в темноте, - прикрикнул колдун.
- Это же Лытка! – крикнул ему Лешек, - послушник Лука – это Лытка!
- Да знаю я… - буркнул колдун.
Через реку перебирались вплавь, рискуя лошадьми, хотя колдун и выбрал узкое место. А в лесу за рекой было темно, хоть глаз коли – месяц прошел с летнего солнцестояния, и прозрачные сумеречные ночи сменились непроглядной чернотой.
Колдун ехал впереди, осторожно выбирая дорогу, а Лешек нетерпеливо подгонял его, и изнывал от невозможности двигаться быстрей – дорога через незнакомый лес казалась ему настоящим кошмаром. Он с трудом различал силуэт колдуна, хотя ехал, уткнувшись в хвост его лошади вплотную. Кони поминутно спотыкались и нервничали, вздрагивая от каждого шороха. Меж густых крон сосен и островерхих макушек елей звезды почти не проглядывали, и колдун ориентировался скорей на внутреннее чутье, чем на Полярную звезду. Во всяком случае, Лешек без него бы точно заблудился. Но колдун безошибочно вывел его к реке, ни разу не провалившись в болото, и, как выяснилось после переправы, совсем близко от Дальнего Замошья. Луна к тому времени поднялась высоко над рекой, и темный силуэт церкви-однодневки, возвышающейся над домами, они увидели издалека.
Колдун пустил коня во весь опор по обмелевшему песчаному берегу, и теперь Лешек едва за ним поспевал.
Несмотря на поздний час и погашенные огни, деревня не спала: то там, то здесь слышны были причитания и стоны, изредка хлопали двери, а из узких окон церкви отчетливо неслось «Богородице дево, радуйся».
- Вот радость-то богородице – такой богатый урожай, - прошипел колдун и направил коня к церкви.
Дверь в храм была открыта нараспашку, а перед образом Николая Чудотворца, напротив входа, горела одинокая свеча, пламя которой вот-вот грозил погасить ветер. Свет луны, проникая в узкие окна, едва освещал мрачные образа по стенам церкви – согбенные черные фигуры, непременно держащие в руках кресты: двенадцать апостолов. Лешеку показалось, что черные фигуры наступают на него и хотят взять в кольцо, и на секунду панический страх охватил его, и два пальца потянулись ко лбу – если он осенит себя крестным знамением, они его не тронут, отпустят восвояси. Лунные лучи, осязаемые в густой темноте, устремлялись к распятию – довольно грубому, простому, и благостное лицо Иисуса никак не соответствовало его плачевному положению. Рядом с ним богородица с закатившимися глазами тетешкала на коленях тощенького младенца, и их умиротворение не вязалось с мертвенным лунным светом, и одинокой трепыхающейся свечой на ветру, и запахом – странным сладким запахом, смешанным с ароматом ладана и горящего воска.
В углу, недалеко от входа, на полу, скукожившись, сидел послушник в скуфье, натягивая подрясник на колени, и пел высоким, чуть надтреснутым голосом. «Богородице дево» закончилась, и он затянул «Господи, воззвах». Лешек не узнал его – он был совсем юным. Глаза послушника, неестественно расширенные, неподвижно смотрели в одну точку на пустой стене, и взгляд его ничего не выражал.
- О чем молишься? - бесцеремонно спросил колдун, подойдя к послушнику вплотную.
Послушник не сразу его услышал, продолжая петь, но вдруг закашлялся, глаза его расширились еще сильней, и из них побежали крупные слезы.
- Все помрем тут… во славу Господа… - прошептал он.
- Где отец Нифонт? Где Лытка? – спросил колдун немного ласковей.
- Отец Нифонт – вон лежит, - послушник ткнул пальцем в аналой, - а Лытка в угол уполз, к распятию поближе.
Лешек посмотрел на аналой – перед ним, на полу, лежало мертвое тело, с запрокинутой головой, и острая борода смотрела в потолок. Руки старца кто-то сложил на груди, поставив в них свечу, но свеча согнулась и погасла. Колдун мельком глянул на мертвеца и подошел к распятию. В тени кануна, обхватив руками основание креста, ничком лежал Лытка – Лешек узнал его сразу, не смотря на прошедшие годы, несмотря на то, что не увидел его лица.
Колдун расцепил его безвольные руки и повернул лицом вверх, внимательно прислушиваясь к его дыханию.
- Помоги мне его раздеть, - велел он Лешеку.
- Святотатство творите, - проворчал из своего угла послушник, - не баня здесь, чай.
- Помолчи, - отмахнулся от него колдун.
- Я вот дружников позову.
- Ты помирать, кажется, собирался, - хмыкнул колдун, - вот и помирай.
Он отодвинул распятие в сторону, и положил Лытку так, что теперь на него падал пучок лунного света. Несколько минут он осматривал голое тело, прикладывал ухо к груди, щупал пах и подмышки, а Лешек увидел на нем широкий шрам вокруг пояса. Послушник, до этого молчавший, снова затянул «Богородице», только совсем тихо и хрипло.
- Лытка, - шепнул Лешек и тронул горячую, заросшую густой красивой бородой щеку, - Лытка, ты слышишь меня?
- Он не слышит, - сказал колдун и застонал – громко и протяжно.
- Что-то не так? - испугался Лешек.
- Я опоздал, малыш… - прошептал колдун, - я напрасно ездил на север, мне надо было оставаться здесь…
- Он… он умрет? – Лешек почувствовал, как слезы становятся в горле.
- Нет, он не умрет, не бойся. Но это уже не тот мор, что медленно полз по земле. Теперь он полетит по деревням быстрей ветра, и никакие дымы от него не спасут… Мне горько и страшно, малыш… Я не смогу его остановить… У меня только один кристалл.
- Но… откуда ты знаешь?
- У всех, кого я лечил еще позавчера, в паху, или подмышками набухали большие желваки. Мой дед рассказывал, что пока людей убивают эти желваки, которые зреют медленно, иногда дольше недели, от мора можно спастись дымом и паром. А потом, в одночасье, люди начинают умирать просто так, от горячки. Никаких желваков у них нет, они умирают без всяких причин, просто задыхаются. И мор летит по земле, словно его несет ветер, и убивает целые деревни. Спасения от него нет. И не только мой дед знал об этом, я читал об этом в книге о лихорадках. Ты видишь? У Лытки нет никаких желваков, никаких язв, а губы посинели, как будто ему не хватает воздуха.
Колдун достал из кошеля кристалл и глянул на луну, пробивающуюся в церковь сквозь окно.
- Я даже не знаю, куда направлять луч… - пробормотал он, - приподними ему плечи, я буду светить на сердце.
Лешек с трудом усадил тяжелого Лытку, и размякшее тело его норовило сползти на пол. Колдун светил желтым лучом Лытке на грудь, и через несколько минут Лешек почувствовал, что Лытка шевельнулся, и застонал. Неожиданно горячие плечи, за которые Лешек держался руками, промокли – в одну секунду тело Лытки покрылось потом, словно его окатили водой. И пот этот был холодным и липким.
- Наверное, хватит… - пробормотал колдун, продолжая светить на сердце желтым лучом, - Хвала Ящеру, что я могу сказать… Я пойду по деревне, а ты вытри его, одень и вынеси на воздух – мне кажется, тут все пропитано ядом. Возьми мой плащ, он в седельной сумке. Потом догонишь меня, ладно?
Лешек кивнул. Колдун поднялся и осмотрел церковь еще раз.
- Красиво рисуют, и красиво поют, - хмыкнул он, - этого у них не отнять…
- Разве это красиво? – удивился Лешек, снова глянув на образа двенадцати мрачных апостолов.
- Да. Ты просто не замечаешь, потому что любовался на иконы много лет. И неважно, что на них нарисовано, - колдун качнул головой, быстрым шагом направился к выходу и крикнул насупившемуся послушнику, - эй, ты, будущий покойник! Пошли со мной. Господь услышал твои молитвы – ты останешься в живых.
Лешек сначала вытащил Лытку из церкви, под раскидистые ивы, растущие кругом, и увидел, как колдун светит кристаллом на грудь ошалевшего послушника. Он вытирал потное тело друга своей рубахой, и время от времени заглядывал ему в лицо – не придет ли он в себя. И наконец Лытка очнулся, и смотрел на Лешека приоткрыв растрескавшийся рот – в восторге, с благоговением и небывалым удивлением.
- Господи Иисусе… - услышал Лешек шепот непослушных губ, - Господи, прими меня в свои небесные чертоги…
- Лытка, да что ты, Лытка! Ты будешь жить! Все хорошо!
- Правда? – подобие улыбки коснулось его губ, - я буду жить, чтобы нести по земле твою славу, и твое величие…
Лешек рассмеялся, и слезы поползли у него по щекам – от радости. Лытка… Самый отважный, самый сильный и добрый… Он оставил друга на попечение послушника, велев тому поить Лытку водой как можно чаще, а сам побежал догонять колдуна – поговорить с другом можно потом, сейчас колдуну он нужнее.
Пока луна не растворилась в предрассветном небе, колдун успел обойти десяток дворов, поднимая на ноги больных, и весть об этом мгновенно облетела деревню – люди несли к нему родных на руках, понимая, что летняя ночь коротка, и до их двора колдун может не дойти. Лешек, осматривая больных, выстраивал их в очередь, пропуская вперед детей и тех, кто был совсем плох и не дотянул бы до следующей ночи, объяснял, как надо ухаживать за ослабленными, и как хоронить мертвых – дел ему хватало. Поближе к рассвету ему и вовсе пришлось успокаивать толпу людей, кричащих и плачущих, требующих вылечить именно его мать, сына, мужа или жену – луну провожали с воем, причитаниями и страхом. Едва появившаяся надежда угасала на глазах, и Лешек, как мог, старался быть ласковым с людьми. Ему помогали взрослые мужчины, строго следя за соблюдением очереди, и только благодаря им Лешека не разорвали на куски те, кому он обещал выздоровление следующей ночью.
Когда взошло солнце, колдун спрятал кристалл обратно в кошель и поднялся на ноги, обозревая стонущую толпу.
- Завтра времени хватит на всех, - он с сожалением пожал плечами, - а сейчас послушайте меня. Я прошу тех, кто здоров и силен, собрать дров на краду – нам надо похоронить мертвых.
- На краду? – испуганно пискнул кто-то из женщин, - но ведь так хоронить нельзя, отец Феофан запретил нам…
- И где он, отец Феофан? – злобно спросил уставший колдун.
- Он… Он умер третьего дня…
- Царство ему небесное, - выплюнул колдун, - мертвых – на краду. Бог отца Феофана не спас вас от болезни, а мои боги, как видите, не оставили вас. Или вы мне все еще не доверяете? Во славу наших богов, мертвых – на краду. После того, как мы похороним всех, я прошу вас не покидать своих домов, и, тем более, не выезжать из деревни. Топите печи, топите бани – боги хотят дыма, огня и пара, и они не оставят вас. Если хоть один человек, даже монах, сегодня покинет деревню, я уйду, и ничто не спасет вас от смерти – ни молитвы монахов, ни лунный свет.
Люди молчали, со страхом глядя на колдуна. А он и вправду был страшен – темные глаза глубоко запали и смотрели на толпу как будто из пустых почерневших глазниц, кожа на лице приобрела землистый оттенок, и время от времени подергивался угол рта. Под конец своей речи он пошатнулся, и Лешек еле успел поймать его под руку.
- Охто, я помогу собрать дрова, отдохни…
- Нет, малыш, тебе одному будет не справиться. После погребения отдохнем, до самого восхода луны будем спать.
И он оказался прав – сложить краду для пятнадцати умерших Лешек бы не сумел: слишком большое и сложное это было сооружение. Из деревенских только старики помнили последние погребальные костры, да и те возжигали от случая к случаю – в Дальнем Замошье жили люди, пришлые из Владимирских земель, и почти все они крестились при рождении.

Предыдущая страница 9 Следующая страница


Одинокий путник 10

Колдун выбрал место неподалеку от деревни, но так, чтобы высокий огонь не мог перекинуться ни на дома, ни на лес: примерно в полуверсте от крайних строений, на крутом берегу реки. Трудились долго, возводя огромный дровяной круг, и рыли вокруг него канавку, и ставили высокий соломенный тын, и домовину из тонких бревен – на самую верхушку костра. Людей собралось много, кто-то благоговел перед колдуном, кто-то его опасался, кто-то хотел поблагодарить, а кто-то – умилостивить. Солнце высоко поднялось над землей, когда мертвых из деревни понесли на костер – похоронная процессия растянулась длинной змеей.
- Пойдем, похоже, кроме нас некому похоронить отца Нифонта, - колдун подмигнул Лешеку, - он все равно без причастия умер, так что какая ему разница.
Лешек подумал, что молоденький послушник мог бы им помочь, но когда они вошли в церковный двор, то увидели, что оба послушника спят, обнявшись, на траве, в тени ив. Лешек подошел поближе, всматриваясь в лицо Лытки, но тот не проснулся: на щеках его появился легкий румянец, и круги под глазами немного посветлели.
- Ну? – позвал колдун.
Лешек кивнул и вошел вслед за ним в церковь.
При свете дня там было не так мрачно: солнечные лучи с разных сторон освещали темные образа, и Лешек вспомнил слова колдуна о том, что они красивы. Но, сколько ни всматривался в сутулые фигуры, закутанные в бесформенные одежды, красоты в них не нашел.
Колдун осмотрелся, и заглянул в алтарное помещение, отгороженное деревянной ширмой, а вернулся, держа в руках яркую золоченую ризу.
- Оденем его красиво, - он глянул на покойника с жалостью и спросил у Лешека, - ты знал его при жизни?
- Он был моим духовником… - ответил Лешек, поморщившись, и поспешил добавить, - нет, он был невредным, и наивным немного… Мы его обманывали, и смеялись потом: он всегда верил нашим исповедям. И епитимии назначал со вздохом, и искренне считал, что они нам помогают. И в бога он тоже верил. Охто, может, не надо его на краду? Пусть его братия хоронит.
- Малыш, видишь ли… Это не вопрос веры. Во время поветрий наши предки сжигали мертвых, и никогда не ждали положенных трех дней. Мертвые тела источают яд, и только огонь уносит его на небо. А братия повезет его в обитель, и станет отпевать, похоронит в земле, и яд этот будет сочиться из могилы.
Лешек вздохнул и согласился – колдун все делал правильно. Они облачили покойного в ризу и положили тело на срачицу, которую колдун бесцеремонно стащил с престола. Вдвоем нести тело было тяжело и неудобно, несмотря на то, что отец Нифонт не отличался большим весом – тщедушный старичок, когда-то он казался Лешеку огромным и сильным, как бог, от имени которого он говорил.
Они проходили ворота церковного двора, когда сзади раздался крик послушника:
- Куда! Стойте!
Колдун не остановился и не оглянулся, и послушник догнал их за воротами церкви.
- Вы что! Куда вы его несете? – он забежал вперед, но колдун и тут не остановился.
- Я дружников позову! – крикнул послушник, - не трогайте отца Нифонта!
При свете дня лицо его показалось Лешеку знакомым, наверное, он все же был из приютских, только на младших старшие редко обращали внимание – виделись в трапезной разве что. Послушник отчаялся докричаться до колдуна, махнул рукой и побежал в противоположную сторону, вдоль церковной ограды – не иначе, и вправду звать дружников.
Конский топот за спиной Лешек услышал, когда они не успели пройти и половины пути до крады, а похоронная процессия давно достигла реки – их догоняли двое монахов: без клобуков, в подрясниках, поверх которых были надеты кольчуги, и держа топоры наготове.
- Охто! – крикнул Лешек, - ты слышишь?
- Слышу, - невозмутимо ответил колдун и тяжело вздохнул, - опускаем.
Монахи догнали их быстро – колдун едва распрямился и шагнул им навстречу, оттесняя Лешека с дороги. Лица дружников, помятые и недовольные, ясно говорили о том, что их только что разбудили. Колдуна в монастыре, наверное, знали все, от мала до велика – не так часто в Пустыни появлялись посторонние, поэтому монахи остановили коней и обратились к нему довольно почтительно. Одного из них Лешек знал – когда-то тот был послушником, которого Дамиан принял в свою «братию», а вот второго, постарше, он видел впервые.
- Зачем ты забрал тело из церкви? И вообще, что там происходит? – старший указал в сторону крады.
Колдун ответил, нисколько не смущаясь:
- Мы хороним умерших.
- Что, без отпевания? И где вы их хороните? Почему не у церкви?
- Потому что это наше дело, как и где хоронить своих мертвецов, - спокойно сказал колдун, - кто-то же должен позаботиться об этом.
Монах подумал секунду – ответ колдуна его явно смутил, но придумать возражение он затруднялся, и тогда в разговор вступил младший:
- Но отец Нифонт – не ваш мертвец. Мы отвезем его в обитель, и похороним там.
- Тело отца Нифонта источает яд, - колдун пожал плечами, - вы принесете в обитель смерть.
При этих словах оба монаха непроизвольно осадили лошадей, и младший перекрестился, но не замолчал:
- Господь не позволит мору перешагнут порог монастыря. За стены обители смерть никогда не проникнет!
Колдун кивнул и скривил лицо:
- Нет, ребята. Не Господь – я вам этого не позволю. Тело отца Нифонта не покинет Дальнего Замошья. И, если отпевать его некому, придется хоронить его без отпевания.
- Кто дал тебе право это решать?
- Я сам взял себе это право. И не советую вам его оспаривать.
При этих его словах младший снова испуганно осенил себя крестным знамением, а старший посмотрел на него удивленно. Лешек хмыкнул – наверняка, младший помнит приютские байки о том, что колдун ворует и ест детей, а при желании может превратить человека в камень.
- А если мы его все же оспорим? – бесстрашно спросил старший.
Колдун поднял брови и терпеливо объяснил:
- Вы погубите себя, братию и жителей тех деревень, мимо которых повезете тело. И не надейтесь на своего бога – он вас не спасет.
Монахи чувствовали себя неуверенно – колдуна в монастыре не причисляли к врагам, он лечил братию, и применить оружие дружники не решались: в вопросах богословия они, не смотря на постриг, были не сильны, никто не отдавал им никакого приказа, а слова колдуна пугали, да и колдун в тот миг казался той самой смертью, которую им пророчил.
Колдун, видя их замешательство, кивнул Лешеку, они подняли носилки с телом и двинулись вперед, оставив дружников размышлять, что требуется делать в подобных ситуациях. Но как только тропа вывела их на высокий берег реки, на водной глади сразу стала видна лодка, и черные фигуры монахов в ней. Они гребли к берегу, завидев скопление людей. Конные дружники закричали и замахали им руками, указывая на колдуна с Лешеком, и те взяли курс немного левей.
- Охто, послушай… - начал Лешек, когда колдун оглянулся и всмотрелся в лодку, - я думаю, ты напрасно… Не стоит их злить, слышишь? И вообще, мне это напоминает рассказ Невзора о смерти моего деда.
- Напоминает, малыш, напоминает, - хмыкнул колдун, - но что ты можешь мне предложить? Бросить все и уйти? Чтобы потом, зимними вечерами, проклинать монахов за их преступления?
- Я не знаю… Но…
- Нет, малыш. Никаких «но» не будет. И я никуда не уйду.
Конные догнали их снова, и на этот раз преградили дорогу, не позволяя добраться до крады и людей.
- Постойте! – велел старший, - подождите отца Варсофония. Я думаю, он лучше нас разберется, как нужно хоронить отца Нифонта.
Колдун вздохнул и остановился, сделав Лешеку знак опустить носилки на землю. Лодка причалила к берегу, и Лешек действительно увидел отца Варсофония – крикливого, желчного иеромонаха, который любил пугать приютских мальчиков геенной огненной и более всего раздражался, когда слышал смех или шумную возню. Он нисколько не изменился за эти годы, как будто время для него остановилось – не старый, не молодой, худощавый, узкоплечий, с брюшком, выступающим далеко вперед, с обвисшими щеками и брюзгливо изогнутым ртом. Вместе с ним из лодки на берег выбрался молодой высокий монах, которого Лешек не знал, и трое дружников Дамиана: в кольчугах под рясами, с топорами и в шлемах поверх клобуков. Высокий монах помогал отцу Варсофонию подниматься на крутой берег, а дружники обогнали их и присоединились к своим конным товарищам, угрожающе глядя на колдуна.
Иеромонах запыхался, и, поднявшись, долго не мог ничего сказать, шумно хватая ртом воздух и указуя перстом на тело отца Нифонта. Колдун оставался спокойным, без тени насмешки ожидая, когда Варсофоний заговорит. Лешек же поспешил спрятаться к нему за спину, хотя иеромонах вряд ли узнал бы в нем какого-то приютского мальчишку.
- Куда? – выдохнул, наконец, отец Варсофоний.
- Туда, - ответил колдун и махнул рукой в сторону крады.
- По какому праву? – отец Варсофоний так возмутился, что голос его чуть не сорвался на визг.
- Тело отца Нифонта не покинет Дальнего Замошья, - уверенно сказал колдун и вскинул глаза.
- Ты… ты что себе позволяешь?! – снова задохнулся иеромонах, - ты, проклятый язычник, как ты смеешь прикасаться к телу священника! Ты ежечасно должен благодарить своих поганых богов за то, что еще жив! Убирайся прочь, пока я не велел утопить тебя в реке, как щенка!
- Я сказал, тело отца Нифонта не покинет Дальнего Замошья, - повторил колдун угрожающе, глаза его блеснули, а рот на мгновенье оскалился.
Отец Варсофоний отступил на шаг и перекрестился:
- Сатана! Сам Сатана говорит твоими устами! Я вижу его лик!
- Моими устами говорит здравый смысл, - скривился колдун, - который вам, монахам, почему-то отказывает. Это тело источает яд, и этот яд должен сгореть в огне.
- Что? – взвизгнул иеромонах, - так это крада! Я так и знал, это крада! Тело священника – на поганый костер? Сжигать православных христиан на потеху идолопоклоннику? Вяжите проклятого язычника! Он смущает народ!
Дружники только и ждали команды, чтобы вскинуть топоры, но колдун выхватил из ножен меч и отступил на шаг, прикрывая собой Лешека.
- Уберите оружие, - велел он тихо, - сейчас не время выяснять, чьи боги лучше.
Колдун был так уверен в себе, что дружники заколебались.
- Вяжите его! – вскрикнул Варсофоний, - он хочет надругаться над нашей верой! Я не удивлюсь, если он сам наслал мор на деревню, нарочно, чтобы смущать неокрепшие в вере крестьянские души!
Колдун ударил мечом в древко топора, который занес над ним один из дружников, и оно громко треснуло, с лязгом металла о металл отразил второй удар, и плашмя ударил мечом по голове третьего дружника. Но четвертый, изловчившись, обошел его сбоку, и лезвие топора вскользь прошло по правому плечу колдуна, разрывая плотную ткань кафтана. Плоть чавкнула, и на землю хлынула кровь, но колдун словно не заметил этого, разрубая древко еще одного топора. Лешек вскрикнул, и кинулся на спину монаха, ранившего колдуна, краем глаза заметив, что от крады в их сторону бегут люди, много мужчин, и тоже сжимают в руках топоры, только не боевые, а тяжелые, рабочие, которыми только что рубили дрова.
Колдун сломал еще один топор, и схватился врукопашную с двумя монахами сразу, а Лешек впился ногтями в горло своего противника – он хотел убить того, кто посмел поднять на колдуна руку, но тот был искушенным бойцом, легко перекинул Лешека через спину и припечатал об землю так, что на несколько минут вышиб из него дух.
- Остановитесь, христиане! – вышел вперед отец Варсофоний, - Колдун наслал на вас мор, чтобы надругаться над вашей верой! Остановитесь!
Но люди, которые бежали на помощь колдуну, не обратили на него никакого внимания, набрасываясь на дружников Дамиана.
- Стойте! Вы погубите свои души! – кричал иеромонах, а его молодой брат закрыл его своим телом, чтобы толпа не смела его со своего пути.
Дружников повязали в одну минуту, но и колдуну на всякий случай заломили руки за спину. Лешек с трудом сел на земле, потряхивая гудящей головой, и попросил крестьян, держащих колдуна за руки:
- Отпустите его, вы что, не видите, он же ранен…
Но его просто не услышали, потому что отец Варсофоний заговорил густым, хорошо поставленным басом, как привык говорить на проповедях:
- Кто родственника на краду положит, своими руками его в геенну огненную столкнет, ибо Диавол только и ждет, как загубить христианскую душу. Разве отец Феофан не говорил вам, как достигнуть царствия небесного? Разве преисподняя милей вашим сердцам, чем райские кущи? Зачем вы слушаете проклятого язычника, устами которого говорит враг рода человеческого, руками которого он творит зло на земле? Колдовством своим прогневил он Бога на небе, за его грехи вы теперь жизнями расплачиваетесь!
- Ты, отче, тут абсолютно прав, - выдохнул колдун, - мои боги мора на людей не насылают, только твой злой бог с людьми привык обращаться, как с нашкодившими щенками: чуть что не по нем – либо мор, либо костер, либо распятие!
- Наш Бог, единый и всемогущий, о вечной жизни для паствы своей заботится, а твои идолы – суть деревянные истуканы, и, поклоняясь им, ты свою душу губишь, и идущих за тобой в пропасть ада ввергаешь! Люди! Посмотрите! Адское пламя предлагает он вашим родным вместо райских садов! Адское пламя предлагает возжечь он прямо на земле! Зачем? Затем, что Сатане так угодно – не пустить христианские души к Господу! Это колдуны, ведуны да кощунники насылают на людей болезни, по злобности и от бессилия перед Божьим величием. Это они, сотворяя свои поганые действа…
К отцу Варсофонию сзади подошел седобородый немощный старик, которого под руку вел мальчик, и похлопал иеромонаха по плечу:
- Погоди кричать. Что-то не понял я, кто на нас мор-то наслал: бог твой за грехи наши или колдун по злобности и от бессилия?
- Спасибо, дедушка, - рассмеялся колдун.
- А ты не смейся. Лучше прямо скажи – насылал на нас мор колдовством или не насылал?
- Не насылал, - ответил колдун, - я тут только сегодня ночью появился, а монахи когда к вам пришли?
- А ведь верно, - сказал тот, что держал колдуна за руки, - как монахи пришли, так и началось…
- Врет он, - забасил отец Варсофоний, - врет, нарочно от себя подозрение отвести хочет, на невинных свой грех свалить. Да разве можно верить проклятому язычнику?
- Молчи, - оборвал старик, - ты нам все о вечной жизни поешь, а кто ее видел, твою вечную жизнь? А колдун сына моего на ноги поднял, ему больше веры.
- Отпустите колдуна, - снова затянул Лешек, - он же ранен, вы что, не видите?
И опять никто не обратил на его тихий голос никакого внимания.
- Колдун полдеревни спас, и остальных вылечить обещал, как только луна взойдет, - сказал кто-то, - а если колдуна обидеть, кто мою сестру лечить станет? А?
- Слово Божие, смирение и молитва – вот лучшие лекарства для души страждущей, - ответил иеромонах, - а волшба и чародейство – путь в адское пламя. Или вы этого не знаете?
- Что-то отцу Нифонту ни смирение, ни слово божье не помогли, - хмыкнул колдун, - или он недостаточно усердно молился?
- Отца Нифонта Господь милосердный к себе призвал, и не тебе, червяку, рассуждать о промысле Божьем! – возразил иеромонах.
- Это ты, отче, раб божий, червяку уподобляешься, а мои боги от меня унижений не просят, я перед ними на коленях не ползаю, я им, как родителям, в пояс кланяюсь.
- Эй, погоди! – оборвал их тот, кто интересовался судьбой своей сестры, - так значит, родственников наших, умерших, тоже господь к себе призвал? Так, что ли? Нам радоваться, что ли, надо?
- Надо смиренно принимать от Бога все, что он нам дает: и жизнь, и смерть, - с достоинством ответил отец Варсофоний, - и отец Нифонт умер, души ваши спасая, а вы ему как за подвиг его отплатить хотите? На краду поганую положить, в адское пламя?
- Ты, отче, только о смерти да о мертвых печешься, - сказал колдун, и Лешек заметил, как смертельно бледнеет его лицо, - а я – о жизни и о живых. И я говорю – тело отца Нифонта должно сгореть на краде, дабы яд от него не расползался по земле и не тревожил живущих.
- Колдун верно говорит, - согласился старик, - мои деды так же делали во времена поветрий. Огонь и дым останавливают мор.
- Да отпустите же его! – взмолился Лешек, - что же вы делаете!
- Отпустите колдуна, - наконец, услышал его старик, - колдун нам не враг. А тело священника несите на краду…
Колдун зажал рану на плече, едва ему освободили руки, но Лешек понимал, что это поздно – кровью пропитался весь рукав, и густой красный ручеек тек с ладони, тяжелыми каплями падая на землю.
- Остановитесь! – закричал отец Варсофоний, - не погубите душу христианскую, иноческим подвигом райскую обитель себе заслужившую!
Он кинулся защищать тело отца Нифонта, и вместе с ним на его защиту встал молчаливый молодой монах, но их оттащили в сторону, и четверо мужчин подняли носилки на плечи.
- Стойте, несчастные! – кричал иеромонах, - стойте! Что вы творите! Жизнь ваша – мгновение, а вы ради мгновения вечностью пренебрегаете!
- Посадите их в лодку, пусть плывут отсюда по-хорошему, - сказал старик, но колдун его оборвал:
- Нет! Никто не покинет деревню сегодня. Или я уйду и оставлю вас наедине с мором!
- Хорошо, - согласился старик, - отведите их в церковь и заприте там до утра.
- Гореть в огне будете! – зашипел отец Варсофоний, - и колдун вас от геенны огненной не спасет! Что творите? Беззаконие и святотатство! На страшном суде ответите за все!
Колдун улыбнулся, хотел что-то сказать, как вдруг пошатнулся и упал на колени. Лешек подбежал к нему, и присел рядом:
- Охто, ты ляг, ляг! Я сейчас тебя перевяжу.
- Да ерунда, просто голова закружилась… - махнул рукой колдун, - пить только хочется…
Люди расходились: часть в сторону деревни – те, кто уводил монахов, а часть – в сторону крады, унося с собой тело отца Нифонта.
Лешек расстегнул на колдуне кафтан – кровь протекла и на бок, и подмышку, и на грудь.
- Пожалуйста! – крикнул он уходящим в деревню, - Приведите наших коней. Или принесите седельные сумки! Пожалуйста!
Кто-то из мужчин обернулся и кивнул ему. Лешек осторожно снял с колдуна кафтан и рубаху, но тот даже не поморщился. Рана была страшная, хотя и не опасная, если бы не потеря крови.
- Рви рубаху, перетянуть надо, - велел колдун, - и не дрожи ты так! Лекарь, тоже мне!
- Охто, тебе ведь больно! Как же…
- Ничего, я как-нибудь потерплю. Недолго осталось. Сейчас перетянешь, промоешь, и я рану кристаллом залечу.
- Ты же говорил – сначала луной, и только потом солнцем!
- Мало ли что я говорил. Не могу я сейчас луны дожидаться. Промоешь – и хватит, - проворчал колдун, но, помолчав, добавил, - так только меня можно лечить. И себе, и другим – сначала луна, понял?
- Понял, - вздохнул Лешек, - все я про тебя давно понял…
- Да ладно, - улыбнулся колдун.
- Охто, монахи тебе этого никогда не простят. Разве ты не понимаешь?
- Простят – не простят, какая разница? Главное, чтобы не помешали.

Крада вспыхнула высоким бездымным огнем, и жар заставил людей отступить назад. Пламя полыхало долго, и когда клубы мутного дыма устремились в небо, колдун показал на него людям:
- Их души полетели навстречу богам. Не плачьте. Они будут ждать вас, и встретят, когда настанет ваш час. Так же как сейчас их встречают прадеды.
Когда огонь сожрал предназначенную ему жертву, и опал, скукожился, робкими язычками облизывая белый пепел, колдун велел насыпать над крадой курган, но до конца работы не дотянул – свалился. Лешек оттащил его в тень высокой травы, и сам улегся рядом, надеясь не проспать восход луны. О Лытке он успел забыть.
А с отцом Варсофонием им довелось встретиться в следующий раз через десять дней, в Лусском торге, где каждый день случался крестный ход, и костры пылали по периметру села – из епархии приехал гонец от епископа, с предписаниями, как следует бороться с поветрием: какие молитвы читать, какие иконы выносить на крестный ход, в какие часы совершать службу. Одно из предписаний гласило: возжигать костры на границах селений, на таком расстоянии, чтобы огонь не мог перекинуться на постройки.
Колдун фыркал на это:
- Слышали звон… Шарлатаны… Кому нужны их костры?
В Лусском торге он уже не выступал открыто против монахов, а потихоньку ходил по дворам, лечил заболевших кристаллом, велел топить печи и бани, и не ходить к причастию. Но люди были перепуганы, поэтому слушали всех, кто давал им советы. Они топили печи, парились в банях, выходили на крестный ход, выстаивали многочасовые службы в церкви, исповедовались и причащались. А после отпевания несли своих мертвых в леса, где сжигали их на крадах. Дружина князя им не препятствовала, монахи топали ногами и грозились отлучением от церкви, но «братии» Дамиана явно не хватало, чтобы пресечь языческие погребения.
В довершение, загорелся Большой Ржавый Мох, и Лусской торг несколько дней тонул в едком дыму торфяного пожара, что не могло не радовать колдуна. Тусклый лунный свет, пробивающийся сквозь дым, все равно вылечивал горячку.
Невзор в селе не появлялся, но сложил шалаш в лесу, неподалеку, и народ ходил за советами и к нему, что для колдуна оказалось существенной поддержкой. Во всяком случае, хоронили мертвых без его участия, и днем они с Лешеком отсыпались после бессонных ночей.
- Ты играешь с огнем, Охто, - повторял Невзор, - зачем ты используешь колдовство прямо на глазах у монахов?
- Неправда, я колдовать ухожу в лес, - усмехался колдун.
- Ага. А за тобой идет толпа, большая, чем крестный ход. И о кристалле знают все, от мала до велика. Ты не боишься, что монахам захочется его получить?
- Кристалл – вещь богопротивная, монахи должны бояться брать его в руки, - с улыбкой возражал колдун, - и потом, они сами так перепуганы, что перестали обращать внимания на крады. Что уж говорить о кристалле. А вообще-то, перед таким бедствием, как мор, они могли бы и забыть о наших разногласиях – беда у нас общая, и все мы по мере сил с ней боремся.
- Ну, предположим, ты об этих разногласиях не забываешь… А главное – еще неизвестно, беда это для монахов или нет, - Невзор насупился.
- Что ты имеешь в виду? Ты хочешь сказать, что их радует повальная смерть паствы?
- Они ловят души, Охто. А ты сильно им в этом мешаешь… Сейчас они не тронут тебя – побоятся обезумевшей толпы. Но настанет день, когда они тобой расправятся.
Как-то ночью колдуна разыскал высокий молчаливый монах, сопровождавший в Дальнем Замошье отца Варсофония, и жестами попросил пойти за ним. Колдун удивился и нисколько не обрадовался – у него не было времени: луна убывала, и новолуния жители торга ждали с содроганием. Он покачал головой, и монах удалился, понимающе кивая головой. А через полчаса появился снова, притащив на широкой спине больного иеромонаха, и покорно пристроился в конец очереди. Но тут колдун сжалился над ним, и сам подошел к отцу Варсофонию.
Иеромонах был в сознании, но тяжело дышал, его трясла лихорадка, и с кашлем из горла отходила пенистая, ярко-красная мокрота.
- Что, отче, жить хочешь? – спросил колдун, усмехаясь.
Тот ничего не ответил, но на глазах его появились слезы.
- И за мгновение земной жизни готов рискнуть вечностью? – широко улыбнулся колдун, - готов, готов, вижу… Ничего, не бойся: покаешься, отмолишь – господь твой милосерден, говорят, своих не бросает.
Отец Варсофоний закашлялся, а колдун, велев молчаливому монаху раздеть его и усадить, через минуту водил кристаллом по узкой, болезненной груди священника. Когда же лихорадка перестала трясти его бренное тело, иеромонах хрипло сказал:
- Я буду молить Бога, чтобы он направил тебя на путь истинной веры, простил тебе твои заблуждения и принял в свои небесные чертоги.
- Спасибо, не надо, - брезгливо ответил колдун, - я вовсе не собираюсь в его небесные чертоги. Иди с миром, отче, и не забудь об этой встрече, когда братия захочет сжечь меня на костре.

* * *

Полдня Дамиан терпеливо сидел в Никольской слободе, ожидая вестей о прочесывании леса – певчий не мог уйти, не оставив следов! Хоть один след да должен был быть длинней остальных! И только когда понял, что метель замела следы безвозвратно, ругаясь и раздавая зуботычины направо и налево, архидиакон выехал из слободы в Лусской торг – стоило договориться со Златояром о поимке беглого послушника, злодея и вора.
Монахи в скитах и на заставах были предупреждены, в каждой деревне дежурили два дружника, однако Дамиан не слишком надеялся на эти дозоры: разве что певчий сам забредет в тот дом, где остановились братья.
Северный ветер толкал сани вперед, пока дорога вела с севера на юг, но стоило достигнуть поворота на восток, метель завертелась бешеной каруселью: ветер летел вдоль берегов и задувал со стороны леса, поднимая в воздух снежные воронки. Дамиан кутался в медвежьи шубы, натягивал на голову широкий капюшон, но холод полз в каждую щелку, и пронизывал шубы насквозь, и шевелил мех, поднимая его дыбом. Послушник нахлестывал лошадей, с трудом передвигающих ноги по глубокому снегу, и поминутно оглядывался назад, и в глазах его архидиакон разглядел ужас. Вой ветра мешал спросить, что так напугало послушника.
Смеркалось. Дамиан не сразу заметил, как темнеет небо в снежной пелене, а когда понял, что через несколько минут на реку спустится ночь, у него самого по спине пробежали неприятные мурашки. То ли послушник заразил его суеверным страхом перед зимней ночью, то ли его напугало одиночество в мутной круговерти, то ли грохот ветра в лесу и свист поземки под полозьями саней… Но мех на шубах шевелился, и Дамиану показалось, что звери, с которых были содраны эти шкуры, оживают, ежатся от холода, и скоро поймут, что под ними, прячась от мороза, лежит живая, съедобная плоть.
Ветер сбивал лошадей с ног и грозил опрокинуть сани, и в его шуме Дамиан слышал далекий сатанинский смех, похожий на грохот падающей крыши горящего дома, и раскаты этого хохота заставляли волосы на голове шевелиться, и холодный пот выступал на лбу, и покрывал челку ледяной коркой. Кони надрывно ржали, но бежать не могли, увязая в снегу. Метель все туже стягивала сани в снежной воронке: ни берегов, ни пути впереди не было видно, и послушник, вцепившись в вожжи, начал громко и отчаянно выкрикивать:
- Отче наш! Иже еси на небесех! Да светится имя Твое!..
В другом случае Дамиан бы рассмеялся над ним, но на этот раз ему было не до смеха – над послушником хохотал ветер, хохотал зычно, и хлопал в ладоши: Дамиан видел его хохочущее, торжествующее лицо.
Это колдун. Мысль прорезала пространство и острой занозой впилась в висок.
- Да придет царствие Твое… - прошептал архидиакон непослушными губами, - да будет воля Твоя…
И вдруг понял: Бог не слышит их. Они одни в этой снежной пелене. Они двое, их перепуганные, усталые кони – и колдун, хохочущий и швыряющий в сани ветер и снег. И шкуры убитых зверей, грозящие вот-вот обрести плоть и кровь.
Зачем он убил колдуна? Что менялось с его смертью? Так хотел авва? Но авва сидит за толстыми стенами Пустыни, в теплой просторной настоятельской келье, а Дамиан едет вдоль темного леса, и ветер грозит похоронить его в снежной могиле, и смеется над его страхом, и над его молитвами.
Зачем он убил колдуна?
- И остави нам! Долги наша! – кричал послушник, - Якоже и мы! Оставляем должником нашим!
Грехи? Со времен приютского детства грех Дамиан понимал, как нечто мелкое – мешающее жить обязательство, о нарушении которого могут прознать иеромонахи. Разве убийство колдуна было грехом? Да нет же! Проклятый язычник, заслуживший костер! Он сейчас горит в аду! Он не может быть ветром, метелью, заснеженным небом! Или… или…
Дамиан сполз на самое дно саней, и укрылся с головой, зажимая уши – чтобы не слышать хохота, похожего на гром падающей сгоревшей крыши. Но губы сами собой шептали:
- И остави нам долги наша… И остави нам долги наша…

Златояр принял промерзшего Эконома Пустыни радушно, несмотря на поздний час, накрыл столы, и предложил гостить у него в тереме, сколько тому пожелается, поэтому Дамиан быстро забыл о страхах ночной дороги в метель.
Князь пообещал отправить своих людей в Лусской торг, и в ближайшие деревни, тем более что дружина его сидела без дела – так почему не помочь доброму соседу в его богоугодных делах. Дамиан, конечно, не сильно уповал на княжескую дружину, но это отрезало певчему пути в многолюдные места торга. Впрочем, в голову снова закралось сомнение: пеший, в лесу, в такую метель – человек не может остаться в живых. Дамиан в санях, закутавшись в теплые шубы, и то рисковал завязнуть в снегу и замерзнуть.
Ясным утром он проснулся в светлом тереме, но, несмотря на уговоры Златояра, оставаться не стал – авва прав, певчий пойдет к Невзору. И, наверное, настало время заехать к волхву в гости. А заодно проверить патрули по берегам Выги: в этом архидиакон вполне доверял Авде, но доверять и проверять – одно другому не мешает.
До дома волхва добраться засветло он не успевал, и хотел заночевать в Дальнем Замошье, поэтому не торопился: позавтракал вместе с князем, основательно собрался и выехал со двора только к полудню. По дороге ему встретился Авда с десятком братьев, которые направлялись в Лусской торг обедать, и Дамиан велел им посмотреть, усердствуют ли люди князя в поимке вора.
В Ближнем Замошье его догнал патрульный – весть Эконому принесли по цепочке: ночью беглеца видели в Покровской слободе. Его даже поймали и связали, но он ускользнул от монахов, забрал коня и скрылся в неизвестном направлении.
- Как это он ускользнул! – от злости Дамиан выбрался из саней и теперь топал ногами, - как ускользнул?
- Не знаю, - беззаботно пожал плечами патрульный – ну еще бы, ведь это не его вина, чего ему беспокоится!
- Почему его немедленно не повезли в Пустынь? Почему не обыскали?
- Я не знаю, наверное, пережидали метель…
- Шкуру спущу, - прошипел Дамиан, и рухнул обратно в сани, - поворачиваем обратно! Когда это было?
- Ночью… - дружник пожал плечами.
- А поточней?
- Я не знаю…
- Да за ночь он мог добраться до Новгорода! – выплюнул Дамиан со злостью, но вовремя сообразил, что Выга патрулируется от Никольской слободы и выше, а значит проскользнуть мимо Лусского торга он не мог. На коне через лес не проедешь, и не пройдешь. Значит, он спустился по Луссе до торга, и прячется где-то там!
Да, Лусской торг – не Никольская слобода, его так просто не обыщешь и вверх дном не перевернешь. Да и в Никольской обыски ничего не дали.
- Поворачивай, сказал! – прикрикнул Дамиан на послушника, - дотемна-то доберемся?
- Не знаю, - ответил послушник, вылезая из саней и разворачивая лошадей в поводу, - попробуем.
Снега за ночь намело много, и утоптать ледяной путь не успели, однако обратно, по собственным следам ехали чуть быстрей. И всю дорогу Дамиан недоумевал – как певчий мог оказаться в Покровской слободе? Неужели, прошел напрямик? Но это же невозможно! Зимой, по глубоким сугробам, когда привычные ориентиры засыпаны снегом, когда небо затянуто тучами! В метель!
Может быть, беглец не так прост, как кажется? Он не замерз по пути в Никольскую, там найти его не удалось, он прошел напрямик до Покровской слободы, и не заблудился в лесу, его не сожрали дикие звери, а, в довершение всего, он ускользнул от связавших его монахов и украл у них коня!
И если в Никольской все можно списать на везение и помощь крестьян, то добраться до охотничьей слободы через лес зимой не может ни один поселянин.
Колдун. Ему помогает колдун, нарочно явившийся с того света, чтобы отомстить Дамиану за свою жуткую смерть. От этой мысли между лопаток пробежала липкая капля пота. Архидиакон посмотрел на темные стены леса по обоим берегам, и, несмотря на сияющее солнце, ему показалось, что из-за деревьев за ним кто-то следит. И от этого взгляда не спасет ни крестное знамение, ни молитва – над колдуном не властен ни Бог, ни Диавол, что бы там ни говорил авва, чему бы ни учило Святое Писание.
Дамиан неожиданно вспомнил картинку из раннего доприютского детства. Он ничего не помнил, кроме отдельных картинок, но зато картинки эти в его голове были отчетливыми и подробными. Промозглый апрель, снег сошел, черная, мокрая земля покрыта сором, небо затянуто низкими сырыми облаками, и мать, теплая и большая, держит его на руках, стоя на крыльце бани. В бане не топлено, а на лавках расставлены горшки с едой, такой вкусной, что у малыша текут слюнки, и он плачет, требуя немедленно его накормить. Дамиан не помнил своего настоящего имени, крестили его в монастыре Полиевктом, откуда и произошло его прозвище.
Но в тот миг мать звала его настоящим именем, и говорила что-то: он не помнил ее слов, от которых ему стало очень страшно, и если сначала плакал он от голода, то после ее слов – от ужаса.
И теперь, всматриваясь в лес по берегам Выги, Дамиан чувствовал тот же самый ужас, что на пороге бани в далеком, забытом апреле – ужас перед силой мертвецов, рядом с которой меркла крестная сила.
И как назло из-за поворота показались высокие каменные кресты над могилами монахов, погибших во время мора. Дамиан скрипнул зубами и застонал, так громко, что послушник оглянулся и посмотрел на него с удивлением. Неужели им не нравится лежать на высоком крутом берегу? Они бы предпочли быть похороненными на монастырском кладбище, поближе к братии, чтобы и из могил достать оставшихся в живых. Достать ядом, который источают их мертвые тела, ядом, о котором говорил колдун, и, наверное, был не так уж неправ. Иначе почему первыми умирали те, кто отпевал и готовил мертвецов к погребению? Тогда Дамиану показалось хорошей идеей похоронить их на землях князя. А теперь? Теперь, когда он едет мимо, и вокруг – только снег, и ни одной живой души, кроме послушника, которого и за человека-то можно не считать?
Он бы, наверное, снова начал молиться, потому что на лбу, несмотря на мороз, опять выступил пот: Дамиан цепенел от страха. Ему мерещилось, что снег над могилами шевелится, и мертвецы вот-вот начнут вылезать на свет, и вереницей потянутся на лед, перерезая ему дорогу. Но тут из-за поворота показались двое дружников, патрулирующих реку, и наваждение оставило его.
Солнце еще не закатилось, но уже спряталось за крутым лесистым берегом, когда Дамиан добрался до постоялого двора в Лусском торге, где и узнал бесславную историю о стычке монахов с людьми князя.
Дамиан не сомневался, что князь выдаст беглеца Пустыни, у него не было ни малейшего повода сомневаться в этом, а у князя – держать певчего у себя. Поэтому, для порядка отругав брата Авду, архидиакон решил немного отдохнуть с дороги и поужинать в теплой, вонючей избе постоялого двора – не являться же на поклон к Златояру после произошедшего с просьбой об ужине и ночлеге. На радостях он простил двоих дружников, упустивших беглеца в Покровской слободе, выслушав их сбивчивый рассказ о кознях нечистой силы. В нечистую силу Дамиан не поверил – наверняка, братья заснули, а кто-то из охотников развязал и выпустил певчего, указав ему дорогу к торгу.
Князь Златояр – опытный воин, его дружина умела не только собирать дань по окрестным деревням, но и сражалась с настоящим врагом, когда князь Новгородский призывал народ на войну против иноземцев. Его воины не упустят беглеца, они хорошо понимают силу приказа, поэтому Дамиан не спешил, однако откладывать на утро визит к Златояру не стал.
К воротам терема, что стоял в устье Луссы, архидиакон подъехал в сопровождении десятка дружников, и на этот раз стучал в ворота громко и властно, не так, как прошлой ночью.
Ворота отворились не скоро, и навстречу монахам вышли воины с факелами, мерея «братию» презрительными взглядами. Однако Дамиана их заносчивость не задела - он деловито осмотрелся и улыбнулся в усы: неважно, кто победил в стычке, неважно, как дружина князя относится к дружине монастыря. Важно, что Златояр боится отцов церкви, и будет преданно блюсти ее интересы, чтобы не потерять своей власти.
- Я должен видеть князя, - посмотрев на воеводу сверху вниз, сказал архидиакон.
Но ответил ему не Путята.
- Я здесь, отец Дамиан, - раздался из темноты скрипучий голос, - я ждал тебя.
Князь, одетый в соболью шубу до пят, в расшитой золотом шапке, выступил вперед, и двое воинов держали над ним факелы, словно желали осветить его богатый парадный наряд, столь неподходящий для позднего зимнего вечера.
- Я просил тебя о помощи, князь, и, говорят, ты изловил беглеца, который обокрал обитель.
- И что ты хочешь? – спросил Златояр, гордо задрав подбородок.
- Я хочу получить обещанное.
- Я обещал выдать тебе злодея и вора, разве не так? Злодея и вора, Дамиан.
- Да, - кивнул архидиакон, не понимая, к чему клонит князь.
- Злодея и вора, а не певца и не волхва.
- Какого волхва, Златояр? О чем ты говоришь?
Но князь не услышал его:
- Я поклялся, и ты должен помнить мою клятву – никогда больше не выдавать церкви врагов вашей веры. С меня довольно одного предательства, одного несмываемого пятна на честном имени воина. Я больше двадцати лет не сплю ночами, слыша предсмертный крик Велемира, или ты не знал об этом?
- Знал, знал, - пробормотал Дамиан, - об этом все знают. Но причем тут вор и злодей, которого я просил изловить?
После злосчастной истории с сожжением двух волхвов, отца и сына, князь действительно принародно поклялся не вмешиваться в духовные дела церковников. Дамиан тогда был молод, но случай этот помнил хорошо, тем более что во время мора, который случился два года назад, Пустынь обращалась к Златояру за помощью, но получила категоричный отказ.
- Не прикидывайся наивным, Дамиан. Или ты не знаешь, что вор и злодей, которого ты ловишь – внук Велемира, Олег?
- Ты что-то путаешь, князь… - пробормотал Дамиан, - это певчий, бывший приютский воспитанник, я знал его с детства, его зовут…
Архидиакон осекся. Лешек. Лешек – заблудшая душа. Алексий… Олег? Да этого просто не может быть!
- Он сам сказал тебе об этом? – вымученно усмехнулся он.
- Нет. Я увидел это в его глазах. Его сходство с Велемиром не вызывает сомнений.
- Князь, мне неважно, чей он внук, - взяв себя в руки, продолжил Дамиан, все еще не оправившись от изумления, - он обокрал обитель, он унес священную реликвию Пустыни, и кем бы ни были его предки, он от этого не перестал быть вором! Надеюсь, ты обыскал его?
- Нет, - князь покачал высоко поднятой головой, - и я не верю, что юноше, обладающему даром, многократно превосходящим дар его деда, понадобится священная реликвия церкви. Волхвы не нуждаются в церковной утвари, даже очень дорогой. Этот мальчик, задайся он такой целью, сможет через несколько лет купить Пустынь с потрохами. Так что ты лжешь мне, Дамиан.

Несолоно хлебавши и скрежеща зубами покинул Дамиан княжеский двор, и тут же послал гонцов в обе стороны: на Выгу, осматривать людей князя – ведь Златояр мог переодеть беглеца, выдать ему грамоту, посадить в княжеские сани. Или оставить у себя в тереме, что тоже не исключено. Только взять приступом двор князя Дамиан не надеялся. Второй же гонец поехал в Пустынь, к авве, доложить, что послушник Алексий вовсе не тот, за кого себя выдавал.
Боясь опоздать, архидиакон не рискнул заночевать на постоялом дворе. Теперь важно добраться до Невзора раньше певчего, иначе… А что «иначе»? Он уйдет вместе с волхвом? Не уйдет. Идти им некуда. И волхв, в отличие от мальчишки, хорошо это понимает. Волхв понимает многое, а главное – он стар. Это ерунда, будто старики не боятся смерти. Боятся, еще как! Гораздо сильней молодых. И чем меньше им остается жить, тем сильней они за жизнь цепляются.
Олег… Внук Велемира… Это никак не укладывалось у Дамиана в голове. Сын безмужней нищенки, никчемный, трусливый, слабосильный – внук знаменитого волхва? Но как легко он обвел отцов обители вокруг пальца! Почему все легко согласились с Паисием, когда он захотел оставить его в хоре? Почему не приняли во внимание, что мальчишка двенадцать лет прожил у колдуна? Поверили колдуну? Да никто колдуну не поверил, хотя тот и старался.
Да потому что голос его хотелось слушать снова и снова! Божий дар, значит? Никакой это, оказывается, не божий дар, а наследство Велемира. А авва так надеялся, что, если не кристалл, то этот чарующий голос привлечет людей в его сети, как пламя свечи привлекает мотыльков.
Авва… Интересно, что теперь скажет авва? Дамиан злорадно скривил лицо: ловец человеков! Слава Андрея Первозванного не дает игумену покоя! Архидиакон вдруг осекся – он по-своему презирал авву, но только не за это… Это Паисий подобен Андрею Первозванному, со своей любовью к Богу, со своими проповедями, которые никого, кроме послушника Луки, за всю историю монастыря в объятья Иисуса не толкнули. Авва не такой, красивые сказки о Боге – не для него. Авва вылеплен из того же теста, что и Дамиан, он обеими ногами стоит на земле, романтика чужда ему еще более, чем архидиакону. Он слишком умен, слишком трезв, слишком практичен. Вера – не его стезя, его путь – знание, логика, холодный расчет.
Дамиан всегда подозревал, что игуменом управляет какая-то идея – чересчур прямолинейно он вел обитель к непонятной цели и легко мог вычленить верное решение из десятка возможных. И только во время мора Дамиан начал догадываться, что движет аввой – авва был ловцом душ, он служил Богу напрямую, минуя ханжеские препоны Писания, минуя церковную иерархию, минуя то, что обычно называют «верой». Авва не верил, авва знал, что Богу нужно. Знал слишком конкретно, чтобы распыляться на остальное. Миропомазание – исповедь – причастие – погребение. Вот четыре вехи, которые приведут душу к Богу, а уж куда – в рай ли, в ад – это вопрос, который должен заботить Паисия.
Тогда, во время мора, Дамиана напугала эта мысль – мысли о Боге обычно не тревожили его, он жил так, будто ни Бога, ни Страшного суда не существовало вовсе. Покаяться он бы всегда успел, так зачем отравлять себе жизнь с начала и до конца? Но когда понял, что покаяния в цепочке, выстроенной аввой, нет, насторожился и испугался, почувствовал себя бараном, ведомым на заклание. Ведь исповедь и покаяние – вещи суть совершенно разные, ему ли, выходцу из приюта, этого не знать! Но потом Дамиан снова успокоился, принял идею аввы как должное, и решил до поры до времени не задаваться этим вопросом – умирать он пока не собирался.
И ведь в Никольскую авва приехал, чтобы причастить слободских, ждал, что Дамиан спровоцирует бунт, а потом начнет его усмирять!
Хуже не было для целей аввы колдунов и волхвов. Дамиан помнил, как еще во время мора авва потихоньку начал ненавидеть колдуна. Он, в отличие от иеромонахов, не кричал об этом, и геенну огненную колдуну не пророчил, но Дамиан видел, как кривится его лицо, и загораются глаза при упоминании бесчинств, творимых проклятым язычником. Архидиакон не раз и не два докладывал авве о кристалле, о том, что тот может излечить любую болезнь, но авва неизменно отмахивался – пост, воздержание и молитва, говорил он, вот лучшее лекарство от болезней. И если Господь посылает болезнь смертельную – то все в его руках. Разумеется, для ловца душ кристалл – только помеха на этом поприще. Но во время мора авва побоялся злить паству, а потом история с кристаллом как-то забылась, колдун продолжал пользовать монахов, и вспомнили о нем только при строительстве церквей в Пельском торге и окрестных деревнях.
Расчет аввы был прост: сначала крещение, потом медленное, но верное, приобщение к церкви, а потом – присоединение земель Пельского торга к своим. А главное, задолго до присоединения земель авва бы получил то, за чем охотился – новые пойманные в сети души.
И если бы колдун продолжал потихоньку колдовать, потихоньку лечить страждущих, потихоньку устраивать разгулы в деревнях, авва бы оставил его в покое. Но колдуну этого было мало: он не желал ни крещения, ни церковных служб, ни христианских погребений. Он словно давно понял главную цель аввы.
Авва побоялся казнить колдуна: в борьбе за умы поселян это надолго отвратило бы людей от церкви, Пельский торг – не Лусской, и всей дружины Дамиана не хватило бы, чтобы удержать их от бунта. И тогда авва принял Соломоново решение: казнить не колдуна, а кого-нибудь другого, к кому поселяне не так привыкли, от кого не зависит урожай на их полях, и чья смерть вызовет ужас, но не бунт. Это отрезвит колдуна, напугает людей, и, если он не остановится, через год его казнь для поселян станет закономерной. Лучше всего для этого подходила ворожея, которая, к тому же, путалась с колдуном, но когда хватились, выяснилось, что она бесследно исчезла из Пельского торга, и никто не мог сказать, где она.
Вот тогда-то и припомнили о Невзоре, который во время мора тоже мешался у церковников под ногами, но не так вызывающе, как это делал колдун. В Пельском торге о нем слышали, возможно, и видели – его причастность к богопротивным занятиям доказывать не требовалось.
Дамиану стоило большого труда выяснить, где живет старый волхв, так чтобы об этом не прознал князь, и привезти в обитель к назначенному сроку – в самом конце лета, перед праздником урожая. Умирать Невзор не хотел, и тем более – умирать на костре. Он был неглуп и осторожен, и сумел купить себе жизнь. Авва при свидетелях поклялся Богом, что за открытую ему тайну отпустит волхва и никогда его не потревожит, если захочет этой тайной воспользоваться. Клятву эту слышали Дамиан, Благочинный и брат Авда, и игумен не посмел ее нарушить: казнь Невзора не стоила того, чтобы авва стал клятвопреступником, пусть и в глазах своих приближенных.
Невзор рассказал отцам обители о кристалле, верней, о его оборотной стороне.
С этой минуты жизнь колдуна не стоила и ломаного гроша, и даже бунт в Пельском торге ничего не значил по сравнению с тем, что давало монастырю обладание кристаллом. Однако авва не спешил с принятием решения – он, как обычно, хотел получить сразу все: и кристалл, и души поселян, и земли Пельского торга.

* * *

- Послушай, юноша… Отпусти мою совесть… - прошептал Златояр, судорожно схватив Лешека за стремя.
- Князь, - вздохнул Лешек, - В моем сердце больше нет ни гнева, ни обиды. Но боль осталась, пойми… Твое раскаянье не воскресит мертвых и не изменит моей судьбы. Но я благодарен тебе, и не держу на тебя зла.

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

Он тронул бока лошади и не оглядываясь поехал вперед, а вслед за ним двинулась свита из дружников князя. Даже с таким сопровождением ехать по Выге было небезопасно, и Златояр указал Лешеку кружной путь – по зимнику через Большой Ржавый мох. И хотя дорога получалась верст на тридцать длинней, Лешек не мог не благодарить князя: ни он сам, ни монахи, не знали о наезженном зимнике через болото, по которому можно добраться до Красного ручья, где когда-то стоял дом Велемира.
Свита из людей князя должна была проводить его до зимовья углежогов, где Лешек мог в безопасности переночевать, и по свету отправиться к волхву. Князь не сомневался в том, что монахи не знают, где живет Невзор, иначе бы они давно расправились с ним, как когда-то расправились с Велемиром.
Встретившись с большой семьей старого углежога – весельчака-балагура, у которого весь дом ходил ходуном от его живости и забав, Лешек неожиданно задумался о будущем. Его приняли – впервые – как внука волхва. Старый хозяин знал Велемира, собственно, он был его ближайшим соседом, да и трое его взрослых сыновей, хоть в те времена и были малы, но хорошо запомнили волхва и его сказки о богах.
Лешек пел им праздничные песни – веселые, разгульные, летние, но старый хозяин почему-то вдруг загрустил, и даже смахнул слезу, а на удивленный взгляд Лешека ответил:
- Скоро вообще волхвов не останется по земле… Будем псалмы тянуть потихоньку. И не будет никакого веселья – не хочет новый бог смеха и радости. Как мои внуки жить станут? Ты пой, мальчик, пой… Я ведь тебя помню. Только ты маленький был совсем. Мать твоя у нас жила до весны, а к лету ушла на Луссу, все спрятаться хотела, за тебя боялась.
Лешеку и самому захотелось расплакаться от его слов: о матери, конечно, не о волхвах. Он вспомнил, как в приюте умолял ее придти к нему хоть на минутку, и как ей одной поверял свои страхи, как представлял ее тонкие руки, обвивающие его шею. Он никогда не пел о матери, он не придумал про нее ни одной песни, потому что ком вставал у него в горле, и вместо слов наружу рвались рыдания.
И тогда он спел им о злом боге – любимую песню колдуна, и впервые подумал, что хочет стать волхвом, как его дед. Но не только сказки о богах он понесет людям, не только целебные травы, а правду о новом боге, который не любит смеха и веселья. Пока он жил с колдуном, о будущем он не думал – время бежало само по себе, и Лешек не замечал его. А теперь, когда он найдет Невзора, он попросит научить его тому, чему не успел научить колдун. И когда-нибудь после его смерти люди скажут: это был знаменитый волхв Олег. Он лечил людей и пел им песни.
Словно в ответ на его мысли, старый хозяин вышел за дверь, а вернулся с гуслями в руках.
- Ты под эти гусельки хорошо засыпал когда-то. Сам не умеешь играть?
Лешек покачал головой.
- Я их летом в торг не беру, здесь оставляю. Не любят слуги нового бога наших гуселек, ой, не любят! Сила в них скрытая, волшебная. Ты научись играть, это несложно. Тогда тебе никто не страшен.
И, вместо того, чтобы спать, Лешек до рассвета пробовал перебирать струны, издающие чарующие звуки, да так и уснул сидя, положив голову на резную деку. Конечно, играть он не научился, но понял, что при первой же возможности раздобудет себе гусли, и песни его тогда зазвучат совсем по-другому.
Углежог не пустил его в дорогу после стольких бессонных ночей, и Лешек гостил у него до следующего утра, слушая рассказы о Велемире, и об отце, и о матери – работу по такому случаю хозяин отменил, нечасто в зимовье появлялись гости.
Однако на следующее утро, как хозяин ни уговаривал его остаться, Лешек не согласился – рано или поздно Дамиан услышит о наезженном зимнике, и тогда станет искать его именно здесь.
Лешек выехал затемно, но до вечера едва успел добраться до Выги – по узкому Красному ручью ездили редко, если ездили вообще. В устье ручья стояла деревенька из трех дворов – Большие Печищи, но Лешек решил там не появляться, памятуя о встрече с монахами в Покровской слободе.
Вместе с темнотой с севера наступала тяжелая черная туча, закрывающая полнеба, и казалось, что это сама ночь наползает на землю, приближается, подкрадывается, чтобы поглотить день. Ночь несла с собой северный ветер, и солнце скрылось до того, как успело зайти за горизонт: долгие сумерки утонули в густом снегопаде. Лешек выбрался на широкий простор Выги, озираясь в поисках монахов, но снег падал так густо, что он не разглядел и противоположного берега. И стоило ему выехать из-под прикрытия деревьев на берегу ручья, ветер ударил с такой силой, что едва не сбил коня с ног.
Теперь ураган не хохотал, а плакал. То тонко и безнадежно кричал, то низко завывал, словно по покойнику, то надрывно рыдал, а то ревел раненным зверем. На этот раз Лешек ехал ему навстречу, и конь тоже плакал под ним, тяжело переставляя копыта и пригибая голову.
Даже если Выгу и охраняли дружники Дамиана, в такой метели они бы не разглядели одинокого всадника. Лешек пожалел, что не остановился на ночлег в Больших Печищах. Ветер тек навстречу широким потоком, снежной рекой, и Лешек подумал, что чья-то широкая длань закрывает ему дорогу на север, отталкивает его назад, не пускает, хочет удержать, и рыдает, словно не надеется на свою силу.
Предчувствие беды не остановило Лешека – и колдун, и Лытка всегда смеялись над его мрачными предсказаниями, и он научился не принимать их всерьез. Ему пришлось спешиться и вести коня в поводу, утопая в сугробах и сбиваясь с дороги.
И через несколько часов ветер сдался: только поземка путалась под ногами, тоненько подвывая, словно преданная собака, умоляющая о чем-то хозяина. Справа Лешек увидел силуэт церкви над деревней Тихоречье и черный крест, направленный в небо, обложенное тучами. Монахов на Выге не было – возможно, они не ждали его так далеко от Лусского торга, а возможно, князю удалось их обмануть и направить по ложному следу.
Лешек снова двинулся верхом, и задолго до рассвета добрался до устья Песчинки – теперь ничто не могло помешать ему доехать до дома волхва, тем более что путь был наезжен, и конь резво скакал вперед, выбрасывая из-под копыт легкий снег, наметенный на реку за ночь.

* * *

Целый год, до следующего лета, страх перед мором не отпускал село – торг собрался только на Купалу, после второго сенокоса. И хотя благодаря стараниям колдуна до села не дошло поветрие, Пустынь простерла руку к реке Пель, убедившись в том, что зимой эти земли так же хорошо досягаемы, как и Никольская слобода.
Строительство храма началось через год после мора, в ноябре, и как только замерз Безрыбный мох, монахи проложили через него зимник, выходящий на Узицу. Одновременно с храмом, возводимым на площади перед торговыми рядами, стали строить церквушки и в окрестных деревнях.
Поселяне с любопытством посматривали на строительство – монахи хорошо платили за лес, и привлекали местных плотников, соблазняя высоким заработком. Церковь должна была потрясти воображение жителей торга, закостеневших в язычестве, как масштабом, так и вычурностью форм.
Колдун стал молчаливым и раздражительным, по нескольку недель не выезжал из дома, задумал переписать книгу по астрономии, но поминутно отвлекался и сидел, неподвижно глядя в окно, потихоньку сгрызая перо за пером. Лешек жалел его и чуял беду.
- Охто, я прошу тебя… Я очень тебя прошу… Ты только не вмешивайся, хорошо? – просил он, - ничем хорошим это не кончится.
- Разумеется, не кончится! – взрывался колдун, - чем хорошим может кончиться приход клириков на чью-то землю? Вот увидишь, через год они будут требовать пожертвований, через десять лет – в открытую начнут сдирать с торга дань, а через пятьдесят – все здешние жители станут их холопами, как это делается в Новгороде.
- Охто, ты не сможешь им помешать. Давай уедем, а? Пожалуйста, давай уедем! У тебя же есть родственники на востоке. Возьмем матушку, Малушу – и уедем!
- Ага, а еще – Кышку с женой, Мураша, Лелю с Гореславом и двумя пацанятами! И вот ту славную девушку, которая хочет за тебя замуж, и ее доброго отца, и сестер, и их мужей, и детей, а лучше всего – всех сельчан, и всех деревенских вместе с ними!
- Не выдумывай! – Лешек подсел к колдуну поближе и заискивающе смотрел ему в глаза снизу вверх, - я ничего такого не говорил. Им ничего не угрожает, они не станут, как ты, искать правды. Будут жить, как в Лусском торге – днем ходить в церковь, а ночью праздновать Купалу и строгать обереги.
- Малыш, как ты не понимаешь! Ведь это не только хождение в церковь, не только дань и холопство! Хотя и этого вполне достаточно. Пойми, я храню древнее знание, я не только умею просить богов об урожае, и лечить болезни! Кто вместо меня будет выбирать время сева и жатвы? Кто скажет, где выжигать лес? Ты думаешь, я прошу дождя, когда мне требуются деньги на книги? Нет, малыш, я точно знаю, что нужно хлебу озимому, а что – яровому, я знаю чего просить и когда! Ты припоминаешь дожди во время сенокоса? Нет! Кто кроме меня скажет людям, когда начинать косить сено, чтобы успеть его высушить и убрать? Отец Паисий? Или Дамиан? Я не могу уйти!
- Охто, не злись. Я говорю не о том. Ты ведь не сможешь потихоньку продолжать колдовать, потихоньку распоряжаться сенокосами и лечить болезни. Ты полезешь в дела братии, ты запретишь деревенским причащаться, ты будешь на каждом углу говорить об их злом ревнивом боге, которого надо гнать отсюда взашей, разве нет?
- Конечно. Потому что одного не может быть без другого! Ты видел, что они творили во время мора? Или мне надо было пристроиться в очередь на исповедь и ходить вместе с ними крестным ходом? Они – шарлатаны, глупцы, невежды! Потому что их бог мыслит только о смерти, его не интересует жизнь – какие-то там урожаи, какие-то сенокосы, болезни скота! Чем больше людей умрет от голода, тем лучше! Чем мрачней будет их жизнь, тем соблазнительней им покажется рай!
- Ты меня-то в этом не убеждай! – фыркнул Лешек, - Охто, ты ничего с этим не сделаешь! Они убьют тебя, и на этом все закончится!
- Пусть попробуют!
Лешек начинал говорить и о волшебной силе кристалла, с помощью которой можно было бы прогнать монахов с этих земель, но колдун отвечал коротко и зло:
- Нет. Это исключено.
- Но почему, Охто, почему?
- Потому что это будет война бога против людей, а не война богов.
- А то, что происходит сейчас – это не война бога против людей?
- Нет. Сейчас против людей воюет церковь, а бог всего лишь смотрит и радуется ее успехам. И я думаю, его жрецы говорят с ним так же, как я говорю с нашими богами. И так же слушают его советы. Так что пока – это война между мной и аввой. И если я хоть раз применю кристалл, где гарантия, что Иегова не вооружит авву чем-нибудь подобным? Нет, малыш. Я не применю его, даже если мне потребуется спасать свою жизнь.
Резчиков по дереву монахи привезли из Новгорода, не надеясь на местных мастеров. Колдун, побывав в торге, долго хохотал – резьба, украсившая церковь, состояла преимущественно из обережных знаков: Новгородские мастера успели забыть их смысл, но резчиков подкупила простая чистая красота языческих орнаментов. Зато поселяне отлично помнили, что эти знаки означают, и немало подивились тому, что дом божий поручено охранять местным богам.
В конце мая, не дожидаясь крещения села, колдун отправил Малушу и матушку к своим родственникам, на Онегу. Леля поклялась ему, что покреститься вместе со всеми и никогда больше не станет ворожить, только поэтому он позволил ей остаться. Лешек по его расчету тоже должен был уехать с ними, колдун даже придумал для него поручение, но на этот раз Лешек наотрез отказался, и сопровождать женщин поручили не женатому Мурашу.
Колдун долго уговаривал Лешека, грозился, топал ногами, умолял и убеждал.
- Нет, Охто, - неизменно отвечал тот, - никогда. Пусть от меня немного пользы, пусть я буду тебе мешать, но я никуда не уеду.
- Малыш… Как ты не понимаешь! Они ведь побояться тронуть меня, и начнут с тех, кто мне дорог! Твое присутствие сделает меня уязвимым!
- Пусть. Это тебя немного отрезвит. Может быть, ты начнешь думать, когда что-то делаешь.
- Я, по-твоему, не думаю, что делаю? – обиделся колдун.
- Ты лезешь на рожон! Вместо того, чтобы приносить реальную пользу, ты борешься с химерами, которые тебе не по зубам! Охто, они убьют тебя!
- Они убьют меня только за то, что я существую, и неважно, как я буду себя вести. Они никогда не примирятся со мной, никогда. Это вопрос времени.
- Но ведь Невзор до сих пор жив, и ничего!
- Невзор… Невзор просто не попался им на узкой дорожке, - усмехнулся колдун, - и потом, он очень осторожен.
- Вот именно! Охто, пожалуйста, ну давай ты тоже будешь очень осторожным! Ты же не хочешь, чтобы они убили меня, правда?
Колдун вздохнул:
- Ты хитрый, трусливый маленький негодяй.
- Да! Да, я хитрый и трусливый! – засмеялся Лешек, - поэтому я никуда не поеду.
Колдун не стал мешать крещению, тем более что из монастыря прибыли дружники Дамиана, и множество иеромонахов. Но, оставив двух священников, трех дружников и мальчиков-певчих, на следующий день убрались обратно в Пустынь.
Весь день крещения колдун провалялся на кровати, тупо уставившись в потолок, и только вечером вышел искупаться, сказав Лешеку, что тот во всем виноват. Сейчас бы не крещение было в селе, а торжественное изгнание монашества с Пельской земли.
- Охто, ты сам понимаешь, что это ерунда, - Лешек жалел его, да и сам не сильно радовался приходу монахов.
- Да понимаю, малыш, понимаю… И горящих домов видеть не хочу, и изрубленных тел – тоже. Я бессилен, это меня и выводит из себя!
Однако, когда пришло время колдовать, он словно забыл все свои обещания.
- Тяжелое лето, - сказал он Лешеку, - иногда бывает и без колдовства неплохо обходится, а в это лето не обойдется. Дожди идут, много дождей. Всегда просил дождя – а теперь облака надо разгонять. Не понравилось нашим богам крещение. Оставайся дома, ладно?
- Нет уж! Чтобы они взяли тебя голыми руками? Беззащитного? – вскинулся Лешек, - ты плохо-то обо мне не думай. Ты считаешь, я монахов сильно люблю?
- Хорошо, хорошо. Поехали.
Колдовал колдун в открытую, не таясь, и его песня силы разносилась над полями далеко и зычно. В Безрыбном дружники выследили его, и вместе с ними к месту колдовства явился иеромонах – просвещать темный народ божьим словом. Только они опоздали – колдун успел допеть свою песню и уйти в небеса. Люди, удерживающие взглядами белое пламя, в испуге расступились перед вооруженными всадниками, и священник выступил вперед с обличительной речью.
Он говорил о врагах рода человеческого, об их хитрости и коварстве, о том, как просто смутить неискушенную душу, как просто толкнуть ее в адово пламя. И указывал при этом на костер. Лешек, стискивая рукоять меча, доверенного ему колдуном, стоял ни жив ни мертв, и боялся, что пламя упадет, и колдун не успеет попросить богов об урожае, тем более что в этот раз просить было тяжело.
Но вдруг краем глаза Лешек заметил шевеление возле костра, и думал, что колдун упал, что люди не удержали его наверху. Иеромонах размахивал руками и продолжал говорить, когда у него за спиной на четыре лапы медленно встал огромный медведь, охраняющий колдуна. За много лет это случилось в первый раз – обычно медведь лежал неподвижно, уткнувшись носом в костер, и глаза его оставались прикрытыми, и Лешек давно перестал думать о нем, как о живом, настоящем звере.
Священник стоял к зверю спиной, и догадался о то том, что происходит нечто ужасное только когда дружники, испуганно крестясь, осадили коней. Медведь же тем временем поднялся на задние лапы, и, когда иеромонах оглянулся, издал могучий рев, нависая над его головой. Святому отцу не хватило силы даже для крестного знамения: он присел, накрыл голову руками, и, тоненько закричав, оступился и колобком скатился с холма под ноги лошадям. Медведь опустился на четыре лапы и медленно двинулся в сторону монахов, угрожающе рыча. Перепуганные кони взвились на дыбы, люди разбежались в стороны от разящих копыт обезумевших от страха животных, и дружникам не удалось их удержать – один из них упал, а двоих лошади понесли в поле. Священник, шепча слова молитвы, отползал от холма, но медведь не стал долго его преследовать и вернулся на место: улегся носом к костру и прикрыл глаза, словно ничего не случилось.
- Вернитесь! – крикнул Лешек, - вернитесь скорей! Пламя упадет!
Круг снова сомкнулся, а монахи, проклиная колдуна и обещая ему адские муки, в страхе покинули холм. Надо сказать, больше никогда они не пытались приближаться к месту колдовства.
Колдун вернулся на рассвете, как всегда, усталым, долго пил, и дрожал от холода, а потом рассказал Лешеку, что чуть не упал вниз.
- Знаешь, это, конечно, несмертельно, но очень неприятно. Я падал дважды. Один раз, когда меня вниз сбросил Ящер, и еще раз – в юности, когда слегка переоценил свои силы. И каждый раз несколько дней лежал без сознания. Вот был бы монахам подарочек…
- Я бы увез тебя домой. И, знаешь, монахам медведь совсем не понравился, я думаю, они тебе его припомнят.
- Медведь поднимался? – удивился колдун, - такого ни разу не было на моей памяти. И на памяти моего деда тоже. И… какой он был?
- Он был большой и страшный, Охто!
- Что ж… Значит, мои предки хранят меня надежней, чем я думал, - колдун погладил рукой медвежью шкуру.

К осени колдун свыкся с мыслью о крещении Пельских земель. В конце лета, перед самой распутицей, к нему приезжал один из священников, и пытался запугать, но, при всей ненависти к монастырю, колдун проявил чудеса дипломатии, и расстались они, договорившись о разделе сфер влияния: колдуну не мешали колдовать и лечить людей и скот, а он в ответ не мешал братии проповедовать.
- Малыш, я противен сам себе, - сказал колдун, когда священник уехал, и весь вечер пил мед, пока не захмелел настолько, что упал с лавки.
Лешек уложил его в постель, но он все равно продолжал бормотать себе под нос о том, что это – ерунда, что никакой договор ему не поможет. И не стоило опускаться до уступок – он бы и так колдовал и лечил. Надо было гнать монаха со двора, а не беседовать с ним о мире и дружбе.
- Я не знаю, что мне делать, малыш, - шептал он, - я не боюсь смерти, но ведь вместе со мной из этих земель уйдет знание. И никто не защитит людей от болезней, и никто не объяснит им… и никто не поможет…
Наутро, с тяжелой головой, колдун начал писать книгу. Он ни разу не пробовал этого делать, только переписывал чужие, и долго думал, и стирал написанное, так что испортил несколько листов, протерев их до дыр. У Лешека было уже три книги с песнями, которыми он гордился, и любил перелистывать, любуясь стройными рядами букв и нотных крюков.
- Охто, не торопись, - посоветовал он колдуну, - вспомни, как я писал первые песни. Ты сначала реши, что ты хочешь написать.
- Все! В том-то и дело, я хочу написать все!
- Выбери главное. То, чего нет в других книгах. Хочешь, я тебе помогу?
Выяснилось, что записать надо не так уж и много, если хорошо перед этим подумать. Лешек несильно помог колдуну – он ничего не понял в календарях и таблицах, которые колдун вырисовывал сначала на бересте, а потом переносил на пергамент.
Они работали больше двух месяцев, и колдун, просыпаясь, умывался и садился за стол. Без матушки им приходилось тяжело, и Лешек взял на себя хозяйство. Осень была дождливой, словно все то, что боги не вылили на поля летом, обрушилось на землю в октябре. Узица вышла из берегов, и подтопила погреб и баню, но колдун не сильно расстроился, и ничего не предпринял, целиком погрузившись в свою книгу.
Зима наступила рано, морозы пришли неожиданно, и сковали речку льдом. И если раньше с утра до вечера шел дождь, то теперь на землю падал снег. Колдун отказался ехать на торг, даже когда лед окреп настолько, что держал лошадей – ему было некогда, он боялся потерять и несколько минут, не то что часов.
Когда снег надежно укрыл землю, выглянуло солнце, и ударил мороз. Лешек каждое утро выходил на охоту, потому что запасы подходили к концу, а подмокшее в погребе зерно сначала покрылось плесенью, а потом замерзло. Без матушки они оба похудели и осунулись, питаясь от случая к случаю.
В то чудесное зимнее утро ничего не предвещало беды: Лешек подстрелил зайца, и возвращался домой, предвкушая, как накормит колдуна жареным мясом. Он мурлыкал какую-то песню – просто от хорошего настроения, правда, мурлыкал слишком громко. Настолько громко, что не услышал приближения всадников. Они же, напротив, отлично его слышали и видели, и приблизились так, что, когда Лешек оглянулся, бежать было поздно.
Впереди, на вороном жеребце, сидел отец Дамиан.
Лешек остановился и уронил зайца в снег. Колени дрогнули и подогнулись, голова ушла в плечи – он почувствовал себя маленьким и жалким, словно не было этих двенадцати лет, прожитых с колдуном. Словно не яркое солнце светило сквозь прозрачное кружево леса, а масляная лампа в полутемном приютском коридоре. Дамиан убил его однажды, и ничто не помешает ему сделать это во второй раз.
- Быстренько заткните ему рот! – велел архидиакон дружникам, и только тут Лешек сообразил, что происходит что-то не то. Монахи в последнее время часто проезжали мимо их дома, и за колдуном иногда посылали из монастырской больницы, но никогда Эконом пустыни собственной персоной здесь не появлялся. Мелькнула мысль, что Лешека кто-то узнал, и теперь Дамиан приехал за ним, чтобы вернуть в обитель, и тогда надо звать колдуна на помощь! Но голос отказывался ему повиноваться. Как в кошмарном сне, когда хочется кричать, а из горла раздается только тихий сип.
Двое дружников подъехали к нему, и один из них протянул руку, чтобы зажать Лешеку рот, когда до него дошла простая и страшная мысль: Дамиану не нужен какой-то приютский мальчишка. Он приехал за колдуном! И в последний миг Лешек успел крикнуть, едва не сорвав голос:
- Охто, беги! Беги!
Дружник двумя руками схватил его голову, одной зажимая ему рот, а другой запрокидывая ее назад, едва не сломав ему шею. Лешек попытался сопротивляться, но второй монах спрыгнул с лошади, и скрутил ему руки, на всякий случай отбирая лук – легкий лук, которым убить человека можно только выстрелом в упор. Его связали в одну минуту, и заткнули рот какой-то черной тряпицей, но он все равно продолжал рваться и кричать, только получалось это тихо и бесполезно.
- Где-то я его видел… - пробормотал Полкан, - подними-ка ему лицо.
Дружник послушно дернул Лешека за волосы на затылке.
- Нет. Не припомню. Потом выясним. Поехали.
Лешека кинули поперек седла, и, взяв лошадей под уздцы, двинулись к дому. Их было восемь человек.
Колдун, скорей всего, не услышал крика. Он вышел на крыльцо раздетым, даже не подпоясанным, и босиком, и не потому, что заметил монахов, а просто потянуться и глотнуть свежего воздуха. Дружник, который вез Лешека, остановил лошадь за деревьями, но Лешеку все равно отлично было видно крыльцо, и он рычал, стараясь привлечь внимание колдуна и вытолкнуть изо рта тряпицу. Но она заткнула ему дыхательное горло, и ему пришлось замолчать, чтобы не задохнуться. Восемь коней всхрапывали и топали, люди переговаривались между собой, и колдун не заметил подвоха.
- Доброго здоровья, - холодно сказал он, увидев Дамиана, направляющегося к крыльцу.
- И тебе, - ответил архидиакон. Вместе с ним шли трое дружников.
- Что тебе нужно здесь? – колдун не собирался скрывать свое отношение к Эконому Пустыни, и громко скрипнул зубами.
- Приехал к тебе в гости, - ответил с улыбкой Дамиан.
- Не может быть, - презрительно фыркнул колдун, и хотел уйти в дом, но вдруг один из дружников в два прыжка преодолел высокие ступени и успел схватить колдуна за рубаху.
Этого оказалось достаточно, чтобы задержать его, пока не подбегут остальные, и драки на крыльце Лешек не видел – колдуна быстро свалили с ног. Но сопротивлялся он долго – на помощь троим товарищам подоспели другие монахи, и только после этого, через несколько минут, связанного колдуна вывели во двор.
Прятать Лешека теперь не имело смысла, лошадей привязали около мостков с перилами, спускающихся в воду, а его самого – к высокой иве на берегу. Увидев Лешека, колдун опустил голову и прошептал под нос какое-то ругательство. Его под руки держали двое монахов, он стоял на снегу босиком, а Дамиан подошел к нему вплотную и спросил:
- Мне не много от тебя нужно. Всего несколько вопросов и одна вещь. Останешься в живых, если честно все расскажешь.
- Я не люблю говорить, когда у меня связаны руки, - ответил колдун.
- Попробуй к этому привыкнуть, - улыбнулся Полкан, - итак, для начала: где ты прячешь кристалл?
Лицо колдуна изменилось в одну секунду: он этого не ждал. Никогда ему не приходило в голову, что кристаллом захочет завладеть братия. Он покачал головой и процедил сквозь зубы:
- Ищите.
- Не беспокойся, найдем. Может, ты поможешь нам? Зачем перерывать весь дом, и тратить время?
Колдун покачал головой, и Дамиан жестом указал дружникам на сосну, растущую во дворе. Колдуна, так же как и Лешека, привязали к дереву, но сидя, чтобы Дамиан мог говорить с ним сверху вниз. Трое или четверо монахов направились в дом, а остальные встали рядом с Дамианом.
- Ты можешь меня остановить, - прошипел архидиакон, и, выхватив из-за пояса плеть, наотмашь хлестнул колдуна по груди и плечам. Колдун лишь сузил глаза и стиснул зубы: плеть порвала рубаху, и на том месте, куда попал ее металлический конец, начало расплываться кровавое пятно. Лешек завыл и забился: Полкан убьет его! Не так много надо, чтобы этой плетью убить человека! Ему когда-то хватило пяти ударов.
Но колдун не умер ни от пяти, ни от десяти. Судорога пробегала по его телу от каждого удара, и вздрагивали губы, от рубахи остались одни лохмотья, и кровь пропитала ее насквозь, но колдун молчал, откинув голову и глядя в одну точку, поверх головы Дамиана. Лешек разрыдался, но веревки держали его крепко, и помочь колдуну он ничем не мог. Пусть дружники найдут кристалл, пусть Полкан забирает его и уходит!
- Ты сильный человек, - хмыкнул Дамиан, вытирая лоб, - но у всякой силы есть предел, вот увидишь.
Он ударил колдуна еще несколько раз, пока его не остановил один из дружников – брат Авда, как потом узнал Лешек.
- Дамиан, хватит. Найди другой способ, иначе ты просто его убьешь.
- У меня в запасе много способов, - усмехнулся архидиакон, - но я приберегу их для других вопросов.
Через несколько минут на крыльцо вышел один из дружников, и показал Дамиану найденный кристалл – отыскать его было нетрудно, он лежал в маленьком сундучке на полке, замочек которого Лешек мог открыть ногтем.
- Это он? – спросил Дамиан, но колдун не пошевелился, - я думаю – он.
Лешек сам готов был крикнуть, что это то, что им нужно, лишь бы Полкан больше не трогал колдуна, но его рычания никто не слушал.
- Итак, какой стороной к солнцу его надо повернуть, чтобы заставить людей исполнять мои приказы? – Дамиан пригнулся, словно хотел получше рассмотреть лицо колдуна.
Лешек обмер: откуда они узнали? Кому колдун успел рассказать о кристалле? Колдун не смог скрыть горечи – зубы его громко скрипнули, и закрылись глаза.
- А вот мы сейчас его испытаем, - Дамиан потер руки, и когда дружник передал ему кристалл, направил узкий луч на грудь колдуна. Раны под лучом на глазах начали затягиваться, и Полкан поспешил повернуть его другой стороной. Радужный, переливчатый свет широким конусом полился на грудь колдуна, и на его лицо – Лешек никогда не видел, как солнце преломляется через эту грань кристалла, колдун никогда при нем этого не делал.
- Давай, отвечай: что значит: ловить души. Это мой самый главный вопрос, и я не уйду отсюда, пока не получу на него ответа.
Колдун молчал, и Дамиан недоверчиво посмотрел на кусок хрусталя в своей руке, а потом направил радужные лучи на одного из дружников, и велел:
- Замри.
Тот переминался с ноги на ногу, и остановился ровно в той позе, в которой застал его приказ – кривой и неудобной. Дамиан опустил кристалл, но дружник не пошевелился. На лице его застыл испуг, и архидиакон снова направил на него лучи и сказал:
- Читай «Отче наш».
Но дружник молчал, глядя на архидиакона расширенными глазами, полными муки.
- Свободен.
Дружник рухнул в снег как подкошенный и почему-то разрыдался.
- Что ревешь?
Тот ничего не ответил, мотая головой.
- Ну что, мне эта вещь подходит, - Дамиан сунул кристалл в кошель, - жаль, на колдуна не действует. Ты расскажешь мне, что значит ловить души, или я спрошу тебя по-другому?
- Спроси по-другому, - скривив лицо, ответил колдун.
- Разводите костер, ребята, - велел архидиакон, - посмотрим, что он нам скажет.
Колдун молчал. Молчал, когда Дамиан пытал его раскаленным на огне копьем, и когда прижимал к ранам на груди горящие головни, и когда вплотную придвинул угли костра к его босым ногам. По бледному лицу колдуна катился пот, глаза были плотно закрыты, и подбородок дрожал от напряжения, сжимающего зубы. Лешек уже не рыдал и не рвался: в нем что-то надломилось, он перестал воспринимать действительность всерьез, словно происходящее было сном, наваждением. Такого не могло случиться на самом деле! По двору расползался тяжелый запах горелой плоти, ноги колдуна обуглились, и любой человек давно бы потерял сознание, но колдун молчал и сознания не терял, только угол рта его подергивался непроизвольно, как это всегда бывало с ним от волнения или усталости.
- Кончай, Дамиан! – взмолился дружник, прижимающий к земле колени колдуна – снег вокруг растаял, обнажив мокрую пожелтевшую траву.
Дамиан, который мрачнел с каждой минутой все сильней, ногой отодвинул угли в сторону, и они зашипели в снегу.
- Выводите из подклета лошадей, кто там еще у него есть, и поджигайте дом, - вздохнул он, и монахи поспешили выполнять его приказ.
Когда дом со всех сторон обложили сеном и соломой, колдун заговорил, и Лешек не узнал его тихого, надтреснутого голоса:
- Там книги, Дамиан. Они стоят дороже, чем кони. Если ты поменяешь их на серебро, купишь все земли Златояра.
- Мне не нужны бесовские книги. Поджигайте дом, что стоите! Я и без них получу все земли Златояра.
Сухая солома полыхнула легко и бесшумно, и Лешек увидел, как по щеке колдуна побежала слеза. Через сто лет неизвестный певец не сможет спеть его песен. И календарей колдуна тоже никто никогда не увидит. Огонь набирал силу медленно и шипел на покрытых инеем бревнах подклета. Дамиан продолжал смотреть на колдуна, надеясь, что тот его остановит, но когда пожар охватил бревна, и дом было уже не спасти, со злостью отвернулся в сторону.
- Послушай, - предложил брат Авда, - может, этот парень знает о кристалле? Он же жил с колдуном?
- Хорошая мысль, - улыбнулся Дамиан, - давайте его сюда, и разводите костер, тут все давно потухло.
Лешек не сразу понял, что речь идет о нем, и даже не успел испугаться, когда колдун заговорил снова:
- Погоди, Дамиан. Парень ничего не знает. Он ваш, приютский. Я украл его у вас двенадцать лет назад, и держал у себя силой.
Лешек обомлел: что он такое говорит? Зачем он выдает его Дамиану?
- Так вот где я его видел! – архидиакон хлопнул ладонью по ляжке, - это тот самый певчий, которого я убил? Зачем тебе щуплый приютский ребенок? Ты что-то темнишь.
- Он зарабатывал мне деньги. Он пел, и люди платили. Хорошо платили.
Зачем он врет? Это же неправда, неправда! – хотел закричать Лешек, но тут понял, что колдун сейчас спасает ему жизнь.
- Ладно, я сам его об этом спрошу. Об этом, и о кристалле.
- Не трогай парня, Дамиан, - прошептал колдун, - он действительно ничего не знает. Я скажу тебе все, что ты хочешь…
- Стоило тратить столько времени! – хмыкнул архидиакон, - Отойдите все! Дальше!
Дом пылал, перекрытие подклета с грохотом обвалилось, и он медленно осел на землю, накренившись на бок. Кони, беспокойные до этого, заржали и начали рваться с привязи.
Дружники послушно ушли в стороны, и Дамиан нагнулся к губам колдуна. Лешек не слышал, что он говорит, но говорил он недолго.
Вот что колдун имел в виду, когда сказал о том, что Лешек сделает его уязвимым! Ради тайны кристалла он пожертвовал всем, он вынес нечеловеческие страдания, он позволил сжечь книги! Лешек не мог ни кричать, ни плакать. Ну и пусть! Пусть! Зачем он сразу не сказал все Дамиану! Зачем! Может быть, теперь его отпустят… Лешек вылечит его, они поставят новый дом…
Дамиан выпрямился, и странная полуулыбка играла на его губах.
- Отвяжите его, - приказал он монахам.
Колдун в первый раз посмотрел на Лешека – в его глазах плескалась боль, но в них не было осуждения. Одними губами колдун шепнул ему «прощай» – он давно понял то, с чем не мог примириться Лешек. Лешек закричал, но сквозь тряпку крик его прозвучал хриплым рычанием, а колдун, повернув голову к огню, запел навстречу ему песню силы. Монахи подняли его, но стоять он не мог, и они держали его под руки, чтобы он не упал.
- Ты все равно не сможешь ходить, - сказал ему Дамиан и кивнул дружникам на горящий дом.
В этот миг упала крыша крыльца, и сквозь дверной проем, охваченный огнем, Лешек увидел горящую комнату – пламя перелистывало книгу колдуна на столе. Страницы взлетали вверх, и корчились, скукоживались, одна за другой…
Монахи подвели колдуна к огню как можно ближе, от жара прикрывая лица рукавами, и с силой толкнули вперед. Песня силы заглушила гудящее пламя, и в ее последнем звуке слились победный звериный рев и предсмертный крик боли.
С грохотом рухнула тяжелая крыша, поднимая в небо столб черного дыма, перемешанного с искрами. На месте дома пылал огромный костер. Погребальный костер.
Лешек завороженно, не мигая, смотрел на огонь, и чувствовал, что задыхается. Боль пришла потом, а в тот миг он просто задыхался, не в силах осознать происшедшего.
- Этого – туда же? – спросил у архидиакона брат Авда.
- Зачем? Пусть живет, - усмехнулся Дамиан, - сделаем подарок Паисию.
Монахи собрались быстро, кинули Лешека поперек седла белого коня колдуна, крепко привязали, и двинулись к монастырю по замерзшему болоту. Лешек ни о чем не думал, и ничего не чувствовал, и только когда перед ним раскрылись ворота Пустыни, словно наваждение, словно оживший кошмар, вдруг понял, что это жизнь с колдуном была его счастливым сном, а теперь пришло время проснуться и посмотреть правде в глаза. Он снова стал двенадцатилетним мальчиком, запуганным и забитым, снова ощутил унизительный страх, снова втянул голову в плечи, и, когда его поставили на ноги и ввели в двери зимней церкви, рука его сама собой потянулась ко лбу, сотворяя крестное знамение.

* * *

Лытка, как ни старался, не мог отвлечься от мыслей о Лешеке, и внимательно смотрел на каждого дружника, въезжающего в обитель – вдруг он привез вести о нем? Конечно, перед послушниками «братия» Дамиана не отчитывалась, но слухи, сдобренные домыслами, быстро разносились по монастырю. Когда же Лытка увидел запряженные сани аввы, покидающего монастырь, тревога охватила его – неужели, Лешека нашли? Но его опасения развеял Паисий, который вышел проводить авву и встретил Лытку недалеко от ворот.
- Ты знаешь, кем оказался наш Лешек? – спросил он, и Лытка не понял – рад Паисий или огорчен, - он – внук знаменитого волхва, которого когда-то сожгли на костре. Вот поэтому он и не смог обратиться в истинную веру, так что ни твоей, ни моей вины в этом нет. Авва сам поехал его искать. Князь Златояр отказался выдать его Дамиану, и авва надеется с ним договориться.
В жизни Лытки было два по-настоящему счастливых дня. Первый – когда Господь спас ему жизнь во время мора, но не спасение жизни сделало Лытку счастливым – в тот день он видел Иисуса. Видел очень близко. Иисус провел своей тонкой десницей по его щеке, и Лытка помнил его прикосновение до сих пор, и слова, обращенные к нему Христом, тоже помнил. Иисус сказал: все будет хорошо, ты будешь жить. И называл его по имени. И глаза у него были совсем такими, какими Лытка их представлял – большими и светлыми.
Он никому не рассказал об этом, только отцу Паисию, когда вернулся в монастырь. После болезни он долго оставался слабым и беспомощным, и его вернули в Пустынь – он стал обузой для монахов, путешествующих от деревни к деревни. Во время мора умерло много иноков, в том числе старый отец Эконом, но многим Господь сохранил жизнь, так же как Лытке. Дамиан, которого авва назначил новым Экономом Пустыни, предложил похоронить монахов на высоком берегу Выги, на княжеских землях, чтобы люди могли кланяться их могилам и не забывали их человеколюбивого подвига. Авва согласился с этим, и Лытке в очередной раз пришлось признать за Дамианом правоту.
Над могилами поставили высокие каменные кресты, и путешествующие по реке видели их издали. Лишь могилы отца Нифонта не было среди них – проклятые язычники сожгли его тело на краде, когда Лытка был чересчур слаб, чтобы за него заступиться.
Вторым счастливым днем стало для Лытки чудесное воскресение Лешека. Всего два месяца назад! И до сих пор у Лытки от радости стучало сердце, когда он вспоминал ту минуту…
В четверг, перед самым обедом, когда они заканчивали спевку, как всегда наверху, дверь в зимнюю церковь распахнулась, и на хоры сразу потянуло морозом. Несмотря на то, что Рождественский храм топили три раза в неделю, в нем все равно было холодно, и певчие кутались в шерстяные плащи и поджимали под себя ноги.
- Эй, Паисий! – услышали все голос отца Эконома, - смотри, что я тебе привез! Может, теперь ты сменишь гнев на милость, и перестанешь пугать меня адовыми муками?
Паисий перегнулся через перила, огораживающие хоры, и удивленно посмотрел вниз, щуря подслеповатые глаза.
- Да спустись! Что ты сверху разглядишь? – захохотал Дамиан, и Паисий его послушался. Лытка помог ему сойти вниз по узенькой крутой лестнице – ноги экклесиарха плохо ему подчинялись.
Лешека Лытка узнал сразу, с первого же взгляда, не смотря на то, что тот повзрослел, вытянулся и приобрел тщательно постриженные усы и бородку. Только глаза его были тусклыми и смотрели в одну точку, и губы, прежде мягкие и безвольные, сжались в узкую бледную полосу. Он был одет в волчий полушубок, беличий треух и меховые сапоги, каких в монастыре никогда не видели, и напоминал, скорей, поселянина.
- Мальчик мой… - прошептал Паисий, разглядев, кто стоит перед ним, - Господь явил нам чудо!
Он осторожно обнял Лешека и привстал на цыпочки, чтобы положить голову ему на плечо, но Лешек не пошевелился, продолжая отстраненно смотреть в стену. Лытка тоже не мог двинуться с места от удивления и радости.
- Это не Господь, а я явил вам чудо, - довольно усмехнулся Дамиан, - его украл колдун, и двенадцать лет держал у себя, заставляя петь на потеху толпе.
Сердце Лытки замерло от жалости – вот почему у Лешека остановившийся взгляд, и скорбно сжатые губы: наверное, жизнь у колдуна была нелегкой. Ничего, в обители он отогреется, здесь он среди друзей…
- Лешек, - он осторожно взял друга за руку, - Лешек, теперь все будет хорошо. Ты узнаёшь меня?
- Да, Лытка, - безучастно ответил тот, - я всегда тебя узнаю, даже со спины…
Голос его был хриплым и тихим, будто каждое слово давалось ему с трудом.

Оживал Лешек медленно, очень медленно. Он почти ничего не ел, и Лытке казалось, что он с отвращением смотрит на пищу, и еле-еле сдерживает спазмы в желудке, если что-нибудь глотает. А еще Лытка думал, что тот непрерывно испытывает сильную боль: когда на него никто не смотрел, лицо его искажалось мучительной гримасой, сухие глаза жмурились, и сжимался рот. По ночам он долго не мог уснуть – Лытка, стоя на коленях в молитве, часто ловил его остановившийся взгляд – а если засыпал, то неизменно ежился и стонал во сне, словно ему снились кошмары.
- Лешек, у тебя что-нибудь болит? – спрашивал Лытка.
- Нет, со мной все хорошо, - неизменно говорил он.
Лешек на все вопросы отвечал вполне осмысленно, но отрешенно, словно заставляя себя выдавливать каждое слово. Только однажды Лытка увидел проблеск жизни в его глазах, если такой всплеск чувств можно назвать проблеском жизни.
- Лешек, не таись, расскажи мне, что с тобой было. Тебе станет легче, вот увидишь! Расскажи мне! – попросил Лытка, - Колдун мучил тебя? Он издевался над тобой?
Лицо Лешека в миг потемнело, как грозовая туча, глаза широко раскрылись, и оскалился рот.
- Никогда! Слышишь? Никогда не смей говорить ничего плохого про колдуна! Никогда, слышишь? – закричал он и поднялся на ноги, сжимая кулаки.
Лытка усадил его на кровать, стараясь успокоить, но Лешек и сам расслабился, и вдруг, впервые за много дней, из глаз его полились слезы. Лытка решил, что колдун сильно запугал его, если он боится говорить о нем плохо.
Через неделю, в воскресенье, все еще не оттаяв сердцем, Лешек принял послушание – теперь его статус в обители был определен, и никто не косился на него непонимающе. Перед этим Паисий робко предложил ему придти на спевку – он и жалел Лешека, и боялся, что волшебство детского голоса навсегда потеряно, но когда Лешек, поднявшись на хоры, запел «Богородице, дево», слезы потекли из глаз иеромонаха, и он долго сидел, опустив лицо на колени, и вытирал их полами рясы.
Но прошло немного времени, и Лешек ожил, глаза его немного прояснились, взгляд стал осмысленным, а на лице появились чувства и переживания. Только тогда Лытка понял, насколько губительным для души Лешека оказалось влияние колдуна. У него и в детстве было прозвище «заблудшая душа», и если Лытке повезло, он имел таких замечательных духовных наставников, то Лешеку никто не помог обрести веру.
Его представления о грехе так и остались детскими, немного наивными, словно и не было этих двенадцати лет, и Лытке стоило большого труда объяснить ему, что бороться с грехом в себе надо не для похвалы духовника, а для самого себя, для спасения своей души.
- И от кого мне надо спасаться? – хмыкал Лешек.
- От Сатаны, конечно, от врага рода человеческого.
- Да? А я думал – от бога. А Сатана он богу помощник?
- Нет, Лешек! – терпеливо улыбался Лытка, - Сатана – его враг, он наказывает грешников.
- Но если он наказывает грешников, значит, он помогает богу?
- Как ты не понимаешь! Бог хочет спасти людей от Диавола, но если человек грешит, то Бог помочь ему не может! Но, знаешь, для меня спасение – это не главное. Я люблю Иисуса, понимаешь? Он хотел спасти всех людей, и за грехи их был распят.
- А Иисус – это и есть бог?
- Бог – это святая Троица. Он един.
- Ну как же он един, если он - троица! Бог-отец, бог-сын и Богородица?
- Нет, не Богородица, конечно, а Святой дух, - Лытка посмеивался – он был счастлив, объясняя Лешеку такие простые понятия. И хотя душа Лешека оставалась далекой от искренней веры, Лытка не отчаивался.
Он любил Лешека. Он прощал ему все – и его заблудшую душу, и изречения, за которые духовник мог бы наложить на него суровую епитимию, и непонимание, и нежелание понимать. Лытке, наверное, было все равно, станет ли Лешек верить так же истово, как верил он сам. Только одно заставляло его бесконечно склонять его к вере – теперь Лешек не был невинным отроком, которого Господь простил бы и принял в рай. Лытка боялся, что за свои заблуждения Лешеку придется гореть в аду, и это заставляло его сердце трепетать от страха за друга. Лешек остался таким же тонким, таким же уязвимым, несмелым, каким был в детстве, и Лытке хотелось закрыть его собой, заслонить, оградить от жестокостей этого мира. Но защитить его от адовых мук он не мог, хотя и молился по ночам за спасение души Лешека.
И в то же время, надеясь, что Лешек ступит на праведный путь, Лытка с ужасом думал о том, насколько ему самому тяжело далось обуздание плоти, и не мог допустить мысли, что Лешеку придется пройти той же дорогой. Этот выбор – адовы муки или страдания на земле – мучил Лытку, заставляя испрашивать совета у Господа. Он не желал Лешеку ни того, ни другого, и сам с радостью принял бы за него все, что предначертал ему Господь.
Лешеку все время было холодно – он кутался в плащ на спевках, и сжимался в комок под одеялом: ну разве он способен бороться с грехом при помощи мороза? Да он заболеет и умрет, если хоть раз выстоит час на снегу босиком.
Как можно мучить его постом, ведь он и так бледный и худой, ему надо пить молоко, это понимал даже Дамиан когда-то. У него тонкая и нежная кожа, и веревка, вроде той, которая когда-то помогала Лытке избавиться от похоти, сотрет ее в один миг! И бессонные ночи для Лешека – напрасная жестокость, он с трудом может выстоять всенощную, и после этого у него вокруг глаз ложатся черные круги.
Лытку грызли сомнения, и он решил поговорить об этом с самим Лешеком. И, когда рассказал ему о своих колебаниях, Лешек ответил совсем не так, как Лытка ожидал. Наверное, он не успел привыкнуть к тому, что его друг уже не ребенок, хоть и выглядит моложе своих лет.
- Знаешь, ты боишься за меня напрасно. Во-первых, я не умру от мороза, я каждое утро растирался снегом, и частенько купался в проруби, честное слово. Только холод и мороз – разные вещи. Во-вторых, я вовсе не собираюсь усмирять свою плоть, мне и так хорошо. А в третьих, ты, наверное, не знаешь… На краю света, за далекими непроходимыми лесами, меж кисельных берегов течет молочная река Смородина. За ней лежит солнечная, зеленая земля – светлый Вырий. Там ждет меня колдун. И ни в рай, ни в ад я не пойду. Лытка, у меня другие боги, и они меня не оставят, поверь мне…
Лытка тяжело вздохнул:
- Лешек, ты заблуждаешься, и это самое страшное… Бог – один, других богов просто не существует.
- Давай не будем спорить об этом, ты не убедишь меня, а я – тебя. Расскажи мне лучше, что за шрам у тебя на поясе?
- Откуда ты знаешь о нем? – удивился Лытка.
- Какая разница? Расскажешь?
- В юности меня мучила похоть, теперь это прошло, - улыбнулся он, - я победил свою плоть, как это когда-то сделал Симеон-столпник. Я лучше о нем тебе расскажу, он был настоящим подвижником. Кроме того, что в юности он, обуздывая страсть, обвязывался веревкой, которая впивалась в его тело до крови, он тридцать лет стоял на столбе, представляешь? Тридцать лет – стоя!

Предыдущая страница 11 Следующая страница


Одинокий путник 12

- Как? Вот так тридцать лет и не слезал со столба?
- Конечно! И люди видели его подвиг, и многие последовали его примеру!
- Нет, Лытка, ты что-то путаешь… А как он спал?
- Стоя. Как же еще.
- Ну, предположим. А как же он мылся?
- Он не мылся, даже схимники не моются, это же часть подвига.
- Да? Интересно… А как он добывал еду?
- Добрые люди давали ему хлеб и воду.
- Послушай, Лытка, объясни мне – а для чего он это делал?
- В смысле?
- Ну для чего он стоял на столбе? Что в этом полезного?
- Он усмирял свою плоть, и мысли его устремлялись к Богу.
- А для людей, для других людей, в чем для них польза?
- Он вдохновлял их своим подвижничеством, я же говорил.
- И они вслед за ним залезали на столбы и стояли там по многу лет?
- Ну да…
Лешек расхохотался. Он хохотал долго, смахивая слезы с глаз и хлопая себя по коленкам, и Лытка, слегка обиженный за своего любимого святого, все равно радовался – Лешек смеялся в первый раз с тех пор, как вернулся в обитель. И, хотя смех добродетелью не считался, Лешеку Лытка прощал все.
Это было в четверг, и Лытка с ужасом ждал пятницы – даже Страсти Христовы меркли для него, когда он думал, что Лешека завтра высекут вместе со всеми послушниками. Он впервые решил, что это правило стоило бы отменить, или хотя бы сделать в нем исключения. Лешек и так много страдал. Лытка долго подбирал слова, прежде чем предупредить его об этом, и все равно, как и ожидал, напугал его и обидел.
Лицо Лешека стала удивленным и испуганным, и он шепотом спросил:
- Как? За что?
- В память о Страстях Христовых, для смирения гордыни и умерщвления плоти.
- Лытка, я не понял… Ты что, серьезно? Каждую пятницу секут всех послушников? Просто так?
- Лешек, я поговорю с твоим духовником, хочешь? Тебя освободят от наказания, ты еще… ты еще не вполне оправился после…
- Я уже вполне оправился, - жестко сказал Лешек и встал, - я просто не понимаю, за что? Почему?
- За грехи.
- Какие грехи? В чем конкретно состоит моя вина?
- Мы все грешим понемногу, и сами этого не замечаем. Грубым словом, непристойным смехом, дурными помыслами…
- У меня нет никаких дурных помыслов!
- Это гордыня, Лешек… Ну хочешь, я поговорю с твоим духовником?
- Нет, не хочу. Лытка, это мерзость, как ты не понимаешь? Это мерзость для всех, а не только для меня!
- Ты просто боишься боли, ты всегда боялся, я же помню, - ласково улыбнулся Лытка.
- Ничего я не боюсь, - фыркнул Лешек, и вышел из спальни, хлопнув дверью.
Лытка нашел его через полчаса сидящим у забора кузнецы, в снегу, закутанного в тонкий плащ.
- Ты замерзнешь, - сказал он, и увидел на глазах друга слезы, - Лешек, ну что ты… Пойдем в спальню! Неужели для тебя это так страшно?
Лешек покачал головой.
- Колдун… Он… Он хотя бы за что-то… И все равно – бесполезно. И все из-за меня. Он меня пожалел, понимаешь? Он книги позволил сжечь, а меня пожалел…
Лытка ничего не понял в его бормотании, но сел рядом и положил руку ему на плечо.
- Знаешь, я всегда думаю о Христе, о том, что его страдание не идет ни в какое сравнение с моим. Ты не бойся, это не страшно.
- Я ничего не боюсь, Лытка! Мне просто обидно. Ни за что, просто так! Чтобы я не очень гордился, правильно? Как это мелко, и унизительно, и гаденько…
- Я понимаю, это из-за Дамиана, из-за того, что он чуть не убил тебя тогда…
- Да нет же! – крикнул Лешек, - нет! Не из-за этого! Как ты не можешь понять, что это – противоестественно! Это… это не по-человечески! Все здесь – не по-человечески! Я уйду, Лытка. Дождусь лета, и уйду…
- Лешек… - Лытка обмер, - ну что ты… Почему?
- Если бы ты знал, как я был счастлив, Лытка… Если бы ты только знал… Колдун… - он недоговорил, борясь со слезами, - я не могу здесь. Мне… душно.

* * *

В первые недели в обители боль не отпускала Лешека ни на секунду. Она была такой невыносимой, что он не мог даже расплакаться – ему казалось, что если он позволит ей выйти наружу, то она его убьет. Боль мешалась с кошмаром, самым страшным его ночным кошмаром – просыпаясь на тонком соломенном матрасике, кишевшем насекомыми, Лешек с замиранием сердца ждал, когда же, наконец, его разбудит колдун, и он обнаружит, что лежит на мягкой кровати под теплым одеялом. Колдун всегда чувствовал, что Лешеку снится монастырь, он всегда будил его и сидел с ним рядом!
Пусть это окажется кошмарным сном, пусть колдун разбудит его! Пусть не в их теплом доме, пусть в шалаше среди леса – но пусть колдун будет жив! Пусть Дамиан передумает его убивать, пусть оставит умирать на снегу, и тогда Лешек его вылечит! В мыслях он выбирал для колдуна самые лучшие и редкие травы, он даже знал, где возьмет их среди зимы, и как сделает из них настои и отвары. Он продумал все до мелочей – и как спрячет колдуна в лесу, как сложит шалаш, и где найдет посуду, и сколько для этого понадобится времени. Он порвет свою рубаху на бинты, он будет перевязывать его каждые два часа, и поить водой, и держать его голову у себя на коленях, как делал сам колдун, когда Лешек болел. И если колдун потом не сможет ходить, Лешек придумает что-нибудь, он будет носить его, и сажать на коня, и помогать ему во всем! Пусть только он будет жив!
Если бы колдун остался жив, Лешек бы украл кристалл у Дамиана, и вернулся, и тогда бы вообще не нужно было строить шалаш – они бы ушли на Онегу, вдвоем, к Малуше и матушке, и построили бы там дом. И колдун снова написал бы свою книгу, они бы вместе переписали еще множество книг!
Лешек тысячу раз мысленно прошел путь из Пустыни к дому колдуна, тысячу раз представил, как кристалл залечивает его раны на груди и на ногах, и придумал тысячи слов, которые не успел сказать колдуну, и которые, несомненно, сказал бы, пока они добирались до Онеги: они ведь всегда говорили дорогой.
Спальня послушников на двадцать человек была стылой и душной. Маленькие окна, затянутые слюдой, днем пропускали мало света, зато ночью сквозь них сочился мороз. Топили в доме послушников через день, утром, и к вечеру второго дня в спальне изо рта шел пар, а за ночь бревна покрывались инеем.
Лешек тупо смотрел на Лытку, стоящего на коленях и шепчущего слова молитв, и ужас холодным сквозняком полз к Лешеку под одеяло: все это – реальность, все это – его жизнь, и никто его не разбудит. И пресная пища, и полутемная спальня, и вши, за несколько дней успевшие изгрызть его тело, и тонкое колючее одеяло, и молитва, бесконечная молитва – это теперь его жизнь.
Каждая мелочь монастырского существования поначалу причиняла Лешеку боль. Мокрый черный хлеб с кислым привкусом, с волглой коркой – да матушка бы не сумела испечь такого, даже если бы очень постаралась! Тонкий матрасик, двадцать человек в одной комнате, запах немытых тел, от которого спазмом сжимаются легкие.
Могила. Это могила под крестом, где люди погребены заживо, где они гниют, не успев умереть – от вшей, от сырости, от нездоровой жизни. Здесь никто не ходит по лесу просто так, чтобы побыть в одиночестве, подумать, посмотреть на небо, тронуть рукой ствол дерева и почувствовать, как под корой бежит живой сок. Здесь вообще нельзя побыть одному, здесь на тебя все время косятся чьи-то подозрительные глаза, подслушивают чужие уши, и только схимники наслаждаются одиночеством, но одиночество их – просто еще более глубокая могила.
Выходя же за пределы спальни, особенно днем, Лешек непрерывно чувствовал страх. Ему казалось, что с ним непременно сделают что-нибудь ужасное, за то, что он чужой, за то, что он не желает поклоняться их ревнивому богу. Он считал, что все вокруг видят, о чем он думает, и им хочется заставить его молиться так же, как молятся они. Он ходил на службы, крестился, кланялся, и озирался по сторонам – заметил ли кто-нибудь, как ему хочется вырваться из храма?
Лешек принял послушание, чтобы никто не догадался о его ненависти к их богу. Он боялся примерно так же, как в шесть лет, когда ходил по стеночке и опасался громко вздохнуть. Только на этот раз он не хотел быть хорошим, как тогда, он хотел, чтобы все думали, что он – такой же, как они. Он отлично понимал, что его страх не имеет ничего общего с действительностью, но каждую минуту ждал, что о нем доложат Дамиану, и тот прикажет дружникам: «Давайте его сюда и разводите костер».
Постепенно страх притупился, а боль ушла вглубь, и перестала быть нестерпимой, и вместе с этим пришла тоска – Лешек каждую минуту ощущал бессмысленность монастырской жизни, ее бесплодность, когда каждый день тупо приближает тебя к смерти, и не несет ничего, кроме подготовки к смерти. Вся жизнь – подготовка к смерти. Как это абсурдно, как искажает суть и смысл бытия!
Он и в детстве тяготился бесконечными службами, хотя приютских мальчиков освобождали от большинства повечерий и полунощниц. Послушники же, как и монахи, поющие в хоре, участвовали во всех бесчисленных богослужениях. Лешек посчитал, что в обычный день, не воскресный и не праздничный, стоит на клиросе не менее десяти часов в день, в праздники же – и все шестнадцать. Когда-то затверженные наизусть слова бесстыжей лести, обращенной к богу, всплывали в памяти сами собой, только теперь Лешек старался вдуматься в смысл того, что он произносит: в малопонятные, искаженные до неузнаваемости слова, из которых составлены молитвы. Вдумывался и ужасался – неужели богу и вправду угодно слышать столь откровенное заискивание? Неужели именно эти слова, более подходящие трусливому невольнику в ожидании заслуженного наказания от хозяина, требуются богу?
Тяжелый запах ладана и горящего воска в маленькой зимней церкви плавал над клиросом душным серым облаком, и если служба шла без перерыва больше трех часов, Лешек чувствовал, как слабеют ноги и не хватает воздуха, как мутная пленка затягивает глаза, и свечи расплываются широкими радужными пятнами. Голова трещала и туманилась, и Лешеку стоило большого труда не упасть в обморок, стараясь вдыхать медленно и глубоко.
Среди послушников осталось не так много ребят, вместе с которыми Лешек рос в приюте: часть из них ушла в дружину Дамиана и приняла постриг, часть покинула монастырь, получив наделы земли в близлежащих деревнях, поэтому Лешека окружали в основном люди малознакомые. Единственная его радость в монастырской жизни – Лытка, и тот все время старался убедить его в правильности веры в Христа, рассказывая сказки о своем боге. С Лыткой Лешек не боялся быть откровенным, но старался не переходить границ дозволенного. Лытка, по крайней мере, не докладывал духовникам о его «грехах». Остальные же послушники постоянно доносили друг на друга, и Лешеку казалось, чем страшней наказание назначал за грехи духовный отец, тем сильней они радовались и потирали руки.
Он боялся, что кто-нибудь донесет и на него, ему была отвратительна даже мысль о том, что его высекут на глазах у всех, как нашкодившего щенка, но оказалось, что чужого доноса для этого вовсе не требуется: послушников секли по пятницам всех поголовно. Лытка не понимал его, он не видел за наказанием ничего, кроме своего любимого умерщвления плоти, он мечтал быть униженным, и Лешек не сумел ему объяснить, в чем состоит чудовищность этого правила.
Между тем многие послушники считали это излюбленным развлечением – при их пресной жизни, в которой не было ни любви, ни игрищ, ни книг, одни находили удовольствие в том, чтобы смотреть на чужые страдания, раскрыв рот, другим же, напротив, нравилось испытывать боль. Лешек слушал их разговоры с ужасом и отвращением: он никогда не сталкивался с похотью, в том виде, в котором нашел ее в монастыре. Лытка не обращал внимания на скабрезности, пропуская их мимо ушей, а когда Лешек спросил, почему он, такой чистый и верующий, позволяет товарищам такие высказывания, тот коротко ответил:
- Я молюсь за спасение их душ.
- Лытка, это же грех! – улыбнулся Лешек.
- Конечно, они грешат в помыслах. Но они, по крайней мере, не любодействуют, а это немало. С помыслами бороться гораздо трудней. Когда-нибудь они смогут и это.
- Ага, они регулярно в этом друг другу помогают, - пробормотал Лешек.
- В чем?
- Бороться с помыслами. Вместо того, чтобы думать о своих грехах, постоянно докладывают кому следует о чужих.
- Это тоже полезно, - пожал плечами Лытка, - если от греха не спасает стремление к вечной жизни и страх перед адовыми муками, можно уберечь человека от греха страхом наказания.
- Знаешь, я не ребенок, я свободный человек, и мне совсем не хочется, чтобы кто-то таким способом удерживал меня от грехов.
- Лешек, то что ты говоришь – это грех гордыни.
- Да. И через несколько минут меня станут от него спасать. Как и всех присутствующих, - он отвернулся и стиснул зубы.
Послушники крестились, ложась на скамью, вопили под розгами, обманывая монахов, чтобы те хлестали не так сильно, посмеивались друг над другом - они не видели в этом ничего дурного, не чувствовали унижения.
Гордость надо хранить всегда, и когда на это не осталось сил… Лешек кусал губы и скрежетал зубами, но розги оказались сильней его – поднимаясь со скамьи, он еле сдерживал слезы и с ужасом думал о следующей пятнице. Чужие взгляды, любопытные и похотливые, сводили его с ума. Лытка помог ему надеть подрясник, и отвел в сторону.
- Ну что? Все не так страшно?- спросил он, улыбаясь.
Лешек ничего не ответил. Злость и обида, и бессилие, и страх… От безысходности он ударил кулаком в стену, но только отбил руку, что не прибавило ему ни уверенности в себе, ни оптимизма.
- Лешек, ну что ты? – Лытка посмотрел на него, как на неразумного ребенка – он все время смотрел на него, как на неразумного ребенка.
- Ничего. Все в порядке! Действительно, все не так страшно, - со злостью выплюнул Лешек, - Лытка, я мерзок сам себе!
- Да пойми ты, так и надо! Мы должны чувствовать свою ничтожность, каждую минуту должны чувствовать, как мы низки, чтобы благодарить Бога за любовь к нам. В своей гордыни мы забываем, как бренно наше тело, как мы зависим от него, а Бог – он знает об этом, но все равно любит нас! Неужели ты не благодарен ему за это?
- Нет, - бросил Лешек.
- Ты поймешь, ты рано или поздно поймешь…
- Надеюсь, что не пойму.
Лешек никогда бы не признался никому, что к его страху перед Дамианом добавился страх перед наказанием. И теперь, говоря с Лыткой, он всегда осматривался по сторонам – нет ли рядом того, кто побежит докладывать о его греховных речах иеромонахам.
Как-то вечером, когда Лытка пошел помолиться перед образом, в церковь, к Лешеку подсел послушник Илларион, из певчих. Ему было лет двадцать, ростом он не вышел, телосложение имел хлипкое и мучился угрями на лице и груди, которые время от времени становились гноящимися чирьями. Лешек смотрел на его лицо, и понимал, что брезгливость, наверное, не то чувство, которое следовало бы испытывать: в этих отвратительных условиях, не умываясь неделями… Что еще можно ожидать? Он непроизвольно составил в голове рецепт для настоя, который бы излечил несчастного за пару недель, и с горечью подумал, что тут никто не позволит ему собирать травы, даже летом. Илларион сел на Лыткину кровать и шепотом, чтобы никто его не услышал, спросил:
- Послушай, ты жил в миру… А женщин ты часто видел?
- Каждый день, - ответил Лешек, - я жил со старушкой, которая заботилась обо мне, вела дом, и…
- Нет, я про молодых женщин.
- Ну конечно видел, - отмахнулся Лешек.
- И… какие они… расскажи, а?
Щеки послушника горели, он опускал глаза, и прятал в редких усах странную, глупую улыбку.
Лешеку почему-то стало противно, и в то же время жалко его. Он вспомнил, как удивлялся при виде большого количества женщин на торге, как женщины восхищали его – ведь он не утратил этой способности и через много лет.
- Послушай, может тебе стоит поселиться в какой-нибудь деревне, жениться, завести детей? – спросил он послушника.
- Не-а, - ответил тот, - там же работать придется, а здесь что? Сыт, одет, обут, молись да пой на службах. Может, меня в монахи постригут.
- Тогда, пожалуй, тебе про женщин слушать и не стоит, - хмыкнул Лешек.
- Ну пожалуйста, расскажи, а? Любопытно же…
- Правда, расскажи! – подскочил сзади еще один послушник, совсем мальчик, с веселыми, горящими глазами, - я видел женщин в прошлом году, меня посылали помогать отцу Варсофонию в Богородицкий храм. Но только издали, меня Варсофоний не пустил близко посмотреть. И еще мы из приюта бегали на них смотреть, но там вообще ничего не видно было.
Услышав его звонкий голос, к кровати Лешека потянулись и другие послушники, и окружили его со всех сторон. Глаза у них были масляные, бегающие, они смущались и бросали друг на друга быстрые взгляды. Лешек растерялся, но тут из угла спальни раздался голос сорокалетнего Миссаила, которого, наверно, специально поселили в спальню к молодым – иногда осаживать их молодецкий пыл. Послушники, которые никогда не станут монахами, жили в другой спальне.
- А вот я завтра отцу Благочинному расскажу, - проворчал он, - про женщин им захотелось. К постригу надо готовиться, а не о блуде думать. Или хотите как я, всю жизнь на скотном дворе провести?
- Заткнись, Миска! Только попробуй кому-нибудь рассказать! – рявкнул на него здоровенный послушник, Лешек еще не знал их всех по именам.
- Ты-то чего испугался? Ты ж розги любишь! – расхохотался Илларион.
- Я розги люблю, а не плети. И потом, про баб послушать охота! Не блудить, так хоть повоображать немножко.
Лешек смотрел на них с ужасом, и озорная, нехорошая мысль не давала ему покоя: что если спеть им сейчас песню из тех, что он пел поселянам на Ярилин день? Что с ними со всеми после этого будет? Да у них при слове «женщина» начинают течь слюни!
- Я ничего вам рассказывать не стану, - покачал он головой.
- Тебе жалко, что ли? Сам, небось, баб жарил, когда хотел! – презрительно изогнул рот Илларион.
У Лешека передернулись плечи. Он творил любовь… Он был богом, ярым богом весны и плодородия. Только они никогда не поймут, что любовь – это красиво, и чисто, и вовсе не зазорно. Они краснеют, в их глазах стыд, на мокрых губах – сладострастные улыбки, у них дрожат руки, и страх заставляет их коситься в угол, где лежит Миссаил, обещающий донести на них Благочинному. Они омерзительны самим себе, и, наверное, их чувства иначе, чем похотью, не назовешь.
Лешек лег на кровать и уткнулся лицом в подушку. Его тошнило.
- Рассказывай, а то я завтра Благочинному донесу, что ты смеялся над Симеоном-столпником, - кто-то подтолкнул его в бок.
Лешек стиснул зубы – донесут, запросто донесут! А потом с теми же сладострастными, плотоядными улыбками станут смотреть, как его секут. Может и вправду, спеть им песню о любви? Чтобы они поняли, что это такое? Так ведь не поймут же!
Он рывком поднялся и сел, оглядывая послушников, разинувших рты, исподлобья.
- Ну, слушайте, - прошипел он.
И спел песню про Лелю. Ту самую, что сочинил, когда впервые ее увидел. О прекрасном белом цветке. Он пел негромко, но в спальне все неожиданно смолкли, и смотрели на него во все глаза, и ловили каждое слово, даже Миссаил сел на кровати.
И когда он замолк, в другом углу вдруг раздались рыдания – плакал молоденький послушник, который из приюта бегал смотреть на женщин в Богородицкий храм.
- Ты чего? - спросил его Илларион, - Чего ревешь-то?
- Червяк я, мерзкий червяк! – всхлипнул парень, - все у меня не как у людей! Вон, красота-то какая бывает! А я все о блуде думаю… Я даже когда на Богородицу смотрю, и то о блуде думаю!
- Да ладно врать-то, - хмыкнул кто-то, - Богородица – она ж непорочная дева, она бы с тобой никогда не легла…
- Откуда ты знаешь? – вскинулся парень, - может, и пожалела б меня! Богородица, она добрая, я ей все время молюсь. Вот просил у нее, чтобы отец Варсофоний меня с собой взял в ее храм, и он меня взял! И еще просил, чтобы у меня живот болеть перестал… ну, в общем, она мне всегда помогает.
Лытка вернулся незаметно, услышав только последние несколько фраз, перекрестился и сел на свою кровать.
- Ты не слушай их, - сказал он Лешеку, - это они от глупости своей говорят.
- Я заметил, что не от ума, - фыркнул Лешек.
- Ты не понимаешь… Усмирить плоть – это трудно, не всякий может.

Однажды после литургии Паисий ненадолго задержал Лешека в церкви, и тот вышел во двор позже остальных минут на десять. Тонкий подрясник продувался насквозь, и шерстяной плащ не сильно спасал от холода, поэтому к дому послушников Лешек скорей бежал, чем шел. Дорога от зимней церкви была прямая, и он с удивлением увидел, что с десяток послушников не заходят в трапезную, а толпятся неподалеку от входа, и из-за их спин далеко разносится тонкий, срывающийся голос, преисполненный ужаса:
- Господи, прости меня! Господи, прости и помоги! Грешен, Господи, грешен, помилуй меня!
Лешек не успел подойти ближе, чтобы понять, в чем дело, как вместо мольбы над двором раздались страшные крики, срывающиеся на визг, такие громкие, что он не сразу смог разобрать за ними низкий свист плетей.
Двое монахов хлестали лежащего на снегу обнаженного юношу, того самого молодого послушника, который все время молился Богородице, а третий время от времени плескал на его тело ледяную воду из ведра. Лешек отшатнулся, и первым его желанием было закрыть глаза и зажать руками уши. Потом он подумал, что монахов надо остановить, что в своей жестокости они заходят слишком далеко, но страх схватил его за горло – он с легкостью представил себя на месте несчастного, и застонал от бессилия, гнева и собственной трусости. Лешек отступил на шаг, но наткнулся спиной на чьи-то твердые руки: Лытка.
- Стой, – кивнул тот ему.
Юноша извивался и катался по снегу, стараясь увернуться от хлестких ударов плетьми, и снег под ним окрасился его кровью; его лицо, искаженное болью и криком, было залито слезами, и визгливые вопли мешались с храпящими всхлипами, и хрипом, и попытками выговорить слова о пощаде. Его выпученные глаза с покрасневшими белками метались по сторонам, как у испуганной лошади.
Лешек почувствовал, что сам сейчас закричит и упадет на снег, он попытался оттолкнуть Лытку, но тот крепче сжал его плечи руками.
- За что, Лытка, за что? – прошептал Лешек, - Что он такого совершил? Это же… Это…
- Это за грех рукоблудия, - спокойно и буднично ответил Лытка: ни жалости, ни осуждения не прозвучало в его голосе.
Лешек рванулся из его рук: отвращение, страх, жалость, бешенство – он был не в силах справиться с собой, его душила безысходность. И когда Лытка попытался его удержать, он с силой толкнул его руками в грудь и побежал, спотыкаясь, к крыльцу.
Здесь негде побыть одному, здесь негде спрятаться, и спальня послушников предназначена для сна и молитвы, а не для размышлений и уединения. Лешеку все равно некуда было бежать, единственное место – его собственная кровать, жесткая, холодная, с соломенным матрасом и тонким колючим одеялом, одна из двадцати таких же точно, под большим деревянным распятием. Он зарылся лицом в жидкую подушку и зарычал, зажимая себе рот и уши: из подушки полезли острые перья, и кололи губы и щеки. Крики за окнами прекратились, и перешли в стоны и причитания, смолк свист плетей, но Лешеку казалось, что он слышит их до сих пор, и они надрывали ему сердце.
Послушники направились в трапезную – по коридору протопало множество ног. Лешек подумал, что не сможет есть, и не пошевелился, когда Лытка зашел в спальню и присел на соседнюю кровать.
- Ты обедать-то пойдешь? – спросил он мирно.
- Нет, - ответил Лешек.
- Послушай, ты относишься к этому слишком… слишком серьезно.
- Да.
- Лешек, послушай… он совершил большой грех, с таким грехом он не сможет войти в Царствие Небесное. Так пусть лучше он искупит его здесь, на земле, и предстанет перед господом, очистившись от скверны!
Лешек вскочил и посмотрел Лытке в глаза:
- Так это ты называешь очищением? Эту мерзость, это отвратительное действо – ты называешь очищением? Превратить человека в скота, в жалкого червя, заставить его ползать в корчах и визжать от боли – это очищение?
- Ты не понимаешь. Телесные муки возвышают, приближают к Богу!
- Да? Я это уже слышал, и не один раз. Но каким же чудовищем должен быть твой бог, если это – самый верный способ к нему приблизиться!
- Лешек, Бог один. Он и твой, и мой, и наш общий… И потом, разве не прелюбодеяние превращает человека в скота? Разве не уподобляется он скоту, когда беззастенчиво ублажает свою плоть, забывая, что губит этим душу? И только раскаянье, искреннее раскаянье может ему после этого помочь.
- Да? Ты хочешь сказать, что он раскаялся в содеянном сам, и сам рассказал об этом духовнику?
- Нет, конечно, - вздохнул Лытка.
- Донесли, правда? Подсмотрели в щелку и донесли! Какая мерзость, Лытка, какая это грязь! Неужели ты не видишь? Я любил женщин, Лытка. И они любили меня. Я не могу смотреть на это так же, как ты.
Лицо Лытки стало растерянным, несчастным и немного испуганным:
- Лешек, ты что… ты хочешь сказать, что ты занимался блудом?
- Блудом? – рявкнул Лешек и придвинул к нему лицо, - нет, я творил любовь! И в этом нет ничего скотского, это красиво, и нежно, и страстно! Понимаешь? И душа от этого становится чище и свободней.
- Лешек, ты должен покаяться.
- Да ну? А если я этого не сделаю, ты на меня донесешь? Чтобы завтра я катался по снегу и визжал, да? Чтобы этим я приблизился к богу и вошел в царствие небесное очищенным от скверны?
- Нет, доносить на тебя я не стану, - Лытка сжал губы, - ты должен сам, понимаешь? Лешек, я хочу тебя спасти, я хочу, чтобы для тебя открылись врата рая. И путь туда лежит через покаяние. Царствие небесное – оно для всех, мы сами, своими грехами отвергаем его!
- Мне не нужно царствие небесное, в которое надо ползти на карачках! Мне не в чем каяться, я не делал ничего дурного. Я, возможно, виноват перед кем-то, перед тобой, например, но перед твоим богом мне каяться не в чем.
- Лешек, я понимаю, это тяжело. Но через это надо пройти, пойми. Хочешь, я вместе с тобой пойду к духовнику…
- Не надо.
- Лешек, ты просто боишься, ты слаб телесно, я понимаю. Ты всегда был… таким. Но ты поймешь, рано или поздно поймешь, что другого пути нет.
- Лытка, я не боюсь. Я боюсь не того, о чем ты думаешь. Я уже не тот маленький Лешек, который плакал при виде розги. Пойми, я не хочу превращаться в червя! Да, мне не хватит сил вынести такую боль, я это знаю. Но я не боли боюсь, я боюсь потерять самоуважение.
- Да нет, ты боишься именно боли. Прости, но я хорошо тебя знаю. А духовник всегда назначает епитимию сообразно возможностям. И потом, мы скажем, что к блуду тебя принуждал колдун…
- Не смей, - оборвал его Лешек, - меня никто не принуждал. И никогда не смей говорить плохо о колдуне, слышишь? Никогда! Колдун любил меня.
- Что, и грех мужеложства на тебе? – в отчаянье прошептал Лытка.
- Да ты с ума сошел? – фыркнул Лешек, - Вы тут ненормальные все! Рукоблудие, мужеложство! Да я о мужеложстве впервые узнал только в монастыре, мне и в голову не могло придти, что такое возможно! Вы сидите здесь и гниете в своих несбыточных желаниях, и предаетесь каким-то нездоровым порокам, и ищите лазейки в писании, и подглядываете друг за другом в щелки, и пускаете слюни, когда видите чужую боль, и сами рады ложиться под плеть, будто она доставляет вам наслаждение.
Лытка смутился и потупился:
- Извини, я не хотел тебя обидеть. Просто…
- Просто под словом «любовь», если это не любовь к богу, вам мерещится порок, потому что вы больше ни о чем не думаете, только о пороке!
- Да, потому что мы боремся с пороком! Мы побеждаем свою плоть и хотим отринуть ее совсем, освободить от нее душу!
- И как? К старости вам это удается? Нет, это плоть побеждает вас. Потому что я – свободен, а вы – нет. Колдун как-то сказал мне, что во время поста, когда монахам положено думать о боге, они преимущественно думают о мясе. А мне зачем думать о мясе, если я его просто ем?
- Лешек, услаждение плоти – прямая дорога в ад. Как ты не понимаешь, я хочу спасти тебя от геенны огненной! Колдун уже горит в аду, ты хочешь встретиться с ним там?
- Колдун ждет меня за молочной рекой Смородиной, на Калиновом мосту, на самом краю зеленого светлого Вырия. Твой бог убил не всех богов на небе, и там есть кому за меня заступиться.
Лешек прикусил язык, потому что дверь в спальню распахнулась, и двое монахов втащили внутрь избитого мальчика-послушника, все еще голого, мокрого, окровавленного и плачущего.
- Которая его кровать? – спросил один из монахов у Лытки, и Лытка показал в угол спальни. Монахи сгрузили тело, кинули в изголовье скомканную одежду и ушли, отряхивая мантии и топая ногами.
Лешек закрыл лицо руками – ему невыносимо было слышать всхлипы юноши, его начинала бить дрожь от одного воспоминания о страшном наказании, но он вдруг понял, что снова, непроизвольно составляет в голове рецепт настоя, который мог бы мальчику помочь.
Он поднялся, поймав удивленный взгляд Лытки, и направился в угол спальни, где на своей кровати, поверх одеяла, сжавшись в комок, плакал послушник. Лешек провел рукой по его волосам и сказал:
- Не плачь, малыш. Сейчас, я уложу тебя как следует.
Он осторожно вытащил одеяло из-под дрожащего тела, но даже этим причинил мальчику боль, и тот заплакал еще сильней.
- Ничего, все пройдет… Сейчас.
Лешек принес ему и свое одеяло тоже, завернул его в плащ, чтобы колючая ткань не тревожила его раны, и укрыл, надеясь, что под двумя одеялами послушник все же сможет согреться.
- Лешек… - позвал Лытка, - зачем ты это делаешь?
- Вы что-то говорили о любви к ближнему… - проворчал тот, - лучше сходи к Больничному, попроси у него салфеток, мятной настойки и календулы или подорожника. Такие простые травы у него должны быть, правда? Тебе дадут.
- Лешек… Ты… - Лешек разглядел в глазах Лытки блеснувшие слезы, - ты… Господь возьмет тебя в рай только за это, я уверен.
- Я не хочу в рай, - буркнул Лешек, - пожалуйста, сходи к Больничному, а?
Лытка кивнул, и вышел – Лешеку показалось, что лицо у него счастливое и… какое-то светлое.
- Ну что ты ревешь, а? – спросил он мальчика.
- Я грязный… я мерзкий… - всхлипнул тот, и слезы побежали у него из глаз двумя узкими ручейками.
- Это неправда. Это тебе сейчас так кажется. Как тебя зовут?
- Вообще-то Ярыш, но крестили меня Иаковом.
- У тебя хорошее имя. Так чего же ты плачешь, ведь не из-за того же, что ты грязный и мерзкий, правда?
- Это Илларион, гадюка, донес… - сквозь слезы прошептал юноша, - он любит смотреть, поэтому и доносит. Гадюка, сам ведь… сам ведь по ночам… по пятницам… Больно-то как было, ужас…
Лешек погладил его лоб и скрипнул зубами. Как-то колдун сказал, что забрал бы из монастыря всех мальчиков, но кто же ему даст. Лешек тоже забрал бы отсюда всех. Ему нечем было обнадежить Ярыша, поэтому он гладил его по голове и повторял:
- Ничего, все пройдет.
Когда послушники потянулись в спальню после обеда, Лешек успел промыть раны настойками, принесенными Лыткой – пора было собираться к вечерне, зимой ее служили рано. Мальчик немного успокоился, только всхлипывал время от времени и все еще дрожал. Одним из последних в спальню вошел Илларион, и тут же пальцем показал на Ярыша.
- Видали, как его вздули сегодня? – он глупо захихикал, - эт я его сдал! Вот потеха-то была! Если кто не видел, могу рассказать!
Потеха? Лешек задохнулся от злости, кровь ударила ему в голову, он забыл и про осторожность, и про свои страхи, и, шагнув в сторону Иллариона, сгреб левой рукой узкий ворот его подрясника.
- Потеха? – прошипел он в прыщавое, дурно пахнущее лицо, в бегающие, юркие глазки, не удержался и, широко размахнувшись, ударил Иллариона кулаком в нос, выпуская из рук его воротник. Илларион навзничь повалился на ближайшую кровать, схватившись за лицо, из глаз его брызнули слезы, и почти сразу из-под ладоней закапала кровь.
- Ты! Ты! – завыл он, - и тебя сдам, понял? Расскажу, что ты в миру баб жарил, а каяться не хочешь! Понял?
Лешек отступил на шаг и закусил губу, испугавшись того, что сделал. Ведь и вправду донесет, что ему стоит? Но неожиданно рядом с ним встал Лытка и стиснул его руку в своей.
- Только попробуй, - с усмешкой сказал он Иллариону, - ты даже не представляешь, что с тобой будет, если ты это сделаешь. Всю жизнь выгребные ямы будешь чистить.
У Иллариона от удивления высохли слезы на глазах, и дрожащий подбородок замер. Лешек посмотрел на Лытку: он был совсем таким, как двенадцать лет назад – сильным и честным, восстанавливающим справедливость крепкими кулаками.

Лешек проснулся среди ночи, как всегда, от холода, и не увидел Лытки ни перед распятием, ни в постели. Он сначала удивился, а потом услышал в углу тихий разговор: Лытка сидел на кровати Ярыша и рассказывал ему об Иисусе. Лешек не хотел прислушиваться, но голос Лытки заворожил и его. Он рассказывал о том, как Иисус ходил по земле и являл людям чудеса, и как одним прикосновением излечивал страждущих. Лешек начал потихоньку дремать под его спокойный рассказ, как вдруг насторожился.
- А откуда ты знаешь, какой он был? – недоверчиво спросил Ярыш.
- Я видел Иисуса, - сказал Лытка и вздохнул.
- Правда? Где? Неужели, он и сейчас спускается на землю?
- Нет. Это было во время мора. Я умирал, у меня не хватило сил даже выйти из церкви, и тогда я решил, что умру в объятиях Христа. Я добрался до распятия и потерял сознания у его подножья. Я не знаю, сколько прошло времени, но я пришел в себя оттого, что кто-то гладит меня по щеке. Ты не думай, это произошло на самом деле, оно мне не привиделось. Я открыл глаза и увидел Иисуса. Я приветствовал его, и думал, что уже умер, но он назвал меня по имени и сказал, что я буду жить.
Лешек чуть не вскочил с постели и хотел крикнуть: «Лытка, так это же я! Я, а не Иисус!». Но, секунду подумав, решил не разочаровывать друга – в его голосе было столько восторга, и радости, и благоговения. Пусть верит в эту красивую сказку, пусть думает, что на самом деле видел Христа, что же в этом плохого? Он усмехнулся про себя и покачал головой.
- А какой он был? – спросил Ярыш, и в его голосе Лешек тоже услышал благоговение.
- Знаешь, сегодня, когда Лешек подошел к тебе и провел рукой по твоей голове, он был похож на него. Я знал, что это Лешек, но на секунду мне показалось, будто сам Иисус спустился к тебе, чтобы сказать, что прощает тебя и принимает твои страдание во искупление греха.
Лешек хотел сказать, что Иисусу наплевать на юного Ярыша, и он бы ни за что не стал к нему спускаться, но снова промолчал – пусть думают, как хотят.
- А Лешек будет гореть в аду, потому что он язычник? – голос Ярыша был испуганным.
- Нет, Лешек же крещен, значит, уже принадлежит Господу, он просто заблуждается немного, но это пройдет. И сегодня… он ведь поступил так, как поступал Иисус, недаром мне показалось, что я вижу Иисуса… И я думаю, Господь простит его. За его любовь к падшим, за его милосердие – Господь простит его. Знаешь, я ведь не сумел пожалеть тебя, пока он не вразумил меня своим поступком. Видишь, как трудно распознать грех в самом себе – моя гордыня, как бы ни боролся я с ней, все равно владеет мной, а я и не подозревал об этом.

* * *

Рассвет был мутным, пасмурным, черный лес сбросил с себя снежные одежды – ветер обнажил гибкие ветви берез и темную хвою тонких елей, похожих на направленные в небо копья. И чернота на фоне белого снега походила на пятна сажи на беленой печи – неопрятная, неуютная, броская.
Пять лет назад они с колдуном ехали этой дорогой ночью, и говорили, и колдун смеялся, а Лешек даже не представлял себе, какое это было счастье. Верней, не так: он знал, что счастлив, но не думал об этом – счастье к тому времени стало воздухом, которым он дышал, счастье стало естественным, как солнечный свет, как чистая вода. И Лешек не замечал его. Если бы это время можно было вернуть! Он бы пил это счастье мелкими глотками, он бы дорожил каждой минутой, он бы не позволил ему так просто утекать сквозь пальцы!
Песчинка вилась, будто ленточка в женских кудрях, и Лешек вспомнил Лелю, летние ночи, и сплетенные руки, и нежные прикосновения друг к другу, сладость тесных объятий. Вспомнил, как обрывается дыхание, и душа, словно птица с широкими крыльями, парит над зеленью леса и блестящей гладью реки, а внизу тысячью самоцветных осколков на траве блестит роса, тронутая первыми лучами солнца.
И впервые Лешек подумал, что если Дамиан его убьет, на земле, кроме его песен, останутся два мальчика, дети Гореслава, и всё же – правнуки Велемира.
Дом Невзора прятался за деревьями – с реки его нельзя было рассмотреть, и Лешек пытался вспомнить, где же нужно свернуть, чтобы не проехать мимо. Пять лет назад он не запоминал дороги, полагаясь на колдуна, да в темноте не очень-то и разглядел, куда они едут. Летом, наверное, волхва вообще нельзя отыскать, но на этот раз Лешек издали увидел тропу, ведущую на берег, а вскоре заметил и прорубь, затянутую тонким ледком.
Спешившись, он поднялся на крутой берег и сразу увидел редкую изгородь за деревьями – вокруг стояла тишина, словно в доме никто не жил. Но, подойдя поближе, Лешек расслышал, как в конюшне всхрапнула лошадь, и почувствовал запах дыма: наверняка, Невзор был дома. Добрался? Лешек неожиданно подумал, а что будет, если волхв не захочет взять кристалл? Вдруг он побоится обладать вещью, за которую убили колдуна? Колдун говорил, что Невзор очень осторожен, вдруг из-за этой осторожности он не станет связываться с Лешеком, и с кристаллом, что тогда? Может быть, не стоило уповать на него, а сразу пробираться на Онегу, к родственникам колдуна, к матушке и Малуше? Но кто бы тогда помог ему отомстить за смерть колдуна? Кто, кроме Невзора, ненавидит Пустынь с той же силой, что и сам Лешек?
Подходя к крыльцу, он с каждой секундой все сильней убеждался, что его путь был напрасным. Это глупость, ребячество – надеяться на Невзора. Он просто привык во всем полагаться на кого-то, искать защиты у тех, кто его сильней и умней, он не умел быть один и рассчитывать только на собственные силы. Невзор – друг колдуна, но колдуна он не заменит. Да, он тоже облакогонитель, он тоже владеет знанием, но кто сказал, что он станет помогать Лешеку в его стремлении отомстить? И потом, чего Лешек хочет добиться? Убить авву? На его место тут же встанет кто-то другой. Уничтожить монастырь, раскатать его по бревнышку, как когда-то мечтал колдун? Так ведь его отстроят заново, в камне, как это делается в Ладоге. И даже если вместе с монастырем убить всех монахов, на их место придут другие, не сразу, но придут. Эта земля принадлежит церкви, и она никому ее так просто не отдаст. Дойти до Новгорода? Разрушить Софийский собор? Или сразу метить в Царьград, чего там – разрушать, так разрушать! Лешек хмыкнул: он ничего не добьется. С Невзором или без – он ничего не добьется!
Лешек хотел уже повернуть назад, но теплые стены дома манили его – ничего не изменится, если он все же поговорит с волхвом. Во всяком случае, Невзор подскажет ему, что теперь делать, если сам не захочет взять кристалл.
Волхв открыл ему дверь, когда Лешек поднялся на крыльцо, и брови его удивленно поползли вверх.
- Лешек? Ты? Как ты тут оказался? А где Охто?
- Охто… - начал Лешек и осекся: он не мог произнести этого вслух. Будто вместе с его словами что-то исчезнет безвозвратно, словно он перережет какую-то невидимую нить, связывающую реальность с иллюзией, и эта иллюзия перестанет существовать.
- Проходи, проходи, раздевайся, ты, небось, замерз.
Лешек кивнул и шагнул внутрь: в доме волхва ничего не изменилось. Вот за этим столом когда-то сидел колдун, что-то доказывая Невзору, вот у этой печки Лешек грелся, слушая их разговоры – все осталось прежним. И боль снова накатила на него, безысходная, нестерпимая. Он опустился на скамью у печки, стащив с головы малахай.
- Так что, расскажешь ты мне или нет, что случилось? Почему ты приехал один? – Невзор помог ему снять полушубок, и поставил самовар.
- Охто… он… он больше не приедет, - смог выговорить Лешек, - Охто… он… его нет в живых.
Невзор медленно сел на стул и закрыл лицо руками, низко опустив голову. Он долго сидел молча, а потом поднял глаза – в них Лешек увидел странную, отрешенную твердость, уверенность. Словно волхв думал о чем-то, а потом сделал выбор и перестал сомневаться.
- Расскажи мне, как это случилось, - тихо сказал он.
Лешек отчаянно покачал головой. Нет. Никогда он не сможет выговорить этого, облечь в слова страшные воспоминания, которые, словно острые лезвия, резали сердце на кусочки, словно горячие угли, жгли его изнутри.
- Я не смогу… Я… я не смогу, - выдохнул он.
- Сожгли? – коротко и зло спросил Невзор.
Лешек кивнул и почувствовал спазм в горле – такой тяжелый, что пришлось взяться за шею руками, словно стараясь освободиться от душившей веревки. Как это… просто. Одним словом, которое ставит точку, подводит итог. Необратимый итог. Будто никогда не было книги, которую колдун писал день и ночь, чувствуя приближение конца, будто ревущее пламя не сминало ее страниц. Будто не было тайны кристалла, которую в глазах колдуна перевесила жизнь Лешека. Будто не было песни силы, спетой навстречу страшной смерти. Это слово перечеркивает не только жизнь, оно перечеркивает ее смысл. И смерть тоже становится бессмысленной. Уничтожили, стерли! Наказали… Будто имели на это право. И жизнь, и смерть колдуна теперь можно обозначить одним коротким и страшным словом. Как это несправедливо, жестоко, равнодушно!
Лешек посмотрел на Невзора и тихо, сухо кашлянул, словно и вправду чуть не был задушен. А потом заговорил, борясь с хрипотой: слова застревали в глотке и не желали выходить наружу. Он говорил долго и отстраненно, и смотрел в одну точку: пусть Невзор знает, что жизнь и смерть колдуна – это не одно короткое слово. И когда боль перестанет быть нестерпимой, Лешек сочинит песню о его смерти. И все, кто услышит ее, поймут, что жизнь и смерть колдуна – это не одно короткое слово!
Лицо Невзора менялось каждую секунду: ужас, страдание и ненависть неизменно возвращались к странной его решимости, и скулы его каменели, и глаза тускнели и замирали, чтобы вновь вспыхнуть нехорошим огнем. Но когда Лешек замолчал, лицо волхва опять приобрело отрешенность и неподвижность – Лешек подумал, что Невзор хочет прикрыть лицо руками, чтобы не чувствовать нестерпимого жара огромного костра, чтобы не мерить на себя чужую участь, и… чтобы любой ценой избежать этой участи.
- Ты пришел ко мне, потому что тебе больше некуда идти? – спросил волхв после затянувшейся паузы.
Лешек покачал головой. И нехорошее предчувствие вновь зашевелилось в груди – он вдруг испугался Невзора. Испугался его решимости, его отстраненности.
- Я принес кристалл, - сказал он тихо, и тут же пожалел о своих словах.
Глаза Невзора на секунду загорелись, и Лешек отшатнулся назад, ударившись затылком о печь: во взгляде волхва он увидел надежду, и пришла эта надежда на смену твердой решимости, словно кристалл способен был изменить сделанный волхвом выбор. Всего на одну секунду, но этого оказалось достаточно. Мысли Лешека заметались, как лошади в горящей конюшне, и одна из них, самая чудовищная и самая очевидная, ударила ниже пояса и заставила задохнуться. Лешек забыл, забыл о самом главном: кто же рассказал Дамиану о кристалле? Откуда он узнал о его оборотной стороне?
Жестокость, подлость, обман – эти пороки были Лешеку понятны, он сталкивался с ними на каждом шагу. Но предательство… Это не укладывалось у него в голове.
Колдун никому не говорил об оборотной стороне кристалла. Почему-то сейчас это стало очевидным: он просто не мог никому больше об этом рассказать, он отлично осознавал силу, которой кристалл обладает. Колдун не был легкомысленным мальчишкой, который стал бы хвастаться своей волшебной вещью на каждом углу. Он и Невзору-то рассказал об этом только потому, что доверял ему и не хотел, чтобы тайна кристалла ушла вместе с ним в могилу.
Почему Лешек раньше не подумал об этом? Почему?
Он вспомнил последний взгляд колдуна, обращенный в его сторону, и обмер: колдун не верил в предательство Невзора. И под пытками, и умирая, но спасая Лешеку жизнь, колдун думал, что это Лешек, Лешек, а не Невзор, раскрыл тайну Дамиану!
Ему не хватило сил даже на ненависть. Он хватал воздух ртом, и вспоминал: наезженная дорога по Песчинке – волхв редко покидал дом, он просто не мог наездить санного пути, за последние несколько дней намело столько снега! И кони ржали в конюшне… И широкая тропа вела на высокий берег, и… Сегодня небо затянуто тучами, и кристалл бесполезен. Вот почему нет никакой надежды, вот почему всего на секунду поколебалась решимость волхва – решимость предать еще раз.
- Охто думал, что это я… - с горечью шепнул Лешек, глядя Невзору в глаза, - он думал, что я могу… что я могу его предать.
- Я стар, мальчик. Когда тебе будет столько же лет, сколько мне – ты поймешь… - глаза волхва оставались жесткими и холодными.
- Охто думал, что это я… - снова шепнул он.
- Ты поймешь ценность жизни, ценность каждой ее минуты, - продолжил Невзор, - я тоже несу знание, и моя смерть ничем не лучше и не хуже смерти Охто. Когда-нибудь ты поймешь, когда-нибудь ты захочешь жить настолько, что не станешь считаться ни с чем.
- Я уже не хочу жить! – закричал Лешек, - Я не хочу этой жизни, я не хочу ее такой ценой! Лучше бы я умер вместе с Охто! Я не смогу жить, я не смогу! Он думал, что это я! Он умирал, и думал, что это я! Он любил меня, он простил мне даже предательство, а я его не предавал! Я любил его, я никогда бы не предал его! Я поднимусь к нему, я скажу ему, что это неправда!
Неожиданно дверь распахнулась, но Лешека это не удивило – он ждал, когда же, наконец, монахи выйдут из своего убежища. Бежать не имело смысла. Дамиан, пригнувшись под низкую притолоку, шагнул в дом со словами:

Предыдущая страница 12 Следующая страница


13 Ольга Денисова

- Не поднимешься, а спустишься, мой мальчик. В ад. И очень скоро. И не надейся, что умрешь легко. Смерть колдуна покажется детской забавой по сравнению с твоей собственной.
И тут Лешек понял, что чувствовал Полкан во время помутнений. Не страх, а ярость охватила его, он перестал отдавать себе отчет в своих действиях, он не думал, он превратился в кровожадного зверя, которого долго дразнили сквозь прутья клетки, и теперь единственным его желанием стала жажда крови, жажда рвать глотки зубами. Безумие придало ему силы и ловкости, он издал звериный вой, прыгнул на Дамиана, словно огромный кот, и с рычанием вцепился ему в горло пальцами, стараясь зубами дотянуться до плоти. Убить! Вот единственное, чего он хотел. Убить! За Охто! Не за страх, который преследовал его всю жизнь, не за унижения, не за угрозы – за смерть колдуна, за ту легкость, с которой Дамиан перечеркнул чужую жизнь, за книгу, страницы которой пожрало пламя.
Дамиан не ожидал нападения, опрокинулся на пол и захрипел, а Лешек впился зубами в его глотку и почувствовал во рту кровь. Она опьянила его еще сильней, и окончательно снесла барьеры, которые делали его человеком. Трое монахов, вошедших в дом вслед за архидиаконом, кинулись тому на выручку, и выломали Лешеку руки, и разжали зубы, запрокинув ему голову назад, но он все равно продолжал бешено сопротивляться, и выдергивал руки из захватов, и рвал зубами все, что оказывалось в их досягаемости.
- Не вздумайте его убить! – прохрипел Дамиан, поднимаясь на колени и зажимая рукой кровоточащую рану на кадыке, - он только этого и добивается!
Лешека прижали к полу лицом, и двое монахов всем весом пытались удержать его в таком положении, и выкручивали руки, и били носом об пол, но он не чувствовал боли, и рвался, и рычал, пока, наконец, его не обмотали веревками с головы до ног, вытянув руки вдоль тела, и не поставили на колени, запрокинув голову назад. Дамиан, к тому времени вставший на ноги, велел отпустить его, а потом, размахнувшись, ударил Лешека ногой в живот: тот отлетел назад, в угол между печью и стеной, и, скрученный в узел, мог только корчиться на полу, силясь вздохнуть и подняться.
- Вот все, что ты можешь, - лицо Дамиана презрительно скривилось, - укусить меня, как мелкая шавка. Ты – ничтожество, жалкая трусливая тварь, и умрешь ты жалкой трусливой тварью, извиваясь, визжа и умоляя меня о пощаде.
Он подошел к Лешеку и еще раз пнул его носком сапога, теперь в пах, и от боли у Лешека из глаз брызнули слезы. Он снова скорчился, подтягивая колени к животу и пригибая к ним голову, но Дамиан заставил его разогнуться, вытянув по пояснице плетью. Он ударил несильно, скорей, играя, но и этого было достаточно, чтобы Лешек тонко вскрикнул и перевернулся на спину, тщетно стараясь защититься связанными руками.
- Жалкая, трусливая тварь, - прохрипел Дамиан еще раз, убирая плеть за пояс, - тебе никогда не стать таким, как колдун. Поехали, ребята. Стоило бы привязать его к хвосту лошади, но ведь он сдохнет, не добравшись до Выги.
Невзор сидел за столом, и смотрел на происходящее с каменным лицом, словно изваяние – он купил себе жизнь слишком дорогой ценой, чтобы теперь рисковать ею, жалея Лешека. Но до помощи монахам он не опустился, и Дамиану пришлось заставить его перевязать себе шею, перед тем как покинуть его дом.
У Лешека забрали кристалл, зашитый в пояс штанов, а самого Лешека привязали к коню, которого дал ему князь, перекинув через седло. Его полушубок и шапка остались у волхва, но горячие бока лошади согревали, да и мороз был не слишком силен. Дамиан залез в сани, которые прятались в подклете, и завернулся в медвежьи шубы.
Ехали довольно скоро, не давая коням передышки, словно архидиакон стремился как можно быстрей добраться до обители и привести в исполнение свои угрозы – нетерпение просматривалось в каждом его движении и слышалось в каждом слове.
Лешек смотрел на мелькающие копыта коня, и изредка ронял слезы, стекающие на лоб. Он на самом деле жалкая трусливая тварь, но почему-то будущее не вселяло в него страха, только горечь и осознание собственного бессилия: ни столько перед Дамианом, сколько перед самим собой. Он никогда не станет таким, как колдун, и умереть с песней силы на устах ему не дано. Наверное, его судьба – умереть, как и предрекал Дамиан, визжа, извиваясь и умоляя о пощаде. Пусть. Это ничего не меняет. Он умрет, так или иначе, и тогда скажет колдуну, что тот напрасно считал его предателем. Может быть, колдуну станет легче. Лешек не думал больше ни о чем – только о том, как больно колдуну было сознавать его предательство, и все равно простить его, и не осудить, и спасти его от мучений, и пожертвовать ради него жизнью и тайной. Лучше бы его убили тогда, вместе с колдуном. Эта отсрочка не принесла Лешеку ничего, кроме страдания. И его жалкая попытка унести из обители кристалл тоже ничем не кончилась – его изловили, как зайца, благодаря его же собственной дури. Надо было идти на север. Надо было взвесить все, надо было вспомнить о том, кто владел тайной кристалла, а не надеяться на то, что колдун рассказывал о ней всем и каждому.
Через несколько часов изнурительная тошнота подступила к горлу – голова Лешека болталась внизу, и каждый шаг коня переворачивал внутренности. Он давно ничего не ел, и не дождался, пока вскипит самовар Невзора, только поэтому его не вырвало. Ему казалось, что тошнит его от самого себя, от своей глупости и бессилия. На середине пути Дамиан велел остановиться, и посадить Лешека на снег – видно, подозревал, что тот может умереть. Монахи растерли снегом его лицо, сдирая с него кожу: тошнить от этого не перестало, но в голове немного прояснилось. И, хотя они стояли возле Дальнего Замошья, архидиакон не стал заезжать в деревню, и монахи, наскоро помолившись, перекусили прямо посреди дороги.
- Дайте ему вина, я не хочу, чтобы он сдох от жажды, - велел Дамиан и кивнул на Лешека.
Но, когда один из дружников поднес флягу к его рту, Лешек лишь покачал головой и поплотнее сжал губы. Он хотел пить, но мысль о приторно-сладком вине вызвала только спазмы в желудке. Дамиан, увидев это, не поленился вылезти из саней и нагнулся к Лешеку, цепко взяв его за подбородок.
- Ты будешь есть и пить, когда этого хочу я, понятно? Тебе не удастся умереть от голода, не надейся.
Он двумя пальцами сдавил щеки Лешека, приоткрывая рот, и кивнул дружнику, стоящему с флягой наготове. Лешек попытался вырваться, но Дамиан сжал его волосы в кулаке и запрокинул голову назад. Кагор хлынул из фляги в глотку, и Лешеку пришлось его глотать, чтобы не захлебнуться. Он хрипел и кашлял, вино, булькая, выливалось через нос, и, падая в желудок, скручивало его судорогой.
- Ну как, причастился? – со смехом спросил Дамиан, выпуская его из рук.
Лешек согнулся – рвало его мучительно и долго, но как только спазмы прекратились, Дамиан снова открыл ему рот и велел дружнику влить в него новую порцию кагора. Лишь на третий раз архидиакон успокоился, убедившись в том, что глаза Лешека помутнели от хмеля.
Дорогу до Лусского торга он помнил плохо – сначала тошнота, а потом озноб, и мелькающие перед глазами копыта – Лешек впадал в забытье, и выныривал из него, и мыслей в его голове не осталось вообще: когда они въехали на постоялый двор, он думал только о том, что умрет, не добравшись до Пустыни.
Оказалось, что в Лусском торге их ждет сам авва. Ночевать на соломе постоялого двора отцам Пустыни не пристало, и Лешека оттащили в избу, в которой авва и Дамиан расположились на ночлег – архидиакон никому не доверил его охранять, не надеясь ни на запоры, ни на веревки. Лешека, еще не вполне протрезвевшего, привязали к одному из столбов, поддерживающих потолок и делящих пространство дома на две части – кухню и спальню. У дверей Дамиан поставил двоих монахов, и задвинул засов изнутри.
Хозяин постоялого двора принес им горячий ужин и косился на Лешека с жалостью, но не посмел ни спросить о нем у монахов, ни попытаться ему помочь. Впрочем, Лешек не ждал от него даже жалости, а уж о помощи не думал вообще. Ноги не держали его, он безвольно обвис на стягивающих тело веревках, и его охватило равнодушное оцепенение, похожее на забытье. Он слышал, о чем говорит с Дамианом авва, но смысл их разговора его не занимал.
Дамиан, потирая руки, доказывал, что вид кающегося грешника должен пойти братии на пользу, а уж он постарается изобразить адовы муки в лучшем виде. Жаль, этого не увидят сомневающиеся в Божьем величии крестьяне. Авва не разделял его воодушевления, кривил лицо, и просил избавить его от подробностей.
Постепенно разговор их перешел на более сложные материи. Авва разглядывал кристалл, крутил его в руках, смотрел сквозь него на свет масляной лампы.
- Надо же… Благодаря твоей доверчивости и неосмотрительности, мы едва не потеряли его… Ты сам-то понимал, что лежит у тебя в сундучке?
Дамиан скрипнул зубами.
- Я исправил эту ошибку, разве нет?
- Благодаря моему предположению, если ты помнишь. Ты бы никогда не изловил мальчишку, если бы не знал, что он пойдет к волхву, - авва тихо засмеялся.
- Я достал бы его из-под земли, - прошипел архидиакон.
- Ладно. Не важно, каким путем, но мы вернули его. Тебе не кажется, что нам кое-чего недостает, чтобы использовать его с безопасностью для себя? Во всяком случае, на первых порах?
- Да? По-моему, это такое сильное оружие, что к нему нечего больше приложить.
- Если бы сегодня светило солнце, это оружие повернулось бы против тебя, Дамиан. Не мальчишка, так волхв, догадался бы остановить тебя с его помощью. Как видишь, обладание кристаллом не сделало их неуязвимыми.
- Ты хочешь сказать…
- Да. Я хочу сказать, что в пасмурную погоду кристалл не более чем ценность, обладать которой захочет каждый. И что ты сделаешь без солнца против войска Новгородского, например? Ничего!
- Я уже говорил: нам нужен облакогонитель. Невзор, с его умением предсказывать погоду, с его заклинаниями дождей, вполне нам подойдет.
- Ты обольщаешься, - фыркнул авва, - боги помогают Невзору, когда он просит дождей на поля, но кто тебе сказал, что они разгонят облака для претворения в жизнь твоих честолюбивых планов?
- Авва, что я слышу? – Дамиан изменился в лице, и голос его прозвучал тихо и испуганно, - ты говоришь о поганых идолах? Деревянных истуканах?
- Оставь, Дамиан! Перед тобой лежит подарок одного из этих истуканов, а ты продолжаешь сомневаться в их существовании? Я думал, что отсутствие божьего страха в тебе – знак того, что ты понимаешь, с кем имеешь дело, а оказывается – ты просто недальновидный болван!
Архидиакон проглотил оскорбление, не поморщившись.
- Но… но ведь это означает…
- Да, именно это оно и означает.
- Авва, но почему? Почему ты выбрал служение именно этому Богу, если мог выбрать любого другого?
- Потому что с ним можно договориться, - не моргнув глазом ответил отец-настоятель, - во все времена люди делились на две касты – жрецов и их паству. Не всякий служитель бога – жрец. Колдун был жрецом, в нем не было страха перед жизнью, он носил всего один оберег, да и тот не для защиты от темных сил, а из любви к миру, от желания быть причастным к нему. И вспомни, сколько этих звонких железяк ты снял с его наперсника. Десять? Больше?
- Но мы-то носим только крест.
- Да, но посмотри на Паисия, посмотри на схимников, гниющих в своих выгребных ямах – это жрецы? Нет, они просто преуспевают в желании быть паствой. Овцами. Самыми покорными и самыми преданными овцами. Мне казалось, что ты не стремишься стать бараном в их стаде. И уж тем более смешны попытки этих агнцев увлечь за собой других овец. Нет, для того, чтобы вести стадо на бойню, бараны не подходят.
- Авва… ты пугаешь меня…
- Что, не хочешь? Иди, поклонись Невзору – колдуну кланяться поздно. Их богам не нужны стада покорных овец, но и служить им нелегко. Для того, чтобы подняться над стадом овец, не нужно быть их пастухом, достаточно стать козлищем, вот почему я выбрал этого бога. Подумай, как легко управляться с теми, кто основной добродетелью считает покорность! Вот почему твои честолюбивые планы – дурь и химера. Не за землями, не за деньгами и властью надо охотиться. Овладевай душами, и власть придет к тебе сама, Дамиан. И Бог не забудет тебя, когда тебе придется предстать перед его ликом.
На лице аввы застыла брезгливая маска – по всему было видно, что он разочарован в архидиаконе.

* * *

В декабре монахи начали готовиться к Рождеству, и рождественский пост ввел Лешека в грех уныния. Горьковатая похлебка из сушеных грибов с мокрым хлебом, каша без масла и тушеная репа через три дня встали ему поперек горла. Он всегда был равнодушен к еде, а тут начал испытывать постоянный голод, и ел гораздо больше обычного, и даже поправился – матушка и не подозревала, что ее извечная мечта сделать его толстеньким так легко осуществима: всего-то и надо было держать его на хлебе и воде.
Погода тоже не радовала – морозы сменились пасмурной сыростью, печи теперь топили раз в три дня, и насельники начали простужаться. На службах постоянно слышался кашель, и хлюпанье носов, и Лешек недоумевал – неужели и от этого они не умеют лечиться? Ведь это же так просто! Иногда хватало жаркой бани, чтобы избавиться от хвори, но и без нее он знал немало средств, избавляющих от насморка и кашля.
Как-то раз Лытка между делом обмолвился, что отец Варсофоний занедужил так тяжело, что его положили в больницу, и Больничный опасается за его жизнь. Лешек немедленно вспомнил, как колдун спас иеромонаха во время мора, и, как ни странно, почувствовал обиду: он не любил Варсофония, и колдун тогда отнесся к иеромонаху с презрением, но вылечил же! А теперь Варсофоний умрет от какой-то простуды? Только потому, что Больничный за всю свою жизнь так и не научился пользоваться простейшими рецептами? Нет, Больничный, конечно, был милым и добрым человеком, ухаживал за своими подопечными с усердием и сочувствием, но ведь столько лет колдун составлял ему подробные наставления, кого и как следует лечить, а тот так ни разу и не смог применить их самостоятельно.
- Пойдем в больницу сходим, навестим отца Варсофония, - предложил Лешек, презрительно сложив губы.
Лытка удивился и, наверное, ждал от Лешека подвоха, он и сам недолюбливал Варсофония, хотя и изображал на лице благочестивое всепрощение, когда о нем заходила речь, но пожал плечами и согласился.
В больнице было жарко натоплено, и Лешек в первый раз согрелся, оказавшись в палате, где на кроватях лежало четверо больных. У постели Варсофония он увидел уже знакомого ему высокого немого монаха. Больничный радостно приветствовал Лытку и долго рассматривал Лешека, но расспросить его так и не решился: наверняка, он узнал его, и наверняка слышал, что тот жил у колдуна, поэтому, когда Лешек попросил осмотреть иеромонаха, Больничный ему не отказал и не удивился.
Состояние отца Варсофония оставляло желать лучшего. Он лежал в горячке и, похоже, действительность не воспринимал. Губы его посинели, и крылья носа трепетали, с усилием втягивая воздух. Лешек раздел его и долго прислушивался к хриплому, свистящему дыханию, прижимая ухо к узкой, желтой груди. Ребра поднимались неровно – правая половина отставала от левой, что никак не могло быть добрым знаком.
- Топи печку, - велел он Больничному, пощупав пульс и заглянув больному в рот.
- Так ведь топили недавно! Еще не ушел жар-то.
- И топка горячая?
- Горячая, горячая! Хлеб можно печь!
Лешек хмыкнул и велел раздобыть штук восемь глиняных горшочков, чем мельче, тем лучше, и пока Больничный собирал их и мыл, успел послать Лытку на кухню за тестом. По-честному, такую операцию он производил только вместе с колдуном, и был не вполне в себе уверен, но, судя по состоянию, жить отцу Варсофонию оставалось недолго и имело смысл рискнуть.
Он сам заточил нож, когда поставил горшочки в печь, обернув толстыми полосками теста их ободки, и нагрел его острый кончик в пламени свечи. Лытка смотрел на его приготовления с недоверием и страхом, подозревая в его действиях языческий ритуал, не совместимый с лечением иеромонаха.
- Лытка, не смотри на меня так, - Лешек и сам нервничал, - в этом нет никакого колдовства, я колдовать не умею.
Немой монах помог Лешеку перевернуть отца Варсофония на живот, но стоило Лешеку нагнуться над его спиной с ножом, как тот перехватил его руку и посмотрел на Лешека угрожающе. Лытка, похоже, испугался не меньше немого монаха.
- Ребята, я не собираюсь его убивать, - Лешек тяжело вздохнул и не рискнул высвободить руку из крепкого захвата, - я не причиню ему вреда, честное слово.
Но неожиданно на помощь ему пришел Больничный:
- Не трогай его, Аполлос. Я видел, колдун однажды лечил так старого послушника, и тот остался жить.
Немой монах снова посмотрел Лешеку в глаза, и неохотно разжал кулак. А у Лешека дрожали руки, когда он прикоснулся к пергаментной старческой коже кончиком ножа – как бы колдун не старался приучить его к твердости, Лешеку ее все равно не доставало. Что говорить, к лекарскому делу способностей у него было немного. Колдун с легкостью вправлял вывихи и сломанные кости, рвал зубы, накладывал швы, Лешек же так и не научился действовать хладнокровно, он боялся причинять своим пациентам боль.
Варсофоний застонал, повел плечом и забормотал что-то неразборчиво: Лешек в испуге отдернул руку.
- Помоги мне, - попросил он немого монаха, - я боюсь поранить его сильней, чем нужно.
Монах кивнул и прижал плечи старика к кровати. Лешек стиснул зубы и сделал несколько тонких неглубоких надрезов, так чтобы из них не начала сочиться кровь. Лытка принес нагретые горшочки из печи, не удержался и спросил:
- А зачем на них тесто?
Лешек усмехнулся, взял тряпкой первый горшок, и снял с него толстую горячую ленточку, обжигая пальцы и хватаясь за мочку уха.
- Это чтобы ободок не нагревался и не обжег спину, только и всего, - он тронул край горшочка тыльной стороной ладони, убеждаясь, что тот не жжется, и прижал его к спине Варсофония: горшочек постепенно втянул в себя кожу, - а ты думал?
Лытка улыбнулся ему в ответ – не иначе, думал он об обрядовых свойствах теста.
После того, как горшочки сняли со спины, и вытерли густую темную кровь, скопившуюся под ними, Лешек велел завернуть иеромонаха в теплые одеяла, и, не имея возможности долго готовить микстуру, потребовал стакан горячего молока с медом.
- Так ведь пост… - прошептал Лытка в испуге.
- Ничего, он покается, когда выздоровеет, - мрачно ответил Лешек.
- Болящим – можно, - подтвердил Больничный.
Лешек подробно рассказал Больничному, какие растирания и микстуры надо приготовить, и начал осматривать остальных лежащих в палате монахов, когда немой Аполлос, услышав звон била, поднялся с места и вышел вон.
- Лешек, пора идти на ужин, - сказал Лытка, - мы опоздаем.
- А здесь я не могу съесть положенный кусок хлеба с водой? – скептически поинтересовался Лешек.
- Конечно, нет! А как же молитва? Лешек, хлеб насущный нам дает Господь, и вкушать его надо как положено, за столом, поблагодарив перед этим Бога.
- Знаешь, я, пожалуй, не пойду, - он склонился над послушником средних лет, которого бил сухой кашель, - а багульник тут есть? Если есть – надо заварить. Но лучше, конечно, семена просвирника. Нету?
Больничный покачал головой, нервно оглядываясь на дверь – наверное, тоже собирался ужинать.
- Лытка, ты иди, - сказал Лешек другу, - зачем ты-то будешь голодать?
- Нет уж, я останусь с тобой, может быть, смогу чем-то помочь.
Лешек провозился с Варсофонием до самой ночи, пока не почувствовал, что кризис проходит – старик потел, горячка оставляла его, лицо порозовело, он начал понимать, что происходит, и называл Лешека учеником колдуна.
- Лешек, ты удивительный человек, - сказал Лытка, когда они направлялись в спальню послушников, - ты похож на Иисуса, ведь он лечил больных.
- Колдун тоже лечил больных, и я надеюсь, что когда-нибудь буду похож на него, а не на Иисуса, - проворчал Лешек.
- Лешек, Иисус принял мученическую смерть, спасая людей. Как ты можешь сравнивать его с колдуном!
Лешек остановился и взял Лытку за плечо:
- Колдун тоже принял мученическую смерть, - выдохнул он, - но спас он только одного человека – меня.
И ночью, тихим шепотом рассказал Лытке о кристалле, и о том, что Дамиан собирается с его помощью отобрать земли князя Златояра, и не только их, и это будет война бога против людей. На этот раз Лытка не стал говорить, что Бог един – он почему-то легко поверил в честолюбивые замыслы Дамиана, и испугался.
- Ну вот, а я думал, что Дамиану конец! – с горечью сказал он.
- Почему? – удивился Лешек.
- Ты только никому не рассказывай. Мне отец Паисий передает все, о чем узнает. Ему же не с кем поделиться, с тех пор как погиб отец Нифонт. Авва рукоположил брата Авду, и сразу в сан священника. Только об этом никто не знает, кроме некоторых иеромонахов и самого Авды. Паисия это возмутило – как это можно быть священником тайно? Но они молчат, потому что ненавидят Дамиана. Дамиан еще не разобрался с Пельским торгом, а уже собирается идти дальше на север, но авва считает, что им не удержать тех земель, которыми они владеют. Сотня дружников – это очень мало. Дамиан хотел увеличить дружину втрое, но авве это не нравится – кто-то же должен дружину кормить, а Пельский торг доходов пока не приносит. И потом, дружники – они только считаются монахами, а на самом деле – обычные головорезы, особенно те, что пришли со стороны. Им ведь разрешили постриг на пять лет раньше, чем остальным, так некоторые постригаются после двух дней послушничества, и крестного знамения творить не умеют, и ни одной молитвы не знают.
- Знаешь, если Дамиан увеличит дружину втрое, он с аввой будет говорить совсем по-другому, - хмыкнул Лешек.
- Я понимаю. Но в последнее время авва вдруг сменил гнев на милость, и мы никак не могли понять – почему. Оказывается, это из-за кристалла! Представь себе: не надо никакой дружины! Не надо идти на север! Земли Златояра богаче, крестьяне привыкли отдавать половину снопа, и железо там добывают! Да и с Пельским торгом можно разобраться за несколько дней!
Лытка скрипнул зубами и замолчал. Лешек ничего не сказал о том, что кристалл ловит души, он и сам толком не понимал, что это означает, но подумал: авва наверняка заинтересовался именно этим свойством кристалла.
- Лешек, это ужасно – то, что ты мне рассказал… - шепнул Лытка, - это так страшно… Неужели, чтобы служить Богу, нам нужно столько земель? Ведь монах должен обходиться малым.
- Лытка, прости, конечно, но ты не понимаешь главного: во-первых, служить богу не очень-то дешево. Посмотри на убранство церквей, посмотри на иконы в золотых и серебряных окладах, посчитай, сколько свечей сжигается ежедневно лишь в монастыре! Да этого бы хватило целой деревне на всю зиму! А книги? Ты знаешь, сколько стоит одна книга? И в книгах ваших нет знаний, в них только божественный свет, которым не накормишь голодных и не вылечишь больных. А сколько стоят праздничные ризы и мантии, ты считал? Ну, а во-вторых… Ты не поймешь меня… Новые земли – это новые души, которыми владеет церковь. Ты не видишь в этом ничего дурного, я понимаю. А я – вижу. Только не начинай со мной спорить – бесполезно. Это новые стада баранов, которых приучают к покорности!
- Лешек, я бы поспорил с тобой, но сейчас не хочу. Как бы там ни было – а пользоваться кристаллом это все равно, что предать Бога, даже во славу его. Разве нет?
Лешек хотел рассмеяться, но в темной спальне это прозвучало бы слишком вызывающе. Их богу наплевать на предательство, ему все равно, какой ценой авва приведет стадо к его порогу! Но сказать об этом Лытке он не рискнул.

С этого дня Лешек каждый день приходил в больницу после ужина, если не служили повечерия, и помогал Больничному. Из живицы с сахаром он наделал леденцов от кашля, которые охотно сосали все насельники, научил их бороться с насморком, нюхая лук, а в более сложных случаях сам готовил отвары, и пластыри, и растирания.
Лытка не оставлял его ни на минуту, и, в отличие от Больничного, на лету схватывал науку колдуна. Лешек учился двенадцать лет, и то не смог с колдуном сравняться.
- Знаешь, Лытка, я когда-то очень хотел, чтобы колдун и тебя тоже украл из монастыря. И сейчас думаю, что в этом был смысл! Ты бы стал ему лучшим учеником, чем я.
- Спасибо, конечно, но… - Лытка смутился и испугался этой мысли.
По ночам же Лешека начала мучить мысль: это он виноват в том, что авва получил кристалл. Колдун бы умер, но не открыл Дамиану тайны. И если он виноват, то должен что-то делать! Лешек мысленно сжигал настоятельский дом, но как он не напрягал воображение, Дамиан неизменно спасался и выносил кристалл из огня. Лешек думал раздобыть у дружников меч или топор, и убить Дамиана спящим, но понимал, что это ничего не изменит, а убить и авву, и Дамиана он бы просто не успел. Он придумывал еще множество способов, и иногда они казались ему вполне осуществимыми, и в конце он неизменно погибал героем, достойным колдуна, и отправлялся к нему, за Калинов мост.
Но едва лишь наступало утро, и Лешек шел на службу, от его геройства не оставалось и следа – он озирался по сторонам, пригибал голову, а стоя на клиросе, старался занять место во втором ряду, спрятаться от взглядов Дамиана, иеромонахов и аввы. И уверял себя в том, что совершит подвиг, но потом, немного позже. «Давайте его сюда, и разводите костер» - гремел у него в ушах голос Дамиана, и внутренности его сжимались, и тошнота подступала к горлу, и дрожали колени.
Больница немного отвлекала его от серой обыденности монастыря, но если поначалу смрадный быт обители причинял ему боль, то теперь начал раздражать, и Лешек доходил до исступления, вытряхивая по вечерам матрас, или давясь куском кислого хлеба, или умываясь утром одним маленьким ковшиком чуть теплой воды. Бороды монахам стричь запрещалось, и это раздражало тоже, а вечером, когда они с Лыткой входили в спальню после свежего зимнего воздуха, духота и вонь были столь нестерпимы, что Лешеку хотелось развернуться и бежать обратно на мороз. Он не мог пожаловаться Лытке, который находил в этом пользу, не мог объяснить, что грязь, паразиты и плохое питание приводят к болезням, что изматывающий холод не позволяет ни обтираться снегом, ни умываться ледяной водой – после этого будет не согреться, и вреда такие процедуры принесут больше, чем толку.
Баня, в которой одновременно мылись двадцать человек, холодная и не очень чистая, вывела Лешека из себя – размазывая грязь по телу, он думал, что можно не лениться: заготавливать больше дров и приносить больше воды, рядом лес и река! Они с колдуном за три летних дня справлялись с дровами на всю зиму. Как Лешек любил эти дни! Колдун неизменно кланялся дереву, которое собирался спилить, просил у него прощения и благодарил. Лешек сначала не понимал, зачем это нужно, но колдун прижал его руку к коре и сказал:
- Все живое хочет жить. Лес дает нам дерево, чтобы мы могли жить, поля кормят хлебом нас и наш скот – чтобы мы могли жить. И не стоит забывать об этом. Эта береза умрет, чтобы зимой мы не замерзли. Так неужели мне трудно согнуть перед ней спину, принимая жертву леса?
И Лешек тоже кланялся деревьям, ему было жалко их пилить, потому что они живые, но колдун говорил, что брать у природы надо столько, сколько требуется, не больше, но и не меньше, иначе жизнь людей потеряет смысл.
Монахи не кланялись деревьям.
Подвиги подвигами, а Лешек ждал наступления лета, чтобы уйти. Он стал нервным, постоянно огрызался, и время как назло тянулось медленно – каждый серенький день казался ему бесконечным. И самыми бесконечными были службы – скучные, помпезные и бессмысленные. Лешек уставал от неподвижного выстаивания в духоте, на глазах у братии, когда нельзя шевельнуться, чтобы никто этого не заметил, нельзя изменить выражение лица, изо всех сил сохраняя на нем восторг и благоговение, иначе…
Лешек не тяготился пением, но внутри у него все переворачивалось, когда он думал, кому он поет хвалу. И слова, произносимые им, вызывали у него отвращение: к церкви, к Паисию и к самому себе. Когда же священник затягивал бесконечное «Господи, помилуй», а хор подхватывал его слова, Лешек с трудом удерживал на лице благочестивое выражение, не зная, смеяться ему или плакать.
В детстве он не задумывался о сложных канонах церковного пения, просто повторял мелодии, которые выбирал для него Паисий, теперь же ученый Лытка просвещал его, и Лешек понял, что Паисий на самом деле очень опытный и талантливый наставник хора. Он не только знал все, что положено знать экклесиарху, он действительно «слышал музыку», он умел разложить мелодию на разные голоса, чего не делали в Ладоге – Лешек обратил на это внимание, когда колдун возил его к доместику. Недаром в Пустынь издалека приезжали знатные паломники – то, к чему Лешек привык с детства и воспринимал как должное, для многих было откровением.
Ближе к Рождеству снова ударили морозы, и сырость сменилась заиндевевшими стенами спальни – холод пробирал до костей, а Лешек так и не успел к нему привыкнуть. Он не боялся мороза, но одно дело – нырнуть из жаркой парной в темную прорубь, или искупаться в снегу, выбравшись из-под теплого одеяла, чтобы спустя несколько минут прижаться спиной к горячей печке, или в лютую стужу идти через лес, насвистывая что-нибудь веселое, и снимать шапку, чтоб не вспотеть. И совсем другое – стучать зубами под одеялом, а потом, дрожа и ежась, умываться холодной водой, и бегом бежать до церкви, и там стоять, ощущая, как от неподвижности стынут ноги и леденеют руки.
Лытка, воспринимающий холод как очередной способ умертвить плоть, жалел Лешека, отчего становилось еще противней – ему казалось, что холод стал его существом, что руки и ноги навсегда останутся синими и холодными, и сердце до конца жизни будет биться медленно, как у сонной рептилии промозглой осенью.
За неделю до Рождества, направляясь из церкви в трапезную, на обед, Лешек случайно увидел двух расшалившихся приютских мальчишек, посланных за водой к колодцу. Он и сам не понял, почему остановился – нехорошее ли предчувствие было тому причиной, или воспоминания приютского детства заставили его задуматься и загрустить. Поначалу мальчишки баловались безобидно, толкая друг друга в спины, и размахивая пустыми ведрами, надеясь попасть друг другу по плечу, но постепенно их озорство превратилось в противостояние: к тому времени, как они дошли до колодца, пинки стали злыми и ощутимыми, а выкрики – обидными и сердитыми. Ребята были маленькими – не больше десяти лет, и один из них, младший, вдруг напомнил Лешеку старшего сына Лели, ясными зелеными глазами и лукавой улыбкой.
Мимо прошел молодой иеромонах и строго посмотрел на шалунов, но не остановился и не сделал им замечания. Лешек уже хотел пойти дальше, тем более что Лытка ждал его и проявлял нетерпение, да и холодно было. Младший из мальчиков ловил ведро, а старший поднимал его за перекладину журавля, отрывая ноги от земли и поджимая их под себя. Впрочем, несмотря на малый рост, ловкости ему было не занимать – он нарочно старался отодвинуть ведро от младшего, дразня того недомерком. Младший тянулся за ведром, поднимаясь на носочки, и, в конце концов, ухватил его обеими руками, но старший дернул перекладину в сторону, надеясь вырвать веревку у него из рук. Ноги мальчишки оторвались от земли, он всей тяжестью повис на веревке, и Лешек, чуя беду, кинулся к нему на выручку, но не успел: перекладина журавля подняла старшего в воздух, руки его разжались, и младший, ничем не удерживаемый, с криком ухнул в колодец вслед за ведром.
Впрочем, крик его через секунду смолк, и Лешек успел увидеть, как над ним сомкнулась темная ледяная вода. Молодой иеромонах, и Лытка, и еще несколько человек тут же окружили колодец со всех сторон.
- За ведро, может, схватился? – с надеждой шепнул кто-то, заглядывая вниз.
- Не, не видно.
Высокий сильный послушник нагнул перекладину «журавля», но ведро поднялось над водой свободно – мальчик, наверняка, выпустил веревку из рук от испуга. Лешек путался в завязках плаща – скорей всего, ребенку перехватило дыхание от холода, и он камнем пошел на дно. Интересно, насколько колодец глубок? Он так и не смог развязать узла, и рванул плащ с шеи: ткань треснула с шумом, и Лытка оглянулся:
- Лешек, Лешек, ты что?
- Ничего, - рыкнул тот и скинул на снег узкий неудобный подрясник, оставшись в одних штанах: мороз вгрызался в кожу, и без того покрытую мурашками, и от холода захватило дыхание.
- Не смей, Лешек! Не смей! – Лытка схватил его за руку, - ты утонешь!
Лешек вырвался и хотел снять неудобные, огромные лапти, но подумал, что время слишком дорого.
- Дурак, пропадешь! – Лытке на выручку пришел молодой иеромонах, хватая Лешека за другую руку.
- Я не утону, - спокойно ответил Лешек. Вода теплее воздуха, ничего страшного не случится, вот вылезать будет по-настоящему холодно. Он вырвал руку и перемахнул через сруб колодца, оскользаясь на обледеневших бревнах.
- Лешек! – крикнул Лытка ему вслед, и черная масляная вода накрыла его с головой.
Колодец оказался глубоким, Лешеку пришлось дважды выныривать на поверхность. Легкие отказывались втягивать воздух, Лешек хватал его ртом и буквально проталкивал в себя. Только на третий раз шарящая по дну рука нащупала развевающуюся одежду – Лешек ухватил мальчика за пояс и потащил наверх.
Воздух в колоде был теплей, чем на дворе – чтоб вода не замерзала, его накрывали тяжелой широкой крышкой. Света и так не хватало, а над срубом со всех сторон склонились темные фигуры людей, высматривающих, что происходит внизу. Лешек поднял голову ребенка над водой, но тот не дышал – от холода и от испуга такое случается. Лешек взял его рукой за шею, и почувствовал, как под пальцами робко бьется тонкая жилка. Он хлопнул мальчишку по щеке, но это не помогло, тогда Лешек раскрыл ему рот двум пальцами и с силой вдохнул в него воздух. Ребенок закашлялся и широко раскрыл блестящие в полутьме глаза.
- Ведро опускайте! – крикнул Лешек наверх, и закашлялся сам. Долго он не протянет – почти голый, без движения – холод убьет его. Странная вещь – судьба. Ведь именно в этом колодце он когда-то хотел утопиться, но ему помешал Дамиан.
Главное, чтобы вес ребенка выдержала веревка. Лешек уперся ногами и плечами в скользкие бревна, и, проявляя чудеса ловкости, обвязал ею пояс мальчика.
- Руками держись, малыш, держись крепче, - сказал он, но мальчишка не понял его, и пришлось насильно сунуть ему в руки веревку, за которую тот ухватился судорожно и надежно.
- Поднимайте, - крикнул Лешек, надеясь, что веревка выдержит. И она выдержала – он увидел, как сразу несколько рук схватили ребенка, отодвигая от опасного колодезного провала.
- В больницу несите! – добавил он, не вполне уверенный, что в приютской спальне малыш отогреется.
Лешеку повезло меньше – многострадальная веревка оборвалась, едва приподняв его над водой, и он с шумом и брызгами рухнул обратно, еще и ударившись спиной о ведро. И за те пять минут, что монахи бегали за новой веревкой – толще и надежней, он успел попрощаться с жизнью несколько раз. Холод он чувствовать перестал, движения замедлились, и дыхание подчинялось ему с трудом. Лешек посмотрел наверх – теперь только Лытка склонялся над колодцем – как вдруг увидел, что на ясном небе, показавшемся ему сумеречным, ярко и отчетливо проступают самоцветные камушки звезд. И если он сейчас перестанет дышать, то никто не узнает о том, что со дна колодца днем можно увидеть звезды!
- Лытка, - выдохнул он, - Лытка, я вижу звезды! Ты слышишь?

Штаны и волосы обледенели, пока Лытка вел Лешека до спальни, но мороза он не ощущал. Холод пришел потом, когда Лытка растер его грудь и спину шерстной тряпкой, и принес кружку с кипятком. Зубы отбивали дробь, и никакие одеяла не помогали согреться.
- Лешек… - шептал Лытка, - Лешек, ты… Ты не вытаскивай руки, я сам буду тебя поить… Никто бы не рискнул прыгнуть в колодец, никто. Даже я подумал, что это бесполезно. Только ты.
- Потому что никто плавать не умеет, - кашлянул Лешек, - живете тут, как… ничего ведь не умеете, только богу молиться.
- Да ладно тебе, - Лытка улыбнулся, - между прочим, ты все время ругаешь Иисуса, а ведь поступаешь, как положено христианину, разве нет?
- Знаешь, для того, чтобы поступать по-человечески, совсем необязательно быть христианином. И любить ближнего можно не по заповеди божьей, а от души, как колдун. И добро делать, и обиды прощать – для этого вера в твоего бога не нужна. Вот колдун монахов не любил, а все равно лечил, и во время мора спасал, вот например…
Лешек осекся – он чуть не сказал «тебя». Но вовремя одумался: пусть Лытка думает, что его спас Иисус. Его эта мысль приводит в восторженный трепет, и разрушить его иллюзию было бы несправедливо и жестоко.
- Что «например»? – переспросил Лытка.
- Отца Варсофония, например, - угрюмо ответил Лешек, стуча зубами.
- Да ты что? Варсофоний пошел лечиться к колдуну?
- Нет, его Аполлос принес, сам он ходить не мог. Не надо его осуждать, это… нечестно. Все живое хочет жить, и Варсофоний – не исключение.
- Знаешь, я бы и умирая не пошел к колдуну. Это – все равно что предать Бога, - вздохнул Лытка.
Лешек усмехнулся про себя и ничего не сказал. В конце концов, Лытку никто не спрашивал, хочет он, чтобы колдун его спасал или нет. И, зная Лыткину честность, Лешек подумал, что тот чего доброго и вправду отказался бы от лечения кристаллом.

Рождество праздновали пышно и торжественно: служба длилась от заката до рассвета, не прерываясь – сначала всенощная, потом – ранняя литургия, после завтрака – поздняя литургия, потом, до обеда, девятый час, после обеда – вечерня, и повечерие, и полуночница… Лешек думал, что сойдет с ума. Лытка радовался чему-то, не иначе, рождению Иисуса, и лицо его было особенно благостным, и пел он вдохновенно и без устали. Лешек же едва не охрип – после купания в колодце, когда на следующее утро он не мог выговорить ни слова, голос еще не вполне окреп и плохо ему подчинялся.
Когда, наконец, после полуночи, Лешек дополз до кровати, сил у него не осталось ни на споры с Лыткой, ни на встряхивание матраса. А через неделю собирались праздновать Обрезание Господне, а через две – его же Крещение. Рождество пришлось на четверг, в пятницу снова постились и «приближались к Богу путем телесных мук», в субботу немного передохнули, чтобы в ночь на воскресенье опять служить всенощную, и литургию, и так до бесконечности.
- Лытка, ты помнишь, как сказал мне когда-то: это такой бог, которому надо служить, иначе он рассердится? – спросил Лешек после праздника Обрезания, далеко за полночь вернувшись в спальню.
- Я был маленький и глупый! – рассмеялся Лытка.
- Напротив, - скривился Лешек, - по-моему, ты был совершенно прав. Знаешь, мне кажется, я не доживу до лета. Кстати, в страстную пятницу послушников не распинают на крестах в память о муках Христовых?
- Ты все шутишь, а это, между прочим, вовсе не смешно, - Лытка надулся, - Христос страдал за нас, во искупление наших грехов…
- Да ладно, - Лешек был раздраженным и злым, - я, к сожалению, никак не могу оценить его жертву.
- Конечно, - проворчал Лытка, тоже раздражаясь, - подвиг колдуна для тебя куда как важней, а он, между прочим, всего лишь спас тебя от смерти, а вечной жизни тебе не подарил.
Лешек вскинулся.
- Ты ничего об этом не знаешь. Он… Он… - Лешек задохнулся, - он был мне как отец! И ни один бог не будет меня любить так, как колдун! И никакой Иисус не сможет его заменить, подари он мне хоть три вечные жизни!
Умом Лешек понимал, что слова Лытки – всего лишь ответ на его колкости, что его собственные шутки не менее злы и оскорбительны для друга, но боль снова окатила его ледяной волной, и он выбежал из спальни – на мороз, куда глаза глядят, только бы остаться одному.
Лешек пробежал мимо ворот – у мастерских прятаться от Лытки было бесполезно, и, глядя на тяжелые створки, вспомнил, как колдун держал его на руках, увозя из монастыря. Он забился в тень сторожевой башни, скорчился, уткнулся лицом в колени, и расплакался, поднимая глаза к небу и шепча, словно маленький:
- Охто, забери меня отсюда! Пожалуйста, забери меня опять! Увези меня к себе, за Калинов мост!
Если долго сидеть в снегу, рано или поздно мороз сделает свое дело, и Лытка не найдет его в этом укромном уголке. Лешек знал, что, стоит ему уснуть, как колдун спустится к нему, и протянет руку, и унесет с собой. Он бы долго еще предавался отчаянью, и давился слезами, как вдруг услышал шаги внутри башни, скрип открывающейся двери и приглушенные голоса.
- Погоди, Дамиан, - услышал Лешек голос брата Авды, - я хотел спросить у тебя кое-что. Только не здесь, не под окнами…
- Поднимемся в часовню, здесь холодно, а у меня нас могут подслушать.
Слезы высохли на глазах у Лешека. Этот голос… Этот голос сказал тогда: «Ты все равно не сможешь ходить». Сказал пренебрежительно, насмешливо, равнодушно. Почему же Лешек раньше не понял этого? Почему, захлебываясь болью, и страхом, и кошмарной действительностью, он не видел главного: перед ним же убийца колдуна! Вот же он! Почему раньше он страдал от чувства вины, и хотел что-то исправить – исправить непоправимое – и не понимал: вот он, виновник! Не Лешек виноват в смерти колдуна, не Лешек, и не кристалл – вот он, хладнокровный убийца!
И вместо ужаса ненависть всколыхнула нутро. Лешек стиснул кулаки и скрипнул зубами – не для того он остался жить, чтобы рыдать над своей печальной участью, не для того колдун спас его, чтобы он малодушно просил судьбу о смерти. Нет, если уж колдун отдал им тайну в обмен на жизнь Лешека, значит, он верил, что Лешек сможет отомстить за него. Отомстить!
Этот черный демон ада истязал колдуна, и наслаждался его страданием, с улыбкой смотрел на измученное болью лицо, и убил, в конце концов, убил, хотя в этом не было никакого смысла! «Ты все равно не сможешь ходить»! Лешек бесшумно поднялся на ноги – на охоте ему приходилось быть осторожным, он умел оставаться незамеченным для чутких, пугливых зверей. Нет, чтобы отомстить, надо соблюдать осмотрительность.
Монастырь спал, и даже в сторожевой башне не горели огни – после праздника братия устала. Лешек двинулся вслед за двумя темными фигурами, оставаясь в тени построек: они миновали ворота и скрылись за дверью, ведущей на узкую лестницу, заделанную в широкую стену возле ворот. Брат Авда столь громко стучал сапогами, что тихих шагов Лешека сзади никто не услышал. Где-то на дне сознания мелькнула страшная мысль: «Давайте его сюда, и разводите костер». Если они его увидят, так и случится: Дамиан все поймет и не простит. Но ненависть пересилила страх: Лешек дрожал, его то бросало в пот, то обдавало ледяным холодом, руки тряслись и не слушались, но он крался за Дамианом по лестнице, и уже представлял себе горящие головни, которые тот с наслаждением прижмет к его груди, и слышал свист тяжелой плети, раздирающей плоть.
Надвратную часовню построили специально для разговоров, не предназначенных для чужих ушей – даже на лестнице не было слышно, о чем говорят внутри. Может быть, это получилось случайно, а может, неизвестный мастер знал, что делает. Деревянные стены скрадывали звуки, а коридор с двумя поворотами гасил их окончательно и надежно. Лешек, затаив дыхание, остановился за первым углом, замер, и только тогда подумал: да что же он делает! Зачем ему понадобилось подслушивать разговоры Дамиана? Что нового для себя он может услышать?
- Я хотел спросить тебя, Дамиан, - повторил брат Авда.
- Спроси, - ответил архидиакон, и в голосе его Лешек почувствовал насмешку.
- Тебе не кажется, что авва хочет избавиться от тебя?
- Нет. Теперь – нет, - спокойно ответил Дамиан, - мы оба хотели избавиться друг от друга, еще осенью. И не думай, что я не знаю, кого он готовил мне в приемники.
- Дамиан… - смешался Авда.
- Да, я знаю. Ты бы ничего не сделал против меня, но мое место бы занял с удовольствием. Разве нет?
- Я… - еще более стушевался брат Авда, но архидиакон снова его перебил.
- Не оправдывайся. Тем более что все уже позади. Авве не нравилось мое стремление увеличить дружину, он боялся меня, и правильно делал – стоило набрать немного больше людей, и я бы стал диктовать ему условия, с позиции силы. Теперь в этом нет необходимости. Авве нужны души, а мне – тела. Он нуждается во мне не меньше, чем я – в его авторитете. И потом, кристалл храню я, я а не авва! И пока он лежит в моей келье, авва будет приходить ко мне за кристаллом, а не я к нему. Ты знаешь, после Крещения, если будет стоять хорошая погода, мы собираемся в Пельский торг, опробовать кристалл. Там авва убедится в моей незаменимости.
- А ты не боишься, что авва заберет и твою душу, вместе с душами поселян?
- Нет, и этого я не боюсь тоже. Тем более что ничего интересного в этом нет. Я допускаю, что колдун соврал мне в чем-то, но, мне кажется, в этом не было смысла. Человек, у которого забрали душу, даже не подозревает об этом. Это что-то вроде крещения, и нам, верующим в истинного Бога, бояться этого не приходится. Человек не может владеть душами, это божественное право. Авва, собирая души поселян-язычников, отдает их Богу, но узнают они об этом только после смерти, когда предстанут перед страшным судом.
Лешек зажал рот рукой: Невзор был прав. Ящер дал людям кристалл, чтобы спасать их от страшного суда: забирая души, отдавать их другим богам, вырывая из рук Иеговы. Как легко его задумка повернулась против него самого!
- Подумай, - продолжил Дамиан, - не надо насильственных крещений, не надо исповедей и причастий – лунный свет сделает свое дело сам по себе.
- И зачем тогда авве дружина? – усмехнулся Авда.
- А зачем она была нужна до этого? Власть, богатство, сытная и спокойная жизнь. Только во много раз сытней и спокойней. Новые земли, на которые можно ступать без страха, и новые души на этих землях. Авва – не подвижник, он не пойдет по земле непритязательным апостолом, он поедет в палантине по ковровой дорожке, которую расстелю перед ним я. Я, Авда, а не ты – тебе не хватит на это ни честолюбия, ни решимости.
- Я не стремлюсь к этому, Дамиан, - смиренно ответил дружник.

* * *

Лешек, привязанный к столбу, старался не висеть на веревках, а хотя бы изредка переносить тяжесть на затекшие ноги. Веревки глубоко впивались в тело, и малейшее движение причиняло ему страдание.
Авва и Дамиан давно улеглись спать и погасили свет, оставив над головой Лешека тусклую лампадку, и в ее свете ему мерещились колышущиеся, пугающие тени. Он закрывал глаза, но тени все равно колыхались вокруг, окружали со всех сторон, и он чувствовал на лице движение воздуха, производимое ими. Они оплетали его, словно махровые водоросли на дне реки, шуршали зыбкими, широкими одеждами, а Лешек не мог дернуть головой, чтобы прогнать их прочь. Он тонул в этих тенях, и чувствовал, как воздуха вокруг становится все меньше – они душили его, стискивая круг тесней и тесней. Что ж, пусть они задушат его совсем – ему станет только лучше.

Предыдущая страница 13 Следующая страница


Одинокий путник 14

Но внезапно тени расступились в стороны, и на Лешека дохнуло прохладным свежим воздухом. Он открыл глаза и увидел темную фигуру, приближающуюся к нему со стороны окна. И это был не Дамиан, и не авва. Сердце его забилось, и он недоверчиво шепнул:
- Охто?
- Да, малыш. Я на минуту.
- Охто! – на глаза набежали слезы, - Охто, не уходи! Не уходи никогда!
- Тише, малыш. Я пришел сказать тебе: я знаю, что ты меня не предавал. И тебе вовсе необязательно умирать, чтобы сообщить мне об этом.
- Охто, я не сумел унести кристалл, я… я ничего не могу без тебя!
- Можешь. Ты все сделаешь как надо, я знаю. Прощай, малыш, ты теперь один, но это не так плохо, поверь мне.
- Охто, не уходи! Слышишь? Не уходи!
- Я буду ждать тебя на Калиновом мосту. И надеюсь, что встретимся мы нескоро. Не торопись умирать, малыш.
Зыбкая тень повернулась к Лешеку спиной и направилась к постели Дамиана, постепенно растворяясь в темноте, а через некоторое время Лешек услышал, что архидиакон тонко стонет во сне, и стоны его понемногу превращаются в хрип.
А потом все стихло, дыхание Полкана выровнялось, и Лешек понял, что колдуна в доме нет. И зыбкие тени снова сгрудились вокруг него, как махровые водоросли на дне реки. Он почувствовал тяжесть воды, давящую на грудь, хотел вдохнуть глубже, но не мог.
Тихий скрежет у двери заставил его проснуться. Сон? Это был всего лишь сон? Или видение? Или Охто на самом деле приходил к нему? Реальность впилась в тело веревками, затхлый неподвижный воздух избы нисколько не походил на дно реки, а в дверь кто-то тихо скребся, словно пес, который робко просит его впустить. Лешек прислушался – звук был таким тихим, что не разбудил ни Полкана, ни авву, но вскоре стало понятно – это медленно, но верно, в сторону ползет засов, запирающий дверь изнутри.
Прошло несколько минут, прежде чем дверь приоткрылась на миг – дуновение холодного ветра быстрой птицей впорхнуло в избу, и притаилось в ее противоположном углу. Шаги человека, вошедшего внутрь, были неслышными, как и его дыхание. Лешек, как не прислушивался, так и не смог понять, почему он знает о его присутствии – он стоял к двери спиной, и не видел движущейся тени.
Между тем он нисколько не удивился, когда острое лезвие беззвучно перерезало веревку на его шее, даже не зацепив кожи. Человек не позволил веревкам со стуком падать на пол, осторожно подхватывая их руками и опуская вниз, и вскоре Лешек почувствовал, что заваливается вперед, потому что путы больше не держат его у столба, а ноги гнутся и не слушаются. Но его спаситель – и спаситель ли? – нагнулся и подставил спину, обрезая последние веревки на ногах, и Лешек опустился к нему на плечо, словно мешок с картошкой, который тот легко поднял над землей, распрямившись, и понес к выходу.
Дверь снова распахнулась лишь на миг, чтобы тут же беззвучно захлопнутся, и морозный воздух хлынул в легкие: Лешек едва не закашлялся и задержал дыхание. У крыльца, в снегу неподвижно лежали два дружника Дамиана, но Лешеку не показалось, что они мертвы – за время обучения лекарскому делу он научился отличать живых от мертвых. Человек молча вынес его со двора на темную улицу, прошел мимо десятка домов, прежде чем Лешек услышал храп коней, и нетерпеливые приглушенные голоса.
- Поехали, пока нас никто не видел, - сказал его спаситель и поставил Лешека на землю.
Но стоять Лешек не мог – тело затекло, и теперь внутри бегали колющие мурашки, руки ныли, и кружилась голова. Тогда кто-то из конных сгреб его подмышки сильными руками, поднял вверх и боком усадил перед собой на переднюю луку седла.
- Ногу-то перекинуть можешь или помочь? – ворчливо спросил всадник, но его спаситель, не дожидаясь ответа Лешека, закинул его ногу на спину лошади и похлопал его по ляжке.
- Ничего, оклемается, - усмехнулся всадник, накрыл Лешека плащом, и двинулся вперед тряской рысью.
Лешек еще не вполне понял, что с ним произошло, хотя от свежего воздуха в голове немного прояснилась, когда увидел впереди, в темноте, знакомые ворота княжеского двора. Вместе с ним ехали пятеро всадников, включая его спасителя – надежное сопровождение, даже если по дороге им встретятся несколько монахов. Ночь была пасмурной и темной, ступали кони негромко, и, скорей всего, никто не догадается, кто украл Лешека из-под носа самого Дамиана.
На этот раз князь принял его в тереме: от его надменности не осталось и следа. Одет он был просто, по-домашнему – в расшитую красными нитями рубаху, похожую на те, что вышивала Лешеку матушка. Просторную теплую комнату, куда привели шатающегося Лешека, освещали масляные лампы, и горел открытый очаг – редкость и роскошь для морозных зим новгородской земли. Его усадили на лавку и сунули в руки кружку горячего меда. После кагора, привкус которого до сих пор сохранился во рту и вызывал отвращение, меду Лешеку вовсе не хотелось, но он пригубил немного из вежливости.
- Никто не видел? – спросил князь у его спасителя.
При свете Лешек смог его разглядеть – это был тот самый дружник, который четыре дня назад привел женщину, чтобы перевязать его раны.
- Обижаешь, Златояр, - хмыкнул воин.
- Заруба у нас – разведчик, на корабли к свеям пробирался, пленных брал, и ни разу не попался, - объяснил князь Лешеку, - любой запор откроет, в игольное ушко влезет. Это он моего коня, что я тебе отдал, у постоялого двора приметил, и хозяина о тебе расспросил. Где они тебя изловили?
- У Невзора ждали… - пробормотал Лешек. Он не хотел ничем быть обязанным князю, но прекрасно понимал, что тот спас его от неминуемой и лютой смерти. И никто, кроме князя и его людей, сделать бы этого не смог, даже если бы и захотел.
- Вот как? Нашли, значит, логово старого волка… Я этого не ожидал, - вздохнул князь.
- Почему… Зачем ты меня спас? – угрюмо спросил Лешек.
- Велемир приходил ко мне… Он обещал простить меня, если ты останешься в живых. И потом… Знаешь, я хочу услышать, как ты поешь. Просто поешь, а не обвиняешь, и не изливаешь обиду и гнев.
Лешек вздохнул – в горле першило от кагора, и настроения петь не было совершенно: пустота и апатия овладевали им все сильней.
- Нет-нет, - тут же оговорился князь, - не сейчас. Потом, когда-нибудь потом. Я понимаю, сейчас тебе не до песен. Ты хочешь есть?
Лешек покачал головой – желудок скрутило узлом, едва он подумал о еде. Чего бы ему хотелось, так это воды, простой воды – чистой и холодной, но просить князя он не стал.
- Ты, наверное, хочешь отдохнуть? Сейчас, - князь повернулся к двери и крикнул, - Чаруша! Чаруша, иди сюда.
На его зов немедленно явилась старушка, чем-то неуловимо напоминающая матушку – тоже белая, аккуратная и мягкая.
- Уложи юношу спать, - он снова повернулся к Лешеку, - мы поговорим завтра, хорошо?
Лешек кивнул и встал на ноги – качать из стороны в сторону его не перестало, но идти он теперь мог сам. Старушка, едва достающая ему до плеча, взяла его под локоть, распахнула перед ним дверь и повела наверх – терем Златояра был высоким, и, как оказалось, топили его сверху донизу. Комната, чистая и освещенная множеством свечей, показалась Лешеку очень уютной – не смотря на размеры, терем князя напоминал дом колдуна – чистотой, решетчатыми окнами, светом и теплом. Впервые за последние два месяца Лешек увидел мягкую постель, и ему стало неловко ложиться в нее, не сходив в баню.
- Что? Не нравится? – удивилась старушка.
- Нет, очень нравится. Просто я грязный. И вши у меня…
- Ничего, не бойся. Все выстираем, завтра в баню сходишь, Умила тебе настойки от вшей даст. Ложись, милок.
Старушка помогла ему раздеться, совсем как это делала матушка, и укрыла его одеялом, погладив по плечу. Лешек смутился и растрогался от ее ласки.
- А можно мне кружку воды? – робко попросил он.
- Конечно. Сейчас я принесу. Тебе теплой?
- Нет, лучше холодной. Во рту горько.
Когда он, наконец, утолил жажду, а старушка, задув свечи, оставила его одного, Лешека охватила тоска: он стиснул руками мягкую подушку и уткнулся в нее лицом. Никогда. Никогда больше он не проснется в своей постели. Никогда не увидит в окно проблеск реки и старую иву. И какой бы мягкой не была чужая кровать – она останется чужой.
Сколько времени он сможет гостить у князя? День? Два? Месяц? Получив кристалл, Дамиан не станет искать его с тем же рвением, и быстро забудет о его существовании. Вот тогда можно пробираться на север, на Онегу, к матушке и Малуше.
Лешек вжался в перину и почувствовал, что засыпает. Теплая и уютная постель, после стольких мытарств, баюкала его и увлекала в головокружительную, счастливую иллюзию, где спать его укладывала матушка, где колдун будил его по утрам, где светило солнце и в печке трещали дрова, где топилась баня, и Узица бежала мимо день ото дня. В этой иллюзии под окном храпели кони, и в подклете мычала корова, пахло хлебом и молоком.
Монастырь же виделся ему огромными жерновами, перемалывающими в муку все, что сумеет в себя затянуть, и Лешек чудом выскользнул из этих жерновов.
И вдруг, совершенно неожиданно, Лешек понял, что остался жив. Что ему больше не грозит смерть от мучительных пыток, он не будет визжать и умолять Дамиана о пощаде, он найдет матушку, он станет волхвом, как его дед, он научится играть на гуслях. Жизнь распахнула перед ним широкие ворота, и будущее заиграло впереди ярким солнцем. Охто сказал ему – не торопись умирать. Жизнь! Все живое стремиться жить! Невзор-то оказывается был прав: кристалл, Дамиан, месть за колдуна – все растворилось в этом солнечном свете впереди: жизнь! Большая, светлая, наполненная песнями. Пусть он проиграл, пусть он не смог отомстить, но он – свободен, монастырь остался позади: страшным сном, унылым воспоминанием.
Радость залила его до краев, Лешек сел на постели, но не смог удержаться, и подошел к заиндевевшему окну. В ромбическом витраже стекол мороз нарисовал вычурные фигуры: остроугольные листья, вихрящиеся струи ветра, огромные снежинки. Жизнь! Такая же прекрасная, как этот самоцветный морозный узор. В ней будет все – любовь, смех детей, прохлада летних ночей и соловьиные трели, прозрачность воды, и полуденный жар, и ручьи по весне, и осенние краски. В ней будет все! Как же он на самом деле хотел жить, только не подозревал об этом! Это монастырь, с его назойливым устремлением к смерти, погасил в нем жажду жизни, он успел забыть, как это хорошо!
Лешек дохнул на одно из стекол, и потер иней рукой – в окно светила луна. Небо снова стало ясным, и завтра будет солнечно, и снег заблестит кругом, и ударит мороз. Как хорошо жить…
Словно короста, слой за слоем, с Лешека слетало монастырское уныние, и кошмары растворялись в лунном свете, и непрерывное ожидание страшной смерти отпускало, разжимало сжатый кулак. Лешеку хотелось петь и смеяться. Он жив! Он свободен! Что еще нужно для счастья? Его дед из могилы протянул ему руку помощи, чтобы Лешек мог продолжать его дело.
Он пробудет у князя несколько дней, ровно столько, чтобы не перейти рамки приличий. Он будет петь, он заработает себе на коня, и поедет на север. Он все начнет сначала.
И, может быть, на его век хватит земли, не занятой церковью?
Нет, не хватит. И когда-нибудь преемник аввы поймает его в рассеянный лунный луч, а он и не заметит, что душа его ему уже не принадлежит. И колдун напрасно будет ждать его на берегу Смородины: Лешек не придет к нему, а прямой дорогой отправится на страшный суд.
Радость, только что трепетавшая в груди, опустила отяжелевшие крылья, сникла, завяла, как сорванный цветок на жарком солнце.
Завтра будет ясно, и авва с Дамианом поедут в Пельский торг. И Гореслав выполнит любое приказание Полкана, и авва заберет души у Лели, и двух светлоглазых мальчиков, правнуков Велемира.
Лешек вздохнул и опустился на пол – озноб охватил его внезапно, словно караулил в темном углу, ждал подходящей минуты. Лешек обнял руками плечи и притянул колени к подбородку.
Неважно – остался он жив или нет. Это ничего не меняет. Ведь кристалл теперь у аввы. Что стоило сказать своему спасителю, что надо прихватить с собой и кристалл тоже, но тогда… Тогда кристалл достался бы Златояру, а чем он лучше Дамиана? Он тоже захочет славы и власти, несмотря на то, что стар. Авва тоже стар, и Невзор стар, а живут они так, словно впереди у них – вечность.
И завтра князь начнет расспрашивать Лешека о том, почему Дамиан преследует его с таким остервенением. Что тогда ему ответить? Рассказать о кристалле, чтобы они подрались между собой? Никакой разницы, кто из них победит. Ни Дамиан, ни Златояр не пострадают в этой схватке, за них будет умирать люд попроще. Так зачем устраивать бойню на ровном месте?
Даже если у аввы не будет кристалла, вся жизнь Лешека станет бесконечным бегом, напрасным старанием выскользнуть из-под тени монастыря. За Онегой стоит Олонец – там каменных храмов не меньше, чем в Ладоге. Клирики придут и туда, где сейчас прячутся матушка и Малуша. Но тогда – тогда! – Лешек сможет им противостоять. Как это делал его дед, как это делал колдун! Он понесет людям правду о злом боге, он расскажет им о родных богах, он не станет бесполезным! А если у аввы будет кристалл, жизнь теряет смысл. Что толку наслаждаться ею, вдохновляя своим счастьем других? Словно Симеон-Столпник, бессмысленно растратить свою силу, свой дар, свой короткий век на самого себя, чтобы в конце не получить ничего, кроме страшного суда?
У аввы не будет кристалла. Лешек поднялся и поискал глазами одежду. Кристалл будет лечить людей, как этого хотел колдун. Он остановил мор, он спас жизнь Лешеку, он поднял на ноги дедушку Вакея. У аввы не будет кристалла.
Лешека трясло так сильно, что он не мог ногой попасть в штанину. Он не станет рушить монастыря, он не станет убивать Дамиана. Кристалл будет лечить людей. Он теперь один, и, кто знает, может быть, это не так уж плохо, как сказал колдун?
- Охто, - шепнул Лешек в окно, за которым занимался рассвет, - Охто, я сделаю все так, как хотел ты. Я сделаю все правильно.

* * *

Подслушав разговор Дамиана и Авды в надвратной часовне, Лешек вернулся в спальню, встретив на входе Лытку, который отчаялся его разыскать и теперь просто всматривался в темноту двора, надеясь на чудо. Лешек вышел из-за угла, потому что крался к дому послушников вдоль стены обители, чтобы не выйти из тени и не дать Дамиану даже случайно себя обнаружить.
Лицо Лытки просияло, но Лешек приложил палец к губам и за руку втянул его в темный коридор.
- Лешек, Лешек, прости меня, - шепнул Лытка, - я не должен был так говорить. Я не должен был тебе напоминать…
- Да нет, Лытка. Все нормально. Я сам виноват, я первый начал, - ненависть все еще клокотала в нем, и руки дрожали от пережитого напряжения.
- Ты замерз?
- Нет. Я подслушал разговор Авды и Дамиана. После Крещения авва с Полканом поедут в Пельский торг, опробовать кристалл.
Лешек не смог заснуть до утра, глядя на стоящего на коленях Лытку: тот молился за неисполнение желаний Дамиана и за заблудшие души язычников Пельского торга. Лешек задыхался от бессилия и страха – он понимал, что должен что-то делать, но мужество вдруг покинуло его. Его мечты о подвигах, убийстве Полкана и аввы, сожжении настоятельского дома – все это оказалось химерой, детскими фантазиями, обманом самого себя. Он никогда не сможет осуществить ничего подобного, а если попробует, его остановят так быстро, что не найдется повода его убивать, достаточно будет просто высечь плетьми на снегу и он навсегда забудет о своих отважных замыслах.
Никаких подвигов, достойных колдуна, он не совершит. Дамиан отправится в Пельский торг вместе с кристаллом, и авва из палантина, стоящего на ковровой дорожке, заберет души всех, кто там живет. И если Лешек встанет у них на пути, они отмахнутся от него, как от назойливой мухи, не более.
Убийца! Убийца колдуна будет жить и здравствовать, будет усмехаться, расстилая перед аввой ковровую дорожку, будет отдавать приказы беспомощным поселянам. Лешек сдерживал стоны, чтобы Лытка не заметил, что он не спит – ему не хотелось ни с кем говорить.
Утром, стоя на клиросе, он тщательно прятал опухшие от бессонницы глаза: если Дамиан хоть раз заглянет в них, он увидит его ненависть. Ненависть и страх. Что он сделает тогда? Сейчас Полкан словно забыл о существовании Лешека, и если смотрел в его сторону, то только с презрением. И, наверное, это презрение Лешек заслужил – от страха за свою шкуру он ни разу не подумал о мести, у него не нашлось сил даже ненавидеть убийцу колдуна. Он предал своих богов, он поет хвалу Иегове, и боится, боится показать, как ему это противно. Он принял послушание, чтобы никто не догадался о его намерениях сбежать, дождавшись лета. Вот все, что он может – сбежать, дождавшись лета! Бежать, спасаться, прятаться – подвиг, достойный зайца. Заячья душонка, трусливая и мелкая.
Розги, положенные послушникам по пятницам, добавили отвращения к самому себе: Лешек подумал вдруг, что в словах Лытки есть резон – он и есть червь, который почему-то решил, что должен себя за что-то уважать. А уважать-то ему самого себя не за что! Он смешон и гадок в своих попытках хранить достоинство и гордость. Какое достоинство? Что толку пыжиться, задирая подбородок, если им управляет страх за свою заячью шкуру? Он никогда, никогда не решиться на месть, он будет спокойно смотреть, как Дамиан поедет в Пельский торг, он не сделает и жалкой попытки его остановить!
Отчаянье и бессильная злость мучили его до воскресенья. Крещение приближалось неумолимо, а Лешек все отчетливей понимал, что ничего так и не предпримет.
В ночь на понедельник ему приснилась мать. Он снова был маленьким приютским мальчиком, замученным сверстниками и воспитателями, презирающим себя за трусость, и зовущим маму придти к нему хоть на минутку. И она пришла, села к нему на кровать, обняла, прижала к своей груди и сказала:
- Мой бедный Лешек…
- Мамочка, я трус, я ничего, ничего не могу с собой поделать!
- Нет, сынок, - она ласково погладила его спину, - ты вовсе не трус. Вспомни – разве Охто кидался на монахов, когда они крестили село? Разве он лез на рожон? Нет, он трезво оценивал свои силы, он действовал осторожно. Он тоже мучился, он страдал от бессилия, но не от трусости вовсе. Ты просто осторожен, так же как Охто. Подумай, что ты можешь сделать? Умереть – это просто, ты попробуй остаться в живых.
Она долго утешала его, и говорила ему о том, какой он на самом деле сильный, и бесстрашный, и добрый, о том, как он не побоялся прыгнуть в колодец за ребенком, он не сдался, не стал поклоняться чужому богу, не превратился в червя. Просто он один, а за Дамианом стоит и дружина, и братия, и авва. Разве можно его победить?
И наутро, в крещенский сочельник, Лешек проснулся совсем другим. Надо-то было всего лишь подумать, что он может сделать. Убить Дамиана? Нет, у него нет даже ножа. Он, конечно, знает, где у человека находится сердце, но вовсе не для убийства он изучал строение человеческого тела. Чтобы убить одним коротким ударом, надо знать, как это делается. Да у Лешека трясутся руки, когда надо сделать неглубокий разрез на человеческой коже! Убийство – не его стезя: в самый решительный миг он спасует, и погубит себя, так ничего и не добившись.
Сбежать – вот все, что он может.
Нет, не сбежать: уйти. Он не может забрать кристалла силой, но почему бы ни попробовать его украсть? Дамиан сказал, что хранит его у себя в келье. Лешек умеет быть тихим и осторожным, ему удалось подслушать разговор в надвратной часовне, и никто не заметил его присутствия.
Зима. Куда он уйдет: в куцем подряснике, шерстяном плаще и огромных лаптях? Да он замерзнет через несколько часов!
- Послушай, Лытка. Ты не знаешь, что делают с мирской одеждой, в которой насельники приходят в монастырь?
Лытка посмотрел на Лешека подозрительно – они шли умываться, и подобного вопроса тот никак не ожидал.
- Вообще-то она хранится у кастеляна, - нехотя ответил Лытка.
- Правда? А зачем?
- В обители есть традиция – если насельник хочет навсегда остаться в монастыре, и считает решение непоколебимым, он дарит свою одежду крестьянам. Это всегда радостное и торжественное событие, поэтому кастелян и хранит вещи, в надежде, что такое решение будет принято.
Лешек кивнул довольно, но на расспросы Лытки отвечать не стал. Он и сам еще не вполне понимал, на что рассчитывает. Даже к вечеру, когда план начал потихоньку созревать в голове, Лешек и то не был уверен в серьезности своих намерений. Впереди у него было всенощное бдение, и непрекращающиеся службы весь следующий день – в ночь на седьмое января братия будет спать так же крепко, как и после празднования Рождества. Лучшего времени для ухода выбрать нельзя. И потом, кто знает, что означают слова Дамиана «после Крещения»? На следующее утро? Или через неделю?
По уставу кельи братии не имели запоров, но Лешек не знал – вдруг для отца Эконома сделано исключение? Вдруг дверь его кельи окажется запертой изнутри? Что тогда? Ни сломать ее, ни открыть у него не получится. А главное – как он узнает, какая из келий настоятельского дома принадлежит Дамиану? Ведь он никогда у него не был! Он знал келью отца Паисия, знал келью аввы – на самом верху, но в настоятельском доме живет и Благочинный, и еще несколько важных иеромонахов.
И снова его выручил Лытка, указав на окно Полкана – под кельей аввы, словно подчеркивая исключительное положение Эконома Пустыни.
Перед всенощной Лешек неожиданно подумал, что в дороге он может пробыть несколько дней, и ему нужно взять с собой какой-нибудь еды. Вынести что-то из трапезной можно было попробовать, но после однодневного поста и завтрак, и обед обещали быть праздничными, не унесет же он в пригоршне сладкой каши с маслом или рыбной похлебки? Только хлеб. Лешек отдавал себе отчет в том, что после суток голодания и кислый монастырский хлеб покажется ему манной небесной, но сколько хлеба он сможет взять? Три куска – за завтрак, обед и ужин. Что в них толку!
Осмотревшись по сторонам, он прошел мимо входа в зимнюю церковь, обогнул летнюю и свернул к настоятельскому дому. В темноте никто его не увидит. Кухня примыкала к братским кельям, настоятельскому дому и трапезной – печи там топили несколько раз в день, и тепло по хитрым дымоходам расходилось по всем трем постройкам.
Ужин давно прошел, и в кухне было совершенно темно. Лешек осторожно прикрыл за собой дверь и подождал, пока глаза привыкнут к мраку. В детстве он бывал на кухне, и немного представлял себе ее устройство. Сначала его потряхивало от волнения, но потом он подумал, что даже если попадется, ничего страшного не произойдет, и планов своих он не выдаст. Скажет, что хотел украсть немного еды – за воровство, несомненно, высекут, но не убьют же!
Однако, несмотря на это, ему все равно хотелось покинуть кухню как можно скорей, поэтому Лешек схватил огниво, лежащее перед печью, набрал в узелок крупы, на ощупь похожей на пшено и, оглядываясь и пригибаясь, поспешил назад, в зимнюю церковь. Узелок, спрятанный в полах подрясника, сильно мешал, но вернуться в спальню Лешек бы не успел. А потом всю ночь думал, какой он дурак – с таким риском пойти на воровство, чтобы набрать в дорогу сухой крупы! Впрочем, огниво стоило куда дороже – с ним он сможет разжечь костер, если придется. Пока он не наткнулся на него в темноте, мысль об огне даже не пришла ему в голову.
Лешек понимал, что после всенощной надо выспаться – кто знает, когда он в следующий раз сможет хотя бы подремать – но сон не шел, и волнение, смешанное со страхом, все сильней сотрясало его тело. Он пробовал отвлечься от мыслей о побеге, считал про себя удары сердца, но от этого оно бежало вскачь. Лытка несколько раз спрашивал, что с ним происходит, но Лешек махал рукой и отмалчивался: если Лытка узнает о том, что он задумал, то будет долго и упорно отговаривать его, и Лешек даже знал, какие доводы Лытка приведет. А Лешеку вовсе не хотелось слышать этих доводов. Он и так дрожал от ужаса, думая о том, как откроет двери в келью Дамиана, как будет искать в темноте кристалл, как его поймают за этим занятием и… «Давайте его сюда и разводите костер».
Он задремал за несколько минут до того, как било позвало насельников к исповеди.
Две литургии вымотали Лешека не столько духотой и скукой, сколько ожиданием – руки и ноги его непрерывно дрожали, он старался успокоиться, и не мог: после обеда он собирался идти к кастеляну, за мирской одеждой, и понимал, что врать надо артистично и правдоподобно, иначе всем его планам придет конец, и конец весьма печальный.
И все равно, добравшись до кладовой, Лешеку пришлось постоять на морозе несколько минут, успокаивая дыхание и дрожь в руках.
- С праздником, - учтиво поклонился он кастеляну, - меня прислал отец Паисий.
- И тебя с Крещением Господним, - кастелян посмотрел на Лешека подозрительно, отчего тот снова начал дрожать и волноваться.
- Он велел мне забрать мои мирские вещи… - Лешек постарался улыбнуться.
- Что? Решил оставаться? – хитро прищурился кастелян.
Лешек выдохнул с облегчением: он все сделал правильно, он нашел те самые слова! В белый свет, как в копеечку! Он скромно кивнул кастеляну, и тот повел его в кладовую.
- Выбирай, которые тут твои, - кастелян показал рукой на аккуратно сложенную одежду: отдельно – штаны и рубахи, отдельно шапки, отдельно шубы, только сапог не было видно.
Лешек без труда нашел свои вещи, и робко спросил:
- А сапоги?
- А сапоги-то зачем? – удивился кастелян.
- Ну как зачем! – Лешек смиренно опустил голову, - понимаешь, я не хочу, чтобы осталось хоть что-нибудь…
И тут Лешек не соврал – нехорошая примета оставить свою вещь там, куда не хочешь возвращаться. Оберегов, конечно, никто ему не вернет, но и в обители их хранить не станут – слишком уж богопротивная вещь.
- А… - согласился кастелян, и распахнул перед ним двери в маленькую каморку, - вообще-то, сапоги мы для братии оставляем, но если ты так решил, забирай.
Лешек осмотрелся в полутьме – его сапоги, которые сшил колдун, ни у кого таких не было! Да если бы кто-нибудь из братьев посмел их надеть! Он бережно взял их в руки и прижал к себе.
- Жалко отдавать-то? – сочувственно спросил кастелян.
Лешек покачал головой – артистично, правдоподобно – как и положено послушнику, отринувшему от себя мирскую жизнь навсегда.
- Хорошие сапоги, заметные: увидишь на ком – дом вспоминать станешь. Уж лучше с глаз долой, - кастелян вздохнул.
Лешек не рискнул принести вещи в спальню, когда послушники собирались к вечерне, и долго ждал, спрятавшись в густых елях, отделяющих кельи схимников от монастырского двора. От одежды пахло домом. У насельника обители была только одна собственность – нательный крест, кроме него ничего своего иметь не разрешалось. Лешек прижал к щеке жесткий сапожный мех – больше у него не осталось ничего, к чему прикасалась рука колдуна, ни одной вещи, которая бы напоминала о нем. И если план его провалится, он лишиться и этой малости.
За опоздание к вечерне полагалось сорок поклонов Божьей матери, что Лешек и исполнил, едва войдя в церковь, не дожидаясь замечаний Благочинного, и увидел его милостивый кивок. Лешек подумал, что неплохо вошел в роль смиренного послушника!
Праздничные службы тянулись до полуночи, и чем ближе время подходило к минуте решительных действий, тем отчетливей Лешек понимал, как ему страшно. Настолько страшно, что язык присыхал к небу, и мешал петь. Паисий даже взглянул на него несколько раз укоризненно. Настолько страшно, что не осталось сил для дрожи и волнения. Настолько страшно, что он не замечал духоты и головной боли.
- Устал? – спросил Лытка, когда они вышли из церкви.
Лешек покачал головой.
- Ты такой бледный, Лешек. Может, ты заболел?
- Нет, Лытка, просто душно было. Сейчас, я немного прогуляюсь, и все пройдет.
А он-то думал, как сможет обмануть друга, когда придет время выйти из спальни? Это хороший повод – подышать свежим воздухом, разогнать туман в голове! У него промелькнула мысль, что он может уснуть, и проспать все на свете, если ляжет в постель, но он тут же откинул ее: какое там уснуть! Главное, чтобы никто ничего не заметил!
Лешек тщательно притворялся, что спит. Вскоре послушники угомонились, засопели, Лытка встал на колени перед распятием – и не надоело ему сегодня молиться? – а Лешек обмирал от ужаса. Его поймают, в этом нет сомнений. Поймают и убьют. И, наверное, убивать его станут долго. Тело словно сковало морозом, руки и ноги не желали подчиняться, когда он понял, что пора идти.
- Лытка, зачем ты молишься, - спросил он шепотом и сел на кровати, - мы же больше суток непрерывно молились?
- Мы пели хвалу Богу, все вместе, а сейчас я говорю с ним наедине, - шепотом же ответил Лытка, - а ты куда?
- Голова болит. Я пойду, погуляю немного, тут душно.
- Только недолго, ладно? – улыбнулся Лытка, - а то я буду за тебя волноваться.
Лешек кивнул и натянул подрясник. Тщательно завязывая онучи, он подумал, что в сапогах было бы удобней и тише, но решил не рисковать.
Пока он ждал, когда монастырь заснет, поднялся ветер, но не принес с собой тепла, как обычно, напротив – он был ледяным, обжигающим, морозным. Лешек посмотрел на небо – его потихоньку затягивали тучи, и бежали они по небу быстро, как волны по озерной глади. Под монастырской стеной слышалось завывание, а посреди двора ветер гнал перед собой юркую поземку. Вот и хорошо. Его следы заметёт, и никто их не увидит. Лешек ступил на крыльцо настоятельского дома, и тут же шагнул обратно. Нет, в лаптях нечего и думать о том, чтобы пройти по коридору бесшумно. Лешек снял их и оставил около крыльца, слегка припорошив снегом.
Он не трус. Он не побоялся прыгнуть в колодец, а ведь мог легко умереть, и знал об этом, когда нырял туда вслед за мальчиком. Почему же тогда ему не было страшно?
Потому что он не боится смерти, он боится Дамиана. Боится с детства, и страх этот не имеет ничего общего с трусостью. Лешек вдохнул: он не трус. Трус тот, кого страх останавливает, мешает действовать. А он ведь не остановится?
Глаза привыкли к темноте, когда он поднялся по лестнице и вошел в длинный коридор настоятельских келий. Он просчитал все точно – дверь Дамиана пятая от лестницы. Лешек прижал палец к стене, и осторожно двинулся вперед. А если она заперта? Что тогда? Тогда он уйдет без кристалла? Или попробует ее открыть?
Пятая по счету дверь отворилась с тихим скрипом, и Лешек присел от испуга.
Архидиакон спал, и громко храпел при этом. Лешек нарочно нагнулся над ним, чтобы убедиться в том, что не ошибся кельей. Нет, не ошибся, Дамиана трудно было с кем-то перепутать. И где находится кристалл, Лешек тоже понял сразу – в маленьком сундучке, около кровати. У колдуна он тоже хранился в сундучке. Лешек, не дыша, попробовал открыть сундучок, но тот был заперт. Ничего, колдун тоже запирал кристалл, и открыть махонький замочек труда не составляло. Лешек поковырял его ногтем, и потянул крышку на себя – все очень просто. Удача. Удача шла с ним рука об руку! Дамиан не сомневался в своей безопасности – мимо его кельи иеромонахи боялись даже проходить, да ему и в голову не могло придти, что кто-то посмеет его обокрасть!
Лешек взял кристалл в руки – в первый раз. Колдун никогда не давал кристалла никому, даже подержать. Он оказался тяжелей, но меньше, чем Лешек думал. Лешек не стал закрывать сундучка. Злость заставила его скрипнуть зубами: пусть Дамиан и дальше презирает его, пусть считает подарком Паисию, словно он зверек, словно породистый щенок из хорошего помета. Пусть Полкан проснется утром, и сразу поймет, кто унес кристалл.
Лешек стиснул кристалл в кулаке, и, не сильно таясь, вышел из кельи, прикрыв за собой дверь и едва удержавшись, чтобы ею не хлопнуть. Все. Теперь переодеться – и бежать. Бежать, куда глаза глядят!
Он забыл про лапти, оставленные у крыльца, но и в онучах добрался до дома послушников без приключений. Все. Теперь нет смысла таиться от Лытки. Лешек вошел в спальню, громко протопал к своей кровати, и откинул матрас, под которым прятал одежду.
- Лешек? Ты чего шумишь? – Лытка оглянулся на него удивленно.
- Все, - радость кипела в нем, - все, Лытка. Я ухожу.
- Куда? Лешек, ты сошел с ума?
Лешек рассмеялся, и довольно громко, так что из разных углов на него зашипели сонные голоса.
- Лытка, я ухожу насовсем, - он сел на кровать, и размотал онучи, оставив на ногах только теплые портянки.
- Лешек! – Лытка вскочил с колен, - Куда! Что ты такое говоришь!
- Посмотри, - Лешек раскрыл ладонь и показал другу кристалл, - они не поедут в Пельский торг после Крещения.
Лытка опустился на кровать, от изумления раскрыв рот. Лешек спокойно натянул сапоги и потопал ногами по полу, проверяя, хорошо ли они сели.
- Лешек, - на глазах Лытки блеснули слезы, - и ты ничего мне не говорил? Ты… ты не доверял мне? Я же видел, что с тобой что-то происходит, но я и предположить не мог…
- Лытка, я боялся, что ты станешь меня отговаривать. А теперь – все позади. Я ухожу.
- Погоди! Но куда же ты пойдешь? Зима, ты замерзнешь, тебя поймают, едва заметят исчезновение кристалла!
Над кроватями поднялось несколько голов, прислушиваясь к их разговору.
- Пусть попробуют! Метель начинается. Они даже не поймут, в какую сторону я ушел!
И тут Лешек впервые подумал – а в какую сторону он пойдет? Но тут же отбросил эту мысль – за воротами будет видно.
- Лешек… Я пойду с тобой.
- Нет, Лытка. Не надо. Я много лет жил в лесу, я умею прятать следы, я умею ходить неслышно, а ты? Вдвоем нас поймают быстрей, а один я как-нибудь выскользну.
- Что, бежать собрался? - раздался голос с кровати Иллариона.
Лешек посмотрел в его сторону и презрительно хмыкнул – Илларион-то точно его не остановит.
- Я всегда знал, что ты нашего Бога не любишь, - прошипел Илларион в ответ на его усмешку, - Миска, эй, Миска! Проснись! Алексий бежать собрался, а ты дрыхнешь!
В ответ на его слова проснулись все послушники, кроме Миссаила, и некоторые повскакали с постели. Лытка поднялся и неспешным шагом подошел к двери.
- Отсюда никто не выйдет до рассвета, вы поняли? Никто, кроме Лешека.
- Да? А если я сейчас начну орать? – захохотал Илларион, - весь монастырь сбежится.
- А тебе я уже говорил – выгребные ямы будешь чистить. До конца дней, - Лытка угрюмо приподнял верхнюю губу.
Илларион скривился и изрядно толкнул Миссаила в бок:
- Просыпайся, надзиратель хренов!
- Что тебе надо, придурок? – Миссаил открыл глаза, сел на кровати и осмотрелся вокруг.
- Он уходит! Он из монастыря убегает! А ты дрыхнешь!
- Да пусть идет куда хочет, все равно замерзнет, - Миссаил зевнул и хотел лечь обратно.
- Да ты что! Нас завтра всех под плети положат, за то что не донесли! – Илларион снова пнул его в бок.
- Тебе полезно, - многозначительно сказал со своей кровати высокий послушник, имени которого Лешек так и не узнал.
- Ребята, да вы что! Он нас всех подставить хочет, а вы тут сидите и молчите? Он Бога нашего не любит!
- Да, не люблю, - Лешек вдруг поднял голову, - ненавижу вашего бога, слышите?
Он рванул в сторону застежку подрясника, и хлипкая ткань лопнула, обнажив его грудь.
- Илларион, да успокойся ты, наконец, - подал голос еще кто-то, - пусть он идет, что тебе, жалко, что ли? Плохо ему здесь, неужели не видно?
- Да видно, видно! – прошипел Илларион, - нам, значит, здесь хорошо, а ему плохо! Чем он лучше нас, а?
- Так собирайся, и с ним иди, кто тебе мешает, - зевая, сказал Миссаил, - оба и замерзнете.
Лешек до конца разорвал ворот подрясника и скинул его на кровать, брезгливо морщась.
- Лешек, - вдруг позвал его Ярыш, - Лешек, ты правда ненавидишь нашего Бога?
- Правда, - с улыбкой ответил тот.
- Но почему? За что?
- За то, что он ненавидит жизнь.
- И ты совсем его не боишься?
Лешек рассмеялся – радостно и спокойно.
- Совсем. Он ничего мне сделать не может. Вот, смотри, - он рванул с груди бечевку с крестом, и швырнул на пол.
Послушники ахнули в один голос, крест звякнул об пол, и Лешек припечатал его сапогом – мягким, удобным сапогом, который сшил ему колдун.
- Он убил не всех богов на небе, и там есть, кому за меня заступиться, - усмехнулся он, и потянулся за рубашкой, вышитой изображениями зверей и птиц.
В гробовой тишине он оделся, подпоясался, натянул на голову треух и привязал к поясу узелок с крупой и огнивом, не выпуская кристалла из руки.
- А смотри-ка… - разочаровано протянул Ярыш, - никакого грома…
- И вправду, - удивленно посмотрел на потолок Илларион, - может, Иисус ждет, когда он на улицу выйдет?
- Прощайте, ребята, - улыбнулся Лешек, - никакого грома не будет.
Он подошел к двери, около которой замер Лытка.
- Лешек, - тот пожал плечами, - я буду молиться за тебя, слышишь?
- Не надо. Лытка, ты… Ты для меня как брат. Я всегда любил тебя, и всегда буду любить. Прощай.
- Прощай, - тихо сказал тот, стиснув зубы, словно от боли, - никто не выйдет отсюда до рассвета. Иди спокойно.
Они обнялись, коротко и крепко.
Метель закружила Лешека, как только он открыл дверь на улицу. Никто не найдет его следов. Куда теперь? Домой? Лешек на секунду представил себе, что за поворотом Узицы увидит не теплый дом с освещенными окнами, а пепелище, присыпанное снегом… Нет. В Пельском торге его начнут искать прежде всего. Он пойдет совсем не туда, где его ждут. Он пойдет к Невзору, на юг. Старый волхв знает, что делать.
Ветер с Выги распахнул тяжелую калитку ему навстречу, едва Лешек отодвинул засов, словно приглашая идти вперед. Обитель спала, и никто не видел, как он шагнул через ее высокий порог.

* * *

Авва уснул быстро, Дамиану же не спалось. Он нарочно лег так, чтобы не видеть пойманного певчего – взгляд его переворачивал архидиакону внутренности. Он уже получил отпущение грехов за его смерть! Еще двенадцать лет назад! И тогда он убил невинного ребенка, а сейчас перед ним – враг Пустыни, внук поганого волхва, проклятый язычник! Вор и негодяй!
Нет, его глаза не остановят Дамиана! Смерть его запомнит вся братия, запомнит надолго, как хороший урок оставшимся в живых – вот как Бог накажет всякого, кто посмеет хулить его имя!
Бог? Дамиан сник и затосковал: слова аввы, от которых он хотел отмахнуться, не давали ему покоя. «Перед тобой лежит подарок одного из этих истуканов, а ты продолжаешь сомневаться в их существовании?» Недальновидный болван… Наверное, так и есть. И что тогда? Если Бог – не один, если ему нужны людские души, и ему неважно, каким путем он их получит, что это означает? Что есть обещанный рай, а что – пугающий ад? И есть ли между ними разница?
Действительно, недальновидный, легкомысленный болван. Кому он поверил? Приютским воспитателям? Или маленькой лживой книжонке, под названием Евангелие? Он еще подростком сделал для себя вывод: можно грабить, убивать, творить любые беззакония, услаждать плоть. Главное – вовремя покаяться. Он слышал рассказы о блудницах и разбойниках, вовремя обратившихся к церкви, и эти рассказы согревали ему сердце. Раскаявшийся грешник Богу милей, чем праведник, всю жизнь служащий ему верой и правдой. Главное – вовремя покаяться. Дамиан собирался покаяться, может быть даже – принять схиму, но потом, потом, когда старость возьмет свое, усмирит бушующие в сердце страсти, обуздает честолюбие.
И вот теперь оказывается, что покаяние – это обман. Богу все равно, грешник он или праведник. Рай ли, ад – для Бога не имеет значения. Что он делает с душами, которые отдает ему авва?
Наверное, Дамиан несильно боялся ада, и вечность не пугала его. Небытие – вот что было страшно. Небытие – смерть всего, не только тела. Небытие, конец, растворение, распыление в вечности. Вот он, Дамиан, умный, сильный, честолюбивый, добившийся небывалых высот, поднявшийся из самых низов благодаря самому себе, своим талантам – как он может перестать существовать? Как мир станет существовать без него? И неважно – на земле, на небе или в преисподней – он должен остаться! Он должен БЫТЬ!
Во что теперь верить? К чему стремиться? И вправду, пойти к Невзору, попросить помощи у других богов? Так они не примут его, другие боги! Им покаяние не требуется, им нужно нечто совсем другое, и нигде не написано, что им нужно! Как просто все было – согрешил, покаялся, не покаялся – пошел в ад, успел сделать пару добрых дел перед смертью – отверзлись врата рая. Как все было просто! Зачем, зачем авва завел с ним этот разговор!
Сон, в конце концов, сморил архидиакона, но не принес облегчения. В нем Дамиан шел по хрупкому мосту, сотканному из лозы, и под ним бушевало пламя. Он цеплялся за шаткие перила, и чувствовал, как вот-вот провалится в огонь. Он шел бесконечно долго, пот лился у него по лбу, и языки пламени вздымались все выше. Едкий дым застилал глаза, и Дамиан думал, что мост давно загорелся, и идет он напрасно, и не видел впереди, за пеленой черного дыма, ни берега, ни просвета.
Смех, сатанинский смех раздавался со всех сторон, и Дамиан приседал от страха, и сильней стискивал в руках жалкие тонкие перила. Он задыхался в дыму, и хрипел, и слезы лились у него из глаз. Мост качался, выскальзывая из-под ног, а смех слышался все отчетливей, и жар огня все сильней припекал ему ноги. Отчаянье впивалось в горло зубами: Дамиан хватался за шею, но не мог оторвать от кадыка острых ранящих клыков.
И тогда впереди он почувствовал чью-то тяжелую поступь. Мост качался в такт шагам, и смех теперь доносился только спереди, из-за клубов черного дыма. От ужаса ноги архидиакона подкосились, и слезы хлынули из глаз. Это колдун! Он идет навстречу, и спрятаться от него некуда! Он идет, чтобы сбросить Дамиана в пылающую бездну! Он идет отомстить!
Жаркое пламя полыхнуло под ним, и тонкая лоза под ногами вспыхнула. Дамиан отдернул руку от горящих перил, и понял, что падает, падает, и над головой его смыкается огонь, огонь гудит вокруг, огонь жжет его тело, вспыхивают волосы, горит лицо, руки, и нечеловеческая боль выталкивает из глотки страшный предсмертный крик…
Вместо крика жалкое сипение вырвалось из горла – Дамиан проснулся потным и дрожащим, распахнул глаза и никак не мог отдышаться. Сердце бухало в ребра: это всего лишь сон, кошмарный сон… Ничего страшного не случится. У него есть кристалл, он поможет авве ловить души, и авва замолвит за него словечко. Никакого небытия не будет, никакой огненной бездны, он успеет, он успеет найти свое место ТАМ, авва поможет ему. Дрожь не оставляла архидиакона.
Темноту душной избы освещала маленькая лампадка, Дамиан старался успокоиться и рассмотреть все вокруг: все прошло, это был всего лишь сон. Вот похрапывает авва в своем углу, вот на столе стоят пустые тарелки, а рядом с ними – оставленный аввой кристалл, в окно пробивается немного света – зимние ночи не бывают темными. Сзади, со стороны изголовья, еле дышит несчастный певчий – вот кто должен дрожать и изнывать от ужаса, вот кому сейчас не позавидуешь! Все хорошо, все спокойно.
Нет, кроме певчего, в изголовье стоит кто-то еще… Дамиан так отчетливо это понял, что пот снова выступил на лбу мелкими частыми каплями. Там кто-то есть, и этот кто-то не дышит, потому что ему не нужно дышать. Мертвым не нужно дышать. От изголовья тянуло еле заметным холодком. Дамиан хотел подняться и посмотреть себе за спину, но ему не хватило на это мужества. Между тем, тень за его спиной шевельнулась – Дамиан почувствовал это всем телом, могильный холодок коснулся его волос, лица и пробежал по одеялу. Пот со лба покатился на подушку, и дрожь снова охватила все тело – над Дамианом склонилось лицо колдуна.
Колдун смотрел молча, наклонив голову набок, словно хотел что-то разглядеть и понять. Дамиан замер, всхлипнув, но не посмел зажмурить глаза. На губах колдуна проступила легкая, небрежная улыбка, он протянул руку, и взял Дамиана за горло, и пальцы его впились в кадык, словно клыки зверя. Дамиан хотел закричать, но только тонко застонал. Холодные сильные пальцы. Мертвец. Сейчас его задушит мертвец, и потащит за собой, в огонь, в гудящий, пожирающий тело огонь! И никто не спасет его, никто не услышит его крика! Дамиан попытался раскрыть рот, но только беспомощный хрип сорвался с губ. Колдун улыбнулся снова, разжал руку и сказал, тихо-тихо, одними губами:
- Ты скоро умрешь.
И от этих его слов судорога пробежала по всему телу Дамиана, и он провалился в черное небытие – наверное, это был сон.

Проснулся архидиакон задолго до рассвета – его мучила боль. Он не помнил приснившегося ему кошмара, и не хотел думать о смерти. Несмотря на то, что солнце еще не встало, очевидно, уже наступило утро. За окном слышались голоса, в соседних домах мычали коровы, хлопали двери и крышки колодцев. Страхи исчезли, растворились в утренней суете села, осталось только смутное беспокойство, словно что-то было не так.
Рана на шее пульсировала и не давала покоя. Надо же, как этот мерзавец умудрился его укусить! Такие раны всегда заживают долго. Певчий, наверное, не доживет до того момента, когда Дамиану снимут повязку. Ничего, мерзавец расплатится и за это, с лихвой! Жаль, что он чересчур хлипок, и долго мучить его не удастся – наверняка, будет терять сознание каждые пять минут, а потом сдохнет на самом интересном месте.
Авва заворочался на жесткой лавке и засопел, просыпаясь. Дамиану не хотелось подниматься – слишком рано, дружники еще спят, и авва собираться в обратный путь будет долго, в то время как ему самому нужно всего несколько минут. Он прикрыл глаза, и сделал вид, что еще спит, когда авва сел и опустил ноги на пол.
- Дамиан, - позвал отец-настоятель, - Дамиан, проснись.
Голос аввы был недовольным и ленивым. Архидиакон хотел и дальше притворяться спящим, как вдруг непонятная тревога заставила его открыть глаза.
- Дамиан, оглянись, - устало сказал авва и показал рукой на столб, к которому был привязан певчий. И тут Дамиан понял, что его беспокоило с того момента, как он проснулся – он не слышал дыхания послушника! Неужели, умер? Это было бы подло с его стороны…
Архидиакон вскочил и увидел, что у столба просто никого нет. Колдун. Это колдун, он приходил ночью, он забрал с собой своего выкормыша! Ноги подогнулись, и Дамиан опустился обратно на постель.
Кристалл!

Предыдущая страница 14 Следующая страница


15 Ольга Денисова

Но авва уже поднялся и подошел к столу, накрыв кристалл ладонью.
- Слава Богу, на этот раз он не забрал его с собой, - пробормотал игумен, - нет, Дамиан, ты в последнее время перестал радовать меня своим умом и предусмотрительностью.
- Это колдун, - угрюмо ответил Дамиан.
Авва посмотрел на него сверху вниз, словно на неразумное дитя, подошел к столбу и поднял с пола разрезанные ножом веревки. А потом толкнул вперед незапертую дверь.
- Да ты совсем ум потерял, - покачал он головой, - это не колдун, мой милый. Это – Златояр. Только у Златояра есть люди, которые могут бесшумно открыть дверь, и потихоньку снять наружную охрану. Выйди, посмотри, может быть, твои дружники еще живы?
Отец-настоятель с силой захлопнул двери и сел за стол, снова накрыв кристалл ладонью:
- Я думаю, не стоит тратить силы на то, чтобы изловить щенка. Пусть его. Зачем нам ссорится с князем по пустякам?
- По пустякам? – взорвался вдруг Дамиан, - авва, ты меня удивляешь! Да завтра половина послушников поснимают кресты и разбегутся из обители в разные стороны!
- Нет, Дамиан. Не разбегутся. Чем они будут жить? Этот юноша никогда не останется голодным, а кому нужны никчемные, ничего не умеющие монахи? Нет, они не разбегутся.
- Я поеду к князю, - мрачно ответил на это Дамиан.
- Ну, съезди. Постучись в запертые ворота – тебе их даже не откроют. Я пока буду собираться.
- Авва… Дай мне кристалл. Скоро взойдет солнце, и я буду говорить с князем совсем по-другому.
- Нет, Дамиан. Это глупо и недальновидно. Я давал согласие только на Пельский торг, и лишь потому, что никто из поселян не понесет в Новгород весть о том, какая сила нам принадлежит.
Внутри у архидиакона и так кипело раздражение, а этот высокомерный отказ и вовсе вывел его из себя.
- Авва, дай мне кристалл, - повторил он угрожающе, - он принадлежит не только тебе. Или ты хочешь, чтобы я забрал его силой?
Игумен вскинул глаза, и нехороший огонек в них заставил архидиакона поморщиться.
- Ты угрожаешь мне, Дамиан? – с улыбкой спросил авва.
- Нас двое здесь, - вздохнул архидиакон, - давай не будем выносить сор из избы. Дай мне кристалл, и…
Дверь с шумом распахнулась, и, пригнувшись под притолоку, в избу зашел брат Авда. Дамиану оглянулся к двери: ему показалось, что Авда нарочно стоял под дверью, подслушивая их разговор. И его шумных шагов по лестнице на крыльцо тоже никто не слышал.
- Там наши на снегу лежат, - сказал он и внимательно посмотрел на лица отцов обители.
- Авда, выйди вон. Займись дружниками, - сухо бросил ему архидиакон.
Но неожиданно Авда не выполнил приказа, захлопнул дверь и выпрямил плечи, словно встал на страже у входа.
- Авда, ты слышал меня? Выйди вон! – Дамиан оскалился и приподнялся.
Дружник не шелохнулся. Его клобук, как всегда задвинутый на затылок, обнажал белый лоб и тенью падал на щеки, и Дамиан снова поразился, как его лицо похоже на выбеленный временем череп. Мертвец. Еще один мертвец! И щеки его никогда не румянит мороз, и руки его холодны и тверды, и, наверное, в груди его не бьется сердце. Мертвецы! Кругом одни мертвецы!
Ему вдруг захотелось вырваться из избы, к людям, к свежему зимнему воздуху! Или Лусской торг весь населен мертвецами? И хлопают дверьми, и набирают воду из колодцев мертвецы?
Это истерика, непозволительная истерика. Дамиан взял себя в руки и оценил ситуацию трезво. В противостоянии его и аввы Авда всегда займет сторону игумена. Не надо обольщаться и убеждать себя в его преданности. Что ж, надо признать верх за отцом-настоятелем. А остальные дружники? Кого послушают они?
Они послушают Авду – сказал ему внутренний голос. Ворон ворону глаз не выклюет. Все они – вороны, только и ждущие момента, когда можно будет начать клевать Дамиана.
Дамиан поднялся и начал одеваться.
- Поедешь со мной к князю, - бросил он дружнику, - постучимся в ворота, которых нам никто не откроет.

* * *

Лешек долго бродил по терему в поисках выхода – в отличие от братии, дружина князя ложилась и просыпалась поздно, терем спал, и во дворе никого не было видно, кроме одной девчушки у колодца. Он прихватил у входа чей-то полушубок – день обещал быть морозным. Хорошо, что он не снял сапоги в доме у Невзора – сейчас бы ему пришлось намного трудней.
Калитка закрывалась изнутри на засов, так же, как в монастыре. Ее охраняли – в башенке над воротами горели свечи. Но, судя по всему, охранники спали на посту, иначе бы свечи давно погасили – солнце заглядывало во двор князя и играло на снегу радужными искрами. Лешек вышел на берег Выги, никем не замеченный. Коня он взять без разрешения не посмел.
К торгу вели два пути: один по льду Выги, другой – через лес, пересекая Луссу. Лешек всмотрелся в даль ледяной дороги, и увидел всадников, спешащих ему навстречу: наверняка, это Дамиан, едет к князю требовать назад своего пленника. Интересно, он взял с собой кристалл? Лешек благоразумно свернул на лесную дорогу и зашагал вперед. Никому не придет в голову его искать, всем очевидно, что он прячется в княжеском тереме. Но на всякий случай, он всегда сможет свернуть в лес, и не слишком наследить при этом.
Три версты Лешек прошел, не запыхавшись, не более чем за полчаса. У него не было никакого плана, по дороге он ничего придумать так и не сумел и надеялся на удачу. Удача – знак судьбы, если он прав – ему повезет. Удача сопутствовала ему всю дорогу, с тех пор, как он вышел за ворота монастыря, и изменила только у Невзора. А Лешек не сомневался в том, что прав.
Народу на улицах села было немало – в субботу здесь собирался торг, не только сельчане, но и окрестные жители приезжали торговать. Лешек пробрался к постоялому двору сквозь толпу – его никто не заметит. В таком шуме и толчее, да еще и поменяв свой полушубок на чужой, он пройдет куда захочет, и ни один монах ничего не заподозрит.
Изба, где ночевали авва с Дамианом, стояла сразу за постоялым двором, и поблизости монахов не наблюдалось, хотя у коновязи стояли две лошади, и снег у входа был примят: Лешек вспомнил неподвижные тела оглушенных дружников, пошарил вокруг и выдернул из снега копье. Что ж, это лучше, чем ничего. Он крадучись поднялся на крыльцо, прислушался, но никаких голосов за дверью не услышал. Он приоткрыл двери и тут же наткнулся глазами на авву, сидящего за столом с ложкой в руках – игумен завтракал в одиночестве. Лешек, привыкший видеть его на праздничных службах, в сверкающей ризе и камилавке, на секунду замер: перед ним сидел сгорбленный старик, неопрятный и серый, со всклокоченной бородой и круглой лысиной на макушке – в нем не было ни величия, ни внушающей уважение уверенности, ни присущей авве неспешности в словах и движениях. Ел игумен торопливо и жадно, будто боялся, что кто-то застанет его за этим занятием.
Лешек закрыл за собой дверь. Лицо аввы вытянулось от удивления, и похлебка тонкой струйкой побежала по бороде. Еще секунда, и он закричит, призывая на помощь монахов. Только его никто не услышит – монахов рядом нет.
- Тихо, старик, - кивнул ему Лешек и приподнял копье, - сиди молча, или я убью тебя.
- А… - протянул авва, словно собирался что-то сказать.
Лешек подошел ближе и осмотрелся.
- Где кристалл? – спросил он, не увидев его на столе.
- А… - снова затянул авва, все еще не пришедший в себя от изумления.
- Я убью тебя, убью прямо сейчас, ты понимаешь это, старик? Отдай мне кристалл, и останешься жить. Он не принадлежит тебе.
Авва откинулся на спинку стула – удивление на его лице сменилось страхом. Он не привык ни к таким переделкам, ни к такому обращению. Он слишком долго был аввой, и никогда не был просто стариком, которому может угрожать молодой и сильный парень. Лешек еще раз оглядел стол, и заметил, что левая рука игумена, лежащая на столе, подозрительно подрагивает и ползет к краю.
- Подними руку, - велел Лешек и приготовился метнуть копье авве в грудь: он бы не промахнулся, это не трудней, чем бить острогой скользкую, шуструю рыбу, - ну?
Авва не посмел не подчиниться, прочитав в глазах Лешека свой приговор. Кристалл блеснул в мутном свете слюдяного окошка, Лешек усмехнулся, без страха подошел к дрожащему игумену, и забрал кристалл себе.
- Лови души как-нибудь по-другому, - выдохнул Лешек в лицо отцу-настоятелю, - прощай.
Удача. Удача шла с ним рука об руку, а это значит, он был прав!
Лешек вышел из избы, отвязал коня и, запрыгнув к нему на спину, поскакал в сторону зимника, ведущего на Красный ручей. Авва выбежал на улицу вслед за ним, и кричал, и звал на помощь, и, наверное, эта помощь должна была вскоре к нему подоспеть.
Теперь, когда сияет такое яркое солнце, никакая погоня не сможет его остановить. Авва сам подал Лешеку эту идею, разговаривая вчера с Дамианом: сила кристалла повернется против монахов.
И погоня не заставила себя ждать. Лешек услышал топот копыт за спиной, не проехав и четверти пути до зимовья углежогов. Он оглянулся, и увидел, что догоняет его не меньше двух десятков конных монахов, и впереди – он мог не сомневаться – впереди ехал Дамиан, верхом на вороном жеребце. И рядом с ним скакал брат Авда – отец Авда, на самом деле – отец Авда. И белое его лицо, похожее на череп, сливалось со снегом. А дальше, догоняя монахов, на помощь Лешеку спешили люди князя, и их было больше, еще больше, чем дружников Дамиана.
Лешек, чуя, что его догоняют, остановился на повороте, чтобы солнце светило ему в спину, спешился и поднял кристалл. Радужный свет хлынул на всадников, и они начали прикрывать глаза руками, и старались спрятаться от его лучей за шеями своих коней. А кони храпели, и не хотели им подчиняться. Лошадь, на которой ехал Лешек, вдруг встала на дыбы, шарахнулась в сторону, словно от дикого зверя, и вырвала повод из рук: ему некогда было ловить коня.
Лешек помедлил немного, собираясь с духом и глотая слюну. И увидел, как Дамиан вырывается вперед, и в руке его зажато копье, которым он метит Лешеку в грудь.
- Стойте! – крикнул он, но приказ его прозвучал слишком поздно – копье вырвалось из руки Дамиана и ударило его под ключицу, едва не сбив с ног. Лешек отлетел на несколько шагов назад, но устоял. Ничего. У него есть кристалл. Боль нарастала постепенно, но Лешек не замечал ее, не хотел замечать.
- Сойдите с коней! – крикнул он, и всадники подчинились. И монахи, и люди князя. Лица их испуганно вытянулись, глаза наполнились отчаяньем, и Лешек рассмеялся, глядя на их беспомощность.
- Замрите! – выкрикнул он и потряс кристаллом над головой. Сила лилась в него с неба, вместе с солнечным светом, и он наслаждался этой силой. Они замерли, словно соляные столбы, в тех позах, что застал их приказ. Кто-то не успел спешиться, застрял ногой в стремени, и лошадь, испуганно заржав, рванулась в сторону: воин с неестественно вывернутой ногой потащился за ней, не издав ни звука.
Лешек рассмеялся снова. Власть… Как это, оказывается, сладко!
Он опустил глаза, и с удивлением увидел копье, торчащее из-под правой ключицы. Ничего себе! Лешек покрепче взялся за древко и с силой рванул его из своего тела. Хлынула кровь, но это не испугало его. Он оперся на копье, как на посох и поднял голову.
- Ну что? Куда вашему Иегове до нашего Ящера? – он захохотал, на этот раз злорадно, и сам испугался своего смеха. Ящер. Лешек однажды чувствовал в себе бога, и теперь другой бог говорил с людьми его устами. Темный бог подводных глубин и мрачных подземелий, гневный и жестокий. И людишки, замершие перед ним, показались мелкими и жалкими, какими им и положено быть.
Кони рвали поводья из рук воинов, и в испуге разбегались по сторонам. Морозный воздух звенел и вибрировал, солнечные лучи падали на землю косыми струями, подобно тяжелым стрелам, мир вокруг напрягся, натянулся, словно сведенный судорогой мускул, и замер в ожидании страшного конца.
Это война бога против людей. Гневного бога. Вот они, беспомощные, застыли, и смотрят с ужасом, и не смеют шелохнуться. Потому что Лешек – Ящер – отдает им приказы. И если он пожелает, все они рухнут на колени и поползут целовать ему ноги. Как вчера целовали ноги своему Иегове.
Против хитрости и лжи чужого, ревнивого божка – мощь Ящера. Против сухого ветра далекой пустыни – холод глубоких северных озер. Против золоченых дворцов Царьграда – глухие леса и топкие болота.
Лешек - Ящер - изливал на людей свою власть, и они трепетали перед ним так, как не трепетали перед Иеговой. Темная сила бога, настоящего бога – не жалкого тщеславного божка – повисла над зимником, и слезы лились по щекам воинов, закаленных в боях.
Это война бога против людей. Только в одном колдун был неправ – никогда Ящер не захочет храмов и песнопений в его честь. Сила не нуждается в лести. Силе не нужны доказательства преданности, и потоки слов любви – она возьмет свое сама, когда и как захочет. И никогда Иегова не создаст ничего подобного кристаллу: Лешек – Ящер – знал это совершенно точно. Тщеславный божок будет являть миру свои смехотворные чудеса, но никогда не обретет силы северных богов.
- Ну что? – снова спросил Ящер у содрогнувшихся воинов, - Сравнили? Поняли разницу? Жалкие твари! Вместо того, чтобы уподобится богам, вы предпочли уподобиться насекомым! Ползайте и дальше, если вы больше ни на что не способны!
Лешек испуганно прикрыл рот рукой. Это не его слова. Это не его сила, не его власть – сладкая власть над своим извечным врагом. Это война бога против людей, гневного бога. Ящер купил колдуна, купил способностью исцелять болезни и мгновенно затягивать раны. И колдун не смог отказаться от подарка.
Лешек медленно опустил кристалл на лед и отступил на шаг. Нет. Он не хочет этой силы. Он не хочет этой власти. Она слишком велика для него, она раздавит его своим весом, превратит в бессловесное орудие Ящера. Он пел людям песни, и они плакали вместе с ним. А теперь они плачут, глядя на него, и боятся его, и готовы целовать ему ноги, а он смеется им в лицо. И говорит с ними голосом бога – темного бога подводных глубин. Нет. Так нельзя. Это война бога против людей, это нечестно. Охто говорил, что не применил бы этой стороны кристалла даже для спасения своей жизни. Знал ли он о том, как это будет? Знал ли он, какая сила таится в этом кусочке хрусталя? И куда обратиться эта сила, если попадет в руки Дамиана? Или Златояра? Или Невзора?
Голос волхва, соблазняющий, завистливый, вдруг зашептал ему на ухо: «Ты станешь великим пророком, мальчик, и ты станешь решать, как ему поклоняться. Возьми кристалл, и иди по земле, ты покажешь всем, на что способны северные боги, когда они рассержены!»
Лешек качнул головой, стряхивая наваждение. Охто не захотел стать пророком Ящера. Охто лечил людей.
- Я не хочу быть пророком, - ответил Лешек тихо, - я и так расскажу людям о богах.
Войны богов не будет, Иегова не примет вызова Ящера, он спрячется за спинами людей. И темный бог подводных глубин сомнет их в бесплодной попытке добраться до своего врага.
Он поднял копье и посмотрел в полные слез глаза Дамиана. Месть? Гневный бог в нем кричал ему о мести, гневный бог готов был наказать убийцу, беспомощного, рыдающего убийцу. А Лешек? Что мог Лешек? Он не смог даже перегрызть ему горло, только укусить…
Это не сложней, чем бить острогой скользкую, шуструю рыбу.
Он размахнулся и снова посмотрел Дамиану в глаза, ощущая острое наслаждение от его отчаянья, ужаса и бессилия, а потом ударил острием копья в центр кристалла. Осколки осыпались в снег шуршащей шелухой – чешуей Ящера.
- Прости меня, темный бог, - выдохнул Лешек, - ты сделал все, что мог. Но такой помощи мне не надо.
Боль от глубокой раны сразу засосала под ключицей, и кровь потекла с новой силой. Он выронил копье и прижал руку к ране. Воины все еще стояли неподвижно, но Лешек знал – скоро они придут в себя. Может быть, он еще успеет уйти?
Вокруг расстелился Большой Ржавый Мох, гладкий и пустынный, только редкие деревца торчали из-под снега, и не могли укрыть одинокого путника от чужих глаз. Лес чернел по правую руку в полуверсте от зимника, и Лешек, пожав плечами и осмотрев унылый пейзаж, развернулся и медленно побрел в его сторону. Голова кружилась, и снег слепил глаза. Никто его не догонял.
Он дойдет до леса, и снова станет свободным. В лесу никто не станет его искать – зачем монахам жалкий певчий? Кровь капала на снег, ноги по колено в снегу заплетались, и Лешек шагал вперед из последних сил. Удача? Где же его удача? Наверное, он был неправ. Ну и пусть.
Он не сразу заметил, что рядом с ним идет колдун.
- Только не останавливайся, малыш, - сказал он.
- Охто, я так устал… - проворчал в ответ Лешек.
- Иди. Доберись до леса, хотя бы до леса, а там – Выга, и Ближнее Замошье, люди помогут тебе.
- Охто, я разбил его, ты видел?
- Видел. Мне жаль, но я с тобой согласен.
- Мне тоже жаль, - вздохнул Лешек.
Он упал в снег лицом, и лежал несколько минут, переводя дыхание.
- Малыш, поднимайся, - сказал колдун, - ты замерзнешь, если не будешь идти.
Лешек угрюмо кивнул и медленно, неуклюже встал на ноги – рана болела, но кровь перестала течь – ее остановил холод. Болото закачалось перед ним, когда он выпрямился, и хотело снова уложить его в снег, но Лешек уже двинулся вперед. Он дойдет до леса, и тогда немного отдохнет. Он не спал двое суток, и теперь сощуренные солнцем глаза слипались, и голова падала на грудь.
Лес встретил его безмолвием и покоем. После двух дней непогоды мороз ударил резко и сильно, и прочно заковал ветви деревьев в иней. Неподвижные синие тени на снегу сомкнулись за спиной, солнце перестало нещадно жечь глаза, и Лешек вздохнул с облегчением: теперь его никто не увидит.
- Не останавливайся, малыш, - повторил колдун, - это еще не все.
- Охто, я больше не могу, мне так больно, - ответил Лешек, всхлипнув.
- Иди, малыш, иди вперед. Дойди до Выги, сегодня торг, по реке поедет много людей.
Лешек кивнул и взялся рукой за оранжевый ствол тонкой сосны – может быть, она даст ему немного силы? Нет. Мороз крепко держал в кулаке все вокруг, и Лешек не почувствовал в дереве ни капли жизни.
Он шагнул вперед, но споткнулся, и снова рухнул лицом в снег. Боль и холод немного разогнали сонливость. Лешек протер снегом глаза, и со стоном поднялся.
Он падал еще несколько раз, и лежал в снегу, надеясь чуть-чуть передохнуть, но колдун заставлял его вставать, и двигаться на запад, к реке. Сквозь стылый, безжизненный лес, мимо кружевных заиндевевших ветвей, по глубокому снегу. Никто не станет его искать в лесу, он никому теперь не нужен. Монахи могли бы догнать его, пока он шел по болоту, но теперь – нет, они поленятся ради него слезать с коней.
Лешек упал снова, поднялся, и упал опять – белые кружева множились и водили перед глазами хоровод. Это бесполезно. На то, чтобы подняться, уходит столько сил!
- Малыш, совсем немного. Осталось совсем немного, - уговаривал его колдун, и Лешек пополз вперед.
Ползти было тяжелее, чем идти. Рана под ключицей застыла от холода, и не горела, а мучительно ныла, выворачивая душу – правой рукой Лешек вообще не мог пошевелить. Если бы не уговоры колдуна, он бы давно сдался: в голове его мутилось, пальцы посинели и потеряли чувствительность, лицо жгло и кололо острыми льдинками, прячущимися в снегу. Лешек смотрел вперед, и стволы деревьев двоились в глазах. Холод. Холод подкрадывался к телу, вился над головой, заползал под полушубок скользкими змейками, хватал за колени. Скоро он доберется до сердца и стиснет его в ледяном кулаке, выжимая жизнь.
Лешек не сразу понял, что просвет между деревьев – это река. А когда понял, захотел встать, но ноги закоченели так сильно, что не послушались его. Он прополз еще несколько саженей, и решил немного отдохнуть, перед тем как подняться. Колдун отговаривал его, и умолял ползти дальше, но Лешек только всхлипнул в ответ – он вдруг понял, как хорошо лежать в снегу, как мягко, словно на перине. И солнце пробивается сквозь расступившийся лес и так сладко пригревает спину. Ему надо всего несколько минут, и он сможет идти. Всего несколько минут.
Лешек положил мягкий рукав полушубка под подбородок и повернул голову набок. Несколько минут. Ему некуда спешить, за ним никто не гонится. Кристалла больше нет, а без кристалла он никому на этом свете не нужен. Кроме колдуна.
- Охто, не уходи, хорошо? – шепнул он, закрывая глаза.
- Я скоро вернусь, малыш. Я попробую позвать кого-нибудь, - грустно ответил колдун, и направился к кромке леса.
За деревьями был виден высокий берег реки, только не заснеженный, а летний, красный, словно ягодный кисель, и молочная река Смородина катила белые воды мимо засыпающего Лешека, и вокруг расцветали зеленые сады, и мама в легкой вышитой рубахе махала ему рукой с противоположного берега.

* * *

- Он не дошел до реки каких-то десяти саженей, - с довольной улыбкой сказал Больничному Дамиан, - но когда мы до него добрались, он уже окоченел.
Лытка сжал кулаки и уткнулся лицом в стену.
Дружина вернулась в Пустынь в воскресенье вечером, лица их были хмурыми и усталыми. О том, что послушник Алексий замерз в лесу, как того и следовало ожидать, насельникам объявили на повечерие, и авва проклял его, и обещал плохой конец и геенну огненную ему и всем, кто станет хулить Божье имя. Тело язычника не стали предавать земле, а еще в Лусском торге бросили собакам, как оно того и заслуживало. Ярыш плакал прямо на службе, и Миссаил догадался увести его из церкви, с глаз Дамиана и иеромонахов.
И только на следующее утро Паисий рассказал Лытке, что Дамиан ранил Лешека копьем, но тот все равно успел разбить кристалл, и ушел в лес, истекая кровью. Дружников же задержали люди князя, и навязали им неравный бой, поэтому догонять Лешека отправились только к вечеру, и по следам легко нашли его тело.
Лытка впервые за много лет не нашел утешения в молитве, и, успокаивая Ярыша, сам не верил в свои слова о том, что Господь Лешека простит и примет к себе в небесные чертоги. Он пошел к Больничному по привычке, и с горечью вспоминал о том, как этой же дорогой они ходили с Лешеком вдвоем, и как Лешек был ласков с больными, как неизменно улыбался им, и какие знал верные средства для их исцеления. Он вспомнил, как Лешек спас мальчика, упавшего в колодец, нисколько не испугавшись ледяной воды, и как потом дрожал и не мог согреться.
Что для Господа важней? Какая чаша весов перевесит – его богохульные речи или его добрые дела?
В больнице хватало работы – несколько вернувшихся дружников были ранены людьми князя, и Больничный сбивался с ног, поэтому помощь Лытки пришлась ему как нельзя кстати. Работа отвлекла его от отчаянья, а когда в больницу заглянул Дамиан, Лытка нашел в себе силы если не для прощения, то хотя бы для равнодушного взгляда в его сторону.
- Посмотри и перевяжи мне шею, - велел Эконом Пустыни, - что-то мне не нравится эта рана.
Больничный покорно оставил на Лытку дружника, которого кормил завтраком – у того были перебиты обе руки – и занялся архидиаконом.
- Что это, Дамиан? – Больничный снял старую, грязную от времени повязку.
- Мерзавец укусил меня. Ха! Хотел перегрызть мне горло, да оказался слабоват.
Лытка замер и слезы едва не полились у него из глаз: только в отчаянье Лешек мог кинуться на своего убийцу! Он не испугался, он защищался до последнего! Он разбил кристалл! Значит, гибель его не была напрасной. Господь должен простить его, за этот подвиг Господь должен его простить!
- Плохая рана, Дамиан. Как ты себя чувствуешь?
- Нормально, - хмыкнул архидиакон и пустился в долгий и хвастливый рассказ о преследовании беглеца.
Лытка замер, уткнувшись в стену, и шептал слова молитвы: он хотел, чтобы Господь укрепил его и не позволил ненависти вырваться наружу. Надо уметь прощать своих врагов, прощать, а не мстить им за убитых. Но как же это, оказывается, трудно!
Вечером, после ужина, Дамиан снова пришел в больницу. Только на этот раз он уже не был доволен собой – тени лежали вокруг его мечущихся глаз, он озирался по сторонам и вздрагивал от каждого резкого звука. И Лытка знал, что вызвало эту перемену: авва объявил об изменении в уставе обители – теперь к должности Эконома добавилась должность воеводы Пустыни, и должность эту отдали отцу Авде. Отцу, а не брату – это и подкосило архидиакона, и без того сломленного потерей кристалла. Его утренняя бравада была не более чем попыткой сохранить лицо перед братией, теперь же и на это у него не осталось сил.
Больничный осмотрел его рану на шее и покачал головой:
- Если бы колдун был жив, я бы послал за колдуном, - сказал он тихо и подозвал Лытку.
Рана на кадыке архидиакона, совсем небольшая по размеру, опухла, и кожа вокруг нее приобрела бледный водянистый цвет, более подходящий покойнику, а не живому человеку. Из раны сочилась зловонная зеленоватая слизь, а под обеими челюстями набухли плотные желваки.
- Оставайся на ночь в больнице, Дамиан, я привяжу рану солью и буду часто менять повязки, - вздохнул Больничный.
- Солью? Это все, что ты умеешь? – фыркнул архидиакон.
- Колдун знал другие способы… - уклончиво ответил Больничный.
- Нет уж, здесь я не останусь, спать я пойду к себе. Пусть он, - Дамиан ткнул пальцем в Лытку, - идет со мной и меняет повязки.
Лытка пожал плечами – молиться он может и в келье архидиакона, а уход за больным убийцей станет испытанием смирения и кротости.
Ночью Дамиану стало плохо: его начал бить озноб, сменяющийся потом и жаром, и Лытка то кутал его в одеяло, то, наоборот, менял ему белье и обтирал влажным полотенцем. И молился. Молился, чтобы Господь послал ему силы выдержать испытание. Но, глядя на распятие, видел огромные сухие глаза Лешека, и яблочное пюре, стекающее на подушку из уголка рта. Он не мог не вспоминать, как держал зубами руку архидиакона, и как монахи не сумели сразу разжать ему стиснутых челюстей. Он убил Лешека во второй раз. Господь спас тому жизнь, а Дамиан убил его снова. Как будто довершил начатое когда-то.
- Что? Молишься за упокой души своего безбожного дружка? – хмыкнул Дамиан, и в темноте блеснули зубы, оскаленные в усмешке.
- Я молюсь за твое выздоровление, - кротко ответил Лытка, - чтобы Бог послал мне силы не убить тебя.
- Вот как? Ну-ну, - снова усмехнулся архидиакон, - убийство – страшный грех, юноша. Я знаю это лучше тебя.
- Да, отец Дамиан. Тебе это должно быть известно лучше, чем мне, - оскалился Лытка в ответ.
- Ты всегда был волчонком, парень. Еще в детстве, помнишь? Когда авва поймал тебя на подслушивании? Ты и тогда огрызался, ты и тогда не боялся меня, правда?
- Я всегда тебя ненавидел, - кивнул Лытка, - а теперь ненавижу еще сильней.
- Скажи мне, почему ты, волчонок, вдруг решил стать агнцем? Зачем?
- Тебе этого не понять, отец Дамиан.
- Да, мне этого не понять. Я и сам был волчонком, но я стал волком, а ты?
Лытка промолчал, и, повернувшись к распятию, обратился к Богу.
Весь день Дамиан провел в горячке, Лытка же исправно заходил к нему каждые два часа, менял повязки, поил малиновым настоем, вытирал ему пот. Лицо архидиакона побледнело до синевы, а шею раздуло так сильно, что опухоль мешала ему дышать. Больничный велел прикладывать к ране лед, и Лытку освободили от службы, чтобы лед на горле архидиакона никогда не таял.
К ночи Дамиан начал впадать в забытье, и бормотал что-то еле слышно, и хрипел, и вскакивал с постели: Лытка терпеливо укладывал его обратно, и сидел на кровати, придерживая его плечи прижатыми к подушке.
После повечерия Больничный призвал в келью архидиакона семерых иеромонахов во главе с аввой, и святые отцы соборовали несчастного. И когда на лоб ему легло Евангелие, архидиакон вдруг расплакался, держась руками за шею, и сквозь слезы попросил:
- Позовите колдуна. Пожалуйста, позовите колдуна. Ну что вам стоит?
Авва кашлянул, а иеромонахи возвели очи горе, делая вид, что не услышали его слов. Лытка, уже привыкший к тому, что Дамиан бредит, вдруг почувствовал острую жалость – Господь услышал его молитвы, ненависть ушла из его сердца.
Но когда священники молчаливой цепочкой покинули келью, унося с собой горящие свечи, настроение архидиакона изменилось. Он снова начал мерзнуть, и подтягивал одеяло к подбородку, и неотрывно смотрел в темный угол кельи, около окна, и подбородок его дрожал так, что стучали зубы.
- Свечи. Зажги свечи, - прохрипел он Лытке, - он там, я знаю, он там… Ждет, когда ты уйдешь.
- Там никого нет, отец Дамиан, - вздохнул Лытка.
- Зажги свечи, и ты увидишь. Он там, я вижу его. Он пришел за мной. Он хочет утащить меня в огненную бездну.
- Ты говоришь о враге рода человеческого? – сочувственно спросил Лытка – вот кого Дамиану сейчас следовало опасаться более всего.
- Нет, конечно нет! Это колдун, колдун!
Лытка зажег свет, чтобы архидиакон мог убедиться в том, что в келье нет никого, кроме них двоих. Но тот не успокоился, и снова начал плакать, тонко подвывая, как маленький волчонок, которым он когда-то был. И когда Лытке пришло время спуститься за новой порцией льда, Дамиан схватил его за руку и зашептал:
- Не уходи, слышишь? Не надо этого льда. Хочешь, я покаюсь тебе? Тебе одному?
- Не надо, я даже не монах еще, я не могу принять исповедь, - испугался Лытка.
- Что исповедь – это пустой звук. Я покаяться хочу, - Дамиан закашлялся и схватился за горло, - впрочем, и покаяние – пустой звук. Все напрасно… Ничего нет. Ничего не будет. Бог – он обманул меня, обманул. Обвел вокруг пальца. И тебя он тоже обманул, он обманул нас всех.
Архидиакон расплакался, и слова его превратились в бессмысленное бормотание. Лытка сходил за льдом, а когда вернулся, застал Дамиана сидящим на постели, прижимающим колени к груди. Его ввалившиеся глаза горели огоньком безумия, он указывал пальцем в угол комнаты и хрипел.
Лытка уложил его, поменял повязку, и сел в его изголовье, стараясь успокоить. Дамиан прижался лицом к ногам Лытки, и судорожно схватился за его руку.
- Он ждет меня, - плакал архидиакон, - его выкормыш нарочно укусил меня, чтобы колдун мог меня забрать.
По спине Лытки пробежала дрожь.
- Я смеялся над ним, я плевал на него и вытирал об него ноги. А он нарочно… укусил… Чтобы я не смеялся. Я не смеюсь, не смеюсь! Все? Тебе достаточно? – Дамиан приподнялся и взглянул на подсвечник, - или еще мало? Что вы хотите от меня? Что я вам сделал?
- Ты убил их, Дамиан, - ответил Лытка.
Архидиакон повалился на подушку, несколько минут бормотал что-то неразборчивое, а потом закричал:
- Тела-то не нашли! Не нашли тела-то! Вранье, все вранье! Вся жизнь – вранье. Место, где он лежал, нашли, но тела-то не было! Авва врет мне, я вру авве. Мы вместе врем братии. Авда станет настоятелем, вот увидишь. Когда старый хрыч подохнет, Авда станет его преемником. Он тоже – жрец.
Лытка терпеливо слушал бред архидиакона, но тот вскоре перестал говорить, и только хрипел, и снова показывал пальцем в угол, и трясся, и пытался подняться. И тогда Лытка подумал, что, чего доброго, архидиакон умрет без причастия. Он взял на себя смелость разбудить авву, и тот безропотно спустился вниз, взяв с собой потир и облачившись в епитрахиль поверх подрясника.
Дамиан сидел на полу, возле кровати, он сорвал повязки и держался руками за шею, лицо его покраснело, и каждый вдох сопровождался судорожным хрипящим стоном. Но, едва увидев авву, архидиакон замотал головой и замахал руками, не в силах выговорить ни слова. Авва осенил себя крестным знамением, и, не обращая внимания на сопротивление, накрыл голову Дамиана епитрахилью, одними губами прошептал обрывки разрешительной молитвы, зачерпнул из потира преждеосвященных даров и попытался сунуть их в рот Дамиана. Но тот забился и захрипел, и в глазах его плескался такой ужас, что Лытка отступил на шаг.
- Что? Не хочешь? – авва захихикал, - помоги мне, юноша, подержи его. Даже если отец Эконом в бреду, мы не можем позволить ему умереть, не вкусив плоти и крови Христовой.
Лытка кивнул, и взял Дамиана за руки. Тот мотал головой и хрипел, по щекам его бежали слезы, словно авва пытался дать ему смертоносного яду. Авва властно взял архидиакона за челку, запрокинул ему голову и протолкнул серебряную лжицу в рот, раздвигая ею стиснутые зубы.

А на следующий день Лытке приснился сон: молочная река с кисельными берегами, о которой ему в детстве рассказывала бабушка, а на берегу этой реки стоит Лешек и машет ему рукой. И лицо у него счастливое, и румянец играет на щеках, и глаза сияют – большие светлые глаза, которые не помещаются между висков. Лытка проснулся в слезах, и хотел помолиться за упокой его души, но вдруг ему в голову пришла радостная и запретная мысль: а что если колдун не соврал? Что если он и вправду ждал Лешека на реке Смородине, у Калинова моста? Эта мысль теплой волной затопила грудь, и Лытка не стал ее прогонять.
45 лет спустя
Молодой послушник Виссарион, попросту – Вешня, пришел в монастырь по своей воле, когда два неурожайных года подряд породили в деревнях небывалый доселе голод. Он был счастлив уже тем, что его приняли в стены обители, и старался постичь монастырскую жизнь не за страх, а за совесть. Иноком он стать не рассчитывал, «рылом не вышел», но по сравнению с его мытарствами в миру, Пустынь казалась ему раем на земле, а монахи – небесными ангелами. Он с радостью хватался за любую работу, желая угодить всем, и вскоре его усердие и аккуратность были замечены – вместо скотного двора Вешню сделали помощником иеродиакона Никодима, который начал учить его обрабатывать кожи для пергаментов, готовить перья и чернила, и другие принадлежности для письма: иеродиакон Никодим вел летопись Пустыни.
Вешня, как и все его односельчане, читать не умел. Говорили, что когда-то, во времена его прадеда, читать в деревне умели все, но постепенно грамота забывалась, да и не нужна она была никому. Но оказавшись вблизи источника знаний, Вешня не удержался от честолюбивой мысли – если он научится читать и писать, то рано или поздно станет монахом, вольется в число небесных ангелов, перед которыми благоговеет и трепещет. Эта идея настолько прочно поселилась у него в сердце, что он использовал каждую возможность пополнить свои знания. Разумеется, отец Никодим не спешил обучать деревенского парня, но на вопросы изредка отвечал, да и шаблоны для красных строк назывались так же, как и литеры, на них запечатленные.
И через долгие месяцы у Вешни стало получаться складывать буквы в слова – с трудом, конечно, медленно, но верно, он начал читать летопись Пустыни. Никодима это нисколько не обрадовало, но он не стал препятствовать послушнику в его начинании.
Однажды летним утром, после трапезы, по монастырю пронеслась весть: дружина, наконец, сумела разыскать и повязать волхва – проклятого язычника, который своими гнусными словами порочил светлое имя Бога, кощунствовал, путешествуя от деревни к деревне, и смущал народ, надеясь ввести его в грех и толкнуть к врагу рода человеческого.
Событие для обители было радостное, и все насельники с нетерпением ожидали, скоро ли волхва доставят в Пустынь и предадут заслуженной казни. Поэтому, когда на следующий день ворота распахнулись и во двор ввели волхва, весь монастырь высыпал на него посмотреть. Вешне повезло, он помогал глуховатому отцу Никодиму слушать и запоминать, поскольку о казни волхва, несомненно, следовало сделать запись в летописи Пустыни. Так он и оказался в первом ряду, и мог рассмотреть и расслышать все происходящее.
Волхв был вовсе не стар, по виду – моложе отца Никодима, которому недавно сравнялось пятьдесят пять лет. И больше всего Вешню поразили его глаза – ясные, широко открытые, молодые. Волхв с любопытством осматривался по сторонам, словно не на казнь его привели вовсе, а на прогулку, и хмыкал в белую, аккуратно постриженную бороду. Кроме загорелой кожи, белым он был весь: выбеленные временем волосы, белая рубаха, белые штаны, белый кожаный пояс. Волхв уверенно ступал босыми ногами по двору, и Вешне казалось, что этим он оскверняет святость обители. Его худые, тонкие руки за спиной стягивала веревка, но плечи все равно оставались расправленными, и голову волхв держал высоко поднятой, стараясь смотреть на братию сверху вниз.
Костер давно ожидал его, и монахам оставалось только привязать волхва к толстому столбу и зачитать обвинения, которые и так были хорошо известны всем насельникам. Волхву предложили раскаяться в грехах, или сказать что-нибудь в свое оправдание, и неожиданно молчать он не стал: голос у него оказался зычным и молодым, он говорил так громко, что его услышал и отец Никодим.
- На краю света, за далекими непроходимыми лесами, меж кисельных берегов течет молочная река Смородина. Там, за Калиновым мостом, на самом краю солнечного зеленого Вырия нас ждут наши прадеды. Мне нечего бояться и не о чем жалеть.
- Ты будешь гореть в аду, проклятый язычник! – не удержался игумен, и братия подхватила его слова.
Отец-настоятель принял из рук Благочинного странный деревянный инструмент – такого Вешня никогда не видел, но догадался, что это скорей всего те самые поганые гусли, о которых рассказывали монахи. Игумен расколол инструмент об колено, струны звякнули беспомощно, и только тогда по лицу волхва пробежала еле заметная тень, как от неожиданной боли. Расколотые гусли кинули ему под ноги, и отец-настоятель обратился к насельникам с проповедью, которую волхв слушал с легкой улыбкой на устах. Словно не ждал его через несколько минут жуткий конец, словно он не боялся ни костра, ни смерти, ни ада, следующего за ней. Кое-кто из братьев не выдерживал, и выкрикивал слова проклятия ему в лицо.
Но неожиданно всем пришлось замолчать: от испуга и удивления. Из дальнего угла двора, тяжело опираясь на клюку, к летней церкви шел старый схимник, бывший экклесиарх обители, отец Ликарион. Более пяти лет никто не видел и не слышал его, с тех пор как он принял схиму и удалился в свою келью навсегда. И, хотя келья стояла в стенах монастыря, о том, что отец Ликарион еще жив, убеждались только по исчезнувшему куску хлеба и пустому кувшину с водой в узкой прорези окна. В сильные морозы подвижник забирал приготовленные для него дрова, но если мороз был не слишком силен, то оставлял их нетронутыми.
Отец Ликарион был очень стар. Его подбородок дрожал, согбенные временем плечи тянулись к земле, босые почерневшие ступни с трудом несли его бренное тело – каждый шаг давался святому старцу великой мукой. Пепельно-серая седина перемежалась с большими проплешинами, длинная борода редкими прядями спускалась на грудь, а синеватая кожа на лице и руках блестела, словно старый, много раз вытертый пергамент. Черная ряса и мантия обратились в лохмотья, и сквозь них проглядывал аналав, и многочисленные язвы, покрытые мокрым зеленоватым налетом. Правая рука схимника пряталась в обрывках мантии – он держался за левую сторону ребер, словно испытывал сердечную боль. Тусклые старческие глаза, подернутые пленкой, не мигая смотрели на волхва, и Вешне показалось, что старик безумен.
Братия замерла, приветствуя подвижника в едином поклоне, и расступилась, пропуская его к месту казни. Голос схимника скрипел, как ворот старого колодца, но слова его прозвучали осмысленно и четко:
- Авва, позволь мне самому свершить казнь язычника. Я заслужил это долгим и честным служением Богу.
Игумен, удивленно глядя на отца Ликариона, мог только почтительно склонить голову. Отец Эконом, сжимающий в руках давно зажженный факел, протянул его схимнику, и тот отбросил клюку в сторону, не отрывая правой руки от сердца.
Вешня думал, что старик выронит тяжелый факел из рук, но тот стиснул его в кулаке неожиданно крепко, и подошел в волхву вплотную, пристально глядя ему в глаза. Черный старик смотрел на белого, и взгляд его был ласков и полон нежности, и Вешня снова решил, что схимник сошел с ума.
- Я сразу узнал тебя, Лытка, - улыбнулся волхв, - я всегда сразу узнавал тебя, даже со спины.
- Значит, такая моя судьба – трижды пережить твою смерть, - тихо ответил отец Ликарион, - и на этот раз чуда не произойдет. Я услышал твой голос и вышел из кельи, благодаря Господа за твое чудесное воскресение, но я не властен спасти тебя в третий раз.
- Не надо, Лытка, я ничего не боюсь. Я уже не тот маленький Лешек, поверь мне. Не надо меня спасать.
- Ты всегда боялся боли, с самого детства. Иди с миром, лети к своей реке Смородине, к своему колдуну, что ждет тебя на Калиновом мосту. Пусть этот костер станет твоей крадой. Прощай.
Схимник неожиданно выхватил правую руку, спрятанную на груди, и братия ахнула, увидев в ней длинный широкий клинок. И в ту же секунду нож ударил волхва в сердце, заливая кровью руку отца Ликариона, и окропляя ею бледное его лицо и черные лохмотья мантии.
- Спасибо, - успел шепнуть волхв, прежде чем обмяк в стягивающих его путах, а черный старик отступил на шаг и швырнул горящий факел ему под ноги. По щекам святого старца текли мутные слезы.
Пламя взвилось вверх в один миг, как по волшебству, и было белым, словно солнечный свет.

http://www.vyritsa.land.ru

132

Предыдущая страница 15


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Денисова

Одинокий путник

 Читать книгу

Аннотация

Конец 13 века. Беглец, мороз и снег, конные монахи-преследователи с развивающимися крыльями клобуков... А в другой, отнятой, жизни - праздники лета и волшебные песни, любовь и колдовство. Резкий антихристианский роман, посвящен тем, кто не смирился с реформой князя Владимира.

Биография автора

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.