Ольга Денисова - Черный цветок

1 Ольга Денисова

БАЛУЙ. МОНЕТКА.

Есеня Жмурёнок по прозвищу Балуй, веселый шестнадцатилетний парень, возвращался с базара в компании друзей, предвкушая приятное времяпровождение за кружкой пива. Он был темноволосым, вихрастым, среднего роста и на лицо не столько симпатичным, сколько обаятельным. Одежда его не отличалась оригинальностью – полотняная подпоясанная рубаха и широкие штаны, низ которых подметал деревянную мостовую базара. Очевидно, обуви он не носил. Вел он себя, как обычно, довольно развязно, чем вызывал восхищение товарищей и косые взгляды порядочных людей, наводнивших базар. Ему нравились собственные шутки – свистнуть в ухо солидному толстому дядьке, чтобы тот смешно подпрыгнул от неожиданности, или кинуть репейник в горделиво выгнутую спину какой-нибудь почтенной матроны, так чтобы она этого не заметила, или запрыгнуть на тележку с товаром, которую, отдуваясь, тащил за собой чей-нибудь работник, и прокатиться несколько метров, пока тот не заметит его и не начнет ругаться неприличными словами. Запас его шалостей не истощался никогда, впрочем, злобными они не были – Есеня не обижал слабых, а если и искал повода подраться, то только с теми, кто явно превосходил его по росту: этим он лишний раз доказывал окружающим свое бесстрашие и гордый нрав.
Настроение у него было отличным – не так часто ему отламывалось столько медяков сразу, чтобы он мог не только выпить сам, но угостить товарищей. Лавочник Жидята, не смотря на свое прозвище, в этот раз оказался щедрым – так ему понравился кинжал, который отец Есени выковал по его заказу.
- Жидята должен отдать тебе один золотой и четыре серебряника, - строго напутствовал его отец, зная о том, как безалаберно Есеня относится к деньгам, - если даст меньше – нож не отдавай, я сам к нему пойду. Если сверху добавит медяков – оставь себе, так и быть.
Есеня слушал его вызывающе позевывая. Конечно, он и не думал медяки отдавать отцу, даже если бы тот потребовал – соврал бы, что Жидята их не дал. Сказали – золотой и четыре серебряника, что еще надо? Жидята же отсыпал десяток медяков сверху, и долго восхищенно рассматривал кинжал, наклоняя лезвие под разными углами к свету. Еще бы! Ведь этот булат варил сам благородный Мудрослов! Есеня, правда, считал, что в рецепте есть некоторые изъяны, но кто бы стал его слушать? Он пару раз заикался отцу о своих идеях на этот счет, но отец только топал ногами и орал что-то про свиные рыла и калашный ряд.
Не то чтобы Есеня ненавидел отца. Может быть, в глубине души он его даже любил, но так глубоко, что никогда не вспоминал об этом. В детстве он как-то мирился с его существованием, став же постарше, с трудом стал выносить крутой отцовский нрав и его постоянное желание заставить Есеню себя уважать. И чем больше отец прилагал к этому усилий, тем сильней Есеня старался выразить ему презрение. Хотя, несомненно, отец его был человеком уважаемым, и всякий в городе знал, где живет кузнец Жмур. Но Есеня плевал на всех, он имел собственное мнение по любому вопросу, и этого отец тоже никак не мог ему простить.
Единственное, что Есеня хотел бы унаследовать от отца – это рост и телосложение. Но как назло родился он похожим на мать – худенькую, субтильную шатенку маленького роста. От матери же достались ему и глаза – цвета темного янтаря с зелеными прожилками. Конечно, ни худеньким, ни субтильным Есеня не был, и на рост не жаловался, но до отца недотягивал целой головы.
Ребята проталкивались сквозь толпу на базаре, посматривая по сторонам и принюхиваясь к ароматам копченой рыбы, горячих пирогов и жареного мяса. И хотя Есеня был голоден всегда, тратить деньги на еду считал серьезной ошибкой – дома худо-бедно накормят, а вот пива точно не нальют. Впрочем, не так уж худо его кормили: если бы он чаще появлялся дома, а не старался убежать оттуда при первой же возможности, то, наверное, давно бы растолстел. Среди простых людей едва ли нашлась бы семья богаче кузнеца Жмура.
- Ой, лишенько-о-о-о! – раздался вой почти у самого уха, - ой, детушки мои, детушки-и-и-и! Ой, украли, украли, все украли!
Маленькая худенькая горшечница с жидкими белыми кудряшками под смешным чепцом, наверняка приехавшая из деревни только чтобы продать свой нехитрый товар, заламывала руки и показывала всем вокруг обрезанный ремешок – все, что осталось от кошелька. Она уже свернула свой лоток – несколько горшочков стояло на маленькой тележке рядом с ней. Базар ей посочувствовал – со всяким же может случиться.
- Житья от воров не стало!
- Последнее заберут и не поморщатся!
- Сволочи, нигде прохода нет!
- Что ж ты, мать, за деньгами не смотришь?
Люди трогали руками свои кошельки, надеясь удостовериться, что их сия чаша миновала, вздыхали с облегчением и старались отойти подальше от рыдающей горшечницы.
- Все, все до медяшечки последней! Целый месяц работы! Чем я буду детушек теперь кормить! Мало того, что я вдова горемычная, и за мужика и за бабу в семье, так ведь еще надо же!
Люди сочувствовали. Горшечница опустилась на колени и зарыдала без слов – громко, надрывно, хватаясь руками за свои жидкие волосы и царапая лицо.
- Пошли, - дернул Есеню за руку Звяга, - чего глазеть-то?
Есеня вырвал руку и ничего не ответил.
- Да что ж ты так убиваешься-то! – горшечницу за плечи обняла какая-то женщина, - еще посуды сделаешь и продашь, не помирать же теперь!
- Целый месяц! Целый месяц, - захлебывалась та, - завтра за молоко надо деньги отдавать, шестеро детей у меня! Шестеро, и все есть просят! И мужика нету-у-у…
Есеня ненавидел воров, и это было единственным, в чем его мнение совпадало с отцовским. Пожалел ли он несчастную вдову? Наверное. Он знал, что стоят горшки дешево, а делать их не очень-то легко, их сосед напротив был гончаром, и частенько жаловался на это. Смотреть, как она валяется в пыли и рыдает, не стоило, надо было уйти, и поскорее. Вот уже и жалостливая женщина поднялась и поспешила скрыться в толпе, а Есеня, как дурак, таращил на горшечницу глаза и чесал в затылке.
- Слышь, мать… - наконец решился он, - ты это… кончай.
Он присел перед ней на корточки и легко подтолкнул в плечо. Иногда – впрочем, очень редко – на него находило желание быть хорошим.
- Как же мне… как же мне… - всхлипнула она.
- Да прекрати реветь, сказал! – рявкнул Есеня и снял кошелек с шеи, - смотреть же тошно!
- А мне не тошно? Мне не тошно? – вскинула горшечница зареванное лицо.
- На, возьми. Корми своих детушек, - Есеня протянул ей золотой, - на месяц, может и не хватит, но как-нибудь протянешь, а?
Ее лицо на миг окаменело, и приоткрылся рот. Она робко протянула грязную, дрожащую руку и вцепилась в монету мертвой хваткой.
- Детонька… - прошептала она, - детонька… Как же мне тебя благодарить-то?
- Да брось ты! – фыркнул Есеня, поднялся и кивнул ребятам, - пошли отсюда! Нашла тоже детоньку!
Он был доволен собой, и видел, что ребята, хоть и не одобряют его, но смотрят-то с восхищением и завистью! Подумаешь – золотой! Отец не бедный человек, нож за три дня сделал, и еще сделает. Конечно, в месяц он едва ли зарабатывал больше трех золотых, но ведь зарабатывал без всяких проблем! И, между прочим, Есеня тоже хлеб ел недаром – отцовская кузня осточертела ему хуже горькой редьки.
Горшечница молча и быстро поднялась и потащила свою тележку прочь, положив монету за щеку – оттуда-то точно не украдут! Ребята же выбрались, наконец, из толпы, в которой и поговорить-то толком не было возможности, и направились в город.
- Ну че, Балуй? Небось, боишься домой идти? – насмешливо посмотрел на Есеню Сухан, когда тот попытался повернуть в сторону кабака. Сам Сухан был маменькиным сынком – розовощеким, с большими глазами и длиннющими ресницами, немного ниже ростом, чем Есеня. Но во всем брал пример с товарищей, чем заслужил их снисхождение.
- Чего это я боюсь-то? – Есеня пожал плечами.
- Ну те батька и всыплет за золотой! – кивнул Звяга.
- Че, в первый раз, что ли? – хмыкнул Есеня и повернул к дому, - подумаешь!
В их троице главным, несомненно, следовало считать Звягу. И хотя Есеня казался со стороны заводилой, на самом деле Звяга просто не выпячивал себя вперед. Он был старше Есени почти на год, и в жизни разбирался гораздо лучше.
Конечно, домой идти вовсе не хотелось. Никакой вины за собой Есеня не чувствовал, но отцу ведь этого не объяснишь. Но раз кто-то считает, что он боится отцовского гнева, то кабак придется отложить.
- Ты чокнутый, - Звяга сплюнул на пыльную мостовую, - какого рожна ты ей золотой-то отдал? Щас бы уже в кабаке сидели, а теперь дождешься тебя, как же!
- Не твое дело. Захотел и отдал, - ответил Есеня, - а вообще, можете и подождать – у вас-то, небось, своих денег сегодня нету.
- Подождем, подождем, не боись. Я вот нарочно у ворот встану, послушаю, как ты у батьки будешь прощения просить.
- Когда это я у него прощения просил? – Есеня вскинул голову.
- А что, никогда не просил?
- Никогда! – Есеня презрительно скривился.
- Ври больше! – расхохотался Сухан.
Есеня обиделся и пошел быстрее. Он на самом деле никогда не просил у отца ни прощения, ни пощады, когда тот драл его всем, что попадалось под руку – зачем доставлять ему удовольствие? Еще лет в десять он понял, что отца его молчание выводит из себя, и получал от этого злорадное, извращенное наслаждение, отлично зная, что жалобным криком мог бы и смягчить суровое родительское сердце.
Пока друзья смотрели ему в спину, Есеня шел быстро, гордо расправив крепкие мальчишеские плечи, но как только калитка за ним захлопнулась, решительности у него немного поубавилось. Да из-за золотого отец взбесится так, что, чего доброго, и вовсе его убьет.
- Ну, - услышал он голос отца из конюшни, - чего ты там встал? Давай быстро, я тебя давно жду!
Услышал, наверное, как хлопнула калитка… Ничего не поделаешь, Есеня почувствовал, как дрогнули колени, и зашел в конюшню. Отец чистил Серка – собирался куда-то ехать, не иначе.
- Ну? – снова поторопил отец.
Есеня не торопясь снял с шеи кошелек и вытряхнул на ладонь четыре серебряника – медяки он давно припрятал поглубже. Отец похлопал коня по шее, постучал скребком по стене, отложил его на полку и вышел из денника, вытирая руки об штаны. Есеня молча протянул ему деньги, стараясь, чтобы лицо выражало исключительно презрение к происходящему, а не волнение или страх.
- Эй, а где золотой? – вполне миролюбиво спросил отец.
- Потерял, - Есеня пожал плечами.
Пару секунд отец хлопал глазами, не вполне осознав, что ему только что ответил сын, потом лицо его вытянулось от обиды и удивления, он не удержался и растеряно спросил:
- Как это «потерял»?
- Очень просто. Потерял и все, - Есеня презрительно скривился.
- Ты что говоришь? Ты… оставь свои дурацкие шутки! Быстро давай сюда деньги! – лицо отца перестало быть удивленным, и постепенно наливалось кровью.
- Да говорю же – потерял, нету у меня больше ничего, - хмыкнул Есеня как можно более равнодушно.
- Ты соображаешь? Ты сам понимаешь, что делаешь? Где золотой, я тебя спрашиваю? Куда ты мог истратить такие деньги?
- Говорю же – потерял.
Отец сгреб воротник Есени своей могучей пятерней, прижал его к стене и зашипел прямо в лицо, брызгая слюной и вытаращив покрасневшие глаза:
- Ах ты змееныш! Мало того, что ты лентяй и неумеха, мало того, что ты родителей ни во что не ставишь, ты еще деньги у меня воровать будешь?
Есеня решил промолчать.
- Ты представляешь, сколько это денег? Ты понимаешь, что нам две недели придется жить впроголодь? Твоей матери и твоим сестрам! Я бьюсь с утра до ночи, а ты будешь гулять где-то целыми днями, а потом таскать у меня деньги? Так что ли? Мать каждый медяк бережет, выгадывает, как отложить хоть немного на будущее, а ты мне говоришь, что потерял золотой?
С этим Есеня не мог не согласиться – они оба, и отец, и мать, были помешаны на деньгах, и успели отложить на будущее столько, что не стоило и беспокоится: десяток накопленных золотых он считал сказочным богатством. Рука отца между тем потянулась к стене, где висели вожжи, и Есеня презрительно сощурил глаза – он ничего другого и не ожидал.
- Убью щенка паршивого! – отец толкнул его на пол – силищу он имел необыкновенную, Есеня же, хоть и был крепким пареньком, но с отцом силой сравниться не мог. Поэтому растянулся посреди конюшни и поспешил отползти и забраться в угол, пока отец наматывал вожжи на руку.
Поначалу он еще отбивался руками от узких, тяжелых ремней, но быстро спрятал голову в коленях и обхватил руками ребра – отец всегда бил так, словно хотел вышибить из него дух, и не особенно заботился о том, куда попадает. Серко, услышав свист вожжей, забился в деннике и жалобно заржал – ему было страшно. Есене тоже. Страшно и очень больно. Он стискивал зубы и сжимался в комок все тесней. Это просто надо пережить, перетерпеть… Серко стучался об стены денника так упорно, и ржал так надрывно, словно это его хлестали вожжами, а не Есеню.
На шум скоро прибежала мама, и, как всегда, не посмела приблизиться – когда-то, когда Есеня был еще маленьким, отец оттолкнул ее в сторону, и она сломала ключицу. Теперь она сама боялась попасть мужу под горячую руку.
- Жмур, не надо так, не надо! – кричала мама, - Ты глаз ему выхлестнешь! Ты убьешь ребенка!
- Убью, точно убью когда-нибудь, - приговаривал отец.
- Пожалуйста, Жмур, перестань! Хватит, я прошу тебя, хватит!
- Мало! Сколько не бью – все мало! Сволочь. Паршивец.
Есеня закусил губу – лучше бы мама не приходила, отец от ее слов злился только сильней, и сильнее бил, и терпеть это стало почти невозможно. Отцу бы уже надоело, если бы не ее уговоры. На этот раз он, похоже, вообще никогда не остановится. Впрочем, так Есене казалось всегда.
- Жмур, хватит! – мама расплакалась, - я умоляю, не надо больше, Жмур!
- Я его научу, поганца!
Предательские слезы комом встали в горле – Есеня больше не мог терпеть. Он выдохнул и задержал дыхание, чтобы не вскрикнуть, но не мог не вздрагивать от каждого удара, все тесней прижимаясь к стене. Его затошнило, и поплыла голова, когда отец отбросил вожжи в сторону и, оттолкнув маму, вышел вон, шепча под нос ругательства.
- Есенюшка, - мама склонилась над ним и осторожно тронула его за плечо пальцем. От ее легкого прикосновения по телу пробежала дрожь, - сынок, ты живой?
- Живой, живой… – проворчал Есеня, с трудом освободив закушенную губу.
- Сыночка, что ж ты опять наделал-то?
- Ничего. Золотой потерял, - Есеня не решался поднять голову и очень хотел перестать дрожать.
- Как? – тупо спросила мама и убрала руку.
- А вот так, - от злости ему захотелось рассмеяться – деньги она, похоже, жалела сильней, чем сына.
- Как же так… Целый золотой?
- Не, половинку тока, - Есеня усмехнулся и пошевелился – ух, как это было больно!
Отец прошелся по двору туда-обратно – его тяжелые шаги и ругательства слышались и в конюшне. Видно, что-то пришло ему в голову, потому что он быстро вернулся, отпихнул в сторону мать и ухватил Есеню за шиворот. Признаться, Есеня испугался чуть не до слез – вдруг отцу захочется всыпать ему еще немного? Но отец поднял его на ноги и потащил во двор, к калитке.
- Убирайся с глаз моих! Ищи деньги где хочешь! И пока не найдешь, не смей возвращаться!
Он распахнул калитку и швырнул Есеню вперед, к ногам Сухана и Звяги, которые и вправду никуда не ушли – то ли подслушивали, то ли надеялись на пиво. Есеня проехался носом по твердой пыльной дороге, а оба товарища дружно расхохотались. Да, что и говорить – выход получился блистательный. Калитка захлопнулась, Есеня вдохнул пыль, с трудом поднял голову и хохотнул, надеясь встать на ноги так, чтобы ребята не заметили, как ему больно шевелиться. Надо сказать, удалось ему это блестяще. Он залез в потайной карман, своими руками пришитый к штанам, негнущимися дрожащими пальцами вынул звонкие монетки и подкинул их на ладони.
- Ну че? По пиву? – улыбнулся он, довольный собой, - надеюсь, вы ждали меня не слишком долго?
- Ну ты даешь, Балуй! – Сухан хлопнул его по плечу, так что Есеня скривился, - я думал – все, отлеживаться будешь до утра, и никакого пива нам не светит.
- Ерунда! – презрительно ответил Есеня, - И похуже бывало. Пошли отсюда, а ну как батя передумает меня отпускать.
- Отпускать? – рассмеялся Звяга, - мне показалось, тебя вышвырнули из дома!
- Ну да. А какая разница? – спросил Есеня и захохотал, глядя на непонимающую рожу Звяги.

В кабаке сидели долго, обычно Есеня успевал найти себе приключение до наступления темноты. А любил он подраться и потискать пухлых девок. Сегодня же драться ему что-то не хотелось, а девки шарахались от его окровавленной рубахи и распухших посиневших пальцев. Нет, конечно, вечер зря не прошел – сама по себе возможность сидеть за кружками пива так долго и гордо демонстрировать остатки мелочи, зажатой в кулаке, уже чего-то стоила. За их столом сидели взрослые мужики сомнительной наружности, которые достаточно выпили для того, чтобы не пренебрегать обществом мальчишек.
- И вот представь себе, - говорил Есене один из них – заросший кучерявой бородой и пыльными густыми волосами, - представь. Забирают Тугожира в тюрьму. Не за что почти, со стражником он подрался у ворот, тот с него хотел денег взять за проход. Так вот, забирают его в тюрьму, через десять дней он выходит, и что бы ты думал? Если это Тугожир, то я – Благородный Огнезар! Он какой-то стал… ну, помешанный вроде. Работать, говорит, буду! За всю жизнь и дня не работал, с вольными людьми с двенадцати лет якшался, и тут – на тебе! Веселый раньше был, а теперь – серьезный такой. Нанялся в подмастерья к плотникам, бревна распускать. Я его спрашиваю: что с тобой там сделали, Тугожир? Он отвечает: тебе этого не понять, я счастливым человеком стал. Женюсь, говорит, деток заведу.
Есеня откровенно скучал. Всем известно, что преступников выпускают из тюрьмы ущербными, дядька просто неместный и никогда об этом не слышал. Или не встречался с такими… ущербными. Все их разговоры про счастье – чушь и вранье. Никто никогда не видел, как они улыбаются, а тем более – смеются. Мало кто знал, что происходит за стенами тюрьмы на самом деле, и чего только об этом не рассказывали. А ущербных в городе было навалом, например, сосед Есени, гончар. С ними люди общаться не любили, испытывая к ущербным нечто вроде смеси жалости и отвращения, как к калекам. Ни один отец не отдал бы дочь замуж за ущербного, и невест они себе искали далеко от города.
- Слышь, мужик, - Есеня не знал, как избавиться от навязчивого рассказчика, - мне отлить надо. Погоди немного, а?
- Нет, это ты погоди. Дай рассказать!
- Серьезно надо, - Есеня поднялся, - да я вернусь!
- Ну, давай быстро – туда и обратно!
Есеня выскользнул во двор – погода испортилась, накрапывал мелкий дождь, и на улице почти стемнело. Он был достаточно пьян, чтобы не думать о том, куда пойдет ночевать – домой он, очевидно, не собирался. Дождь немного его отрезвил - не спать же на улице? Есеня обошел кабак сбоку и хотел пристроиться к забору, как вдруг из сумерек навстречу ему шагнул человек. Он был одет в широкий черный плащ с опущенным на лицо капюшоном.
- Стой, - шепотом велел он и взял Есеню за плечо – сегодня все сговорились хватать его за плечи.
- Тебе че надо? – Есеня смерил незнакомца взглядом.
- Помоги мне, парень. Возьми вот это, - незнакомец одним движением снял что-то с шеи, на секунду откинув капюшон, и протянул Есене руку. В сумерках мелькнули светлые, чуть вьющиеся волосы, блестящие залысины и костистый нос на широком плоском лице.
- Зачем оно мне?
- Возьми. Только не продавай. Дня через три я его у тебя заберу, три золотых заплачу, если сохранишь. Ты и за золотой его не продашь.
Есеня протянул руку и посмотрел: это был медальон, довольно заурядный, серебряный, в форме сердечка с двумя махонькими камушками на обеих створках: с одной стороны красным, а с другой – зеленым. Может, память о чем-то? Но зачем тогда отдавать его кому-то на хранение?
- А есть у тебя три золотых? – недоверчиво спросил он, и тут же понял, что спросил напрасно – перед ним явно стоял благородный господин. Незнакомец посмотрел на Есеню так уничижительно, так свысока, что мурашки пробежали по телу, - где тебя искать?
Есеня и сам не понял, почему сразу ответил:
- Спроси кузнеца Жмура. Я его сын.
- Возьми задаток, - губы благородного изогнулись в подобии улыбки, - если продашь – найду и убью, понял?
Он полез в карман, выудил оттуда монету и, подкинув ее ногтем большого пальца, уронил к босым ногам Есени. Жест был презрительным, даже оскорбительным, и в ответ Есеня хотел швырнуть медальон незнакомцу в лицо, но не успел – тот шагнул в темноту так же неожиданно, как и появился оттуда. Есеня от удивления потряс головой, постоял немного и двинулся следом – ничего волшебного в появлении и исчезновении благородного не оказалось, в заборе зияла широкая дыра, прикрытая снаружи тенью толстого дуба. Он выглянул на улицу, и увидел, как человек в плаще бежит вперед, путаясь в его полах, а из-за угла на красивых, тонконогих конях выезжают трое благородных.
- Это он! – сказал один из них, остальные молча кивнули и пришпорили лошадей.
- Остановись, Избор! – крикнул тот, что ехал впереди, - остановись, или мне придется применить силу!
Есеня не сомневался, что конные догонят своего товарища, но ему все равно очень хотелось посмотреть, что будет дальше. Человек в плаще добежал до поворота, конные свернули за ним, через несколько секунд оттуда раздался звон клинков. И только когда все стихло, Есеня, так и не удовлетворив до конца своего любопытства, вернулся во двор. Было бы глупо не поискать монетки, которую ему под ноги кинул благородный господин - один серебряник мог бы сейчас очень пригодиться. Есеня пошарил руками в траве, без труда нащупал монетку, поднес к глазам, и, не очень им доверяя, попробовал ее на зуб. Незнакомец кинул ему золотой!
- Ничего себе! – пробормотал он. Такого задатка он не ожидал. Кто их знает, этих благородных, может, у них других денег и не бывает?
Мелькнула мысль вернуть монетку отцу, но он тут же отбросил ее как неправильную – тогда отец решит, что он и вправду украл у него деньги, а потом испугался и захотел все исправить. Нет, если бы Есеня и вздумал воровать у отца, то уж сдаваться так легко не стал бы точно. Значит, этот вариант отпадает. Он прикинул, сколько пива можно выпить на один золотой – цифра получилась внушительная, а считал он всегда хорошо. Да весь город можно угостить!
Есеня сел на землю и задумался, разглядывая золотой, поблескивающий в руке. Интересно, на что еще его можно потратить? Ну, наесться от пуза. Жареной гусятиной. И еще… еще купить леденчиков. Девчонок угощать. О! Ножик можно купить! Не такой, конечно, как он сегодня отдал Жидяте, тот был булатным, с камнями на рукояти. Камней на рукояти Есене не требовалось, но булат с ними по цене сравнится не мог. А обычный ножик он себе и сам мог выковать – даром что ли в кузнице с малолетства торчал?
Сколько Есеня не размышлял, больше чем полсеребряника истратить с пользой не получалось, разве что действительно устроить разгул и напоить половину города. Совершенно неожиданно выяснилось, что деньги ему вовсе не нужны. То, чего ему по-настоящему хотелось, за деньги купить было нельзя. А хотелось ему жить так, чтобы его никто не трогал. Есеня и сам толком не мог объяснить, чего он хочет. Ходить по кабакам? Ну, весело, конечно. Но, например, сегодня уже надоело. И мужик этот бородатый к нему привязался, хоть назад не возвращайся! Зато он точно знал, чего не хочет: жить, как отец. Работать с утра до ночи и подсчитывать деньги – и то, и другое вызывало у Есени только отвращение.
Однажды отец велел ему наделать дужек для ведер – не ахти, какая сложная работа, если прутья уже вытянуты. Но даже это Есене делать было противно. Чтобы не скучать, он сначала долго размышлял о том, для чего ведрам дужки, почему их надо делать обязательно железными, и почему именно полукруглыми, ведь руке же неудобно? Вместо того, чтобы работать молотком, он вычерчивал на земляном полу разные формы дужек, убеждаясь в том, что рано или поздно их форма, таки, превратиться в полукруг, если не сделать ее верхнюю часть жестче. Потом он вспомнил, что ведра носят чаще на коромысле, чем в руках, и это в корне изменило его точку зрения на проблему: нужны разные дужки! Одни – для рук, другие – для коромысел. Есеня изрисовал весь пол, и когда отец пришел взглянуть на его работу, с гордостью продемонстрировал ему рисунок самой совершенной дужки для ведра, которое удобно носить в руках и можно легко цеплять за коромысло.
Отец не оценил, врезал Есене по затылку и сказал, чтобы тот занимался делом, а не выдумывал ерунду. После этого Есеня понял, что выдумывать ерунду – самое интересное на свете занятие. Еще ему нравилось смотреть на звезды – подолгу, целыми ночами. Не для того, чтобы любоваться, нет! Он хотел понять, почему они движутся так, а не иначе. С солнцем все было просто, с луной – гораздо сложней, а звезды и вовсе делали, что хотели. Однажды ясной зимней ночью Есеня чуть не замерз – заснул, сидя в сугробе и глядя в небо. Батя выдрал его, не дожидаясь пока он отогреется.
К шестнадцати годам Есеня неплохо разбирался в качестве и выплавке стали – гораздо лучше отца, потому что тот слушал лишь благородного Мудрослова, и никогда ни на шаг не отступал от его рецептов. Выплавляли булат только в его присутствии, и по его команде ставили тигель в горн, по команде вынимали, по команде охлаждали – Есеня давно понял, чего Мудрослов добивается и как, но и тут отец Есене не доверял, наоборот, его почему-то раздражали попытки сына внести усовершенствования в этот процесс. Отца сильней волновало умение Есени делать что-то руками, а тут он явно подкачал – за что бы Есеня не брался, все выходило у него кособоким.
Поэтому больше всего на свете Есеня ненавидел кузницу, и больше всего любил убегать из дома. На пару ночей – побродить вокруг города, посмотреть на звезды, подумать о том - о сем. И ни за какие деньги нельзя было купить возможности никогда не возвращаться домой.
Лучше бы незнакомец дал ему серебряник. Золотой и разменять-то будет трудно. Есеня уныло посмотрел на медальон, болтающийся на цепочке – продать за пару серебряников, что ли? Благородный обещал найти и убить, ну да выкрутиться всегда можно.
Дождь насквозь промочил рубаху, с волос текло за шиворот, спина перестала гореть и теперь ныла, пальцы плохо гнулись, и Есеня совсем приуныл. Зачем незнакомец дал ему этот золотой? Только душу растравил. На улице стемнело окончательно, и Есеня подумал, что пора возвращаться к ребятам. У него оставалось еще четыре монетки, хватило бы всем по пиву и назавтра на хлеб.
Но как только он поднялся на ноги, у ворот раздался топот копыт, и не меньше полутора десятков стражников, с факелами и криками, въехали во двор. Бояться Есене было нечего, но ему почему-то совсем не хотелось, чтобы на него смотрели косыми взглядами или хватали за руки, расспрашивая, что он тут делает. Однако ему стало любопытно, что стражникам понадобилось в кабаке так поздно, и он осторожно подкрался к окну.
Они что-то искали, и искали настолько упорно, что всех, кто сидел за столами, раздевали донага и перетряхивали одежду. Сверху вытащили голую девку с ее престарелым кавалером, и подняли на ноги вусмерть пьяных приезжих бандитской наружности. Когда обыск ничего не дал, они перевернули вверх дном весь кабак, перебив массу посуды.
- Кто еще был тут сегодня вечером, и успел уйти? – спросил старший из стражников у хозяина. Тот и так трясся, как мокрая мышь, а тут и вовсе начал заикаться.
- Ва-ва-возняк был… Еще двое дь-дь-деревенских, я их не знаю… Но они давно ушли, днем. Жмуренок куда-то делся, весь вечер тут торчал, и пиво не допил – вон его кружка стоит. А больше… в-в-вроде, все еще тут…

1 Следующая страница


Черный цветок 2

И тут до Есени дошло: они ищут медальон! Не так сложно было сложить два и два. Незнакомец скидывает ворованную вещицу первому встречному, через пять минут его вяжут, медальона не находят – куда он мог его деть? Только спрятать или отдать кому. Есеня поспешил оторваться от окна и пробрался к дырке в заборе. И вовремя – стражники, ругаясь, выпроводили всех присутствующих за ворота и принялись за поиски во дворе. Смотреть на их бесполезное занятие Есене стало скучно, и он быстренько догнал ребят, направляющихся к дому.
- Ты где был? – спросил Звяга.
- Стражников видал? – Сухан был полон впечатлений и намеревался ими поделиться.
- Видал, как они у вас в заднице чего-то выискивали, - хохотнул Есеня.
- Сволочь. Сам, небось, на дворе прятался?
- Ага, - Есеня расплылся в довольной улыбке, - чего-то мне приключений хочется. А то просидели, как придурки, весь вечер.
- Какие приключения, ночь уже. Домой пора, спать хочется, - Звяга посмотрел по сторонам.
- Ну и иди спать, тебя никто не держит. А мы с Суханом к белошвейкам пойдем. Я тут узнал кое-что.
- Что? – хором спросили оба товарища.
- У них с чердака можно в спальню спуститься, ночью чердак не запирают. Они там белье сушат, поэтому открыто и окно, и дверь.
- Ага, - скептически посмотрел на него Звяга, - а как ты на чердак-то влезешь?
- Я-то влезу, не боись!
В швейной мастерской работали молодые девицы – не только городские, от которых проку было маловато, а в основном деревенские. Иногда одна белошвейка кормила пяток своих братьев и сестер, принося в дом больше, чем отец семейства. В деревне жили бедно, гораздо хуже, чем в городе. Поэтому и замуж они не торопились. Правила в мастерской действовали строгие – после заката выходить на улицу девушкам запрещали, чтоб не гуляли по ночам, а потом не спали за работой. Впрочем, белошвейки свободой нравов не многим отличались от продажных девок, только денег за любовь не требовали. Охраняла их старая ведьма по имени Жура. Говорят, в молодости звали ее Журава, но, глядя на нее, трудно было в это поверить. Это она придумала запирать мастерскую снаружи, а на окна вешала тонкую нить, чтобы утром проверять – открывали их девушки или нет.
На самом деле, влезть в мастерскую через чердачное окно и вправду было непросто и рискованно. Но Есеня давно хотел испробовать одну маленькую хитрость – воспользоваться колодезным журавлем. Что ж, идея его прошла на «ура» - Звягу подняли вверх вдвоем, он закрепил веревку на потолочной балке, а по ней благополучно поднялись вверх и Есеня с Суханом.
- Ну, Балуй! Ну ты голова! – сказал Сухан, последним влезая в узкое окошко.
Есеня подмигнул ему и с победным кличем кинулся по лестнице вниз:
- Девки! Просыпайтесь! Балуй пришел!
Не смотря на то, что некоторые из них были старше мальчишек лет на десять, а то и больше, их все равно принимали за серьезных кавалеров. В ответ ему раздались радостные визги, дверь в спальню распахнулась, и он ввалился в объятья теплых и румяных со сна белошвеек.
В первый раз его привел сюда знакомец, давно искушенный в таких похождениях. Есене тогда едва исполнилось пятнадцать лет. Он еще не знал, зачем мужчины ходят к женщинам, чувствовал себя не в своей тарелке, отчего бычился и хамил. Пухленькая Сияна, старшая среди белошвеек, увлекла его за ширму – имела она такую привилегию – и там Есеня впервые познал любовь.
Теперь же он приходил сюда как завсегдатай, которому неизменно радовались. Надо сказать, Есеня готов был любить каждую из них и всех сразу – юношеская кровь кипела, и страсть плескалась через край. Но, как всегда, перед ним встал вопрос – кого выбрать из двадцати белошвеек?
- Девушки, я вас люблю… - томно выговорил он и состроил самую обаятельную физиономию, на которую был способен. Впрочем, в темноте ее никто не оценил.
Сухан и Звяга, не менее любимые белошвейками, тоже оказались в спальне, кто-то зажег лампы, девушки занавесили окна поплотней и усадили дорогих гостей на кровати.
- Кушать будете, мальчики? – спросила молоденькая Ивица.
- Да! – хором выкрикнули герои-любовники. Пиво пивом, а Есеня так даже не обедал.
Их кормили рыбным пирогом, который они уминали за обе щеки, млея в объятьях соскучившихся по ласке красавиц.
- Балуй, а что это у тебя кровь на рубашке? – спросила Голуба, осторожно проведя рукой по его лопаткам.
- Да так, - равнодушно ответил Есеня, - со стражниками на базаре поцапался.
- Ой-ой-ой! – засмеялась она, - небось, батька выдрал!
- Да честно говорю. Во, смотри, все костяшки ободраны – он продемонстрировал ей разбитые руки, - он, гад, к деду какому-то прикопался, что тот не на месте встал. А у деда стекло расставлено – красота неописуемая. Стражник хотел лавочку его смести, а тут – я. Ну, подрались, вломил я ему за его наглость, но он, сволочь, своих позвал. Пока их трое было, я еще отбивался, ну а против восьми человек не устоял…
Есеня скромно опустил наглые глаза. Белошвейки, пряча улыбки, кивали, Звяга зажимал рот, чтобы не расхохотаться, а Сухан непонимающе хлопал ресницами, и даже открыл рот, чтобы что-то спросить, но Звяга ткнул его локтем в бок.
- Геройский ты парень, Балуй, - сказала, поднимаясь, Прелеста – ей было лет тридцать, - пострадал, значит, за правое дело?
- Ага, - не моргнув глазом ответил Есеня.
- Снимай рубаху, промою, а то все простыни нам перепачкаешь. Чего, и мамка не пожалела?
- Да некогда было домой заходить, - он стащил рубаху через голову.
- Ой, а что это у тебя? – Голуба ткнула пальцем в медальон, который Есеня повесил себе на шею.
- Это мне девушка одна подарила. На память.
- Богатые у тебя девушки. Работа-то тонкая, - она взяла медальон в руки и нагнулась, разглядывая его в полутьме. Есеня не удержался, и схватил ее за крепкую грудь, которая так отлично просматривалась в широком вырезе рубашки. Голуба выпустила медальон, взвизгнула и расхохоталась.
- Спиной повернись! – велела Прелеста, - успеешь еще наиграться!
- Ой, девчонки, я никогда наиграться не успею! – вздохнул Есеня, покорно отворачиваясь.
Прелеста взлохматила ему вихры и рассмеялась – звонко, словно колокольчик.
- Маленький, бедненький… - Ивица села перед ним, прижала его лицо к своей груди и поцеловала в макушку, - больно было?
- Ерунда, - фыркнул Есеня и вдохнул ее запах – пирогов и свежего белья.
Девушки собрались вокруг него впятером, и жалели его так трогательно и искренне – нерастраченная нежность всегда проливалась на мальчишек в избытке. Не столько по мужьям они скучали, сколько по не родившимся сыновьям.
- Тише, Прелеста, - шипели они на подругу, - корочку сорвешь.
- Балуюшка, тебе не больно?
- Живого места нет… надо ж так ребенка…
- Девки! Кончайте выть! Я кое-что придумал! – Есеня вскинул голову и попытался повернуться, но Ивица прижала его шею покрепче.
- Не дергайся. Что ты придумал?
- Как мы вас на троих делить будем, а? Я вот всех люблю, не знаю как Звяга.
- Я тоже, - поддакнул Сухан, Звяги же слышно не было, зато в противоположном углу кто-то возился и шумно дышал.
- Давайте глаза мне завяжем, и я вас наощупь буду узнавать. Кого первой узнаю – ту и возьму. И Сухан тоже, Звяга-то, поди, занят уже.
- Выдумщик ты, Балуй. Смотри, довыдумываешься, заберут тебя в тюрьму, - вздохнула Прелеста.
- За что это?
- А им не надо искать за что, они повод-то найдут придраться. Брат мой старший тоже умницей был, и пел так красиво. И забрали-то за безделицу – серебряника недоплатил, когда налоги собирали. А как выпустили, так он и не пел больше. И вообще стал… не такой.
«Вот твари, - подумал Есеня, - в ущербного парня превратили…»
- А слышали вы про медальон? – спросила Голуба, - Говорят, у благородных есть какой-то медальон. Храниться он в спальне самого Градислава. Кто тот медальон откроет, на всю жизнь счастливым станет. Поэтому благородные такие счастливые, а мы – нет.
- Ты, наверное, его в спальне Градислава видела, - рассмеялась Прелеста.
- Нет. Мне рассказала служанка благородного Мудрослова, когда я ездила ее хозяйке платье примерять. Ждала долго, чай пила. Вот она мне и рассказала, она много про благородных может рассказать, она же там все время живет.
- Ну вас с вашими благородными, - Есеня снова попытался вырваться, - давайте играть. Схватили, мучают, жить не дают!
- Терпи, немножко уж осталось, - Прелеста легко ткнула его кулачком в затылок, - тебе все бы играть. Совсем еще мальчик…
- Щас я тебе покажу, какой я мальчик, - Есеня изловчился и хотел ее схватить, но у него ничего не получилось.

На рассвете белошвейкам еле-еле удалось его поднять и выпроводить вон – Есеня, как всегда, не рассчитал сил. Звяга и Сухан давно разбежались по домам, и больше всего Есене хотелось спать. Внутри было пусто, колени дрожали от усталости, лицо горело, как и натертые простынями кровоточащие ссадины – он все равно перепачкал белошвейкам белье, не смотря на старания Прелесты.
Есеня зашел в пивную около базара, не рискнув пойти в тот кабак, где стража искала медальон, потихоньку забрался на сеновал и проспал до самого ужина. Идти никуда не хотелось, зато хотелось есть. Есеня потихоньку вылез с сеновала, пока его не заметил хозяин и не потребовал платы за «ночлег», и вышел на базар – на три монетки можно было взять три кружки пива, угостить ребят, а четвертой ни на что, кроме ржаного хлеба, не хватило бы. Есеня угрюмо прошел мимо лавки со сластями, понюхал жареных гусей, с отвращением посмотрел на сырую рыбу и встал напротив молочных лотков. Как, оказывается, ему хотелось молока! Гораздо больше, чем пива. Но большая кружка стоила два медяка, а такой роскоши Есеня себе позволить не мог. Он почесал в затылке, проглотил слюну и побрел дальше. В конце концов, дружбой жертвовать ради брюха он не собирался, ведь обещал вчера ребятам угощение.
Звягу и Сухана он нашел в условленном месте, они уже сходили кабак, и хозяин прогнал их взашей – во дворе до сих пор толпилась стража, они методично перекапывали землю, и пока ничего не нашли. Есеня благоразумно промолчал, хотя его так и подмывало рассказать друзьям про медальон и благородного незнакомца.
Не успели они усесться за стол в пивной и отхлебнуть по глоточку пива, как в дверях приоткрылась щелочка, и в ответ раздался дружный свист и гогот.
- Давайте к нам!
- Не тушуйтесь, двигайте сюда!
- Эй, красотулечка, ну че ты там прячешься?
Не иначе в пивную заглянули девки – кому бы еще тут так обрадовались? Есеня вывернул шею, оглядываясь на дверь – долгий сон и плотный, хоть и дешевый, ужин вернули его в то же самое состояние, в котором он пребывал, направляясь к белошвейкам, и от нового приключения он бы не отказался. Не смотря на то, что в пивной и без него хватало удальцов – постарше, посильней и побогаче – Есеня не считал себя не заслуживающим женского внимания.
- Эй, малышки, не ломайтесь! – улюлюкали со всех сторон.
- Иди ко мне на ручки, моя курочка!
- Лапочка, плюнь ему в наглую рожу, иди ко мне!
Есеня хотел выкрикнуть что-нибудь эдакое, что, несомненно, привлекло бы внимание девчонок именно к нему, и привстал, разворачиваясь к двери лицом: у входа, теребя передник, краснея и не смея ступить вперед ни шагу, стояла его сестренка Цвета, а за ее спиной пряталась ее подружка, имя которой Есеня никак не мог припомнить.
Есеня вскочил на скамейку:
- А ну-ка заткнитесь все! – гаркнул он, - чего не видите – они малолетки еще!
- Ой-ой! – ответил ему парень, сидящий у входа, - нашелся тут блюститель нравов! Не слушайте его, девчонки. Здесь женщин о возрасте не спрашивают.
- Я сказал – заткнись! – Есеня запрыгнул на соседний стол, а с него – на следующую скамейку.
- Молчи, щенок, - устало отмахнулся парень, - или давно по заднице не получал? Молодой еще мне рот затыкать.
Есеня преодолел последний стол и спрыгнул на пол перед обидчиком – вообще-то все вокруг поняли, что девчонки имеют к Есене самое непосредственное отношение, поэтому и перестали к ним цепляться. Этот же наверняка искал, обо что почесать кулаки. И Есеня был непрочь ему такую возможность предоставить – подраться он любил и случаев таких никогда не упускал.
Парень, как и большинство гостей пивной у базара, наверняка приехал из деревни, поэтому Есеня чувствовал себя уверенно – свои не дадут пропасть просто так. И точно, не успел парень подняться на ноги – а роста он оказался огромадного, ну почти как отец Есени – из-за стойки раздался недовольный бас хозяина:
- Оставь Жмуренка, Гутора. Или я тебя отсюда вышвырну.
- Да я сам с ним разберусь! – Есеня презрительно сощурился и поднял голову, но потом спохватился и оглянулся на сестренку, - а ну марш отсюда! Быстро!
Девчонки не заставили себя ждать, и юркнули в приоткрытую дверь.
- Не люблю наглых щенят, - хмыкнул Гутора и приподнял рукава.
- Смотри, наглые щенята тоже кусаются! – ответил Есеня, и хотел ударить первым, но не понял, как его рука оказалась заломленной за спину. Он вообще не успел ничего понять – все произошло за одну секунду. Парень ухватил его за волосы на затылке, со всего размаху приложил лицом об стол, а потом пинком ноги под зад отправил в сторону двери. Дверь распахнулась от удара головой, Есеня пролетел по ступенькам вниз и рухнул под ноги сестренке и ее подружке.
Гутора ничего не сказал ему вслед, только подошел к порогу, отряхнул ладони друг о друга и захлопнул двери поплотней.
Во рту было солоно от крови, очень сильно болел нос, и голова трещала по всем швам. Да. Не получилось. Есеня приподнялся и потряс головой.
- Есеня… - над ним склонилась сестренка.
- Ты чего сюда приперлась! Дура! – рявкнул он и сел.
Из-за двери раздался шум драки, звон разбитых кружек и грохот опрокинутых столов. Не иначе хозяину не понравилось поведение Гуторы – он вообще недолюбливал деревенских, и постоянно ворчал: «Понаехали тут».
- Ты видишь, что из-за тебя делается? – Есеня кивнул на дверь и размазал рукавом кровь из носа, - ты что, не знаешь, какие женщины сюда ходят?
- Меня батя за тобой послал, - сестренка покраснела так, что пятна расползлись и по шее.
- А ты батю больше слушай! Чего ему надо?
- Он сказал, чтобы ты возвращался. Он ничего тебе не сделает…
- Очень я его боюсь! – фыркнул Есеня.
Дверь распахнулась, со ступенек вниз слетел Гутора и растянулся на земле рядом с Есеней. Хозяин вышел на крыльцо и пробормотал:
- Сказал – не трогай Жмуренка, так нет… Слышь, Балуй, ты как? Живой?
- Нормально.
- Девчонка твоя, что ли? – хозяин кивнул на Цвету.
- Сестренка.
- Иди, я тебе бесплатно кружку налью. Твою-то опрокинули. Будут они к нашим девкам цепляться, твари… понаехали тут…
Хозяин вздохнул и закрыл дверь.
- Пошли, провожу, - Есеня встал, отряхнулся и еще раз вытер нос рукавом, - а батьке скажи – когда захочу, тогда и вернусь. Тоже мне, одолжение сделал…
Он мельком глянул на подружку Цветы – очень аппетитная оказалась штучка, так и хотелось ущипнуть ее за мягонькую попку. Такая ладненькая, кругленькая, беленькая и румяная. Но Есеня отлично понимал, что это не незамужняя белошвейка и не продажная девка. За один невинный щипок можно от ее отца или братьев получить по шее так, что мало не покажется. Не то чтобы Есеня боялся получить по шее, нет. Просто выглядело это как-то не по-людски. Хорошие девушки они и есть хорошие девушки. Если бы его сестренку кто за попку ущипнул, он бы тоже взбеленился.
Они вышли с базарной площади и свернули с мостовой на пыльную улицу, в сторону дома.
- К нам стражники сегодня приходили… - вздохнула Цвета.
- Да ну? Чего хотели? – удивился Есеня.
- Тебя спрашивали. Батя перепугался – убью, говорит, если он опять чего натворил! Но они его успокоили, сказали, что просто расспросить тебя хотят про одного человека. Вроде, как они его ищут, а ты мог его видеть.
Медальон! Медальон они ищут! Ничего себе, уже и до дома добрались! Ну да, ведь хозяин кабака сказал, что Жмуренок был и ушел. Конечно, они его быстро нашли.
- Ну, еще чего нового? – спросил он равнодушно.
- А мы не обедали сегодня. И вчера не ужинали. Батя сказал, что это из-за тебя. Хлеба только дал, и квасу. Даже молока не дал маме купить.
- Вот сволочь! Как будто у него в кубышке нету ничего! – Есеня сплюнул.
- Да ладно, мы потерпим. Ты только возвращайся, пока он добрый. А то потом опять взбесится.
- Вот еще! Очень надо. Взбесится – не взбесится! Если только об этом думать, вообще жить невозможно будет.
- Ты бы слышал, как он вчера ругался. Своими руками, говорит, стражникам сдам, пусть в тюрьму сажают. Сколько, говорит, не бью – все как об стенку горох.
Есеня довольно ухмыльнулся и почувствовал себя непобедимым.

БАЛУЙ. ОТЛИВКА

Всю ночь он болтался за городской стеной и размышлял о бытие. От нечего делать ему вспомнился рассказ Голубы о медальоне, который хранит в спальне благородный Градислав. А что если это и есть тот самый медальон, который висит у него на шее? Если его так ищут, наверное, это не простой медальон! Это же можно всех – всех! – сделать счастливыми! Не только благородным счастья хочется, простым людям счастье тоже не помешает.
Есеня вынул медальон из-за ворота, покрутил в руках и поковырял ногтем – медальон не открывался. Есеня подозревал, что в крохотном замочке есть какой-то секрет, но, сколько не старался, найти его не смог. Он и на камушки нажимал, и зубами его покусывал, и с обеих сторон пытался открывать – ничего не вышло. Но если медальон так ищут, наверное, не стоит таскать его с собой на шее – если стражники найдут Есеню, то обыщут и отберут хорошую вещь. И дело не в двух оставшихся золотых, просто глупо отдать его просто так, не узнав, что это за полезная штука.
Есеня спрятал медальон в лесу, в старом дубе, и не просто так, а взобравшись на самую его верхушку. Он частенько на него лазил – во-первых, с дуба можно было рассмотреть окрестности, во-вторых – глядеть на звезды. Есене казалось, что с такой высоты они видны гораздо лучше. Там, где вершина дерева раздваивалась, имелась глубокая темная трещина, и лучшего тайника для медальона подыскать было нельзя.
В эту ночь звезды спрятались за тучами, и Есеня спустился вниз – ему нравилось просто гулять, и мысли в это время приходили к нему в голову интересные и захватывающие.
Размышляя о том, на что потратить золотой, он снова подумал о кинжале, который отдал Жидяте. Да, иметь такой было бы здорово, даже без камней на рукояти. Может и вправду, попробовать выковать такой для себя? Только отец ни за что не даст ему отливку, которую варил Мудрослов. Булат – это для благородных, слишком сложно его изготовить, хотя, казалось бы – из старых гвоздей и подков!
И тут Есене пришла в голову мысль: а что если самому сварить булат? Он сотни раз видел, как это делает Мудрослов, и даже знал, как можно сделать лучше! Неужели отец пожалеет лома, который валяется в кузнице в изобилии? Нет, лома, отец, конечно, не пожалеет, а вот угля…
Остаток ночи Есеня размышлял о своем кинжале – и о том, как он будет разрезать шелковый платок, подкинутый вверх, и о том, как им можно будет рубить гвозди без всякого вреда для лезвия. Он его сделает еще лучше, чем тот, что отдал Жидяте, потому что у того баланс был рассчитан на бросок, а не на удар, а Есеня давно придумал, как можно совместить оба способа применения ножа. И потом, бросаться такими кинжалами все равно, что бросаться золотыми монетами.
Дело оставалось за малым – вернуться домой и убедить отца в том, что Есеня может это осуществить. Он нащупал в кармане золотой – если его не отдать, отец так и будет морить сестренок голодом, только для того, чтобы Есене стало стыдно. Стыдно Есене не было – он прекрасно знал, что без этого можно обойтись. Если золотой вернуть, то договориться про кинжал будет проще. Но отец точно решит, будто Есеня его украл. Но не все ли равно? Пусть думает, что хочет!
Есеня вернулся в город, когда рассвело. В животе урчало от голода, и во рту стоял противный металлический привкус. Денег у него не осталось, и единственное место, где он мог рассчитывать на завтрак, был все же родной дом. Идея с кинжалом отбила всякий сон – обычно он домой не спешил, а тут захотелось пробежаться.
Он зашел в кухню, когда вся семья сидела за завтраком. Лицо мамы просияло, сестренки – все четверо – оживились, а отец оглянулся через плечо и спросил:
- Где был?
- Гулял, - ответил Есеня.
- Я когда тебе сказал домой идти?
Есеня решил не лезть в бутылку, молча вынул из потайного кармана золотой и, подбросив на руке, кинул на стол. Монетка прокатилась по гладким доскам и со звоном остановилась, ударившись в горшок с кашей. Есеня невозмутимо сел на свое место, мама тут же начала суетиться, а отец, убрав золотой в карман, спросил:
- Где взял? Украл?
- Нашел, - Есеня пожал плечами.
- Да ну? Сколько лет живу на свете, ни разу не видел, чтобы золотой на дороге валялся.
- Тебе просто не везло, - усмехнулся Есеня.
- То-то за тобой стражники приходили. Смотри, узнаю, что украл – своими руками убью, понял?
- Не сомневаюсь, - Есеня скривился.
Мама навалила ему полную тарелку горячей каши с постным маслом, и отрезала кусок теплого белого хлеба. Есеня впился в него зубами, как будто месяц ничего не ел.
- А молочка? – спросил он с набитым ртом.
Мать вопросительно посмотрела на отца.
- Ладно, пусть Клёна к молочнице сбегает, так и быть, - добродушно разрешил отец.
Ведь ни разу не поверил в то, что Есеня мог золотой найти, но взял, и подобрел, и за молоком сестренку послал! Жадина!
- Я сегодня поеду к углежогам, вернусь вечером, - сказал отец, - а чтоб ты не скучал без меня, в кузне прибери и почисти там все от сажи.
- Бать, - Есеня решил, что лучшего времени не будет, - у меня тут идея одна есть…
- Слушать не желаю про твои идеи! – отец хлопнул ладонью по столу.
- Ну бать, ну ты же не слышал еще!
- Ничего хорошего тебе в голову прийти не может. Ну?
- Я хочу кинжал сделать. Как ты Жидяте выковал.
- Делай, кто мешает. Заготовок навалом.
- Нет, бать. Я булатный хочу сделать.
- Чего? – отец посмотрел на него, как на ненормального, - нет. Не дам отливки переводить. Им цены нет.
- Я сам отливку сделаю… - Есеня прикусил губу.
- Сам? Булат сваришь? Ладно, гвоздей не жалко, - отец презрительно покачал головой, - уголь, конечно, денег стоит, но уж лучше ты уголь будешь переводить, чем по улицам шататься.
Он поднялся из-за стола и посмотрел на Есеню то ли подозрительно, то ли довольно.

Есеня проторчал в кузнице весь день, и в первый раз не хотел оттуда уходить. С одной стороны, в одиночестве там было не так уж плохо – гораздо лучше, чем на пару с отцом, который поминутно делал замечания и давал подзатыльники. А с другой, осуществление идеи захватило его целиком и полностью.
Разумеется, его ожидало разочарование – как не старался он воспроизвести действия Мудрослова, первая отливка оказалась обычным – и довольно посредственным – чугуном. Впрочем, как вторая, третья, и четвертая. Он нарочно сделал маленький тигель, чтобы иметь возможность провести как можно больше опытов за короткое время – ждать всегда противно. Может, все дело было в этом?
К обеду, испортив две отливки, Есеня хотел бросить это глупое занятие. С него лился пот, он устал раздувать мехи, он обжог пальцы до глубоких язв, по глупости потрогав тигель, вынутый из горнила – он был уверен, что тот достаточно остыл. А главное – ничего не получалось! Куда уж ему! Со свиным рылом в калашный ряд! Мудрослов – благородный, ученый и талантливый. А он кто? Балуй, одно слово. Мысль о том, что отец нисколько не удивиться, увидев чугунные отливки, которые Есеня наплодил в изобилии, привела его в бешенство. Он отказался обедать, и Цвета принесла ему кринку молока прямо в кузницу.
К вечеру, на четвертой отливке, он в первый раз УВИДЕЛ. Он увидел движение шлака, он понял, что происходит внутри тигля, он заметил даже узор! Мудрослов переставал раздувать мехи в тот момент, когда тигель начинал проседать, и именно этого момента Есеня и ждал. Но вдруг что-то произошло – узор, все более и более заметный, начал растворяться, исчезать, и можно было не сомневаться – в тигле теперь варился низкосортный чугун.
Поздно! То ли он раздувал мехи не слишком интенсивно, то ли, наоборот, чересчур старался. Он вынул тигель из горна, и поставил его в угол – можно не смотреть, ничего не получилось. Одна секунда – и вместо бесценного булата получается чугун. И эту секунду надо почувствовать!
Отец посмотрел на результат, многозначительно кивнул, и ушел ужинать. Есеня загубил еще пару штук – теперь он неправильно охлаждал отливку. Это был уже не чугун, но еще и не булат – как он не старался, остывание сверху шло быстрей, и «грязь» уходила в центр отливки.
Он все делал, как Мудрослов! Он таращился на остывающие угли до боли в глазах! У него обгорело лицо – он силился рассмотреть, что происходит внутри тигля. Он чувствовал, как подрагивают угли, ему казалось, он слышал, как потрескивает металл, превращаясь в мягкие кристаллы, и как дорожки этих кристаллов бегут от стенок тигля внутрь.
- Ты спать пойдешь? – спросил отец, заглянув в кузнецу, когда совсем стемнело.
- Пойду, - ответил Есеня со злостью.
- Хватит. Столько угля коту под хвост!
- Да.

Только к исходу вторых суток, к утру у него получилось. Не хуже, чем у Мудрослова! Он снова обжег пальцы – ему не терпелось пощупать отливку, хотя Есеня уже знал, что это – булат. Он чувствовал это по тому, как тот остывал. Он чувствовал, он понял, и теперь мог, наконец, исправить те ошибки, которые допускал Мудрослов. Тигель – толще, стенки – чуть менее шероховатые, и горячей, в горниле должно быть намного жарче!
- Сколько можно? – отец зашел к нему перед завтраком, - иди прочь отсюда!
- На, - Есеня кинул ему в руки отливку, похожую на только что выпеченную булку, - надеюсь, угля теперь не жалко?
Отец долго рассматривал кусок металла, стучал по нему, и даже попробовал получить искру на точиле. Он ничего не сказал. Он не столько удивился, сколько задумался. Есеня считал, что отец разозлиться на него, и начнет орать – его всегда раздражали попытки Есени добиться чего-то сверх положенного. Но отец задумался и… огорчился. Не из-за того, что Есеня доказал ему свою правоту. Из-за чего-то другого. Ему показалось, что отец жалеет его. Это было так необычно, так неожиданно, что Есеня подумал, будто ошибается.
- Делай, что хочешь, - проворчал отец и ушел.
Лечь спать сейчас, когда дрожащие руки чувствовали металл, когда наитие тонкой иглой кололо грудь, когда в воздухе витало понимание? Есеню слегка потряхивало от волнения и недосыпа, в голове что-то сдвинулось, и происходящее казалось ему не вполне реальным. Он смотрел на стены кузницы, на открытую широкую дверь, на солнечные лучи, падающие на утоптанную землю двора, и думал, что все это – сон. Реальным был горн и белый огонь в нем. И тонкие жилки, пронизывающие металл.

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

Он сделал две отливки. Он не стал показывать их отцу – тот бы все равно не понял, чем они лучше тех, что изготавливал Мудрослов. Даже если бы распилил. А всего-то и надо было, что обложить горнило кирпичом со всех сторон, да чуть-чуть изменить форму тигля – сделать его ниже и шире. Почему Мудрослов этого не понимал? Ведь это же так просто!
Время подошло к ужину, и Есеня, пару раз ковырнув кусок курицы в тарелке, уронил голову на стол и уснул.
Проспал он без малого сутки, а потом принялся за кинжал. С кувалдой он управлялся неважно, молотком-ручником владел и вовсе отвратительно, зато в закалке и заточке ему не было равных, да и протравка у него всегда получалась отлично.
Приходили стражники, спрашивали про вечер в кабаке, но Есеня соврал, что подобрал на улице девку и провел с ней остаток ночи. Наверное, ему поверили – выглядел он солидно, в кузнице, с молотом в руках – не дать ни взять, опора для матери и надежда отца.
С кинжалом он возился долго, примеривался, перед тем как ударить – испортить отливку было жалко. Рисунок, который он изобразил прямо на полу, несомненно, выглядел совершенней, чем то, что вышло у него на самом деле. Еще день Есеня потратил на рукоять.
Надо сказать, ему очень нравилось то, что он сделал. Может, выглядел нож не так красиво, как хотелось, но гвозди перерубал с легкостью и был острым, как бритва. Отец издали посмотрел на его работу, но даже не взял кинжала в руки, презрительно смерив сына взглядом. Обидно стало до слез. Чтобы хоть как-то утешится, Есеня решил сходить к Жидяте – кто еще понимает толк в оружии? Есеня еле дождался утра, и выскочил из дома, наспех позавтракав.
На базаре уже собирался народ, день начинался солнечный, но Есене было не до того – он и сам не осознавал, почему ему так важно, чтобы кто-то оценил его работу. Если и Жидята не поймет, придется бросить все это и никогда больше не браться за такую ерунду.
Есеня постучал в оружейную лавку – Жидята поднимался поздно, поэтому встретил его заспанным и недовольным.
- Ну? – спросил он, когда Есеня сунул голову в дверь.
- Ножик принес посмотреть.
- Заходи, - проворчал Жидята.
Есеня вынул нож из-за пазухи, развернул тряпицу, в которую тот был завернут, и протянул лавочнику. Жидята мельком глянул на его детище и скривился.
- Сам делал?
Есеня кивнул.
- Оно и видно, - кивнул Жидята, и хотел уйти внутрь.
- Погоди. Ну посмотри поближе-то! – Есеня и вправду чуть не расплакался.
Жидята вздохнул, и пожалел его: взял кинжал в руки и тронул лезвие пальцем. Он послушал, как звенит металл, попробовал его согнуть, погладил пальцами, словно слепой, пытающийся определить, что за предмет перед ним. Лицо его постепенно стало меняться – от равнодушия к изумлению, а потом – возмущению, и Жидята прошипел:
- Ты… ты, сучонок косорукий! Ты понимаешь, какую отливку ты испортил? Где ты ее взял? Ты представляешь, каких денег она может стоить? Ты представляешь, что из нее можно было сделать, а? Отец знает?
Есеня кивнул.
- И что? Ты до сих пор жив? Где ты ее взял, отвечай!
- Я… - промямлил Есеня, - сам сделал…
- Как это?
- Ну сам сварил.
- С Мудрословом, что ли? Не думал, что Мудрослов когда-нибудь найдет… Всю жизнь ищет…
- Не, я без Мудрослова, один…
Лицо Жидяты вдруг окаменело. Он посмотрел на нож, на Есеню, снова на нож, и на всякий случай спросил:
- А ты мне не врешь?
- У меня еще одна есть, - Есеня полез за пазуху и выудил кусок металла.
Жидята ухватился за нее, как неделю назад горшечница вцепилась в золотой, который ей протянул Есеня. Даже ногти побелели.
- Пошли, - коротко велел он, и быстрым шагом направился внутрь лавки.
Он смотрел на отливку через толстое стекло, сделал срез и осторожно протравил его кислотой, он гладил ее и любовался ею, и Есеня, глядя на него, мог только глупо улыбаться. Жидята не улыбался. Наоборот, с каждой секундой лицо его становилось все мрачней.
- Сядь, - он указал пальцем на стул и тяжело вздохнул.
- Чего? – не понял Есеня и сел.
- Мальчик. Никогда никому не показывай этой отливки, слышишь? А лучше всего – переплавь ее в сковороду.
- Почему? – Есене снова захотелось расплакаться.
- Потому что. Если бы руки твои росли не из задницы, ты бы сделал клинок, за который любой из благородных отвалил бы тебе десяток золотых, и был бы очень доволен сделкой. Такой булат привозили когда-то из дальних стран, и никто – никто! – не смог изготовить такого же. Теперь и из дальних стран его не привозят – говорят, рецепт утерян навсегда.
- Так я могу стать богатым?
- Нет. Погоди. Дослушай. Обладатели таких клинков вешают их на стены и оставляют рядом собак, чтобы никому не пришло в голову их украсть. Никакие драгоценные камни не могут сравниться с этими клинками. Не потому что они дороги, а потому что они – редкость, иметь которую почетно, понимаешь?
Есеня кивнул.
- Но это не главное, хотя никто бы не позволил тебе наводнить базар таким булатом. Скажи мне, сколько времени тебе понадобилось, чтобы добиться такого? Сколько отливок ты испортил, прежде чем у тебя получилось?
- Много… - Есеня пожал плечами.
- Я понимаю, что много. Сколько? Сто? Тысяча?
- Да не, штук пятнадцать, наверное…
- Что?
- Ну да, сначала чугун получался, потом получилось, как у Мудрослова. Но я же сто раз видел, как он это делает! Я давно хотел попробовать, думал, сразу получится…
- Мальчик, - Жидята закрыл лицо руками, - это… Уходи от меня, слышишь? Я знать тебя не хочу, понял?
- Чего?
- Убирайся! – Жидята встал и затопал ногами, - убирайся прочь! Я не хочу этого видеть, я не хочу этого знать! Убирайся! Твой отец… не говори ему об этом, не показывай отливку никому, может быть тогда…
На глазах лавочника блеснули слезы.
- Жидята, я ничего не понял.
- Они уничтожат тебя! Они отберут у тебя… Как отобрали у твоего отца. Как у всех отбирают, даже малости отбирают, а такой талант… Они уничтожат тебя! Я не могу этого видеть! Я не желаю этого знать! Иди, гуляй, пей – только никогда больше не вари булата!
- Знаешь что? – Есеня посмотрел на лавочника с жалостью, - ты, наверно, сумасшедший.

Он вышел из оружейной лавки уверенный в том, что надо потренироваться ковать булат, чтобы выходило не хуже, чем у отца.
Звягу и Сухана он встретил на краю рыбного ряда – они надеялись продать живых раков. Шансов у них не было никаких – рядом стоял торговец с кипящим котлом, и продавал раков вареных. Их изредка покупали. Живые раки не интересовали никого.
- О! Балуй! Ты здесь откуда? Мы думали, тебя стражники забрали. Или батя так прибил, что ты без сознания валяешься.
- Не, дело одно было. Че вы тут стоите? Пока этот своих раков не продаст, он у вас ничего не купит. А это – до вечера. Пошли в пивную, продадим хозяину – он возьмет по медяку за пяток.
- Дешево. Вон, этот по медяку за штуку продает, - пожал плечами Звяга.
- Котел раздобудь, дров купи, и продавай. По медяку.
- Правда, Звяга, надоело уже тут стоять, - согласился с Есеней Сухан, - раки на солнце передохнут.
Они побросали раков обратно в ведро, и направились к пивной. Как вдруг Есеня услышал:
- Ой, лишенько-о-о-о! Ой, детушки мои, детушки-и-и-и! Ой, украли, украли, все украли!
- Погодите-ка, - сказал он ребятам и протолкнулся в сторону, откуда раздавался крик.
- Все, все до медяшечки последней! Целый месяц работы! Чем я буду детушек теперь кормить! Мало того, что я вдова горемычная, и за мужика и за бабу в семье…
Худенькая горшечница ломала руки, сидя на земле, и показывала прохожим обрезанный ремешок от кошелька. Есеня тряхнул головой – не сошел ли он с ума? Но в прошлый раз они встретили горемычную горшечницу у мясного ряда, а теперь она валялась в пыли у хлебного.
- Целый месяц! Целый месяц, - захлебывалась она, - завтра за молоко надо деньги отдавать, шестеро детей у меня! Шестеро, и все есть просят! И мужика нету-у-у…
Какой-то толстый дядька сунул ей в руки серебряник, и тут же исчез, словно застыдившись своего поступка. Серебряник пропал за корсажем так же быстро, как и появился. И тут до Есени дошло. Добрая женщина вложила в ладонь несчастной несколько медяков, а булочница, проходящая мимо, накинула ей на шею вязанку сушек, и смахнула слезу со словами:
- Хоть этим деток порадуй.
Есеня стоял и тупо смотрел на горшечницу. Он ни о чем не думал, он не испытывал злости, но внутри что-то затвердевало, как остывающий металл, и тонкими нитями разбегалось от центра груди в стороны. Ему не было жалко золотого. Просто… из благородного героя в собственных глазах он превратился в лопуха, которого обвели вокруг пальца. И если сейчас друзья посмеются над ним, то будут правы. И, наверное, стоило начать первому смеяться над собой, но Есене не хватило на это сил.
- Балуй, ты чего? – Сухан робко тронул его за плечо, - ты что, плачешь, что ли?
Нет, он не плакал.
- Да наплюй ты на нее! – Звяга дернул его за руку, - сука она. Пойдем.

К ужину следующего дня он успел сделать три отливки, но почему-то никакой радости от этого не испытал – процесс превратился в рутину, ничего нового в нем не было, и Есеня охладел к идее научиться булат не только варить, но и ковать. Он и так знал, что нужно делать, чего ж тогда копья ломать? Тем более что никто не оценит его умения. Есеня не понял, почему так разволновался Жидята, да и отец его вроде как жалел. Неужели плохо, если в городе будет много хороших булатных клинков?
Плюнув на кузницу, Есеня собрался пойти в кабак - за раков они выручили немного денег, и ребята обещали его дождаться, но по дороге к калитке его остановил отец:
- Куда пошел?
- Погулять, - сплюнув, ответил Есеня.
- Марш за стол. Мать даром на кухне корячится?
- А я есть не хочу.
- А я тебя не спрашиваю – хочешь ты есть или нет. Марш за стол, я сказал.
Настроение и без того было отвратительным, и гордость не позволяла вот так просто развернуться и пойти на кухню, поэтому Есеня все же предпринял попытку сбежать – иногда ему это удавалось. Но в этот раз отец успел ухватить его за шиворот, у самой калитки, встряхнул, как кутенка, и прижал к забору:
- Ты долго кровь мою пить будешь, стервец?
- Это кто кому кровь пьет! – злобно ответил Есеня – отцу просто не к чему было прицепиться, а прицепиться, видно, хотелось. Повод всегда найдется.
- Смотри, ты доведешь меня когда-нибудь, - отец встряхнул его еще раз, так что Есеня стукнулся лбом об забор, а потом швырнул в сторону двери в дом, - я сказал – марш за стол. Пока ты в моем доме живешь, будешь делать то, что я говорю.
Есеня, ободрав ладони, едва не врезался головой в ступени крыльца. И именно в эту секунду дверь из дома распахнулась – Цвета провожала свою аппетитную подружку, которая в последние дни зачастила к ним в гости. Есеня даже выяснил, как ее зовут – Чаруша. Он немедленно развернулся к отцу лицом и сел на земле.
- А я могу у тебя в доме и не жить! – выкрикнул он, - и неизвестно, кому от этого лучше будет!
- Да? Пить-гулять станешь? Воровать начнешь? Нет уж. Сиди дома. И только попробуй уйти – найду, можешь не сомневаться!
- И попробую, - огрызнулся Есеня.
Испуганные девчонки стояли на пороге и боялись шагнуть вперед. Цвета, вообще-то, привыкла к таким выяснениям отношений, Чаруша же побледнела и прижала руки ко рту.
- При людях меня позоришь, - буркнул отец, - быстро ужинать, все!
К ним вышла испуганная мама, но, увидев, что все в порядке, обняла девочек за плечи:
- Пойдем, Чаруша, поужинай с нами. Темнеет поздно, можешь еще посидеть, а потом наши девочки тебя домой проводят.
Есеня очень удивился – откуда такая щедрость? Обычно ни отец, ни мама не приглашали других детей к столу, считали, что самим не хватает. Ему, например, не приходило в голову позвать на обед Звягу. Он был уверен, что Чаруша вежливо откажется, но она, видно, так напугалась, что могла только кивать головой.
За столом Есеня демонстративно ничего не ел, выпил кружку молока, и быстро ушел в комнату, хлопнув дверью. Оставаться дома он не собирался, поэтому открыл окно и был таков – пока отец его хватится, он успеет уйти достаточно далеко. А там – пусть ищет. Может, и найдет.

Приключения начались еще в кабаке, где местные мужики играли в кости с деревенскими. Мальчишек, за неимением денег, в игру никто не взял, но они внимательно смотрели и желали удачи городским. Есеня долго присматривался к одному деревенскому, которому несказанно везло, чуял, что тот мухлюет, но не мог понять – как. А не пойманный, как известно, не вор. Если бы он кидал свой набор фишек, все было бы понятно, но ведь одни и те же фишки кидали по очереди!
Играли двое надвое, сначала кубики бросали двое деревенских, потом – двое городских. Есеня смотрел, ругаясь про себя, когда подозрительный тип снова выкидывал одиннадцать, или сразу двенадцать – ну не могло такого быть, не могло! Он перебрал в голове все варианты и разгадал хитрость только под самый конец – у городских заканчивались деньги. Везунчик кидал свои фишки, а его товарищ незаметно менял их на общие. Есеня потихоньку сполз под стол, и его догадка блестяще подтвердилась – пока городские трясли кубики в руках, деревенские под столом передавали свои фишки один другому. Работали они ловко, ничего не скажешь, и присматриваясь, подлога заметить было нельзя. Есеня не очень здорово умел прятаться, но в этот раз азарт явно ему помог: на последнем кону он схватил шулеров за руки. Как бы там ни было, а своего он добился – все сидящие за столом сразу заметили неладное. И хотя деревенский сбросил фишки под стол, никто не поверил в то, что их туда подложил Есеня.
Разумеется, у шулеров отобрали все деньги до последнего медяка, наподдали для памяти и вытолкали взашей.
- Ну, Жмуренок, и глаз у тебя! Никто ведь не заметил! Все смотрели, все знали, что дело не чисто! – едва не проигравшийся в пух и прах Даньша похлопал его по плечу, - на, держи, заслужил!
Он сунул Есене половину серебряника, и у того от удивления раскрылся рот – такой щедрости он никак не ждал.
- Жмуренок вообще слишком умный, - кашлянул хозяин, - и слишком шустрый. Долго не протянет.
- Чего? – протянул Есеня.
- Ничего. Тебя батька не научил сидеть тихо и помалкивать в тряпочку, куда уж мне.
- А чего это я должен помалкивать в тряпочку? – набычился Есеня.
- Дурак ты, Балуй. Хоть и умный, а дурак. Вечно ты везде лезешь, вечно тебе больше всех надо. Не любят у нас таких.
- Да и пусть не любят! Я, чай, не девка, чтоб меня любили! – он хохотнул, довольный своей шуткой.
Даньша посмотрел на Есеню и обнял за плечо:
- Хозяин верно говорит. Ты бы не высовывался, парень. Или не знаешь, что с такими как ты бывает?
- Не знаю, и знать не хочу.
- Напрасно. Никогда не видал, какими они из тюрьмы выходят?
- Ну, видал, - Есеня насупился, - а я-то тут причем? Это же преступники! Воры там, разбойники. Я ведь не вор и не разбойник.
Даньша похлопал его по плечу:
- Ребенок ты еще.

ИЗБОР. ДОМАШНИЙ АРЕСТ

Прозрачный ручеек журчал и булькал, сбегая по камням в выложенную песчаником ванну, так похожую на тенистое лесное озерцо – Избор любил смотреть на воду, и этот маленький живой ручей в гостиной составлял предмет его гордости, вместе с карликовыми соснами, лишайниками, которыми послушно поросли камни, густой зеленой травой и кувшинками, плавающими на поверхности озерца. Следил за ручейком смуглый, сухой садовник, привезенный из Урдии, а его сын качал воду с рассвета до заката – вечером ручеек иссякал, чтобы утром снова бежать в озеро.
Избор пытался писать, задумчиво глядя на мольберт, но то, что он видел из окна – великолепный сад, ступенями спускающийся к подножью городской стены, свинцовая водная гладь, золотое хлебное поле за рекой, мельница с черными крыльями и зубчатая полоска леса на горизонте – все это было им написано неоднократно. Он хотел другого, чего-то более сложного, чувственного, мрачного даже, что вылило бы на холст рвущиеся наружу эмоции – отчаянье, ненависть, сомнения, страх.
Вот уже неделю он не мог покинуть этого узкого пятачка пространства – спальня и гостиная, вот все, что ему оставили для жизни. Его чудесный дом превратили в тюрьму, и Избор тосковал. Он не мог, не мог сидеть запертым в четырех стенах! Отчаянье иногда так туго сжимало пространство вокруг, что Избору казалось, будто оно сейчас расплющит его: он задыхался, воздух вокруг становился тягучим, затхлым, в глазах темнело и хотелось распахнуть окно, вдохнуть хотя бы раз. Но окна заколотили снаружи.
Неволя стала для него худшей из пыток.
Они до сих пор не нашли медальона. Наверное, мальчишка-оборванец, которому он успел пообещать три золотых, давно продал его, не дождавшись платы. Интересно, они говорили с ним? Расспрашивали? Такому достаточно посулить денег, или припугнуть тюрьмой, и медальон вернется на место. Значит, мальчишку они не нашли.
Избор снял с мольберта испорченный надоевшим пейзажем холст, вынул из камина уголек и прочертил на ослепительно белой стене жирную черту. Вот так. Еще две черты, и жирная полоса напомнила изломанную тень человека. Ребенка. Избор рисовал грубыми прямолинейными штрихами, и через две минуты на стене красовался рисунок, который напугал его самого. Жадные глаза и костлявые руки, поднимающие ребенка вверх. Несмотря на то, что фигура ребенка была изображена схематично, в ней явно просматривались черты вырождения – слишком большая голова, слишком узкая грудь, чересчур тонкие и короткие ноги.
Да! Их дети – вырожденцы. Ослепленные любовью родители не хотят этого замечать, но он, Избор, у которого не было своих детей, он же отлично видел это!
Примерно месяц назад его пригласили к Мудрослову, и он приехал чуть раньше, чем было позволительно. Десятилетний мальчишка, ростом почти догнавший отца, неестественно толстый, встретил его у парадного подъезда. Его одутловатое лицо расплылось в улыбке, и в глазах Избор с удивлением увидел проблеск мысли – ему вначале показалось, что мальчик не вполне нормален. Нет, он оказался сообразительным, и тонко чувствующим – ему просто не повезло с внешностью.
Мудрослов – низенький плотный человек с круглым лицом – вышел навстречу Избору и с нежностью взглянул на своего младшего отпрыска.
- Это хорошо, что ты приехал так рано. Я давно хотел показать тебе рисунки мальчика. По-моему, он талантлив. Пойдем.
Избор ничего не сказал Мудрослову – таланта у ребенка не было.
- Расскажи мне, что ты хотел этим сказать? – спросил Избор, рассматривая домик, и радугу над ним. Домик состоял из квадрата и треугольника сверху. Радугу мальчик изобразил семью карандашными линиями, не удосужившись заштриховать широкие просветы между ними.
- Неужели ты не понимаешь? – вмешался Мудрослов, - это же… этот рисунок – в нем умиротворение, и уют, и яркость красок…
- Погоди, - оборвал его Избор, - я же не у тебя спрашиваю. Так что же?
- Ну, - мальчик пожал плечами, - это умиротворение… и яркость красок…
- Понятно. А мне показалось, что тебе подарили новую коробку цветных карандашей, и ты попробовал, как рисует каждый из них.
- Точно! – рассмеялся ребенок.
Оказываясь в обществе, Избор то и дело слышал рассказы о детях: каждый, каждый хвастался успехами детей, они словно доказывали самим себе и друг другу, какими необыкновенно талантливыми рождаются их дети. Один научился бегло читать к пяти годам, другой играл на клавесине простенькие пьесы в семь лет, третий умножал в уме двухзначные числа, четвертый в двенадцать прочитал пятитомник Клутава и составил его конспект.
Они хвалили своих детей и не забывали восхищаться чужими. Они убеждали самих себя, что неординарные способности давно стали их неотъемлемой частью и передаются по наследству.
Ерунда! Они не передавались по наследству! Это были обычные дети, не лучше и не хуже остальных, только с пеленок их начинали развивать, обучать, выискивать таланты. И, конечно, находили. А когда наступал момент Посвящения, чужие способности, как семена, ложились в благодатную почву.
Избор хорошо помнил свое Посвящение. Как открылись глаза, как вместо цветов и линий он увидел за картиной третье измерение, как рука сама потянулась к мольберту. И вместо натюрморта с кувшином и фруктами, он тремя штрихами нарисовал женское лицо – испуганные глаза лани, прядь волос и приоткрытые губы. Его отец плакал, глядя на эту женщину.
Тогда он был юн, и ему хотелось узнать, у кого он «украл» талант художника. И отец не стал ему препятствовать – в тюрьме, на голой кирпичной стене тот «художник» оставил свой след: мужские половые органы в человеческий рост. Рисунок был не только похабным, но и отвратительным с точки зрения техники исполнения – учитель рисования Избора поставил бы ему весьма посредственную оценку даже в первый год обучения.
- Теперь ты понимаешь, сынок? – спросил его отец, когда они покинули то мрачное и смрадное место.
Избор кивнул.
- Талант, как драгоценный камень, требует огранки. Но не только это! Красоту души, ее порывы, ее смятение, не заменишь ничем. Можно взять ребенка подлого происхождения, и воспитать в роскоши, дать ему образование, но научить его тонко чувствовать нельзя, ты меня понимаешь? Все равно на выходе получится та самая пошлость, которую ты только что видел.
Избор не возражал против этого. Он и теперь не возражал против этого. Талант должен служить высоким и благородным идеалам, талант должен созидать, оставлять след на земле, нести людям пользу. В чем бы он не выражался. Мудрослов занимается химией, и никто не сомневается, что когда-нибудь он научится обращать железо в золото. Но даже если это невозможно, его опыты уже обеспечили город непревзойденным оружием – нигде металлурги не достигли таких успехов, никто не знал сплавов, которые с легкостью изготавливал Мудрослов.
Огнезар – талантливый военачальник, и армия города непобедима. Зачем кому-то из подлорожденных талант военачальника? Разве что творить разбой. Градислав, благодаря своим способностям, смог обеспечить городу безбедное существование. Всему городу! Он ведет торговлю, он знает, во что выльется падение налогов и повышение пошлин, он умеет обращаться с казной, он понимает, что не терпит отлагательств, а что может подождать. Зачем такие способности подлорожденному? Чтобы с умом распоряжаться жалкими медяками?
А сколько книг, сколько музыки, сколько картин никогда бы не увидело света, если бы благородные не пользовались чужими способностями? Разве это не оправдывает существующего положения вещей?
Избор и сейчас думал, что оправдывает. Он не жалел простолюдинов, он понимал, что стоит неизмеримо выше их. Настолько выше, что не только имеет право, но и несет ответственность за них. Он не станет пинать ногой свою кошку, за то, что она не умеет говорить. Он будет кормить свою собаку, потому что растил ее со щенячьего возраста и не научил охотиться. Точно так же, взяв право решать, как жить людям подлого происхождения, нельзя позволять себе жестокости, нельзя переходить границ дозволенного!
Когда он был юн, таланты забирали лишь у тех, кто преступал закон. И теперь – тоже, только законы медленно и постепенно менялись. Сначала Избор думал, что люди подлого происхождения, наделенные талантом, не могут удержаться в рамках, их способности требуют выхода, и никаких вариантов, кроме преступления, они найти не в состоянии. И действительно, преступниками редко становились серые посредственности. Но со временем Избор начал замечать, что это не всегда так. Благородные охотились за талантами, как пьяница тянется к бутылке с пойлом. Из средства это превратилось в цель, и Избор начал замечать и за собой, что хочет еще. Еще немного. Он умел выражать себя через живопись, но этого ему показалось мало, и его эссе – призрачные и туманные, как и картины – вызывали восхищение многих знатоков литературы. Он пробовал рифмовать написанное, и не мог, и мучительно хотел, чтобы его вирши обрели стройный ритм. Только тогда… тогда они станут бессмертными. А еще он хотел уметь писать пьесы, так, чтобы у зрителей захватывало дух, чтобы донести до них то единственно правильное, что он осознавал сам, и не умел выразить словами. И играть в этих пьесах главные роли. И еще, еще, еще! Он хотел так много, а получил пока так мало!
И когда в городе он случайно услышал похабные частушки, которые распевали две девицы легкого поведения, он понял, что место этих девиц – в тюрьме. А вместо частушек… О, он расскажет миру о том, что он видит! Расскажет гораздо лучше, потому что его словарный запас много выше, его чувства – тоньше и острей, его мысли простираются к горизонту. А зачем этой девке уметь рифмовать слова? Чтобы зазывать клиентов, таких же безграмотных и неотесанных как она сама?
Избор понял, что преступил черту. Он готов отнять то, что ему не принадлежит. Не взять по закону, а именно отобрать. Без всякой пользы он готов вторгнуться в то, что называется равновесием, провидением, мировым законом. Он готов отнять. Как хищник, по праву сильного. И, взглянув на своих собратьев, догадался – они давно это делают. Они одержимы. Средство давно превратилось в цель. Это потрясло его. И все, что он делал до этого, показалось ему мелким, ничего не значащим. Он не умеет донести до мира то, что понимает сам. Он не в силах кого-то убедить. Он не сможет ничего доказать.
Иногда, когда заточение доводило его до исступления, он начинал сомневаться в правильности сделанного выбора. И понимал, что всего лишь хочет найти повод выйти из золотой клетки.
Шум у ворот заставил его вздрогнуть. Он понимал, они не остановятся на том, что запрут его в собственной гостиной, но не знал, что еще они смогут предпринять. Он подошел к окну, выходящему к воротам – слуги принимали коней у Огнезара и начальника стражи, но с ними приехал еще один человек, его Избор никогда не видел. Худой, оборванный, его явно привезли издалека – слишком темные волосы, слишком смуглая кожа, и форма глаз не такая, как у местных. И уж конечно, человек этот имел подлое происхождение – достаточно было взглянуть на его походку и выражение лица. Осанку благородного нельзя перепутать ни с чем.
Избор сел в кресло напротив входа и приготовился встретить «гостей» с достоинством. И они не заставили себя ждать. Щелкнул замок, распахнулась дверь, и по паркету зазвенели шпоры грубых сапог начальник стражи. Избор скривился – этот человек столько лет служит Огнезару, но так и не выучил простейших правил поведения: грязную обувь следовало снимать при входе.
- Здравствуй, Избор, - церемонно кивнул Огнезар, вошедший следом.
Избор ограничился коротким кивком.
- Мы не можем больше ждать. Твое упорство не имеет смысла, и я в последний раз прошу тебя: расскажи нам, где медальон. Иначе… Ты же понимаешь, мы будем вынуждены…
- И что ты предложишь мне, если я этого не скажу? - лучезарно улыбнулся Избор.
- Мы привезли с собой человека, который может заглянуть в твою душу. Ему нужно лишь дотронуться до твоей руки. Я не хочу делать этого с тобой, но, пойми, ты не оставил мне выбора!
Избор напрягся и сжал подлокотники кресла. Это слишком. Это… это гораздо отвратительней, чем обыск, которому его подвергли прямо на улице, надеясь отобрать медальон.
- Ты же понимаешь, какая это мерзость, Огнезар? – спросил он, стараясь сохранить хладнокровие.

Предыдущая страница 3 Следующая страница


Черный цветок 4

- Понимаю. Но у тебя есть выбор, а у меня – нет.
- Делай, что хочешь. Пусть это останется на твоей совести.
- Послушай, Избор… - Огнезар смешался, - я должен это сделать. И… он обещал… Он постарается не вторгаться в твое личное… в то, что не предназначено для посторонних.
- Все, что не предназначено для посторонних, я могу сказать вслух, - ответил Избор.
- Ты передергиваешь. И я в последний раз спрашиваю тебя, куда ты дел медальон? Или… Это мой долг, Избор. Мы все равно это узнаем, но можно обойтись без унизительных процедур.
- Нет, Огнезар. Я оставлю свою совесть чистой, позволив тебе запятнать свою.
- Что ж, это твое решение. Эй, как тебя… - Огнезар вопросительно глянул на начальника стражи, - как его?
- Мудрила, благородный Огнезар.
Огнезар кашлянул, прежде чем назвать незнакомца по имени. Тот подошел и почтительно пригнул голову.
- Я хочу узнать, куда этот благородный господин спрятал одну вещь. Попробуй заглянуть ему в душу, может быть, ты найдешь там ответ на этот вопрос.
- Это слишком сложно, господин. Но если ты станешь задавать ему и другие вопросы, я, возможно, смогу уловить, чем этот вопрос отличается для него от других. Ты можешь задавать простые вопросы, например, какого цвета трава или сколько стоит каравай хлеба.
Мудрила опустился на корточки перед креслом Избора, и тот инстинктивно отодвинулся – от человека дурно пахло немытым телом. Тот протянул к подлокотнику серую от грязи руку с черными каемками вокруг ногтей, и Избор подумал, что сейчас его вытошнит. И вот этот мерзкий тип станет ковыряться в его душе, как перед этим ковырялся в помойной яме в поисках пропитания?
- Не бойся, благородный господин, - Мудрила посмотрел на него ясными умными глазами, - я никому не скажу, что ты прячешь от чужих глаз. Кроме того, что от меня требуют.
- Спасибо, - Избор не смог удержать дрожи, которая пробежала по телу от прикосновения оборванца.
- Спрашивай, благородный Огнезар.
Огнезар спрашивал, а Избор всеми силами старался не думать. Не думать о сыне кузнеца Жмура, не думать, не думать, не думать. Ведь если мальчишку найдут, все напрасно. Все напрасно! Избор не готов был проиграть. Он пожертвовал слишком многим, он не побоялся стать изгоем, он мог принять даже смерть – но не поражение. Не думать о сыне кузнеца Жмура! Смешные имена у этих подлых. Мудрила. Жмур. Правда, быстро запоминаются. Не думать! О сыне кузнеца Жмура…
- Сколько я еще должен задавать эти глупые вопросы и слушать ваше молчание? – взбесился, наконец, Огнезар.
- Простите, благородный Огнезар. Но если бы вы могли продолжать еще хотя бы несколько минут… Я уже нащупал кое-что, но я не уверен…
- Что ты нащупал?
- Я пообещал благородному господину не говорить о том, что не имеет отношения к делу.
- Ничто не мешает тебе нарушить обещание, - проворчал Огнезар.
- И все же, мне бы хотелось… Убедиться.
Испуганный, но твердый голос оборванца удивил Избора – он не ожидал от простолюдина выполнения обещания.
- Ладно, - кивнул Огнезар, - так сколько лет было твоей матушке, когда она произвела тебя на свет? И куда ты спрятал медальон? Куда ты ездил прошлой зимой?
Через минуту Мудрила убрал свою руку и сделал знак Огнезару.
- Ну?
- Возможно, вы не удовлетворитесь моим ответом, но я предупреждал – я имею дело с мыслями, а не со словами. Это сложные цепочки образов, и расшифровать эти образы мне не всегда под силу. Ведь я в первый раз в жизни вижу этого благородного господина.
- Что еще? Ты так и не понял?
- Выслушайте. Когда вы задаете вопрос о медальоне, я вижу один очень четкий образ, и один – немного расплывчатый.
- Ну?
- Благородный господин думает о сощуренных глазах, и… мне трудно передать это словами. Кони… железо… подковы… Если вы не сможете понять этих образов, мы продолжим.
- Ты, убожество! – не удержался начальник стражи, - что ты несешь? За этим тебя везли за тридевять земель?
Мудрила втянул голову в плечи и промолчал.
- Погоди, - Огнезар прошел по гостиной, ступая легко и почти неслышно, - дай мне список всех, кого вы допрашивали по этому делу.
Начальник стражи вынул из-за пазухи планшетку и выдернул из нее исписанный лист бумаги. Огнезар мельком пробежался по нему глазами, потом сел за стол и принялся внимательно изучать список, останавливая палец на каждом имени. Избор замер. Проходил ли мальчишка по списку? Или успел уйти до того, как его заподозрили? Огнезар умен, если мальчишка есть в списке, ему не потребуется дополнительная информация.
Огнезар шептал что-то одними губами, а потом вдруг лицо его осветила довольная улыбка.
- Это Жмуренок. Сын кузнеца. А? – он торжествующе глянул на Избора, - я прав? Что еще благородный Избор может знать о кузнице, кроме того, что там подковывают коней! Его допрашивали?
Огнезар повернулся к начальнику стражи.
- Да. На месте его не нашли, но дважды приходили к нему домой. В первый раз он еще не возвращался, а во второй раз ответил, что с благородными не встречался. Сказал, что ту ночь провел с девицами.
- Девиц спрашивали?
- Да. В мастерской белошвеек. Они подтвердили, что он провел ночь у них.
- Он мог провести ночь где угодно! – Огнезар презрительно изогнул губы, - он мог взять медальон, а потом отправится к девицам! Или это не понятно? Девиц – всех – допросить, может кто-то видел на нем медальон. Он же не чай с ними пил, наверное!
Значит, мальчишка промолчал… Почему? Надеялся на деньги?
- Жмуренка этого немедленно доставить ко мне. Желательно, чтобы он побыстрее понял, что на мои вопросы надо отвечать правду, - Огнезар повернулся к Избору, - спасибо, Избор. Извини, что так получилось. Как только медальон окажется у нас, ты станешь свободным.
Огнезар поднялся и направился к выходу, начальник стражи подхватил под руку Мудрилу, который все еще сидел на корточках, и потащил за собой. Тот несколько раз оглянулся на Избора – глаза у него были виноватыми.
Избор дождался, когда за ними захлопнется дверь, и опустил голову на руки. Все. Нет ни единого шанса. Разве что этот Жмуренок продал медальон случайному прохожему, и тогда его след потеряется на многолюдном базаре. Впрочем, с человеком подлого происхождения Огнезар церемонится не будет, и Мудрила ему не понадобится – парень вспомнит и случайного прохожего в таких подробностях, что родная мать не даст лучшего описания.
Лучи заходящего солнца окрасили белую стену с черным рисунком в багровый цвет, и от этого рисунок стал еще более зловещим.

БАЛУЙ. БЕГСТВО.

Половину серебряника истратили в тот же вечер: взяли по три кружки пива с сушеной рыбой и набрали цветных фигурных леденцов, надеясь поближе к ночи повторить поход к белошвейкам, поэтому за следующий день Есеня успел сильно проголодаться, и подумывал, не пойти ли ему домой. Но, взвесив все «за» и «против», решил, что потерпит до утра. Он отлично выспался, и выдумал замечательное приключение. Если раздобыть где-нибудь белую простыню, то можно устроить представление для стражников в сторожевой башне – вот они обрадуются, когда к ним в окно заглянет настоящее привидение! Надо только найти длинную палку, надеть тыкву на ее конец и накинуть сверху простыню. Можно даже нарисовать на ней что-нибудь страшное – оскаленную пасть, например.
Дело осталось за малым – тыква и простыня. Впрочем, вместо тыквы можно было использовать горшок. То, что пугать они собирались именно стражников, придавало приключению еще более захватывающий характер.
Когда-то стражу набирали из городских, но вскоре убедились, что это не очень хорошо, когда за соблюдение закона отвечают соседи тех, кто его нарушает, и теперь в стражники брали деревенских – чаще всего безземельных младших сыновей в семье. Вечное противостояние деревенских и городских приводило, конечно, к излишним стычкам, и стражников в городе сильно недолюбливали, но зато и поблажек стража никому не делала.
Ребятам идея понравилась, и Сухан притащил простыню из дома, но попросил ничего на ней не рисовать – его мать сразу бы это заметила. Гнилую тыкву нашли на помойке – воняла она преотвратно. Прежде чем идти к сторожевой башне, испробовать шутку решили в кабаке – свои, по крайней мере, бить не будут, если поймают.
Они едва дождались темноты, стараясь не попадаться никому на глаза, но когда настал решительный миг, и все трое, высоко поднимая палку с «привидением» над головой, начали подкрадываться к окнам кабака, оглушительный визг испортил все представление. Визжали девки, которых угораздило войти в ворота именно в эту минуту! Девок было двое, и орали они, как резаные, схватившись друг за дружку, вместо того, чтобы быстро убегать.
- Ну че орете! – Есеня опустил простыню, - это я, Балуй.
- Да перестаньте уже! – Сухан зажал уши, - сил же нет.
Девчонки покричали еще немного, но так и не сдвинулись с места.
- Да успокойтесь! – Звяга намотал простыню на руку, чтобы она не развевалась на ветру, - это простыня просто.
- Есеня? – робко спросила девчонка, и только тогда он узнал сестренку – в темноте не так просто было ее разглядеть, а визжат они все одинаково.
- Опять ты? – расхохотался он, - батя прислал?
Он подошел поближе – точно, и аппетитная Чаруша тоже притащилась с ней. Наверное, опять ужинала у них дома.
- Нет. Есеня, меня мама прислала. Тебя стражники ищут.
- О то великая печаль! – хмыкнул Есеня.
- Нет, дурак! Мама велела уходить из города. Она и денег тебе дала на дорогу, велела идти к ее сестре, на хутор. Помнишь, мы там были маленькими?
- Помню. Только не пойду. Чего я не видел на этом хуторе?
- Ты не понимаешь. Они говорили с отцом, а мама подслушала у двери, и меня послала. Меня выпускать не хотели, но мама их уговорила, сказала, что мне Чарушу проводить надо домой, что уже темнеет, и потом поздно будет.
- И что она подслушала?
- Она мне не успела сказать, но что-то очень страшное. Говорят, что у тебя какая-то вещь спрятана. Есеня, уходи, пожалуйста. Когда все утихнет, мы тебя на хуторе найдем.
- Да не пойду я на этот хутор!
- Слушай, ты что, что-то украл? – сестренка прижала руки к губам.
- Нет! – рявкнул Есеня, - я ничего такого не делал! Так батьке и передай, поняла? Ничего я не воровал!
Он успел забыть про медальон – ему было не до того. А вот стража, видно, не забыла. Наверное, кто-то все же видел, как благородный отдал медальон ему, и теперь вспомнил об этом. Может, отдать его и дело с концом? Ну нет, раз он такой ценный, что стражники за ним уже неделю бегают, значит, стоит попытать счастья.
- Есеня, ну пожалуйста, - сестренка заплакала, - я очень тебя прошу. Вот, денег возьми.
Он машинально подставил ладонь – Цвета высыпала на нее пять серебряников. Ничего себе! Какой хутор! Да тут так можно развернуться!
- Ладно. Из города уйду, но на хутор – ни за что. В лесу поживу, тут, недалеко.
- А где же ты спать будешь? – спросила молчавшая до этого Чаруша.
- В лесу и буду. В первый раз, что ли? – спать Есеня пока не хотел, и его этот вопрос не сильно заботил.
- А есть? В лесу еды не продают…
- Найду что-нибудь. Звяга принесет.
- Не дело это. В лесу найдут тебя, - вздохнула Цвета.
- Не найдут. Если ты не расскажешь. А матери скажи, что я на хутор пошел, ладно?
- Ладно, - подумав, согласилась сестренка, - только прямо сейчас уходи. Они тебя здесь в первую очередь начнут искать.
- Хорошо, хорошо, уговорила, - хмыкнул Есеня. Ему вовсе не было страшно, ему даже нравилось это приключение – пожить в лесу он всегда мечтал. Впрочем, встречи со стражниками он тоже не боялся – он вовсе не собирался рассказывать им про медальон, хоть они на куски его режь! Он окончательно решил, что оставит медальон себе – такие вещи на дороге не валяются.
- Ну иди! – Цвета потащила его за рукав, - иди же скорей!
- Уже иду! – Есеня подмигнул Чаруше, которая стояла и комкала передник – у нее на глазах тоже были слезы, как и у Цветы. Он развернулся к ребятам и помахал им рукой, - прощайте! Не известно, что меня ждет. Но буду я у старого дуба, так что завтра жрачки приносите – я уже сейчас есть хочу, а завтра и вовсе помереть могу от голода.
- Простыню возьми, - щедро предложил Сухан, и Есеня не стал отказываться.
Он высыпал серебряники в руку Сухану, хлопнул Звягу по плечу, вышел со двора и направился к городской стене – выходов хватало, даже если ворота были заперты. Не успел он пройти и десятка шагов, как услышал цокот копыт – а сестренка оказалась права, во двор кабака въезжали стражники с факелами. Если они увидят Цвету, то догадаются, зачем она здесь была! Есеня остановился и подкрался поближе к воротам. Нет, сестренка успела уйти. Он выдохнул с облегчением, и, не особо таясь, направился своей дорогой.
Как вдруг сзади него раздались торопливые шаги и шумное дыхание - Есеня приостановился и прижался к забору. Интересно, кто это? Если стражник, то почему без огня? Он присмотрелся, замерев неподвижно, и фигура в белом платье остановилась прямо радом с ним, растерянно оглядываясь по сторонам – Чаруша!
- Эй, - шепотом позвал Есеня, и она подпрыгнула от неожиданности.
- Ой… Это ты, Есеня?
- Ага, - ответил он и шагнул в просвет улицы, - а зачем ты меня догоняешь?
- Я… послушай… Ты только не смейся. Возьми меня с собой, - прошептала она и опустила голову.
- Чего? – Есеня заорал в полный голос.
- Возьми, ты не пожалеешь. Я тебе еду стану готовить. И вообще…
- Иди домой! – рявкнул он, - только тебя мне не хватало. То же мне…
Она всхлипнула, подняла на него печальные глаза, покорно развернулась и пошла назад. Плечи ее дрожали, и это было заметно даже в темноте.
- Эй. Не реви, - сказал он ей вслед, и она сразу же остановилась и оглянулась, - я не со зла. Просто девчонкам в лесу делать нечего. Что про тебя подумают, если ты дома ночевать не будешь?
- Да мне все равно, что обо мне подумают! – со слезами выкрикнула она и побежала прочь.
Почему-то это ему понравилось. То, что ей все равно.

К старому дубу он не пошел. Во-первых, старый дуб стоял близко к краю леса, и это несколько снижало остроту ощущений – Есене хотелось в чащобу, где не ступала нога человека. Во-вторых, слишком близко к медальону – кто их знает, если стражники его найдут, то могут и поискать медальон в окрестностях. А в-третьих… в-третьих, чересчур много людей знает, где он собрался ночевать.
Есеня шел по лесу долго, изредка посматривая на звезды – ясной ночью он бы не заблудился, звезды он изучил хорошо и мог по ним безошибочно определить время. Наконец, чащоба вокруг него стала такой непролазной, что он решил остановиться у маленького пруда с черной водой. Ему хотелось пить, поэтому место он нашел подходящим. Комары, вившиеся вокруг головы на ходу, набросились на него целой тучей, стоило только остановиться ненадолго. Об этом Есеня не подумал – в городе комаров не было вообще, а на краю леса они не проявляли такой злости. Он сорвал ветку, и, отмахиваясь от назойливых тварей, начал изучать обстановку. Спать все еще не хотелось, сидеть было невозможно, а босые ноги, исколотые и избитые о лесные дорожки, ныли и требовали отдыха.
Через час непрерывной работы веткой Есеня понял, что жизнь в лесу – это чересчур романтично, и отправился искать место посуше. Но, куда бы он ни шел, комаров не убывало. В конце концов, он догадался залезть на дерево и посмотреть, нет ли поблизости какого-нибудь лесистого холма, где, наверное, комаров будет поменьше. Холм он увидел так далеко на горизонте, что отчаялся добрать до него к утру. Но на дереве, как ни странно, комаров поубавилось, и Есеня понял, что может его спасти. Елка, которую он выбрал, явно не подходила для того, чтобы на ней отдохнуть – слишком шершавая и колючая, да и ветви ее клонились вниз, сидеть на них было неудобно. Он осмотрелся еще раз, и увидел неподалеку подходящую сосну – она стояла на краю поляны, и разрослась в сторону открытого пространства густыми и длинными ветвями.
Вот тут-то и пригодилась простыня – Есеня взобрался наверх, с трудом преодолев часть ствола, где не было сучков, и привязал ее к раскидистым ветвям за четыре угла. Риск только придал ему азарта, впрочем, плотная ткань и крепкие узлы выдержали его вес. Шевелиться в этом гамаке возможным не представлялось, но после комариного ада и долгого путешествия Есеня нашел свое ложе роскошным. И все было бы ничего, но через полчаса он так замерз, что у него начали стучать зубы.
Он заснул только после того, как солнце стало пригревать его правый бок, а проснулся ближе к полудню, с опухшим лицом и заплывшими глазами. Очень сильно хотелось есть. Настолько сильно, что живот иногда скручивало болезненными спазмами. Он не ел без малого двое суток, если не считать кружки молока и выпитого в изобилии пива. Но и пиво в последний раз случилось позавчера.
Есеня почувствовал себя несчастным, голодным и одиноким. Никто его не любит, никто не найдет его в этой глуши и не принесет поесть. Мысль о путешествии к тетке, маминой сестре, уже не казалась ему абсурдной. Но деньги он отдал Сухану, а идти туда придется пару дней. Да он умрет от голода за это время! И явиться к тетке с пустыми руками, наверное, было не совсем хорошо.
Мысль о том, что он совершенно один здесь, в глуши, почему-то напугала его. Ночью, спасаясь от комаров, он не подумал о зверях, которых запросто мог встретить. Но не это показалось ему страшным. Просто… если с ним что-то случится, никто не поможет. Если он всего лишь сломает ногу и не сможет идти, он умрет тут, умрет по-настоящему. И никто его не найдет. Если он провалится в болото по колено, то никто не подаст руки и не протянет палки. И он утонет. От этих мыслей защипало глаза, и Есеня понял, что сейчас разревется, как девчонка. Ну и пусть. Никто не увидит. И никто никогда не узнает, что он, Балуй, плакал от страха и одиночества, оставшись в лесу всего на одну ночь.

Есеня пробрался в город через один из потайных лазов, которые были известны ему в изобилии – под старым дубом прогуливался стражник, и Есеня не знал, кого подозревать в предательстве. Сестренка не могла такого сделать – все же родная кровь. Может, Чаруша? Обиделась на него и рассказала страже. Интересно, чего ее потянуло за ним в лес? Приключений, что ли, захотелось? У девчонок скучная жизнь – рукоделие да кухня. А может и Сухан. Тот еще маменькин сынок – влетело за простыню, он и раскололся. Есеня собирался забрать у него деньги, поесть и после этого подумать как следует, так ли ему нужен теткин хутор или комариный лес. Впрочем, в тюрьму ему вовсе не хотелось, хотя потом можно было бы хвастаться всем и каждому, что он там сидел.
Есеня, не таясь, добрался до дома Сухана, подпрыгнул и заглянул через забор. Товарища он не увидел, зато его сразу заметила мать Сухана, подметавшая двор. Лицо ее исказилось до неузнаваемости, и она не то что бы закричала – взвыла, указывая пальцем на голову Есени, торчащую из-за забора. На ее крик из дома выбежал отец Сухана, стеклодел Надей, бледный и перепуганный. Есеня не понял, чего они так волнуются, и хотел об этом спросить, но Надей замахал на него руками и зашипел:
- Вон! Вон отсюда! Быстро! Чтоб духу твоего здесь не было!
- Чего такое-то? – все же спросил Есеня – висеть на заборе было неудобно.
- Я сказал – убирайся! – рука Надея потянулась к чугунному горшку, из которого кормили собаку.
Есеня не стал дожидаться, когда горшок полетит ему в голову. Может, зайти к Звяге? Может, он объяснит, чего на него так взъелись родители Сухана? Сухан и Звяга жили по соседству, Есеня пошел вдоль окон Сухана по улице, как вдруг услышал стук в стекло над головой – из-за закопченного стекла на него смотрела зареванная рожа товарища. Тот приложил палец к губам и начал открывать окно, стараясь делать это как можно тише.
Есеня помог ему выбраться на волю, и они бегом припустили вдоль по улице.
- Надо спрятаться где-нибудь, - запыхавшись, выдохнул Сухан, когда они оказались там, где их голосов не могли услышать его родители.
- Чего случилось-то?
- Пойдем, к Бушуюхе в сарай залезем, там нас не увидит никто… - Сухан нервно оглянулся по сторонам.
Бушуюха, старая бабка, давно похоронившая мужа и не нажившая детей, не очень заботилась о своем имуществе, и залезть к ней во двор труда не составляло. Они прокрались в ее сарай задами, и плюхнулись в старое, слежавшееся сено – после гамака на дереве, Есене оно показалось мягким и уютным.
- Ну давай, не томи. Чего там такое?
Сухан набрал в грудь побольше воздуха и хотел что-то сказать, но не выдержал и расплакался.
- Ты че? – не понял Есеня.
- Ща, погоди. Я щас. Я только…
- Да ладно, не реви… - Есеня не стал над ним смеяться – он сразу почувствовал что-то нехорошее.
- Звяга… К нему первому стражники пришли, мать моя услышала и меня в сундук спрятала. Рано утром, спали еще все, - Сухан всхлипнул и размазал слезы по щекам.
- Ну?
- Ему руку сломали. Я в сундуке сидел, окна все закрыты, я и то слышал, как он кричал… - Сухан вздрогнул, и слезы снова побежали у него по щекам, - сломали молотком – его мать моей рассказала. А потом крутили. Звяга… Ты не подумай про него плохо… он не хотел. Но ты представь себе, как это…
- Да я ничего про него плохого не думаю… - прошептал Есеня – мурашки пробежали у него по спине, он закусил губу – Звягу было жалко до слез.
- Он им рассказал, что ты к старому дубу пошел прятаться, и что сестренка тебе денег дала на дорогу, и что мать тебе велела на хутор идти к тетке.
- А ты откуда знаешь?
- Мать рассказала, - Сухан шмыгнул носом.
- А Звяга?.. Он как? Его в тюрьму забрали?
- К лекарю увели. Когда в себя пришел. Меня дома заперли, стражникам сказали, что я гуляю где-то. Но им уже не очень надо было, поэтому они не стали меня искать…
- А мои как? Не знаешь? – Есеня вдруг испугался. А что если они так же с мамой… или с сестренками…
- Откуда? Я же дома сидел, говорю, заперли меня.
- Мне надо к ним сходить, - он начал выбираться из сена, но Сухан схватил его за рубашку.
- Куда? Ты с ума сошел? Давай я сбегаю, узнаю.
- Не. А если тебя поймают? Погоди.
- Да чего им теперь меня ловить, если им Звяга все уже рассказал?
- Кто их знает, - упавшим голосом сказал Есеня, сел и обхватил колени руками. Он бы не стал признаваться самому себе, как страшно ему стало. Если со Звягой, который ни в чем не виноват, поступили так жестоко, то что же сделают с ним, когда поймают?
- Я быстро, ты тут меня подожди. Все сараи в городе они обыскивать не станут, правильно? – Сухан поднялся.
- Погоди, - остановил его Есеня, - ты лучше попробуй найти подружку Цветы, Чарушу, которая с ней приходила. Она в конце нашей улице живет, у ее отца кожевенная мастерская, по запаху найдешь. Пусть она сходит, ее, наверное, не заподозрят. И тебя около ее дома ловить не будут.
- Отлично! – улыбнулся Сухан – ему, похоже, тоже было страшновато соваться к Есене домой, - ты голова, Балуй!
- Только побыстрей. Вдруг там что… так я лучше это… стражникам сдамся, - он сглотнул и понял, что другого выхода у него и не будет.

- Деньги возьми на всякий случай, - Сухан порылся в кармане и вытащил пять серебряников, - мало ли, я не вернусь…
Есеня кивнул, и вспомнил, как давно не ел. Но есть почему-то совсем не хотелось. Когда Сухан убежал, он свернулся на сене клубком и хотел заснуть, чтобы не ждать – ждать он всегда терпеть не мог.
Но через пару минут невеселые мысли подкинули его с уютного ложа, и он прошелся по сараю из угла в угол. Зачем ему этот медальон? Звягу подставил, не известно еще, что с матерью будет, с сестренками… Отдать его и дело с концом.
А если и правда, стоит только его открыть, и станешь счастливым на всю жизнь, как благородные? Недаром же они его ищут. Вся стража в городе с ног сбилась! Вот так счастье свое отдать им обратно? Не сопротивляясь? Есеня пожалел, что раньше не вспомнил о медальоне – теперь и забрать его не получится, если у старого дуба стражники стоят. Он просто недостаточно тщательно его изучил, теперь, когда медальона у него в руках не было, Есеня не сомневался, что смог бы его открыть. Зачем он перебил Голубу, когда она рассказывала про медальон? Может, стоит сходить к белошвейкам, и спросить у них – они бывают у благородных, может слышали что еще? И что с тем человеком, который отдал ему медальон? Как его звали? Имена у этих благородных больно заумные, запомнить совершенно невозможно. Есеня помнил только, что имя его начиналось на «З». Что-то вроде забора.
Идея разузнать у белошвеек о медальоне и его владельце настолько захватила его, что Есеня забыл о матери и сестренках. Нет, отдавать медальон еще рано! Чтобы потом всю жизнь жалеть?
Он не услышал шагов около сарая, и попытался спрятаться только в тот миг, когда заскрипела перекошенная дверь. Надо сказать, он не ожидал, что так испугается – сердце ушло в пятки и на секунду стало нечем дышать. Есеня присел за полуразвалившуюся тачку, и с ужасом понял, что от двери не видна только его голова, а все остальное отлично просматривается сквозь большое колесо с выломанными спицами.
- Есеня? – услышал он шепот, - ты здесь?
Он пригнулся еще ниже, чтобы посмотреть на дверь из-под тачки, и увидел, что пришла к нему Чаруша, а не Сухан. Он выдохнул с облегчением, и поднялся.
- Да тут я, тут, - он отряхнулся, - а где Сухан?
- Домой пошел. Вдруг стражники его увидят?
- А тебя?
- А я-то тут причем? Я тебе поесть принесла. Мама твоя беспокоится, что ты ничего не ел.
Есеня плюхнулся в сено:
- Как они? Что там у них?
- Ты ешь, а я тебе все расскажу, - она развернула узелок и вытащила ломоть белого хлеба и толстый кусок домашней колбасы.
Есеня, который минуту назад про еду совершенно не помнил, вдруг почувствовал дрожь, и вцепился в хлеб с колбасой ногтями, едва не вырывая их из рук Чаруши. Живот скрутило спазмом, разве что слюна изо рта не закапала. Он оторвал зубами огромный кус, так что сжевать его было невозможно, и поперхнулся.
- Тут еще молоко, - она протянула ему тяжелую флягу, - я знаю, ты молоко любишь.
«Вот еще», - хотел сказать Есеня, но снова поперхнулся.
- Не торопись ты так, я ж не отнимаю, - Чаруша улыбнулась, - я вечером еще принесу. Когда стемнеет.
- Нечего так поздно по улицам разгуливать, - ответил Есеня с набитым ртом, - я как-нибудь перебьюсь.
На самом деле, он уже решил, что с наступлением темноты пойдет к белошвейкам – расспрашивать.
- Да ладно, мне не трудно, - она снова улыбнулась и вздохнула, - ты не бойся, даже если стражники меня поймают, я ничего им не скажу.
- Ага. Слыхала, что со Звягой сделали?
Она кивнула и поморщилась:
- Я не боясь. Я, правда, никогда тебя не выдам.
- Не выдумывай, - рядом с ней Есеня чувствовал себя взрослым и умудренным опытом, - Рассказывай, что там у моих?
- Все в порядке. Только их из дома не выпускают, и стража у них во дворе все время. Я к ним не заходила, мы с Цветой через окно говорили. Утром к ним приходил начальник стражи, очень злой, что они тебя предупредили, но твой отец не позволил трогать твою маму и Цвету. Сам рассказал, где хутор находится, где твоя тетка живет. Так что туда тебе ходить нельзя. Цвета говорит, она думала, что стражники твоего отца убьют, но он как-то с ними договорился. Так что ты за них не бойся.

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

- Ага? А если они меня не найдут, и мучить их начнут?
- Не начнут. Зачем? Если бы стражники были уверены, что ты об этом узнаешь, тогда да. Но они-то думают, что ты уже далеко. Так что ты не бойся. И потом, там твой отец, он за них заступится.
- Заступится, как же, - проворчал Есеня.
- Конечно заступится. Ты что? Он же вас любит. Да он сегодня утром против сабель с голыми руками вышел, когда стражники в дом вломились. На тебя он только злится. Вляпался, говорит, в какую-то историю, все пьянки твои и гулянки виноваты.
Есеня довольно кивнул.
- А ты правда в какую-то историю вляпался? – спросила Чаруша.
Есеня помотал головой – незачем ей знать про медальон.
- А зачем они тебя ищут?
- Не знаю, - ответил он, не переставая жевать, - может, кто-то про меня сказал что.

Едва стемнело, Есеня направился в швейную мастерскую. Сегодня поднимать его журавлем было некому, и пришлось карабкаться по стене, цепляясь за хлипкие наличники окон и скользкий карниз. Но охота пуще неволи – Есеня едва не сорвался, понадеявшись на подоконную доску чердачного окна, но выбрался, сорвав пару ногтей, и, ругаясь про себя и посасывая кровоточащие пальцы, спустился с чердака вниз. На этот раз кричать он не решился, а очень даже вежливо постучал в дверь, чем сильно белошвеек напугал.
- Кто там? – шепотом спросили из-за двери.
- Это я, Балуй, - так же шепотом ответил он.
- Ой, - пискнули за дверью, и замолчали. Но через минуту дверь распахнулась – на пороге стояла Прелеста.
- Ну заходи, - она пропустила его внутрь и посмотрела по сторонам, - а если кто боится, может сделать вид, что спит. Ну что, добаловался, Балуй?
Она взлохматила ему волосы.
- Да я тут совершенно не причем, - попытался отболтаться Есеня.
- Ври больше. Медальон-то все мы на шее у тебя видели. Есть хочешь?
- Ага. Я всегда хочу.
- Да я знаю. Садись. А рожа чего исцарапана?
- В лесу ночевал, комары сожрали.
- А я думала, опять против восьми стражников за правое дело сражался, - Прелеста рассмеялась, - ну, рассказывай, как тебя угораздило? К нам сам начальник стражи приходил, про тебя и про твой медальон спрашивал.
- И че, рассказали? – презрительно усмехнулся Есеня.
- А ты думал? Конечно, рассказали. Нам тут жить еще, и работать. Нам из-за тебя неприятностей не надо, - Прелеста ласково похлопала его по плечу.
- Да ладно, Балуй, не сердись, - его обняла Голуба с другой стороны, - что ты приходил, мы никому не скажем.

МУДРОСЛОВ. ОТЛИВКА.

В лаборатории со вчерашнего вечера висел едкий запах двуокиси азота, или Мудрослову это только казалось? Его старший сын накануне экспериментировал с протравкой металлов едкими кислотами, и Мудрослов нервничал: мальчик мог отравиться, или обжечься – он никогда не старался быть осторожным.
Мудрослов так тщательно готовился к Посвящению старшего сына, с таким нетерпением ждал его, считал дни и, просыпаясь по утрам, мечтательно вздыхал: скоро. Скоро в городе будет два замечательных металлурга. Вдвоем они свернут горы, вдвоем они разгадают все секреты. Едва Вышемир появился на свет, счастливый отец увидел в нем свое продолжение, своего помощника, ученика. Мальчик рос болезненным, худеньким, и больше всего на свете любил отца. Их близость сложилась так рано, насколько это вообще возможно между сыном и отцом. Ее поколебало только появление младшего сына, Остромысла. Но Остромысл стал для отца предметом восхищения и гордости – мальчик должен был вырасти художником: химия, а тем более металлургия, оказались для него слишком грубыми материями, его утонченная душа требовала полета чувств, а не мыслей.
А Вышемир, с младенчества проводивший время в лаборатории отца, с радостью впитывал в себя отцовские знания. Единственное, чего ему не хватало – это наития. Он не чувствовал структуры вещества, не видел металла насквозь, его эксперименты лежали в области готовых алгоритмов, он никогда не пытался отступить от них ни на шаг. Мудрослов был терпелив, он ни разу не посмел обвинить сына в отсутствии смелости – а для того, чтобы пробовать на вкус неизведанное, надо иметь смелость. Это придет. Придет после Посвящения. И тогда жизнь их станет совсем другой – из учителя и ученика они превратятся в единомышленников. Мудрослов страдал оттого, что ему не с кем посоветоваться, не с кем поделиться сомнениями, и страхами, не с кем разобраться в неудачах – никто не мог помочь ему, никто не смог превзойти его, и он, хотя и гордился успехами, но чувствовал себя уязвимым, ощупью пробираясь по запутанным коридорам науки. Вышемир превзойдет его, Вышемир станет великим металлургом, его имя останется в истории. Он не только вернет людям утерянный рецепт «алмазного» булата, он найдет способ превращать железо в золото. Он, его сын, достигнет таких высот, которые не снились отцу.
Когда, за три дня до шестнадцатилетия Вышемира, Мудрослов узнал об исчезновении медальона, то не смог удержать слез разочарования. Он нисколько не сомневался в возвращении медальона, но эта досадная отсрочка подкосила его – ожидание растянулось на неопределенный срок, и Мудрослов не находил себе места. Он говорил с Избором, он умолял его, он рассказывал ему о своих мечтах, но Избор остался глух к его уговорам.
Прошла неделя, а медальона Огнезар вернуть не смог. Мудрослов заходил к нему ежедневно, расспрашивая о том, как продвигаются дела, но Огнезар не торопился делиться с ним секретами. Мудрослову казалось, что Огнезар недостаточно тщательно ищет, не прилагает к этому тех усилий, которые мог бы потратить, и рад был бы ему помочь, посоветовать, объяснить, как нужно действовать, но Огнезар отверг его помощь. Он уважал и побаивался Мудрослова, но на этот раз оказался тверже камня – поиски медальона стали тайной от всех, и Мудрослов не стал исключением.
Ранним утром, когда Мудрослов рассматривал пластинки различных сплавов, с которыми вчера работал его сын, в дверь к нему робко постучался старый Лобан – преданный и любимый слуга.
- Благородный Мудрослов, я прошу извинить мою дерзость.
- Заходи, Лобан. Что-то случилось? – слуга не всегда осмеливался потревожить его во время работы.
- Посыльный принес записку от кузнеца Жмура, я прочитал ее и подумал, что Вам нужно это знать. Ведь если с ним что-то случится, Вы лишитесь опытного ремесленника.
- Что там? – Мудрослов пожал плечами. Потеря кузницы действительно стала бы для него болезненным ударом – Жмур, как никто точно, научился воспроизводить в металле его чертежи.
- Их семью преследует стража, им угрожают пытками и смертью.
- Это невозможно. Жмур – законопослушный человек, он никогда не позволит себе ничего дурного, - мягко ответил Мудрослов.
- Насколько я понял, проблема в его старшем сыне. Он скрылся от стражников, и теперь они давят на семью в надежде, что родственники знают, где он прячется. Мальчишка всегда был шалопутом, - это Лобан добавил от себя, он хорошо знал семью Жмура и надеялся женить своего сына на одной из дочерей кузнеца, когда настанет время.
- Хорошо. Я поговорю со Жмуром и попробую что-нибудь сделать для него. Лучший кузнец в городе может рассчитывать на мое покровительство, верно? – он улыбнулся слуге.
- Конечно, благородный Мудрослов, - благодарно улыбнулся Лобан.
Мудрослову, как никому из благородных, приходилось часто бывать в городе, и работать с подлорожденными вместе, бок о бок. Он руководил рудокопами, плавильными мастерскими, доменными процессами, кузницами. В городе и в его окрестностях все, кто имел дело с металлом – от ювелиров до тех, кто выплавлял дешевые чугунные горшки – все зависели от него, все нуждались в его советах. Как не старался Мудрослов быть снисходительным с людьми подлого происхождения, как не стремился изобразить искреннюю заинтересованность в их проблемах, но так и не научился преодолевать некоторого отвращения, презрения к их образу жизни, а главное – к образу мыслей. Эти люди ничего, в сущности, не умели, они не стремились получать новые знания, и – тем более – пробовать, добиваться, экспериментировать. Они знали ремесло, не больше и не меньше, любая неординарная ситуация могла стать для них неразрешимой задачей. Он и тут был терпелив. В молодости он пытался им что-то объяснять, но вскоре понял – они его не понимают, хотя и кивают головами. Не объяснять, а показывать – вот что им требуется. И он показывал. Он давал точные и готовые рецепты – в какой пропорции смешивать шихту, какого цвета должен быть огонь в доменной печи, под каким углом и с какой частотой нужно ударять по заготовке молотом, сколько флюса требуется засыпать в тигель. И не мог не презирать их за это.
Кузнец Жмур – угрюмый и работящий человек – благоговел перед Мудрословом. Он отлично владел ремеслом, отличался хорошей памятью, и, наверное, его руки можно было назвать золотыми. Но что толку в золотых руках, если им не помогает голова? Мудрослов презирал их всех, и, наверное, кузнеца Жмура – в особенности. За его подобострастие, за его ограниченность, за его нежелание хоть немного отступить в сторону от привычных методов. Надо же, имея верную руку и наметанный глаз, этот человек ничего – ничего! – не мог создать сам. Не мог и – главное – не хотел.
Отец Мудрослова умер рано, едва дождавшись Посвящения сына. Посвящение стало в его жизни переломом, откровением, перед ним распахнулось столько дверей, что он не знал, куда шагнуть. Он хотел всего – выращивать алмазы, варить булаты, искать богатые руды. Отец однажды спросил, не хочет ли он взглянуть на тех, от кого получил способности к горному делу. Мудрослов отказался – его это не интересовало, он не желал этого знать. Разбойнику не нужно чувствовать металл, на вкус и на ощупь определять качество руд, по цвету угля знать температуру в горне. Способностей мало, к ним нужно прикладывать знания. Знания, и стремление знать. Мудрослов не хотел признаваться самому себе, что стремление знать и та самая смелость, которую он так желал увидеть в своем сыне, пришла к нему только с Посвящением. Смелость идти вперед, смелость решать и пробовать.
Став постарше, он и вовсе утратил чувство вины, которое поначалу испытывал перед теми разбойниками, которых лишил возможности делать открытия в горном деле. И никогда не отказывался углубить свои способности, если обнаруживался преступник, который мог поделиться с ним чем-нибудь аналогичным. Лет в тридцать он начал присматриваться с детям рудокопов и металлургов, и никогда не ошибался в прогнозах – подростки, которых он выделял из общей массы, через несколько лет оказывались за решеткой. Однажды он сам указал начальнику стражи на одного паренька – и снова не ошибся: тот оказался фальшивомонетчиком.
Он выехал в город верхом и в одиночестве – ему не нравилась помпезность, которой его собратья обставляли выезд на пыльные улицы простолюдинов. Он старался хотя бы сделать вид, что подлорожденные не вызывают у него брезгливости. За много лет можно было привыкнуть, но каждый раз, вернувшись из города домой, Мудрослов велел готовить ему ванну, и только после нее переставал чувствовать запах горожан – засохшего прогорклого жира, сальных свечей, сырой рыбы и душного пивного перегара.
Узкие улицы, не струганные доски заборов, помойные ямы, вырытые там, где удобно, мозолящие глаза и распространяющие смрад – ему казалось, подлых вообще не волновала эстетика их жизни. Он и сам не придавал большого значения внешнему антуражу, но все имеет предел! Не настолько они бедны.
Во дворе у кузнеца действительно сидели трое стражников, развлекающиеся игрой в кости. Они вскочили, увидев благородного, но Мудрослов сделал им снисходительный знак и попросил позвать хозяина дома – входить в его жилище было для него слишком серьезным испытанием.
Кузнец склонился в глубоком поклоне, приложил обе руки к груди и покачал головой от избытка чувств:
- Благородный Мудрослов… Чем я могу…
- Оставь, Жмур, - Мудрослов улыбнулся, - расскажи, что произошло?
- Я не знаю, благородный Мудрослов, - кузнец снова склонил голову, - моего сына ищет стража, но что им нужно от него и что он совершил, я не знаю. Но я прошу лишь защитить мою жену и дочерей. За сына я просить не смею…
- Я поговорю с начальником стражи, - кивнул Мудрослов, - раз уж я приехал сюда, зайдем в кузницу. Один приезжий господин заказал мне комплект булатного оружия, ножны уже делаются, а до тебя я добраться не успел. У тебя достаточно отливок?
- Да, благородный Мудрослов.
- Пойдем, я посмотрю. Может быть, надо изготовить еще пару.
Кузнец неожиданно замялся, словно вспомнил о чем-то – ему почему-то не хотелось в кузницу, и это не ускользнуло от взгляда Мудрослова. Но Жмур не посмел спорить, и распахнул перед ним дверь.
Отливки для ковки булата Жмур хранил отдельно, они лежали на полке напротив входа, на вышитом полотенце, словно кузнец гордился тем, что имеет их у себя. Мудрослов глянул в его «красный угол»: слитки металла были аккуратно сложены в пирамидки.
- Да, этого, конечно хватит. Мне почему-то казалось, что я в прошлый раз оставил меньше отливок, - Мудрослов подошел к полке поближе, и неожиданно рядом со слитками увидел короткий четырехгранный клинок. Он не сразу понял, что показалось ему странным. Клинок, очевидно, ковали по его рисунку, только рукоять оставалась голой.
- А это что? – он с любопытством взял клинок в руки.
Жмур за его спиной засопел.
И тут Мудрослов увидел, что держит в руках. Он не поверил своим глазам. Этого просто не могло быть. В этой грязной кузнице, на заляпанном сажей полотенце… Древний булат, тот самый древний «алмазный» булат! Почти черный фон, испещренный крупным золотистым узором. Он был удивительно красив, он был совершенен!
- Где ты это взял? – спросил он Жмура, не оглядываясь, все еще не веря, что держит в руках не подделку. Ему не надо было пробовать остроту клинка и его гибкость – он по узору видел, что перед ним. Никакой косой ковкой из его отливки нельзя было получить такого. Это лезвие можно согнуть пополам.
- Где ты взял его? – Мудрослов оглянулся.
Жмур стоял, потупив глаза.
- Я выковал его по твоему чертежу, благородный Мудрослов. Как ты учил.
- Что? Этого не может быть… Неужели это возможно? Ты все делал как обычно, или придумал что-то новое?
Мудрослов спросил, и сам понял: ничего нового Жмур придумать не мог. Он не способен на это. Но… это обычная косая ковка. Никакая ковка не может переместить кристаллы металла так, чтобы они легли в этот рисунок. Это отливка. Это совсем другой булат, это тот булат, который он искал всю жизнь…
- Я все делал как обычно, но…
Мудрослов снова поднялся на приступок и потянулся к полке – отливок было больше, чем он оставил здесь в прошлый раз, ему не показалось. Где кузнец взял другие? Бесценные… Мудрослов присмотрелся и безошибочно выбрал свои. Еще три плавили в другом тигле, не в том, который обычно делал он. Меньше по размеру. Кто принес их кузнецу? Игла ревности слегка уколола Мудрослова, но мысль тут же понеслась дальше – а что если в город приехал кто-то, равный ему, нет, кто-то, кто явно превзошел его в варке булата? Ему надо встретиться с этим человеком, ему надо поговорить с ним, пожать ему руку. Ревность? Это глупое, недостойное чувство. Мудрослов, в сущности, был так одинок, он ни с кем не мог поделиться ни своими победами, ни неудачами.
- Кто привез тебе эти отливки, Жмур? – лицо Мудрослова осветилось надеждой, - я хочу видеть этого мастера…
Жмур замялся и опустил глаза еще ниже. Он был на голову выше Мудрослова, но тот стоял на возвышении, смотрел сверху вниз и не видел его лица.
- Ну же? Или ты боишься, что я не потерплю здесь еще одного заказчика? Это ерунда, я должен знать, кто это. Я должен пожать ему руку.
И тогда кузнец вскинул лицо. Невероятная мука исказила его черты, Жмур боролся с собой, он не мог не ответить. В этот миг Мудрослов отчетливо понял – кузнец не может не ответить. А это значит… Это значит, он один из тех… Один из тех разбойников, которые… у которых… Лишь они не могут противится воле благородного. Того благородного, который… Мудрослов не желал об этом думать. Он не хотел этого знать! На секунду глаза кузнеца вспыхнули, и Мудрослов подумал, что ошибся – у «тех» не вспыхивали глаза. Жмур поднял подбородок, лицо его осветилось странным внутренним светом, его борьба с собой достигла апогея, и он разомкнул плотно сжатые губы.
- Эту отливку сделал мой старший сын, - хрипло сказал он.
Перед Мудрословом стоял разбойник. Разбойник с большой дороги, с наглой ухмылкой на устах, с огромными кулаками и высоко поднятой головой. Он слегка выпятил и без того мускулистую грудь – гордость была в его словах. Гордость и отсутствие страха. Ничтожество, которое только что кланялось и боялось поднять глаза! Он посмел сказать это с гордостью!
Всего секунду длилось наваждение, но за эту секунду Мудрослов успел испугаться.
- Мальчик просто попробовал… - плечи Жмура давно согнулись, и глаза давно уперлись в пол, - он баловался, у него это вышло случайно…
- Случайно? Четыре отливки – случайно? – проворчал Мудрослов и спустился с приступки на пол.
- Он не умеет. Он просто попробовал… - бормотал кузнец.
Никакого разбойника не было и в помине – жалкий ремесленник. Жалкий, перепуганный. Чего он боится? Или он не хочет для сына своей судьбы – хорошей семьи, детей, достатка?
Мудрослов откинул свои отливки в сторону, и завязал три бесценных слитка в грязное полотенце. Бесценных? Надо еще проверить, что у них внутри, распилить, попробовать выковать клинок… Но клинок Жмур уже выковал.
Он молча направился к калитке, а кузнец шел за ним и повторял:
- Он просто попробовал. Это случайно… Это случайно…
Мудрослов не мог ничего сказать. Ноги еле-еле несли его, он еще не понял, как к этому надо относиться. Он еще не вполне разобрался. Пройдет немного времени… Ему надо остаться одному.
- Мальчик не умеет, он баловался… - то ли вздыхал, то ли всхлипывал Жмур, - это случайно.
Мудрослов вышел со двора, убрал в седельную сумку сверток, а кузнец услужливо взял его коня за повод и подержал высокое стремя.
Он посмел сказать это с гордостью! Его мальчишка сварил булат, который Мудрослов искал всю жизнь, сварил походя. Он баловался! Пустоголовый шалопай, который напрасно торчал в кузнице отца столько лет, который не научился держать в руках молоток! Грязный оборванец, едва умеющий читать! И кузнец посмел сказать это с гордостью!
Перед глазами стояло лицо ухмыляющегося разбойника.
Ревность стиснула Мудрослову кулаки, конь под ним остановился и принял назад. Его сын должен был сварить этот булат. Его сын, а не сын этого разбойника. Этого ничтожества, во дворе которого воняет кухней и нечистотами. Его сын, который учился металлургии с пеленок, который знает о металлах больше, чем все ремесленники вместе взятые! Почему судьба так несправедлива? Откуда у подлорожденного может взяться талант? От кого он может наследовать способности? От своего отца-ничтожества? Отца-разбойника…
Мудрослов ехал к сторожевой башне, и не помнил, зачем. Это злая шутка провидения! Такого не должно было случиться. Мальчишка всегда крутился возле Мудрослова, когда тот варил булат. А Мудрослов, уверенный, что никто его не понимает, всегда комментировал свои действия – ему нравилось объяснять, а не показывать. Мальчишка даже пробовал задавать вопросы, которые доставляли Мудрослову удовольствие – он любил отвечать на вопросы. Но отец неизменно бил того по затылку – чтобы не мешал благородному Мудрослову.
Нет, это просто невозможно! Такого не бывает! Этому нужно учиться, это нужно понимать, одного наития мало! Нужны знания, фундаментальные знания, знания природы вещей! Мудрослов вспомнил, как после Посвящения в первый раз зашел в мастерскую отца. Он увидел мир сквозь увеличительное стекло. В кристалле металла он увидел весь мир. Мир распахнулся перед ним, мир раскрыл ему объятья, мир ничего не скрывал от него. Шевеление крыльев бабочки, и плазма, обращающая камень в текучую ртуть. Голубизна над головой и слюдяной блеск земли – мир стал прозрачным, как хрусталь.
Нет! Он учился, он знал это с самого начала! Природа вещей не может открыться ребенку, но количество знаний рано или поздно переходит в качество! Произошел скачек, все в этом мире развивается скачкообразно! Нужен был небольшой толчок, сдвиг.
Сторожевая башня показалась из-за поворота. Зачем ему туда? Ах, да…
И тут глаза Мудрослова загорелись, и он подтолкнул коня вперед. Мальчишка – преступник! Такой же разбойник, как его отец! Яблоко от яблони! В глубине души шевельнулось что-то вроде сомнения, что-то вроде стыда. Нет. Ему нечего стыдиться. Талант, как и драгоценный камень, требует огранки. Способности должны прилагаться к знаниям. Как не вовремя пропал медальон! Но к посвящению Вышемира сына кузнеца должны найти. Талант требует огранки. Бездельнику и оборванцу он просто не пригодиться, он не сумеет им воспользоваться. Что-то внутри говорило ему, что сын кузнеца уже воспользовался талантом, и результат лежит у него в седельной сумке. Но эту мысль Мудрослов постарался забыть, загнать обратно внутрь. Мальчишка – преступник, и это неудивительно.
Он нашел начальника стражи без труда. Он еще не решил, о чем станет его просить, поэтому начал с расспросов. Начальник стражи мялся и тужился – он не хотел обидеть благородного Мудрослова, но и нарушить приказ Огнезара побаивался. Мудрослов поступил нечестно, он не должен был давить на подневольного простолюдина. Но ему очень хотелось знать, за какое преступление разыскивают сына кузнеца. И, глядя на то, как упирается начальник стражи, неожиданно понял – мальчишка как-то связан с медальоном. Иначе какой резон молчать об этом? Какое преступление подлорожденного может касаться государственной тайны? Он пустился на хитрость и без труда проверил догадку:
- Я знаю, что сын кузнеца замешан в деле с медальоном, мы с Огнезаром говорили об этом. Я просто хотел выяснить, как он связан с Избором?
Начальник стражи выдохнул с облегчением и после этого легко ответил:
- Избор отдал ему медальон, и мальчишка бежал.
- И какое преступление вменяется ему в вину?
- Укрывательство краденного и пособничество вору.
Мудрослов кивнул. Все правильно. Он подумал немного – все складывается как нельзя лучше. Пока мальчишку не найдут, не найдут и медальона. А это значит, ему некуда спешить. Он подождет. Он не станет марать свою совесть: лишние несколько дней не стоят жизни проклятого кузнеца и его детей. Мудрослову захотелось выглядеть великодушным в собственных глазах. Он не станет подличать.
- Я хотел попросить тебя, - Мудрослов, содрогнувшись, взял начальника стражи под локоть, - не надо трогать семью кузнеца. Это лучший кузнец в городе, мой надежный помощник. Мне бы не хотелось его лишиться. Ты меня понимаешь?
Начальник стражи кивнул.
- Можешь сказать Огнезару, что я запретил тебе применять к семье кузнеца суровые меры. И если он будет против, то пусть обратиться ко мне. Я и сам сейчас поеду к нему и поговорю. Ты меня понял?
Начальник стражи снова кивнул: он не обрадовался, но и не сильно разочаровался.
Перед глазами снова мелькнуло лицо разбойника, его внутреннее свечение, его гордость, и Мудрослова передернуло. Что ж, великодушие иногда требует перешагнуть через самого себя…

БАЛУЙ. К ИЗБОРУ.

Белошвейки опустили Есеню с чердака на простыне – боялись, что он переломает ноги. Любопытство толкало его вперед: девушки ничего не смогли рассказать о медальоне, зато об Изборе поведали много интересного. Ой, как они смеялись над «Забором»! Есене долго еще было стыдно.
Вот почему благородный не пришел за медальоном – он сидел взаперти, и об этом, оказывается, знал весь город! Все, кроме Есени, разумеется! Белошвейки рассказали ему, что высокий замок Избора стоит на холме, и найти его нетрудно – Избор один из самых родовитых людей города, его огромный сад спускается к городской стене. Он художник, и, говорят, писатель.
Вместе с хозяином заточение делила и прислуга. Днем из замка выпускали только садовника – в сад, и кухарку – на рынок, она и рассказала белошвейкам, как обстоят дела. Ночью же замок запирался, и стража ходила под окнами до рассвета.
Есеня еще не придумал, как будет действовать, но ему очень хотелось встретиться с этим Избором – уж он-то наверняка знает о медальоне все! Он без труда нашел замок на холме, а присутствие стражи за витой, фигурной решеткой и вовсе убедило его в том, что он не ошибся. Есеня обошел замок со всех сторон, и увидел освещенные окна в башне, обвитой плющом, на самом верху. Он почему-то не сомневался, что глубокой ночью благородный пленник не спит, ему даже померещился силуэт на фоне освещенного окна. И, увидев темный силуэт, Есеня еще сильней захотел поговорить с этим человеком. Зачем он украл медальон? Почему все так всполошились? И, главное, что ему, Есене, теперь делать?
Нечего было и думать залезть во двор через решетку – стража освещала факелами красивую лужайку перед входом, и дорожки, посыпанные гравием, и белую ажурную беседку перед входом в сад. А вот в саду было темно. Но, присмотревшись, Есеня понял, что в сад можно попасть только миновав городскую стену. Он подумал немного и побежал к ближайшему лазу в городской стене, который знал. Не может быть, чтобы стена, к которой прилегал сад, не имела ни одного просвета – наверняка в ней есть отверстия как для забора речной воды, так и для сточных вод.
Он выбрался на берег реки и направился к замку с другой стороны, но быстро заметил, что вода плещется вплотную к стене. Пришлось закатать штаны повыше – ночи были холодными, и промокнуть ему не хотелось. Он прошел вдоль стены до того места, где, по его мнению, заканчивался сад, но ни одной дырки так и не нашел. Штаны он все равно промочил – местами вода доходила ему до пояса. Есеня двинулся в обратный путь, на этот раз прихватив с собой палку – проверить стену под водой. Его расчет оказался верным! Он нашел не одну, а две дыры, как и предполагал! Только чтобы проникнуть в сад, нужно было нырнуть, а этого ну очень не хотелось. Есеня не любил узких проходов и камня над головой, а уж под водой – тем более. И вынырнуть в сточную канаву показалось ему неудачным исходом такого приключения – от него будет вонять так, что стражникам и факелы не понадобятся!
Но со сточной канавой он разобрался быстро – одно из отверстий имело ток внутрь, а другое – наружу. Очевидно, внутрь текла чистая вода! Есеня осмотрелся, примерился и опустился под воду, надеясь разглядеть в темноте, куда отверстие выходит. Конечно, он ничего не увидел, и, набрав побольше воздуха, начал пробираться внутрь ощупью. Днем это показалось бы не таким страшным и опасным, ночью же он не мог предположить, сколько ему надо проплыть под водой, и когда подниматься наверх, чтобы не расшибить голову. Он трогал ладонями стены и потолок, пока, наконец, не почувствовал, что над ним открытая вода. В общем-то, ничего страшного в этом, как выяснилось, не было – ширина стены не превышала два человеческих роста. Только в нос набралась вода – ему приходилось поворачиваться лицом вверх, чтоб нащупать потолок. Есеня вынырнул и посмотрел по сторонам: это был даже не пруд, а маленькое озерцо. Хорошо живут благородные! Он представил озеро у себя во дворе – на речку ходить не надо, раков можно ловить прямо из окна! Интересно, тут есть раки?
Он выбрался на берег, разделся и отжал одежду – даже света факелов не было видно, замок черной тенью поднимался очень высоко, и приходилось задирать голову, чтобы увидеть освещенное окно в башне. Есеня с отвращением натянул мокрые, мятые штаны – до утра не высохнут точно. Рубаху он постарался отжать тщательней, но это не помогло – она все равно осталась холодной, и по спине побежали мурашки. Да еще и ветер поднимался все сильней. Даже внизу, под холмом, рядом с высокой стеной чувствовалось, а что же будет, если подняться выше? Охота пуще неволи!
Сад поднимался наверх широкими ярусами, между которыми лежали широкие лестницы с мраморными ступенями и толстобокими вазами на белых перилах. Есеня подозрительно смотрел по сторонам – красиво, конечно, но как-то… не по-людски. Деревья слишком правильные, кусты пострижены под одну линеечку, как солдаты на плацу, дорожки прямые, ровные. Трава, как ковер, словно и не растет вовсе, а пришита намертво к земле.

Предыдущая страница 5 Следующая страница


Черный цветок 6

Разумеется, ни лестницы, ни веревки к башне не вело. Есеня грустно посмотрел на стену, поросшую плющом – как высоко! Замок поднимался над землей в пять ярусов. От обиды он дернул зеленые ветки, устремленные вверх, и оказалось, что они не такие уж и хлипкие, как он думал в начале. Если браться руками не за одну, а сразу за несколько, пожалуй, лучшей лестницы и не придумаешь! Есеня попробовал – плющ держал его вес. Рискованно, конечно, ну да что же делать? Не зря же он нырял под стену. Ветер здесь дул гораздо сильней. Холодный ветер, осенний, и Есеня почувствовал, что начинает дрожать.
Оказавшись на крыше первого яруса, он увидел каменные ступени, ведущие вверх. Это прибавило уверенности в осуществлении задуманного. Лестница вела с террасы на террасу, и обхватывала замок с четырех сторон. Ему дважды пришлось пройти с освещенной факелами стороны, и, конечно, если бы стража смотрела вверх, то без труда разглядела его светлый силуэт на фоне стены. Но, наверное, они не ожидали с его стороны такой наглости, поэтому, пригнувшись, он смог проскользнуть мимо них незамеченным.
Разочарование ожидало его на последней террасе – ступени кончились, а до башни оставалось не меньше двух саженей. Освещенное окно манило его, он почесал в затылке и снова воспользовался плющом. Только на этот раз вылезать на крышу он не собирался.
Есеня, пыхтя, добрался до окна – надо постучать, наверно, благородный Избор сжалится над ним и откроет. Он заглянул внутрь: человек сидел в кресле спиной к нему, он видел только его макушку, и откинутую в сторону руку, сжимающую высокий пустой бокал. Столько свечей Есеня не видел никогда в жизни! Да все в этой огромной комнате с окнами на три стороны, было удивительным! И блестящий деревянный пол из дощечек, уложенных ромбами, и мебель, и тряпочные стены, тоже блестящие.
Отпустить руку он не рискнул, и стукнулся в стекло лбом. Человек не пошевелился. Есеня стукнулся в стекло еще несколько раз, прежде чем тот догадался оглянуться. Благородный Избор высунул голову из-за кресла с недовольным лицом, словно Есеня оторвал его от какого-то чрезвычайно важного занятия, но через секунду недовольство его сменилось удивлением. Благородный Избор тряхнул головой, как пес, который вылез из воды, а потом вскочил на ноги, и успел тряхнуть головой раза три, прежде чем добежал до окна. Есеня думал, что тот сам догадается открыть окно человеку, который висит на ненадежном плюще без всякой опоры под ногами, но тот почему-то не спешил это сделать. Кричать Есеня не решился, и носом показал на красивую золотую защелку в форме ящерки с собачьей головой.
Избор крикнул что-то, но Есеня не услышал его и покачал головой. Теперь рассмотреть благородного господина он мог отлично – высокий, какой-то нескладный, с широким некрасивым лицом, глубокими залысинами, безбровый и с маленькими белыми глазами почти без ресниц. Он был одет в длинный, до пола, халат темно-коричневого цвета. Есеня снова показал на задвижку, и тот, наконец, догадался ее открыть. Он открыл задвижку и толкнул окно вперед, но оно не открылось! И тогда Есеня понял, что благородный господин хочет ему сказать – окно было заколочено снаружи, теперь он сразу увидел два здоровых костыля, изуродовавших гладкую раму из дорогого дерева.
Он едва не сорвался, освобождая руку, но успел уцепиться за плющ покрепче. Выламывать из твердого дерева костыли голыми руками оказалось не так просто, но забиты они были не слишком тщательно – Есеня расшатал и выдернул сначала один, а с его помощью расковырял второй. Он показал Избору оба костыля, и тот легко толкнул окно вперед – оно распахнулось без скрипа, и, ударив Есеню по носу, чуть не сбросило его вниз.
- Осторожней надо! – зашипел он и с трудом спустился чуть ниже.
- Давай руку, - ответил Избор.
- Да я сам! – фыркнул Есеня и ухватился руками за подоконник. Да, по сравнению с чердачным окном швейной мастерской, это была надежная конструкция!
- Как? Как тебе это удалось? – Избор отступил на шаг, давая Есене возможность выбраться в комнату.
- Да очень просто, - Есеня отряхнул ладони.
Избор вернулся к окну, взялся руками за наличники и глубоко вдохнул.
- Ветер, - тихо сказал он.
- Чего? – не понял Есеня.
- Вольный ветер.
- Холодно там, - пожал он плечами, - лучше бы ты его закрыл, пока стража не увидела.
Избор оглянулся и пристально посмотрел на Есеню. И не только пристально, а как-то… заносчиво. Словно Есеня его чем-то оскорбил. Но окно закрыл и, не обращая внимания на гостя, прошел внутрь комнаты.
- А что, ты никогда не слышал, что к благородным господам чернь должна обращаться на «вы»? – спросил он, не оглядываясь.
- А хочешь, я щас вылезу обратно, и костыли на место вставлю? – хмыкнул в ответ Есеня – он не любил, когда кто-то учит его, как надо себя вести, ему для этого вполне хватало отца.
Избор резко оглянулся и смерил Есеню взглядом.
- Ах ты… Жмуренок… - посмеялся он.
- Меня зовут Балуй, - гордо ответил Есеня.
Лицо Избора на миг исказилось гримасой отвращения, и он качнул головой:
- Балуй… Надо же… Ну заходи, Балуй. Садись.
Есеня растерянно осмотрелся – куда тут садиться? Но решил не ударить в грязь лицом и выбрал наиболее похожее на лавку сооружение, только низкое и с высоким зеркалом сзади.
Избор скривился:
- Погоди. Во-первых, здесь не сидят, бестолочь! Это трюмо. Во-вторых, ты слишком мокрый и грязный.
- Под стеной проплыл, вот и мокрый, - обижено буркнул Есеня, - а грязный – так это стены у тебя такие, не у меня.
- Пойдем, - Избор направился к двери и Есеня обратил внимание на совершенно белую стену, измазанную углем. Наверное, это был рисунок. Он пару секунд рассматривал странное изображение.
- Это ты сам нарисовал? – спросил он на всякий случай.
- Нравится? – Избор снова чем-то остался недоволен.
- Вообще-то не очень… Непонятно ничего, - по спине пробежали мурашки – в рисунке Есене почудилось что-то нехорошее.
Избор махнул рукой и распахнул дверь в другую комнату. Там тоже горели свечи, она оказалась еще более роскошной, чем первая: много мебели, странное сооружение посередине – всё в занавесках. Избор открыл следующую дверь, за которой было совершенно темно, и, пока он возился с масляной лампой, Есеня рассматривал окружающую обстановку. Да, благородные жили, конечно, хорошо, но он бы и дня не протянул в таком месте. Слишком… чисто.
- Иди сюда, - позвал Избор, и Есеня оглянулся.
Такого он не видел никогда в жизни. Маленькая комната без окон со всех сторон была отделана цветными изразцами, они отражали свет яркой лампы, сияли, блестели… Золотые ручки, подставки, крючки – там сияло все! У дальней стены стояло белое каменное корыто на ножках – глубокое и широкое. И тоже сияло. Есеня пригляделся – на каждом изразце имелась картинка, маленькая, но очень красивая. Он подошел поближе: грудастые девки с козлятами, деревья, пастухи, одетые как благородные, но с кнутами в руках, целующиеся парочки.
- Вот это да! – выдохнул он.
- Что тебе так понравилось? – скептически поинтересовался Избор.
- Девки, - Есеня облизал губы, - это тоже ты сам рисовал?
- Это называется «пастораль», - вздохнул Избор, - и я такого не пишу.
- А корыто зачем?
- Это ванная комната. Тут моются. Раздевайся, вода еще не остыла.
- Моются? – Есеня озадаченно посмотрел вокруг. Однозначно, благородные не вполне нормальные люди.
- Да, моются, не вижу в этом ничего удивительного. Или ты никогда не мылся?
- Мылся, конечно.
- Раздевайся, я наберу тебе воду.
- Да зачем? Сейчас обратно полезем, опять весь испачкаюсь.
Избор остановился и присел на край ванны.
- Обратно? Я… я не подумал об этом. Мне даже в голову это не могло прийти. Как странно. Я так хотел свободы, а когда у меня появляется реальная возможность, я не знаю, что с ней делать… Как странно.
- Да я вообще не понимаю, почему ты не высадил эту раму и не ушел, - пожал плечами Есеня.
- Действительно… Но ведь высоко? – лицо Избора было задумчивым.
- Да две сажени до террасы, а потом лестница. Можно подумать, здесь я живу, а не ты! – Есеня хохотнул.
- Послушай, а медальон все еще у тебя? – неожиданно спросил Избор.
- Я его спрятал, - Есеня хитро прищурился.
- Почему? Зачем? Почему ты не отдал его страже?
- Ну, не они мне его дали, не им и забирать. А надо было?
- Нет, конечно, не надо. Ты что, хотел получить от меня деньги?
- Да зачем мне твои деньги! Золотой и разменять-то трудно, не то что потратить. Дал бы тогда серебряник, вот я бы развернулся!
Избор посмотрел на него с жалостью, но все же продолжил расспросы:
- Тогда почему? Я не понимаю.
- Что почему? Почему не отдал страже? Сказал же – не они мне его давали.
- Это что – кодекс чести? – усмехнулся Избор.
Есеня не понял, что тот имеет в виду, и равнодушно посмотрел в потолок. Избор поднялся, засунул руки в карманы халата и вышел в большую комнату.
- Знать бы, сколько осталось до рассвета…
Есеня пожал плечами и подошел к окну, выходящему на север.
- Ну, примерно два часа. Сейчас четыре с четвертью.
Избор остановился у окна рядом с ним и долго всматривался в темноту.
- Я думал, ты увидел часы на башне. Но башню отсюда не видно. Откуда ты знаешь, что сейчас четыре с четвертью?
- Знаю, - пожал плечами Есеня, - вон там, на севере, яркая звезда, видишь? Она всегда на севере. А остальные вокруг нее движутся. А дальше – дело техники.
- А тот, кто научил тебя определять время по звездам, не сказал тебе, как эта звезда называется?
- Меня никто не учил. Откуда мне знать, как она называется? – Есеня почувствовал что-то вроде укола. Почему этот человек все время хочет его задеть?
- Но ты ведь умеешь, значит, тебя кто-то учил?
- Я же сказал – никто меня не учил! Чего, непонятно что ли? – он отошел от окна. Ему было неуютно. Слишком чисто, все сверкает, страшно ногами на пол наступать, и этот Избор говорит с ним так, как будто Есеня – полное ничтожество. А сам-то? Не догадался раму выломать… Надо уходить отсюда. Спросить про медальон, и уходить. Но спрашивать про медальон он почему-то боялся – вдруг Избор снова начнет над ним издеваться? Надо с ним поосторожней.
- Пойду я, - угрюмо сказал Есеня и вышел в комнату с открытым окном. Зачем он вообще сюда забрался? Только промок напрасно, а на улице ветер, и ночи становятся холодными. Скоро осень…
- Погоди. А зачем ты вообще сюда залез?
- Захотел и залез, - ответил он и тут увидел уголок с махоньким озером между сосен: настоящие скалы, настоящая трава, только все совсем маленькое, - ух ты! А это что?
- Нравится?
- Ага, - Есеня на секунду забыл, что решил быть с Избором осторожным.
- И что тебе понравилось здесь? Девок, вроде, нет.
- Ничего, - он отвернулся от волшебного уголка и решительно подошел к окну.
- Ты что, обиделся? – рассмеялся Избор.
- Нет, - коротко рыкнул Есеня и приоткрыл окно. Холодный ветер окатил его с головы до ног: мокро.
- Погоди. Ты мне так и не сказал, зачем ты приходил.
- И не скажу, - Есеня забрался на подоконник.
- Послушай… Я не хотел тебя обидеть, честное слово, - Избор не двинулся с места, будто боялся его спугнуть, как зверька, который может убежать от одного неосторожного движения.
- Какая разница, хотел или не хотел, - проворчал Есеня.
- Мне… мне надо пойти с тобой.
- Зачем?
- Я должен закончить то, что начал. Погоди, я переоденусь.
- Ладно, - снисходительно вздохнул Есеня и слез с подоконника.

ЖМУР. К РАЗБОЙНИКАМ

Кузнец Жмур сидел в лавке Жидяты и пил третью кружку чая подряд. Никогда ему не хотелось напиться так отчаянно, но организм его не принимал спиртного.
- На, возьми, погрызи… - Жидята подвинул ему вазочку с орехами в меду.
- Да не нужны мне твои сласти! – Жмур хлопнул по столу ладонью.
- Давай-давай. Помогает.
Жмур сжал кулак и снова ударил по столу.
- Мало я его драл? Все как об стенку горох, все бестолку! Волчонок проклятый! Что я сделал не так, Жидята? Почему он так и не понял? Сидел бы тихо, не высовывался, и все было бы хорошо.
- Он такой же как ты, только и всего, - вздохнул Жидята.
- Вот именно! Ну что мне надо было сделать? Что еще? Сильнее драть или чаще?
- Да не помогло бы. Учить его надо было, чтобы все баловство в ученье пошло.
- А я что, не учил?
- Да чему ты мог его научить? Молотом махать? Ты что, не видел, каким он растет? Ты что, не видел, как он звезды считает, как он чертежи рисует?
- В том-то и дело, что видел! Видел! И к чему это привело? Я с самого начала знал, чем это кончится! Звезды он считает! Досчитался! – рявкнул Жмур, и добавил почти шепотом, - Что он сделал, а? За что его ищут?
- Знаешь, я могу и ошибиться. Но в городе рассказывают, будто у благородных пропал медальон. Тот самый. Ты его видел, в отличие от меня. Благородный Избор под домашним арестом, и вся стража в городе ищет только медальон. Я думаю, это Избор его украл. И спрятал.
- А мой-то паршивец причем?
- Может, он с Избором виделся, может, помог ему в чем-то. Иначе они бы с ног не сбивались.
Жмур подумал немного и вздохнул. Если Жидята прав, есть только один выход.
- Знаешь, у нас история была дней десять назад… Он мне золотой не принес, который ты ему дал за булатный кинжал.
- Да он его попрошайке отдал, - засмеялся Жидята, - весь базар об этом говорил. Обвела дурачка вокруг пальца, стерва.
- Правда? Я думал, потратил на что-нибудь.
- Да на что он может золотой потратить, подумай сам!
- Не в этом дело. Я его тогда из дома вышвырнул, и сказал без денег не возвращаться. Он две ночи где-то околачивался, а вернулся и отдал мне золотой. Где он его взял? А главное, стража тогда в первый раз приходила, его еще дома не было.
- Вот что я тебе скажу: золотой ему мог дать только благородный. Наверное, Избор отдал ему медальон и велел спрятать, и денег заплатил.
- Да надо было сразу страже его вернуть! Он что, совсем дурак у меня? – Жмур привстал.
- Это тебе так кажется. Не забывай, какой ты, и какой он. Сам в шестнадцать лет отдал бы что-нибудь страже, а?
Жмур опустил голову. Его жизнь разделили на две половинки, и он с трудом мог вспомнить ту, первую. Он помнил, как померкли краски, как захлопнулись двери, как погасло что-то внутри. На место противоречий и жгучих желаний пришло умиротворение. Он чувствовал, что счастлив. Он и теперь думал, что счастлив. Он любил свою жену, своих детей, ему нравилась его работа, он гордился своими успехами: тем, что все его уважают, здороваются на улице. Благородный Мудрослов считал его лучшим кузнецом в городе. О чем он мечтал до этого? Перевернуть мир? Переделать его по своему образу и подобию? Теперь это казалось мелким, смешным. И его жизнь среди вольных людей – опасная, кровавая – не шла ни в какое сравнение с уютным домом.
Жмур не хотел другой жизни. Он был благодарен за эту перемену в себе, он глубоко уважал благородного Мудрослова, который помог ему в самом начале. Он глубоко уважал Закон, он считал преступление закона самым бессмысленным и предосудительным поступком.
И все же… он помнил, как померкли краски. Он помнил, как что-то оторвалось, исчезло. Что-то очень важное. Он помнил, как на него смотрели его знакомые: для них он стал «ущербным», они чурались его, они брезговали жать ему руку. Он и жену привез из деревни, потому что ни один отец здесь не отдал бы за него свою дочь. Он пробовал говорить с бывшими друзьями, но они избегали разговоров, или прятали глаза. Он пытался им объяснить, как все изменилось, как надо жить правильно, как это важно – семья, закон, уважение. Только Жидята не брезговал им, но и не слушал. Жидята – хитрый, изворотливый, жадный до дрожи – он один остался с ним из прошлой жизни.
Прошло время, и его друзьями стали такие же как он ремесленники. Ущербные. Они понимали друг друга, они уважали друг друга. Но, что удивительно, им самим было скучно друг с другом. Впрочем, горожане вскоре забыли о том, что Жмур ущербный. Если он выходил на улицу, то уже не встречал презрительных и сочувствующих взглядов. Он стал отцом семейства, он хорошо зарабатывал, он стал лучшим в городе кузнецом.
Жмур помнил, как померкли краски. Он догадывался, что с ним не все в порядке. Он не понимал, он мог только догадываться. Иногда ему очень хотелось вспомнить, что он чувствовал раньше. На секунду ощутить огонь внутри, на секунду сквозь раскаленный металл увидеть весь мир. Он и до тюрьмы неплохо владел ремеслом, только ему этого было мало, ему было скучно. Он тогда, наверное, не знал, чего хочет. Он помнил, что любил смотреть на звезды, но не мог вспомнить, зачем.
Жмур чувствовал себя счастливым. Но больше всего на свете он боялся, что его сын станет таким же, как он. Ущербным. Он пытался совместить несовместимое. Он хотел, чтобы мальчик стал примерным семьянином, хорошим кузнецом, но чтобы при этом огонек у него внутри продолжал гореть. Потому что стоит этому огоньку подняться чуть выше положенного, и его расценят как пожар. И погасят. Он изо всех сил дул на этот огонек, но, похоже, только раздувал его сильней.
- У твоего сына нет другого выхода, - сделал вывод Жидята, - если бы не булат, они бы нашли его рано или поздно, отобрали медальон, высекли и вышвырнули вон. Как ты мог! Ну как ты мог держать у себя отливки! Почему не переплавил?
Он встал и прошелся по лавке.
- Как ты мог, Жмур? Зачем они тебе понадобились? От жадности, что ли?
Жмур пожал плечами. Он не мог этого объяснить. Он хотел переплавить отливки, но у него не поднялась рука. Разве не об этом он мечтал? Когда Мудрослов сказал, что хочет пожать руку этому мастеру, он на секунду увидел, как тот жмет руку его мальчику, его волчонку. Его сын – его кровь, его продолжение. На самом дне души шевелилось злорадство вольного человека – не удалось! Не удалость погасить до конца, не удалось отобрать – вот он, его сын, и огонек горит. Не он сам, так его сын видит краски, видит мир сквозь раскаленный металл! Он бы никогда не выдал мальчика, если бы мог не выполнить приказа благородного Мудрослова, но раз уж ему суждено было предать сына, он сделал это с гордостью.
Почему он не переплавил отливки? Он часами смотрел на них, они стали для него ниточкой, которая связывала его с безвозвратно потерянной способностью видеть. Воплощение самых дерзких его мечтаний – доказать благородным свое превосходство.
- Ему надо уходить к вольным людям. Больше ничего ему не остается, - сказал Жидята.
Жмур склонил голову. Все рухнуло за несколько дней. Медальон, отливки… Он уже выбрал сыну невесту, и сговорился с ее отцом. Он думал о внуках. К вольным людям? Навсегда? Оттуда есть лишь один способ вернуться к нормальной жизни – через тюрьму. Впрочем, разницы никакой. У мальчика и сейчас есть только один способ вернуться – через тюрьму.
- Я… я своими руками… - Жмур сжал виски пальцами, - я своими руками… Но я доказал им, я доказал, понимаешь? – он посмотрел Жидяте в глаза.
- Понимаю, - невесело усмехнулся Жидята, - у тебя есть с ним связь?
- Позавчера дочка Смеяна видела его. Но вчера его там уже не было. Ему вообще некуда идти. Я думаю, он вернется на то самое место, ему надо что-то есть. У него, конечно, есть немного денег, но куда он может с ними сунуться?
- Если вернется, пришли его ко мне. Я отведу его, куда надо. Другой возможности просто нет, Жмур, ты меня понимаешь?
- Понимаю.

ИЗБОР. МЕДАЛЬОН.

Они сидели на солнечной поляне в глубине леса, и мальчишка уминал холодного цыпленка за обе щеки. Избор не мог не содрогаться от отвращения, глядя на его грязные руки и чавкающий, перепачканный жиром рот. Есть ему не хотелось и без этого неаппетитного зрелища, теперь же он без труда представил, что и ему пришлось бы есть руками.
- А правда, что если открыть медальон, можно стать счастливым на всю жизнь? – не переставая жевать, спросил парень. Балуй. Ну что за имена у них? Как собачьи клички. А этот, похоже, своей очень гордится.
Избор сжал губы. Какая-то беспросветность была во всех его вопросах, какая-то удивительная тупость, ограниченность! Ну неужели нельзя на секунду задуматься, что значит «стать счастливым на всю жизнь»? Как он себе это представляет? Циничная, и оттого очень смешная мысль вдруг пришла ему в голову: говорят, что преступники, которых с помощью медальона ставили на праведный путь, начинали чувствовать себя счастливыми.
- Хочешь попробовать? – спросил Избор, стараясь не смотреть на его жующее лицо.
- Конечно! – оживился Балуй.
- Если нас поймают, непременно попробуешь, - скривился Избор.
- Не понял, - парень помотал головой.
- Боюсь, мне будет трудно это объяснить.
- А ты попробуй.
Его откровенное хамство иногда ставило Избора в тупик. Он совершенно не представлял себе, как с этим можно бороться: он вырос в окружении воспитанных людей, и со стороны подлорожденных видел только подобострастие и глубокое уважение. Да и общался он преимущественно с прислугой, и всегда старался свести это общение к минимуму.
- Послушай… почему ты так разговариваешь со мной? – мягко спросил Избор, - я сделал тебе что-нибудь плохое?
Он тут же осекся – вообще-то, мальчишку он подставил.
- Да обыкновенно я разговариваю, как со всеми. Чего тебе не нравится-то?
Вот именно, что «как со всеми». Неужели он не видит разницы между «всеми» и благородным господином? Не в лесу же он вырос?
- Ты что, никогда не встречался с благородными? – спросил он удивленно.
- Встречался. Благородный Мудрослов часто бывал у нас в кузне.
- И что, с ним ты говорил так же?
- Не знаю. Я с ним не разговаривал. Ну, иногда спрашивал кое-что, но батя этого не любил.
Избор улыбнулся – наверное, отец мальчика знал, как надо говорить с благородными, еще бы ему понравилось, что его неотесанный отпрыск задает вопросы его благодетелю!
- А как твой отец говорил с благородным Мудрословом?
- Мой батя ничего не понимает! Если б Мудрослов только намекнул, он бы меня утопил ему на потеху! Он ему кланяется, разве что в задницу не целует. Но если бы тот разрешил, непременно бы целовал. Но я-то тут причем?
Избор поднял брови:
- Твой отец из тех, кого поставили на правильный путь?
- Чего? Из ущербных, что ли? Да ты что! – Балуй перестал жевать, - ты чего такое про моего батьку говоришь? Сам ты ущербный, понял! За такое и по роже можно схлопотать!
Избор рассмеялся: парень секунду назад говорил об отце гораздо более порочащие его слова, но чужаку не позволил даже невинного предположения. Впрочем, может, для них это действительно оскорбительно? Он слышал, что к «ущербным» отношение в народе было странным – от них, словно от заразных больных, старались держаться подальше.
- Чего смеешься? – Балуй вскочил на ноги, сжимая в кулаке недоеденный кусок курицы.
- Я смеюсь над тобой, а не над твоим отцом. Сядь.
- Странный ты человек, Избор, - парень посмотрел на него сверху вниз, - тебе, значит, можно говорить все что хочешь: про меня, и про батьку моего, смеяться, а я, значит, разговаривать с тобой должен правильно? Так, что ли?
- А ты не видишь разницы между мной и собой? – удивленно спросил Избор.
- Разницу я вижу. Ты – лысый, а я – нет. Могу много отличий назвать, и все не в твою пользу, - Балуй глумливо хохотнул и сел на траву, откусив внушительный кусок курицы, - расскажи лучше про медальон.
- Это твоя принципиальная позиция? Презирать благородных?
- Чего? – парень насупился, - да не презираю я тебя. За что? Но и тебе меня презирать не за что. Расскажи про медальон, а? Должен же я знать, ради чего меня стража из дому выгнала.
Он же совсем ребенок! Только хочет казаться взрослым. И почему так трудно преодолеть в себе это отвращение? Отвращение на уровне физиологии. Это врожденное отторжение, неприятие, желание соблюдать дистанцию. Наверное, это несправедливо к нему – мальчик подарил ему свободу, он был честен и смел, хотя и глуп. И никто кроме Избора не виноват в том, что стража выгнала его из дома. Почему не быть к нему хотя бы снисходительным? Почему не рассказать о медальоне хотя бы ту сказку, которую ему в детстве рассказывал отец – легенду о медальоне знали все дети благородных. Наверное, до уровня пятилетнего благородного отпрыска Балуй дотянуть может?
- Ну, слушай. Есть легенда, будто недалеко от города когда-то жил могущественный волшебник. Он никогда не вмешивался в жизнь горожан, и был добрым странным чудаком. Жизнь в городе тогда шла совсем не так, как сейчас – городом самодержавно правил жестокий и тщеславный человек. Его звали Харалуг. Подчинив своей воле город и соседние деревни, он начал готовится к войне. В те времена и возвели городскую стену. В кузнецах ковалось оружие, весь город работал только на войну – люди нищали, дети умирали от голода, а оружейные склады росли и росли. Но когда он начал собирать армию, народ не выдержал – они упали в ноги волшебнику, и попросили избавить их от Харалуга. Матери не хотели терять сыновей, а жены – мужей. Волшебник был очень добрым, он не мог убить никого, даже тирана, даже по справедливому суду над ним. И тогда он придумал медальон: если человека нельзя убить, можно лишить его внутреннего жара, который толкает его к несправедливостям и преступлениям. Но этот внутренний жар не может жить внутри медальона, он должен быть передан кому-то, кто воспользуется им для созидания. И с тех пор, в память гуманности волшебника, в нашем городе никогда не казнили преступников. У них отнимали их внутренний жар, и передавали достойным, тем, кто не обратит его во зло.
Избор вздохнул, посмотрев на разочарование в лице Балуя.
- И все? – обиженно спросил тот.
- А чего бы тебе хотелось?
- И счастливым стать нельзя?
- Нет, - Избор снисходительно улыбнулся.
- А зачем ты тогда его украл?
- Понимаешь, я считаю, что в последние годы медальон используют не по назначению. Видишь ли, вместе с тем самым внутренним жаром человек теряет таланты, способности, интуицию, и они переходят к достойному. И те, кто раньше считался достойным, теперь просто накапливают этот жар. И не очень-то считаются с теми, у кого его отбирают.
Балуй задумался – так смешно было видеть сосредоточенность на его лице, поднятые к небу глаза и шепчущие что-то губы.
- Погоди. Так это медальоном разбойников делают ущербными? – он привстал и отбросил обгрызенную куриную кость в кусты.
- Ну да…
- Знаешь, по мне, лучше бы их убивали, - скривился Балуй, - ты видел когда-нибудь ущербного?
Избор покачал головой.
- Они… Они и не люди вовсе. Они не смеются никогда. Жадные делаются и глупые. С ними не здоровается никто.
- Но они же преступники! – попытался объяснить Избор.

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

- Ну и что? Все равно. Преступник преступнику рознь. Разбойник там, или вор – это да. А если человек просто налогов не смог заплатить? Он что, тоже преступник?
- Вот поэтому я и украл медальон, - вздохнул Избор, - я же сказал – мы злоупотребляем медальоном.
- Мы? Это благородные?
Избор кивнул.
- Так это значит… - Балуй вскочил на ноги и посмотрел на Избора как-то странно – то ли испугавшись, то ли возмутившись, - так благородные такие все из себя умные и талантливые, потому что забирают себе этот, как его… жар?
- Нет, это не совсем так. Благородные от природы устроены не так, как простолюдины. Они с детства обучаются наукам и искусствам, они по-другому чувствуют, по-другому воспринимают мир. Они никогда не пользуются полученными талантами во зло.
- Да откуда тебе знать, как я чувствую? – закричал парень, - почему ты решил, что ты лучше меня?
Избору показалось, что он сейчас расплачется. Но Балуй неожиданно сел на траву и обхватил колени руками, сцепив их в крепкий замок. Жалкий, взъерошенный, он походил на воробья, попавшего под дождь. Он помолчал, скрипя зубами, а потом спокойно спросил:
- И что ты собрался с ним делать?
- С медальоном?
- С медальоном, с медальоном! С чем же еще! – в этих словах проскользнула такая сумасшедшая злость, ненависть даже. И вместо воробья, попавшего под дождь, Избор увидел хищного зверька – мелкого, но зубастого. Соболя. Да, Балуй напоминал соболя, загнанного в угол.
- Я хочу увезти его отсюда. Сначала я думал добраться до моря и выбросить его с лодки, чтобы никто не видел, куда он упадет. Но потом подумал, что в хороших руках он мог бы принести пользу.
- Лучше бы ты бросил его в море. Я сам выброшу его в море!
Парень неожиданно вскочил с места, и пошел прочь.
- Эй, погоди! – Избор неловко поднялся – он не привык сидеть на земле - но Балуй не оглянулся, - погоди же!
Избор направился за ним, надеясь удержать, но тот, почувствовав его приближение, побежал. Избор вдруг испугался – а что если он действительно уйдет? И не покажет, где спрятал медальон? Что способен натворить безмозглый, обиженный мальчишка? А что если… А что если медальон попадет в руки к тем, кто знает, как его открыть? «Когда-нибудь Харалуг откроет медальон…» Что если мудрецы разгадали эту загадку? Что если сила Слова победила заклятье? Страшно представить, к каким последствиям это приведет!

БАЛУЙ. К ВОЛЬНЫМ ЛЮДЯМ.

Есеня направился к старому дубу, когда оторвался от погони и достаточно запутал следы, чтобы этот мерзкий Избор точно не нашел, где он спрятал медальон. Наверное, никогда в жизни он не чувствовал себя таким… униженным. И с лестницы его спускали пинком под зад, и морду били не раз, и батька шпынял как и когда хотел. Но никогда ему еще не давали понять, какое он ничтожество! Он изо всех сил старался не подать вида, пыжился, пытался что-то доказать. Но Избор продолжал смотреть на него, как на муху, плавающую в пиве. Даже благородный Мудрослов никогда так себя не вел – он всегда изображал доброго дядьку, на вопросы отвечал…
Чувствуют они тоньше… А моются, глядя на пухлых девок. В хорошие руки он медальон хочет отдать… Да эту сволочную штуку надо не то что в море утопить – в горне переплавить. Молотом расколотить, и потом переплавить. Действительно, зачем тащиться на какое-то море? И где оно, это море?
Есеня так злился, что совершенно забыл о том, что его ищут, и едва не вышел к старому дубу, не осмотревшись как следует. Ему повезло – двое стражников играли в кости, и бранились между собой так громко, что он услышал их издалека. Ничего себе! Да они и дома его караулят, раз уж здесь эти двое торчат. Интересно, долго они будут тут его ждать? Ведь понятно, что к старому дубу он не пошел! Если бы он догадался взять из дома хотя бы нож, можно было бы попробовать напасть неожиданно… Впрочем, Есеня и сам понимал, что это глупость – никогда ему не справится с двумя стражниками. Даже имея нож.
Он потихоньку отошел от старого дуба и повернул в глубину леса. Не вечно же стража будет тут сидеть! Когда-нибудь им надоест, и тогда он заберет медальон. Заберет и переплавит. Вот они, оказывается, какие! Благородные! У Есени от возмущения все дрожало внутри. Вот почему они такие – чужое отбирают. Воры! Настоящие воры! Да еще и гнушаются простыми людьми после этого! А Есеня, между прочим, сварил булат лучше благородного Мудрослова. И ни у кого ничего не отбирал!
Ему вспомнилось вдруг, как восхитился Жидята, когда рассмотрел его отливку. Как он сказал? Мудрослов всю жизнь ищет. На стенки вешают и с собаками охраняют! Во как! Есеня довольно усмехнулся. А ему это – как два пальца облизать!
И тут до него дошло, почему Жидята, вместо того, чтобы обрадоваться, так испугался. Тогда Есеня ничего не понял, обиделся даже. А ведь Жидята говорил как раз о медальоне! Отберут! Есеня думал, что он говорит об отливках – отливок ему жалко не было, отберут и отберут, он еще сделает. А оказывается… Жидята боялся, что его, Есеню, благородные захотят сделать ущербным! Ничего себе! За что, интересно?
«Если нас поймают, непременно попробуешь», - сказал Избор. Стать счастливым. Так это он пошутил! Веселенькое дело! Ну какая же он дрянь! Найти его и дать в морду, чтоб больше так не шутил! Разговаривает с ним Есеня не по правилам! А как с ними после этого разговаривать! Воры!
Есеня шел быстро, не разбирая дороги. Мысли метались в голове одна к другой, и не складывались между собой. Одно он знал совершенно точно – медальон надо достать и переплавить. Ну на крайний случай – расколотить молотом. Только через пару часов он осмотрелся и понял, что забрел слишком далеко. Но солнце пригревало, комаров не было, и Есеня подумал, что к дубу надо попробовать подобраться ночью – если стража так громко шумит днем, то, возможно, по ночам дрыхнет. Это его слегка успокоило. Не мешало поспать, и он быстро нашел себе теплое местечко, с которого солнце не ушло бы до самого вечера. Но все равно долго ворочался и вскакивал – такие мерзкие мысли крутились в голове.
Проснулся он от холода – солнце давно село, над ухом жужжал комар, и стучали зубы. Нет, жизнь в лесу перестала ему нравиться еще в прошлую ночь. Тени вокруг показались Есене зловещими, и теперь он вспомнил о диких зверях сразу, едва открыл глаза. Чтобы согреться, стоило встать, но Есеня боялся пошевелиться. А что если его услышат волки? Или медведь? Пока он лежит тут тихо, никто его не найдет и не тронет. Когда-то, когда он был маленьким, Есеня испытывал нечто подобное – в темной комнате ему часто мерещились страшные тени. Но, хоть он уже взрослый, это вовсе не темная спальня, а самый что ни на есть настоящий лес!
Вдали ухнула сова – низко и зловеще. А еще, говорят, в лесу есть болото, из которого по ночам выходят мертвецы… Истории про мертвецов мальчишки частенько рассказывали друг другу в детстве. А вдруг все это правда? Мертвец – это не волк и не медведь, от него под кустом в темноте не спрячешься. Есеня понял, что зубы у него теперь стучат вовсе не от холода. Да еще и комары методично обжирали ему босые ступни, но почесаться он не решался.
Нет! Он не трус! И какие-то там мертвецы не помешают ему достать медальон со старого дуба! Есеня сел и прислушался – лес был полон звуков. В верхушках деревьев шебаршился ветер, вокруг изредка что-то щелкало, шуршало. Снова крикнула сова. Может, ее кто-то спугнул? Птицы редко кричат просто так. Есеня звонко хлопнул по щеке, придавив комара – звук разнесся по лесу далеко и отчетливо.
Надо выбираться отсюда. Сидеть и ждать нет никакого смысла. Он с наслаждением почесал пятки, поднялся на ноги и, оглядываясь и пригибаясь, пошел в сторону города. Ему хотелось двигаться бесшумно, но поминутно что-то попадалось ему под ноги – то хрустела сломанная ветка, то сучья деревьев задевали одежду, то он спотыкался и топал по земле, как конь, чтобы не упасть.
Ему казалось, что его давно увидели, и теперь идут по пятам. Он чувствовал, как в спину ему кто-то смотрит. Мертвецы? Волки?
Странный звук донесся до него издали. Похожий на рев. Или стон. Очень страшный звук. Живой и неживой одновременно. Есеня замер и прислушался: звук повторился. Что-то ему это напомнило, какое-то светлое, хорошее воспоминание… Звук повторился еще раз, и Есеня вспомнил: на базаре водили иногда живого медведя. Веселый был мишка, и умный: деньги умел считать и на передних лапах ходил. А кричал в точности так же – немного обижено, вытягивая вперед морду.
Вот это да! Неужели, медведь? Сожрет и не подавится. Есеня хотел потихоньку уйти от этого нехорошего места, но тут нога его вляпалась во что-то скользкое, холодное и живое, из-под нее донесся отчаянный визг. Есеня от испуга отпрыгнул в сторону, и только потом сообразил – лягуха! Он в темноте наступил на лягуху! К осени они почему-то всегда лезут под ноги. А если бы это была змея? Звяга рассказывал как-то про девчонку, которую укусила змея – говорят, она ужасно кричала, а потом умерла. Умирать Есеня не хотел, и теперь пошел вперед, стараясь рассмотреть, куда наступает. Ничего видно не было, и он осторожно трогал носком землю, прежде чем наступить. Впрочем, змея может укусить, если только к ней прикоснешься.
Страшный медвежий рев снова разнесся по лесу, теперь гораздо ближе, и где-то над головой. Может, медведь залез на дерево? Есеня присел и прикрыл голову руками. Рев повторился. Он вообще повторялся регулярно, но Есеня, как не старался, не мог как следует определить, откуда он исходит – почему-то одновременно с ревом в верхушках деревьев особенно сильно шумел ветер. Медведь нарочно кричит во время порыва ветра – чтобы Есеня не догадался, с какой стороны он нападет.
Но, поразмыслив с минуту и прислушавшись, он понял, и чуть не рассмеялся над самим собой – это дерево скрипит! Никакого медведя нет! Есеня оживился, бесстрашно пошел на звук, и нашел тонкую и высокую сосну с надломанной верхушкой. Правду говорят – у страха глаза велики.
Однако, мертвецы от этого из болот вылезать не перестали, волков никто не отменял, да и медведи запросто могли находиться поблизости – только кричать, наверное, не стали бы. Напали бы молча. Есеня ускорил шаги – скорей бы добраться до старого дуба, стражники, хоть и сволочи, а люди. Живые, настоящие. Когда ему казалось, что он сбился с пути, он находил пятачок открытого неба среди деревьев и смотрел на звезды. А здорово, что он научился в них разбираться! Иначе бы заблудился тут почем зря! Никогда не знаешь, что пригодится в жизни.
Стражники не спали – они сидели у костра и о чем-то потихоньку беседовали. Есеня подумал, что мог бы подкрасться к дубу незамеченным, но, вспомнив, как в лесу под ногами хрустели ветки, решил не рисковать. Ведь если его поймают, то сразу догадаются, что он пришел за медальоном. И тогда ничего не получится. Надо дождаться, когда они уйдут – наверняка, через пару дней им это надоест. А тем временем можно отсидеться в сарае, там его искать не будут.
Он пробрался в город задолго до рассвета, долго вертелся вокруг двора Бушуюхи, проверяя, не выдал ли кто его убежища, и только потом залез внутрь. И, что самое удивительное, нашел там хлеб, сыр и флягу с квасом – узелок был зарыт в сено, и Есеня нащупал его, когда хотел улечься поудобней. Здорово. Да тут можно сто лет прожить! И еда, и теплая постель – чего еще надо? А гулять можно по ночам.
Есеня барином развалился в сене и, уплетая хлеб с сыром, предался мечтам о том, как следующей ночью снова залезет к белошвейкам, не для расспросов, конечно, а по другому делу. После кошмаров ночного леса, жизнь вошла в нормальную колею – разве что скучно целый день сидеть взаперти, ну да можно же придумать себе какое-нибудь занятие?
Он пригрелся и не заметил, как уснул, так и не дожевав хлеб. Ему снился страшный сон – злобный правитель Харалуг, чем-то похожий на отца, только выше и шире в плечах, с густой черной бородой, нависал над ним и спрашивал: почему ты до сих пор не уничтожил медальон? В руках он держал булатную саблю – Есеня даже во сне заметил, какой красивый у нее клинок: черный с золотистыми прожилками. Ему было очень страшно, он думал, что злобный Харалуг сейчас отсечет ему голову, ведь сабля у него острая как бритва и прочная как алмаз. Он что-то мямлил в ответ про стражников у старого дуба, но Харалуг не слушал его.
Крик петуха на крыше сарая разбудил его не сразу. Да и вряд ли это был первый петух – солнце не только давно встало, но и подползало к полудню. Он прислушался – в сарае кроме него кто-то был. Он притих и перестал дышать. Может, кто-то выдал? Да нет, стражники не стали бы осторожничать. Надо сказать, мертвецов ночью в лесу он боялся куда больше, чем стражников. А что они, собственно, могут ему сделать? Медальона-то у них нет!
- Есеня, - шепотом позвал тихий голос, - ты здесь?
Он высунул голову из сена и увидел Чарушу.
- Ой! – она улыбнулась во весь рот, - ты вернулся! Как здорово!
- Вернулся и вернулся, - ответил он равнодушно, - опять, что ли, поесть принесла? Так я только что поел.
- Нет, я просто зашла проверить. Но если хочешь, сейчас принесу, - она повернулась, готовая по его кивку бежать за едой.
- Не надо пока. Может, к ужину, - он милостиво махнул рукой.
- А пить? Пить хочешь?
- Ну, давай! – он кинул ей фляжку, которую Чаруша поймала на лету.
- Я сейчас! До колодца и обратно!
Есеня не понял, чего она так суетиться, но ему понравилось – лежи себе, а тебе по первому требованию – еды, воды! Может, еще чего попросить? Пива, например! Но пить пиво в сарае, в одиночестве, показалось ему неинтересным. Эх, была бы она белошвейкой, а не папиной доченькой! Он бы точно не стал скучать.
Чаруша вернулась быстро, запыхавшись и поправляя выбившиеся из толстой косы пряди волос. Румяная и пышущая жаром, как булочка, только что вынутая из печки. Есеня тряхнул головой – как здорово было бы ее сейчас потискать, чтоб она повизгивала и хохотала. Наваждение показалось столь реалистичным, что Есеня долго не мог от него избавиться. Чаруша взобралась к нему на сено и села рядом, так близко, что он почувствовал ее запах. От нее пахло пряностями и кожевенной мастерской ее отца, но не противно вовсе – готовой выделанной кожей. Хороший запах, терпкий немного.
- А где ты был эти две ночи? – спросила она и вздохнула, опустив голову.
- Какая разница? – Есеня хлебнул из фляги.
- Ну расскажи, мне же интересно.
- В лесу ночевал.
- Ой! Там же страшно! – она подняла на него голубые глаза – он только сейчас заметил, какие они голубые и прозрачные.
- Да ничего там страшного нет, - Есеня равнодушно махнул рукой, - медведя видел. Вот как тебя сейчас. Вышел мне навстречу из малинника.
- Ой!
- Да не бойся. Он меня увидеть не ожидал, испугался и в лес убежал.
- А ты? Ты испугался? – она высоко подняла брови, и губы ее слегка подрагивали.
- Нет, конечно! Чего бояться-то? – фыркнул Есеня, - или он меня – или я его.
- А мне в детстве рассказывали, что по ночам мертвецы выходят из болота. Мертвецов ты не видел?
- Нет, не видел, только слышал. Они за мной до самой городской стены шли, но напасть не решились.
- И какие они? Страшные?
- Не знаю. Не видел, говорю же. Только шаги слышал, и стоны. Они стонут, жалобно так, как будто тяжело им на живых смотреть.
Румянец на ее щеках слегка поблек, и по лицу пробежала тень.
- А если бы напали? – шепотом спросила она, - что тогда?
- Не знаю, - пожал плечами Есеня. В отличие от белошвеек, она верила каждому его слову, и от этого он чувствовал себя всемогущим и бесстрашным.
- Ты такой смелый… - она восхищенно покачала головой.
- Да ну. Обычный, - усмехнулся он как можно скромней, - расскажи лучше, что там у нас дома. Все в порядке?
- Да, приезжал благородный Мудрослов, и обещал твоему отцу, что никого их них не тронут. Только… мама твоя плачет все время. А отец из твоей отливки выковал нож, и повесил на стене в кухне. Кто не придет, он всем показывает, и говорит, что это его сын булат сварил, и цены этому булату нет, дороже золота стоит.
- Че, правда, что ли? – Есеня глупо хохотнул – ему вдруг стало не по себе и защипало глаза.
- Конечно. Он и мне показывал, и стражникам, и мой отец к нему приходил – он всем показывает. Красивый нож, черный с золотым. Как у благородных. Раньше он этот нож прятал, но с тех пор как благородный Мудрослов его увидел, он его прятать перестал.
- Что, и Мудрослов его видел?
- Да. Он отливки оставшиеся у твоего отца забрал. Сказал, что они бесценные.
- Может, он и денег за них оставил? – Есеня вдруг понял, почему Жидята не велел показывать отливку отцу.
- Не знаю. Мне не говорили. А где ты еще был?
- Да нигде. Слышала ты про благородного Избора?
- Слышала. Мне мама про него рассказывала. Он украл у благородных медальон, чтобы всех простолюдинов сделать счастливыми. Но его заперли в высокой башне, в темнице, и теперь никто нам не поможет…
Кажется, весь город знал про медальон и Избора, один Есеня ничего про это не слышал.
- Как же! Жди дольше! Счастливыми! Да он нас ненавидит! – злобно процедил он.
- Откуда ты знаешь?
- А я вчера влез на эту башню и его освободил.
- Как это? – Чаруша раскрыла рот.
- Очень просто.
- Да ты врешь… - недоверчиво сказала она.
Ну вот, когда Есеня врал, она верила, а стоило сказать правду – и пожалуйста!
- Не хочешь, можешь не верить, - он сделал равнодушное лицо и отвернулся.
- Нет, что ты… Я верю. Правда! – Чаруша придвинулась к нему еще ближе, - а как ты туда проник? Ведь там же стража!
- Очень просто!
Есеня честно рассказал ей, как нырял под стеной, и как поднимался наверх по плющу: где-то, конечно, пришлось немного преувеличить, но ведь иначе рассказ показался бы неинтересным. Ну и о том, что благородный Избор все время старался над ним посмеяться, он сообщать не стал. А еще промолчал о том, что медальон спрятал он, Есеня, а не благородный Избор.
- А этот медальон, оказывается, вовсе никого счастливым не делает. Наоборот. Им людей в ущербных превращают, а то, что у них отнимают, благородные берут себе, поэтому они такие все умные и талантливые. Представляешь?
- Не может быть! Это же… нечестно! – Чаруша вскинула глаза. Надо же, девка, а понимает!
Ободренный ее поддержкой, Есеня продолжил:
- Я решил, надо этот медальон молотом расколотить. Или в горне переплавить.
- Здорово! – Чаруша и без этого смотрела на него с восхищением, и он ее не разочаровал, - А как же ты его найдешь?
Есеня чуть не проговорился, но вовремя успел прикусить язык.
- Найду. Вот увидишь!
- А мой отец говорит, что тебе надо к вольным людям уходить… - вздохнула она.
- А что? Можно и к вольным людям! – оживился Есеня – идея ему понравилась.
- Ты что! Это же на всю жизнь!
- Ну и что? Здорово. Работать не надо, денег копить не надо!
- А как же жениться, детишек завести?.. - огорченно спросила Чаруша.
- Была нужда! – Есеня дернул плечом.
- Слушай, возьми меня с собой, - шепотом попросила она и, покраснев, опустила лицо.
- Куда?
- К вольным людям.
- Ты чего? С ума сошла? Чего ты там будешь делать?
- Еду готовить. Еще я шить умею. Кто вольным людям одежду зашивает? Стирать могу. Я все умею, правда.
- Глупости это. Вольные люди на то и вольные, что баб за собой не таскают.
Чаруша вздохнула, и Есеня увидел слезы в ее глазах.
- Да ладно, не реви, - снисходительно сказал он, - ты замуж выйдешь, ты красивая.
- Правда? – она подняла лицо.
- Что «правда»?
- Что я красивая?
- Конечно, что ж я врать буду, что ли…
Она осторожно вытерла слезу и улыбнулась. Как легко девчонку сделать счастливой! Ведь кому не скажи – «ты красивая», тают, и улыбаются. Как будто это самое главное в жизни. Интересно, улыбнулась бы она, если бы Есеня сказал ей, что она аппетитная и ему хочется ее потискать? Наверняка бы обиделась, и по роже хлопнула. А это ведь гораздо важней, чем красота. Вот белошвейки – те не обижаются, но им это тоже почему-то не нравится, они тоже все хотят быть красивыми.

Чаруша ушла от него через пару часов, и он остался один – мечтать, как вечером пойдет к белошвейкам. Но надеждам его сбыться было не суждено – вечером, ближе к закату, к нему пришла Цвета, одна, без подружки.
- Есеня? Это я.
- Заходи, - Есеня к тому времени успел заскучать и проголодаться. Спать ему не хотелось, через щелку в стене ничего, кроме кур во дворе Бушуюхи, он не видел, так что приходу сестренки он обрадовался.
- Меня батя прислал.
- А пожрать принесла? – Есеня принюхался – от ее узелка очень аппетитно пахло жареной гусятиной.
- Конечно. Вон, смотри, это мамка для тебя специально зажарила. Только ты все не ешь, это тебе на дорогу, - она залезла на сеновал поближе к Есене, - и молоко тут. Флягу оставь себе, пригодиться.
- На какую дорогу? – Есеня облизнулся и запустил руку в горшок, который прятался в узелке.
- Батя тебе велел сегодня ночью, как только стемнеет, идти в лавку к Жидяте. Он тебя проводит в лес, к вольным людям.
- Чего, серьезно? – Есеня еще не понял, радоваться ему или, как обычно, доказывать отцу свою самостоятельность.
- Конечно. Батя сам хотел прийти, но ты же знаешь, он высокий, его издали видно. Побоялся, что проследят.
- Как у вас там? Все в порядке?
- Ой, Есеня. Не знаю. Нас никто не трогает, но все равно очень страшно. Мама плачет, батя места себе не находит. Нам, наверное, придется уйти из города. Батя говорит, что у тебя другого выхода нет, только к вольным людям уходить. Рано или поздно поймают. Выследят, кто из нас тебе еду носит. И про Чарушу догадаются рано или поздно.
- Да я что – я не против. К вольным людям – так к вольным людям, - Есеня откусил кусок гусиной ножки, - Чаруша со мной к вольным людям просилась. Но я отказался.
- Она тебе нравится? – спросила сестренка.
- Ну да, пухлая такая… мне пухлые нравятся.
- Она хорошая, правда? – сестренка явно оживилась.
- Ну да. Чего она только к вольным людям собралась, я не понял.
- Чего, действительно не понял? – Цвета рассмеялась, - вы никогда таких вещей не понимаете. А еще умных из себя изображаете.
- Да ладно. Чего там понимать-то? Скучная жизнь у вас, а у вольных людей весело, интересно.
- Дурак ты, Есеня, - сестренка посмотрела на него сверху вниз.
- Чего сразу «дурак»? – Есеня жевал с таким аппетитом, что не очень-то обращал внимание на ее слова.
- Она же в тебя влюблена по уши! Ты что, не видишь, что ли?
- Чего, серьезно? – Есеня откусил следующий кусок.
- Ну да. Знаешь, как батька радовался! У них ведь с ее отцом все уже сговорено. Она к нам и ходит поэтому. Отпустили бы ее в чужой дом допоздна сидеть? Ты что, не знал?
На этом месте жевать Есеня все же престал.
- Ничего себе… - пробормотал он, - а меня они не хотят спросить?
- Ну ты же сам сказал, что она тебе нравится, - сестренка потускнела.
- Мне знаешь, много кто нравится. Нет, она хорошая, ты ей не говори, что я так. Но жениться мне пока что-то не хочется.
- Так ведь не сейчас. Пока сладится все, года через два, а то и через три свадьбу бы сыграли.
- Думаю, мне и через три года не захочется, - Есеня подумал, что уход к вольным людям спасает его и от такого неприятного мероприятия, как женитьба. Он подозревал, что батя готовит ему тут какую-то свинью, и давно приготовился к долгой и кровавой обороне. Но он не сомневался, что в невесты ему выберут какое-нибудь пугало. Обижать же Чарушу ему было жалко, и это ставило его в особенно неприятное положение. Но не жениться же, в самом деле, только потому, что боишься кого-то обидеть?

Жидята ждал его – в лавке горел свет, и как только Есеня постучал в дверь, она сразу же приоткрылась. Жидята втащил его внутрь, осмотрелся и дверь тут же прикрыл.
- Ну что? Добегался? Доигрался? – спросил он, оглядев Есеню с головы до ног.
- Да ладно… Чего сразу «добегался»?
- Ничего. Садись. Ты ел?
- Да. У меня еще есть, мамка на дорогу дала.
- Хорошо. Тут батька тебе собрал кое-что. Посмотри.
Жидята вытащил из-под стола увесистую котомку.
- Вот. Сапоги сейчас надевай – через лес пойдем.
- Вот это да! Сапоги? – удивился Есеня.
- Надевай. Ножик твой батя подправил, как мог, конечно. Это уже не булат, но режет хорошо, да и крепкий. Пригодится. Вот еще, смотри.
- Ух ты! – Есеня задохнулся, - это че? Кистень такой?
- Почти, - усмехнулся Жидята, - это боевой цеп. Батя твой сам сделал, так что не сомневайся – надежная игрушка. Там тебя научат, как с ним обращаться. Тут еще вещи теплые, одеяло. Жмур четыре золотых дает, это твой пай первоначальный. Так что, если кто скажет, что ты пока ничего не заработал – не верь. На четыре золотых полгода можешь жить спокойно. Потом, глядишь, втянешься, сам пользу приносить начнешь.
Только один вид настоящего боевого цепа привел Есеню в восторг. Вот это жизнь! Батя сам ему вещи собрал, денег дал – да мог ли Есеня о таком мечтать? И хотя вольные люди всегда стояли вне закона, и ремесло их было кровавым, в народе они пользовались уважением.
- Ну что, выпьем на дорожку и в путь. Часов пять идти, а мне еще и вернуться нужно.
- Да ладно, может, сразу пойдем?
- Что? Не терпится? – Жидята грустно улыбнулся, - не спеши, а то успеешь. Ты думаешь, это такая большая радость в твоей жизни случилась?
- А че, горе, что ли?
- Горе… У семьи у твоей горе. А тебе – все как с гуся вода, - Жидята налил в кружки красного, густого вина – Есеня такого не пробовал, стоило оно дорого, а дома его не водилось, батя никогда спиртного не пил.
- Чего у них-то горе? – проворчал он себе под нос.
- А ничего! Сам не понимаешь? Скажи лучше, правильно я думаю? Благородный Избор тебе медальон отдал и спрятать попросил?
Есеня кивнул.
- И как? Надежно спрятал?
- Не знаю. Пока не нашли.
- Не нашли, потому что тебя, щенка, не изловили. Избор знает, где медальон?
- Нет.
- Вот какой же ты дурак, Жмуренок! – Жидята кивнул на кружку с вином, поднял свою и отхлебнул сразу половину, - ты понимаешь, что с тобой будет, если тебя поймают?
- Ничего со мной не будет… медальон-то у меня!
- Это он сейчас у тебя.
- А я им не скажу ничего. И все!
- Скажешь. Как миленький скажешь. Ты просто не представляешь себе, что это такое. И даже если ты вдруг окажешься таким крепким орешком, что на дыбе под кнутом будешь молчать, через час на той же дыбе твоя мать будет висеть, или сестра. Ты понимаешь?
У Есени по спине пробежали мурашки. Сам он ничего не боялся, ну совершенно. Но стоило ему только подумать о матери и сестрах, слезы сами наворачивались на глаза. Да, пожалуй никакая справедливость не стоит того, чтобы так рисковать…

Предыдущая страница 7 Следующая страница


Черный цветок 8

- Что? Страшно? – Жидята допил свое вино до конца.
Есеня сделал большой глоток – такой же, как Жидята, но тут же закашлялся: вино оказалось слишком крепким, и слезы на самом деле выступили на глазах.
- Эх ты. Щенок, - Жидята сказал это ласково и потрепал Есеню по плечу, - и не думай, что у вольных людей с тобой кто-нибудь будет цацкаться. Там волчьи законы.
- Я этот медальон переплавлю, - сказал он, - и нечего будет искать.
- Ну давай, давай. Тогда тебя просто убьют. И всю семью, чтобы тебе умирать не скучно было. Нет у тебя выхода, парень. Нету. Никакого. Допивай и пошли. Пока в лес не войдем – чтоб ни звука. Понял?
- Что я, дурак что ли?
- Конечно, дурак. Непуганый дурак.

БАЛУЙ. У ВОЛЬНЫХ ЛЮДЕЙ

Есеня бы прошел этот путь часа за три – не только потому, что запросто мог обогнать Жидяту, а потому что пошел бы напрямую. Жидята же звездам не доверял, и вел его вдоль рек и ручьев.
Разглядев меж деревьев огонек костра, Жидята остановился и свистнул хитрым условным посвистом, на что ему тут же ответили.
- Ну что? Вот и добрались, - сказал он и вышел к костру.
Есеня с любопытством смотрел по сторонам. Это была даже не поляна, даже не просвет между деревьями – просто лес, слегка расчищенная костровая площадка. Огонек еле теплился на остывающих углях, а у костра на низких чурбаках сидели трое весьма угрюмого вида – небритые, лохматые, одетые странно, но тепло и богато. На одном была замшевая безрукавка с мехом внутрь, двое других натягивали на плечи стеганые фуфайки. У всех имелись сапоги и шапки с меховой оторочкой.
- Ба! – широко раскинул руки тот, что был в безрукавке, но не встал, только слегка повернулся в сторону пришедших – голос его показался Есене глумливым, - Жидята! Что-нибудь принес?
- Привел. Ну и принес, конечно. Буди верховода, Хлыст, мне возвращаться надо.
- Верховод во втором шалаше. Сам буди, мне по харе получить неохота – он только что лег.
Жидята с усмешкой покачал головой.
- Парня принимайте. С вами будет теперь.
- Надолго? – спросил Хлыст, рассматривая Есеню.
- Как сложится. Может, насовсем. Это сын Жмура.
- Да ты че? – повернулся к Есене еще один из разбойников, с помятым, рябым лицом, - кровь она и есть кровь. Ну иди сюда, Жмуренок, я на тебя посмотрю.
Есеня вдруг оробел – от вольных людей веяло настороженностью и неприязнью. И говорили они так, словно хорошо знали его отца, а этого быть просто не могло. Жидята подтолкнул его в спину, а разбойник ухватил его за руку и грубо подтянул к себе.
- Похож, конечно, но размах не тот… Сколько тебе лет, сморкач?
- Да пошел ты, - Есеня вырвал руку. Сморкач! Сам он…
- У… - протянул разбойник, - ты, детка, свой гонор держи пока при себе. У нас тут старших принято уважать.
- За что это мне тебя уважать?
- За то, что я тебя в землю по пояс одним ударом вобью. Вот когда ты мне ответить сможешь, тогда и будешь говорить что и когда захочешь. Садись. Жмуренок.
- А я и сейчас буду говорить что и когда захочу, - Есеня вздернул подбородок и приподнял верхнюю губу.
Разбойник усмехнулся и кивнул:
- Давай, начинай.
- Не обижай его, Щерба, - Жидята положил руку на плечо разбойнику, - у нас его любят.
- Иди, Жидята, к верховоду. Мы сами разберемся, - хмуро ответил тот.
Есеня медленно снял с плеча котомку и сел на нее около костра – ему было неуютно. Жидята скрылся за деревьями, и он почувствовал себя очень одиноким. Эти люди вокруг, такие чужие, непонятные, совсем ему не нравились. И он им явно не понравился тоже.
- Ну, Жмуренок, и что ты натворил, что батька тебя к нам отправил? – Хлыст пошевелил угли в костре палкой и исподлобья уставился на Есеню.
- Ничего, - ответил Есеня, - меня, вообще-то, зовут Балуй.
- Тебя зовут Жмуренок, - хмыкнул Щерба, - пока. Может, твой батька хотел, чтоб ты стал вольным человеком?
- Может, и хотел, - буркнул Есеня.
Они расхохотались. Есеня не понял, чего они смеются, но это показалось ему обидным.
- Не хочешь, значит, говорить? Ну не говори, - Хлыст опустил глаза.
Они заговорили о своем, и Есеня стало скучно – он не вполне понимал, о чем идет речь, поэтому, когда к костру вышел Жидята, оживился и привстал ему навстречу.
- Верховод зовет тебя к себе, - кивнул тот Есене, - пойдем.
Они прошли всего несколько шагов – после света костра, пусть и не очень яркого, Есеня ничего вокруг толком разглядеть не мог – и Жидята пригнул его голову вниз, подталкивая внутрь шалаша, где горела обычная масляная лампа, худо-бедно освещая скромное жилище верховода. Пол был застелен медвежьей шкурой, наклонные стены из еловых веток топорщились во все стороны колючими иглами, а лампа качалась на балке, в самом центре шалаша. В углу, в глиняном горшке, поверх горящих углей, дымила какая-то пахучая трава.
- Садись, Жмуренок. Любопытно на тебя посмотреть, - верховод показал на пол напротив себя. Он был высоким и худым, и, в отличие от других разбойников, чисто выбритым и коротко стриженным. Глаза его, очень яркие, темно-серые, смотрели почти не мигая. Он показался Есене похожим на змею – и узкое лицо с прямоугольным подбородком, и широкие тонкие губы ниткой, и невысокий открытый лоб.
Есеня сел, потому что стоять, согнувшись и упершись головой в колючий потолок, было глупо.
- Похож, - едва заметно кивнул верховод, - за что тебя ищут?
Серые глаза так пристально на него смотрели, как будто хотели выковырять ответ у Есени из головы.
- Ни за что, - ответил Есеня и равнодушно уставился в стену.
- Ну-ну. Жидята, он всегда такой?
- Нет, только когда характер хочет показать. Освоится и перестанет.
- Ладно, иди, скоро рассвет. Я сам с ним разберусь. Жмуру передай, - лицо верховода исказилось на секунду, - золото я принимаю, и полгода парень может жить с нами. Ну, а там все от него зависит.
Жидята кивнул, попрощался, и похлопал Есеню по плечу, перед тем как выйти из шалаша. Есеня, как ни старался, не смог удержаться, чтобы не посмотреть ему вслед.
- Что? К мамке хочется? – спросил верховод, даже не усмехнувшись.
- Чего я там не видел, у мамки, - Есеня презрительно поднял верхнюю губу.
- Где ты спрятал медальон? – верховод неожиданно приблизил свое лицо к Есене, и это тоже напомнило выпад змеи.
Есеня непроизвольно отодвинулся и покачал головой:
- Не скажу.
- Почему? Не доверяешь мне?
- Не скажу и все, - Есеня и сам не понимал, почему решил никому не говорить о медальоне. Ему казалось, что это слишком важная тайна, чтобы ею овладел кто-нибудь еще.
- А так? – верховод резко выбросил руку вперед и схватил Есеню за кадык двумя пальцами. Есеня попытался вырваться, но тот прижал его шею к полу и придавил коленом его ноги. Есеня обеими руками старался оторвать от себя стиснувшие горло пальцы, но ему не хватило силы. Дыхание оборвалось, и Есеня испугался, начал рваться и молотить кулаками куда придется – верховод на его кулаки внимания не обращал. Он на несколько секунд ослабил зажим, Есеня судорожно вдохнул.
- Ну? Так куда?
- Не скажу! – прохрипел Есеня и закашлялся. Верховод снова перекрыл ему дыхание, и держал до тех пор, пока перед глазами не поплыли радужные круги.
- Ну?
Есеня мог только хрипеть и кашлять.
- Куда?
- Нет, - выдавил Есеня из горла.
- Ладно, - верховод отпустил его и сел, как ни в чем не бывало, - так почему?
Есеня, схватившись руками за шею, поднялся – дышать было очень больно, на глаза выкатились слезы, он хлюпал носом и не мог откашляться.
- Не хочу, - ответил он хрипло. Ему было страшно и обидно – за что?
- Ну, не хочешь – не говори, - удовлетворенно кивнул верховод, - может и приживешься. Расскажи мне про Избора – как все произошло, что он говорил тебе – это важно.
- Ничего я рассказывать не буду, - Есеня сжал зубы и оскалился, приготовившись к обороне.
- Перестань. Я пошутил.
- Ну и что? Я все равно ничего рассказывать не буду.
- Ладно. Поговорим завтра. Иди к костру, скажи Хлысту, что я велел ему взять тебя к ним в шалаш. Выспишься, освоишься – тогда и расскажешь, - верховод качнул головой, и губы его слегка разъехались в стороны – Есеня был уверен, что сейчас между ними мелькнет раздвоенный язык.
Он выбрался из шалаша, все еще покашливая и трогая кадык руками – внутри что-то застряло и мешало дышать. К костру идти не хотелось, а уж тем более просить Хлыста взять его к себе. Есеня хотел потихоньку нырнуть в лес и дождаться утра в одиночестве, но, как только он свернул в сторону, чья-то рука ухватила его за шиворот:
- Куда? – услышал он голос Щербы, - тебе куда сказали идти?
- Куда хочу, туда и иду, - огрызнулся Есеня.
- Да? Может, ты разведал все, что надо, и теперь в город побежишь? А? Здесь шуток не шутят, сморкач, - Щерба потащил его к костру и толкнул вперед, прямо на тлеющие угли. Есеня чуть не упал в костер коленками, но удержался и только пробежался по ним толстыми подошвами сапог.
- Щерба! – рявкнул Хлыст, - чего творишь? Щас все погаснет!
- Ничего, не погаснет, - Щерба посмотрел на Есеню исподлобья, - сядь, пацан. Так куда ты собрался?
- Никуда, - Есеня повернулся к нему лицом и оскалился.
- Оставь Жмуренка, Щерба, - сказал третий разбойник, - дай ему освоится. Не видишь – он и так напугался. Сядь, парень, успокойся.
- Ничего я не напугался, - Есеня сжал кулаки – его колотило от злости, от злости, а не от страха.
- Да перестань, все уже поняли, какой ты боевой да гордый, - третий разбойник привстал и обнял его за плечи, - садись. Не дрожи.
Объятия его были крепкими и теплыми, и Есеня на секунду почувствовал себя под защитой.
- Ничего я не дрожу, - буркнул он.
- Вот и хорошо. Квасу хочешь?
Есеня покачал головой.
- Меня зовут Забой. Да садись, никто тебя не трогает.
Есеня все же опустился рядом с костром на корточки, и Забой, потрепав его по плечу, подтянул свой чурбак поближе.
- Давайте хлебца, что ли, зажарим… - проворчал Хлыст, собирая разбросанные Есеней угли, - не голодными же спать ложиться. Сходи, Щерба.
Щерба мрачно посмотрел на Есеню и поднялся.
- Не упустите его, в случае чего. Знаю я вас… Полоз у него про Избора спрашивал, и завтра хотел продолжить.
- Про Избора? – удивился Хлыст и повернулся к Есене, - а ты что, знаешь что-то про Избора?
- Ничего я не знаю, - Есеня шмыгнул носом.
- Смотрите, сбежит – Полоз нам не простит такого, - Щерба смерил Есеню взглядом.
- Да не сбегу я! – рыкнул Есеня и сел на землю.
- А кто тебя знает… - пожал плечами Щерба и ушел в темноту.
- Не сиди на земле. Это первая заповедь вольного человека, - Хлыст пересел на поваленный ствол и кинул Есене свой чурбак, - запоминай, их много.
Есеня едва успел поймать увесистую деревяху.
- А че? Думаешь, простужусь?
- Дурак ты еще. Если сам не понимаешь, слушай, что говорят. Ночи холодные, земля тепло вытягивает. К сорока годам ходить не сможешь и мочиться будешь под себя.
Эта перспектива Есене вовсе не понравилась, и он, подумав, пересел на чурбак. Не потому что испугался – просто сидеть с чурбаком в руках было глупо.
- Расскажи про Избора-то… - мягко попросил Забой, - ведь интересно. Столько лет ждали…
- Чего ждали? – удивился Есеня.
- Что медальон у благородных украдут и откроют.
- Откроют? А зачем? Он же никого счастливым не делает, я знаю.
- Конечно, не делает, - невесело хмыкнул Хлыст, - но если Избор его откроет, вот тогда мы посмотрим, чья возьмет!
- Как Избор его откроет? – Забой повернулся к Хлысту, - оживит Харалуга? Избор не может его открыть.
- Да он и не собирается, - фыркнул Есеня, - он его в хорошие руки хочет отдать. И вообще – Избор ваш – полное дерьмо.
- Ты чего говоришь? – Хлыст даже привстал, - ты чего такое говоришь?
- Что хочу, то и говорю, - Есеня насупился и прикусил язык.
Забой, который две минуты назад обнимал его за плечо, ухватил Есеню за воротник и встряхнул:
- Не тебе судить Избора, щенок.
- Почему это не мне? – Есеня рванулся, и рубаха на нем треснула, - он – сволочь. Он нас ненавидит, понятно? Ему рядом с нами и стоять противно, что я не видел, что ли? Его от нас тошнит!
Забой встряхнул его еще крепче:
- Откуда тебе знать? Повторяешь слухи, которые благородные распускают!
- Какие слухи? Я сам видел!
- Чего орете? – к костру вернулся Щерба с половинкой каравая в руках, - весь лагерь разбудите.
Забой отпустил Есеню:
- Ты что, правда видел Избора?
- Как тебя! Я его из башни выпустил.
- Да ты врешь! – расхохотался Хлыст.
- А пошли вы! – Есеня отвернулся.
- Ладно, говори, - немного виновато попросил Забой, - тебя из-за этого стража ищет?
Есеня подумал и кивнул.
- Да ты герой! – усмехнулся Хлыст и спросил у Щербы, - а соли не догадался прихватить?
- Взял.
Хлыст достал из-за пояса нож и начал делить хлеб на четыре части.
- Ты говори, говори… Щас хлебца зажарим. Хочешь есть-то?
- Хочу, - ответил Есеня, как вдруг вспомнил и полез в свою котомку, - у меня же гусятина с собой!
- Да ты че! – обрадовался Забой.
Есеня вытащил горшок, который успел опустошить на треть, и поставил на угли.
- Во. Не много, конечно, но по куску точно хватит…
- Вторая заповедь вольного человека – никогда не жрать в одиночку, - Хлыст протянул ему кусок хлеба, уже посыпанного солью, - ты, я смотрю, ее сразу просек. Молодец, на лету ловишь!
- Мамка жарила? – Щерба принюхался, и его рябое лицо сделалось мечтательным и грустным.
- Ага. На дорогу.
Хлеб был черствым и мокрым – Есеня посмотрел на него озадачено, но Забой тут же пояснил:
- А чего ты хотел? В деревню четыре дня назад ходили. А в лесу сыро. Хлеба у нас мало, лепешки обычно едим. Рассказывай скорей, не томи.
Есеня рассказал им о том, как залез в башню, и разбойники, жарившие хлеб на тонких прутиках, слушали его, раскрыв рот. Не верили, хотя он на этот раз ни сколько не преувеличивал, но все равно слушали.
- А как там у него в башне? Красиво? – Забой вытянул шею, и глаза его горели, как у мальчика, слушающего сказку.
Есеня устал расписывать богатство комнат Избора, и они снова не верили ему, и снова слушали, затаив дыхание. И про озеро прямо в комнате не поверили, и про девок на изразцах. Когда же рассказ его дошел до медальона, разбойники насторожились, и снова не поверили, но на лицах их появилась такая тоска, что Есеня чуть не сказал, что медальона у Избора нет, и что он знает, где он. Но вовремя удержался.
Спать в шалаше на мягких шкурах, постеленных поверх толстого слоя лапника, было тепло, но дым от курившихся в углу трав не давал покоя. Оказалось, эта трава помогает от комаров, и без нее в лесу уснуть невозможно.
Есеня проснулся раньше всех, далеко за полдень: вольные люди уже не казались ему мрачными и враждебными, и долго валяться он не мог – любопытство толкало его наружу, откуда раздавались голоса, и слышался запах еды. Он осторожно выбрался из шалаша, чтобы не потревожить остальных – лежали они бок о бок, на четверых места явно не хватало – и посмотрел вокруг. День стоял пасмурный, слегка накрапывал дождь. Первое, что увидел Есеня, был большой очаг с чугунной плитой, прямо посреди леса, между двух деревьев, под навесом. Вокруг бродили пестрые куры и красивый, разноцветный петух. Там же, под навесом, сушилось белье, и большая, полная женщина месила тесто в деревянном корыте.
- Ой! Птенчик! – она оторвалась от корыта, широко улыбнулась и вытерла мягкие белые руки о передник, - воробушек!
Есеня осмотрелся вокруг и с ужасом понял, что воробушек – это он сам и есть. Женщина была очень красивая, с яркими добрыми глазами, изломанными бровями двумя удивленными домиками, круглыми румяными щеками, и Есеня вдруг подумал, что Чаруша лет через десять станет такой же – уютной, упругой, и у нее будет такая же огромная грудь. Только ростом она поменьше.
Женщина зычно рассмеялась, глядя на то, как Есеня оглядывается по сторонам, и, несмотря на то, что она годилась ему в матери, он довольно грубо ответил:
- Какой я тебе воробушек?
- Да кто ж ты еще! Иди, умойся. К ручью – прямо, там мостки есть. На обед ты уже опоздал, но каша еще не остыла, так что давай быстренько.
Есеня без труда нашел ручей шириной в десяток шагов, и, опустившись на четвереньки на бревенчатых мостках, долго рассматривал свое отражение – лохматое и заспанное. Но, сколько не старался, сходства с воробушком не находил – напротив, пробившаяся за несколько дней щетина делала его очень взрослым и солидным. Он потянулся к воде, смочил пальцы и аккуратно протер глаза – уж больно погода была отвратительной, а вода – холодной.
Тяжелый и неожиданный пинок под зад столкнул его с мостков – Есеня не успел опомниться, как оказался в глубоком ручье, и нахлебался воды, сразу не сообразив встать. Он побарахтался немного, пока не нащупал ногами дно – вода доходила ему до пояса.
- Ты как моешься, сопля? – на мостках, широко расставив ноги, стоял незнакомый ему разбойник – низкорослый, кривоногий, но широченный, с длинными руками, лысый и рыжебородый.
Есеня откашлялся и стиснул кулаки – вот сволочь!
- Вот я ща вылезу, - прорычал он.
Разбойник, расхохотавшись, показал Есене козу, а когда тот попытался кинуться на обидчика, легко толкнул его обратно в воду, ударив пяткой в грудь. Есеня опрокинулся навзничь, подняв тучу брызг, и долго махал руками, чтобы подняться.
- Пока льда нет – моются каждый день, полностью, - хмыкнул разбойник, нагнувшись, - запоминай. Никто твою вонь здесь нюхать не станет. Мы не свиньи, мы вольные люди.
Он разогнулся и, еще раз показав козу, развернулся и скрылся в прибрежных кустах. Есеня скрипнул зубами, плеснул в лицо воды и выбрался на мостки. С него струями лилась вода, и холодный воздух тут же пробежал по телу мурашками. Вот сволочь! Обидно было до слез. Чего, не мог словами сказать? Теперь вся одежа промокла. Интересно, а есть у него с собой что-нибудь на смену? Все равно не достать – котомку он положил в головах, и чтобы ее вытащить, надо всех разбудить. Хорошо хоть сапоги надевать не стал – пошел босиком. Есеня разделся, отжал вещи, натянул их на себя обратно и, ругаясь, побрел к очагу – настроение сразу испортилось.
- Что, искупал тебя Брага? – рассмеялась женщина, заметив его приближение.
Есеня ничего не сказал и хотел гордо пройти мимо, но она остановила его.
- Есть чего переодеть-то?
Он покачал головой.
- Иди сюда, воробушек, дам фуфайку. Походишь, пока высохнет. Я и постираю заодно, засалилась уже рубаха-то.
Есеня не стал отказываться, и, хотя чувствовал себя в короткой фуфайке с голыми ногами не очень уверенным в себе, это было гораздо теплей, чем без нее.
Женщину вольные люди называли «мама Гожа»: пока Есеня наворачивал кашу с салом, сидя у остывающего очага, под навес пришли двое разбойников, принесли дров, и пощипали из корыта сырого теста, бросая на Есеню косые взгляды. Ему хотелось спрятаться где-нибудь – уж больно вид у него был несерьезный для первого знакомства. У одного из них было изуродовано лицо – без бровей, ресниц и губ, с глазами-щелками, с плоским носом, все в странных рытвинах и темных, синеватых пятнах: зловещий его вид слегка Есеню напугал.
Вскоре мама Гожа, узнав, что он – сын кузнеца, нашла ему занятие: поправить погнутые крышки у котелков и сковородок, чем он и занимался почти до самого ужина, под одобрительными взглядами своих соседей, проснувшихся и проголодавшихся. Есеня, наконец, достал свою котомку и оделся – конечно, мама положила ему смену одежды: шерстяную рубаху и теплые черные штаны.
К вечеру в лагерь начали возвращаться остальные разбойники – всего их было человек пятнадцать. Оказывается, они ходили ловить рыбу, и принесли с собой трех здоровых осетров. Балыки мама Гожа тут же засолила и повесила вялиться, остальное разделали на куски и собирались зажарить на углях, а из голов и плавников сварили уху на завтра.
Собирались разбойники не под навесом, а у костра, и разжигали высокий огонь – как Есеня выяснил позже, это случалось ежедневно: днем они были заняты, а вечером ужинали все вместе, иногда пили, пока не расходились спать – все, кроме дозорных. Дозор несли поочередно, по шалашам.
До ужина, конечно, все успели увидеть Есеню, но, когда разгорелся костер, верховод, похожий на змею с подходящим именем Полоз, поднял Есеню на ноги:
- Прошу любить и жаловать. Это Жмуренок. Пока поживет с нами, до весны, а там посмотрим.
- Жмуру сын, что ли? – спросил кто-то.
- Да, - ответил Полоз, - именно так.
- Повернись-ка, дай рассмотреть тебя как следует!
Как минимум пятеро разбойников привстали и пристально всматривались Есене в лицо, а потом кивали и говорили:
- Похож, помельче, но похож.
Они были самыми старшими – ровесниками его отца примерно, но вокруг костра сидели мужчины и помоложе, лет тридцати примерно.
- Парень к нам попал не по своей воле, - продолжил Полоз, - он хранит один секрет, какой – говорить не стану. Но предупреждаю – если что случится, его спасаем в первую очередь. Он страже в руки попасть не должен, лучше ему умереть.
Есеня посмотрел вокруг, на сосредоточенные взгляды вольных людей, на каменное лицо верховода, и отчетливо осознал, что они убьют его. Они только что получили приказ убить его в случае опасности, и они его выполнят. Ему стало не по себе. Умирать он вовсе не хотел. А может, стоило рассказать верховоду, где он спрятал медальон? Впрочем, он бы от этого про старый дуб не забыл.
Мама Гожа принесла в большом котле зажаренную рыбу, кто-то притащил горячие лепешки и ведерную бутыль с ягодным, шипучим квасом: разбойники оживились и про Есеню на несколько минут забыли. Рыба приятно пропахла дымком, мягкие лепешки показались Есене очень вкусными, и выяснилось, что квас тут гораздо крепче пива.
- Ну что, нравится наш вольный квасок? – довольно спросил Щерба.
- Ага, - кивнул Есеня – ему стало весело и хорошо. Сегодня на плечах у него была фуфайка, отцовская, большая, сидел он на чурбачке, который сам себе спилил – он чувствовал себя вполне своим, таким же, как все вокруг.
- Вот, завтра пойдешь за брусникой, - похлопал его по плечу Хлыст.
- Да ну… - Есеня не любил собирать ягоды и не умел. И вообще, считал это женским делом.
- Давай-давай. Раз квас любишь – люби и ягодки брать. Кто еще? Мама Гожа и так вертится тут как белка.
Есеня шмыгнул носом – зато можно будет осмотреться вокруг, это тоже полезно.
- А что, дома батька такого квасу не варил? – спросил разбойник, сидящий напротив Есени, и вдруг все, кто рассматривал Есеню на предмет сходства с отцом, замолчали и поглядели в сторону того, кто задал столь невинный вопрос. Наступила неловкая, странная тишина, которую нарушало только потрескивание дров в костре и шум падающих капель с верхушек деревьев. Есеня обвел их взглядом, и хотел просто ответить, что не варил, ничего такого в этом он не видел.
С другой стороны усмехнулся разбойник с изуродованным лицом, и в тишине его голос прозвучал очень отчетливо:
- Ущербному такой квас без надобности…
Он сказал это с откровенным презрением и брезгливостью, к которым примешалась капля горечи, и до Есени не сразу дошло, что говорилось это о его отце. Но когда он понял, его словно пружиной подбросило вверх, он вмиг оказался напротив разбойника и, стиснув кулаки, прокричал:
- А ну повтори, что ты сказал!
- Сядь, Жмуренок, - сзади за фуфайку его потянул Хлыст, - не кипятись.
Есеня дернул плечами, и фуфайка осталась в руках Хлыста.
- Ты что сказал про моего отца, ты, урод! – выкрикнул Есеня.
Тишина сделалась еще более неподвижной, и теперь все смотрели на Есеню без сожаления.
- Как ты меня назвал, щенок? – разбойник с обезображенным лицом поднялся и засопел.
- Урод! – повторил Есеня – его колотило от злости, - и попробуй сказать, что это не так!
Огромный кулак влетел ему в скулу, и Есеня не успел понять, как и когда это получилось. Он опрокинулся на землю далеко за пределами круга, и тут же попытался встать, чтобы кинуться на обидчика.
- Урод! – прорычал он еще раз, и тяжелый сапог ударил его под ребра, а потом снова, и снова, и снова.
Ему никогда не было так больно. Он рычал и катался по земле, а разбойник пинал его опять и опять – по ребрам, в живот, в поясницу. Со всей силы, и от этого было страшно, потому что Есеня думал, будто внутри у него все разорвалось, и ребра превратились в кашу. И только когда он начал жалобно скулить, в полной тишине раздался голос Полоза:
- Хватит, Рубец.
Сапог остановился на лету, разбойник молча развернулся и пошел на свое место. Есеня приоткрыл зажмуренные глаза, и хотел встать – злости у него не осталось, только отчаянье – за оскорбление, за побои он должен отомстить. Или хотя бы дать понять, что не сдался. Но язык не повернулся снова выкрикнуть что-нибудь обидное, и Есеня прошипел себе под нос, глотая слезы:
- Мой батька не ущербный, понятно!
Он приподнялся и рухнул лицом на землю – встать сил тоже не хватило, и Есеня пополз в тень, чтобы никто не видел, как он плачет. Это неправда! Это вранье! Он нарочно это сказал, они все его здесь ненавидят, они нарочно к нему цепляются! Слезы катились из глаз, и он изо всех сил старался не всхлипывать, отползая все дальше и дальше, где его не только не увидят, но и не услышат. В ушах звенело, Есеня прижимал руку к животу – ему казалось, что сейчас из него выпадут внутренности.
Тихих шагов он не услышал, и замер, когда над ним склонилось белое, широкое лицо.
- Воробушек? – спросила мама Гожа вполголоса, - встать не можешь?
Он хотел ответить, что он не воробушек, но рыдание вырвались из груди само собой.
- Давай помогу, на коленки вставай сначала. Держись за шею-то.
Она подняла его, взяв за подмышку, и Есеня снова заскулил от боли. Но до очага было всего несколько шагов, мама Гожа посадила его спиной к теплой стенке и зажгла лампу над головой.
- Ну что ты плачешь? Больно?
- Нет, - всхлипнул Есеня.
- Ой, батюшки… - она всплеснула руками, - Рубец вообще меры не знает. Давай-ка быстренько, пока никто не видел.

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

Есеня опустил голову, и с ужасом заметил, что намочил штаны. Он закрыл лицо руками и разревелся в полную силу.
- Тихо, ничего страшного. Твои как раз высохли, а эти я сейчас застираю, никто не догадается.
Она раздела его, умело и быстро, как будто ей приходилось делать это каждый день, натянула на него сухие штаны и убежала к ручью. Бегала она легко, как молодая. Есеня ревел до самого ее прихода, пока она не села рядом с ним и не положила его плечи себе на колени.
- Ну что ты, воробушек? Что ты плачешь-то? Обидно?
Он закрутил головой:
- Мой батька не такой, он все врет! Все врет!
- Ты успокойся. Ты же взрослый парень, что ж ты как маленький, ничего не понимаешь?
- Это же неправда!
- Тихо. Послушай, что расскажу. Ты Рубца уродом больше не называй, хорошо? Он очень обижается, все знают. Ты представь, как с таким лицом жить-то человеку?
- А ему можно про моего батьку?
- Слушай. Лет двадцать назад это было. Твой батька убил благородного господина…
- Да ты что! Как это мой батька кого-то убил? Ты что!
- Помолчи, воробушек, - мама Гожа прижала палец к его губам, - его стража искала, всех вольных людей по всему лесу с мест сняла. У них это дело чести – если благородного убивают, они всегда доискиваются, не успокаиваются, пока не найдут. Я тогда девочкой совсем была, лет шестнадцать всего, меня Полоз уже давно с собой к вольным людям увел, я же сестра его.
- Ты – сестра Полоза? – Есеня фыркнул.
- Да, что ж тут удивительного? Мы тоже с места снялись, и дальше в леса ушли, но есть-то надо что-то, зима была на носу. Рубец и батька твой ходили в кузницу, к отцу Жмура, то есть, к твоему деду – он им покупал муку, а они потом ночью забирали. Там их стражники и прихватили. Верней, не совсем так. Жмур в подполе прятался, а Рубец попался. Ну, они знали, что он со Жмуром из одного лагеря, стали пытать его – куда лагерь ушел. Лицо над горном горящим держали, и мехи раздували. Рубец им ничего не сказал, ни отца твоего не выдал, ни нас. Жмур сам к стражникам вышел, не мог смотреть, как его друга мучают. Рубец сознание потерял, они думали – он умер, там и бросили. Да и ловили они Жмура, на Рубца им наплевать было. Вот так…
- И… и что дальше? – Есеня задохнулся.
- Что дальше? Дальше батька твой кузницу в городе открыл, женился, ты родился…
Есеня сжался в комок и хотел сказать, что все это вранье, но понял: можно было и раньше догадаться. Отец никогда не улыбался, никогда не пил, никогда не нарушал закон и копил деньги. Благородным кланялся, особенно Мудрослову… Слезы снова закапали из глаз – он сын ущербного, его отец ненастоящий человек. Почти не человек. Вот почему он ничего не понимал в булате, и в чертежах Есени…
- Ты на Рубца зла не держи, он не понял, что ты этого не знаешь. Здесь к ущербным еще хуже относятся, чем в городе. Потому что знали их… живыми. Они Жмура помнят таким, каким он двадцать лет назад был, помнят, и уважают, и тебя приняли, потому что ты – кровь его, того Жмура, которого они знали. А его-ущербного они знать не хотят, будто и не существует его вовсе. Потому что это уже не Жмур. Мы же все этого боимся, больше, чем смерти боимся. Это – как судьбу от себя отвести, чтоб не заразиться, чтоб не знать об этом, не помнить об этом.
Она погладила Есеню по голове и поцеловала в лоб.
- Ты не плачь, воробушек. В этом же ничего страшного нет, что было – того уже не вернешь. Все знают, что дети ущербных нормальными рождаются.
- Значит, мой отец был совсем не такой? – спросил Есеня и повернулся, чтобы видеть ее глаза.
- Не такой, - ответил голос разбойника с другой стороны – под навес зашел Рубец.
Есеня попытался вскочить – пусть он был неправ, и уродом называть Рубца не стоило, но злости от этого не убавилось.
- Тихо, - Рубец растянул безгубый рот в подобии улыбки и присел на корточки, - извини. Я не знал, что ты про Жмура не знаешь. Я бы промолчал. А так – действительно, оскорбление за оскорбление. Все честно. Поэтому я первый пришел.
Есеня проглотил слезы и понял, что ему тоже надо попросить прощения, иначе… это будет уже не честно. И, хотя делать этого вовсе не хотелось, выдавил:
- Ты тоже извини. Я не знал, что тебя пытали…
- Никогда не прощу твоему батьке, что он вышел к ним. Я напрасно без лица остался, а мог бы его спасти. А так получилось, что он меня спас. Хочешь, я расскажу тебе, каким был твой отец? По-настоящему?
Есеня кивнул.

На следующее утро Есеня искупался вместе со всеми, и это было бы весело, если бы не синяки и ссадины от сапога Рубца, над которыми потешались разбойники. Да еще и пол-лица заплыло фиолетовым синяком. Сначала Есеня обижался, а потом подумал, что это и вправду смешно. Ребра и поясница ныли и отзывались острой болью на каждый шаг и неловкое движение, но, слушая насмешки со всех сторон, пришлось терпеть и делать вид, что все в порядке.
После завтрака он собирался, как обещал, пойти собирать бруснику – работа не тяжелая, не молотом в кузне махать, в самый раз по самочувствию, но, когда он жевал кашу, к нему подошел Полоз и позвал к себе в шалаш.
- Скоро все разойдутся, и я хочу с тобой поговорить.
Есеня пожал плечами – в прошлый раз у Полоза в шалаше ему не понравилось.
- Ну что? – спросил верховод, когда Есеня с недовольным лицом сел на медвежью шкуру, - как тебе первый день? К мамке уже хочется?
- Неа, - с усмешкой ответил он.
- Хорошо, - кивнул Полоз, - не обижаешься на нас? Что не вступились за тебя?
Есеня пожал плечами.
- Здесь очень быстро учат, как надо себя вести. Мы живем вместе, все разные, живем семьей. Но мы не кровная родня и любить друг друга не обязаны. Это сложно – жить бок о бок, по многу лет. Поэтому существуют заповеди, я их перечислять не буду – постепенно запомнишь. Я тебе хочу рассказать о последней заповеди вольного человека, она так и называется: последняя заповедь. Все знают ее и помнят ее, чтобы в решительную минуту внести свой вклад…
- Во что?
- Сейчас. Я начну издалека. Но сначала расскажи мне об Изборе, все, в подробностях. И не говори, где ты спрятал медальон, время еще не настало. Надеюсь, ты никому об этом не рассказывал?
Есеня покачал головой. Рассказывать об Изборе ему не хотелось, ему хотелось услышать про последнюю заповедь – очень загадочно это прозвучало в устах Полоза. Но, раз это важно, он начал говорить, и верховод постоянно перебивал его, требовал подробностей, таких подробностей, которых Есеня и не помнил. Он заставил Есеню описать трех благородных, которые настигли его около кабака – а как Есеня мог их описать? Благородные они и есть благородные. Одеты как благородные, кони как у благородных. Чего еще? Лица тоже как у благородных, и посадка в седле.
Полоз, в отличие от остальных разбойников, поверил в рассказ о башне, и просил говорить все, каждое слово Избора заставлял припоминать, каждую его улыбку.
- Понимаешь, я хочу знать это так, как будто я сам был там, сам все это видел. Я хочу понять его, я хочу предсказать его действия. Разобраться, враг он нам или друг. С тех пор, как мы услышали о пропаже медальона, мы считали его нашим избавителем, но что-то подсказывает мне: это не совсем так.
- Никакой он нам не друг, - сказал на это Есеня и продолжил рассказ.
На том месте, где Избор говорил Есене о медальоне, Полоз усмехался, и чуть не перебил его, но дослушал до конца, и только потом сказал:
- Вот, значит, какую сказку они себе придумали? Слушай, как все было на самом деле. Никаких добрых волшебников не существовало. Был далекий предок Градислава – их семья действительно владеет тайным Знанием, но с каждым поколением это знание уменьшается, силы их истощаются. А тогда они имели силу. И Харалуг никогда не был правителем города, он был первым вольным человеком, и не таким, как мы сейчас. Тогда вольные люди жили в городе, и разбоем не занимались. Они были купцами и ремесленниками, людьми солидными и довольно богатыми. Город делился на две части – торговую и крепостную. Торговая часть принадлежала вольным людям, а крепостная – благородным. Крепостная сохранилась – это то, что сейчас обнесено городской стеной. Благородные не желали мириться с существованием вольных людей – их богатство таяло, а вольные люди обретали все больше и больше реальных прав. Но законы и стража всегда находились в руках благородных, с их помощью они и удерживали власть, и делиться ею не хотели. Как складывались их отношения, сейчас сказать трудно. Тогда и возвели городскую стену, и вольных людей объявили вне закона. Харалуг поднял вольных людей – не сомневаюсь, он наверняка хотел стать правителем города, и имел на то все основания. Вот тогда семья Градислава и создала медальон. Не за один день, конечно. Я думаю, его начали делать одновременно со строительством городской стены. Ведь убить Харалуга им ничего не стоило, но они прекрасно понимали – пройдет несколько лет, на место Харалуга встанет кто-нибудь другой. Они знали, чего им не хватает. Их кровь холодела, а кровь вольных людей кипела. Это сложно объяснить, но, наверное, Избор верно назвал это «внутренним жаром». Они хотели этого жара. И результат превзошел их ожидания: когда Харалуг был пленен, на нем впервые испытали медальон.
- Они сделали его ущербным? – догадался Есеня.
- Да, он стал первым «ущербным», как мы их сейчас называем. Тогда же слова такого не было, никто не понимал, что произошло. Не имело никакого смысла убивать Харалуга, его отпустили на свободу, и он вернулся к своим – убеждать их в том, насколько законна власть благородных. Про медальон узнали позже. Ездили в Урдию, искали людей, владеющих Знанием. Про медальон выяснили многое, возможно, вольные люди знают о нем больше, чем сами его владельцы. Внутри медальона находится нечто вроде пружинки, магнита, она вращается вокруг себя, наматывает память о том, у кого отобрали жар и кому отдали. Пол-оборота – отняли, еще пол-оборота – отдали. Если медальон открыть, пружинка раскрутиться обратно. Когда мудрецы из Урдии изучали медальон, не стояло вопроса о мертвых – куда вернется жар тех, кто умер? Так вот, на медальоне лежит заклятие – открыть его может только тот, кто первым отдал ему свой жар. Харалуг. Но при его жизни этого не произошло: даже если бы он мог получить медальон, он этого просто не хотел. А вместе с его смертью умерла и надежда.
- И что, открыть его нельзя? – Есеня был изрядно разочарован, ему казалось, что он просто плохо искал секрет замочка, и, стоит снова посмотреть на медальон, он его найдет.
- Никто этого не знает. Но один мудрец из Урдии дал нам совет. Он сказал, что, подобно воде, которая точит камень, Слово способно преодолеть силы природы. Заклятие незыблемо, но кто сказал, что мертвые никогда не возвращаются к живым? Рано или поздно сила наших слов, обращенная к медальону, заставит Харалуга вернуться. Но вольные люди видят медальон только однажды – когда становятся ущербными. Вот что такое последняя заповедь вольного человека - перед тем, как красный луч заглянет в твои глаза, ты должен успеть сказать: «Когда-нибудь Харалуг откроет медальон». И ты должен верить в свои слова. Знаешь, благородные очень боятся этих слов. Они вообще бояться имени «Харалуг». Они, так же как и мы, верят, что Харалуг может встать из могилы и открыть медальон.
- Эх, если бы я знал! Я бы тыщу раз наговорил!
- Нет, иначе бы мы давно заставили тебя принести медальон сюда и говорили бы это все вместе. Мы, и вольные люди из других лагерей. Это нужно говорить только тогда, когда вспыхивает красный луч, когда медальон их «слышит». Но среди нас нет тех, кто может заставить красный луч светиться. Ни красный, ни зеленый. Я думаю, нам надо переправить медальон в Урдию, там найдется мудрец, который сможет это сделать. Но сперва я бы хотел узнать – может ли это сделать Избор? И захочет ли?
- А может, отнести его на могилу Харалуга? Может, он услышит?
- Никто не знает, где могила Харалуга. Мы только предполагаем, что он не был толком похоронен. Поговаривали, его тело просто бросили в болото.
- То самое болото, из которого встают мертвецы? – Есеня широко раскрыл глаза.
- Глупости это. Мертвецы из болота не встают. Эту сказку придумали для того, чтобы люди верили: мертвые могут возвращаться. Я с пятнадцати лет живу в лесу, и ни одного мертвеца еще не встретил.

ИЗБОР. В ЛЕСУ

Не догнав мальчишку, Избор долго бежал по лесу, надеясь, что сможет случайно наткнуться на него – тщетно, тот словно в воду канул.
Избор ни разу не раскаялся в содеянном, ни разу не пожалел о том, что выкрал медальон. И только теперь начал понимать, какую кашу заварил. На что он рассчитывал? Собственные размышления вдруг показались ему никчемными, наивными, а потому – опасными. Простая, примитивная логика мальчишки подлого происхождения потрясла его, напугала своей простотой: «Я сам брошу его в море!» Как просто. Есть несправедливость и ее надо устранить. Разве сам Избор рассуждал не точно так же? Разве сам он думал о последствиях своего поступка? Даже потеря медальона приведет к непредсказуемым последствиям, а если его откроют? Что начнется тогда? Тысяча разбойников, воров, убийц окажется на улицах города, и огонь, потушенный у них в груди, взовьется над городом страшным пожаром, и все они будут одержимы местью… Это – потрясение основ, это разрушение, это крах и хаос.
А главное, что станет с ним самим?
Избор шел через лес, пронизанный солнечным светом, и не мог не замечать удивительной насыщенности красок, и прозрачности листвы, и неприхотливой прелести поздних лесных ягод, алыми каплями расцветивших бледную зелень мха. Не осень, но уже и не лето – странное время, удивительное своей ранней тоской по тому, что еще не ушло, но вот-вот исчезнет. Схватить время рукой, как птицу за хвост – так же желанно, как и невозможно.
Почему он раньше не забредал в лес так глубоко? Да здесь каждый лист стоит того, чтобы быть запечатленным на холсте, и надо быть величайшим художником, чтобы передать теплоту свечения, которое рождает в нем солнечный луч. Как изобразить сгустившийся сумрак под еловыми ветвями, чтоб стало понятно – это не просто игра тени и света, эта тьма рождена деревом. И если прозрачный лист собирает свет, то ель преумножает тьму.
Что станет с ним самим? Сможет ли он видеть хрустальный воздух, ощущать прикосновение влажного ветра к лицу, слышать музыку дождей, а главное – выплеснуть из себя восхищение жизнью, восторг бытия? Или все это навсегда будет похоронено в недрах его подсознания и никогда не найдет выхода к свету? Страх сжимал его сердце – наверное, он и не заметит перемены, не почувствует, как погаснет пламя, распирающее грудь и рвущееся наружу. И никогда мир не увидит его новых картин, на которых солнечный свет проходит сквозь зелень листа, не прочтет витиеватых эссе, сплетенных из кружевных слов, и его больше не потревожат мечты о пьесах и стихах.
Нет! Это было бы чудовищной несправедливостью! Отдать свою способность гореть разбойнику, который может вылить из себя лишь непристойную картинку на кирпичной стене, который воспользуется этой способностью для того, чтобы взять в руки кистень и отправится на большую дорогу!
Усталость Избор заметил нескоро – он не привык к долгим пешим переходам, тем более по непрохожим лесным дорожкам, но мысли гнали его вперед – невеселые мысли. И только к закату, ощутив голод и боль в натруженных ногах, он остановился и понял, что забрел в чащу слишком далеко и теперь не сможет выбраться отсюда. И кошелек на поясе, набитый золотом, не поможет – вот та шустрая белка, мелькнувшая меж ветвей, не интересуется золотом, и не станет менять на него найденные орехи. Где-то в этих лесах иногда охотился Огнезар, и то, что могло бы стать его добычей, теперь сделает своей добычей Избора… Интересно, это тоже было бы справедливым?
Хищники. Мудрослов высматривал среди металлургов способных парней и доносил на них страже, накапливая и накапливая способность видеть сквозь металл, забирая и забирая жар их сердец. И как до сих пор не лопнул? Как этот жар не сжег его изнутри? Как не разорвал его грудь?
Огнезар по крупицам собирал талант полководца, а верховодит сборищем соглядатаев и доносчиков, и огонь в его груди пылает ненавистью, а не справедливостью. Градислав, более всего сожалеющий о тающей Силе их семьи, пытается заменить ее мудростью. Только ни Силу, ни мудрость нельзя отобрать вместе с внутренним жаром, и что в результате копит Градислав? О, он всеяден, как свинья, он хватает все без разбора, потому что его жажда неутолима.
Хищники. И не будет ничего удивительного, если их оружие кто-то захочет обернуть против них. Наверное, это будет справедливо.
Избор чувствовал, что попал между молотом и наковальней: он не хотел более принимать участия в том, что задумал. Он не хотел быть со своими – их изощренная, тысячекратно оправданная жестокость претила ему, внушала отвращение, но и обратного процесса он не желал тоже! Он объехал множество городов и стран, и что? Где-нибудь он видел справедливость? Да Олехов – самый спокойный и справедливый город на всем свете. Он не знает голода, войны и смуты. Не знал. Не знал, пока ненасытные хищники не начали хапать себе то, что им не принадлежит. Нужно всего лишь подправить, немного подправить сложившуюся ситуацию. Но есть же на земле кто-то, чья справедливость может восстановить равновесие, кто-то, кому удастся взять в свои руки медальон и положить конец беззаконию?
Когда Избор похищал медальон, он хотел именно этого. Он ни на секунду не задумался, что медальон попадет в чужие руки.

Ночь в лесу едва не свела его с ума. Привыкший к сытости и комфорту, Избор, наверное, впервые в жизни понял, что такое настоящий голод, что такое холод, пронизывающий до костей, что такое тучи насекомых, вьющихся со всех сторон. Он так упорно искал одиночества, и понятия не имел, как оно выглядит на самом деле.
Утро, которого он ждал как избавления, не принесло ничего, кроме теплых солнечных лучей. Голод терзал его желудок непереносимой болью, а Избор не знал даже, какие из лесных ягод годятся в пищу. Из оружия при себе он имел кинжал и саблю, но вряд ли сумел бы с их помощью добыть какой-либо дичи. Да если бы и добыл, огнива у него с собой все равно не было, а есть сырое мясо – слишком отвратительно, он бы не смог этого сделать и если бы умирал. Пропахшая болотом бурая вода в оврагах и стоячих, поросших ряской прудах оставляла на губах железистый привкус, но выбирать Избору не приходилось.
Лес простирался на десятки верст вокруг. Где же деревни, где дороги, где реки и ручьи? Избор понятия не имел, что нужно делать, как искать выход. Он просто брел вперед, надеясь, что рано или поздно деревья расступятся, и на горизонте покажется жилье. К полудню, когда солнце согрело землю и разогнало комаров, его сморил сон. И мох, набитый сосновыми иглами, полный непонятных ползучих насекомых, колющий тело обломками веток, показался ему мягче пуховой перины. Избор спал как убитый, ни одно сновидение не потревожило его: он провалился в черноту, как в беспамятство. Ему показалось, что спал он не более минуты, но, открыв глаза, увидел ночь, и монотонный писк комаров в ушах заставил его подняться.
Голод немного притупился, но не отступил, на его место пришла тошнота и головная боль, а вместе с ней – ощущение нереальности происходящего. В самом деле – разве такое могло случиться с благородным господином? Разве мог он оказаться ночью в глухом лесу, не зная дороги назад? Это всего лишь продолжение сна, мутного, неясного сна. Да на что он, собственно, надеялся, когда вылезал из башни по ненадежному плющу, когда пригибался и жался к стене, прячась от своих тюремщиков, когда нырял в темную воду озера и плыл под стеной? Что он намеревался делать? Да то же самое – идти через лес, в Кобруч, а оттуда водой – в Урдию, только с одним маленьким «но» - он собирался нести с собой медальон. А теперь? Зачем он вообще идет куда-то теперь? Надо искать мальчишку, надо вытрясти из него медальон, и тогда… Но вся стража города, сбиваясь с ног, хочет того же самого. И тягаться с Огнезаром Избору не по силам. Вернуться в город и сдаться на милость Огнезара? Нет, заточения он не вынесет, ни дня больше. Лучше голодная смерть.
Неожиданно Избору показалось, что рядом кто-то есть. Один негромкий звук, почти неслышный – шорох листвы, который тут же смолк. Избор остановился и посмотрел в сторону звука – оттуда повеяло холодком, еле заметным, нехорошим, неживым.
«Когда-нибудь Харалуг откроет медальон». Когда-нибудь сброшенный в болото труп подымется из глубокой трясины, отряхнет налипшую на лицо грязь и пойдет через лес, пошатываясь и руками нащупывая дорогу.
Это сказки подлорожденных, это сказки, сказки! Ни один здравомыслящий человек не может в это верить, мертвые не возвращаются, они не встают ни из могил, ни из болот. И даже если Слово победит заклятье, никакие покойники не станут разгуливать по лесам в поисках медальона, все будет проще и прозаичней. Харалуг откроет медальон… И благородным не помогут ни городская стража, ни стены их сказочных замков, ни своры собак.
Но почему за деревьями, всего в пяти шагах, стоит кто-то, от кого исходит могильный холод? Стоит и всматривается в темноту невидящими провалами глазниц. Почему затхлый запах болота ползет над землей? Почему ужас струится вверх дымчатой, ледяной поволокой, обвивается вокруг коленей, стискивает груди и дышит в лицо?
Это воображение, все лишь воображение. Видение, порожденное чувством вины, чувством несправедливости. Детский страх перед именем «Харалуг», который передается из поколения в поколение, который деды внушают внукам, рассказывая им сказки, сидя у камина зимними вечерами. И там, где горят свечи и пылает очаг, там, где на теплом ковре вместе с тобой и дедом лежат разбросанные плюшевые игрушки, эти сказки приятно будоражат кровь, заставляют прижиматься к надежному, родному плечу. И дают ощущение счастья – от тепла, света и безопасности.
В лесу же имя Харалуга прозвучало совсем по-другому. Харалуг. Само это слово встало вне закона, никто не смел называть этим именем детей, никто не смел произносить его вслух. Теперь Избор понял, почему.
Он не выдержал напряжения – развернулся и побежал прочь, ломая ветки и спотыкаясь. И слышал – слышал топот за спиной, тяжелый, неровный. Слышал, как хрустят под ногами преследователя сучки, и как шуршат листья, раздвигаемые его руками. Не слышал только дыхания…

Холодный рассвет застал его на берегу ручейка, который можно перешагнуть, не замочив ног. Небо затянули бледно-серые облака, и туманная дымка не спешила рассеиваться. Избор напился – от голода голова отказывалась думать, отказывалась принимать реальность такой, как есть. Все вокруг пошатывалось и расплывалось. Черные ягоды на кусте с длинными серебристыми листьями удивительно напоминали черемуху, но на вкус Избор их пробовать не решился. И белые ягоды, внутри похожие на ватные шарики, он есть тоже не стал. Единственная знакомая ему ягода – брусника, оказалась горькой на вкус, и горстка ее скрутила желудок острой болью.
Избор отошел от ручейка не меньше чем на четверть версты, когда вдруг подумал, что ручей обязательно течет к реке. Иначе быть просто не может! Ему не пришло в голову, что ручей может питать лесное озерцо или болото. Он вернулся, надеясь четко придерживаться нужного направления, но, как не старался, ручейка не нашел. Солнца не было, и он не знал, на север или на юг идет. Но ведь если все время идти прямо, то рано или поздно лес должен кончиться? Его должна пересечь дорога или река! Не может быть, чтобы он простирался бесконечно!
И Избор брел прямо, и надежда его росла с каждой минутой. Чем дольше он идет, тем ближе край леса. Через пару часов ему снова встретился куст с белыми, ватными ягодами, и он чуть не вскрикнул от радости: кто-то рвал их и разминал пальцами! Вот они, упавшие в мох! И след сапога, такой отчетливый! Кто-то прошел здесь совсем недавно! Избор хотел закричать, позвать на помощь, но быстро осекся… Это был его собственный след. Он шел по кругу, он нисколько не приближался к краю леса, он плутал здесь столько времени совершенно без всякого толка. И без всякой надежды!
Он хотел упасть на землю и больше не вставать. Силы иссякли, голод превратился в грызущую боль, и впереди ничего, кроме новой ночи с кошмарными виденьями его не ожидало! Но вместо того, чтобы опуститься на землю, Избор побежал. Словно надеялся убежать от реальности, от страха, от отчаянья!
Ручей, который он безуспешно пытался найти пару часов назад, спокойно журчал меж низких берегов, словно и не исчезал никуда. Отчаянье вновь сменилось надеждой – он должен вести к реке! К реке, а не к болоту, не к озеру!

Тяжелое тело обрушалось на плечи откуда-то сверху, и Избор в первый миг решил, что на него напала рысь. Но острое лезвие длинного ножа прижалось к шее, слегка оцарапав кожу, и Избор чуть не вскрикнул от радости! Человек! На него напал человек! Пусть забирает золото, пусть режет ему горло, пусть! Человек, живой, настоящий – не видение, не кошмар!
- А кошелечек-то увесистый, - сказал кто-то, заходя спереди, - не иначе, специально нам золотишко нес.
- Я… я заблудился… - пробормотал Избор, запрокидывая голову, - я не желаю вам зла…
- Погоди его резать, это благородный господин. Хлопот не оберешься.
- Да? – выдохнул в ухо тот, что прижимал нож к горлу Избора, - пусть идет на все четыре стороны и завтра приводит с собой всю городскую стражу?
- Веди его к верховоду. Пусть он решает.
Разбойники. Кого еще можно встретить в лесу, на берегу узкой речушки?
- Послушайте, я никого не приведу. Я заблудился и понятия не имею, где нахожусь, - попытался объяснить Избор, - я сам спасаюсь от стражи, только поэтому и оказался в лесу.
- Рассказывай, - разбойник с ножом подтолкнул его вперед.
- Мое имя Избор, вы можете спросить обо мне в городе!
Нож опустился в ту же секунду.
- Благородный Избор? – разбойник отступил на шаг, снял шапку и почтительно склонил голову, и второй вслед за ним сделал тоже самое.
Вот уж чего Избор не ожидал от разбойников, так это уважения к благородным господам! Но, подумав секунду, догадался, что дело вовсе не в том, что он благородный господин. Пока он не назвал своего имени, его собирались попросту зарезать.

БАЛУЙ. ПЕРЕМЕНА МЕСТ

Через три дня Есеня затосковал. Погода испортилась окончательно – дождь шел не переставая, мелкий и промозглый. Лес промок насквозь, одежда пропахла сыростью, а главное –ничего интересного вокруг не было, лагерь оказался скучнейшим местом. Днем Есеня либо собирал ягоды, либо учился драться – его тренировали все по очереди, кто оставался в лагере. Шипастые гири на цепах обматывали тряпками, но, надо сказать, била такая гиря все равно очень больно. Да и швыряли его об землю совсем не так, как это делал батька. За три дня Есеня весь покрылся синяками, у него постоянно гудела голова, и при этом он был уверен, что абсолютно ничему не научился.
Засыпая вечером в пропахшем дымом шалаше, он кусал кулак и чуть не до слез хотел проснуться дома, в своей постели, чтобы мама разбудила его к завтраку. Он был согласен даже на кузницу, теплую кузницу, ему мерещились ее едкие запахи, оглушающий звон молота, шипение масла, в котором закаляют металл. Он соскучился по друзьям, по знакомым, по баловству на базаре и веселью кабака. Он соскучился даже по отцу, и смотрел теперь на него совсем не так, как раньше – жалел его, и вспоминал кинжал, который тот повесил на стенку в кухне. Так же как это делали благородные господа, не хватало лишь собак для охраны. Он в первый раз в жизни подумал, что отец, на самом-то деле, его любил. Каким бы он ни был, и что бы про него не думали разбойники, он хотел Есене только добра. Он хотел, чтобы Есеня жил дома, а не в лесу. И, наверное, оказался прав.
Как ни странно, разбойники понимали его тоску, но никто не жалел его, и никто не делал ему скидок. Разве что мама Гожа подкладывала кусочки получше, да иногда гладила по голове. Сначала это Есеню раздражало, но потом он привык к ее «воробушку», и к ее ласке, и перестал обращать внимание на подтрунивание разбойников. Она ко всем относилась, как к своим детям, хотя Есеня успел заметить, что в ее шалаше каждую ночь кто-нибудь да остается.
Днем, на пятый день его пребывания в лагере, в первый раз произошло событие, заслуживающее внимания. Есеню обучал Хлыст, преимущественно валяя его по земле – впрочем, на этот раз Есеня почувствовал кое-какие сдвиги, во всяком случае, падал он мягче, и вскакивал быстрей. Он только поднялся на ноги, приготовившись отразить новое нападение, когда увидел, что под навес заходит какая-то женщина, худая и белокурая. Ему почудилось в ней что-то знакомое, и он отмахнулся от Хлыста, показывая на гостью.

Предыдущая страница 9 Следующая страница


Черный цветок 10

- Ба! Да это же Загорка! Моя красавица! – Хлыст растопырил руки и направился к навесу.
Женщина оглянулась, и Есеня узнал несчастную горшечницу, которая изображала на рынке обворованную вдову.
- Убери лапищи, Хлыст. Я мужняя жена, мне твои ласки ни к чему, - женщина хлопнула его по обеим рукам и толкнула в грудь.
- Ой, гордая какая! – рассмеялся Хлыст, - подумаешь – мужняя жена! Чего пришла тогда?
- Я к Полозу, по делу. И Гоже принесла кое-чего. Иди, ты чем-то был занят.
Есеня смотрел на нее, и не знал, как к этому относится. Он успел забыть о ней, и о золотом, и о том, каким дураком она его выставила в глазах базара, но тут обида с новой силой подступила к горлу. Он стиснул кулаки и смотрел на нее, не отрываясь, когда она заметила его и улыбнулась.
- Ой, у вас новенький появился! Молоденький какой!
- Воробушек, - кивнула мама Гожа.
Горшечница подошла поближе и всплеснула руками:
- Батюшки, да я же его знаю! Он мне золотой на базаре дал, представляешь, Гожа?
Есеня скрипнул зубами, развернулся и рванул в лес. Он не мог ударить женщину, не мог оскорбить, но ему очень хотелось сделать что-нибудь такое.
- Жмуренок! Куда? Щас обедать будем! – крикнул вслед Хлыст, но Есеня не остановился.
Впрочем, успокоился он быстро, и, погуляв минут двадцать, вернулся в лагерь, надеясь, что горшечница уже ушла. Но он ошибся. Напротив, она села обедать вместе со всеми, кто оставался в лагере, и разбойники слушали ее рассказ о событиях в городе – а говорила она без умолку.
- Воробушек, иди скорей, послушай! – позвала мама Гожа, и Есеня вдруг понял, что ему тоже ужасно хочется узнать: как там? Что изменилось за эти пять дней? Что на базаре делается, видела ли эта Загорка Звягу или Сухана, или слышала о них что-нибудь?
Он взял с чугунной плиты приготовленную ему миску с кашей и сел около очага, стараясь не смотреть на горшечницу.
- Давай познакомимся, воробушек, - сразу же предложила Загорка, - а то я так и не узнала, как тебя зовут.
- Я Балуй, - ответил он угрюмо.
- Он Жмуренок, - захохотали разбойники, - рассказывай, правда, что ли золотой ей отдал? На бедность!
Они снова захохотали, хлопая Есеню по плечам.
- Ну и отдал, - огрызнулся он.
- Чего ржете? – возмутилась Загорка, - я чисто сработала, а он – добрый мальчик, он меня пожалел. Небось, батька выдрал за золотой-то?
- А то, - хмыкнул Есеня.
Разбойники захохотали еще громче.
- Вот видите? А вы ржете, - Загорка потянулась и погладила его по голове, а Есеня отстранился, - ты что же, сердишься на меня? Не сердись.
- Ничего я не сержусь.
- Сердишься, я вижу. Работа у меня такая, кто-то вот обозы грабит, а кто-то на базаре деньги у лопухов выманивает.
- Ой, Жмуренок, ну какой ты… - Хлыст смахнул слезу из угла глаза, - какой ты пентюх! У нее же на лбу написано, что она лиса хитрющая, как же ты на такую дешевку клюнул-то?
- На свой лоб посмотри, - парировала Загорка, - не обижай ребенка, он добрый. Воробушек, на самом деле, воробушек!
- Сама ты… - скрипнул зубами Есеня.
Крик из леса заставил разбойников вскочить на ноги, Есеня поднялся вместе со всеми, мама Гожа побледнела и отставила в сторону миску с кашей.
- Это Полоз кричал, - пробормотал Хлыст.
- Пошли, пошли быстро!
Они побросали обед на широкую плиту очага, и побежали на крик. Есеня кинулся за ними, в лес, в сторону ручья, и вскоре они вышли навстречу Полозу и остальным разбойникам – те стояли у воды. Троих разбойников несли на носилках, собранных из тонких жердей и веток, и с носилок на землю капала кровь. Щерба опирался на палку, одна штанина пропиталась кровью, но он шел сам, еще один разбойник прижимал рукой рану на боку.
- Помогайте, - велел Полоз, и все, как один разбойники из лагеря вброд перешли ручей, и Есеня, хоть не любил купаться в одежде, не мог не последовать за ними, - да не нам, Щербе и Гурту, не надо им раны в грязной воде полоскать.
- Что случилось, Полоз?
- Нас в деревне ждали. Забой убит. Они хотели взять пленного, но мы не дались.
Есеня посмотрел на носилки и увидел рыжего Брагу – через его грудь прошел сабельный удар, рана были прикрыта повязкой, но та давно пропиталась кровью насквозь: по краям – черной, а в середине ярко-алой. Есеню замутило, и он шагнул обратно в ручей.
- Жмуренок! – окликнул его Полоз, - под носилки вставай, подстрахуешь.
Они подняли Брагу повыше, чтобы пронести над водой, и Есеня понял, что от него требуется – поддерживать носилки снизу, чтоб не перевернулись. Но с них капала кровь – Есеня никогда не видел столько крови. Он вообще-то крови не боялся, но ее было слишком много, слишком. Она стекала вниз и запекалась сопливыми сгустками, и по этим сгусткам бежали свежие капли, густели, и падали в воду тягучими шлепками.
- Ну? – рявкнул Полоз, - что встал?
Есеня стиснул зубы и зажмурил глаза, нагибаясь под носилки, взялся руками за липкие жерди, и тут же почувствовал, как за шиворот плюхнулось что-то теплое и склизкое. Рот наполнился вязкой солоноватой слюной. По руке вниз побежала темно-красная дорожка, заползая в рукав, капнуло на макушку, желудок попытался выбросить недоеденный обед, но Есеня плотно зажал рот и запрокинул голову. Всего-то десять шагов… Густая капля крови упала на поднятое лицо, и, как только Есеня услышал: «Опускаем», так выкатился из-под носилок, и хотел сбежать в лес, но его вывернуло тут же, прямо в воду, под ноги Хлысту, который вдвоем с Рубцом тащил через ручей стонущего Щербу.
- Ах ты сморкач! – рявкнул Щерба и слегка подтолкнул Есеню под зад здоровой ногой.
- Сиди спокойно, - огрызнулся Хлыст, - и так тяжело.
- Жмуренок! Там еще двое носилок, вперед! – велел Полоз, оглянувшись.
Есеню вырвало снова, по дороге на другой берег, но, как ни странно, во второй раз лезть под носилки оказалось проще. Или крови было меньше, или в желудке ничего не осталось. К третьим носилкам вернулся Хлыст.
Когда раненых переправили через ручей, Есеня немного отстал, прополоскал рот и опустил голову в воду, отмывая волосы и лицо. Его пошатывало и трясло крупной дрожью, так что стучали зубы.
Раненых положили под навесом – над ними хлопотала мама Гожа, Полоз, и еще один разбойник по имени Ворошила: говорили, что он смыслит в лекарском деле. Помощников у них хватало – разводили огонь, ставили кипятить котел с водой, несли льняные тряпки и рвали их на бинты. Загорка стояла в стороне, бледная и испуганная.
- Жмуренок! – крикнул Хлыст, - флягу принеси из шалаша. И воды из бочки набери.
Есеня кивнул, и, спотыкаясь, побежал выполнять – ему было стыдно: все вокруг оставались спокойными и действовали быстро и слаженно, только он один трясся и не мог прийти в себя. Он стиснул зубы, чтобы они перестали стучать, и вернулся к Хлысту, немного успокоившись, но именно в ту минуту Ворошила, склонившийся над раненым, сделал что-то такое, от чего тот закричал. Есеня оглянулся, снова увидел кровь, хлынувшую из раны на животе, и бледное до синевы лицо разбойника, искаженное криком: у него опять закружилась голова и тошнота подступила к горлу. Хлыст вырвал флягу у него из рук и презрительно фыркнул:
- Иди прочь отсюда, еще стошнит прямо здесь.
- Не, - попробовал оправдаться Есеня, - я могу. Скажи, что надо, я могу…
- Иди, не путайся под ногами.
- Мне воды принеси, Жмуренок, - попросил Щерба, до которого не дошла очередь – он сидел, прислонившись к стволу дерева спиной, с перетянутым веревкой бедром, и тоже был бледным, и на лбу у него выступил пот.
Есеня, подхватив кружку, метнулся к бочке и через секунду вернулся с водой.
- Щерба, может, тебе еще чего надо? Может, я тебя перевяжу?
Щерба хохотнул, залпом выпил всю воду и ответил:
- Еще принеси. Перевяжет он… Может, и зашьешь?
Есеня опустил глаза и увидел широкую рану выше колена, с вывернутым наружу неестественно красным мясом, и запекшуюся бурую кровь вокруг.
- Да не смотри, не смотри… Сморкач, - Щерба потрепал его по волосам, - воды неси, пить хочу, много крови вылилось.
В двух шагах, под навесом, Полоз и Ворошила начали зашивать рану на груди Браги, и тот стонал, жмурил глаза и кусал губы – двое разбойников придерживали ему руки, а еще один сидел на его коленях.
- Ничего, Брага, - приговаривал Полоз, - жив будешь, поверху прошло. Кровь остановим только…
Есеня тоже зажмурился и закусил губу, слушая стоны Браги, и Щерба подтолкнул его вперед:
- Да не смотри ты! Потом привыкнешь. Все поначалу так, а потом привыкают. Воду неси и иди отсюда.
Есеня сбегал к бочке еще раз, отдал Щербе кружку, и отошел в сторону, зажимая уши – ему казалось, что это его тело протыкают иглами и ему стягивают края воспаленной раны.
- Ну что, Воробушек? – его обняла за плечи Загорка, - что ж ты так дрожишь-то?
- Ничего я не дрожу, - Есеня вырвался у нее из рук.
- Бледный-то какой. Страшно в первый раз?
- Ничего не страшно! – выкрикнул Есеня и вернулся к Щербе.

Костер развели, как только закончили возиться с ранеными – все были мокрыми после переправы через ручей, и никто не успел переодеться. Щерба в шалаш не пошел, остался со всеми, сел к дереву. Ворошила посматривал на него, но Щерба только махал рукой.
- Ну что, ребята… - начал Полоз, когда все развесили мокрую одежду по кустам около огня, - надо снимать лагерь. Неделю ждем, пока раненые чуть оклемаются, и будем уходить.
- Что случилось-то? – спросил Хлыст.
- Жмуренка они ищут, что… Весь лес перевернут.
Есеня вытаращился на Полоза – так это все из-за него? Это все случилось из-за него? И Забой погиб из-за него? Забой был добрым, он Есеню еще в первый день принял, и жалел его Есеня до слез. Но Полоз продолжил так, как будто Есени рядом и не было:
- Загорка рассказала: на все заставы команда дана брать вольных людей живыми, выпытывать, где лагеря стоят. В деревнях стража. Они поняли, что Жмуренок к вольным людям ушел, но не знают – к кому. Говорю же – пока не найдут, перевернут весь лес. В деревни хода нет – не знаешь, где нарвешься.
- А жрать мы что будем? – угрюмо спросил Рубец.
- За неделю надо успеть собрать, - пожал плечами Полоз.
- Раненых понесем, и весь запас на зиму, что ли? По лесу? Дожди идут, через неделю по колено воды будет.
- У тебя есть другое предложение?
- Да. Сидеть тихо и не высовываться. Уйти по снежку, пока сугробов не навалило.
- Нет, рискованно. Жидята знает, где мы, Загорка знает. Далеко не пойдем, день пути – не больше, верст тридцать. Если все сразу не унесем – вернемся.
Есеня сидел ни жив, ни мертв. Все из-за него! Раненых тридцать верст по лесу нести… И ведь никто не предложил отдать его страже, им это и в голову не пришло! И никто не спросил, почему его ищут, как будто им это было совершенно безразлично!
- Ты че скуксился, сморкач? – спросил Щерба.
- Да нет… - Есеня пожал плечами, - я – ничего…
- Да не боись ты. Мы страже ни своих, ни чужих не выдаем.
- Я не боюсь, - тихо ответил Есеня.
За ужином, в полной тишине, помянули Забоя крепким, горьким рябиновым вином. Есеня, который знал его всего четыре дня, не мог понять, почему все вокруг так спокойны – только мама Гожа смахнула слезу, да и то постаралась сделать это незаметно. Ведь они много лет прожили вместе!
- Послушай, Щерба, - решился спросить Есеня, - тебе что, Забоя совсем не жалко?
- Что б ты понимал, щенок, - скрипнул зубами разбойник и посмотрел так, что Есене расхотелось его о чем-то спрашивать.

Каждый день разбойники уходили из лагеря утром, а к ужину приносили мешки с мукой, крупой, сахаром. Есеня слушал их рассказы – обычно они старались достать денег, их не так тяжело носить с собой, теперь же грабили крестьян, которые везли в город собранный урожай. На четвертый день в лагере прибавилось раненых – Хлысту проткнули бедро вилами, а Ворошила так крепко получил по голове дубиной, что на следующее утро не смог подняться. В тот же день умер разбойник, раненый в живот.
Есеня просил Полоза взять его с собой, но тот отмахивался, и каждый раз, молниеносно выхватив нож и прижав его к животу Есени, смеялся и говорил:
- Ты убит, Жмуренок. Иди, учись.
И Есеня учился. В лагере всегда оставался кто-нибудь из разбойников, и в учителях недостатка не было. Обращались они с ним довольно жестко, но Есеня вскоре понял, что очень быстро приобретает острую реакцию, и боль уже не пугает его – он учится принимать удар с наименьшими потерями. Да и падал он теперь совсем не так, как в начале – мягко и без синяков.
По вечерам, в шалаше, он все так же тосковал, но к тоске примешалась обида и чувство вины – зачем Избор дал ему этот медальон? Все бы оставалось по-старому, никто бы не погиб, и не был ранен, Есеня жил бы дома – весело и счастливо. Ведь, как ни крути, а жизнь его несчастной называть не стоило.
Но долго пребывать в тоске Есеня не умел – душа требовала развлечений. Как-то утром, когда весь лагерь собирался купаться, ему в голову пришла презабавная мысль. Он спрятался в кустах, дождался, когда разбойники залезут в ручей, а потом осторожно подплыл к ним под водой, и ухватил одного из них за щиколотку. Тот дернул ногой, отпрянул назад, а Есеня успел, пока не кончилось дыхание, схватить за ноги еще одного, а потом благополучно вынырнул у противоположного берега.
Двое схваченных за ноги выскочили из воды – испуганные и готовые броситься в бой, остальные с недоумением и страхом подозрительно всматривались в воду. Лица у них были такими серьезными, что Есеня, не успев отдышаться, захохотал и плюхнулся на песок. Увидев его хохочущим, Рубец, счастливо оказавшийся одним из двоих, кто выскочил на берег, вмиг догадался, что произошло.
- Жмуренок! Ноги вырву! – рявкнул он, но от этого все, кто оставался в воде, поняли, в чем дело, и захохотали вслед за Есеней.
- Рубец! Признавайся, ты думал, это водяной тебя в омут тянет!
- Гнус, чего ты с лица-то спал? Страшно, что ли?
- Не, эт не водяной! Эт русалки!
Гнусу и Рубцу ничего больше не оставалось, как посмеяться над собой – все видели, как они испугались.
- Не все вам над самыми младшими потешаться, - гордо сказал Есеня и нырнул еще раз, уже не скрывая намерений. Кого он схватил за коленку, было непонятно, но теперь его поймали за волосы и не давали всплыть. Есеня подумал, подождал немного, а потом выдохнул весь воздух, пуская пузыри, и расслабился. Стоило только дернуться, и новая шутка бы не удалась, а дышать хотелось очень сильно. Но видно выпущенные пузыри произвели на разбойников впечатление, потому что его вытащили из воды почти сразу, все так же за волосы, но Есеня и тут не шевельнулся, осторожно втягивая воздух носом.
- Ты че! Полоз, ты че! Ты утопил его, что ли? – зашумели со всех сторон.
- Да не может быть, - тихо ответил Полоз. Он испугался! Он испугался, и взял Есеню подмышки, тряхнув безжизненное тело.
- Жмуренок… - шепнул подошедший Ворошила.
Есеня приоткрыл один глаз и цыкнул зубом.
- Ах ты шельмец! – Полоз швырнул его в воду и рассмеялся, - а я ведь чуть не поверил!
С этого дня Есеня окончательно осмелел и перестал скучать. В мешок с гречкой он насыпал сверху немного пшена, и наоборот, и мама Гожа долго разбиралась, в каком мешке у нее что лежит. Она так смешно щупала мешки и заглядывала внутрь, что не смеяться над этим было невозможно. И даже позвала Ворошилу, чтобы он объяснил ей, что происходит. Есеня, конечно, получил от нее ухватом по спине, когда она обнаружила его ухмыляющуюся рожу за деревом. Зато Ворошила хорошо посмеялся. За ужином его, правда, заставили выпить три кружки соленого кваса – он уверял всех, что от кваса с сахаром хмелеешь гораздо быстрей, но принес вместо сахара соли, когда эту идею подтвердил Полоз. Рубец и подраненный Хлыст держали его за руки и за ноги, а Полоз сам вливал ему в рот отвратительный напиток, под дружных хохот разбойников.
- Освоился, значит, - приговаривал Полоз, - осмелел! Смотри, Жмуренок, доиграешься!
Есеня тоже хохотал и вырывался, и под конец опьянел так, что наутро проснулся с больной головой. Но и тут решил схитрить – намочил лоб водой из фляги и терпеливо дождался, когда поднимется Хлыст.
- Что-то знобит меня… - пожаловался он слабым голосом.
Хлыст посмотрел на его бледное лицо, потрогал мокрый лоб, и встревожился не на шутку, разбудил Щербу.
- Надо чаем с малиной его напоить, - тут же посоветовал Щерба, - и Ворошилу позвать. Щас, парень, ты лежи… Вот он, дождь то постоянный… Мы-то люди бывалые.
- Хуже нет лихорадки осенью в лесу, - проворчал Хлыст, - да еще перед переходом. Ни согреться, ни обсушиться толком.
Но когда раненый Щерба, морща лицо, начал выбираться из шалаша, чтобы принести Есене горячего чаю, Есеня не выдержал – это было бы слишком.
- Щерба, погоди… - он поднялся и сам полез к выходу, - пошутил я. Все со мной в порядке.
- Как – «пошутил»? – не понял Щерба.
- Ну, обманул… Голова у меня только гудит после вчерашнего квасу.
- Да? Какая же ты сволочь. А я вот испугался…
- И я, между прочим, тоже, - поддакнул Хлыст, и ощутительно хлопнул Есеню ладошкой пониже спины – тот как раз стоял на четвереньках.
- Ай! – вякнул Есеня.
- Это чтоб голове было легче.
- И я добавлю, - Щерба тоже врезал ему по заду, так что Есеня выкатился из шалаша прямо под ноги проходившей мимо маме Гоже.
- Тетенька! Не бейте меня! – захохотал Есеня, вскочил на ноги и побежал купаться.
- Освоился, - вздохнула она ему вслед, вздыхая, - воробушек.
Теперь разбойники никуда не ходили, разве что ловить рыбу – за несколько дней успели набрать столько, что и за три перехода не смогли бы на себе унести. Полоз оттянул немного день отхода, чтобы легко раненые могли идти сами, но все равно считал, что больше ждать нельзя. Как-то раз он снова позвал Есеню к себе в шалаш. Теперь – вечером, когда все, кроме дежурных, спали.
- Ну что, я смотрю, тебе с нами весело, - он потрепал Есеню по плечу.
- Это вам весело со мной, - широко улыбнулся Есеня.
Полоз качнул головой и хмыкнул.
- Я хотел сказать тебе. Чтобы ты был готов. Когда перейдем на новое место, землянки поставим, наладим все – после этого мы с тобой вернемся в город, заберем медальон и отправимся в Урдию. Это гораздо опасней, чем перезимовать в лесу, но все же… Ты согласен?
- Конечно! – Есеня нисколько не задумался.
- Вот и хорошо. Ты что-нибудь умеешь, кроме как веселиться?
- Ну… у батьки чему-то научился, но, если честно, у меня плохо получается. Молотобойцем могу быть в кузне.
- Что-то хлипок ты для молотобойца, - усмехнулся Полоз.
- Ну, какой есть… Еще отжигать умею, и закалять, и отпускать. Это у меня лучше батьки получалось – я температуру чувствую, по цвету. Еще по звездам могу ходить, никогда не заблужусь.
- Это полезно, - кивнул Полоз, - сам научился?
- Ага.
- А ты не такой дурачок, каким прикидываешься. Еще чего умеешь?
- Булат варить! – вдруг вспомнил Есеня, - только ковать его не могу. Пробовал – ерунда получилась, вот.
Он продемонстрировал Полозу нож, который, как мог, поправил его отец.
- Булат варить? – Полоз поднял брови и посмотрел на нож повнимательней, - Ничего себе. И как благородный Мудрослов к этому отнесся?
- Не знаю! Я уже сбежал, когда батька ему мои отливки показывал. Он их с собой забрал, а денег не оставил.
- Эх, Жмуренок… Денег не оставил… Да если бы медальон был у них, ты бы уже давно стал ущербным. Такого бы они не пропустили. Негоже подлорожденному уметь что-то, доступное лишь благородным.
- Как ты меня назвал? – вскинулся Есеня – он почему-то подумал, что это имеет отношение к его отцу, и острая боль оцарапала его изнутри: он сын ущербного…
- Подлорожденный. Никогда не слышал? Так нас называют благородные. Всех.

ЖМУР. СОМНЕНИЯ

Жмур отправил своих в далекую деревню, на север, где бы их точно никто не стал искать. На всякий случай. Как только по базару прошел слух, что стража ищет Есеню в лесах, Жидята сам предложил Жмуру отвезти жену и дочерей к его родителям – старикам стало бы веселей, да и по хозяйству Надёжа могла им помочь.
Жмур хотел ехать сам, убедиться, что семья устроилась, что старики Жидяты их не обидят, но Жидята даже не открыл ему названия деревни.
- Как только благородный Мудрослов спросит у тебя, где твоя семья, ты тут же расскажешь ему обо всем. Так что пусть ищут, где живут родители Жидяты.
Жмур сдвинул брови и недовольно засопел: ему не нравилось все. Он никак не мог поверить, что такой ценой купленная жизнь, спокойствие, достаток – все рухнуло в один день. И он, и его семья встали теперь вне закона, и всему виной нелепый случай. Если бы Есене хватило ума отдать медальон страже, если бы он сидел дома, а не шатался по кабакам, если бы в тот день Жмур не выгнал его на улицу, а посадил под замок – все сложилось бы иначе.
Надежа плакала и висла у него на шее. Жмур гладил ее по спине, вновь удивляясь тому, какая она махонькая – ее макушка не доставала ему и до подмышки. Тонкая шейка, острые лопатки… Она единственная любила его таким, каким он стал. Она принимала его целиком, с восхищением и робостью, она соглашалась с каждым его словом, она благоговела перед его силой и восторгалась всем, что он делает.
Когда он увидел ее в первый раз, на ярмарке в деревне, она не показалась ему – слишком худая, слишком бледная, бесцветная. Как всё вокруг. Но ее отец давал за ней хорошее приданое, и был рад появлению любого жениха. Жмуру тоже выбирать не приходилось. И он посватал ее – то ли назло себе, то ли от обиды на весь мир, который не желал знать его таким, каким он стал. Сам себе он казался мудрым и надежным, но почему-то никто вокруг не разделял его убеждения. И в тот день, когда отец вывел Надежу, нарядную и нарумяненную, к столу, Жмур увидел восхищение в ее глазах. Испуг и восхищение. Наверное, лишь ее глаза и имели в этом мире цвет – янтарные, с зелеными прожилками.
Он ни разу в жизни не пожалел о сделанном выборе – Надежа стала для него тем, ради чего он жил. По иронии судьбы, только один ребенок из пятерых родился похожим на мать – сын, первенец. Дочки, как одна, пошли в отца – рослые, ширококостные, кровь с молоком. Жмур не мог с точностью сказать, к кому из детей он привязан сильнее, но с дочерьми все обстояло просто – они, как и жена, олицетворяли тот мир, который Жмур так хотел создать вокруг себя, и которым гордился. И то, что девочки родились похожими на него, укрепляло этот мир и делало его незыблемым, доказывало, что все правильно, и напрасно его бывшие друзья чураются его образа жизни.
С сыном же все было наоборот. Похожий на Надежу – и оттого любимый странной, мучительной любовью – мальчик словно нарочно явился на свет, чтобы напоминать Жмуру о прошлом. Иногда это вызывало злость, иногда – страх. Сын путал все карты, заставляя Жмура сомневаться, или, еще хуже – сожалеть о чем-то несбывшемся. Жмур смотрел на мальчика, и видел то, отчего навсегда избавился сам. Избавился, и никогда об этом не жалел, напротив – гордился этим избавлением. Но вместе с возмущением и желанием выбить из парня эти опасные глупости, Жмур в глубине души – в самой темной и недосягаемой ее глубине – радовался, что ему это не удается. И каждая победа Есени над отцом становилась и победой Жмура над самим собой. Эта раздвоенность мучила и ужасала.
Жмур видел, как легко его мальчику дается то, в чем он ничего не смыслил. Есене не было и тринадцати лет, когда Жмур без него не начинал ни отжига, ни проковки заготовок – только его сын знал, как сделать металл крепким и менее хрупким. Даже Мудрослов не умел так закалять и отпускать готовые изделия – топоры весь город точил только у Жмура, и никто не знал, что весь секрет в умении Есени закаливать лишь его режущую часть. Он придумал это сам, его волчонок. Да, руки его явно не предназначались для кузнечного ремесла, не вышел он ни ростом, ни шириной плеч. Да и скучно ему было – однажды придумав что-то, Есеня проверял это на практике, а потом терял к своей выдумке всякий интерес, особенно если она удавалась. Его влекло к более сложному, недаром он так любил смотреть на звезды – потому что не разобрался, почему они движутся так, а не иначе. Жмура раздражало его непостоянство, он, не успев обрадоваться очередной удаче сына, выходил из себя, когда видел, что мальчик забросил хорошую задумку, как казалось Жмуру, в самом начале пути.
Вот и булат – получил отливки, понял, что ковать булат не умеет, и тут же выбросил это из головы. Его не прельстила возможность заработать на этом, хотя, при желании, стоило только уехать из города, и он мог бы разбогатеть. Жмур не понимал этого легкомыслия, но всякая его попытка навязать сыну свою волю заканчивалась одинаково – Есеня бывал бит, убегал из дома и возвращался через пару дней грязным, голодным, но нисколько не усмиренным. Надежа не смела упрекать мужа, она тихо плакала по ночам, думая о том, что с мальчиком непременно что-нибудь случилось, и по возвращении блудного сына, глядя в счастливые глаза жены, Жмур не начинал скандала заново, хотя иногда ему этого очень хотелось. Жмур и сам боялся – глубокой воды, злых людей, стражников, которые могли придраться и без всякого повода, а поводов Есеня им давал сколько угодно. Боялся лесных зверей и зимней стужи, он боялся всего, что может угрожать ребенку за пределами их дома, такого надежного и безопасного.
Да что говорить, если они чуть не потеряли его однажды прямо во дворе, и только чудо – верней, поразительное чутье Надежи, спасло мальчика от смерти! Она проснулась среди долгой зимней ночи, и потихоньку стала выбираться из постели, но Жмур услышал ее возню.
- Ты куда? – спросил он.
- Детей посмотреть. Сон плохой увидела.
- Да что с ними сделается до утра? Ложись, - проворчал Жмур, уверенный, что жена его как всегда послушается. Но она все равно встала, а через несколько минут Жмур услышал хлопок двери в кухню. Раздраженный, он поднялся следом за Надежей, и догнал ее в сенях – она накинула на себя только платок, хотя на дворе стоял трескучий мороз.
- Есеня пропал, - дрожащим голосом выговорила жена, словно оправдываясь.
Жмур отодвинул ее в сторону и вышел во двор сам, но Надежа все равно пошла за ним. Есеня неподвижно сидел у дверей кузни, прислонившись в ней спиной и запрокинув голову. На нем был отцовский полушубок, в рукавах которого он спрятал руки, треух сполз на бок, и когда Жмур увидел синие губы и заиндевевший платок, намотанный на шею и натянутый на подбородок сына, он и сам едва не вскрикнул. Нет. Только не это. Что угодно, только не смерть… Как глупо, как нелепо – позволить ребенку замерзнуть в собственном дворе! Надежа кричала отчаянно, зажимая рот руками, а Жмур подхватил безжизненное тело, и испугался еще сильней – голова Есени откинулась назад, треух упал на снег, и руки повисли плетьми.
- Нет, нет, - бормотал он сквозь слезы, распахивая двери ногами, - этого не может быть… Сынок, сынок, что же ты наделал?
Жмур кинул мальчика на лавку в кухне и зажег свечу, стараясь рассмотреть его лицо. И увидел, что пламя трепещет возле носа – он дышал!
- Топи печь! – крикнул он рыдающей Надеже, - быстро топи печь!

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

Он тряс его и хлестал по щекам, он срывал с него промерзшую одежду, растирал и кутал в одеяла. И только когда Есеня открыл глаза, Жмур бессильно опустился на пол. На крики родителей из комнаты выбрались все четыре дочери, и, видя мамины слезы, тоже отчаянно ревели.
- Ты что там делал, а? – тихо спросил Жмур.
Есеня испуганно осмотрелся, не понимая, что произошло.
- Подумаешь, задремал ненадолго, - он зевнул, и протер глаза, - чего за переполох-то?
- Ах ты ненадолго задремал? – Жмур скрипнул зубами – пережитый страх еще будоражил кровь, а этот змееныш, вместо того, чтобы радоваться чудесному спасению и плакать на груди у матери слезами благодарности, смел издеваться над ними, - Ты что там делал, я тебя спрашиваю?
- Что хотел, то и делал, - ответил Есеня, зябко кутаясь в одеяло – глаза его оставались непонимающими и испуганными.
Жмур за волосы сволок его на пол, подхватил толстую веревочную опояску от полушубка, и выдрал тут же, на глазах у сестер – голого, посиневшего, дрожащего от холода. Лекарь, которого позвали в дом, едва наступило утро, посмеялся и сказал, что это не самый плохой способ согреть ребенка, который едва не замерз. Есене было тогда двенадцать лет. Жмур до сих пор не мог простить себе этого срыва – он словно хотел отомстить за свой испуг, за свои слезы, а главное – спрятать этот испуг от Есени. Он почему-то считал, что если мальчишка поймет, как отец его любит, то станет вообще неуправляемым, и Жмур навсегда лишится авторитета в его глазах.
И теперь, сидя в одиночестве на кухне, Жмур смотрел на кинжал, повешенный на стену, и готов был завыть от собственной глупости. Может быть, надо было действовать по-другому? Может, мальчику не хватало как раз отцовской ласки, или хотя бы пары добрых слов? И все вышло бы по-другому? Что ему стоило сказать тогда, как он удивлен той, первой, булатной отливкой, в точности похожей на отливки Мудрослова? Что стоило хотя бы намекнуть на ее ценность? Да, он не сразу понял, что следующие отливки стали тем самым «алмазным» булатом, пока не спросил об этом у Жидяты. Но ту, первую, он узнал сразу. Почему же не сказал? Что ему стоило? Что ему стоило тогда, зимой, обнять сына и прижать к себе, вместо того, чтобы исполосовать его дрожащее тело веревкой? А теперь, может статься, он никогда в жизни его не увидит. И Надежа права – в лесу с ним может произойти все, что угодно. Его могут убить в любой стычке, он может простудиться и заболеть, он может убежать, обидевшись, как убегал из дома, и оказаться в лесу в одиночестве. Сможет ли он прижиться среди вольных людей? С его характером это будет трудно. А главное – вдруг вольные люди выдадут его страже? Что с ним станет тогда?
Никогда еще Жмур не ощущал своей ущербности так остро. Он, оказывается, перестал чувствовать не только металл – он потерял способность чувствовать других, себя, он разучился понимать, когда и как нужно вести себя с близкими. Спасибо Надеже, которая всегда прощала его, и принимала, и не осуждала. Наверное, ей было понятно, что с ним не все в порядке. Надежа. Теперь и ее нет рядом, и неизвестно, как им там живется, и кто заступится за них, если что-нибудь случится.
Стук в стекло заставил Жмура вздрогнуть – за окном давно стемнело. А вдруг это вернулся Есеня? Кто его знает, глупого мальчишку, непуганого дурачка – может, жизнь среди вольных людей оказалась для него непосильной, и он вернулся домой? Они уедут вместе, в Кобруч, почему он раньше не подумал об этом? Зачем послушал Жидяту? Что его мальчику делать у вольных людей? Они уедут, откроют кузню, будут делать булатные клинки, а потом заберут Надежу и девочек. Как он раньше не додумался до этого? Чего боялся?
Жмур распахнул калитку, сжимая лампу в руке – он почти поверил в возвращение сына, он собирался укладывать вещи. Но на улице его ждал Жидята.
- Здорово, Жмур. Я на минутку. Хотел сказать только… Благородный Огнезар назначил награду тому, кто укажет местонахождение твоего сына. Двадцать золотых.

БАЛУЙ. ПЕРЕХОД

Вышли через два дня, на рассвете. Полоз распределил ношу каждому по силам, и все равно в лагерь пришлось бы вернуться не один раз. В лесу и в самом деле поднялась вода – лагерь стоял на высоком месте, в низинах же мох пропитался насквозь, так что ноги проваливались сквозь него в черную жижу, овраги стали непроходимой преградой, вокруг ручьев образовались болотца. Есеня успел зачерпнуть воды сапогом через полчаса после выхода. Ему на плечи, кроме котомки, повесили полуторапудовый мешок с посудой, которая больно врезалась в спину, но, учитывая, что даже раненый Щерба нес на себе два пуда, Есеня терпел и помалкивал. При этом каждый, кроме него и раненых, тащил с собой сетку с недовольной курицей – резать их пожалели, яйца любили все. Петуха нес Полоз – тот крутил головой и норовил клюнуть все, до чего мог дотянуться.
- Зарезать его, гада, - советовали все, - чтоб знал!
- Ага. В супе точно клеваться не будет, зараза.
- До оврага дойдем, я его в воду макну, - хмыкнул Полоз.
- Ты че! Простудится еще, сдохнет, - тут же испугался Хлыст.
Петуха разбойники любили не меньше яиц.
- Давай мне! Я его за шею буду держать, - предложил Брага, которого несли на носилках.
- Лежи! – велел Ворошила, - и не дергайся. Твое дело маленькое, живым до зимовья добраться.
- А у меня руки здоровые, - отозвался разбойник, раненый в голову, - я могу.
- И тебе того же желаю, - проворчал Ворошила.
- Мне дай, - сказала мама Гожа, и забрала петуха у Полоза, - Петенька, бедненький, испугался… иди к маме.
Есеня тихонько подкрался сзади и вырвал у того из хвоста красивое зеленое перо, торчащее из сетки. Петуху это не понравилось, он недовольно раскричался, мама Гожа удивилась и обиделась на своего любимца, а разбойники посмеялись над мамой Гожей. И только увидев у Есени за ухом длинное перо, она догадалась, что произошло, немного отстала, и позволила петуху отомстить за поруганный хвост. Есеня не ожидал такой подлости и подпрыгнул, когда петух ударил его клювом в ляжку. Все, кто шел сзади, очень повеселились, глядя, как Есеня трет больное место – клевался петух до крови.
Впрочем, часа через три Есене расхотелось веселиться – его утомила не столько тяжелая ноша, сколько вязкий мох под ногами. Он провалился в овраг почти по пояс, и намочил свою котомку, в которой лежали сухие вещи, но над ним сжалились и дали переодеться. Впрочем, смысла в этом не было никакого – дождь, хоть накрапывал слабо, за пару часов все равно промочил одежду до нитки.
В полдень остановились передохнуть и пообедать. У Щербы открылась рана – он неудачно перебирался через овраг, и Ворошила заново накладывал ему швы, чтобы тот не потерял много крови. Есеня к тому времени так устал, что думал, будто встать не сможет. Поначалу от ходьбы ему было жарко, на привале же он замерз и норовил подсесть поближе к костру – хоть немного обсушиться.
- Нет, до темна не дойдем, - вздохнул Полоз, - придется ночевать где-то. Когда пойдем – по сторонам посматривайте – может, подвернется место посуше.
- Да ладно, - отмахнулся Щерба, - посуше! Лапника навалим, и ничего.
- А ты знаешь, куда мы идем? Не все ли равно, где зимовать? – спросил Брага.
- Конечно, не все равно. Не в болоте же. Надо высокое место найти, чтоб и весной землянки не подтопило. Когда холмы начнутся, вот там и будем искать.
Есеня, жавшийся к огню, согласен был зимовать прямо здесь. Однако, когда разбойники поднялись на ноги и взвалили на плечи тяжелые мешки, ему ничего больше не оставалось, как последовать их примеру – засмеяли бы.
К ночи он просто падал с ног, и, хотя очень старался не отставать, Полоз забрал у него промокшую, отчего тяжелую, котомку.
- Я сам, - рыкнул Есеня.
- Иди, - подтолкнул его в спину Полоз, и посуда снова впилась между лопаток.
- Я могу, - попробовал оправдаться Есеня, но тот был непреклонен.
Для ночевки выбрали довольно сухой и густой ельник – в нем не требовалась крыша, хотя раненых накрыли не только сухими одеялами, но и лапником. Развели костер, начали понемногу сушиться и отдыхать. Есеня устал и замерз, и сам не заметил, как задремал, свернувшись клубком около огня. Однако, его быстро подняли на ноги, по доброй привычке вольных людей – пинком под зад.
- Не валяйся на земле! – прикрикнул Хлыст.
Есеня долго хлопал глазами – все тело ломало от усталости, и от холода стучали зубы.
- Пошли, лапника нарубим, да спать ляжем, - проворчал Щерба, - у нас с Хлыстом одеяла сухие.
Однако сухие одеяла Есене почему-то не помогли, как и два горячих тела рядом – разбойники положили его в середину, но он все равно всю ночь не мог согреться. А утром проснулся и понял, что лежит в луже, а с неба льется вода – вместо редкого дождичка начался ливень, и ельник быстро промок насквозь. Он растолкал Хлыста и Щербу – они спали крепко и ничего не чувствовали. Вокруг постепенно просыпались остальные и поднимались с руганью – теперь сухих вещей не осталось ни у кого. Есене вставать не хотелось – ноги гудели, ломило поясницу, и кружилась голова. Но Хлыст поднял его за шиворот и встряхнул.
- Ну что, ребята, - Полоз посмотрел по сторонам и на себя – вода лилась с разбойников струями, - я думаю, завтракать нам пока рано. Давайте-ка согреемся на ходу. Идти часа три всего, может пять. На месте и костер разведем, и поедим, и выпьем.
Есеня вдруг почувствовал, что сейчас расплачется – у него вообще не осталось сил идти. Ему было так холодно, что казалось, будто на дворе мороз, и он обжигает кожу. У него стучали зубы, и живот сжимался от судорожной дрожи. Голова плыла, и, стоило повернуть ее в сторону чуть резче, под ногами начинала пошатываться земля. Он стиснул зубы – Щербе еще хуже, у него рана болела и кровоточила, он стонал во сне всю ночь. И Хлысту не легче – вилы такие глубокие дырки оставили!
Собрались разбойники быстро – холодно было всем.
- Ну что, Жмуренок? Что-то тебя совсем не слышно! – крикнул Есене Рубец.
- Погоди, еще услышишь, - ответил Есеня и закашлялся – от кашля что-то заныло справа, под ребрами.
Мыслей в голове не было никаких – когда скорым шагом двинулись вперед, Есеня, чтобы не сбиться с дороги, старался смотреть только на ноги Хлыста, который шел впереди него. Примерно через полчаса он понял, что его все время клонит в сторону, ноги Хлыста исчезали из поля зрения сами собой, и земля уходила куда-то, наклонялась, и не хотела возвращаться на место.
Щерба подхватил Есеню за плечи и вернул на еле заметную тропинку.
- Ты чего? Жмуренок, ты опять шутки шутишь? По заднице давно не получал?
Есеня посмотрел на него и попытался понять, что он сделал не так.
- Полоз! Погоди! – крикнул Щерба.
- Что случилось?
- Погоди. Жмуренок, тебе что, плохо?
- Не, нормально, - ответил Есеня – почему-то очень тяжело было дышать, хотелось кашлять, но он боялся глубоко вздохнуть, ему казалось, что от этого внутри, под ребрами, что-то разорвется.
Хлыст оглянулся и тоже подошел к Есене.
- Ворошила! Иди, посмотри на этого змееныша, - крикнул он, положив руку Есене на лоб.
Есеня качнулся и попробовал что-то сказать, но Ворошила уже взял его за подбородок, а потом приложил ухо к его груди.
- Полоз! У нас хоть одно сухое одеяло есть?
- Есть, - ответил Полоз и тоже подошел к Есене.
- Проклятый ливень! Раздеваем его, ребята. В мокром ему нельзя. Ты, щенок! Ты не мог раньше сказать?
Есеня пробормотал пару слов в свое оправдание, и закашлялся снова. Почему-то сразу стало ясно, что ему плохо, очень плохо. Почему он раньше не заметил этого? Считал, что просто устал? С него стянули одежду, и Ворошила, накрутив на руки куски мешковины, начал растирать ему грудь и спину. Есеня заскулил – было больно.
- Молчи, пацан. Терпи. Дышать можешь?
- Могу.
- Вот и дыши. Теплее стало?
- Неа.
- Щас, еще немного потру.
- Ворошила, держи одеяло, - крикнул Полоз.
- Еще немного, - ответил тот, - две минуты.
- Ты кожу с него снимешь, - фыркнул Хлыст.
- Так ему и надо.
Рубец растолкал разбойников локтями:
- Я его понесу. Только курицу у меня заберите.
- Самый умный? – улыбнулся Щерба, - курицу!
Полоз кинул одеяло Есене на плечи и сказал:
- Мешок заберите у Рубца. Поделите честно. Жмуренка мешок на носилки положим, и вещи их тоже на носилки. Ну и курицу возьмите у него кто-нибудь! Хлыст!
Есеня хлопал глазами – не смотря на то, что кожу с него Ворошила ободрал, дышать стало немного легче, и в сухом одеяле холод не казался таким мучительным и обжигающим, по крайней мере, живот перестало сводить судорогой. Но голова сразу побежала кругом. Рубец, завернув Есеню в одеяло, взвалил его на плечо и похлопал по самой выступающей части тела:
- Ну что, Жмуренок? Как тебе там?
- Нормально, - ответил Есеня – снова стало тяжело дышать.
- Рубец! Не надейся! Это тебе не мешок, - разочаровал его Ворошила, - переворачивай. Он у тебя так задохнется. Чтоб на грудь ничего не давило, полусидя.
- Ладно. Как скажешь. Жмуренок, ты много жрешь. А с виду – такой хлипкий.
- Он молотобойцем у батьки был, - крикнул Полоз, - чего ты хотел?
- У… молотобойцем. Пить не хочешь?
Есеня покачал головой – слова доносились до него как будто из тумана и эхом отдавались в затылке. Он плохо помнил дорогу – ему казалось, что прошло всего несколько минут до того времени, как его уложили около костра, и мама Гожа начала поить его сладким чаем с вареньем. Он никак не мог понять, откуда взялся костер, и почему вокруг темнеет. Ему на грудь клали горячие мешочки с крупой, и он пищал, а все вокруг смеялись над его жалким попытками сбросить с себя обжигающую мешковину.
- Воробушек, ну потерпи, - уговаривала мама Гожа, кутая его в одеяло, - сейчас пройдет. Будет тепло. Что вы ржете? Мальчик еле дышит, а вам смешно!
- Гожа… - пробормотал Полоз, - пусть смеются. Смерть уходит, когда слышит смех…
Есеня испугался: смерть? Он что, умирает? Он совсем не хотел умирать.
Потом ему было жарко, и кашель бил его в полную силу. Вместо мамы Гожи над ним почему-то склонялся Ворошила, хотя он отлично помнил, что лежал у нее на коленях. Есеня потел, и вскоре одеяло промокло, хотя Ворошила и позволил ему раскрыться. От кашля во рту появился привкус крови, Ворошила поил Есеню теплой водой, а потом ему снова стало холодно, до озноба, и Ворошила превратился в Полоза, который давал ему чай с вареньем, и держал почти сидя, потому что лежа Есеня задыхался. Костер то пылал, то еле тлел рядом, светло-серое небо роняло ему на лицо холодные капли, а потом снова становилось темным, и однажды Есеня увидел на нем звезды. Ему снова было жарко, и он сказал, глядя вверх:
- Два с четвертью…
- Что? Жмуренок, что ты сказал? – над ним опять склонялся Полоз.
- Два часа с четвертью, - повторил он.
- А… Да, дождь кончился. Завтра солнышко пригреет. Пить хочешь?
- Хочу.
Солнце резало глаза, и Есеня закрывал лицо руками, стараясь оттолкнуть его лучи – горячие, как печь в бане. Ворошила колдовал над его спиной, и прилепил на нее два глиняных горшка, которые присосались к коже как огромные пиявки. Есеня сопротивлялся, но сил ему явно не хватало. И мама Гожа кутала его в одеяло, а над головой неба уже не было – его закрывала еловая хвоя, и вместо костра рядом горел маленький каменный очаг. Мокрые, прохладные тряпки обтирали горящее огнем тело, и откуда снова взялось солнце, Есеня не понял, но вокруг сидели разбойники, раздетые до пояса, и ели.
- Скушай рыбки, - уговаривала мама Гожа, но Есеня крутил головой и зажимал зубы.
Потом к нему приходила мама и сидела рядом с мамой Гожей, они держались за руки и о чем-то говорили. Но мама Гожа превратилась в Полоза, а мама ушла, хотя Есеня просил ее остаться, или забрать его домой. Отец клал ему на грудь горячие мешочки с крупой и приговаривал, что это наказание за пьянки и гулянки, Есеня оправдывался и напоминал, что отец сам велел ему идти в лес, к вольным людям, а теперь мучает его.
Солнечный свет догорал, и по небу быстро летели красные снизу облака. Есеня видел верхушки деревьев и лица разбойников, собравшихся вокруг него. По лицу струился пот, и стоило вдохнуть хоть немного глубже, как кашель поднимал из груди что-то клокочущее, вязкое, что застревало в горле и не могло прорваться наружу. Бок болел так сильно, что не хотелось дышать. Ему казалось, будто вокруг горит огонь, так горячо было коже. Но при этом сознание стало пронзительно ясным, ясней чем всегда, и сквозь прозрачный воздух Есеня разглядывал окружающую действительность, словно в увеличительное стекло.
- Ворошила, ты мне скажи – он умирает? – Полоз держал Есеню за руку и внимательно всматривался в его лицо.
- Начинается кризис. Или он умрет, или поправится. Я не могу сказать точней.
- Да эту ерунду мне скажет кто угодно! Или умрет, или поправится! Ты сам-то понимаешь, что говоришь? Жмуренок… Ты слышишь меня?
- Слышу, - ответил Есеня, и в горле снова запершило, но кашлять он побоялся и задержал дыхание.
- Ты не вздумай умереть, слышишь?
Есене стало очень страшно.
- Жмуренок, дыши, слышишь?
- Эй, сморкач, - Есеня увидел лицо Щербы, - а ну-ка кончай помирать. Посмотри на меня нормально!
- Я нормально смотрю… - ответил Есеня.
- О. Уже лучше. Хлыст, тебе как?
- Плохо. Азарта нет в глазах. Ты жить-то хочешь, змееныш?
- Хочу.
Безобразное лицо Рубца мелькнуло и пропало.
- Ворошила, может его погреть? Он хоть шевелиться начинает.
- Не надо, - ответил Ворошила.
- Уйдите все! – рявкнул Полоз, - мне надо остаться с ним вдвоем.
Есеня сразу понял, что нужно Полозу, еще до того, как все разошлись.
- На старом дубе, наверху, в трещине, - сказал он, и слезы потекли у него по щекам – он не хотел умирать. Он хотел пойти с Полозом в Урдию, он хотел открыть медальон!
- Какой же ты дурак, Жмуренок! – фыркнул Полоз, - если его еще не нашли, так это потому, что им и в голову не приходит, какой ты дурак!
- Почему?
- Потому что! Потому что там его можно найти! Прятать надо так, чтобы найти было нельзя!
Есеня кивнул: действительно. Как он раньше не подумал – прятать надо так, чтобы найти было нельзя.
- А как это?
- Например, зарыть в землю.
- А еще?
- Бросить в воду. Но тогда и сам не найдешь. Замуровать в стену, заделать в глину. Чтоб он был… как иголка в стоге сена, понимаешь? Даже если знаешь, где искать, все равно найти не сможешь. И тем более, случайно не наткнешься.
- Понятно, - ответил Есеня – так хорошо все понятно, и что происходит вокруг, и как надо прятать медальоны, и как устроен мир. Ему представилась нагретая добела заготовка в горне, на белых углях – раскаленных углях. И щеки почувствовали жар, идущий от горна, будто он приблизил к нему лицо.
- Бать, вынимай, вынимай! Это пережог, вынимай! – крикнул он отцу, который зажимал заготовку щипцами.
- Полоз… - подошел Ворошила, - он скоро потеряет сознание. Полоз, попробуй. Я знаю, ты не любишь… на своих…
- Да толку-то? Я не могу заставить его… хотеть… Я могу только…
- Я знаю. Он хочет, Полоз, он просто не верит. Это поможет, я знаю.
- Хорошо. А вы тоже… что вы скисли? Идите сюда. Пейте, ешьте. Смейтесь, наконец! – крикнул Полоз, и никакого веселья в его голосе не было. Мама Гожа подошла и вытерла слезу передником, - Гожа! Улыбайся!
- Да, я улыбаюсь. Воробушек, и ты улыбайся, слышишь?
Есеня слышал ее, но не понимал, чего она хочет, и что она делает рядом с горном, в кузне. Белое пламя облизывало ему щеки – не больно, просто горячо, мехи раздувались и дышали, и он хотел дышать так же, как они, и завидовал, что для них это так просто: вверх – вниз.
- Жмуренок, как тебя называли дома? – Полоз тряхнул его за плечо.
- Есеня, - выговорил он.
- Как? Есеня? – переспросил он и рассмеялся. И вслед за ним рассмеялись остальные.
- Есеня! Твое здоровье, Есеня! – сквозь смех выкрикнул Хлыст.
Наверное, в этом и было что-то смешное, во всяком случае, Есене так показалось, и он хохотнул.
- В глаза мне посмотри, - вдруг велел Полоз, и Есеня не смог ослушаться. Кузня отъехала в сторону, жар горна отодвинулся, и холодные змеиные глаза впились ему в лицо. Полоз смотрел на него не мигая, и вскоре Есеня увидел, как между тонких широких губ мелькнула ленточка раздвоенного трепещущего языка. Голова змея качалась перед ним на гибкой шее, и крупные ороговевшие пластинки чешуйчатой кожи отражали свет огня – или заката? Тяжелый взгляд тянул к себе, и Есеня почувствовал сонливый, опустошительный восторг – блаженство, пьяный дурман. И оторваться от этого взгляда мог только ненормальный, так это было хорошо.
- Жить. Ты будешь жить. Ты должен жить, - шуршал голос змея, и раздвоенный язык шевелил воздух, - ты хочешь жить.
Голова змея то приближалась, то отдалялась – треугольник со срезанными углами. Есеня хотел раствориться в этих неподвижных глазах, нырнуть в них – они несли успокоение и прохладу. И, наконец, почувствовал, как устремляется к ним, как глаза вбирают его в себя, втягивают, словно воронка, и в то же время он понял, что проваливается, что его кружит какой-то непонятный вихрь. Словно он распался на две части, одна из которых тянулась к змею, а другая неслась в пропасть.

Есеня очнулся на солнце, около костра. Он был одет в сухую длинную рубаху – явно, чужую, завернут в одеяло, под головой лежало что-то мягкое, вроде перины, а под ногами – что-то твердое и теплое, похожее на нагретые камни. Жара он не чувствовал, но не мог пошевелить и пальцем. Кто-то поднес к губам кружку, но у него не хватило сил даже глотнуть, даже закашляться.
Проспал он не меньше суток. Просыпался, пил, и засыпал снова. И окончательно выспался к вечеру следующего дня.
- Е-се-ня, - глумливо пропищал над головой кто-то.
Есеня приоткрыл глаза и увидел Хлыста, который водил прутиком по его щеке.
- Воробушек, - рядом присела мама Гожа, - проснулся!
- Ага, - ответил Есеня.
- Покушаешь?
- Ага, - снова ответил он и понял, что от голода сейчас просто умрет.
У костра собирались разбойники, сами разбирали миски и наваливали в них кашу. Мама Гожа приподняла Есене голову, подоткнув подушку, и поставила горячую миску ему на грудь. Он потянулся к ложке, но рука бессильно упала на одеяло.
- Лежи, лежи, я сама тебя покормлю.
Жевать и то было трудно, челюсти почему-то не ворочались, словно кто-то дал ему по зубам, а разбойники потешались над ним всю трапезу.
- Ути-путеньки! Есе-е-е-ня!
- Как там наши маленькие? Кушают кашку?
- Ротик открывай, деточка! За мамку, за батьку!
Есеня засмеялся и подавился кашей. Мама Гожа вытерла ему рот, и продолжила. Наелся он, однако, быстро: не смог одолеть и половины миски.
- Жмуренок, - вскочил Хлыст, - а у нас тут есть кое-что для ослабленных.
Он отошел на несколько шагов и вернулся с полной кружкой клюквы.
- Во, Ворошила сказал: если есть не станет – в задницу запихну. Правда, Ворошила?
- Правда, - отозвался тот.
У Есени рот наполнился жидкой, противной слюной – он терпеть не мог кислятину.
- Сахарку бы добавил… - проворчал он, и это были его первые слова за вечер.
- Некуда. Видишь – кружка полная. Давай, открывай ротик, Есеня!
Впрочем, кислая клюква показалась ему приятной на вкус – такой свежей, и сочной, и терпкой.
Он провалялся еще дней восемь, вставая только «в кустики», и возвращаясь усталым, как из долгого похода. Разбойники посмеивались, но каждый норовил принести ему что-нибудь из леса – то кислое яблоко-дичок, то вяжущей, но сладкой черноплодной рябины, то запоздалой голубики, и клюквы, и брусники. Грибы, которые в изобилии водились вокруг нового лагеря, Ворошила ему есть запретил, и кормили его кашей, которую мама Гожа варила специально для Есени – разваренную, жидкую и сладкую. Подстреленных куропаток на всех явно не хватало, и Ворошила велел кормить Есеню бульоном и нежным куриным мясом. Рыба здесь ловилась мелкая, несерьезная – выяснилось, что рядом с лагерем находится небольшое озерцо, которое питается ключами. Какая тут может быть рыба? Пропахшие тиной щучки, жирные лещи да карасики. Но и карасиков Есеня ел с завидным аппетитом – он вообще ел не останавливаясь, раз по шесть в день. Больше всего ему хотелось молока, он и во сне видел кринки с молоком, но в лесу такой роскоши не было, поэтому он помалкивал.
Пока Есеня болел, разбойники давно успели выстроить три землянки, и он так и не увидел, как это делается – уютные, прочные и теплые домики с земляной крышей, построенные за несколько дней. Два домика отводились под спальни, а третий служил кухней, столовой и жильем для мамы Гожи. Хлыст и Щерба заняли для Есени место – у печки, подальше от входа, и уверяли, что оно самое лучшее. Однако погода стояла отличная, и пока в землянках только спали.
Рубец исследовал места на предмет охоты, и выяснилось, что в часе ходьбы лежит кабанья тропа, да и следы лосей встречаются довольно часто. Есеня еще не ходил, когда в лагерь притащили первую тушу свиньи – по сравнению с домашней, мясо ее было жестким и не таким жирным. Есене скормили печень, которую он ненавидел всей душой, но Ворошила был непреклонен. Если бы Есеня мог увидеть себя со стороны, то, наверное, не стал бы сопротивляться.
- Я тебя поставлю на ноги, - угрожающе шипел Ворошила, сжимая Есене шейные позвонки, - ты у меня здоровей чем был станешь!
- Дяденька! Не хочу печенки! – хохотал и извивался Есеня по мере своих слабых сил.
- Жри, а то шею сверну, как куренку!
Ворошила вообще мучил его регулярно – то компрессами, то растираниями: все они как специально жгли кожу, поил горькими отварами, от которых кашель только усиливался, и еще заставлял глубоко дышать и переворачиваться с боку на бок.
Иногда рядом с ним подолгу сидел Полоз, рассказывая интересные истории – оказывается, он не всю жизнь прожил в лесу, а учился в Урдии, и самым разным наукам, почти как благородный. Только не смог долго жить у моря – вернулся к своим, в лес.
- А зачем, Полоз? Зачем ты учился? Неужели интересно было? – удивлялся Есеня. Для него обучение наукам сводилось к азбуке и отцовским подзатыльникам.
- Превзойти хотел. Заело меня, что они такие умные и благородные. Чем я хуже? А потом понравилось. Но толку все равно никакого нет. Зачем в лесу геометрия да философия?
Болеть Есене было очень скучно. Ему так надоело лежать – то у костра, то в землянке, но стоило подняться на ноги, как он тут же понимал, что больше нескольких шагов пройти не сможет – колени гнулись, голова кружилась до тошноты, и внутри все дрожало от напряжения. Разбойники смеялись, завидев как он встает и пошатываясь бредет к кустикам.
- Жмуренок! Тебе помочь штаны спустить? Или, может, подержать чего надо? А то еще уронишь!
- Иди, подержи! – отвечал Есеня – голос у него тоже был слабым, и издали никто не слышал, что он отвечает.

Предыдущая страница 11 Следующая страница


Черный цветок 12

От скуки и желания отомстить ему снова захотелось придумать что-нибудь веселое, но лежа осуществить хоть одну стоящую идею было слишком трудно. В конце концов, ему пришла в голову одна идея, он, правда, сомневался в ее благополучном исполнении, но результат явно превзошел ожидания. В свою фляжку он налил кваску и, для верности, добавил сахара. Обычно квас разливали из больших бутылей, во фляжках почему-то держали только воду, так что, по его прикидкам, никто не ждал от фляжки подвоха. Когда за завтраком у костра собрались все разбойники – а за время его болезни и раненые успели поправиться – Есеня, обычно лежавший ближе всех к огню, встряхнул фляжку и сделал вид, что винтовая крышка закручена слишком сильно. Сначала никто не обратил на это внимания, но Есеня приложил все усилия к тому, чтобы разбойники заметили его «мучения».
- Че, Жмуренок, силенок не хватает? – посмеялся Хлыст.
- Мало кашки кушал! – захохотали сзади.
- Мама Гожа, дай ему еще ложечку!
- Да не мучься ты так, дай сюда, - протянул руку Ворошила.
- Я сам, - обижено ответил Есеня.
- Давай, - Ворошила ухватился за фляжку и вырвал ее у Есени из рук.
Но стоило только повернуть крышку в сторону, нагретый у костра, подслащенный и взболтанный квас, шипя, вырвался наружу упругой пенной струей. Ворошила не сразу понял, что происходит, и за пару секунд все вокруг, включая Есеню, были облиты квасом с ног до головы. Разбойники повскакали с мест, отряхиваясь и вытирая лица, опрокидывая миски, расплескивая кружки, наступая друг другу на ноги и на фуфайки – переполох получился исключительный. Есеня хохотал до слез, и, надо сказать, он был не единственным. Особенно веселились те, кто сидел дальше всех от Ворошилы.
- Ворошила, ты че сделал? – тупо спросил Рубец, опрокинувший на себя миску каши.
- Действительно, - усмехнулся Полоз, - как тебе это удалось?
Ворошила беспомощно посмотрел на фляжку, которую закрыл слишком поздно, но быстро догадался, в чем дело.
- Жмуренок, - угрюмо начал он, посмотрев на хохочущего Есеню, - это что такое?
- Это? Квас, - довольно ответил Есеня, продолжая похохатывать.
- Эх ты гаденыш…
- Лежачего не бьют! – снова засмеялся Есеня и прикрылся одеялом.
- Еще как бьют! Рубец, подержи-ка его за ноги!
Ворошила стянул с него одеяло и с завидной легкостью перекинул Есеню через коленку.
- Это не честно! – взвизгнул Есеня, давясь смехом, когда Рубец ухватил его за лодыжки, - я больной!
- Щас я тебя лечить буду, - Ворошила хлопнул его по заду тяжелой широкой ладошкой, - ты доиграешься когда-нибудь!
- Дяденька, пусти, я больше не буду! – хохотал Есеня, надеясь вырваться, под громкий гогот разбойников.
- Не пущу! Баловник нашелся!
- Я не баловник, я Балуй! – завыл Есеня сквозь смех – слишком уж тяжелая была рука у Ворошилы.
- Вот тебе, Балуй! – Ворошила шлепнул его еще пару раз и отпустил, - будешь знать, как над старшими потешаться.
- Над младшими потешаться можно, значит? – Есеня потер ушибленное место с видом оскорбленной невинности.
- Балуй… - пробормотал Ворошила, - а ведь и вправду – Балуй. Выздоравливаешь, значит?
Есеня повалился на постеленный у костра лапник, закатил глаза и шепнул:
- Я умираю…
- Выздоравливает, выздоравливает, - посмеялся Полоз.
- Умираю… - упрямо повторил Есеня слабым голосом, - от жестокого обращения…
С этого дня Жмуренком его называли все реже. И чем больше развлечений он придумывал, тем чаще разбойники кричали ему:
- Ах ты! Балуй…
А, по мере выздоровления, идей у него становилось все больше – ведь заняться было совершенно нечем. Однажды он заткнул печную трубу пучком травы, насыпал сажи у самой печной дверцы, так что при попытке раздуть огонь черное облако мигом вылетело наружу, и Гнус, пытавшийся растопить печь, перепачкался с ног до головы. Гонялся Гнус за Есеней долго, но так и не догнал. Лучшей своей выдумкой он считал кринку, спрятанную высоко в густых ветвях ольхи, у спуска к озеру, с привязанным к ней ремнем. Каждый, кто проходил мимо, считал своим долгом вернуть ремень в лагерь. Но стоило потянуть его вниз, и кринка наклонялась, обливая хозяйственного разбойника водой. Под конец, человек семь разбойников прятались в кустах вместе с Есеней, чтобы посмеяться над очередной жертвой.

Когда Ворошила посчитал Есеню полностью здоровым для того чтобы отправляться в дальний поход, давно началась распутица – местами по лесу пройти было невозможно, и Полоз, скрипя зубами, сказал, что придется ждать морозов. Впрочем, морозы ударили рано, снег выпал в середине октября, и таять не собирался.
Перед выходом Полоз заставил Есеню побриться, к его неудовольствию – с бородкой, хоть и жиденькой, Есеня казался сам себе гораздо взрослей. Но, зная привычки вольных людей, стража гораздо пристальней присматривалась ко всем обладателям бород, поэтому рисковать из-за глупостей не стоило.
Выходили затемно, прощались коротко – Хлыст, Щерба и Ворошила вышли их проводить.
- Ну что, Балуй? – Хлыст опустил Есене на лоб шапку Забоя, - возвращайся. Скучно без тебя будет.
- Да ладно… - проворчал Есеня.
- Ты, главное, на земле не сиди, и ноги держи сухими, - напутствовал Щерба, - если промочил ноги – сразу скажи Полозу. Хуже нет зимой с мокрыми ногами – отморозишь и не заметишь.
- Хорошо, хорошо, - отмахивался Есеня – ему не терпелось пуститься в путь.
Полоз же шептался с Ворошилой – тот оставался за верховода.
Есеня посмотрел на заснеженный лес – ночью сильно подморозило, и все вокруг покрылось голубым, игольчатым инеем. Только печные трубы, торчащие из-под снега, неаккуратно чернели на общем фоне. На минуту стало немного грустно – в землянках, хоть и полутемных, было уютно и тепло, гораздо лучше, чем в шалашах. И к разбойникам он привык. Скучновато, конечно, но не так уж плохо.
- Пошли, - окликнул его Полоз.
Есеня в последний раз глянул на обустроенный для зимовки лагерь и поспешил за Полозом – грусть мгновенно выветрилась из головы. Урдия – страна мудрецов, страна теплого моря, страна сказок и волшебных историй. Любой мальчишка мечтает попасть в Урдию.

ИЗБОР. КОБРУЧ

Разбойники величали себя «вольными людьми». Избора это и рассмешило и в чем-то задело. Как будто люди, живущие в городе, вольными не были. А впрочем… Доля истины в этом присутствовала.
У «вольных людей» Избор нашел самый теплый прием и уважение. Верховод – крупный, бородатый мужчина – осторожно расспросил его о медальоне, но сделал это потихоньку от остальных. И более всего его интересовало, может ли Избор заставить светиться красный луч. Даже если бы Избор мог это сделать, никогда бы не стал помогать разбойникам в этом: он отлично понимал, зачем это нужно. Они надеялись снять заклятие, они хотели открыть медальон.
Он прожил у разбойников три дня, не раскрывая карт, но, похоже, они и без него узнали, что медальона у Избора нет. Ну и как-то случайно, у костра, один из разбойников проговорился, что Жмуренок в лесу, у вольных людей, и теперь можно не опасаться, что медальон попадет в руки Огнезара.
Избор подивился, с какой тщательностью «вольные люди» умели беречь свои секреты, и с каким уважением относились к чужим. Весть о том, что Жмуренок у «вольных людей», им передали по цепочке, от лагеря к лагерю. Но тот, кто принес это известие, уже не знал, в каком лагере конкретно прячут мальчишку. Наверняка, в остальные лагеря передали весть и об Изборе. Только верховод знал, где находится соседний лагерь, и понятия не имел, как найти тот, из которого вести приходили к нему. А это значит, что, изловив одного разбойника, Огнезар мог рассчитывать получить от него сведения лишь об одном лагере, не более. Что же до верховода, то Избор мог поспорить – Огнезар не выжал бы из него ни слова.
Удивительные это были люди. Со стороны казалось, что они одержимы какой-то общей идеей, и связь между лагерями напоминала разветвленную организацию. На самом же деле, жизнь разбойника, как и любого преступника, сводилась к тому, чтобы добывать себе пропитание, и не более. Никаких сказочных богатств «вольные люди» не копили, грабили чаще всего небольшие торговые обозы, и рассчитывать могли максимум на драгоценные меха, сбыть которые представляло некоторые затруднения: не крестьянам же их продавать! Сами разбойники одевались богато, соболья шапка и сапоги имелись у каждого, что же до шуб, то тут они предпочитали более практичные вещи. Впрочем, полы в шалашах они выстилали дорогими шкурами, и укрывались меховыми одеялами.
Именно в это время года у разбойников начинался «сезон»: сборщики налогов возвращались из деревень и везли с собой деньги и натуральные продукты. Говорят, часть добычи «вольные люди» возвращали крестьянам, но о таком Избор раньше не слышал, и не очень в это поверил. Впрочем, никто из крестьян никогда бы не рассказал об этом страже. На такие вылазки выходили тремя и четырьмя лагерями сразу – сборщики налогов были хорошо вооружены, и не уступали разбойникам ни в силе, ни в ловкости.
Общаясь с разбойниками, Избору стоило большого труда держать себя в руках – он отлично понимал, что их расположение к нему шатко и в любую минуту может обернуться неприязнью, если не ненавистью. И тогда, стоит им только заподозрить предательство, они убьют его без зазрения совести – на этот раз Огнезар не пойдет искать виновников, он просто не узнает о том, где и кем был убит Избор. Да и захочет ли мстить, если узнает?
Как не расспрашивал его верховод, как не пытался узнать, чего хотел Избор, когда воровал медальон у Градислава, добиться он ничего не смог: Избор оставался осторожным, и думал над каждым словом, которое говорил вслух. Да не только над каждым словом, за каждой улыбкой, за каждым движением глаз приходилось следить. Чтоб не поняли, чтоб не догадались…
Но видно, что-то разбойники все же почувствовали, потому что, как только до них дошла весть о Жмуренке, в лагере Избора задерживать никто не стал. Нет, они не гнали его, но разочарование их было велико, и, скрывая его за уважением и благодарностью, его все же расспросили, куда он думает двигаться дальше, ведь лес – не самое подходящее место для благородного господина. Избор, которого тяготило в лагере все, от провонявшей дымом еды и жесткого ложа, до постоянного напряжения и невозможности расслабиться и побыть одному, с радостью рассказал, что собирался перебраться в Кобруч, к своей сестре, где его не достанет стража, и где он будет жить в достатке среди близких ему людей.
Наверное, это на самом деле было самым лучшим. Во всяком случае, ни отыскать мальчишку в лесу, ни добиться от него выдачи медальона, Избор все равно бы не смог. Исправить то, что он натворил? Явиться к Огнезару с повинной? Нет. Какая разница, где ничего не предпринимать и ни во что не вмешиваться? Запертым в собственной гостиной или в неуютном Кобруче, свободным от замков и тюремщиков?
Его младшая сестра, Ладислава, вышла замуж за врача из Кобруча, чем повергла родителей, родственников и знакомых в неописуемый ужас. Впрочем, она всегда отличалась вольнодумством и экстравагантностью. Нет, жених ее, несомненно, имел благородное происхождение, иначе бы этот брак просто не состоялся. Но для благородных из Олехова само по себе слово «врач» внушало брезгливое отвращение – это урдийским мудрецам позволено ковыряться в человеческих экскрементах и заглядывать в рот и подмышки заразным больным. Но, наверное, и это простили бы жениху. Самое главное, что обеспеченную жизнь в замке, выезд в свет, богатство, успех, комфорт, Ладислава поменяла на существование в жалких пяти комнатах доходного дома, в которых ютился ее жених. Всего богатства, что он имел, была лишь лошадь да библиотека. Да что говорить, юноша жил своим трудом, как большинство благородных Кобруча!
Девушки Кобруча с радостью выходили замуж за благородных из Олехова, но наоборот поступали лишь те, кто ну совсем ни на что рассчитывать не мог. Да и то, чаще они до старости сидели в старых девах, лишь бы не уезжать в мрачный, непонятный Кобруч. Ладислава же, которой пророчили в женихи сына Градислава, влюбилась в приезжего врача, который очаровал ее пламенными речами и жертвенностью своего ремесла, и сбежала с ним из дома. Родителям ничего не оставалось, как дать согласие на брак – только чтобы спасти ее репутацию.
И родители, и Избор не сомневались, что пройдет совсем немного времени, и девочка раскается в скоропалительном браке и начнет тосковать по дому. Они бы приняли ее назад, не смотря ни на что. Но к всеобщему удивлению, брак ее оказался на редкость счастливым, хоть и бездетным. Они частенько приезжали в гости к Избору, но никогда не задерживались дольше недели – деверя ждала работа. И Избор бывал у них, хотя не очень любил такие поездки. Глядя на эту пару, любому становилось ясно – это супруги. Они понимали друг друга с полуслова, они редко смотрели друг на друга, но в разговорах проявляли поразительное единодушие, они поддерживали друг друга во всем. И Избор не мог сказать точно, приняла ли Ладислава точку зрения мужа, или это он разделил ее убеждения.
Разбойники проводили Избора к реке, и первая же лодка причалила к берегу, стоило только поманить перевозчика блеском золотой монетки.

БАЛУЙ. МЕДАЛЬОН

Медальон лежал на месте. Есеня спрыгнул в снег, разглядывая его со всех сторон, и когда Полоз протянул руку, спрятал медальон за спину. Он боялся, что Полоз, после двухдневного перехода по лесу, раздумает брать его с собой в Урдию – найдет кого-нибудь половчей и постарше. Полоз был недоволен и всю дорогу ворчал. А Есеня, как назло, умудрился провалиться в ручей, ночью заснул у костра и тот погас – они оба едва не замерзли, потом натер ногу, потому что поленился как следует намотать портянки, еще плохо завинтил крышку фляги и вода пролилась Полозу в котомку, и забыл огниво в снегу – в общем, Есеню было за что вздуть, и не раз. А до Урдии идти гораздо дальше!
- Не бойся, не отниму, - улыбнулся Полоз, - дай взглянуть-то.
Есеня надел цепочку на шею и только тогда позволил Полозу взять медальон в руки.
- Надо же… Какой простой. Я его не таким представлял, - усмехнулся Полоз, - я думал – он в алмазах, что-то вроде ордена. Подождешь меня здесь, я в город схожу, куплю еды на дорогу. Я быстро, не больше пары часов.
Есеня вздохнул – вот так всегда. Кто-то будет рисковать, а он – сидеть в лесу, как дурак, и чего-то дожидаться.
- А можно я с тобой? - на всякий случай спросил он.
- Нет. Ты с ума сошел? Стража с ног сбилась, а ты сам к ним явишься, да еще и с медальоном на шее. И вообще, я говорил. Если возникает опасная ситуация, ты бежишь бегом куда глаза глядят, а я прикрываю твой отход, понятно? Ты бегаешь быстрей меня, а я лучше тебя дерусь. Именно поэтому медальон будет у тебя. Понятно?
- Понятно, понятно…
- А ты что, домой хотел зайти?
И тут Есеня понял, что очень, очень хотел зайти домой. На минутку, только попрощаться. Он ведь так и не попрощался с ними – ни с матерью, ни с батей… Как сбежал тогда через окно, так больше никого, кроме Цветы, и не видел. А дома сейчас тепло, печка топится. Мамка щи, наверное, варит. Девчонки у окошка сидят, вышивают. Батька в кузне молотком стучит – как он теперь, без Есени? Может, взял помощника? Он давно грозился, потому как молотобоец из Есени был, прямо скажем, никакой - за четверть часа выдыхался, махая кувалдой. Эх, хоть бы одну ночь дома переночевать! Глаза защипало, и Есеня мотнул головой.
- Я постараюсь узнать, как там твои, - Полоз похлопал его по плечу, - не кисни.
- Да я и не кисну, - проворчал Есеня, отворачиваясь, чтоб Полоз не заметил слез на его глазах. Он спрятал медальон на груди, под рубахой, и огляделся в поисках поваленного дерева или пня, на который можно присесть. За пару часов тут и замерзнуть можно!
Полоз вернулся, когда Есеня от холода начал скакать вприпрыжку, вытоптав вокруг дуба аккуратную круглую площадку. Снег скрипел и уминался плохо.
- Тебя от самых ворот слышно, - Полоз вышел из-за деревьев совершенно бесшумно и неожиданно - и как у него это получалось? – топаешь, как лось.
- Ну что? – спросил Есеня.
- Все в порядке. Молочка хочешь? Было теплое, когда покупал.
- Хочу! – расплылся Есеня в улыбке – он не пил молока с тех пор, как ушел из города.
- Я знаю, ты любишь, - Полоз достал флягу из самой середины котомки – она была закутана в одеяло.
- С чего это ты взял?
- Да ты когда болел, много чего про себя рассказывал. И молочка просил все время. Гожа так плакала даже, а Хлыст в деревню собирался, за молоком для тебя.
- Че, правда что ли? – Есеня открутил крышку и присосался к фляге – молоко осталось теплым.
- Мы его отговорили. Мало того, что рискованно, так ведь прокиснет, пока до лагеря донесешь. Много не пей, живот заболит.
- Чего это? Никогда не болел, а тут заболит? – Есеня чуть не захлебнулся, закашлялся и облился молоком – оно по подбородку потекло на шею, намочив намотанный на шею платок.
- Эх ты, телок… Смотри, я предупредил. Твоих Жмур отправил в деревню, к родителям Жидяты. Так что за них не беспокойся, никто их не найдет в случае чего. Жидята тебе привет передавал, и батьке твоему я от тебя поклон велел передать.
- Поклон… - Есеня хохотнул, - не многовато ли?
- В самый раз. Не слышу я что-то уважения к родителю в твоих словах.
- А за что его уважать-то?
- За то что тебя, змееныша, на свет родил и кормил столько лет, - Полоз скривился – он всегда кривился, когда речь заходила о Жмуре.
- Ну и что? Подумаешь – родил! Не он меня родил, а мамка. А он только по затылку бил, да чуть что за вожжи хватался.
- Был бы ты моим сыном, я б не вожжами – я б тебя, непутевого, кнутом драл, и каждый день.
- За что это?
- А для ума. Портянки до сих пор наматывать не научился, вещи теряешь, под ноги не смотришь. Молоком вот облился и не утерся, теперь мерзнуть будешь. Пошли! Телок.
Есеня обижено засопел. Подумаешь – портянки. Ну да, теперь, конечно, приходится хромать, но ведь ему самому, не Полозу же! Он пошел вслед за верховодом, изредка икая – не стоило пить молоко так быстро – и намереваясь молчать всю дорогу, пока тот сам не захочет заговорить. Но Полоз тоже молчал и нисколько не скучал без разговоров.
- Слушай, а почему мы идем на юго-запад? – не выдержал Есеня примерно через четверть часа, - Урдия же на юго-востоке.
- А ты откуда знаешь, где запад, а где – восток?
- Знаю, - фыркнул Есеня: чего проще по солнцу определить?
- Мы пойдем через Кобруч. А там по реке, на санях, а потом – на лодке. В Урдии теплое море, и река не промерзает.
- Там что, всегда лето?
- Нет. Придешь – посмотришь, - Полоз на ходу обычно говорил коротко, - хуже ничего не видел, чем зима в Урдии.
- А ты там долго жил?
- Долго.
- А сколько?
- Восемь лет.
Есеня присвистнул – ничего себе! Восемь лет – это же полжизни!
- А в Кобруче ты был? – спросил он и икнул.
- Конечно.
- Ну и как там?
- По-разному. Закрой рот. На морозе говорить вредно, охрипнешь. И не слышу я почти ничего.
И так третий день подряд! Полоз шел впереди, не оглядываясь, в шапке, натянутой на уши – конечно, он ничего не слышал. А Есене осточертел зимний лес – ничего интересного по пути не попадалось, лишь бесконечные деревья, кусты и канавы. Хорошо хоть снега было не много. От нечего делать Есеня вытащил из-под фуфайки медальон, и разглядывал его со всех сторон: не может быть, чтоб он не открывался! Надо только поискать секрет. Может, сковырнуть камушки? Или надавить на них сильней? Или сунуть лезвие между двух створок и попробовать сломать?
Есеня достал нож, который висел на поясе, под фуфайкой – это, конечно, был уже не булат, но лезвие все равно оставалось очень острым, острей бритвы. Он поставил нож на еле заметную, волосяную щель между двух створок медальона, и увидел, что режущая кромка ножа туда входит!
- Под ноги смотри, - велел Полоз, не оглядываясь.
- Ага, - машинально ответил Есеня, тут же споткнулся о толстый сук, лежащий посреди тропинки, и, падая, врезался лбом Полозу в поясницу.
- Жмуренок… - Полоз обернулся и подхватил его за плечи, - я же сказал – смотри под ноги! Сейчас бы на нож напоролся! Зачем тебе нож? Чем ты вообще занимаешься?
- Проверить хотел одну мысль, - Есеня пожал плечами.
- Нашел время! Ты что, медальон ножом ковырял?
- Ну да. Смотри!
- Слушай… - Полоз шумно вдохнул, - ты думаешь, когда что-то делаешь?
- Иногда, - набычился Есеня.
- Ты на секунду представь, что бы произошло, если бы он открылся.
- И что бы произошло?
- Через эту вещицу проходили огромные энергии, ты даже не можешь себе представить, какие! Никто не знает, что произойдет, что из нее вырвется, когда она откроется. Да тебя, и меня заодно, может порвать на куски!
- Да ну, ерунда. Ну, раскрутится пружинка, ну, по пальцам стукнет… - Есеня пожал плечами – не видел он ничего страшного в медальоне, как не старался представить себе его силу.
- Жмуренок, щас я тебе по пальцам стукну.
- Ну посмотри! Вот, ведь пролезает лезвие! – Есеня снова вставил режущую кромку в еле заметную щелку в медальоне. А чтобы закрепить успех, попробовал слегка повернуть нож, чтобы эту щелку расширить.
Раздался оглушительный щелчок, нож надломился, и острый кусок металла стрельнул вверх, вскользь царапнув лоб Есени.
- Ничего себе, - Есеня попятился и от испуга чуть не выронил нож.
Лицо Полоза вмиг побелело, глаза расширились, но через секунду он пришел в себя, и с размаху саданул Есене по уху, так что шапка слетела в снег.
- Я на месте твоего батьки тебя бы давно убил, честное слово.
- Чего… – Есеня потер ухо, в котором что-то оглушительно звенело. Из царапины на лбу кровь побежала в угол глаза, и глаз тоже пришлось протереть.
- Почему ты никогда не слушаешь, что тебе говорят? Подними шапку!
Есеня хотел ответить, что Полоз сам ее уронил, пусть сам и поднимает, но, посмотрев тому в глаза, быстро сообразил, что делать этого не следует. Неизвестно, чем на это ответит Полоз, но судьбу лучше не испытывать.
- А если бы этот осколок попал тебе в глаз? – Полоз нагнулся, зачерпнул пригоршню снега и прижал его ко лбу Есени, - вроде не глубоко…
- Да ерунда! – фыркнул Есеня, нагнулся за шапкой и отряхнул ее об коленку.
- Тебе просто сказочно повезло. Не трогай медальон. Мы идем в Урдию как раз для того, чтобы узнать, как его надо открывать, ты понимаешь? И я не уверен, что мы найдем мудреца, который нам об этом расскажет. А ты – ножом! А если бы ты его сломал?
Есеня поразмыслил над словами Полоза, но ни они, ни царапина на лбу не убедили его в том, что он неправ, поэтому он решил попробовать еще раз, но ночью, когда Полоз заснет.

День был слишком короток, чтобы прерывать путь ради обеда, а к закату Есеня окончательно выбивался из сил, но Полоз заставлял его рубить дрова, лапник, разжигать костер и кипятить воду, а сам в это время обустраивал ночлег – нечто вроде половинки шалаша, перед которым сооружал нодью – два бревна друг над другом, которые горели несколько часов подряд.
Только за ужином Полоз становился разговорчивым, но Есеня, набив живот, очень быстро засыпал, слушая его рассказы. А рассказывал Полоз интересно, и под его тихий, шуршащий, как у змеи, голос Есене снились восхитительные сны.
Спали по очереди, чтобы поддерживать огонь и быть наготове в случае опасности. Есеня еще в первую ночь заметил, что Полоз дает ему выспаться, но протестовал вяло и неубедительно. На этот же раз идея снова попробовать открыть медальон разбудила его раньше времени.
- Чего вскочил? – спросил Полоз, вороша угли в костре.
- Выспался.
- Да ну? Спи, еще рано.
- Неа. Не хочу. Ты ложись, я не засну больше, честное слово.
- Что-то рожа у тебя больно хитрая, - усмехнулся Полоз, - ладно. Спать захочешь – буди меня. И толстое бревно положи в нодью, оно долго будет тлеть. Если уснешь – не замерзнем.
- Да не усну я! – огрызнулся Есеня. Ему до сих пор было неловко за прошлую ночь.
Он еле-еле дождался, пока Полоз уснет, снял цепочку с шеи и на всякий случай отодвинул медальон подальше от лица. Ведь почти открыл! Просто нож не выдержал, оказался слишком хрупким. Надо осторожней, поворачивать медленней… Ведь почти булат, не должен ломаться, как сосулька на морозе!
Точно! На морозе! Любое железо на морозе делается хрупким. Есеня согрел лезвие дыханием и подсел поближе к огню. В тепле все будет иначе! И если в прошлый раз он действовал кончиком ножа, то теперь пришлось использовать середину – выломанный кусок оказался довольно большим. Может, это и к лучшему – потолще, попрочней.
Есеня сунул лезвие в щелку – совсем не глубоко, и попытался осторожно повернуть нож, не так резко, как в прошлый раз. Он почувствовал напряжение металла – он всегда его чувствовал, он всегда знал, что у металла внутри. Ему показалось, что створки медальона раскрываются, сопротивляясь, как сопротивляется живая речная ракушка, если открывать ее ногтями. Да этим ножом можно перерубить медальон пополам! Мягкое серебро и почти булат! Но серебро почему-то не подавалось, и не сминалось – изгибалось, сминалось лезвие ножа. И вдруг – или ему показалось в темноте? – медальон выбросил искру, щелчок получился гораздо громче, чем в прошлый раз, и щеку обожгло резкой болью: как Есеня не отстранялся, а осколок все равно влетел ему в лицо.
Полоз вскочил на ноги, словно только и ждал этого момента. Есеня выронил и медальон, и нож, обеими руками схватившись за левую скулу – кровь полилась сразу, и под пальцами он почувствовал острый кусок лезвия. Наверное, от такого не умирают, но Есеня почему-то испугался. Полоз развернул его к себе, оторвал его руки от лица и запрокинул ему голову, наклоняя ее к свету. Потом выдохнул с облегчением и, ухватив Есеню за глотку, одним движением повалил на снег.
- Ты слов не понимаешь? – прошипел он ему в лицо.
Есеня попытался вырваться, но тщетно: пальцы Полоза сдавили горло, словно затянутая петля, а ноги Есени он прижал к земле коленом. Только от удара по кадыку остановилось дыхание, а потом и вовсе потемнело в глазах, да еще и кровь лилась по лицу ручьем – Есеня от испуга едва не разревелся.
- Лежи, не дергайся, - Полоз ослабил хватку и Есеня с воплем вдохнул, - ну какой ты дурак, Жмуренок, а? Бить тебя и то жалко.
Полоз, не дав ему опомниться, выдернул осколок металла из скулы чистой тряпицей, долго прикладывал к ране снег, а потом еще и наложил шов.
- На мою шею… - ворчал он, - интересно, дети все такие, или это мне так повезло? Если все, то я – счастливый человек.
- Это тебе так повезло, - кашляя, пробормотал Есеня.
- Молчи лучше, - рыкнул Полоз, впрочем, уже без злости, - снег прижми к скуле, чтоб кровь течь перестала. Нет, я и вправду тебя убью когда-нибудь, честное слово…
- Полоз, он почти открылся! Просто нож не выдержал! – попытался оправдаться Есеня.
- Еще один раз ты попробуешь сделать что-нибудь подобное, и я дальше пойду один, понятно? И делай тут что хочешь. Можешь вернуться домой и сказать, что медальон у Полоза. Мне будет легче уходить от стражи, чем воевать с тобой. И как Хлыст со Щербой с тобой в одном шалаше жили, а?
- Нормально жили… - буркнул Есеня.

Предыдущая страница 12 Следующая страница


13 Ольга Денисова

БАЛУЙ. КОБРУЧ

Река еще не встала настолько крепко, чтобы без опаски ездить по льду. Полоз договорился с перевозчиками, но они сказали, что не тронутся с места раньше чем через неделю, да и то если все это время будет держаться мороз. Тяжелые вещи оставили у перевозчиков, и в город пошли налегке.
В Кобруч вошли на рассвете, через ворота, как положено законопослушным гостям города, заплатив четыре медяка. Полоз назвался Горкуном, а Есеню представил своим сыном, Горкунышем, соответственно, и велел не забывать, как его теперь зовут. Он сказал страже, что они приехали из Урдии, и очень попросил Есеню помалкивать, потому как по говору стража без труда догадается, откуда они на самом деле. Полоз же отлично воспроизводил гортанный, грубоватый урдийский акцент, с твердым произношением.
- Что, теперь всю дорогу молчать, что ли? – ворчал Есеня.
- Всю дорогу, - хмыкнул Полоз и добавил с улыбкой, точно копируя говор Кобруча, - паатамуштаа аани сраазу паймут, ааткуда ты приехаал.
Есеня прислушался: вокруг говорили так же смешно, как только что изобразил Полоз – растягивая «а» и широко открывая рты.
Кобруч по размеру не уступал Олехову, а может, был и побольше. От ворот Полоз повел Есеню к базарной площади, но ничего, кроме узких – совсем узких – и извилистых улочек, Есеня вокруг не увидел. Пожалуй, дома было чище. Да и побогаче как-то. Окна пузырем никто не затягивал – разве что в деревнях. И в Олехове кругом стояли мастерские – тут же просто домики налезали один на другой.
- Полоз, а где живут их благородные? У нас сразу видно – на холмах. А тут и холмов-то нету…
- Вон, видишь – башенка? – Полоз указал за городскую стену, - вот там живет благородный Драгомир.
- И все? Один, что ли?
- Ну, так высоко сидит только Драгомир, остальные – в центре, вместе с купцами.
- Благородные? Вместе с купцами? Да ты врешь!
- Нет, я не вру.
- А где мы будем ночевать?
- На постоялом дворе. Сходим на базар, поедим, город посмотрим – а потом поищем место. Сегодня, между прочим, воскресенье, так что нам повезло – народу будет уйма, никто на нас внимания не обратит. Да, еще хотел напомнить. Если что случится, если стража прицепится – ты убегай сразу, уноси медальон. За меня не беспокойся, я как-нибудь разберусь и без тебя, понял?
- Понял, - вздохнул Есеня: он уже сообразил, что спорить с Полозом – себе дороже, а поступать по-своему и вовсе небезопасно.
На базарной площади и вправду собралась толпа, только никто не ходил вдоль рядов, и вообще – Есеня не услышал привычного шума базара. Толпа гудела, люди толкались, и взоры их устремлялись в сторону сооруженного в центре площади помоста со странной конструкцией в центре – столба с консолью, на конце которой висела веревочная петля. Есеня подумал, что в ней не хватает лишь сапог – у них на базаре часто устраивали такую игру: заплати денежку и попробуй залезть на столб за сапогами. Только столб делали круглым и мазали его салом. Этот же был слишком грубым для такого развлечения – прямоугольным и неструганным, все ляжки в занозах будут, и сапог не захочешь. Может, поэтому все и смотрят – найдется ли дурак, охочий из себя занозы неделю таскать? Но зачем тогда вокруг толпы столько стражи?
- Полоз, а чего они туда уставились все, а?
- Пошли, - грубо оборвал его Полоз, и за руку потащил в противоположную сторону, к пустым рыночным рядам.
- Нет, ты мне объясни, это зачем? Все равно сейчас ничего не купишь, пойдем посмотрим, а?
- Незачем на это смотреть…
- На что «на это»?
В это время на помост поднялся человек в одежде стражника под плащом, толпа всколыхнулась и зашумела еще громче. Человек держал в руках свиток и смотрел в толпу, словно ждал, что она смолкнет.
- Полоз! – Есеня дернул того за полушубок, - ты можешь мне по-человечески сказать?
- Пошли скорей, я сказал, - лицо у Полоза было перекошенное и посеревшее. Он миновал полосу торговых рядов и устремился к выходу с площади, на одну из узких улочек, стекавшихся к базару.
Стук копыт заставил всех оглянуться: на площадь выехала карета, запряженная четверкой черных тонконогих лошадей. Карета блестела на солнце, так что было больно глазам.
- Она что, золотая? – Есеня раскрыл рот – золото от подделки он отличал на раз.
- Золоченая, - Полоз снова скривился.
Дверца кареты раскрылась с мелодичным звоном колокольчика, прикрепленного над окошком. Есеня ожидал увидеть благородного господина, но из кареты неловко вылез толстый, одышливый человек, разодетый словно попугай – в парчу и меха. На каждом пальце у него красовалось по увесистой золотой печатке, пряжка пояса была украшена крупными блестящими камнями, на шее висел огромный медальон в форме бабочки, тоже из золота с камнями.
- Полоз, что это за пугало? – хохотнул Есеня.
Между тем, пугало, скинув с козлов (козел???) кучера, уселось на его место.
- Это? Это – вольный человек, - хмыкнул Полоз.
- Ты чего? – Есеня не оценил шутки.
- Я говорю совершенно серьезно. Пойдем отсюда, я сказал. Потом поедим. Или найдем кабак. Там, конечно, подороже, зато спокойней.
- Дорогу вольному Доброжиту! – раздался окрик с улицы, идущей к центру города.
Еще одна золоченая карета, только запряженная цугом, вылетела на площадь: толпа с ропотом расступилась, послышался женский визг. Кучер, который приподнялся на козлах, изредка щелкал кнутом не только по спинам лошадей, но и по людским головам – чтоб принимали в стороны быстрей.
«Вольный человек», похожий на попугая, тут же схватился за вожжи, поднялся на ноги и молодецки присвистнул. Кони сорвались с места прямо в толпу, Есеня видел, как кто-то упал под копыта, началась давка, крики, хрипы.
- Полоз, они что, с ума сошли, а? – Есеня обмер.
- Пошли отсюда, кончай глазеть, - Полоз грубо дернул его за руку.
Обе кареты остановились у самого помоста, когда с улицы снова донеслось:
- Дорогу вольному Держикраю!
Третья карета не успела добраться до толпы, когда из узкой улочки, в которую Полоз тянул Есеню, вылетели сани, запряженные тройкой белых коней с колокольцами. Санями стоя правил человек, одетый в три собольи шубы сразу, и все три – мехом наружу. Он свистел и крутил кнутом над головой, кони несли галопом. Есеня едва успел отскочить в сторону, чтобы не оказаться под копытами, и прикрылся рукой, увидев, что лихач метит кнутом ему в лицо. Но Полоз выбросил руку вперед раньше, и Есеня так и не понял – его рука обвилась вокруг кожаной полосы, или кожаная полоса – вокруг гибкой, как змея, руки. Одним коротким движением Полоз дернул кнут к себе, и лихач вылетел из саней к его ногам. Кони свернули в сторону, поскольку вожжи лихач из руки не выпустил, сразу сбавили ход и остановились, опрокинув крытый навесом лоток.
Человек несколько секунд лежал лицом вниз, под разметавшимися шубами, но потом быстро поднял голову и посмотрел на Полоза снизу вверх.
- Все понял, - он встал на колени, развел руками, словно извиняясь, и широко улыбнулся, - привет вольным людям Оболешья! Не узнал, не разобрался, виноват!
Человек захохотал и поднялся, отряхиваясь, а Полоз швырнул кнут к его ногам и снова потянул Есеню за собой, не глядя более на лихача.
- Не удержался, - пробормотал Полоз, словно извиняясь перед Есеней, и тут же остановился как вкопанный – навстречу им направлялись человек пять стражников.
- А ну-ка, дайте взглянуть на вольных людей Оболешья, - недобро усмехнулся один из них, и добавил виновато, - у нас приказ – проверять всех оболеховских.
Полоз нагнулся к уху Есени и шепнул, коротко и властно:
- В толпу беги, шапку выверни, как учил. Быстро!
Есеня не секунды не сомневался, что Полозу ничего не стоит справиться с пятью стражниками, иначе бы он никогда его не бросил! А быстро бегать он умел, потому рванул с места и, перепрыгивая через пустые торговые ряды, дунул обратно на площадь. Кто-то свистнул, и ему наперерез от другой улицы побежал еще один стражник, но Есеня сразу его заметил и сменил направление, врезавшись в толпу, когда тому оставалось шагов десять, чтобы Есеню догнать.
Пожалуй, такого скопища народу он не видел никогда, и никогда в такой толпе не толкался. У них на базаре людей тоже хватало, но ни разу его не стискивали с такой силой.
- Дорогу вольному Своемыслу! – гаркнули справа, и толпа подалась в сторону, засасывая Есеню внутрь. Он, как учил Полоз, снял шапку и вывернул ее мехом наружу, но надеть не смог, так сильно его зажали со всех сторон. Пожалуй, ни один стражник не рискнул бы сюда сунуться! Однако Есеня ошибся: не прошло и нескольких минут, как стража, прокладывая себе дорогу тяжелыми плетками, направились в толпу. Но их планы спутал лихач в трех шубах на своих санях – спасаясь от копыт и кнута, люди отпрянули в стороны, и стражники оказались стиснутыми так плотно, что не могли размахивать руками, а Есеню оттеснили еще глубже, ближе к помосту. Шапка вылетела из вывернутой руки, но подобрать ее не представлялось возможным – стоило только нагнуться, и затоптали бы тут же!
Интересно, ради чего все они тут собрались? Ради того, чтобы поглазеть на тех, кто полезет за сапогами на неструганный столб, явно не стоило так рисковать! Выбраться из толпы Есеня все равно не мог, да и любопытство его с каждой минутой росло – наверняка, предстояло из ряда вон выходящее зрелище, если все эти люди согласны ждать его в таких жутких условиях. Он огляделся: лица вокруг него были странно осунувшимися, люди явно оделись в самое нарядное, что имели – деревенские приезжали в Олехов, одетые примерно так же: бедно и в то же время с претензией. Вычищенные полушубки, перевязанные яркими поясами, пестрые платки на головах женщин с чернеными бровями и нарумяненными щеками, шапки, которые надевали только по праздникам, такими новыми они выглядели. Некоторые держали на плечах детей помладше, впрочем, детей в толпе было немного. Неужели тут все из деревни?
Странная это была толпа – усталая и разгоряченная одновременно. Они таращились на помост с жадностью, переговаривались вполголоса, показывали пальцами на кареты и на «вольных людей». И в то же время Есеня каждому из них посоветовал бы пойти выспаться – глаза их оставались мутными, ненормальными какими-то. И на минуту ему показалось, что все они – ущербные, все как один. Почему он никогда не замечал, что его отец смотрит точно так же? Подслеповато хлопая ресницами, морща лоб, будто силясь что-то понять. Странный взгляд, пугающий, нечеловеческий.
Есеня пробовал оглядываться, надеясь разглядеть Полоза, но ничего не видел – толпа загораживала обзор: собственно, виден был только высокий помост, несмотря на то, что перед ним остановилось штук шесть карет. Зато Есеня отлично разглядел множество мальчишек, забравшихся на крыши пустых лотков и лавочек, которых оттуда пытались согнать стражники. Впрочем, те не усердствовали.
Когда на площадь выехала странная повозка, Есеня не сразу понял, почему толпа так заволновалась. То тут, то там раздавались крики, сопровождаемые взрывами едкого, злорадного смеха:
- Дорогу вольному Живораду!
Стража разгоняла толпу перед повозкой, и только тут Есеня разглядел, что она везет клетку с толстыми прутьями, а в клетке стоит человек, прикованный к прутьям за руки и за шею. Человек был грузен и высок, и раздет до пояса, отчего кожа его посинела, и на ней резко выделялись багровые, кровоточащие полосы.
Над площадью разлетелся страшный женский крик:
- Пустите! Пустите меня к нему! Я хочу умереть вместе с ним!
Женщине зажали рот, потому что после этого и сквозь шум толпы слышались придушенные вопли. Человек в клетке не шелохнулся, будто и не заметил ее крика. Глаза его смотрели вперед и словно ничего не видели. Или видели, но не здесь, не на площади, а далеко за горизонтом.
И тут Есеня догадался, что сейчас будет, и зачем люди здесь собрались. Не в лесу жил – слышал и про виселицы, и про то, что в других городах преступников казнят. Только не мог себе представить, что можно вот так – посреди города, на глазах толпы… Ему стало стыдно, неловко перед этим равнодушным человеком в клетке – Есеня пришел посмотреть на него, потешиться, словно это дрессированный медведь. Каково это – умереть на глазах тысячи людей? А с другой стороны, любопытство пересиливало любую неловкость. Люди же вокруг любопытства не скрывали и никакого стыда не чувствовали, впрочем, как и жалости.
Между тем, далее все происходило так буднично, так прозаично, что Есеня не верил, будто человека собираются лишить жизни на самом деле. На помосте появлялись какие-то люди, долго-долго зычным голосом читали приговор, настолько длинный, что Есеня не понял толком, в чем же этого человека обвиняют. Не в том же, право, что он скреплял своей печатью какие-то долговые расписки, перечисление которых заняло столько времени! Висельника освободили от оков и вывели из клетки, но прежде чем толпа снова его увидела, перед помостом произошло какое-то замешательство, шум и крики, несколько стражников направились к месту казни, толпа заволновалась, не понимая, в чем дело. Люди подпрыгивали и вытягивали шеи, надеясь разглядеть, что происходит, мужчины поднимали женщин на вытянутых руках, и те что-то говорили, но в шуме Есеня не расслышал ни единого слова.
И только когда приговоренного подняли по лестнице наверх, стала понятна причина задержки: он не хотел идти. Он упирался, повисал на руках стражи, рвался и кричал – тонко, отчаянно и нечленораздельно. Толпа отозвалась свистом, смехом и возмущенными воплями, а Есеня неожиданно понял, что ему больше не хочется на это смотреть. Нет, жалости он не чувствовал, разве что совсем уж в глубине души. Нечто вроде неловкости. Ему хотелось закрыть лицо руками – во всех рассказах приговоренные гордо всходили на плаху, и иногда произносили дерзкие речи в лицо палачам. Но никогда они не выли и не сопротивлялись, как дети, которых ведут умываться вопреки их воле. Это было просто отвратительно, а вовсе не интересно! Есеня беспомощно огляделся, но толпа не разделяла его точки зрения, напротив, они нашли происходящее забавным: кто-то хохотал, кто-то свистел и улюлюкал, кто-то уставился на приговоренного плотоядным взглядом с блуждающей полуулыбкой.
А потом он на секунду представил себя на месте висельника, и обомлел: а что еще должен делать человек, который через несколько минут умрет? И звали его Живорад, как будто в насмешку над судьбой… Неужели умирать настолько страшно? Настолько, что становится все равно, смеются сейчас над тобой, улюлюкают или злорадно торжествуют?
Есене захотелось немедленно выбраться из толпы, уйти и больше не смотреть на помост и на плачущего в голос приговоренного – такого большого, взрослого, что слезы его казались насмешкой над бытием. Есеня попытался пробиться к краю – когда толпу перестали теснить, напряжение в ней немного ослабло, но, тем не менее, движение давалось ему с большим трудом: каждый, кого он задевал, недовольно шипел ему вслед, а если он случайно наступал кому-то на ногу, то получал и ощутимый пинок в бок или в спину.
Однако как он ни старался вылезти из толпы, все равно не успел – ему показалось, что палачи торопились привести приговор в исполнение нарочно для него. Он хотел отвернуться, но взгляд сам собой тянулся к помосту, где крики приговоренного слышались все отчетливей. Ему накинули на шею петлю, как он не изворачивался и не крутил головой, и теперь четверо стражников держали его с двух сторон, подозрительно глядя себе под ноги и стараясь отодвинуться в стороны как можно дальше. Выглядело это суетливо, как-то несерьезно, и уж тем более не торжественно. Есеня понял, зачем они отодвигались, когда приговоренный совершенно неожиданно, без всякой команды, счета и барабанного боя, провалился в открывшийся в полу люк. Его истеричный крик сменился хрипом, и Есеня вспомнил, как крепко Полоз сжимал его горло, и как мучительно хотелось вдохнуть, надо было только дождаться, когда Полоз посчитает наказание достаточным и ослабит хватку. И как это страшно, когда воздух не идет в легкие: ему показалось, что петля затянулась у него на шее и давит, и душит… И никто не ослабит хватки…
Шея висельника вытянулась и стала тонкой, как у ощипанного куренка, она не могла выдержать веса грузного, дергающего ногами тела. Лицо его наливалось неестественным вишневым цветом, изо рта вывалился синий, мокрый язык, а тело сотрясали конвульсии, и сумасшедшие глаза смотрели вперед, прямо на Есеню. И выдержать этого взгляда Есеня не мог – он едва не вскрикнул, закрывая руками лицо, и кинулся прочь, расталкивая людей локтями, не обращая внимания на тычки и затрещины, не разбираясь, куда бежит и зачем.
Он наткнулся на стражника, который посмеялся, похлопал Есеню по плечу и подтолкнул дальше хлопком в спину, а пришел в себя только на какой-то улице, настолько узенькой, что в ней нельзя было раскинуть руки в стороны, не коснувшись покосившихся заборов или посеревших, изъеденных временем бревенчатых стен.
Есеня потряс головой – глаза висельника на красно-синем лице с высунутым языком смотрели на него и не желали стираться из памяти, так что ему пришлось помахать рукой перед глазами, чтобы видение исчезло. Он потряс головой еще раз и огляделся: куда вела эта улочка, догадаться было невозможно, она извивалась змеей, ее изредка пересекали сточные канавы и другие, такие же узкие и извилистые улочки. Через четверть часа блужданий по этому лабиринту Есеня едва не отчаялся… Людей ему попадалось немного, внимания на него никто не обращал, а спросить дорогу он побоялся.
Он так и не сообразил, как выбрался на небольшую площадь, от которой в две стороны расходились улицы широкие, мощеные и прямые. Одна из них вела к городским воротам, но не к восточным, в которые вошли они с Полозом, а к южным, а вторая, похожая на аллею в саду Избора, устремлялась на запад и заканчивалась высокой, вычурной башней. Вдоль улицы, ведущей к югу, стояли высокие, богатые дома – из чистых струганных бревен, в несколько ярусов, с замысловатыми крышами, крытыми тесом. Дворы вокруг них окружали сплошные частоколы, с воротами, обитыми железом и украшенными медью, и заглянуть внутрь у Есени не вышло, хотя его очень интересовало, кто же живет в таких домах?
И на площади, и на широких улицах было гораздо больше людей, чем Есеня встретил в лабиринте, и одеты они были совершенно по-разному – от оборванцев в лохмотьях до добропорядочных граждан в шубах и на санях, запряженных битюгами. Молочница тащила бидон на тележке, и стучала в ворота с криком:
- Молоко! Кому молоко?
Есеня облизнулся и вдруг вспомнил про Полоза. Стоило вернуться на базар, искать его там, но при воспоминании о виселице Есеню передернуло, и он решил немного погулять, проветриться – тем более что вокруг было интересно: такого он не видел никогда в жизни. Полоз же наверняка не захочет водить его по городу и рассказывать о том, что тут происходит.
Есеня свернул на запад, прошел немного и обомлел: за витыми железными оградами в прозрачных садах с заиндевевшими деревьями стояли каменные дворцы. Вот где живут их благородные! Он припал к одной из решеток, надеясь рассмотреть жилище благородных получше – витражи в огромных окнах, белые выпуклые картинки на фронтонах, колонны и широченные лестницы. Сзади раздался цокот копыт и грохот колес: Есеня оглянулся и узнал золоченую карету, запряженную цугом. Ворота напротив отворились, и карета въехала на широкую аллею сада, ведущего во дворец – там жил вовсе не благородный господин, а «вольный человек», недавно глазевший на казнь около базара. У Есени между лопаток снова пробежала дрожь – он бы ни за что не пошел на такое смотреть специально, зная, что за зрелище его ждет.
Кобруч оказался очень большим городом, или Есене это только показалось? Олехов он знал, как свои пять пальцев, поэтому большим тот не выглядел, хотя Полоз говорил, что Кобруч и Олехов почти одинаковые. Есеня бродил по городу весь день, пару раз умудрился заблудиться, зато рассмотрел его со всех сторон: и башню с часами над зданием городских старшин, на центральной площади, и каменные дома, стоящие вдоль улицы сплошной стеной, со множеством окон в три уровня. Странные это были дома – с плоскими жестяными крышами и низкими чердаками. И люди на улице с этими домами тоже показались Есене странными – не бедные и не богатые. Вроде, хорошо одетые, но как-то серенько, неброско. Они чем-то напомнили Есене Избора: такие же важные, с прямыми спинами, с презрительными взглядами, только гордиться им особо было нечем – ни золоченых карет, ни тонконогих лошадей, ни слуг и стражников рядом они не имели. Ходили по улице пешком, иногда парами – без всякой помпы. Но почему-то сразу стало ясно – это благородные господа. Лица у них особенные, и разворот плеч, и движения.
Когда солнце начало клониться к закату, Есеня, наконец, заметил, что проголодался и, похоже, отморозил уши: про потерянную в толпе шапку он забыл, поднимая воротник и намотанный на шею платок повыше. Они с Полозом не завтракали, надеясь поесть в городе нормальной еды, а не черствого хлеба с солониной, провонявшей дымом. Почему-то Есеня нисколько не сомневался, что Полоз ждет его на базарной площади, дорогу к которой было не так уж сложно отыскать.
Базар опустел, пара стражников подметала мостовую, торопясь закончить работу до темна – над площадью сгущались сумерки. Есеня огляделся, и взгляд его сам собой уперся в помост: грузное тело продолжало висеть в петле, и слегка покачивалось, отчего казалось живым. Зрелище было столь жутким, что Есеня едва не сбежал оттуда снова, забыв, зачем пришел. Он попятился, уставившись на повешенного – издали ему померещилось, что покойник смотрит на него широко раскрытыми глазами.
Полоза на базаре не было. Может быть, он вернулся к перевозчикам, за городскую стену, где они ночевали прошлой ночью? Есеня добежал до восточных ворот, но, к его удивлению, в городе стемнело, и ворота давно закрылись. И если дома он мог выйти из города, когда ему заблагорассудится, потому что знал десяток лазеек в городской стене, то здесь отыскать их в темноте, очевидно, не сумел бы – стоило подумать об этом днем.
Еще Полоз говорил, что в городе есть постоялые дворы, где можно переночевать – мороз крепчал, и вопрос с ночлегом стоило решать как можно быстрей. Где могут стоять эти постоялые дворы, Есеня и предположить не мог. Наверное, возле базара. Но возвращаться туда вовсе не хотелось – кто их знает, этих висельников… Может, по ночам они ловят зазевавшихся прохожих и едят?
Улицы опустели очень быстро, одинокие прохожие спешили и шарахались от Есени, когда он пытался спросить, где можно найти постоялый двор. Случайно он набрел на освещенные окна кабака, и очень обрадовался, заваливаясь в тепло. Народу там было много – угрюмые, неразговорчивые мужики пили пиво, посасывая сухую рыбку, и Есене показалось, что все они клюют носом – вот допьют, и уткнуться лицом в пустые кружки. Никакого веселья, никакого разгула – негромкие разговоры и скука. Есеня присел в углу недалеко от входа, но его приход не остался незамеченным: как видно, сидели в кабаке завсегдатаи, и появление чужака их удивило.
От тепла сразу загорелись щеки и уши, начали отходить замерзшие пальцы – в это время они с Полозом ужинали, а потом Есеня засыпал, утомленный дневным переходом. Сегодня спать ему хотелось сильней обычного – одно дело, идти по лесу, и совсем другое – гулять по незнакомому городу. Ноги гудели, как и голова, полная новых впечатлений.
Очень хотелось есть, так что и вид соленой рыбешки вызывал спазм в желудке. И тут Есеня с ужасом понял, что у него нет денег. То есть ни одного жалкого медяка. Деньги Полоз держал у себя, и Есеня нисколько против этого не возражал, считая это естественным и правильным. А теперь он не мог купить даже хлеба! А главное – здесь не было родного дома, куда он в случае чего мог бы пойти позавтракать…
- Чего сидишь? – к нему подошел хозяин кабака – широкий и неуклюжий, - пить будешь – плати, а не будешь – катись отсюда.
Есеня вздохнул: хозяин не располагал к тому, чтобы попросить его о чем-то. Он машинально поискал на столе шапку, вспомнил, что потерял ее еще утром, и, вздохнув снова, поднялся.
- Понаехали тут, - проворчал хозяин ему вслед.
Лучше бы Есеня не сидел в тепле! После кабака мороз показался ему гораздо сильней, уши зажгло, и заболели пальцы. Ну где же эти постоялые дворы? Может, Полоз ждет его там? А если не ждет? Кто пустит его ночевать забесплатно? Да никто не пустит! Дома он знал сотню мест, где можно переночевать, даже зимой, знал, как пробираться на сеновалы и в чужие сараи. Здесь же он пока ни одного сеновала не встретил, словно ни лошадей, ни коров в городе не было! Молочница-то откуда-то взялась? Не из деревни же она молоко везет каждое утро!
Есеня долго блуждал по темным извилистым улицам, более всего опасаясь провалиться ногой в сточную канаву – тогда бы его и погреться никто не пустил. Чтобы хоть немного отогреть замерзшие уши, он натянул на голову платок, надеясь, что в темноте никто этого не увидит – как девка, вот было бы смеху!
Однако, увидев освещенные окна, про платок он совершенно забыл и ввалился в нем в полутемное заведение, на поверку действительно оказавшееся постоялым двором. Но смеха его вид не вызвал – в маленькой столовой сидели всего несколько человек, не шумели, пили не пиво, а горячее вино, и ели из дымящихся мисок что-то аппетитное. И вообще, выглядело все куда как богаче, чем в кабаке. Интересно, Полоз собирался ночевать именно в таком месте? Чистом, теплом, с горячим вином и одуряющим запахом жареного мяса?
- Что нужно? – грубо спросил хозяин, тучный и солидный человек, преисполненный чувства собственного достоинства.
- Я… - промямлил Есеня, - я ищу своего товарища…
- Твои товарищи сюда не заходят, - оборвал его хозяин, - брысь отсюда, здесь не подают.
- Погодите, может, он здесь меня ждет, его зовут… - Есеня чуть было не сказал «Полоз», но вовремя вспомнил, что Полоз представился Горкуном, а ему велел выдавать себя за его сына, - его зовут Горкун, мы из Урдии.
- Из какой Урдии? Оболеховских за версту видно. Иди прочь, мальчик. Много вас таких ходит. Понаехали тут. Самим жрать нечего.
Есеня поджал губы и поплелся к выходу. Про платок он вспомнил только на улице – вот почему они решили, что он пришел попрошайничать! В следующий раз надо не забыть его снять, вид и вправду затрапезный. Даже на сапоги не взглянули, а ведь сапоги дороже шапки! Могли бы догадаться, что он не нищий!
Следующий раз представился нескоро – Есеня снова заблудился, долго плутал, и понял, что вышел к базару, только когда перед самым носом из темноты вынырнул помост с виселицей. Покойник, покачивающийся в петле, оказался так близко, что Есеня мог рассмотреть жуткий профиль – длинную шею, крючковатый нос и выпавший язык. Есене привиделось, что рука повешенного приподнялась и потянулась в его сторону, голова повернулась, и в темноте блеснули голодные глаза. Он вскрикнул и бросился бежать сломя голову, обратно, в лабиринт улиц, и слышал за спиной топот босых ног покойника.
Он и сам не понял, как оказался на широкой улице с дворцами «вольных людей» - довольно далеко от базара. И уж постоялых дворов тут точно не водилось…
Окна со всех сторон были ярко освещены, так ярко, будто в залах горели тысячи свечей. Откуда-то доносилась музыка – далекая и радостная. На аллеях садов стояли фонари, выхватывая из темноты покрытые инеем ветки деревьев: просто сказочная красота! Есеня направился по улице в центр – кто их знает, эти постоялые дворы? Может, на другом конце города они тоже есть?
На улице с каменными домами стеной тоже играла музыка, горели фонари и ходили люди, косо посматривающие на Есеню и его платок: ему не хватило мужества его снять, он промерз до озноба. Пожалуй, сильней всего его удивил кабак для богатых – музыка неслась именно оттуда, сквозь большие окна были видны столики с белоснежными скатертями, в тонконогих, как благородные кони, бокалах искрилось светлое-светлое, пузырчатое пиво. А может и не пиво это было вовсе? И миски у них отличались от нормальных – тоже тонкие и глупо плоские.
Есеня попробовал сунуться внутрь, просто так, из любопытства, но вышибала, стоящий у входа, сразу выкинул его вон - Есеня проехался носом по очищенной от снега деревянной мостовой, и решил больше так не рисковать.
Когда странная улица кончилась, Есеня снова оказался в лабиринте узких улочек, но они немного отличались от другого края города – наконец-то он увидел мастерские! Странные они, конечно, были, бедные какие-то, но вскоре жилые дворы сменились еще более странными, длинными строениями с широкими окнами, перемежающиеся с большими сараями почти без окон. Подойдя поближе к одному из них, Есеня не сразу, но догадался – никакие это не сараи. Во-первых, двери запирались изнутри, а во-вторых, из стен торчали тонкие металлические трубы, из которых шел дым – топились печки. Неужели они тут живут, как вольные люди в лесу? Не с нормальными печами, какие стояли в Олехове в каждом доме, а с жалкими чугунными времянками?

Предыдущая страница 13 Следующая страница


Черный цветок 14

Нет, поразительный город, этот Кобруч. Ненормальный город.
Кузницу Есеня почувствовал нюхом, вернувшись к мастерским – хоть что-то в них было похожее на родной город. Запах железа, который нельзя перепутать ни с чем, запах, который он вдыхал с самого рождения, запах раскаленного угля, запах наковальни, по которой только что стучал молот! Раньше он никогда не замечал этих запахов! Есеня перебрался через хлипкий забор, более всего боясь его сломать. Домик кузнеца едва ли был больше кузни, и конюшня во дворе не поместилась – выглядело это жалко. Двери в кузню не запирались, и Есеня пролез внутрь под оглушительный скрип двери. Можно подумать, масла для петель в хозяйстве кузнеца не нашлось!
Он подождал, пока глаза привыкнут к темноте, и огляделся. Горн еще не остыл, но света угли уже не давали. А масла на самом деле не было, только ведро с водой. Есеня без труда нашел кучу угля, подбросил немного в горнило и пару раз качнул мехи. Он – не железная заготовка, много тепла ему не надо. Спать на земляном полу не стоило, Есеня осмотрел тяжелый верстак – ножки его уходили глубоко в пол, и переставить его к горну сил бы у Есени не хватило. Он освободил скамейку, на которой стояло ведро с водой, и валялась ветошь, придвинул ее к горну и улегся, прижавшись спиной к теплым кирпичам. Подумал немного, встал и сложил из ветоши подобие подушки. Ноги свешивались, и спать пришлось, подтянув колени к животу.
Несколько раз Есеня просыпался от холода, качал мехи, и засыпал снова, как только немного разгорались угли. Наверное, от сна на твердой, узкой скамейке, от неудобной позы и затекших рук и ног, он устал сильней, чем от многочасовой прогулки по городу. Да и сны его были один веселей другого – то ему снилось, как стражники хватают его и тащат на виселицу, и он плачет и сопротивляется. И во сне ему было по-настоящему страшно, он на самом деле не хотел умирать, и верил, что сейчас его голову сунут в петлю. Навсегда. Есеня просыпался, машинально покачивал мехи, а потом убегал от покойника по темным улицам города, но тот неизменно догонял его, валил на землю и лизал лицо синим, длинным языком.
Оглушительный скрип двери подбросил Есеню с неудобной постели. Еще не рассвело, но лица вошедших отлично освещала лампа, которую держал в руках кузнец. За его спиной стояли двое, то ли работники, то ли взрослые сыновья.
- Бродяги вообще обнаглели… - обиженно пробормотал кузнец, растерянно глядя на заспанного Есеню – он явно никого не ожидал увидеть в собственной кузне.
Его помощник оказался более расторопным, и подскочил к Есене с совершенно конкретным намерением:
- Щас так наваляю, что всю жизнь помнить будет! И дружкам расскажет!
Но уроки разбойников, как оказалось, не прошли для Есени даром. Он успел нырнуть вниз, уходя от кулака, который метил в лицо, и выскользнул у ретивого защитника собственности за спиной.
- Эй, ребята! – попытался он оправдаться, но не успел – и кузнец, и второй его помощник, ухватили его за фуфайку, - погодите!
Кузнец ударил его в живот, и Есеня задохнулся, но вырвался и откатился в угол, прикрыв голову руками.
- Я не бродяга! – выдохнул он, - да погодите же!
- Много вас таких, - кузнец поднял его за воротник, и Есеня-таки схлопотал по уху от его помощника.
- Я в подмастерья пришел наниматься! Я из Олехова, сын кузнеца!
Он решил, что врать надо как можно правдоподобней, и не ошибся. Кузнец выпустил его воротник и остановил помощника, который замахнулся снова.
- Во, смотрите! У меня и сапоги есть, я только шапку потерял.
Кузнец внимательно посмотрел ему на ноги и кивнул.
- Да, бать, бродяги в сапогах не ходят, - согласился его помощник. Верней, сын.
- А что в Олехове подмастерья не нужны больше? – скептически поинтересовался кузнец.
- Да не, нужны, просто хотел поучиться немного… Говорят, в Кобруче хорошие кузнецы.
Тут он соврал. Ни про каких хороших кузнецов из Кобруча он не слыхал.
- Хорошие, - довольно кивнул кузнец, - а чего ж ты в дом не постучал? Чего тут спать завалился?
- Я заблудился вчера, ну и пришел ночью, когда все спали… неудобно было будить…
В голове мелькнула мысль: а может, покормят? Что им стоит, не обеднеют же они…
- А на постоялом дворе чего не переночевал? Уж там-то всяко лучше, чем здесь?
- Кошелек срезали на базаре. Шапку вот потерял, и без денег остался.
Ну теперь-то они точно поймут, что он ничего не ел! Но кузнец пропустил его слова мимо ушей.
- Вот что. Подмастерья мне без надобности, своих хватает. Но совет дать могу: иди в большие мастерские. Там подсобники всегда нужны. Ты парень здоровый, крепкий, не шантрапа уличная – может, и возьмут. И кормят там два раза в день.
Вот так… Если попросить хлеба, чего доброго решат, что он и впрямь не собирался наниматься, а только зря уголь сжег. Да и просить было как-то… нехорошо, что ли? Есеня никогда не попрошайничал, даже если очень хотел есть. Но одно дело дома, где всегда можно пойти позавтракать, и совсем другое – в чужом городе.
Ладно, спасибо этому дому… У Есени так и не повернулся язык попросить поесть, он пожал плечами, и, к облегчению семейства кузнецов, вздохнув, направился к выходу.
- Эй, а большие мастерские-то найдешь? – крикнул вдогонку кузнец.
- Найду, - угрюмо ответил Есеня. Какие мастерские? Надо искать Полоза! Надо к перевозчикам идти, и по постоялым дворам…
- Вдоль по улице иди, с полверсты до них. Услышишь издали! – сказал кузнец, и Есеня кивнул, - а если денег нет, сапоги продай, хорошие сапоги, пять серебряников дадут, а то и шесть!
Нет уж. Если он продаст сапоги, то в чем пойдет с Полозом в Урдию? В опорках, что ли? Как бродяга? Или в лаптях, как деревенский? Нет уж.

У городских ворот он вдруг сообразил, что если выйдет из города, то войти уже не сможет – нету у него двух медяков, которые брали со всех входящих. А в котомке Полоза, у перевозчиков, осталось немного хлеба и солонины… И одеяла там есть, и огниво – всегда можно костер развести. В конце концов, если Полоз ждет его на каком-нибудь постоялом дворе, то хватит же ему ума пойти поискать Есеню самому?
Есеня уже хотел пройти через ворота, но тут увидел, как стражник пристально присматривается к какому-то парню, выходящему из города.
- Эй! А ну-ка стой!
- Чего надо?
- Из Оболешья?
- Да, перевозчик я. На базар ходил.
- Иди-ка сюда, - стражник поманил парня пальцем, - иди-иди.
- Да вчера же обыскивали, ничего не нашли! Сколько можно-то?
Есеня не стал дожидаться, чем кончится дело. Всех оболеховских осматривают, а у него на шее медальон… И Полоз не дурак, понимает, что из города Есене так просто не выйти. Значит, он ждет его где-то на постоялом дворе, и из ворот выходить незачем.
Но хлеб с солониной, одеяла и огниво манили к себе, и Есеня решил пройти вдоль городской стены, поискать проходы потише, чем городские ворота.

ПОЛОЗ. В ТЮРЬМЕ.

Полоз второй день сидел в общей камере Кобручевской тюрьмы. Наивно было бы надеяться, что за вооруженное сопротивление представителям власти его немедленно отпустят на все четыре стороны. Вообще-то, за такое обычно отправляли на каторгу, но Полоз надеялся, что сможет «убедить» того, кто станет разбирать его дело, в своей невиновности. Такую штуку он проделывал не раз. Но для этого нужно, чтоб его дело хоть кто-нибудь начал рассматривать!
В камере находилось не менее сотни человек, а в день разбирали примерно десяток дел, так что ждать очереди Полозу пришлось бы дней десять-двенадцать.
Потолкавшись среди кобручевской шантрапы, он выяснил, что оболеховских досматривают уже месяц как, и ищут медальон в форме сердца. Говорили, власти Олехова пообещали за эту штучку огромный выкуп властям Кобруча, в свою очередь, власти установили награду стражникам, потому они так ретивы в поисках.
Кормили в тюрьме плохо – овощной похлебкой и хлебом пополам с опилками, топили в Кобруче отвратительно везде, даже на постоялых дворах, про тюрьму и говорить не приходится, но Полоз был неприхотлив. Куда как больше его тревожило, что теперь будет со Жмуренком, который остался в незнакомом городе без единого медяка в кармане. Где он будет спать, что будет есть? Да стоит ему только открыть рот в присутствии стражи, и его тут же обыщут! Может, ему хватит ума продать шапку и сапоги, и тогда кров и стол будет ему обеспечен. А если не хватит?
Даже весточки Полоз не мог передать мальчишке! Где его искать в большом городе? Кобруч в своей нищете безжалостен к тем, у кого нет денег. В Олехове нашлись бы добрые люди, которые пожалели бы парня. Да в Олехове можно пойти на базар, помочь какой-нибудь торговке довести тачку до ворот, и получить за это медяк или кусок хлеба. В Кобруче и такое невозможно.
Полоз ненавидел Кобруч – живое свидетельство того, что случилось бы с Олеховым, если бы не медальон. Он презирал «вольных людей», разжиревших на чужой бедности, он с ужасом смотрел на толпы людей, продающих труд за жалкие медяки, такие жалкие, что тюремная кормежка некоторым из них казалась изысканной и сытной. Ему было страшно смотреть на детей, которые рылись в отбросах, потому что родители не могли накормить их досыта.
Золоченые кареты, три собольи шубы на плечах, драгоценные камни, которые столь обильно украшали их владельцев, что казались дешевой мишурой. Когда золота слишком много, оно теряет благородство. Даже Жмуренок это понял, едва взглянув на одного из «вольных людей». Так почему же это не понятно тем, кто натягивает на пальцы по два десятка перстней?
Потому что они ничем не отличаются от нищих, которые каждое утро идут работать на них. Потому что вся их «вольность» состоит только в том, чтобы без зазрения совести отбирать, отбирать и отбирать. По праву сильного. У кого на пальцах больше золота, тот и сильней. Они думают, что они умней тех, кого обобрали, они считают, что они в чем-то лучше, и доказательства вешают на шею, на пояса, на плечи.
Да любой разбойник Оболешья в тысячу раз честнее! Он, по крайней мере, не обманывает себя и других. Он не тащит в свой шалаш несметные сокровища, хотя, при желании, мог бы грабить не сборщиков налогов, а урдийские обозы с золотом и драгоценностями. Но зачем? Зачем рисковать жизнью ради побрякушек, которые нельзя есть, которые не дают ни тепла, ни света. Жизнь в лесу прекрасна именно этим – пониманием того, что на самом деле является ценностью. А в трех шубах на плечах жарко и неудобно двигаться.
Интересно, что стало бы со Жмуренком, получи он возможность варить булат и продавать его за те деньги, которых он действительно стоит? Повесил бы он на плечи три шубы и украсил бы пальцы двадцатью перстнями? Наверное, нет. Да и Жмур, тот Жмур, которого знал Полоз, этого бы не сделал. Тот Жмур был удивительным человеком – веселым и бесшабашным, и до глупости добрым. Такой огромный, и в то же время ловкий, он всегда жалел слабых, жалел до слез иногда. Однажды недалеко от лагеря он нашел гнездо полевой мыши, полное мышат. Их мать стала жертвой то ли совы, то ли змеи, и бедные детки остались сиротками! Весь лагерь потешался над Жмуром, когда тот разжевывал мышатам крупу и пытался толстым пальцем запихнуть ее в ротики крошечных зверьков. Потешаться-то потешался, но когда ливень грозил смыть гнездо, Рубец вскочил среди ночи и перетащил мышат в безопасное дупло дерева. Жмура не было в лагере, и когда он вернулся, Рубец сказал ему, с отвращением глядя на дело своих рук:
- Если ты думаешь, что я пожалел этих отвратительных тварей с голыми хвостами, ты ошибаешься. Я пожалел тебя.
Жмура к вольным людям отправил отец, отправил лет в четырнадцать. Для деревенского парня тот был чересчур сведущ в доменном деле. То, чему мастера учились годами, Жмуру далось, как наитие – он словно видел сквозь кирпич, что происходит с металлом, ему достаточно было приложить ухо к стенке домницы, чтобы сказать, когда пора прибавить воздуха, а когда закончить процесс. И когда отец благородного Мудрослова заметил мальчика, отец отправил его в лес, не дожидаясь, чем это закончится. Что ж, он дал сыну еще восемь лет нормальной жизни.
Жидята говорил, что Жмур потерял способность жалеть. Он потерял многое из того, что составляло его личность. Полоз виделся с ним пару раз. Встречи с ущербными всегда были мучительны для Полоза. Он сам обладал даром внушения, и сам знал, как выглядит человек, попавший в сети его взгляда. Жмур выглядел примерно так же. За одним маленьким, но серьезным исключением: Полоз не мог внушить человеку того, чему тот сам подсознательно противился. Жмуру же внушили именно то, что было противно его природе. Полоз пробовал, не раз пробовал, вернуть ущербным утраченное. Но каждый раз понимал – это утраченное навсегда вынуто у них из груди, а не спрятано под коркой чужеродного внушения. Да, годы были милосердны к ущербным, и за много лет человек как будто восстанавливал что-то. Во всяком случае, на сомнамбул они уже не походили. Но когда Полоз заглядывал им внутрь, то видел нечто, похожее на культю отрубленной конечности – неестественное, а оттого отвратительное. И эта культя имела способность шевелиться, и чувствовать боль, и выполнять какие-то примитивные функции. Но от этого здоровой конечностью не становилась. Безногий инвалид вызывал у людей сострадание, а ущербный, с шевелящейся культей вместо отрубленной части души, жалости не вызывал. Только страх и отвращение. Наверное потому, что сам себя считал умным и проницательным, сам не осознавал, чем отличается от остальных.
А ведь со стороны казалось, что ничего страшного не происходит. Был человек веселым и добрым, отважным до глупости и желающим переделать мир, чтобы в нем всем стало хорошо. А потом стал отцом благополучного семейства, отрастил брюшко, и работает не покладая рук. Идиллия! Действительно, что еще нужно? И его способность видеть сквозь кирпич, что происходит внутри домницы, никуда не исчезла. Просто теперь сквозь стенки домницы видит благородный Мудрослов. И непонятно, почему отец Жмура так боялся этого исхода, зачем отправил ребенка в лес? Какой судьбы он хотел сыну?
А сам Жмур? Почему не отвел Жмуренка к стражникам? Почему согласился поставить семью вне закона? Только для того, чтобы его мальчика не сделали таким, как он. Даже в его дремучих мозгах сидит понимание того, что с ним не все в порядке. И сыну своей судьбы Жмур не желает.
Жидята рассказывал, что любовь ущербных – очень странная штука. Какая-то ненормальная, нечеловеческая, мучительная и эгоистичная одновременно. Любовь без жалости, и страх потери любимых, и желание обладать безраздельно. Говорят, они страшно ревнивы. Каково это – любить обрубком души? И на что способна эта любовь, любовь без жалости? Один урдийский мудрец говорил Полозу, будто любовь обладает такой силой, что способна на пепелище вырастить прекрасный цветок. И добавлял, что именно любовь с годами возвращает ущербным часть утраченного.
Нет, ни Жмур, ни его Жмуренок никогда бы не стали кичиться богатством. Впрочем, вопрос этот чересчур умозрительный – потому что ни Жмур, ни Жмуренок, никогда бы богатыми не стали. Ни в том, ни в другом не было желания отбирать, только делиться. Да Жмуренок, дай ему возможность варить булат, раздавал бы свои великолепные кинжалы друзьям и знакомым, да его бы обвели вокруг пальца хитрые купцы, и он бы никогда не догадался, что его обманывают. Нет, такие как он не богатеют.
Интересно, догадается он продать шапку и сапоги? У Полоза не было детей, как и у большинства вольных людей, разве что те, о которых он никогда не слышал. И Жмуренок, в чем-то удивительно похожий на отца, вызывал в нем странные чувства. Да, иногда парень бывал совершенно невыносим – своей безалаберностью и легкомыслием, нежеланием продумать поступки хотя бы на пару шагов вперед. Но как Полоз забавлялся, наблюдая за ним, с самой первой встречи! Еще не взрослый, но уже и не ребенок, ощетинившийся, как ежик, и веселый, как щенок. Хороший парень, по-настоящему хороший парень. Честный и чистый. И Гожа так привязалась к нему – женщине тяжело без детей, а тут появилась возможность тетешкать птенчика, только что выпавшего из гнезда, привыкшего к материнской ласке. Да что говорить, и разбойники к Жмуренку привязались. Словно всю жизнь мечтали о сыновьях.
Что будет с мальчишкой в Кобруче? Как Полоз не подумал о такой ситуации? Раз десять повторил парню, что тот должен бежать в случае опасности, а сам ни разу не представил, что будет после того, как Жмуренок убежит! Да если бы он в тюрьму и не попал, где бы они стали искать друг друга?

БАЛУЙ. МАСТЕРСКИЕ

Еще два дня Есеня искал Полоза, в городе и за городом. Дыру в городской стене ему показали местные ребятишки, промышляющие случайным заработком на базаре. Когда Есеня, вспоминая, как они с Суханом и Звягой добывали деньги на пиво, пришел на базар в надежде кому-нибудь подсобить, первый же толстомордый торговец указал ему на кучку мальчишек, которые мерзли за торговыми рядами. Есеня сначала не понял, что он имел в виду, но быстро разобрался: они стояли в очереди на заработок. Парень постарше, примерно ровесник Есени, следил за соблюдением очереди, а чтобы получить право подрабатывать на базаре в течении недели, нужно было заплатить ему медяк или отдавать половину заработанного. При этом никто не платил мальчишкам денег, за четверть часа работы давали тонкий кусок ржаного хлеба. Есеня прикинул в уме, сколько можно таким образом заработать за день, и понял, что медяка это не стоит. На медяк можно купить больше фунта хлеба!
- Пацанов обираешь? – спросил он у своего ровесника.
- Не твое дело.
- Да ну? – Есеня сдвинул дурацкий платок на затылок, - а если я тебя выгоню отсюда, что будет, а? Они без тебя не разберутся?
- Может, и не разберутся, - нагло ухмыльнулся парень, - оболеховских не спросили.
Ребятишек было человек пятнадцать, и совсем малых, лет по семь, и постарше – лет по двенадцать. На Есеню посмотрели сразу все, кто с недоверием, а кто – с откровенным восхищением. Однако по их взглядам сразу стало ясно, что разберутся они и без этого малолетнего деляги.
У Есени от голода кружилась голова, но вздул он парня крепко – недаром разбойники валяли его по земле и били шипастой гирей цепа. Впрочем, противник его на поверку оказался слабоват, и распустил нюни, пару раз получив по носу. С малыми-то воевать все горазды! Есеня отобрал у него котомку с хлебом – не меньше фунта набрал, гад. Мелькнула в голове мысль, что надо забирать хлеб и сматываться, даже вольные люди грабили крестьян, когда есть было нечего, но совесть не позволила. Есеня честно разделил хлеб между пацанятами, стиснув зубы и зажмурив глаза, и, вздохнув, пошел с базара прочь. Есть хотелось невыносимо.
- Эй, погоди! – окликнули его через пару минут. Он оглянулся: двое старших ребят догнали его по дороге к городской стене.
- Погоди. Не честно это. Мы сложились. Вот, возьми, - мальчишка протянул Есене целую горстку отломанных корочек. В котомке лежали половинки кусков, видно, теперь их разломили еще напополам.
- Да не надо, - Есеня глотнул слюну и отвернулся, - я ж не вымогатель. Я просто так…
- Возьми. Мы по четверти отдали, не по половине.
Соблазн был слишком велик, и Есеня не устоял.
- Слушай, а может ты с нами останешься, а? – попросил мальчишка, когда Есеня переложил сказочное богатство в карман, а одну корочку сунул за щеку, - мы бы тебя вперед пропустили.
- Не надо, - хмыкнул Есеня, - работайте сами. А этого гоните прочь, вас же много, а он один!
- У него батя – стражник, пожалуется еще…
- Ну и что? Не отдавайте ему ничего. А если отбирать станет, сами стражу зовите.
- Здорово! – улыбнулся мальчишка, - а тебе что, есть нечего?
Есеня пожал плечами.
- Так ты в мастерские иди. Нас не берут, мы маленькие. А тебя возьмут. Там кормят два раза в день. И серебряник в неделю еще платят.
- Сколько? – Есеня чуть не присвистнул – ничего себе! Это получается, батька его в пятнадцать раз больше зарабатывал?
- Серебряник в неделю. А что? Здорово. Хорошие рабочие по полтора получают. А мастера – бывает и по два.
Они-то и показали Есени выход из города, через заброшенную, полуразрушенную башню. Но и у перевозчиков его ожидало разочарование. Там не только никто не видел Полоза, они еще и отдали их с Есеней котомки страже для досмотра, а те, не будь дураки, умыкнули вещи, оставшиеся без хозяев. Сказали, что отдадут, если за ними вернутся. Врали, наверно. Еще бы, из одних меховых одеял можно было сшить шубу!
Полоз бы вытребовал вещи назад, а Есеня к страже подойти не рискнул. Да и вообще, перевозчиков трясли чуть не по три раза в день, поэтому Есеня поспешил вернуться в город.
Он побывал на всех постоялых дворах Кобруча, и богатых, и совсем нищих. Дважды ему удалось получить кусок хлеба, а однажды – кружку молока. В первый раз на постоялом дворе кухарка отблагодарила его за то, что он помог ей отогнать собак от свиных туш, привезенных и сложенных на морозе, во второй раз он выудил заплесневелую корку из отбросов, а молоко получил от молочницы – у ее тележки отвалилось колесо, и Есеня помог ей поднять бидон и приделать колесо обратно. Надо сказать, примерно на это он и надеялся, когда шел за ней в течение часа. Вообще, к концу третьего дня в Кобруче он сам себе напоминал бродячего пса, который кидается на голую кость с жадностью дикого зверя.
Он пробовал попытать счастья в богатых кварталах города, но оттуда его быстро выгнали ребята посерьезней базарного вымогателя. Даже доступ к мусорным ямам в богатых кварталах и тот продавался. Нет, добывать пропитание в этом городе нужно было круглосуточно, чтобы не умереть с голоду.
Вторую ночь Есеня провел в конюшне «вольного человека», рядом с тонконогим конем – добродушным, но нервным: он вздрагивал от малейшего шороха, и постоянно вскакивал на ноги, чутко прислушиваясь к звукам ночи. Но в другой раз пробраться туда не удалось – «вольные люди» гуляли всю ночь, сад был полон огня и смеющихся дамочек легкого поведения. Это был единственный сад, в решетке которого Есеня нашел дыру. Поэтому третью ночь, голодный, вымотанный и совершенно несчастный, он промыкался на ногах.
К тому времени он уже догадался, что с Полозом что-то случилось, и когда рано утром ноги занесли его на юго-запад города, где стояли домницы, окруженные мастерскими, он подумал, что надо попытать счастья. Не умирать же здесь от голода и усталости?
Рабочие возле домниц быстро указали ему, где найти управляющего.
Управляющим оказался хмурый дядька, с кустистыми бровями, сдвинутыми к переносице – словно он был недоволен тем, что кроме него в этом мире есть кто-то еще.
- Что умеешь? – спросил он Есеню.
- Молотобойцем могу быть.
Управляющий расхохотался.
- Вон молотобойцы сидят, видишь? – он показал пальцем на двух здоровых парней, ростом и комплекцией не уступающих отцу Есени, - трехпудовые крицы отжимают. Еще что можешь?
- Булат варить.
Управляющий скривился и махнул рукой.
- Я «алмазный» булат умею варить. Честно, - обиделся Есеня.
- Не смеши меня. Еще что-нибудь?
- Отжигать, закалять, отпускать. Я хорошо металл чувствую.
- У нас на то мастера есть. Ладно, есть одна работа, повезло тебе – позавчера выгнали одного лентяя. Зубилом умеешь работать?
- Конечно.
- Крицы отжатые надо делить на части. Сами кузнецы не справляются, будешь помогать. Работа начинается в семь утра, заканчивается в девять.
- Утра?
- Вечера, дубина. Два перерыва: на завтрак – в десять часов, на четверть часа, и на обед – в четыре, на полчаса. Ужинаешь сам. Спать будешь в бараке, если ночевать негде. Ведь негде?
- Негде… - вздохнул Есеня.
- За барак два медяка за ночь из жалования вычитать будут. Платят один серебряник раз в неделю, если работал хорошо. Ну, а до конца недели не дотянул – не обессудь.
Есеня прикинул – это из пятидесяти медяков четырнадцать у него вычтут только за ночлег. Ничего себе! Но он слишком сильно хотел есть, а время как раз двигалось к десяти часам, так что торговаться не имело смысла.
Мастерская показалась ему огромной. В ней стояло не меньше десятка горнов и наковален перед ними, но все кузнецы занимались одним и тем же – отжигали железо и из бесформенных четвертинок делали заготовки разной формы, каждый – своей.
Управляющий передал Есеню «мастеру», который сам ничего не делал, только ходил между наковальнями и командовал кузнецами. Мастер этот Есене сразу не понравился: уж больно напоминал вымогателя с рынка – такая же довольная толстая рожа. Есеню он поставил к верстаку, заваленному пудовыми лепешками железа – крицами. Оказалось, в сутки с домниц выходит около сорока пяти пудов чистого железа.
- Не будешь успевать – без обеда оставлю, - губы мастера расползлись в презрительной гримасе, - если замечу, что без дела сидишь, или опаздываешь с перерывов – бить буду, как собаку, понял?
- Чего ж не понять… - прошипел Есеня. Сытый голодному не товарищ… Пользуются, что людям податься больше некуда.
Стучать ручником по зубилу было проще, чем махать молотом, но Есеня еле стоял на ногах, так что за час, оставшийся до завтрака, порядком утомился. И разделить ему удалось только две крицы, правда, каждую на шесть частей.
Однако завтрак окупил все его мытарства и на время примирил с несправедливостью: ему навалили, как и всем, полную миску пшенной каши с кукурузным маслом и ломоть хлеба в четверть фунта весом. Хлеб он приберег напоследок, потому что догадался - всего сразу ему не съесть. И точно – через полчаса живот скрутило острой болью, и, к неудовольствию мастера, пришлось бегать в нужник раз пять подряд.
Потихоньку Есеня немного освоился, и начал смотреть по сторонам. Мастер, оказывается, не просто шатался по мастерской, польза от него все же имелась – он следил за кузнецами, которые ничего не понимали в том, чем занимались, или делали вид, что ничего не понимают. Их постоянно приходилось одергивать, чтоб вовремя вынимали заготовки из горна, и вскоре Есеня понял, что они нарочно держат заготовки на углях – работать мехами было легче, чем молотом. Это показалось ему нелепым и странным – разве можно так обращаться с железом? Конечно, пережог был бы заметен сразу, но из хорошего железа так легко сделать плохое, достаточно перегреть его совсем чуть-чуть!
Хлеб он съел задолго до обеда, и успел проголодаться снова. Не смотря на лязг десятка молотов, спать ему хотелось невыносимо, и держался Есеня из последних сил – лишиться обеда он боялся больше всего. Он с завидной регулярностью промахивался мимо зубила и отбил все пальцы, а количество криц нисколько не уменьшалось – с домниц приносили новые и новые. Мастер недовольно поглядывал в его сторону исподлобья, и взгляд его не обещал ничего хорошего. Когда Есеня очередной раз саданул себе молотком по пальцам, и присел от боли, выронив зубило, тот подошел, врезал Есене по затылку и коротко бросил:
- На дело смотри, а не по сторонам.
Есеня сжал губы и промолчал, хотя ответить очень хотелось. Если бы не обед… Вот после обеда он бы точно ответил…
На обед дали похлебки с маленькими кусочками мяса, миску каши пополам с брюквой, и большой кусок хлеба, который Есеня припрятал за пазуху.
Ели под навесом, на улице, и не только люди из мастерской, но и с домниц. Раздавала еду хорошенькая повариха, лет двадцати пяти – кругленькая и розовенькая. Откуда такая взялась? Женщины в Кобруче преимущественно были худыми, мосластыми. Есеня решил, что с ней нужно познакомится. Но потом, попозже.
Из-за стола вставать никто не торопился – все отдыхали до конца перерыва. Но когда поднялись с мест, мастер вдруг крикнул:
- Переплут!
Кузнец, мужчина лет тридцати, который в мастерской стоял рядом с Есеней, втянул голову в плечи.
- Зачем хлеб с собой взял? – спросил мастер.
Есеня посмотрел в потолок – оказывается, и хлеб с собой брать нельзя!
- Я – деткам, - пролепетал кузнец, - немножко, им же хочется…

Предыдущая страница 14 Следующая страница


15 Ольга Денисова

- Деткам молотом махать не надо. Тебя кормят, чтоб ты до конца смены работать мог. Давай, быстро достал и съел!
Кузнец, вместо того, чтобы возмутится, покорно вытащил из-за пазухи хлеб и начал молча жевать его на глазах у всех. Ну как батя перед благородным Мудрословом! Да точно, они тут все ущербные! Есеня стиснул зубы, не зная, жалеть ему кузнеца с голодными детьми, или презирать. По щекам кузнеца потекли слезы, и хлеб застревал у него в горле: он кашлял, давился и ел.
Примерно через час, когда мастер вышел на несколько минут, Есеня подошел к Переплуту и потихоньку протянул ему свой кусок хлеба.
- На, возьми. Только спрячь как следует.
Переплут посмотрел на Есеню, ничего не понимая, но хлеб взял и сразу спрятал поглубже за пазуху. Похоже, он так удивился, что не догадался сказать спасибо. Но потом, через минуту, сам подошел к верстаку:
- Знаешь, я прихожу, а они виснут на мне, все трое. Папка, кричат, пришел. А тут я им хлебца… - он улыбнулся, глупо и застенчиво.
Ущербные. Хоть и улыбаются, все равно ущербные! Есеня кивнул и снова начал стучать по зубилу. Рука отваливалась, и в голове звенело – он никогда в жизни столько времени не работал, и никогда в течение стольких часов не слушал звона десятка молотов. И если сначала он ждал обеда, то теперь надеялся на сон в бараке, наверное, только поэтому продолжал махать молотком.
До барака его проводил мастер и велел старосте определить Есене место. Конечно, место ему досталось не лучшее – у самой двери, и далеко от печки-времянки Но Есеня свалился на деревянные нары тут же, не раздеваясь, накрылся куцым одеялком, и заснул. Это на следующий день он заметил, как в бараке воняет немытыми телами, и как мало тепла дают печки, и как тесно стоят нары – впритык друг к другу, в четыре ряда.
Утром кто-то толкнул его в бок:
- Эй, мы уходим. Ты спать будешь, или работать пойдешь?
Есеня ничего не понял, ему казалось, что прошло всего несколько минут, и за окном было темно. Но обитатели барака – преимущественно люди молодые – давно оделись и выходили на улицу, зевая и почесываясь. Очень сильно хотелось есть и отваливалось правое плечо.

Проработав три дня, Есеня понял, почему весь город напоминает ему сонных мух, и почему никто не пожалеет голодного и бездомного, и почему виселица для них – любимое развлечение. Потому что от такой жизни можно сойти с ума или превратиться в ущербного – кому как больше нравится. Есеня жил сначала до завтрака, потом – до обеда, а потом – до отдыха в теплом бараке.
Вечером он падал на нары и засыпал, хотя большинство работников еще долго шумели – играли в кости чаще всего. Все они приехали из деревень на зиму, и все копили деньги. Есеню от них тошнило. Утром он просыпался от озноба, и с ужасом думал, что ему предстоит еще один такой же кошмарный день. Да лагерь разбойников был раем по сравнению с этим проклятым местом! Если бы не надежда рано или поздно встретить Полоза, Есеня бы, наверное, решил повеситься. И теперь по ночам ему снилось, как Полоз приходит за ним в барак, будит и ведет за собой на чистый постоялый двор, где в кружки наливают подогретое вино и кормят жареным мясом.
К зубилу он приноровился, и теперь, когда крицы кончались, мог смотреть по сторонам, пока с домниц не приносили новую. Мастер, похоже, вовсе не ожидал от него такой прыти, а Есеня всего лишь догадался, в какие места и как надо стучать. Да и силы у него прибавилось – хоть ел и не досыта, но ведь и не голодал. Нельзя сказать, чтоб успех Есени обрадовал мастера – похоже, он лишился возможности стучать ему по затылку, и сильно об этом горевал. Впрочем, освоившись, Есеня тоже начал показывать зубы, и не раз оплеуха мастера натыкалась на крепкий блок.
А когда Есеня начал смотреть по сторонам, мастеру и вовсе пришлось несладко – Есеня все время совался не в свое дело, раздавая советы кузнецам.
- Переплут! Вынимай! Ну посмотри, она же оранжевая уже! Ты че, не видишь что ли? – орал он, перекрикивая шум, - Тешата! Ну что ты по ней стучишь, она холодная, ты ж ее рушишь просто!
Мастер бесился, но возразить не мог. И кузнецов его советы злили – никому из них не было дела до того, хорошо или плохо они куют заготовки, главное, чтоб мастер не придирался. Есеня же искренне потешался над их недовольством – надо же было как-то развлекаться в этой невыносимой рутине! Мастер долго вынашивал план мести, и после обеда в субботу, когда до получения денег оставалось всего несколько часов, заловил Есеню с куском хлеба за пазухой на входе в мастерскую – Есеня хотел приберечь его на воскресное утро.
- Так, Горкуныш, быстро достал хлеб и съел.
- А я не хочу, - оскалился Есеня – давиться хлебом на глазах у всех, как это делал Переплут, он не собирался.
- А я сказал – быстро! Достал и съел!
Есеня вынул кусок из-за пазухи и швырнул его на верстак:
- Подавись своим хлебом.
- Ах ты козявка желторотая! Ты как со мной разговариваешь?
- Так же как ты – со мной!
- Сейчас я тебя научу, как надо со мной разговаривать, - мастер выдернул из-за пояса толстую веревку, которая служила ему вместо плетки, и наотмашь хлестнул Есеню по лицу. Но не тут-то было – Есеня вмиг припомнил Полоза и лихача в трех шубах с кнутом. Если Полоз может, то почему бы не попробовать самому? Он выставил руку вперед: веревка обвилась вокруг руки, обожгла запястье и содрала кожу, но Есеня крепко зажал ее в кулак и с силой рванул к себе. Мастер не ждал ничего подобного, да от кого – от мальчишки! Веревка оказалась в руках у Есени, и четыре дня затрещин, придирок и издевательств над кузнецами, потребовали немедленного отмщения. Он успел хлестнуть мастера раза четыре, и тот мог только прикрывать голову руками с криком: «Держите его». Кузнецы не торопились помогать мастеру, но и ослушаться не посмели – веревку у Есени нехотя отобрали, а потом задрали рубаху, и мастер располосовал ему спину от всей души. Есеня прокусил губу, но не порадовал мастера даже стоном, убеждая себя в том, что батька, бывало, бил больней.
- Вон из мастерской! – рявкнул мастер, опустив веревку, - что б я тебя здесь больше не видел!
- С радостью, - ответил Есеня сквозь зубы и сел. Надо только набраться сил и встать на ноги: ему это было не впервой. Он одернул рубаху и поднялся. Кузнецы смотрели на него равнодушно, и, похоже, радовались тому, что затянулся перерыв на обед. Ущербные. Все как один. Есеня забрал фуфайку и платок, изобразил на лице усмешку и махнул им рукой.
- Счастливо оставаться, ребята!
Никто не сказал ему ни слова, его даже не проводили взглядом, расходясь по рабочим местам. Есеня прошел мимо домниц, помахав рукой круглой поварихе, собирающей посуду, проскользнул за ворота и только тут почувствовал обиду, жгучую, как ссадины на спине. Ни медяка ведь не заплатили! И если бы потребовал – погнали бы взашей. И недоработал-то всего-ничего.
Надевать фуфайку было больно, но поднимался ветер и с неба потихоньку сыпал снежок. Есеня прислонился к забору, пережидая, пока боль немного утихнет, а потом медленно пошел вперед, поводя ободранными плечами.
До темноты оставалось немного времени. А с другой стороны – гори оно синим пламенем, это зубило! Лучше шляться по улицам, чем весь день стучать молотком. Сам виноват - продался за миску каши. Четыре дня молчал, и на тебе!
Ничего, можно и тут что-нибудь придумать! Снова пришла в голову мысль продать сапоги. Между прочим, шесть недель в мастерской работать за такие деньги. Но Есеня только скрипнул зубами: как без сапог идти в Урдию? Что ему скажет Полоз? Шапку потерял, а ведь шапка – память о Забое, да еще и сапоги продать? Нет, надо выкручиваться как-нибудь без этого.

Две ночи Есеня ночевал в конюшне, рядом с тонконогим конем. Конь к нему привык, и не так дрожал и нервничал, как в первый раз. Он чем-то напоминал Серка, только Серко был круглобоким и мохноногим, но тоже добрым и охочим до ласки.
Дома даже в конюшне спать и то было бы лучше… Серко толстый и теплый, ляжет на бок и валяется до самого утра. И сено там лежит. А здесь непонятно, где они прячут сено. Кормушка пустая. Неужели, кормят лошадок только овсом? Эх, горсточку овса бы сейчас сжевать!
В первую ночь Есеня еще держался, потому что был худо-бедно сыт. А на вторую, когда за весь день съел только кочерыжку от капусты, брошенную кем-то мимо сточной канавы, не выдержал – расплакался на шее у тонконогого коня. Конь его жалел – лошади вообще звери к чужому горю чувствительные, не то что ущербные кузнецы из мастерской или жадные тетки с базара. Есеня плакал тихо, чтоб никто его не услышал. И от голода, и оттого, что спина саднит и ноет гораздо сильней, чем накануне, и от холода, и оттого, что если его здесь поймают, то в лучшем случае изобьют до полусмерти, а в худшем – отдадут страже. И все это коротко выражалось двумя словами: хочу домой.
Конь терся мягкими губами об его мокрые щеки, словно хотел вытереть слезы, и тихо ржал.
- Что, коник? Тебе меня жалко? Тебя вот овсом кормят… А меня? – шептал Есеня, - домой хочу, слышишь? К мамке, к батьке хочу. Батька, если и вздует, все равно пожрать даст. Хорошо тебе, лошадь…
Конь вдруг подтолкнул его легонько в грудь, Есеня пошатнулся, отступил на шаг и уперся спиной в кормушку.
- Чего толкаешься? Есть хочешь? Так у меня нету ничего. Тебе, небось, полную кормушку насыпают.
Есеня оглянулся с сожалением и тут увидел на дне кормушки что-то светлое. Он с удивлением сунул туда руку и нащупал целую горку острых, продолговатых зерен! Овес!
- Коник… - прошептал он, - это ты мне оставил? Какой же ты… люди жадничают, а ты…

Рано утром Есеня начал кашлять, и поскорей выбрался из конюшни, пока его никто не услышал. Карман фуфайки был набит овсом, и это немного обнадеживало.
На улице подвывал ветер и шел снег, пролетая мимо красивых застекленных фонарей, залепляя лицо и набиваясь за шиворот. Спина болела – ссадины воспалились и приклеились к рубахе, да еще и кашель не давал покоя. Есеня совершенно не знал, куда теперь идти. Найти Полоза он не надеялся, добывать еду при полном кармане овса особого смысла не имело. Единственное – очень хотелось снова встретить молочницу, и чтоб у ее тележки снова отвалилось колесо…
Пошатавшись по улицам до рассвета, молочницу он действительно встретил, но тележка ее, как назло, оказалась крепкой. Есеня часа полтора ходил за ней следом, а потом не выдержал и подошел.
- Тетенька… Вам не надо помочь? – спросил он хрипло.
Молочница сначала шарахнулась от него, но потом смягчилась.
- Да чем же ты помочь-то собираешься? Молоко я распродала, бидон пустой.
- Ну, а по дому там… Снег убрать, или дрова наколоть?
- Да что ты, мальчик! У нас на то есть работники. И снег сгребать, и сена принести, и в коровниках прибрать. Управляющий никого больше не пустит…
Вот как… И там – управляющий. Есеня кивнул и поплелся прочь. В Олехове над молочницами управляющих не было, может, поэтому и молоко покупали все, а не только «вольные люди».
Он сходил на базар, и, как ни странно, снова увидел стайку мальчишек во главе с их вымогателем. И этот – управляющий! Драться не хотелось, и Есеня потихоньку ушел.
Он походил под окнами городской тюрьмы, стоящей напротив дома городских старшин, всматриваясь в ее узкие, как бойницы, окна. Интересно, Полоз там или его убили? Или отправили в Олехов? Думать так не хотелось, и Есеня выбросил эти мысли из головы.
На улице с домами сплошной стеной он засмотрелся в окно кабака для богатых. Шел снег, а на каждом столике внутри в прозрачных кувшинчиках стояли живые цветы. Где они их взяли? Привезли из жарких стран, где всегда лето? Но ведь цветы завяли бы по дороге… Но тогда можно было бы везти их вместе с землей, в теплом ящике. Чтоб они не вяли. А впрочем, зачем такие сложности? В теплом ящике они могли бы простоять и здесь, с самого лета.
Рассуждая об устройстве теплых ящиков для цветов, в стекле он увидел свое отражение и едва не отпрянул назад: глаза глубоко провалились, словно кто-то наставил ему синяков, отросла щетина, свалявшиеся волосы выбивались из-под смешного платка. Скулы резко выступили над запавшими, худыми щеками, губы обветрились и выделялись на лице красным, размазанным пятном. Да, неудивительно, что молочница от него шарахнулась.
Он оторвался от стекла и пошел дальше, как вдруг с боку раздался крик:
- Балуй!
Есеня машинально оглянулся, и только потом вспомнил, что никто его здесь так назвать не может, Полоз называл его обычно Жмуренком. Он совсем забыл про медальон и про опасность попасть страже в руки!
- Балуй, постой! – снова услышал он и тут увидел Избора. Ничего себе! Вот уж кого он не ожидал тут встретить! А что ему надо? Наверняка, хочет отобрать медальон, чтобы отдать его в хорошие руки! Есеня беспомощно огляделся – на улице было много людей, и стража разгуливала неподалеку. Да Избору стоит только кликнуть стражников, и все! Все напрасно!
Есеня попятился, развернулся и побежал. Какая глупая улица, совершенно некуда свернуть! Со всех сторон – высокие дома. Это не заборы, через любой из которых можно перемахнуть и затеряться! Есеня оглянулся, и увидел, что Избор бежит вслед за ним.
- Погоди, Балуй, погоди! Да не бойся же!
Ага, «не бойся»! Щас! Такой Есеня дурак!
Он побежал еще быстрей. Кашель мешал ему дышать, ноги заплетались – он и без этого чувствовал себя усталым. Улица закончилась широкой площадью, и Есеня, перебежав на другую сторону, нырнул в лабиринт узких улочек, перепрыгивая через сточные канавы и оскользаясь на льду, припорошенном снегом.
- Балуй, не бойся! Постой, погоди! – Избор не отставал ни на шаг, и как Есеня ни петлял, как ни старался свернуть до того, как тот покажется из-за поворота – все равно не успевал.
Он перебежал еще одну площадь – дыхания не хватало, и внутри все сипело и похрипывало – и снова оказался в лабиринте. Ну когда же он отстанет?
Этот лабиринт оказался более запутанным, и улочки в нем были уже и короче. Есеня сделал последний рывок, понимая, что если не оторвется сейчас, то больше убегать просто не сможет.
- Балуй! – Избор тоже задыхался, и к последнему рывку оказался не готов.
Есеня слышал его топот и шумное дыхание, но успел повернуть раньше, а потом еще раз, и еще.
Как он оказался на главной площади? Ведь бежал совсем в другую сторону? Он приостановился – легкие разрывались, и снова заболел бок, как во время болезни. Площадь слишком большая, и людей на ней немного, он не успеет перебежать на другую сторону. И вдруг!.. Знакомая шапка с собольей оторочкой, полушубок с пятном на правой лопатке… Да он столько дней подряд смотрел в эту спину, пока брел по лесу!
- Полоз! – заорал Есеня во все горло и бросился через площадь вперед.
Верховод оглянулся, остановился и подхватил Есеню, который буквально свалился ему в руки.
- Жмуренок! – улыбнулся тот, взяв его за локти, - ты что тут бегаешь?
Есеня ничего не мог сказать, кашляя и шумно втягивая воздух, он мотал головой, терся щекой о жесткий полушубок и почувствовал, что плачет.
- Ну, ну… Балуй… - Полоз обнял его и похлопал по спине, - пойдем отсюда поскорей, пока никто нас не остановил.
- Полоз… я… - бормотал Есеня сквозь слезы.
- Тихо, тихо… Смотрю, шапку продать догадался?
- Не, я ее потерял, - всхлипнул Есеня, - еще тогда…
- Да ты что? А что ж ты ел? Где ты спал?
- Я… ну… по-разному.
- Дурачок, - Полоз развернул его, прижал к себе плечом и повел в сторону широкой улицы, - что ж ты сапоги не продал, а?
- А как же… как же в Урдию идти без сапог? – снова всхлипнул Есеня.
- Эх, ну какой же ты дурак, Жмуренок! – Полоз прижал его к себе еще тесней и нахлобучил ему на голову свою шапку, прямо поверх платка, - да сейчас бы пошли и купили тебе этих сапог хоть пять пар!

В столовой богатого постоялого двора, куда Есеня приходил в поисках Полоза еще в первый день, подавали подогретое вино и жареное мясо. Они с Полозом сидели в углу, у очага, под масляной лампой, и Есеня прижимался спиной к теплым кирпичам. Спину саднило, но тепло было дороже.
Он рассказывал Полозу о своих злоключениях, и тот кивал, иногда переставая жевать от удивления. Теперь Есене стало весело, и рассказ его ему самому мрачным не казался.
- Иду, смотрю – кочерыжка. Вот так просто лежит кочерыжка, и никто ее не ест! Ну, думаю, зажрались кобручане. Стрескал и не подавился!
Полоз качал головой – он, похоже, тоже проголодался, и наворачивал мясо за обе щеки. Есеня же наелся очень быстро – ну просто ни кусочка больше впихнуть в себя не мог. И горячее вино, от которого приятно кружилась голова, не помогало.
- Ты как себя чувствуешь? – спросил Полоз, пристально всматриваясь в его лицо.
- Нормально. Честное слово, нормально. Даже кашель прошел.
- Пойдем-ка, я спать тебя уложу…
- Да ты что! Еще же день! – Есене было так хорошо сидеть тут, и гордо посматривать на хозяина, который сказал ему когда-то, что его друзья сюда не заходят! Только хозяин, похоже, его не узнал.
- Не спорь. Вечером еще раз придем, как проголодаешься, так сразу сюда и придем.
Впрочем, от вина и мяса в сон Есеню и вправду потянуло, и он решил, что ничего страшного не будет, если он немного поспит.
Полоз спросил у хозяина барсучьего сала, и тот с готовностью принес горшочек – хозяин все делал с готовностью, о чем бы Полоз его не просил. Сволочь! За деньги – и любезный, и услужливый. А без денег – иди отсюда, здесь не подают! И наверх проводил, сам лампу нес, и комнату выбрал самую теплую, уже протопленную.
Кровать с мягким матрасом и теплым стеганым одеялом привела Есеню в восторг. Это не нары, и не конюшня, и даже не шалаш!
- Эй, совсем одичал? – усмехнулся Полоз, - раздевайся, в кроватях раздетыми спят. И салом тебя надо растереть, чтоб не кашлял. Вечером велю хозяину воды нагреть, помоемся.
Есеня с готовностью скинул рубаху и рухнул на живот, похихикивая от радости.
- Ого! – Полоз присел рядом с ним на кровать, - ничего себе. Тут не сало нужно, а мята и подорожник. Больно?
- Да ерунда.
- Погоди. Сейчас спрошу хозяина. Позеленело все, смотреть страшно.

ЖМУР. ВОСПОМИНАНИЯ

Каждый стук в дверь – днем ли, ночью – заставлял Жмура вздрагивать. Он почти не сомневался, что это вернулся Есеня, и сам понимал, что надежды его тщетны. Идея уйти в Кобруч и поселиться там, овладевала Жмуром все сильней. Это стало бы спасением от всех бед, обретением потерянного равновесия. Он скучал и по Надеже с дочерьми, но за них сердце у него не болело, о сыне же он горевал, будто с ним на самом деле случилось непоправимое. И только стуки в окно – редкие и случайные – возвращали Жмуру надежду. Впрочем, чтобы тут же отобрать.
Жмур никогда не умел вести хозяйства, и дом быстро пришел в запустение. Он не готовил себе, и ел преимущественно хлеб с молоком, изредка покупая мясо. Теперь он копил деньги на отъезд в Кобруч. Половину он отсылал Надеже, тратил жалкие медяки, а остальное откладывал.
В кузне было пусто, невыносимо пусто. Чертежи, которыми Есеня изрисовывал пол, давно затоптали. И хотя помощи в ковке от сына было маловато, но Жмур угрюмо, с ненавистью к себе, думал, что он теперь «однорукий кузнец». Да и качество заготовок сразу стало хуже - без Есени Жмур портил их одну за одной. И откуда мальчик знал, когда надо выдергивать железо из огня? Нет, наверное, не так уж были и плохи изделия Жмура, но раньше ни один мастер в городе не мог сравниться с их кузней по качеству железа. Оружия Жмур теперь не ковал – благородный Мудрослов ни разу не появился у него с тех пор, как узнал об отливках.
Как-то осенью, когда Жмур обедал, в одиночестве сидя за столом и надеясь покончить с едой как можно скорее, в окно к нему постучали. В это время ни молочница, ни булочник обычно не приходили, и Жмур бросился к калитке – это Есеня! Дурачок, зачем же он ходит по городу среди бела дня!
Но, конечно, обрадовался он напрасно, однако сильно удивился. К нему пришла Чаруша, подружка Цветы, девочка, которую Жмур прочил сыну в жены.
- Здравствуйте, дяденька Жмур, - сказала она немного испуганно, - меня к вам батя прислал.
- Заходи, - Жмур пожал плечами и проводил ее в дом, - дело у твоего отца какое?
- Нет, он мне велел у вас прибраться и еды вам сготовить. Вы же один живете, кто же за вами ухаживает?
Сначала Жмур хотел отказаться, но потом подумал, что принять помощь от невесты сына не так уж и зазорно. И потом… Ему мучительно хотелось с кем-нибудь поговорить. Внутри у него что-то ныло и зудело, словно зуб у младенца, который никак не может прорезаться, вырваться наружу.
Девочка тут же принялась за уборку – а за месяц отсутствия Надежи работы накопилось много – и Жмур с удовольствием смотрел на то, как споро у нее это выходит. Замечательную невесту он нашел Есене! Долго выбирал, присматривал: чтоб на лицо была хорошенькой, чтоб фигурой не обделена, и аккуратная, и работящая, и сноровистая. Такая, чтоб этот волчонок не смог сопротивляться. Жмур подозревал, что женить парня придется силой, но все же надеялся на мирный исход дела. Ведь какая девка! Кровь с молоком, посмотришь – не наглядишься. И ростом небольшая – будет на мужа снизу вверх смотреть, и здоровая, крепкая – детей нарожает. Да разве от такой невесты можно отказаться? А главное, Есеня ей приглянулся, Жмур видел, как она на него смотрит. С восхищением смотрит. Да что еще для счастья надо?
И тут как обухом по голове его ударила мысль: а захочет ли теперь Смеян отдать дочь за Есеню? Раньше этот брак был Смеяну приятен: как же, дочь кожемяки да в семью кузнеца! Жмур на девку смотрел, а не приданое. Смеян, хоть и кожемяка, а человек работящий, порядочный. И семья у него хорошая. А что денег много не накопил, так с девкой жить, а не с деньгами.
А теперь? За разбойника дочь замуж отдавать? И ведь не скажешь Смеяну, что они уедут в Кобруч, и будут жить там лучше, чем жили здесь. Не объяснишь, что все закончится, рано или поздно.
- А что, батька твой еще не передумал тебя за Есеню отдавать? – спросил Жмур.
- Мама возражает очень, говорит, что батя меня несчастной хочет сделать. А батя сказал, что его слово тверже камня. Обещал Жмуру дочь – и пока Есеня жив, он своего слова назад не заберет.
- Ну а ты? Еще не передумала?
- Что вы, дяденька Жмур! Есеня же вернется! Ну и что, что он с разбойниками жил, я тоже с ним к разбойникам уйду, если надо будет. Им ведь надо стирать и готовить, правда?
Жмур кивнул – глупая! Она и не представляет, о чем говорит! Ведь девочка совсем, еще и пятнадцати нету.
- Только мне кажется, Есеня на мне жениться не хочет, - она вздохнула, как взрослая. Наверное, так вздыхала ее мать.
- Чего это ты решила? Да кто ж от такой как ты откажется-то? И потом, мое слово тоже тверже камня. Как отец скажет, так он и сделает.
Жмур подумал, что тут он, конечно, перехватил. Кто его, волчонка, знает? Если упрется рогом, ни за что не переломишь.
- Нет, я так не хочу… - улыбнулась Чаруша, - зачем же его несчастным на всю жизнь делать.
- Да не будет он всю жизнь несчастным, не бойся. Он если жениться и не захочет, то только чтобы мне назло сделать. Он такой… Его голыми руками не возьмешь, - Жмур и сам не заметил, что в его словах промелькнула гордость.
- Дяденька Жмур, а расскажите мне про него, а?
- Да что про него рассказывать? Шалопай он непутевый, - Жмур спохватился, - нет, дельный парень, конечно, и добрый. Добрый – это очень важно, чтоб жалел тебя, детишек жалел. Сестренок он любил, знаешь как? Никому в обиду не давал. Даже мне. Как-то девки разбаловались, маленькие были. Клене лет семь, а Цвете – девять. Со стола горшок со щами уронили, прямо перед обедом. Хорошо, не обожглись. Их, вообще-то, мать воспитывала, я редко совался. Но тут так разозлился: ведь говорила мать – уймитесь, уймитесь! Ну, побежал в конюшню, схватил вожжи. Щас, думаю, будет вам! Девки испугались, в спальне спрятались. А этот – мелкий такой был, как клоп. Одиннадцать ему только что исполнилось, едва до пояса мне доставал. Встал перед дверью и говорит: не дам сестренок, они маленькие! Я его с дороги одним ударом отбросил – очень я злился. Дверь распахнул: девки в углу сидят, ревут. Есеня меня догнал и на вожжах повис. Вцепился – не оторвать. Я и так его, и так: и подбросил, и об пол шмякнул – не отпускает. Пока с ним разбирался, вся злость на девок прошла. Мамка тем временем щи убрала, вроде, как и не случилось ничего. Тогда-то я только сердился на него: ну куда суется? А сейчас думаю – ведь отважный какой! Я его пальцем раздавить мог, как муху. Я злюсь когда, и голову потерять могу, и силы своей не чувствую. Ведь страшно ему, наверное, было… Маленький ведь.
Жмур почувствовал, как в груди снова что-то шевельнулось: как нарыв, который хочется прорвать.
- Он очень смелый, я знаю, - тихо-тихо сказала Чаруша.
- Нет, хлопот с ним, конечно, много было, не стану врать. Шабутной, ни минуты на месте не сидел. Как-то девчонкам волосы спутал: они спали на одной кровати тогда, а он косичку им заплел, одну на двоих. Они не понимают, что случилось, и встать толком не могут, а он хохочет – заливается. И лягушек им в кровать подсовывал, и пауков. Маленьких только не обижал никогда, Весняну с Веселиной, жалел их, носы подтирал. На плечах таскал. Девчонкам весело, смеются…
Жмур вздохнул. Совсем недавно в доме играли дети. Шумно было. Смеялись, озоровали. Ну как же так вышло?
- С улицы приходил вечно грязный, оборванный, с синяками. Спросишь, почему опять рубаху изорвал, отвечает: захотел и изорвал. Никогда не оправдывался, даже если и виноват не был, никогда! Я о его приключениях уж потом узнавал, от соседей. А жаловались на него сколько? Месяца не проходило, чтоб кто-нибудь не приходил: то стекло разбил, то тележку опрокинул, то в лужу прыгнул да облил грязью с ног до головы! И ведь чего приходили-то? Денег приходили просить! А я его и не спрашивал никогда, что на самом деле вышло. Однажды дело было, пришел булочник, да не наш, а с соседней улицы. Твой парень, говорит, в моего сыночка камнями кидался, чуть голову ему не пробил. Дело серьезное – к стражникам, говорит, пойду, где это видано, чтоб детей средь бела дня убивали? Пришлось откупиться – а что делать? Рассердился я здорово – разбойник ведь растет! Думал, до вечера не явится, как обычно, так нет, сразу пришел, и Цвету привел. Цвета, зареванная вся, к матери побежала. Сколько лет-то ему было? Десять, наверное. Кидал, спрашиваю, в сына булочника камнями? Кидал, говорит. Губы сложил, как обычно, и в небо уставился. Вроде как все равно ему! А у самого коленки трясутся – знает, волчонок, что щас по первое число получит. Я уж и за вожжи взялся, как тут Цвета прибегает: не бей братика, он не виноват! Плачет, дрожит вся. Ну, стал выяснять. Оказалось, сын булочника – здоровенный лоб семнадцатилетний. Цвете в воскресенье глиняную кошку купили на базаре, дорогую, большую, так он тележкой ее переехал. Много ли игрушке надо? Разлеталась, лишь голова цела осталась. Переехал, да посмеялся еще над девчонкой. Что мой парень против такого здорового лба мог сделать? Только камнем кинуть. И ведь ни слова же мне не сказал! Объяснил бы, так и так – сестру защищал. Нет! Гордый больно! Я Цвету за руку взял, с битой кошкой вместе, и к булочнику пошел. Деньги обратно забрал, да с него за кошку денег вытребовал. А сколько слез было с этой кошкой! Уж согласились новую купить, а Цвете все не так: у той усики были гуще, и ушки выше, и хвостик длинней! Пришлось отдать соседу клеить! У нас сосед – гончар. До сих пор где-то эта кошка валяется. Из кусочков склеенная.

С тех пор Чаруша приходила часто – прибиралась, покупала продукты, готовила, чинила одежду. А главное – слушала воспоминания Жмура. Слушала затаив дыхание, запоминала каждое слово, словно ничего важнее в жизни у нее никогда не было. От этих воспоминаний Жмур оживал, и смесь сладости и горькой тоски бередила его сердце. Он словно заново проживал те дни, с их мелкими трагедиями и радостями, он смотрел на себя со стороны, иногда мучаясь от собственной несправедливости, иногда – не желая замечать ничего дурного или неприятного. Постепенно дети стали представляться ему замечательными – и девочки, и, тем более, сын. Он забыл, какими они временами казались докучными, сколько злости вызывали их шалости, которые далеко не всегда были невинными. Теперь в наглых выходках сына он видел сильный характер и волю, в его озорных проделках – веселый нрав, в лени – способности к размышлениям и желание достичь большего, чем предназначено ему судьбой. Капризы дочерей превратились в кокетство молоденьких красавиц, которым скоро выходить замуж, а их маленькие, детские проказы перестали пугать и настораживать – со временем это пройдет.

Предыдущая страница 15 Следующая страница


Черный цветок 16

Некоторых историй Жмур Чаруше не рассказывал, но они всплывали в памяти и мучили его. Он не умел их понять, не знал как к ним относиться.
Когда Есене исполнилось восемь лет, Жмур начал учить его читать. Он и девочек выучил читать, хотя Надежа робко протестовала.
- У меня все дети будут грамотными, - сказал на это Жмур весьма категорично, хотя не мог объяснить толком, зачем ему это нужно. Просто хотелось. Когда-то отец заставил его выучиться грамоте, и он был ему за это благодарен. Благородный Мудрослов часто оставлял Жмуру наставления, написанные на бумаге, да и на чертежах всегда имелись пояснения.
С девочками все оказалось просто – и Цвета, и Клена слушали отца, раскрыв рот и запоминали каждое слово. Наверное, обе они старались, поэтому и учеба давалась им легко, без проблем и конфликтов. Впрочем, Жмура невероятно тяготили эти занятия, и, если бы не покладистый характер дочерей, он бы и с ними быстро выходил из себя. С Есеней же каждый урок превращался в скандал.
Когда Жмур, достав азбуку из сундука, поворачивался, чтобы позвать сына, то частенько оказывалось, что тот уже исчез, испарился – сбежал. И наверное Жмур не сильно расстраивался – для него занятия с Есеней были просто невыносимы. Казалось пыткой вбивать в его башку, как складывать названия букв в слоги, а потом в слова, повторять по двадцать раз одно и то же без всякого толку!
Если же улизнуть мальчишке не удавалось, стоило Жмуру только достать азбуку и указать Есене пальцем за кухонный стол, тот сразу становился каким-то испуганным и сникшим – сутулился и шел в кухню медленно, спотыкаясь и шаркая. Тогда он боялся протестовать в открытую, был слишком мал, и, наверное, протест его выражался в абсолютном непонимании того, что вдалбливал в него Жмур.
- Ну? – спрашивал Жмур, ткнув пальцем в какое-нибудь слово, - читай!
- Добро, есть, люди… - уныло тянул Есеня.
- Ну? Что ты их перечисляешь? Добро и есть, что будет?
- Не знаю… - сын начинал упрямо поджимать губы.
- Я сто раз повторял, как это ты не знаешь? Ну, быстро вспоминай! Добро и есть!
- Я не помню! – Есеня недовольно поднимал глаза к потолку.
Жмур не сомневался, что мальчишка все отлично помнит, просто нарочно над ним издевается.
- Быстро, я сказал!
Сын угрюмо молчал, и по его лицу не было заметно, чтобы он что-то пытался вспомнить. Крепкий подзатыльник иногда помогал.
- Ну, «де»! – рычал Есеня.
- Ладно, дальше… - устало и злобно требовал Жмур, - люди и он.
- Лю.
- Почему «лю»?
- Ну ведь люди же…
- Люди и он! – Жмур со злостью тыкал пальцем Есене в лоб, - люди и он!
- А… ну, «ло».
- И что вышло?
- «Ло» и вышло, - Есеня отворачивался и с тоской смотрел в окно.
- В книгу смотри! «Де» и «ло». Что получается?
- ДелО, - сопел Есеня, делая ударение на последний слог.
- Да не «делО», а «дЕло», бестолочь! Дело! Дальше!
- Чего дальше-то? – Есеня снова отворачивался к окну.
- Следующее слово! Я сказал, в книгу смотри, а не по сторонам! – Жмур хватал его за волосы и тыкал носом в азбуку.
Сын глотал слезы и непослушным голосом продолжал:
- Добро, он, рцы, он…
- Куда? Добро и он, – Жмур хватался за голову – это невозможно! Он издевается! Он нарочно прикидывается дурачком, чтобы вывести отца из себя!
Есеня вздыхал и хлюпал носом.
- Ну? Добро и он!
- До?.. – неуверенно выдавливал сын.
- Да, до, дальше!
- Что дальше?
- Рцы и он. Ну?
- Не помню…
Бывало, Жмур так здорово бил парня по затылку, что тот влетал лицом в стол, и у него из носа текла кровь. Наверное, именно этого волчонок и добивался, потому что Надежа, обнимая ненаглядного сыночка, прикладывала ему лед к переносице и заставляла запрокидывать голову – какое после этого чтение! Жмур, с больной головой, уходил в кузню и выливал злость в удары молотом по заготовке.
Счет мальчишка освоил сам. Если Жмур оставлял его одного над азбукой, тот немедленно залезал в ее конец, где десяток страниц посвящался арифметике, и вместо того, чтобы читать то, что велено, разбирался с плюсами, минусами и таблицей умножения. Просто чтобы досадить отцу, в этом можно было не сомневаться.
Жмур вспоминал свое негодование, и раздражение и думал теперь, что если бы обходился с сыном помягче, обучение грамоте не стало бы для мальчика столь мучительным. Может, он плохо объяснял? Может, стоило превратить это в забаву, какой для него стала арифметика? А может, надо было заплатить за это кому-нибудь более спокойному и упорному, Жидяте, например? Жидята, не смотря на едкость, очень терпимо относился к людям, и особенно к детям. Наверное потому, что не имел своих.
Они уедут в Кобруч, и все наладится. Все станет, лучше, чем прежде.
В начале ноября на улице стояла настоящая зима – морозная и снежная, и Жмур думал, как теперь Есене живется в лесу? Успели вольные люди построить землянки, ведь холода начались неожиданно? Как они приняли его мальчика? И как он, с его характером смог с ними ужиться?
- Знаешь, - говорил Жмур Чаруше, - волнуюсь я. Он ведь такой, чуть что не по его – сразу в бутылку лезет. А вольные люди цацкаться не станут, не батька с мамкой. Что если плохо ему там живется?
- Я тоже боюсь, - Чаруша всегда вздыхала, как взрослая, - ведь вольные люди со стражей дерутся. Вдруг его ранят? Или убьют?
- Никто его, малолетнего, в драку не пустит, конечно. А вот если он не приживется, если обижать его будут, он ведь уйдет. Это не в городе – побегал денек другой и вернулся. А ну как побоится домой идти? Куда ему еще податься? Замерзнет в лесу, от голода умрет…
Но через пару дней появился Жидята и развеял его страхи – пришел днем, как раз когда Чаруша собиралась уходить. Жмур ее не отпустил.
- Принес поклон тебе от сына, - Жидята улыбнулся, - Полоз ко мне приходил. Ставь самовар, буду рассказывать.
Поклон! Вот как уважительно к отцу-то… Жмур сглотнул набежавшее волнение и радость. Может, понял, наконец, волчонок?
- Прижился твой оболтус, не переживай, - начал Жидята, усаживаясь за стол, - Полоз сказал, любят его вольные люди. Рубец особенно. И Хлыст со Щербой, он у них в шалаше жил. Гожа его как родного сыночка обихаживала. Месяц назад заболел – не выдержал на дожде без крыши над головой.
- Сильно заболел? – Чаруша прикрыла рот рукой.
- Да все уж прошло, здоровей нас будет.
Жмур вслушивался в знакомые имена, и не мог поверить. Та жизнь, давно похороненная, исчезнувшая, жизнь полная огня и красок… Жизнь, которая столько лет представлялась непонятной и ненужной! И его мальчик там, вместо него, словно двадцати лет и не было, словно он появился на свет только для того, чтобы свершить несбывшееся, заменить Жмура, стать на его место. Или повторить судьбу отца?
Жидята рассказывал долго – наверняка, Полоз столько наговорить не успел. Но Жмур верил. Как он мог сомневаться? Конечно, вольные люди должны были полюбить его волчонка: веселого, доброго мальчика, как же могло быть иначе? И в обиду он себя никому не давал, и здесь не даст!
- Теперь Полоз его с собой взял, в Урдию они пошли. Проходили мимо дома, Полоз ко мне и заглянул. Через месяц должны вернуться.

БАЛУЙ. ИЗБОР.

Есеня проснулся, когда давно стемнело, и блаженно потянулся на широкой кровати. Вставать совершенно не хотелось, зато очень хотелось есть. Полоза не было, но на столе горела лампа, и около нее Есеня увидел новую шапку, дорогую, соболью, а в углу – их котомки. С одеялами, с хлебом и солониной. Эх, где же они были три дня назад!
Он просто валялся на кровати, и прошедшая неделя казалась ему нереальной, словно кошмарный сон, а от счастья замирало сердце. Полоз вернулся через полчаса, Есеня успел снова задремать, но тут же раскрыл глаза, услышав хлопок двери.
- Выспался? – спросил Полоз и высыпал на стол горстку медяков, - это твои.
- В смысле?
- То, что ты в мастерских заработал. Не вовремя, конечно, но все же.
- Ты что, туда ходил? – Есеня привстал.
- Ходил. Велел рассчитать все до медяка, и мастеру твоему лицо начистил.
- Да зачем… Все же по-честному было, не доработал ведь до конца недели.
- Дурак ты, Жмуренок, - Полоз присел к нему на кровать, - они нарочно таких как ты облапошивают. Сначала работать заставляют, а как время рассчитываться приходит, так цепляются и выгоняют. Ничего, мастеру наука будет – на всякую силу найдется сила посильней. И потом, никто вольных людей обманывать не смеет – себе дороже выйдет. Нас поэтому тут и уважают.
Есеня вспомнил, как расшаркивался перед Полозом лихач в трех шубах и неожиданно подумал, что так и не спросил, что же случилось после того, как он убежал.
- Полоз, а ты где был?
- Я? В тюрьме.
- Серьезно? – Есеня вдруг подумал, что в тюрьме, наверное, гораздо хуже, чем на воле.
- Меня кормили три раза в день, правда, редкой дрянью, а еще там было тепло. Так что можешь за меня не переживать.
- А почему тебя отпустили?
- Ну, я убедил их, что меня надо отпустить, и они поверили, - Полоз усмехнулся, - выхожу я на площадь, вдыхаю вольный воздух и думаю: «Где бы мне теперь найти Жмуренка?» И тут слышу – орет благим матом, со своим олеховским говором, и на всю площадь! И что орет? А я только что доказывал, что я – урдийский врач, по имени Горкун.
За ужином они опять пили горячее вино, от которого кружилась голова, потом мылись в огромной бочке, и Есеню снова быстро потянуло в сон. Кашель не давал ему спать всю ночь, и наутро Полоз, присев к нему на кровать, прикладывал ухо к его груди и прислушивался.
- Ничего в этом не понимаю, - наконец сказал он, - без Ворошилы никудышный я лекарь. Кто тебя, болезного, знает, только выйдем из города, как ты опять в горячке свалишься.
- Полоз, да я же здоровый, что я, не знаю, что ли? – возмутился Есеня.
- В прошлый раз ты, пока носом в болото не уткнулся, тоже считал себя здоровым. Нет уж. Пойдем к лекарю. Пусть он послушает, что там у тебя внутри сипит, и скажет – можно тебе в Урдию ехать или нельзя.
- Полоз! – Есеня чуть не разревелся от обиды, - ну ты что?
- Ты чего испугался-то? – Полоз рассмеялся, - ну, поживем тут с недельку. Подумаешь!
- А ты без меня не уйдешь?
- Да нет конечно! Одевайся, я пойду у хозяина узнаю, где хорошего лекаря найти.
Есеня заматывал чистые портянки, когда Полоз вернулся.
- Ну что? Пойдем мы к лекарю Добронраву, между прочим, он благородный господин. Посмотришь, как в Кобруче живут благородные господа.
- Лекарь? Благородный господин? Да ты смеешься! – Есеня не поверил: ну до чего же странный этот город Кобруч, все-то в нем вывернуто наизнанку, – да он наверное простолюдинов и не принимает!
- Принимает. И потом, тут нет простолюдинов. Тут все «вольные люди».
- Ага, видал я этих «вольных людей»! – проворчал Есеня, - ущербные они тут все.
Они спустились к завтраку, и Есеня привычно уселся в угол, спиной к теплой стенке очага. Хозяин принес толстый омлет с копченой грудинкой и бутыль с молоком.
- Это ты верно заметил, - ответил ему Полоз, - ущербные. Не такие, как у нас, но тоже ущербные.
- Но почему, Полоз? У них тоже есть медальон?
- Нет, медальона у них нет. Как бы тебе это объяснить… Нашим ущербным часть души… отрубают, что ли? Как руку или ногу. А у здешних эта часть души с годами истирается, как мостовая, которую ногами топчут, понимаешь?
Есеня кивнул.
- И дело не в бедности вовсе, наши крестьяне тоже небогатые, а человеку на улице замерзнуть не дадут, и последним куском поделятся. Я это по себе знаю. Тут дело в другом. Люди видят, что хорошо живут только те, кто отбирает, кто жалости не ведает. И все они стремятся стать такими, как будто это залог богатства. И другого счастья, кроме богатства, они не знают. Знаешь, тот кузнец, у которого ты ночевал, он бы не стал еще беднее, если бы тебя накормил. Фунт хлеба медяк стоит, ты ж не вина с мясом хотел, а хлеба, правильно? А они как рассуждают: всех не пережалеешь. Да, всех, конечно, пережалеть нельзя. И я не могу накормить весь город, даже если захочу. Но они же не жалеют никого, понимаешь? Раз всех нельзя, значит и никого жалеть не нужно! Вот что страшно здесь!

Благородный лекарь жил на той самой улице с домами сплошной стеной, где Есене так нравилось рассматривать «кабак для богатых». Полоз внимательно читал латунные вывески над каждой дверью, и, наконец, определил:
- Сюда. Наверх.
Они поднялись по красивой, мраморной лестнице с витражными окнами – по такой лестнице Есеня ходил только в саду у Избора. Резные двери вели в разные стороны, но Полоз выбрал правую, и дернул за шнурок, свисавший из круглого отверстия. Раздался мелодичный звон, и вскоре за дверью послышались шаркающие шаги.
Им открыла пожилая женщина с добрым лицом, опрятная и накрахмаленная.
- Вы к доктору Добронраву? Подождите, пожалуйста, здесь, у него сейчас пациент.
Женщина предложила им раздеться и снять сапоги, а потом проводила в комнату с большим окном и двумя дверьми, по трем сторонам которой стояли мягкие диваны. Полоз безо всякого стеснения уселся на блестящую обивку, и Есеня, как ему не казалось это диковатым, последовал его примеру. Ничего себе! Это же, наверное, парча! Он потрогал диван пальцами.
- Полоз, а это парча?
- Нет. Просто вышито шелковыми нитками, поэтому блестит. Сядь нормально, мы же вольные люди, а не ущербные.
- Да просто как-то жалко… Задницей на такую красоту садиться…
Полоз рассмеялся и нагнулся к Есене:
- Я чуть не забыл, сними медальон, чтобы лекарь его не увидел.
Есеня кивнул и быстро снял цепочку с шеи. В это время дверь распахнулась, и из нее вышла старушка, которую под руку поддерживал юноша, одетый не многим лучше Есени. Доктор – высокий и очень красивый мужчина лет сорока – попрощался с этой парой и посмотрел на Полоза.
- Здравствуйте. Вы ко мне?
- Да.
- Видите ли, сегодня вторник, а бесплатных пациентов я принимаю в понедельник, среду и пятницу… - извиняясь, пробормотал доктор, опустив голову.
- Я заплачу, - кивнул Полоз.
- Я нисколько не хотел вас обидеть, но вы нездешние и я должен был предупредить…
- Ерунда. Хотите, я заплачу вам вперед?
- Нет, что вы… проходите.
Есеня сунул медальон Полозу в руки и встал.
Кабинет доктора был огромным и белым и, несмотря на утренний, и вовсе не ранний, час, там в изобилии горели свечи. Доктор подошел к рукомойнику и сполоснул руки, а Полоз подтолкнул Есеню вперед, к стулу с высокой спинкой.
- И кто из вас болен? – с улыбкой спросил доктор и указал Полозу на стул.
- Он, - Полоз кивнул на Есеню, - парень примерно месяц назад переболел воспалением легких, в довольно тяжелой форме, а теперь ему несколько ночей довелось провести на улице, и у него снова начался кашель.
- Раздевайтесь, юноша. Как вы себя чувствуете?
К Есене еще никто не обращался на «вы», и это его рассмешило.
- Мы чувствуем себя отлично, - хохотнул он и через голову скинул рубаху.
Доктор взял со стола трубку, с обеих сторон похожую на дудку – у лекаря в Олехове была точно такая же – и прижал ее Есене к груди.
- Правосторонний процесс был? – через некоторое время спросил он.
- Да, - ответил Полоз.
- Пока не вижу ничего страшного, повернитесь спиной.
Есеня покорно развернулся и доктор на пару секунд замер.
- Я полагаю, отец не мог сотворить такого с ребенком… - пробормотал он и развернул Есеню спиной к свету.
- Это я в мастерской работал, - снова хохотнул Есеня.
- К ссадинам прикладывайте полотенца, смоченные в солевом растворе, две чайные ложки на небольшую кружку, - доктор повернулся к Полозу, - соль вытянет всю грязь. Примерно три раза в день, пока не очистятся раны.
Доктор осторожно прижал трубку Есене к спине, и велел глубоко дышать. Потом заглянул в рот, оттопырил ему оба уха по очереди, и велел одеваться.
- Конечно, здоровым я бы его не назвал, - доктор сел, - но и больным его считать не следует. Бронхит, небольшой, как следствие воспаления легких, истощение, раны. Я думаю, хороший уход, тепло, и нормальное питание – все, что ему нужно. Побольше ягод, яблок, молочного. На ночь давайте горячее молоко с медом.
Есеня облизнулся: молоко с медом – это как раз то, против чего он ни разу не возражал.
- А гулять мне можно? – спросил он.
- Гулять нужно, но недолго, чтобы не простыть. По полчаса, три раза в день.
- И долго мне так… мучится?
- Дней пять, я думаю. А потом, если средства вам позволяют, можете снова прийти ко мне.
- Позволяют, позволяют, - кивнул Полоз, - сколько я вам должен?
- Два серебряника. Но если для вас это много…
- Нет, это не много, - Полоз достал кошелек.
- Послушайте, вы ведь образованный человек, я вижу это по вашей речи… Но я не могу понять, кто вы. А мне это очень любопытно.
- Я вольный человек Оболешья, - сказал Полоз, и в его голосе Есене послышалась гордость.
- Вот как? Это очень интересно. Мне, право, неловко навязывать вам свое общество, но, возможно, вы не отказались бы отобедать у меня сегодня? Вместе с юношей, разумеется. Мне было бы интересно с вами поговорить.
Полоз задумался и, помолчав, ответил:
- Простите, но я не могу принять этого предложения. Хотя мне тоже было бы приятно и интересно с вами поговорить.
Он поднялся и потянул Есеню за собой.
- Очень жаль, - вздохнул доктор, - тогда я жду вас через пять дней, в воскресенье. В понедельник у меня бесплатный прием, и тут очень много народу.
- До свидания, - сказал Полоз и распахнул дверь, выталкивая Есеню вперед.
Он шагнул за порог и тут же нос к носу столкнулся с Избором, одетым в длинный халат. Есеня попятился назад и беспомощно оглянулся на Полоза.
- Балуй? – Избор робко улыбнулся и неловко развел руками.
Полоз посмотрел внимательно, взял Есеню за плечо, и церемонно кивнул:
- Здравствуй, благородный Избор. Я не ошибся?
Тот покачал головой.
- Меня зовут Полоз. Ты чего-то хотел от мальчика?
- Я… я всего лишь хотел спросить, узнать…
- Избор, ты знаком с ними? – удивился доктор.
- Это Балуй, сын кузнеца Жмура, тот самый парень, которому… - он осекся.
- Ну, тогда вы тем более должны прийти к нам на обед, - улыбнулся доктор, - и не беспокойтесь, как видите, один человек вне закона уже скрывается в нашем доме.
- Можно я тоже посмотрю, как выглядит этот Балуй? – раздался женский голос, и в комнату перед кабинетом вошла женщина – румяная, белокурая, с рассыпавшимися по плечам кудрями. Она весело улыбалась, лицо ее светилось, глаза лучились энергией – Есене она сразу понравились. Он любил таких… энергичных.
- Чего на меня смотреть-то? – набычился он, - что я, зверь какой?
- Ты считаешь, что смотреть интересно только на зверей? - засмеялась она.
- Разрешите мне представить вам мою жену, - доктор кашлянул, - ее зовут Ладислава. И она тоже присоединяется к моей просьбе, правда, Ладушка?
- Конечно. А к какой просьбе? – она снова засмеялась.
- Я пригласил их на обед, но они отвергли мое приглашение.
- Конечно, приходите! – воскликнула она, - мы будем ждать вас, даже если вы откажетесь.
Полоз ничего не ответил и подтолкнул Есеню вперед.
- Мы все равно будем вас ждать, - снова повторила жена доктора, когда Полоз выбрался в прихожую и начал надевать сапоги.
С тех пор как Есеня натер ногу, он заматывал портянки старательно и медленно, поэтому Полозу пришлось его подождать.
- Полоз, а почему ты отказался идти в гости к доктору? - спросил Есеня, когда они вышли на улицу.
- Потому что, - ответил Полоз.
- Ты думаешь, он стражу позовет?
- Нет, конечно.
- Тогда почему?
- Ты когда-нибудь видел, как благородные сидят за столом? – вздохнул Полоз.
- Видел. Вон там, - Есеня ткнул пальцем в кабак для богатых.
- Вот иди и посмотри поближе, - Полоз подтолкнул его вперед.
- Там вышибала…
Полоз взял его за руку, и первым вошел в кабак. Вышибала, как ни странно, только один раз глянул на Полоза, а потом отвернулся и сделал вид, что никого не видит.
Все столики, кроме одного, были свободны, а за занятым сидели мужчина и женщина и что-то ковыряли в глупых плоских мисках серебряными вилками и ножами. При этом спины их были прямыми, как будто оба они проглотили кол. Они беседовали, и женщина тихонько смеялась.
- Ну? – спросил Есеня, - глупо как-то едят.
- Ты так умеешь? – Полоз вывел его на улицу.
- Чего? – фыркнул Есеня.
- Ничего. За столом для благородных ты будешь выглядеть дикарем.
- Да глупости ты говоришь. Я ж не чавкаю и не рыгаю, батька за это по башке бил.
- Им этого мало, боюсь. Они обидят тебя. Помнишь, как ты злился на Избора, за то что тот смотрел на тебя свысока? Они будут смотреть на тебя свысока, понимаешь?
- Да пусть смотрят. Я ем как нормальный человек, разве нет? А тебе хочется с Избором поговорить?
- Любопытно было бы, - Полоз пожал плечами.
- Пошли, Полоз! Избор, конечно, сволочь, но мне доктор понравился. И жена у него веселая.
- Это сестра Избора.
- Откуда ты знаешь?
- Еще в начале сентября мне передали, что Избор ушел в Кобруч, к своей сестре. Он не может заставить медальон светиться, или не хочет. Так или иначе, он несколько дней прожил у вольных людей, а потом они проводили его в Кобруч.
- И ты мне не сказал? – обиделся Есеня.
- А что бы изменилось? – усмехнулся Полоз.

Соленые полотенца Есене не понравились совершенно. Ему не хватило сил даже ответить на шутки Полоза, и утешился он только большим красным яблоком, которое Полоз принес ему с базара.
- Я подумал и решил – нам все равно совершенно нечего здесь делать, - сказал Полоз, снимая высохшую салфетку со спины Есени, - давай и вправду сходим к Избору. Возможно, мне удастся что-нибудь у него узнать.
- Давай, - немедленно согласился тот – не валяться же в кровати весь день, какая бы она ни была мягкая.
Есеня собрался за пять минут, Полоз посмотрел на него критически и кивнул:
- Нормально. Умытый, причесанный. Главное помни, что ты – вольный человек, а не мальчик подлого происхождения.
- Чего? Полоз, что я, по-твоему, ничего не понимаю?
- Не знаю, - улыбнулся Полоз. Лицо у него было такое, как будто он собирался драться, а не обедать.
По дороге они зашли в лавку, где продавали вино. Полоз долго расспрашивал хозяина о его товаре, а потом взял бутыль с олеховским вишневым – таким вином Есеню угощал Жидята. Стоило оно серебряник, и Есеня подумал, что за него в мастерских пришлось бы работать целую неделю. Но что для благородных серебряник? У них, кроме золотых, и монет-то других не водится.
- Полоз, а им такое вино понравится? – спросил Есеня по дороге.
- Вполне. Здесь благородные не так богаты, как у нас. Для них это вино вполне соответствует приличиям. Если бы я знал, что они подадут к обеду, я бы купил что-нибудь другое, а это вино – сладкое, его пьют после обеда, на десерт. Они люди небогатые, но претензий у них – мама не горюй.
Есеня не понял и половины сказанного, но решил, что Полозу видней.
Они снова поднялись по мраморной лестнице, и снова позвонили в колокольчик с мелодичным звоном.
- Вы к доктору Добронраву? – снова спросила накрахмаленная женщина, и на этот раз лицо ее не выражало радушия.
- Да, они к доктору Добронраву, - в прихожую выбежала сияющая Ладислава, - я так рада, что вы пришли, и мои труды не пропали даром! Проходите. И не снимайте сапоги, вам, наверное, босиком будет неловко.
- Спасибо, но мы привыкли ходить босиком, - немедленно ответил Полоз, - и мне бы не хотелось каждый раз смотреть под ноги, чтобы не наступить на ковер.
- Конечно, делайте так, как вам удобней, - тут же согласилась Ладислава, и Есеня решил, что Полоз напрасно лезет в бутылку.
- Пойдемте в гостиную. У нас тесно, поэтому обедаем мы с гостиной, а потом убираем стол, чтобы можно было сидеть у камина, - тараторила она без умолку, - две комнаты отданы под прием больных, и наша с Добронравом спальня служит ему и кабинетом, и библиотекой. Вас это не смущает?
Полоз кашлянул:
- Боюсь, нет.
На пороге гостиной их встретили Избор и доктор, Полоз отдал хозяйке бутылку вина, а Есеня, не зная, что делают в таких случаях, просто отошел в сторону и рассматривал комнату с двумя большими окнами. Сияющий пол из маленьких полированных дощечек, стены, затянутые блестящей тканью, огромный ковер перед очагом, такой мохнатый, что ноги утонули в нем по щиколотку – Есене понравилось на нем стоять, но он подумал, что это, наверное, нехорошо. Если все станут ходить по ковру, что от него останется? В середине комнаты стоял стол, накрытый белой скатертью, и на нем – Есеня не удержался и подошел поближе – в тонком прозрачном кувшинчике расцветал живой цветок. Таких цветов он никогда не видел – его махровые розоватые лепестки показались Есене беспомощными, очень нежными, а потому – беззащитными. Если тронуть их пальцем, они скукожатся, сомнутся.
- Тебе нравится мой цветок? – спросила подошедшая Ладислава.
Есеня кивнул.
- Это олеандр. Я сама его вырастила. В Урдии они растут прямо на улицах.
- А как же… - начал Есеня, но Ладислава его перебила.
- Пойдем, я покажу тебе мои цветы. Добронрав их не очень любит, поэтому я ращу их в спальне для гостей, где сейчас живет мой брат.
Никаких теплых ящиков, устройство которых Есеня успел придумать накануне, для цветов не требовалось. Они росли на окне, в ящиках с землей. Над подоконником были установлены полки в несколько ярусов, и на каждой из них стояли ящики с землей, отчего свет в комнату почти не проникал. Одну стену спальни обвил плющ, и какое-то вьющееся растение свешивалось с подоконника до самого пола.
Ладислава долго перечисляла названия цветов, и у Есени слегка закружилась голова от обилия новых слов – он не запомнил ни одного. Если бы она помолчала, цветы произвели бы на него лучшее впечатление.
Гораздо больше его заинтересовала булатная сабля, вынутая из ножен и косо прикрепленная к стене. Есеня присмотрелся – клинок показался ему знакомым. Он подошел поближе и провел по лезвию пальцем. Нет никаких сомнений – этот клинок ковал его отец. Вот это да! Уйти от дома так далеко и неожиданно наткнуться на знакомую вещь! Есеня подумал, и не стал об этом говорить Ладиславе – он усмотрел в этом что-то обидное для отца.

Предыдущая страница 16 Следующая страница


17 Ольга Денисова

- А это что? – он показал пальцем на картину на стене.
- О, это написал Избор, совсем недавно, всего пару недель назад. Тебе нравится?
На картине зеленый кленовый лист насквозь просвечивало солнце. Есеня долго смотрел на него, и не понимал, что ему кажется неправильным. И почему так хочется повести плечами и отойти немного назад? Его внезапно охватила тоска, унылая и неприятная.
- Не знаю, - на всякий случай сказал он, - у меня такое впечатление, что он сейчас упадет.
- Кто?
- Лист. А так не может быть.
И сам понял, что очень даже может. И именно от этого ему и неприятно на него смотреть.
За столом Есене пришлось всерьез задуматься над словами Полоза о том, что он вольный человек, а не мальчик подлого происхождения. Он вдруг посмотрел на Избора и доктора, на их одежду, и заметил, насколько они с Полозом на них не похожи – в простых льняных рубахах, в шерстяных штанах и босиком. Но Полоза, казалось, это нисколько не смущало. Он сел рядом с Есеней, напротив окна, и невозмутимо заправил крахмальную салфетку за воротник, так же, как это сделали Избор и доктор. Есеня подумал, и сделал то же самое. Полоз ему подмигнул, а лицо Избора еле заметно исказилось. Ему, похоже, вовсе не нравилось сидеть с ними за одним столом, отчего Есене захотелось выглядеть совсем не так, как обычно. Он посмотрел перед собой – посуда смутила его невероятно: две вилки, два ножа, ложка большая, ложка маленькая, две белые плоские миски, и на них – одна нормальная, глубокая.
Накрахмаленная женщина принесла и поставила на стол нечто, что, наверное, можно было назвать горшком, если бы не цвет и не две тонкие ручки по бокам. Но выяснилось, что Есеня не ошибся: предназначение странного предмета оказалось тем же, что у горшка со щами, который мать ставила в центр стола – в нем плескалась горячая, пахучая уха.
Ладислава щебетала что-то про уху и стоимость осетрины на рынке, про приправы, которые ей привезли с востока, но лучше перца она пока ничего не пробовала. Есеня никогда не задумывался, как надо есть уху, но стоило ему взглянуть на Избора, и он понял, что не делал этого напрасно – тот скривился, едва Есеня поставил локти на стол и зажал в кулаке маленький, жалкий кусок белого хлеба. Он огляделся и заметил, что локтей на стол никто не ставит, даже Полоз сидит прямо. Есеня попытался проделать нечто подобное, и понял, что есть таким образом сплошное мучение. Впрочем, никто, кроме Избора, не обратил на него внимания.
- Избор рассказывал нам о вольных людях Оболешья, и я представлял их несколько иначе, - заговорил между тем доктор, - вы где-то учились?
- Я – да, - кивнул Полоз.
- И ваше образование помогает вам в вашем… хм… ремесле?
Полоз усмехнулся.
- Не очень.
- Тогда для чего ты учился? – Избор, скользнув взглядом по Есене, посмотрел на Полоза.
- Мне хотелось понять, насколько велик мой потенциал.
Есеня так старался сидеть прямо, что подавился ухой, и закашлялся, прикрыв рот куском хлеба. Полоз шарахнул его по спине, в самое больное место, и кашлять Есеня перестал.
- Простите, - вежливо кивнул Полоз остальным.
Доктор и Ладислава сделали вид, что ничего не заметили, но Избор слегка скривился. А что делать, если Есеня на самом деле поперхнулся?
- И насколько он велик? – продолжил расспрашивать Избор.
- Мне трудно судить об этом. Но среди учеников урдийских мудрецов я был не последним. И думаю, большинство вольных людей на моем месте могли бы меня превзойти. Видите ли, вольными людьми очень часто становятся те, кто обладает сильным потенциалом.
- Я бы не сказал этого о вольных людях Кобруча, - улыбнулся доктор.
- О, они тоже талантливы, - Полоз усмехнулся, - в искусстве предприимчивости, в умении считать и преумножать богатство. Жмуренок, расскажи им про ребят на базаре и про их управляющего. Мне эта история показалась забавной и очень показательной.
Есеня от неожиданности опустил ложку в тарелку, и она очень громко звякнула, расплескав бульон. Избор вздрогнул и вздохнул.
- Да что там рассказывать? – Есеня с вызовом посмотрел на Избора, - чтобы заработать на базаре – ну, поднести там что-то, или убрать – надо занять очередь и заплатить этому управляющему медяк. А если медяка нет, то надо отдавать ему половину заработанного.
- И сколько таким образом можно заработать за день? – спросил доктор.
- Я думаю, не больше полуфунта хлеба. И половину, соответственно, отдать.
- А этот управляющий, он кто? Чем он живет, ведь это смешной заработок?
- Да он мой ровесник. И не так уж мало он получает, - Есеня прикинул в уме и выдал, - я думаю, около полусеребряника в неделю. Фунт хлеба у него набрался за пару часов, но это было утром, когда работы больше всего. Если ничего не делать, только на базаре торчать, не так уж плохо.
- А ты хорошо считаешь, - удивился доктор.
- Да ну, что тут считать-то, - смутился Есеня.
- Ты расскажи, что случилось, когда ты его прогнал, - Полоз незаметно подтолкнул его в бок.
- Да что сучилось? Вздул я его, чтоб малышню не обирал, через три дня пришел – он опять там же, на месте. Дальше обирает. У него батька – стражник, конечно, полусеребряник на дороге не валяется, такого заработка никто просто так не упустит.
- А ты считаешь, его функции там излишни? – спросил Избор.
- Я думаю, об очереди можно и самим договориться. Никто из взрослых на жалкие кусочки хлеба не позарится, а с мелкими, кто без очереди лезет, пацаны бы сами разобрались.
За разговором Есеня забыл о том, где находится, и незаметно для себя разложил локти на столе – уха сразу двинулась быстрее.
- Я думаю, для того, чтобы на ровном месте придумать себе работу, нужно обладать определенными способностями, - сказал Полоз, - я не считаю, что все управляющие занимаются тем же самым, но я думаю, их труд не стоит тех денег, которые они за него получают.
Есеня аккуратно вытер миску куском хлеба и сунул его в рот. Хорошая была уха, наваристая и острая. Полоз засмеялся и сделал то же самое, а вслед за ним и доктор, отломив ломтик хлеба, попытался повторить нехитрое движение. Избор опустил ложку в тарелку и молча замер, глядя на них.
- Избор, ты только что слышал, сколько стоит труд детей в этом городе. Так неужели ты считаешь неприличным подобрать с тарелки последние крохи, вместо того, чтобы вылить их в помои? – доктор посмотрел на шурина без осуждения, - парень поступает гораздо правильней, чем это делаем мы, он с детства приучен бережно относиться к пище.
Избор ничего не ответил и подвинул тарелку вперед.
- Второе блюдо я подам сама, - поднялась Ладислава, пытаясь замять неловкость, - я сама его готовила и потратила на это целых три часа. Надеюсь, гостям оно понравится.
Она вышла из гостиной, и доктор, пригнувшись к Есене, сказал в полголоса:
- Постарайтесь ее не обидеть, она очень гордиться этим блюдом. Собственно, это единственное, что она умеет готовить.
Есеня кивнул – не смотря на бесконечное тарахтение, Ладислава нравилась ему все больше, и уж обидеть ее никак не входило в его планы. Хозяйка появилась через пару минут, с огромным подносом, который и водрузила на стол, взамен убранного накрахмаленной женщиной горшка с ухой. Каково же оказалось удивление Есени, когда на подносе он увидел обычную кашу из продолговатой, рыжей крупы, сверху посыпанную кусочками мяса. Каша была жирной, и это сильно его обрадовало.
- Это блюдо меня научили готовить в Урдии, но это не урдийское блюдо, а восточное. Мы с Добронравом жили неподалеку от гостиного двора восточных купцов, и несколько раз бывали у них в гостях. Там-то я его и попробовала, и не успокоилась, пока мне не показали, как его готовят.
Она подошла к застекленному шкафу, вытащила из него нормальную глубокую миску и поставила перед Есеней, не переставая говорить.
- Боюсь, я несколько огорошу Избора, но на востоке это блюдо принято есть руками. Все садятся на ковер вокруг подноса и берут еду щепотью. Чем больше жира течет по рукам, тем больше почета повару, который его приготовил.
- Я надеюсь, на ковер мы садиться не будем? – Избор сжал губы.
- Нет, можно есть ножом и вилкой, не переживай, - засмеялась Ладислава, подложила Есене большую серебряную ложку и тихонько шепнула, - а ты ешь, как тебе удобно, и не смотри на моего братца.
Есеня кивнул и полюбил ее еще сильней. А когда посмотрел, как кашу едят ножом и вилкой, и вовсе обалдел – в этом однозначно было что-то ненормальное. Полоз, кстати, справился с этим отлично, будто всю жизнь ел только так.
- Вы удивительная женщина, - сказал он вполголоса, наклонившись к Ладиславе, - добрая и тактичная. Я такой представлял себе царицу.
- Благодарю вас, - Ладислава зарделась.
Каша оказалась очень вкусной – Есеня никогда ничего подобного не ел. Конечно, ложкой он навернул ее гораздо быстрей остальных, и, желая порадовать хозяйку, попросил добавки. Избору это снова не понравилось, но лицо Ладиславы расплылось в такой довольной улыбке, что Есеня нисколько об этом не пожалел. Да и доктор ему подмигнул.
- Меня всегда интересовал один вопрос, - вновь обратился доктор к Полозу, - в чем, собственно, состоит смысл существования вольных людей в Оболешье? Я не обижу вас, если назову их разбойниками?
- Нет, не обидите. Люди, которые грабят мирных обывателей с оружием в руках, обычно так и называются. И, наверное, смысл их существования ничем не отличается от смысла существования любого человека. В чем, например, состоит смысл вашего существования?
- Ну, мне не трудно ответить на этот вопрос. Я лечу людей, спасаю им жизни иногда.
- Если рассматривать жизнь с приземленной точки зрения, все мы добываем себе пропитание, а если взять немного выше – все мы стараемся немного изменить этот мир. Кто-то к лучшему, кто-то – к худшему. Изначально вольные люди – это повстанцы, которые оказались вне закона и были вынуждены скрываться в лесах. Но прошли годы, сменилось много поколений, и из повстанцев мы превратились в обычных разбойников. С единственным отличием.
- С каким?
- Например, дед Жмуренка отправил в лес сына, когда на него положил глаз отец благородного Мудрослова. В то время Жмуру было четырнадцать, и он слишком хорошо разбирался в металле, чтобы это осталось незамеченным.
Лицо Избора потемнело, словно Полоз своим утверждением нанес ему личную обиду:
- Я нисколько не сомневаюсь в том, что мои собратья злоупотребляли властью.
- А я ни в чем тебя пока не обвиняю, - усмехнулся Полоз.
- Но вольные люди считают, что медальон надо уничтожить, разве нет? – спросил Избор.
- Нет, вольные люди считают, что медальон надо открыть, - Полоз резко убрал с лица усмешку и стал абсолютно серьезным.
Избор слегка отодвинулся назад под его немигающим взглядом.
- А понимают ли вольные люди, к чему это приведет?
- Много лет вольные люди живут надеждой, что когда-нибудь Харалуг откроет медальон. И это произойдет. Я не был бы вольным человеком, если бы сомневался в этом.
- Послушайте, - вмешался доктор, - но вы же образованный человек. Харалуг давно умер, как вы себе это представляете? Вы верите, что он поднимется из могилы?
- У Харалуга нет могилы, он не был погребен. И в этом есть что-то зловещее, вы не находите? – Полоз снова криво усмехнулся.
Избор еле заметно побледнел и стиснул в кулаке нож.
- Посмотри вокруг, - с нажимом ответил он, - разве Кобруч не лучшее оправдание существованию медальона? Вам не нравятся местные порядки, как я понял, почему же вы уверены, что Олехов не ждет та же судьба? Нищета и власть хищников, которые гребут добычу в свою нору, гребут, и знают, что сожрать ее не смогут и за всю жизнь? Разве «вольные люди» Кобруча чем-нибудь отличаются от вольных людей Оболешья? Это те же разбойники, только их разбой оправдан законом. Они не носят оружия только потому, что за них это делает стража.
- Вольные люди Оболешья не берут больше, чем могут сожрать, как ты изволил выразиться. Наверное, именно это отличает их от хищников Кобруча. Но я не обольщаюсь, я понимаю, что к власти придут именно хищники. Жмуренок, тебе нужна власть?
Есеня покачал головой.
- И мне, наверное, тоже. Жмуренок, а что бы ты сделал, если бы стал богатым?
- Не знаю, - Есеня немного подумал, и вспомнил, как не смог найти, на что истратить золотой, - деньги – это удобно. Были бы у меня деньги, я бы не работал, делал бы, что хотел. Еще можно было бы по свету поездить, посмотреть. Еще… ну, бедным можно помогать. Можно такую же мастерскую открыть, где я работал, и платить нормально, и тогда никто не пошел бы работать туда, где платят мало, правильно?
Доктор улыбнулся, но Полоз остался серьезным:
- Чем рассуждения парня отличаются от рассуждения благородных, управляющих Олеховым? Чем он хуже Градислава или Мудрослова?
- Его рассуждения примитивны, - вздохнул Избор, - он не вникает в суть вещей.
- Я думаю, ему просто не хватает образования. И, между прочим, он ничуть не менее способный, чем его отец. Жмуренок умеет варить булат ничем не хуже благородного Мудрослова, хотя никто его этому не учил. И этой способности он ни у кого не крал.
Внезапно Избор побледнел до синевы и руки его дрогнули, но Полоз не обратил на это внимания.
- Да лучше, чем Мудрослов, - сказал Есеня, - я умею варить «алмазный» булат. Мне сказали, благородные ножи из такого булата вешают на стенки и охраняют с собаками. Батька мой нож тоже на стенку повесил. Я только ковать его не умею, батька сам ковал.
Избор побледнел еще сильней, просто посерел весь. Есеня сначала решил, что Избору стало так обидно за Мудрослова. Может, мы за столом сидим неправильно, но и мы чего-то стоим! Но потом он понял, что здесь что-то не так. Да Избор испугался! Интересно, чего? Но он взял себя в руки и немедленно возразил Полозу:
- И ты полагаешь, после открытия медальона именно такие, как он, придут к власти?
Полоз покачал головой:
- Я же сказал, что не обольщаюсь. Я не знаю, я не хочу знать, что случится после открытия медальона. Я твердо знаю только одно – медальон не имеет права на существование.
- Твои рассуждения, по меньшей мере, безответственны, - фыркнул Избор, - а по большому счету, если у тебя есть реальная возможность его открыть – преступны.
- Ну, Избор, - снова вмешался доктор, - я бы не стал выражаться столь категорично.
- Нет, отчего же… - улыбнулся Полоз, - с точки зрения закона мои рассуждения действительно преступны.
- Я говорю не о законе, а о морали, о человеческой морали, - сказал Избор, - ввергнуть тысячи людей в хаос бунта, а я думаю, ты не сомневаешься, что открытие медальона приведет к восстанию?
Полоз покачал головой.
Есеня давно доел кашу и слушал их с открытым ртом. Ничего себе! Восстание! Это будет интересно. Избор между тем продолжил:
- Тысяча разбойников и убийц окажется на улицах города, и каждый из них захочет отомстить за несправедливость. С их точки зрения несправедливость.
- А ты считаешь применение медальона справедливым? – Полоз наклонил голову и посмотрел на Избора, не мигая.
Разбойники и убийцы. И среди них – отец Есени. Нормальный, не ущербный. Такой, как про него рассказывал Рубец. Добрый и веселый. Есене захотелось немедленно еще раз попробовать открыть медальон.
- Да! – воскликнул Избор, - это гораздо гуманней, чем смертная казнь или каторга. Ты не видел каторгу для преступников Кобруча? Люди умирают от непосильной работы через год-два после того, как туда попадают!
Тем временем накрахмаленная женщина убрала со стола поднос с кашей, и принесла широкие стеклянные миски на ножках, заполненные чем-то белым и воздушным.
- Господа, своими разговорами вы не дадите мальчику возможности насладиться десертом, - натянуто улыбнулась Ладислава, - а я уверена – он никогда не пробовал суфле.
- Мы не будем мешать, - тут же кивнул доктор, подхватил свою стеклянную миску и переставил ее на низкий столик перед камином, на котором стояла принесенная Полозом бутылка вина и пять высоких прозрачных бокалов.
- Я видел каторгу Кобруча, - кивнул Полоз и поднялся, - и что такое смертная казнь, я тоже знаю. И я не могу не признать, что множество детей, Жмуренок в том числе, не появились бы на свет, не будь медальона. Но я видел и другое: я видел шевелящийся обрубок души ущербного. И я могу сказать – это даже не жестокость. Это преступление против самой природы, это настолько бесчеловечно, что не укладывается в голове. Как одни люди смеют брать на себя право сотворить такое с другими? По какому праву? Только на основании того, что сами сочиняют законы?
- Да, мы имеем такое право, - с достоинством сказал Избор, который тоже успел встать возле низкого столика, - право решать. Потому что те, кто стоит неизмеримо выше толпы, несет ответственность за эту толпу. Именно осознание ответственности отличает нас от вольных людей, как в Олехове, так и в Кобруче. Мы не стяжаем богатства, мы направляем полученное на всеобщее благо. И, посмотрев на жизнь простолюдина в Кобруче, это становится очевидным.
- Про богатство я бы говорить не стал, - улыбнулся Полоз, приподнимая бокал, - да и стяжательство вам не чуждо.
- Да, я украл медальон именно потому, что стяжательство стало для моих собратьев самоцелью. Они забыли о своем предназначении. Но это вовсе не означает, что существование медальона тому виной. Нам нужна свежая кровь, нам нужен тот, кто не утратил понятия о справедливости. И тогда все встанет на свои места.
- Так просто? И кто же это будет? Я? Ты? Доктор Добронрав? Или Жмуренок? Кто возьмет на себя право судить?
- Судить должен закон, - возразил Избор.
- Но кто напишет этот закон? И кто станет его переписывать, когда пройдет сотня лет и мир изменится? И в чью пользу этот закон будет переписан? Неужели не понятно, чем страшен медальон? Он совершает с человеком нечто гораздо худшее, чем смерть, но со стороны кажется, что ничего страшного не произошло. И чем больше ущербных населяет город, тем лучше для города. И не в стяжательстве дело! Стяжательство – лишь рычаг, рычаг в умелых руках Градислава. В отличие от тебя, он понимает, что приумножение богатства – города, или его самого – напрямую зависит от количества ущербных. Люди, которым не нужны развлечения, которые не требуют для себя никаких прав, которые не хотят размышлять – только молча выполняют порученную им работу и заботятся лишь о благополучии своей семьи. И в этом благородный Градислав ничем не отличается от «вольных людей» Кобруча. Только те в качестве рычага используют бедность. И какая разница, тысячи ущербных бедняков или тысячи ущербных богачей станет населять город? Цель любого правителя от этого не меняется: превратить свой народ в толпу, которой легко управлять. А каким способом это сделано – неважно.
Есеня, видя, что все мужчины стоят, и сам поспешил вылезти из-за стола с суфле в одной руке и с ложечкой в другой, и встал поближе к Полозу. Как бы интересен ни был разговор, а попробовать это загадочное блюдо стоило.
- Ну, если это неважно, может, лучше оставить медальон? Все же ущербным богачом быть неизмеримо лучше, чем ущербным бедняком? – улыбнулся доктор.
- Нет. Почему вы предлагаете выбор только из двух зол? А что если позволить человеку остаться личностью? По мне, лучше я буду неущербным бедняком. Лучше я буду нищим, который смотрит на звезды, который думает о бытии, и хочет постичь суть этого бытия. Почему меня лишили этого права? Лишили по рождению, между прочим. И я взял его сам, когда ушел в лес. Да, у меня нет другого способа добывать пропитание, кроме как с оружием в руках. И Жмуренок, вместо того чтобы варить булат, тоже стал бы разбойником. И, между прочим, так решил не он сам, так решил его отец. Законопослушный Жмур испугался, что его сына превратят в ущербного. Испугался!
- А я говорила тебе, Избор, - вступила в разговор Ладислава, - я говорила, что ты своим легкомысленным поступком перечеркнул мальчику жизнь!
- Не надо винить в этом Избора, - Полоз галантно поклонился Ладиславе, - если бы Жмуренок не умел варить булат, Жмур заставил бы его вернуть страже медальон, только и всего.
- Вот видишь! – сказал Избор, - дело в том, что благородные злоупотребляют властью, и если это злоупотребление прекратить, все встанет на свои места. Если медальон использовать только в тех случаях, когда преступник заслуживает смертной казни, все изменится!
- Да? И снова мы возвращаемся к вопросу, а кто заслуживает смертной казни? Вспомни, кто стал первой жертвой медальона? Харалуг! И вина его состояла в том, что он пытался добиться больших прав для вольных людей, а когда ему в этом отказали, попробовал взять эти права силой.
- Харалуг хотел власти, Харалуг начал войну. Пролилась кровь, и за пролитую кровь он поплатился.
- Эй, - сунулся Есеня, - ты ж мне рассказывал совсем другую сказку! Врал, что ли?
- Врал, врал, - успокоил его Полоз, - они отлично знают историю Олехова. Лучше чем мы, наверное. У благородных много тайн от нас, они не доверяют их даже своим детям.
- Совершенно верно, - нисколько не смутился Избор, - мы умеем хранить свои тайны, потому что в руках дикарей эти тайны могут наделать много бед.
- Дикари – это мы, Полоз? – Есеня улыбнулся.
- Извините, - Избор изобразил нечто между кивком и поклоном.
Как-то незаметно доктор и его жена отодвинули стол в сторону, и вместо него на ковер поставили глубокие мягкие кресла с блестящей обивкой, такой же как на диванах около кабинета доктора.
- Давайте разожжем камин и перестанем оскорблять друг друга, - предложила Ладислава, - я ничего не имею против споров, как известно, именно в споре рождается истина, но спор и ссора – разные вещи.
За окном собирались сумерки, и когда в камине вспыхнул огонь, это сразу стало заметно.
- Давайте лучше поговорим о чем-нибудь не имеющим отношения к политике, - попросила Ладислава, усаживаясь в кресло поближе к огню. Есеня давно сел и уплетал сладкую, воздушную массу со смешным названием «суфле». На самом деле, оказалось очень вкусно. Мужчины, правда, предпочли пить вино, и Есеня не знал, стоит ему тоже выпить или сначала доесть эту вкуснятину?
- Нет, мне бы сначала хотелось понять, отдают ли вольные люди отчет в том, что случится, когда медальон откроется, - обернулся к сестре Избор.
- Отдают, - ответил Полоз, - более того, они к этому готовятся.
- Взять в руки власть? – спросил Избор.
- Ну, можно сказать и так. С открытием медальона благородные легко и быстро сами откажутся от этой власти. Или вы не понимаете, что с вами произойдет? Вам придется вернуть то, что вы отобрали. И что тогда останется?
- Останется то, что нельзя получить при помощи медальона – знания. Знания и ощущение ответственности за окружающих людей. А вы берете на себе ответственность за чужие жизни? Ведь то, что вы хотите сделать, приведет к кровопролитию.
- Если позволить процессу идти спонтанно, то да. Но если во главе разбойников и убийц, про которых ты говорил, встанет организованная сила вольных людей, кровопролития можно избежать. В этом случае, наша победа будет столь очевидной, что сопротивление с вашей стороны не будет иметь никакого смысла.
- Даже если это так, через пятьдесят лет Олехов ничем не будет отличаться от Кобруча, - стиснул зубы Избор.
- Может быть. Но и обрубков души я больше никогда в жизни не увижу, - слегка улыбнулся Полоз.

БАЛУЙ. В УРДИЮ

До воскресенья Есеня и Полоз жили в Кобруче. Полоз рассказывал истории, учил Есеню драться, и, надо сказать, в этом он превзошел всех его прежних учителей. Всего за пять дней Есеня научился обороняться от человека с ножом, уходить из-под удара кистенем, защищаться от удара саблей, и почувствовал себя уверенным и сильным. Они еще пару раз бывали у доктора, но не на обеде, а просто в гостях – сидели вечером у камина и пили вино.
- Послушай, Полоз, - как-то раз спросил Есеня, - а ты выяснил у Избора то, что хотел?
- Нет, но я понял две очень важных вещи. Во-первых, они знают, как открыть медальон. Знают, но никогда об этом не расскажут. А это значит, что на свете есть мудрецы, владеющие этой тайной. А во-вторых, они верят в то, что мы можем его открыть. И это тоже вселяет надежду. Это значит, наши мечты не столь фантастичны, как кажется на первый взгляд.
Попрощавшись в воскресенье с Избором, доктором и его женой, в понедельник утром, еще затемно, они вышли из города через обнаруженный Есеней лаз – ворота открывали только на рассвете, а перевозчики отправлялись в путь гораздо раньше. Есене так надоел постоялый двор, что он хотел переночевать в лагере перевозчиков, у костра, но Полоз наотрез отказался – три, а то и четыре ночи им предстояло ночевать в поле, на берегу реки.
Три дня ехали в широких санях, выстланных шкурами, и укрывались своими одеялами – по реке впереди лошадей летел ветер, и Есеня быстро замерз. С ними ехали и другие сани – перевозчики старались держаться вместе, и поезд состоял примерно из двадцати человек в общей сложности, так что нападения разбойников можно было не опасаться. Полоз посмеивался на этот счет и сказал, что сможет в случае чего с ними договориться.
Есене быстро наскучило однообразие ландшафта вокруг – то высокий лес по берегам, то белые поля до самого горизонта. Маленькие деревушки из трех-четырех дворов проплывали мимо, от них пахло дымом, и часто дым стелился по земле – погода оставляла желать лучшего. На второй день, после ночевки возле одной из деревень, где они посидели в кабаке за кружками пива, Есеня совсем заскучал. Одна радость была в его жизни – в санях следом за ними ехала молодая девушка со своей матерью – почтенной матроной, и изредка Есеня пытался обратить на себя ее внимание, но почему-то чаще внимание на него обращал Полоз и кони, которые тащили ее сани.
- Жмуренок, ну уймись! – вздыхал Полоз, который предпочитал дремать, а не глазеть по сторонам, - что ты вертишься, а?
- Девка больно хороша…
- Тебе ее мать хребет переломит, если ты к ней подойдешь.
Лошади то бежали рысцой, то шли шагом, и Есеня еще накануне пытался пройтись пешком рядом с санями, но Полоз поймал его за шиворот, и вернул на место – нечего тащить снег на шкуры. Попытки уговорить перевозчика немного поуправлять лошадьми тоже ни к чему не привели – перевозчик был неразговорчивым дядькой, и только цыкал на Есеню время от времени. А Есене очень хотелось попробовать править лошадьми стоя, как это делал лихач в трех шубах. Попытки встать на ноги всегда заканчивались плохо. В первый раз лошади дернули сани вперед немного быстрей, Есеня повалился на Полоза и получил в ухо. Во второй раз вышло еще хуже – чтобы не получить в ухо, Есеня постарался падать в другое место, и до крови рассек губу об спинку саней. Но, кстати, девушка его, наконец, приметила, и очень смеялась, когда он упал.
- Слушай ты, Балуй… - проворчал Полоз, - ты можешь полчаса посидеть спокойно? Хорошо зуб не выбил.
- Да ерунда, - Есеня зачерпнул снега и прижал ко рту.
- Я удивляюсь, как ты жив до сих пор.
Есеня попробовал еще раз – теперь с конкретной целью – и благополучно вывалился из саней, как и планировал. Только он не учел, что падение в снег окажется таким неудачным – под тонким его слоем лежал твердый как камень лед. Есеня отбил бок и на самом деле не смог сразу встать. Девушка заливалась звонким хохотом, а ее мать посмотрела на Есеню так, что он поверил в предсказание Полоза – сломает хребет, одним ударом кулака сломает, и не поморщится.
Кони перешли на рысь, и Есеня пару минут бежал рядом с ее санями – ноги вязли в снегу, и он порядком запыхался.

Предыдущая страница 17 Следующая страница


Черный цветок 18

- Что ты пялишься? - мать грубо одернула девушку, ущипнув за щеку.
- Мам, ну он же смешной!
- Я не смешной, я веселый. Меня зовут Балуй, а тебя?
- А ну иди прочь отсюда, - прикрикнула ее мамаша, - Балуй!
- Тетенька, я же ничего не делаю, просто рядом бегу!
- Щас возьму кнут у перевозчика, да жахну как следует!
- Так вы кнутом всех женихов разгоните!
- Тоже мне, жених нашелся! Брысь отсюда, я сказала! – она повернулась к дочери, - а ты не смейся. Бесстыжая!
- Чем это я бесстыжая? Уж и поговорить нельзя с молодым человеком!
- Вот с разговоров-то все и начинается.
Есеня решил, что начало знакомству положено, и догнал свои сани. Теперь вечером ему будет чем заняться! Полоз встретил его сердито:
- Жмуренок, я же тебе все мозги вышибу, если за каждую твою выходку буду в ухо бить… Отряхнись!
- Да ладно, жалко тебе?
- Мне не жалко. Делай что хочешь. Только по ногам мне не ходи и снег под одеяло не сыпь.
- Научил бы лучше, как к девке подъехать…
- А чего тебя учить, к девке ты уже подъехал. А как мамашу ее умаслить – ума не приложу. И потом, на что она тебе? Если только потискать – много ли проку? А если чего поинтересней учудишь, так хлопот не оберешься. Сходим к девкам в Урдии, так и быть. Подожди немного.
- Это сколько же еще ждать-то, а? Мне к девкам прямо щас хочется… - Есеня развалился рядом с Полозом и мечтательно закатил глаза.
- Это от безделья. Отожрался в Кобруче, отдохнул… Болезный.

На вторую ночь тоже остановились в деревне с большим постоялым двором. С девушкой ничего не получилось – мать сразу увела ее наверх, и ужинать она не спустилась. Перевозчики не тратили денег на постоялые дворы, и ночевали у костров, и Есеня, от нечего делать, пошел послушать их байки, которые они травили с еще большим удовольствием, если находили постороннего слушателя. На этот раз Есене довелось услышать о Белом Всаднике – страшном кошмаре перевозчиков.
- А кто такой Белый Всадник? – спросил Есеня, едва один из рассказчиков начал говорить.
- Белый Всадник? Никто не разобрался. Но он всегда показывается перед полыньей.
- Нет, - перебил другой, - мне старый Перегуд рассказывал, что сам его видел. Он обгоняет обоз, а потом коня на дыбы поднимает. Конь копытам лед ломает, и трещины так далеко идут, что весь обоз проваливается. А самому ему – ничего. Пришпорит коня и ускачет.
- А еще в метель он может к саням незаметно подобраться, и кого-нибудь вытащить. И кого он вытащит, того уж больше никто никогда не увидит. Так что если в метель Белого Всадника увидишь, держись крепче.
- Да бестолку крепче держаться. Он дыхнет на тебя, а дыхание у него – мороз жуткий, кровь в жилах сразу застывает. Дыхнет, и утащит.
- А если в одиночку ехать, он и лошадь может себе забрать. Сколько раз находили – стоят сани, оглобли пустые, а в санях – человек замороженный лежит. Это Белый Всадник, дыхнул, значит, и коня свел.
- Вообще, Белого Всадника встретить – нехорошая примета. Даже если сам не обидит, обязательно несчастье случится.
Днем Есеня бы в эти сказки не поверил, но ночью, когда за кругом света, сразу за спиной стояла морозная, снежная тьма, у него между лопаток пробежал холодок.
- А чего это вы Белого Всадника вспомнили? – спросил подошедший Полоз.
- Да Голован говорит, что видел его сегодня. Когда темнеть стало, вроде, появился из-за поворота, и снова пропал.
- Голован же последним ехал? – усмехнулся Полоз.
- А Белый Всадник никогда спереди и не появляется, он всегда сзади догоняет. Спереди и не страшно, вроде. А со спины – знаешь как страшно? Особенно в метель. И оглянешься, а не увидишь, пока он тебя не настигнет. Последним ехать плохо, вот Голован и оглядывался.
У Есени снова мурашки пробежали по спине.
- Вот увидите, завтра метель начнется. И дымы по земле стелятся, и Белый Всадник показался… - проворчал их с Полозом молчаливый перевозчик.
- Завтра мы последними поедем, - сказал вдруг Полоз.
- Ты чего? – вскинул голову Есеня.
- Что, испугался? – усмехнулся Полоз.
- Да нет.
- Вот будет тебе на завтра занятие – Белого Всадника высматривать. Пошли.
- Погоди. Дай еще послушать!
- Пошли, сказал, - Полоз подтолкнул Есеню в бок, - скажу кое-что.
Есене стало любопытно, и он поднялся. Полоз отвел его на несколько шагов от костра и вполголоса сказал:
- Пойдем-ка, поищем этого Белого Всадника. Или страшно?
Есеня пожал плечами. Конечно, ночью бродить по реке действительно было жутковато, но он почувствовал только азарт – вместе с Полозом Есеня ничего не боялся.
Безмолвие леса леденило кровь. Ветер стих, как будто умер, только скрип шагов по снегу нарушал тишину. Полоз велел Есене молчать, и тот оглядывался по сторонам, раскрыв рот: глаза привыкли к темноте быстро, и теперь он надеялся разглядеть за деревьями силуэт Белого Всадника.
- Под ноги лучше смотри, - шепнул Полоз, и оттого, что он сказал это шепотом, словно боясь, что их услышат, Есене стало еще более жутко, - может след коня в сторону уходит.
- А ты думаешь, Белый Всадник оставляет следы? – тоже шепотом спросил Есеня.
- Ну не по воздуху же он летает.
- Полоз, а Белый Всадник – призрак? Или мертвец?
- Не знаю, - хмыкнул Полоз.
Есеня подумал, что Полоз так хочет встретиться с Белым Всадником, потому что тот может рассказать о Харалуге. И ему самому тоже непременно захотелось Белого Всадника встретить. А захочет ли он с ними говорить? Наверное, Полоз знает, что делает. Есене вспомнилось, как перед ним качалась голова змея, и шуршала плоским раздвоенным языком. Да, наверное, Белый Всадник не откажет Полозу.
Но они прошли назад версты три, а то и больше, но ни следов, ни самого Белого Всадника не встретили. И когда повернули назад, Есеня оглядывался каждую минуту, и иногда шел спиной вперед – ему все время казалось, что сзади их кто-то догоняет, и копыта белого коня не касаются наезженного санного пути, и ледяное дыхание неслышно летит к затылку, чтобы заморозить кровь.

Наутро действительно началась метель. Но метель на реке – не метель в поле, заблудиться трудно, да и кони чувствуют дорогу, поэтому в путь отправились до рассвета.
Полоз велел Есене повязать платок на голову, и только поверх него надеть шапку. Если бы такую гадкую штуку для Есени выдумал отец, Есеня бы долго кочевряжился, но ни за что бы не смирился. Однако с Полозом спорить было бесполезно.
Как ни противился перевозчик, Полоз настоял на том, чтобы замыкать обоз. Сырой, тяжелый ветер дул с юго-востока, и снежинки летели навстречу лошадям крупными хлопьями. Через четверть часа и Есеню, и Полоза, и сани, и спины коней занесло снегом. Полоз отряхивал шапку, сбрасывал снег с плеч, но проходило совсем немного времени, и на них снова появлялись белые горки.
- С моря ветер дует, - сказал он Есене, - влажный, теплый. Урдия скоро.
Есеня лежал на животе, облокотившись на спинку саней и поставив на нее подбородок – высматривал Белого Всадника. Снег летел так густо, что белая пелена застилала близкие берега реки, и в пять саженях за санями ничего видно не было.
- Полоз, расскажи что-нибудь, а? А то я усну… - Есеня зевнул.
- До утра байки перевозчиков слушал?
- Ну, не до утра… Расскажи, ты же спал, тебе-то что.
- Ладно.
Полоз рассказывал о Белом Всаднике, и, надо сказать, его история оказалась куда как более правдивой, и оттого еще более жуткой, чем у перевозчиков. О том, как трое разбойников, ночью, завидев мелькнувшего вдалеке белого коня, решили нагнать его и продать на постоялый двор. Обычно под монотонный, шуршащий голос Полоза Есеня быстро засыпал, но эта история леденила кровь, и сон улетел вслед за снежинками, назад, в непроглядную белую пелену. И оскаленная морда коня то и дело мелькала в этой пелене, и Есене мерещился глухой стук копыт, и холодное дыхание Белого Всадника.
- Полоз! И мы вчера ходили его искать?! – едва не вскрикнул Есеня, когда рассказ дошел до того места, где Белый Всадник неслышно подобрался сзади к одному из разбойников, и тот, обернувшись и увидев его лицо, испустил дух, настолько страшен был взгляд призрака.
- А что? Уже страшно? Полезай под одеяло! – расхохотался Полоз.
- Ничего мне не страшно! – проворчал Есеня, и подумал, что Полоз на самом деле самый отважный человек, которого он встречал. Даже днем смотреть и каждую секунду ждать появления Белого Всадника, и то было жутко.
Закончилась история печально – из троих разбойников ни одного не осталось в живых. Есеня долго ощущал, как мурашки ползают по спине, и как замирает сердце от мысли, что сейчас ужасный лик Белого Всадника появится перед глазами.
Через пару часов Полоз сжалился над ним и уложил под одеяло – Есеня на самом деле просидел с перевозчиками до утра, и если бы не страх, давно бы задремал. Под одеялом, уткнувшись Полозу в теплый бок, было гораздо спокойней, и Есеня заснул быстро и крепко. Снилась ему метель, вой ветра над ухом, и Белый Всадник, склонившийся над его изголовьем.
Есеня проспал и остановку на отдых и обед, хотя планировал снова подъехать к девушке – теперь ее сани шли самыми первыми, и проснулся только когда обоз снова тронулся в путь.
- Пожуй, - Полоз сунул ему кусок хлеба с холодной говядиной.
- Мы что, уже пообедали? – разочарование Есени было слишком велико.
- Конечно.
- И ты меня не разбудил?
- Не буди лихо, пока оно тихо, - посмеялся Полоз.
И снова Есеня смотрел назад, а метель все не кончалась, наоборот, ветер усилился и стал порывистым. От снежинок, улетающих вдаль, кружилась голова. Он потерял счет времени, и иногда думал, что спит, а во сне видит снег. Полоз то дремал, то философствовал – Есеня любил слушать его полушутливые головоломные идеи, но от них ощущение того, что все происходит во сне, только усиливалось: голос Полоза завораживал, даже если он этого не хотел. Есене всю дорогу казалось, что наступают сумерки, и когда они, наконец, наступили, он не успел этого заметить: серый день всего лишь стал немного серей.
Полоз задремал, положив руки под голову, перевозчик, уставший за тяжелый день, ссутулившись, правил лошадьми, и те, весь день бежавшие против ветра, еле переставляли ноги. Есеня хотел залезть под одеяло и снова прижаться к Полозу, как вдруг тревога – сосущая, неприятная - заставила его напрячься. И через несколько мгновений он не услышал – почувствовал конский топот позади обоза. Конь скакал галопом, и казалось, что под ним прогибается лед.
Есеня стиснул руками спинку саней и как завороженный смотрел назад. Даже не страх - холод пробрал его до костей, он не догадался толкнуть Полоза, он хотел и боялся увидеть Белого Всадника, и он его увидел.
Сначала в снежной пелене показалась лошадиная морда, с раздутыми ноздрями и пеной на губах. Конь грыз удила и вскидывал голову, а на его спине, в плаще из снега, сидел призрак, и лицо его пряталось в снежном капюшоне. Вокруг шеи был намотан шарф, закрывающий рот, и только белые глаза изредка сверкали внутри темного провала, где должно было быть лицо.
От испуга Есеня откинулся назад и хотел крикнуть, но не смог выдавить из себя ни звука. Всадник же резко свернул и начал обходить сани сбоку, не снижая темпа. Ноги коня взрыли снег рядом с санным путем, копыта вязли, поэтому Есене показалось, что время замедлило ход, растянулось, и конь не бежит, а плывет по воздуху, изредка касаясь льда копытами. И от этих прикосновений содрогается лед, и снег разлетается в стороны. Он сейчас обгонит обоз, и лед под его копытами треснет – ничего удивительного не будет, если трещина пробежит назад до самого Кобруча!
- Полоз! – наконец смог заорать Есеня, - Полоз!
- Что ты глотку дерешь? – Полоз приоткрыл один, но, увидев лицо Есени, немедленно поднялся.
Перевозчики тоже заметили Белого Всадника, который обходил обоз слева, крики и паника покатились вперед, от саней к саням, лошади закричали, забились и перестали слушаться поводьев: одни шарахнулись в сторону, другие пытались подняться на дыбы, вторая упряжка понесла, и врезалась в переднюю, из которой раздался отчаянный визг. Кони передней упряжки рванулись вперед и опрокинули сани, но продолжали бежать, волоча за собой и сани, и перевозчика, вцепившегося в вожжи.
Полоз же спрыгнул с саней и кинулся вдогонку Белому Всаднику, что-то крича на бегу. Кони испугались еще сильней, коренной поднялся на дыбы, увлекая за собой пристяжного, сани накренились и опрокинулись. Есеня оказался в снегу, но тут же вскочил – если Полоз не боится догонять Белого Всадника, значит, ему надо помочь!
Но догнать коня, скачущего галопом, которому не страшен глубокий снег, оказалось не под силу и Полозу. Всадник не стал крушить лед, он просто скрылся в метели, но долго на льду ощущалась тяжелая поступь его коня. Полоз остановил переднюю упряжку, ухватив коренного под уздцы, а Есеня подбежал к визжащим женщинам – их перевозчик, закрыв лицо руками, лежал в снегу: наверное, готовился к смерти. А может, зашибся, когда тащился по льду за лошадьми.
Есеня кинулся помогать сначала мамаше – она всей тяжестью навалилась на дочь, закрывая ту своим грузным телом.
- Не бойтесь, не бойтесь, - говорил Есеня, смотрел вперед и не очень верил в свои слова, - он ускакал, не бойтесь.
Женщина не хотела выпускать дочь из объятий.
- Ну не бойтесь же! – Есеня тряхнул ее за плечи, - не кричите вы так, лошади же боятся!
Мамаша на секунду замолчала, а потом горько разрыдалась, поднимая побледневшее лицо. Вслед за ней заплакала и дочь, цепляясь за мать и шепча:
- Мамочка, как страшно, мамочка!
С других саней Есене на помощь поспешили мужчины, и женщин понемногу успокоили: кто-то дал каждой хлебнуть из фляги, кто-то поднял на ноги и отряхнул. Полоз помог перевозчику, лежащему в снегу, и многочисленные узелки и сундуки вернули обратно на сани.
Быстро темнело, и ветер выл все так же надсадно, Есеня долго искал в снегу котомки, пока Полоз вытряхивал шкуры и одеяла. Обоз после шума и паники притих, перевозчики молча всматривались в сгущающуюся тьму – ждали нового появления Белого Всадника. Вперед тронулись медленно, словно ощупью выбирали дорогу: нет ли полыньи.
- Полоз, ты хотел спросить его о Харалуге? – Есеня забрался под одеяло и прижался к теплому боку верховода – ему все еще было не по себе.
- Ну, о Харалуге он бы мне не рассказал, положим. Но и о нем тоже спросить не мешало.
- А зачем ты тогда его догонял?
- Чтобы спросить, зачем он едет за нами. И почему прячется.
- Белый Всадник всегда прячется, разве нет?
- Да какой это Белый Всадник! – Полоз захохотал, - ты что, не узнал его? Это же Избор! Я еще в первый день его заметил. Где он ночевал – ума не приложу.
- Как Избор? – Есеня привстал, - я же видел… Он весь белый…
- На себя посмотри. На меня. Я, наверное, тоже весь белый.
Есеня подумал немного: а ведь точно. Все они белые – снег мокрый, липкий, и сыплет так густо, что не успеваешь его счищать.
- А зачем он за нами едет? – спросил он у Полоза.
- Вот это я и хотел узнать. И я тебе скажу, если он прячется, значит, задумал что-то недоброе. А если задумал что-то недоброе, то чует опасность в нашем путешествии в Урдию. Это хорошо.

БАЛУЙ. ГОРОД УРД

Город Урд от моря ступенями поднимался на холмы. Нет, не зря Есеня так хотел его увидеть, не зря! И хотя промозглый ветер нес с собой мокрый снег, и под ногами чавкала отвратительная смесь грязи, снега и воды – как в Олехове в конце марта – все равно было ясно: это величественный, огромный и богатый город, который давно вырвался за пределы крепостной стены и расползся по холмам мокрыми, белеными домишками и высокими каменными дворцами.
Море Есеня увидел не сразу: река, распавшаяся на множество проток, петляла между холмов. Однажды вдали мелькнуло что-то свинцово-серое, Полоз привстал в лодке и показал Есене вперед.
- Море… - выговорил он, - единственное, по чему я скучал – это море. Знаешь, оно меня приворожило. Этот ни с чем не сравнимый запах, эти горы воды, разбивающиеся у твоих ног, и соленые брызги в лицо…
Полоз попросил лодочника подойти к морю как можно ближе, и даже доплатил ему за это несколько лишних медяков.
- Успеем. Городской стены нет, ворот нет – всегда найдем, где и как переночевать. Просто море издали – это неинтересно, туман сейчас, снег идет. А вот вблизи…
И Есеня понял, чего хотел Полоз. Он понял это, едва они перевалили через холм, за которым причалил лодочник.
Оно ревело и грохотало. Оно простиралось до горизонта и где-то там, в туманной дали, сливалось с небом. Оно дыбилось и пенилось, и дышало пронзительным ветром, который рвал шапки с головы.
Полоз подвел его к полосе прибоя – целые горы воды, подбежав к берегу, на миг застывали, а потом рушились на него, падали, скручивались, и шипя ползли по песку, и каждая хотела дотянуться и лизнуть сапоги. Или укусить?
Есеня стоял и смотрел, разинув рот. Он и на секунду не мог оторвать взгляда от серо-зеленых волн, огромных, как дом, нет, как городская стена! Он чувствовал их тяжесть, их могущество, он видел, как море, отползая с берега, тащит за собой песок и круглые камни – словно делает вдох перед новым броском на сушу.
- Когда я увидел море в первый раз, я думал: надо насмотреться на него на всю оставшуюся жизнь, ведь все когда-то надоедает. И ты знаешь, я так и не насмотрелся. Все надоедает, а море – нет. Особенно в шторм. Чувствуешь? Солью пахнет…
- Разве соль пахнет?
- А ты понюхай. Так пахнет соль, - Полоз подобрал из-под ног извивистый сук и прижал его к носу, - вот, он пахнет морем.
Есеня взял палку в руки – она оказалась неожиданно легкой, как кора сосны, и изъеденной, словно жучком. Но он безошибочно понял – не жучок. Эту палку грызло море. Грызло, сосало, терло. И соль пропитала ее насквозь.
Они стояли долго, и Есеня не чувствовал холода, и не заметил, как начали стучать зубы, пока Полоз не обнял его за плечо:
- Пойдем. Это только кажется, что в Урдии теплая зима. На самом деле, здесь сыро и ветрено, а это хуже, чем мороз. Пойдем быстрей, на ходу согреемся.
- Погоди, - попросил Есеня.
- Увидишь еще. Пару недель-то точно тут пробудем. Сегодня поищем ночлег, а завтра город посмотрим, и сходим к моему учителю. Он нам что-нибудь посоветует.
Море грохотало, когда они двинулись вдоль берега в сторону порта, и Есеня все время спотыкался на ровном мокром песке, присыпанном снегом, и выворачивал шею, чтобы видеть, как волны падают на берег.
А потом они перебрались через мыс, который выступал далеко в море, и в глубокой бухте Есеня увидел корабли. Толстобрюхие парусники и юркие галеры.
- Полоз! Это корабли? – Есеня остановился и стиснул руку верховода.
- Ну да.
- И на них можно плыть по морю?
- Иногда можно.
- Полоз! Давай поплывем куда-нибудь, а? – выдохнул Есеня.
- Уймись. Мы не за этим сюда приехали.
Есеня вздохнул – действительно, об этом он не подумал. Но идея оказаться там, далеко, где море сливается с небом…
- Слушай, а почему они не подплывают к берегу? – спросил он, слегка охолонув.
- Их разобьет о причал. В бухте, конечно, тише, чем в открытом море, но волна все равно высокая, посмотри.
- А как же тогда плыть?
- Корабли не плавают, а ходят. Только попробуй сказать что-нибудь подобное в порту: в лучшем случае, надерут уши. Сейчас шторм. Море не всегда такое бурное, иногда бывает и гладким, как река.
- Да? – Есеня задумался, и попробовал представить себе эту картину. Наверное, это было возможно…

Они остановились на шумном постоялом дворе – Урд оказался дорогим городом, и Полоз выбрал самый приличный вариант из тех, что были им по карману. Трактир кишел людьми – сюда заходили и те, кто ночевать не собирался; в большом зале стояли длинные, грубо сколоченные столы и плохо оструганные скамейки. Пахло кислой капустой, копченой свининой и дешевой рыбой. В комнате, которую выбрал Полоз, едва умещались две кровати, очаг и сундук.
- Без очага в два раза дешевле, - сказал Полоз, - но тут топят еще хуже, чем в Кобруче, и я решил, что топить мы никому не доверим. Дрова дорогие, зато вино почти ничего не стоит: медяк за две кружки.
Такого вина Есеня никогда не пил: легкое и чистое, как слеза, немного кисловатое, и свежее, как колодезная вода зимой. Он не заметил, как опьянел, и хмель от этого вина не имел ничего общего с пивным: он веселил, но не оглуплял. Осмелев и почувствовав себя своим в этой разношерстной толпе, Есеня незаметно ускользнул от Полоза и нашел себе компанию поинтересней: трех очаровательных румяных продажных девок. Теперь у него были свои деньги. Во-первых, горсть медяков, заработанных в мастерских, а во-вторых, Полоз дал ему пять серебряников, на случай, если с ним снова что-нибудь произойдет. Девки стоили не на много дороже, чем вино – пять медяков за час, и пятнадцать – на всю ночь. Есеня пересчитал деньги, и понял, что медяков на всех троих ему не хватит. Но если позвать Полоза…
Впрочем, девки позволяли себя тискать и бесплатно, и у Есени быстро пошла кругом голова.
- Молоденький, хорошенький, - одна из них, темненькая, поцеловала его в макушку, - кто тебе щечку поцарапал?
- Это ножом, - снисходительно ответил Есеня – от осколка, стрельнувшего в лицо, остался шрам, - мы с моим товарищем защищали обоз от разбойников. Их было пятнадцать человек, между прочим, а нас – только двое. Ну, Полоз, конечно, постарше, десятерых на себя взял, а остальные мне достались…
Девки рассмеялись, и целовали его щеки со всех сторон. Есене явно не хватало рук, чтобы хватать их за коленки, пощипывать пышные бедра и запускать пальцы в широкие вырезы присборенных рубашек. Он гордо купил четыре кружки вина, чем снова привел подружек в восторг, и постарался пропустить мимо ушей фразу: «Ну прямо как большой». Одна из них стояла сзади, обнимая его за шею, а две других пристроились с обеих сторон.
- Ну что, балуешься? – как Полоз оказался сидящим напротив, Есеня не понял.
- Ага, - довольно кивнул он.
Полоз поманил пальцем ту, что стояла позади Есени, и та мгновенно оказалась на другой стороне стола.
- Не пей больше, - Полоз многозначительно кивнул, - на девок силы не останется.
- На девок у меня всегда сила есть, - Есеня стиснул обеих за пояса: они радостно взвизгнули.

Ночь прошла исключительно: каким бы выдумщиком Есеня ни был, до Полоза он еще не дорос. Зато утром тошнило от одного воспоминания о вине – оно уже не казалось легким и свежим. Полоз поднял его довольно рано, и, как бы Есеня не ныл, вытащил на улицу.
Издали доносился грохот моря, и в каждом уголке Урда чувствовалось его влажное дыхание. За ночь подморозило: унылый, серый, ноздреватый снег покрывал крыши домов и нехоженые полоски улиц вдоль заборов, под ногами же мокрый снег был утоптан и превратился в скользкую ледяную корку.
Они поднялись на самый верх высоких холмов, к подножью крепостной стены с прямоугольными башнями.
- В крепость не пойдем, - сказал Полоз, - хлопотно это, а смысла никакого.
- А кто там живет?
- Во-первых, градоначальник, во-вторых - урдское войско, судьи, казначеи, в третьих – там находится монетный двор, тюрьма и площадь для городских собраний.
- А зачем городские собрания?
- В Урде многие дела решаются всем городом. Собираются горожане, шумят, говорят речи друг перед другом, и то решение, за которое громче свистят, считается верным. Градоначальника, кстати, тоже выбирают всем миром.
- Да ну? – Есеня не поверил, но ему понравилось, - слушай, так это же здорово!
- Ну, в общем-то неплохо, - вяло согласился Полоз.
Сверху город был виден как на ладони, только море пряталось в густом тумане. Порт протянулся по берегу вдоль всей бухты – Полоз показал Есене, где находятся доки, где идет перегрузка товаров на лодки и телеги, где расположились рыбаки, где – купцы с востока, а где – с запада.
- А вот в той части города, - Полоз показал на запад, - живут мудрецы. Нет, они не обязательно все живут там, просто там их больше всего. Мы скоро туда пойдем. Я там учился.
- Полоз, а где ты взял деньги, чтоб учиться?
- Э, тут все оказалось проще, чем я думал. В Урдии считается, что знание, так же как и мудрость, нельзя продавать за деньги. Не все мудрецы имеют учеников, но если уж мудрец хочет создать свою школу, то денег за это не берет. Если хочешь, можешь просто прийти на занятие и слушать, только вести себя надо прилично – тихо и скромно, иначе другие ученики побьют и выгонят. Не понравился один учитель – можешь перейти к другому. Опять же, обучение идет в несколько ступеней. Сначала грамматика, риторика и логика – если их не освоишь, то не сможешь перейти к геометрии и астрономии, просто не поймешь ничего. Еще изучают музыку и графику, а потом переходят к главному: философии, праву или медицине. Ворошила изучал медицину, а я – право. И напрасно – право в лесу мне совершенно не нужно, а вот Ворошила, как видишь, в лесу оказался очень полезным.
- Здорово! Это каждый, кто хочет, может стать ученым? И денег за это платить не надо?
- Примерно так. Ну, на жизнь, конечно, приходится зарабатывать, бесплатно кормить тебя никто не будет. Но в порту всегда есть работа, особенно летом. Мы жили, конечно, бедно, спали в жутком клоповнике, но зато очень весело: утром – занятия, днем – в порту корячились, а вечером пили и гуляли. Такой разгул, бывало, устраивали – стража сбегалась.
В Урде, в отличие от Олехова и Кобруча, имелось сразу несколько базаров: хлебный, мясной, рыбный, платяной, железный. Сверху базар сразу можно было отличить от других строений, только одну странную площадь Есеня за базар не признал.
- А это что? – он ткнул пальцем в широкое открытое пространство.
- Это? – Полоз хмыкнул, - это невольничий рынок.
- Как это?
- Здесь продают невольников. Рабов.
- Кого? – Есеня, конечно слышал о невольниках, но почему-то считал, что это выдумки. Если такое где-то и есть, то очень далеко, за морями.
- Рабов. Видишь ли, в Урдии за деньги не продают знания, но зато продают людей. Хороший раб стоит примерно три-четыре золотых, рабыня – один-два.
- Это как лошадь, что ли? – лицо Есени вытянулось, и он пытался осознать, зачем это потребовалось жителям Урдии.
- Ну, породистая лошадь и пятьдесят золотых может стоить… - усмехнулся Полоз, - но в общем, примерно так и есть.
- Полоз, а зачем? Какой в этом прок? Лошадь – понятно, она телеги возит, пашет. А человек-то зачем?
- Ты в мастерской работал? Вот и представь – если ты работаешь, а тебя только кормят за это, и ничего не платят. Здесь каждый ремесленник имеет двух-трех рабов, а иногда и рабыню – для работы по дому.
- А жена тогда на что? Если рабыня по дому?
- Жена – чтобы наряжаться, воспитывать детей и командовать рабыней, - Полоз улыбнулся и указал на восток, на высокие белокаменные дворцы и башни, - а вот в тех домах рабов держат до сотни и больше. Даже у мудрецов есть рабы. На постоялом дворе, где мы живем, работает шестеро невольников. Во всяком случае, я насчитал шестерых. Готовят, убирают, ходят на рынок, разносят вино и еду.

Предыдущая страница 18 Следующая страница


19 Ольга Денисова

- Полоз, но почему они не убегают? Зачем они соглашаются?
- На лбу у раба выжжено клеймо, и где бы он ни появился, всем будет ясно, что он – раб.
- Но у нас бы никто не догадался! И в Кобруче тоже!
- Видишь ли, я знал несколько случаев, когда раб бежал в Кобруч, а потом возвращался к хозяину. К зиме, как правило. В Кобруче люди живут немногим лучше рабов, а то и хуже. А у нас… Среди вольных людей есть пара беглых невольников, но это исключение, а не правило. У хозяина раб сыт, одет, обут, у него есть теплый кров. А то, что его могут в любую минуту наказать, как собаку или лошадь, так в мастерских ведь то же самое, на своей спине знаешь. Так что бегут единицы, те, кому совсем невмоготу такая жизнь. Кому свобода дороже миски с кашей.

Дома мудрецов утопали в маленьких, ухоженных садиках. И хотя черные ветви яблонь и вишен на фоне серого подтаявшего снега нагоняли уныние, Есеня с легкостью представлял, как уютно летом в белых ажурных беседках, и как над дорожками сплетается зелень ветвей, и как цветут эти садики, далеко распространяя сладкий запах и роняя на траву бело-розовые лепестки.
- Полоз, мудрецы – такие богачи? – спросил он, заглядывая за красивую резную ограду одного из садиков.
- Нет, едва ли богаче твоего отца.
- А откуда такая роскошь?
- Видишь ли, в Урде земля стоит намного дешевле, чем в Олехове. Олехов весь помещается за крепостной стеной, и там особо не развернешься. В Урде же строй – не хочу. Ближе к порту, или вдоль реки, конечно, так просто дом не купишь, а тут – пожалуйста.
Они свернули на широкую улицу, поднимающуюся вверх, и вскоре вышли к одному из садов, может быть, чуть большему, чем остальные.
- Вот тут живет мой учитель, его зовут Остромир, - Полоз толкнул калитку и пропустил Есеню вперед, - пойдем к дому, сейчас у него должны сидеть ученики.
Дом мудреца Остромира, как и большинство домов Урда, был сложен из камня, и выбелен известью. Есеню это удивляло, и урдийские дома напоминали ему кухонные печи. И крыши у них не поднимались круто вверх, чтобы зимой сползал снег, а наоборот, оказались плоскими, сделанными из смеси глины с соломой и покрыты дерном. Наверное, летом на них росла трава.
- Когда становилось тепло, мы занимались в беседке, - Полоз показал на нее рукой, - а зимой теснились в комнате.
Мудреца Остромира дома не было. Но многочисленные ученики – ребята чуть постарше Есени – сказали, что он вернется через два дня. И насчет «теснились» Полоз сильно преувеличил: комната, в которой они собирались, показалась Есене огромным залом, по трем сторонам которого в три яруса выстраивались широкие высокие ступени, на которых ученики и сидели. На четвертой стене, напротив окна, висела аспидная доска – Есеня учился писать именно на такой, только маленькой; впрочем, маленькие доски имелись у каждого ученика.
Ему было интересно, зачем они собрались здесь, когда их учитель отсутствовал, но спросить он не решился. Полоз поговорил с ребятами, и лицо его стало задумчивым и немного печальным, словно он тосковал о том времени, когда сам сидел на этих ступенях с грифельной доской на коленках.

БАЛУЙ. НА БЕРЕГУ

Каждый вечер, в преддверии ранних сумерек, Есеня тащил Полоза посмотреть на море: шторм не утихал, ветер все так же выл и рвал с головы шапки, волны с грохотом разбивались о берег, и Есеня мог смотреть на это без конца. Если бы Полоз не волок его за руку обратно в город, он мог бы торчать на берегу всю ночь. Они всегда уходили за мыс – что толку любоваться морем сквозь лес мачт столпившихся в порту кораблей? Да и волны в бухте были ниже.
Их третий день в Урде ничем не отличался от остальных – они успели обойти весь город, и даже побывали за крепостной стеной, но Остромир еще не вернулся. Сегодня они отошли от города чуть дальше, за поворот скалистого берега, и Есеня, к своему восторгу, увидел на песке развалины старого корабля. Однако Полоз запретил ему лазить внутрь – прогнившие доски могли проломиться в любую минуту. И вообще, пустынным этот берег не был – кроме корабля, вдалеке стоял полуразвалившийся каркас какого-то деревянного сооружения и несколько сарайчиков вокруг него.
- Здесь когда-то был маяк, - пояснил Полоз и показал наверх – там действительно угадывались остатки разрушенной каменной башни, - тут лежит гряда рифов. Но сейчас башню построили в порту, и на ее вершине зажигают огонь, так что издали видно, куда нужно плыть.
Есеня посмотрел в море – волны здесь катились не так, как за поворотом – они пенились и вставали на дыбы, не достигнув берега.
- Пойдем назад. Холодно, - Полоз зябко повел плечами.
Есеня выторговал еще несколько минут на осмотр корабля, но он и сам продрог до костей на промозглом ветру, поэтому повернул к городу с видимым удовольствием. Они дошли до поворота, когда им навстречу из-за черной, нависшей над морем скалы, вышли четверо здоровых бородатых и вооруженных цепами парней. Намерения их, вообще-то, сомнений не вызывали, но Полоз, слегка отодвинув Есеню назад, показал рукой какой-то непонятный условный знак.
- Отдай золото и серебро, и останешься цел, - ответил на это тот, что стоял немного впереди.
- Своих не узнаешь? – усмехнулся Полоз.
- Нету для меня своих и чужих.
- Беги, Жмуренок! – крикнул Полоз и резко отпрыгнул в сторону, - беги!
Есеня увидел, как в его руке мелькнул цеп. Один из нападавших кинулся к Есене, и тот сначала отступил на пару шагов назад, а потом, сообразив, что у него могут отобрать медальон, развернулся и побежал к развалинам корабля. Полоз сшиб с ног разбойника, который бросился за Есеней – за грохотом моря Есеня едва расслышал его стон. Ноги вязли в песке, и каждую секунду он думал о том, что надо вернуться, помочь Полозу. Он нисколько не боялся драки с чужими разбойниками, напротив, после обучения у Полоза Есене не терпелось испытать себя на деле. Куда как сильней его пугала возможность снова остаться в одиночестве, в чужом городе, гораздо большем, чем Кобруч, и еще более далеком от дома. Но Полоз столько раз повторял, что его задача – быстро бегать, что ослушаться Есеня не рискнул.
Полоз победит, он должен победить – Есеня не столько верил в это, сколько на это надеялся. Он несколько раз оглядывался, и видел драку: Полоз не давал подойти к себе ближе чем на два шага – он владел своим оружием лучше нападавших. Никто не гнался за Есеней, и только потому, что Полоз прикрывал его отход.
Есеня слегка замедлил бег и снова подумал о том, что надо вернуться. В конце концов, он не выдержал и остановился, глядя по Полоза. Один из нападавших упал на одно колено, а потом, обхватив руками голову, медленно опустился на песок. Их осталось двое! Надо вернуться, вернуться!
Полоз дрался красиво. За его движениями нельзя было уследить, он играл тяжелым цепом, словно это был маленький, легкий кистень. Нож, зажатый в левой руке, иногда делал быстрые выпады вперед – ну точно как разящая змея. Как вдруг Есеня заметил, что разбойник, упавший на песок первым, приподнимается и замахивается для броска. Полоз не видел его, он теснил противников к скале.
- Сзади, Полоз, сзади! – крикнул Есеня, но его крик тут же унес ветер, и заглушило громыхание волн.
Разбойник замахнулся и метнул в Полоза свой цеп. Сил ему не хватило, удар получился легким и скользящим, с Полоза только шапка слетела, но на секунду – на одну маленькую секунду! – он оглянулся, позволив одному из противников зайти к нему слева.
Нож вылетел из его руки, кисть на миг рванулась вверх – цеп запросто мог перебить кости, и Есеня вскрикнул. В это время второй нападавший ударил цепом по другой руке Полоза, но промахнулся. Цепочки перепутались, Полоз вырвал оружие из рук разбойника, но опоздал – за тот миг, что он не мог защититься, прижимая левую руку к груди, тот разбойник, что стоял левей, обрушил ему на голову сокрушительный удар.
Цеп мог проломить железный доспех стражника, под его ударами проминались шлемы. Полоз не успел уклониться, принимая направленный в висок удар на теменную кость. Он упал, как подкошенный, лицом вниз, не вскрикнув и не взмахнув руками, никак не стараясь падение смягчить, и Есеня от ужаса не смог даже закричать. Он кинулся было к разбойникам, на ходу выдергивая поломанный нож из-под фуфайки, но разбойники и сами двинулись ему навстречу.
Если Полоз не смог с ними справится, куда соваться ему! Они отберут медальон, и этим все закончится! Есеня развернулся и побежал к кораблю, чувствуя себя зайцем – таким же быстрым и таким же отважным.
У него имелось преимущество, да и бегал он хорошо. Еще разглядывая корабль, он заметил в борту провал и хотел в него залезть, но Полоз вытащил его оттуда, ухватив за ногу. В общем-то, Есеня был ему благодарен – внутри корабля отвратительно воняло, и доски изнутри покрывала мерзкая слизь. Теперь выбирать не приходилось. Он нырнул в дыру, тут же поскользнулся и съехал вниз, повалившись на спину: киль корабля глубоко зарылся в песок, и катиться пришлось довольно далеко.
Света внутри оказалось очень мало. Есеня, остановившись, ощупал доски вокруг себя – он лежал в вонючей луже. Если разбойники сунутся за ним, то попадут сюда же и тем же способом. Он поднялся, содрогаясь от отвращения – потревоженная вонь смердела так, что слезились глаза. Над головой зияло прямоугольное отверстие, из которого сочился тусклый свет, и Есеня поспешил уйти в сторону носа, туда, где света не было вообще. Несколько раз он то спотыкался, то бился головой о переборки, наконец, забрался в самый дальний угол и присел на корточки, надеясь слиться с бортом.
Тихий свист раздался около дыры, и Есеня увидел бородатую голову разбойника.
- Я туда не полезу. Если хочешь – можешь попробовать, - сказал он товарищу, - небось, полный трюм дохлых невольников.
Есеню едва не вырвало. Он пододвинулся повыше, чтобы ноги не касались грязной жижи.
- Да каких невольников! Рыбу они везли. Это просто тухлая рыба.
- А без разницы. Рыба, покойники – я не полезу.
Есеня зажал рот рукой и судорожно вдохнул. Действительно, никакой разницы – тухлая рыба ничем не лучше.
- Да нету у него ничего, кто такому шалопаю деньги-то доверять станет! – разбойники отошли от провала в борту и теперь шли в сторону Есени снаружи, - все у старшего было.
- А даже если и есть, оно того не стоит… - проворчал второй в ответ.
Есеня сидел в трюме долго. Не столько потому, что боялся разбойников, сколько из-за отвращения – вернуться к выходу можно было только по щиколотку в вонючей грязи. Он бы сидел там еще дольше, если бы не мысль о том, что Полоз, может быть, жив, и ему нужна помощь!
Разбойники ушли. А может, и спрятались за скалой, но Есеня решил об этом не думать. Он побежал к Полозу, не обращая внимания на отвратительный запах, преследующий его. Полоз! Пусть он будет жив! Пусть он будет жив!
До скалы оставалось не больше трех саженей, и Есеня видел кровь, которая текла на мокрый песок из головы Полоза, когда из-за скалы появилась темная фигура в плаще с капюшоном, и шея ее была обмотана шарфом. Белые глаза сверкнули из темного провала и мелькнули блестящие залысины.
И как Есеня мог принять его за Белого всадника? Меньше секунды потребовалось ему, чтобы вспомнить слова Полоза и догадаться, откуда взялись эти разбойники, не признающие своих. Злоба стиснула ему кулаки, он хотел кинуться на Избора, и нащупывал под фуфайкой нож.
- Балуй, погоди… Не горячись… Погоди, - тихо попросил Избор, - я хочу поговорить.
- Я тебя убью… - прорычал Есеня.
- Я сильней тебя и старше, я владею искусством фехтования с детства, - Избор отбросил полу плаща и Есеня увидел в его руках тонкую, гибкую саблю. Он в один миг признал булат Мудрослова и ковку отца. Та самая сабля, что висела на стене его спальни в Кобруче! Вот, значит, как? Убить его отцовской саблей? Есеня оскалился и первым пошел на Избора, стискивая в руке изломанный нож. Почти булат. Вот если бы отец отдал ему тот нож, который выковал сам и повесил на стену, Есеня бы не сомневался в своей победе.
- Балуй, остановись. Просто отдай медальон, и больше мне ничего не надо, - Избор отошел на шаг, - я не хочу тебя убивать.
- Хрен тебе собачий, а не медальон, - прошипел Есеня, подходя все ближе.
Сабля описала в воздухе быстрый полукруг – Избор метил в руку, надеясь выбить нож, но Есеня резко повернулся и принял удар на лезвие ножа. Рукоять больно ударила по пальцам, булат звякнул о булат, и Избор рывком увел саблю вниз. Есеня едва не потерял равновесие, но прыгнул в сторону, прикрываясь ножом от следующего молниеносного удара.
- У тебя хороший нож, - невозмутимо сказал Избор, нанося еще один удар, от которого Есеня снова увернулся.
- Это мой булат! Он лучше, чем булат Мудрослова!
- Только короче, - усмехнулся Избор, - а еще к булату нужно прилагать умение им пользоваться.
Он играл с Есеней, как кот с мышью. Ни один из его ударов не мог быть смертельным. Есеня отступал, едва успевая прикрыться ножом. Ладонь гудела и теряла чувствительность. Да, Полоз научил его защищаться от сабли, но только защищаться. А чтобы победить, нужно было наступать! Иначе у него просто кончатся силы! На губах Избора блуждала странная улыбка, он размахивал саблей безо всяких усилий.
Есеня попробовал пойти в атаку, но три быстрых взмаха сабли заставили его снова отступить. Рука больше не могла держать нож, и Есеня старался не столько парировать удары, сколько ускользать от них. От испуга он снова начал наступать, но Избор лишь шагнул назад, и лезвие сабли на несколько мгновений превратилось в сплошную гибкую блестящую поверхность на его пути. После этого Избор стал теснить его всерьез, Есеня отскакивал в стороны, парировал удары, и чувствовал, как дрожит онемевшая рука. Избор едва не смеялся над ним, Есене казалось, что он просто развлекается, и даже не показывает, на что способен на самом деле.
Есеня, очередной раз подставив нож под лезвие сабли, увел его вниз и, отступая, споткнулся о ноги лежащего на песке Полоза. Он бы ни за что не упал, если бы не боялся сделать ему больно, просто шагнул бы назад, не разбирая дороги. Но глянул под ноги, не удержался и повалился на песок, прикрывая лицо ножом. Избор нанес удар сбоку, и это стало последней каплей – рука разжалась, и нож отлетел в сторону. В ту же секунду острое булатное лезвие прижалось к подбородку, приподнимая его вверх, скользнуло под платок и царапнуло шею.
- Отдай мне медальон, - вздохнул Избор, - я не хочу тебя убивать.
От отчаянья Есеня сгреб пальцами песок, сжимая кулаки, и вдруг почувствовал под рукой шипастую гирю цепа. Он осторожно начал перебирать цепочку, надеясь добраться до рукояти, и молча смотрел Избору в глаза.
- Ну? Что ты молчишь? Ты проиграл, надо уметь проигрывать. Я взял медальон в честном поединке.
- Ты его еще не взял, - пробормотал Есеня, стискивая в кулаке рукоять цепа, - и это был нечестный поединок. Сабля против ножа!
- Какая теперь разница. Отдай медальон, Балуй. У тебя нет выбора.
- Хрен тебе собачий! – заорал Есеня и изо всех сил хлестнул цепом по правой руке Избора, выбивая саблю из рук. Лезвие больно и глубоко прорезало кожу под подбородком, Избор вскрикнул, выпустил саблю и схватился за запястье. Есеня поднялся прыжком и, схватив саблю за острие, отбежал на пару шагов в сторону и кинул ее в пасть вставшей на дыбы волны. Избор попытался поднять нож, выбитый из рук Есени, но тот ударил возле него цепом, и Избор отдернул руку. Есеня пнул нож ногой, но лезвие завязло в песке, отлетев всего на пару шагов.
И тогда Избор кинулся на него с голыми руками, хватая за правое запястье. Он был выше, и оказался намного тяжелей: Есеня повалился на песок, но перекатился через голову, вскочил, и взмахнул цепом – Избору не хватило сил удержать его левой рукой, а правая, похоже, надолго вышла из строя.
- Я тебя убью… - прошептал Есеня и снова замахнулся, заставляя Избора отступить назад.
- Балуй, выслушай меня… - взмолился Избор, - всего лишь выслушай! Ты должен понять!
- Ничего я понимать не собираюсь, - Есеня ощетинился. Рука его подрагивала.
- Нельзя открывать медальон, не слушай его! Он одержим, он хочет власти, он рвется к ней и не станет считаться с чужими жизнями!
- Это неправда!
- Это правда. Я старше и умней.
- Даже если это правда, пусть лучше власть будет у Полоза, а не у вас. Полоз не станет отбирать чужое!
- Ты не понимаешь! Это бунт, это восстание, это гражданская война! Люди будут убивать друг друга, и только потому, что этот простолюдин возомнил себя достойным власти над городом!
- Это ты возомнил, что чем-то лучше меня, и его, всех нас!
- Нельзя от обиды хвататься за оружие! Нельзя потрясать основы только потому, что кто-то посмотрел на тебя свысока! Неужели ты не видел Кобруча? Неужели ты хочешь Оболешью бедности и голода? К власти придут разбойники, их сыновья разжиреют на отобранных у народа деньгах, а все остальные скатятся в пропасть нищеты. Ты этого хочешь? Власти разбойников?
- Я хочу, чтобы мой отец снова стал добрым и веселым. И мне наплевать, кто придет к власти!
- Ты рассуждаешь безответственно!
- Да мне плевать! – заорал Есеня, - убирайся прочь! Убирайся! Или я тебя убью! Ты – дрянь, ты предатель, ты побоялся сам драться с Полозом, ты нанял убийц! Убирайся!
Избор ссутулился вдруг и закрыл лицо руками.
- Я не хотел никого убивать. Я не хотел, поверь мне… Мне нужен был только медальон.
- Уходи! – взмолился Есеня, - уходи, или я тебя сейчас убью!
Избор, почуяв его слабину, шагнул вперед, но Есеня с размаху жахнул цепом, целясь Избору в лицо. Тот прикрылся левой рукой, вскрикнул и упал на колени, прижимая руку к животу. Есеня замахнулся еще раз, и тогда Избор испугался, закрывая голову обеими руками.
- Я уйду. Не убивай меня, - сказал он, и Есеня опустил занесенную руку.
- Я бы взял с тебя слово, что ты никогда ко мне не подойдешь, но я не верю твоему слову… - прошипел он.
Избор поднялся на ноги, продолжая прикрываться руками, отошел на несколько шагов и крикнул:
- Вы все – разбойники и убийцы! И есть только одно достоинство в том, что вы задумали: без медальона таких как вы будут вешать!
- Ты сам – вор и убийца! – рявкнул Есеня и подобрал нож.
Он долго смотрел на скалу, за которой скрылся Избор, а потом медленно, словно во сне, опустился на колени над Полозом.
- Полоз, - шепнул он и тронул его за плечо, - Полоз, вставай… Они все ушли, слышишь?
Полоз не шелохнулся. Теперь он лежал лицом вверх, в расстегнутом полушубке и разорванной рубахе – разбойники обыскали его и срезали кошелек.
- Полоз, пожалуйста… ну скажи что-нибудь, а?
Есеня тронул его щеку – она показалась ему холодной. Он так испугался этого холода, и не хотел верить в то, что Полоз мертв!
- Полоз! Ну не надо, не надо… - слезы побежали из глаз. Есеня припал ухом к его груди в надежде услышать сердце, и вдруг из горла Полоза вырвался странный, булькающий звук, грудь вздрогнула, и приоткрылся рот. Его стошнило! И тут же Полоз закашлялся и захрипел, едва не захлебнувшись собственной рвотой.
Есеня не знал, что делать! Радость оттого, что Полоз жив, сменилась отчаяньем – да он же сейчас задохнется! Захлебнется и умрет!
Его вырвало снова, он снова захрипел, и звук этот был так страшен! Есеня потряс Полоза за плечи, чтоб тот очнулся, но это не помогло, только усилило рвоту: она текла изо рта и из носа, конвульсии сотрясали его тело, лицо покраснело и начало наливаться синевой, он задыхался! Есеня поднял голову и завыл, сжимая кулаки: от бессилия, от страха, от боли! Слезы капали и текли за воротник, и под шапку по вискам.
- Помогите! – заревел он во весь голос, - Помогите! Помогите!
Его голос тонул в шуме прибоя, и ветер уносил его крик в сторону.
- Помогите, помогите, помогите! – орал он изо всех сил, потому что ничего больше не мог сделать! Рыдания трясли его грудь, и он захлебывался ими, как Полоз рвотой.
- Помогите! – Есеня закрыл лицо руками и уткнулся носом в колени и шептал, - помогите… помогите…
Шаги он услышал только когда человек подошел к ним вплотную – море заглушило все остальные звуки: над Полозом склонился старик, худой и одетый в лохмотья, с редкой и длинной бородой, похожей на серую мочалку. Впрочем, смотрел он недолго, перевернул Полоза сначала на бок, а потом положил его грудью на свое колено.
- Ну и чего ты орал? Надо было всего лишь его повернуть его голову! – скрипучим голосом сказал старик.
Есеня вмиг перестал плакать. Полоз все еще хрипел, всхрапывал и кашлял. Старик легко постучал ему по спине, а потом сделал какое-то непонятное движение, стиснув ребра Полоза пальцами. Изо рта у него вылилась целая струя, Полоз кашлянул еще раз и замолк.
- Набок голову надо переворачивать, если человека без сознания рвет, чтоб не в дыхательное горло текло, а наружу выходило, - назидательно проворчал старик, - можно и догадаться.
Есеня всхлипнул, сглотнул и вытер нос рукавом.
- Отнесем его ко мне, - старик поднялся, - я буду держать за плечи, а ты – за ноги. Здесь недалеко.

ИЗБОР. УБИЙЦА И ВОР

Вор и убийца… Избор полулежал в глубоком кресле перед дымившим камином верхней галереи постоялого двора. Перебитые руки, спрятанные в аккуратные лубки, покоились на подушках, уложенных на подлокотники. Вор и убийца… С чего все началось? Когда он успел превратиться в чудовище? Такое чудовище, что мальчишка посмел сказать: я не верю твоему слову. Кто поверит слову вора и убийцы? Чем он лучше тех разбойников, которым заплатил за нападение на Полоза?
В детстве отец говорил ему: всякий дурной поступок, если ты не поспешишь его исправить, повлечет за собой следующий дурной поступок. Избор тогда разбил вазу, приготовленную в подарок семейству Огнезара, и спрятал осколки в саду, за беседкой. Когда пропажа обнаружилась, и слуги, сбившись с ног, искали ее по всему дому, он спрятался в комнате и молчал. Конечно, отец догадался, что без детских шалостей тут не обошлось, и вызвал их с сестрой в кабинет. Избор почему-то испугался. Не того, что разбил вазу, и ему за это попадет, нет. Он испугался того, что не признался в своем поступке и заставил всех вокруг волноваться. Поэтому, когда отец спросил его о вазе, он солгал, что не видел ее. Но отец не отступился, догадавшись о чем-то, и Избору пришлось сказать, как он видел старого слугу, уносящего осколки вазы в сад, к беседке. Он надеялся, что после этого вазу искать перестанут.
Старый слуга плакал и клялся, что вазы не разбивал. Избора поразило тогда, что старик нисколько не боялся наказания – он был потрясен оговором, он верил в справедливость господ, которым служил много лет, и слезы его были слезами обиды и горечи: как вы могли подумать, что я не сказал вам о своем проступке?
Избор не выдержал и признался во всем. И тогда отец увел его на берег лебединого пруда, усадил рядом и долго говорил.
- Разбитая ваза – не самое страшное в жизни, что может произойти. Конечно, она была редкостью, и дорого стоила, и мы с матерью хотели сделать подарок соседям. Но с каждым мальчиком когда-нибудь такое случается. Поступок дурной, но ты ведь не хотел этого, правда? И что же? Если бы ты раскаялся, и признался, и хотел искупить вину, все закончилось бы хорошо. Но ты промолчал, и это стало следующим твоим поступком. И он был во много раз дурней предыдущего. А потом, чтобы скрыть этот дурной поступок, тебе пришлось солгать. Это был третий дурной поступок. А чтобы в твою ложь поверили, ты прибег к оговору. И этот поступок я бы называл не дурным, а чудовищным. От детской шалости ты за несколько часов пришел к бесчестию.
Когда Избор совершил тот, самый первый дурной поступок, который за несколько месяцев превратил его в вора и убийцу? Когда украл медальон? Да, он его украл, но почему-то не считал себя вором. Когда прокрался в спальню Градислава, никем не замеченный, и когда вышел из ворот, потихоньку, не взяв коня, чтобы не привлекать внимания. И когда бежал по улицам, преследуемый Огнезаром. Нет, он не чувствовал себя вором. Он исправлял то, что случилось раньше, много раньше. И началось не с него самого.
Но почему тогда каждый его следующий поступок оказывался хуже предыдущего? Он отдал медальон мальчишке. Неужели он не понимал, что превратил его в государственного преступника? И что жизнь мальчика после этого не стоит и ломанного медяка?
Он бежал и жил среди разбойников, и те считали его героем. Он ел то, что было добыто ими вооруженным грабежом, он спал с ними под одной крышей, и ему не пришло в голову сказать, как он относится к их образу жизни. Он словно дал согласие на их существование, словно одобрял их!
Он жил в доме деверя, ел и пил за его счет, и чем это закончилось? Он обворовал родную сестру, украл все накопленные деньги, которые Добронрав зарабатывал своим нелегким трудом. Зачем? Чтобы исправить то, что он натворил?
Круг замкнулся. Он только и делает, что исправляет совершенное ранее. Им или кем-то еще.
Можно было предвидеть, что медальон, оказавшись за пределами спальни Градислава, рано или поздно попадет к «вольным людям», к разбойникам, которые смыслом своего существования считают его уничтожение. Нет, хуже – они хотят его открыть. Избор никогда не верил, что подлорожденные смогут этого добиться, но встреча с Полозом перевернула его представление о разбойниках.
Это не только сеть лагерей, связанных между собой тонкими ниточками. Это полувоенная организация, руководят которой не малограмотные оборванцы, а вот такие блестящие, образованные, харизматичные лидеры, цель которых – получить власть. Они изучают философию и право, они умеют логически мыслить, они знают человеческую природу – они готовятся управлять государством.
Они не понимают, в чем их отличие от благородных, они мнят себя равными им. Они думают, надо только получить образование, выучиться хорошим манерам, и остальное приложится само собой. Тонкость восприятия мира и ощущение его едва слышного пульса. Внутренняя красота и сила душевных движений. Этому нельзя научиться. С этим нужно родиться.
Избор не хотел его убивать. Он всего лишь просил отобрать медальон. Ему не приходило в голову, что медальон до сих пор у мальчишки. И этот юный дикарь держит в руках такую опасную вещь, и не понимает ее опасности, не чувствует ее силы! Его цели примитивны и по-детски прямолинейны, он всего лишь хочет вернуть отцу утраченный внутренний жар. Как великодушно, и высоконравственно. Как и безответственно – наверное, людей подлого происхождения отличает именно это: безответственность. Они идут на поводу своих простеньких желаний, и не хотят знать, во что исполнение этих желаний может вылиться. Для них же самих!
Избор просидел у камина всю ночь, и задремал только под утро. Его разбудило унылое зимнее солнце, которое ползло над туманным морем, и почему-то напоминало ленивую рыбу с золотой чешуей.
Проблема в том, что он одинок. Ему не с кем посоветоваться, никто не придет ему на помощь, никто не верит в него и не разделяет его убеждений. Он стал врагом для всех: для своих жадных, хищных собратьев, для разбойников и простолюдинов. Никто не хочет компромисса, никто не понимает опасности крайностей. Даже его сестра и ее муж, и те считали, что медальон не имеет права на существование. Может быть, они не видели казней на базарной площади, которые так веселят толпу?
Но ведь Избор тоже против применения медальона! Ведь он сделал это для них, для подлорожденных! Он хотел справедливости, высшей справедливости. Он хотел, чтобы его собратья поняли, что злоупотребляют властью!
И те, и другие не хотят полумер. И те, и другие желают получить все. Все или ничего. Если медальон вернется к Градиславу, неприятный инцидент быстро забудут, все вернется на круги своя, ничего не изменится. Если медальон уничтожат, власть останется в руках Огнезара и Градислава, но через два-три поколения они утратят ее. Хищники посильнее займут их место! Вроде тех, что правят Кобручем. Если медальон откроют… Избор не хотел думать об этом. Эта мысль заставляла его холодеть. Уж лучше пусть все останется по-старому. Из двух зол надо выбирать меньшее.

Предыдущая страница 19 Следующая страница


Черный цветок 20

Восстание, кровопролитие… Избор старательно убеждал себя в том, что пугает его именно социальный катаклизм, и сам в это верил. И лишь на самом дне души копошилась неприятная, мерзенькая мыслишка: он ничего не будет стоить после того, как откроют медальон. Он превратиться в ничтожество, он утратит то, что стало его сущностью, то, ради чего он появился на свет и жил. И не жалость к бедному человечеству, лишенному его будущих полотен, мучила его. Нет, это тоже было самообманом. Избор боялся стать таким, каким родился – убогим вырожденцем без капли способностей, остаться наедине со своими амбициями и образованием. Чтобы каждую минуту не только чувствовать, но и осознавать собственную ущербность.

БАЛУЙ. У УЛИЧА

Лачуга старика, которого звали Улич, оказалась одним из тех сарайчиков, сколоченных из толстых грубых досок, что Есеня приметил неподалеку от развалин корабля. Она состояла из одной комнаты с земляным полом, половину которой занимала печь. И не потому, что печь была такой большой, нет, такой меленькой была лачуга. Две лавки – голова к голове – вдоль стен и печь – больше там ничего не поместилось, даже стола. Два небольших окошка затягивались пузырем, только странным – белым и не таким мутным, как обычно.
Старик уложил Полоза на лавку и зажег сразу пять свечей, пристроив их над изголовьем.
- А ну-ка, беги на берег, - велел он Есене, - неси дров.
- А… а где же я их возьму? Деревья только наверху растут, и топора у меня нету…
- Откуда ты такой на мою голову? – старик недовольно покачал головой.
- Из Олехова… - промямлил Есеня.
- На берегу много дров валяется – и доски есть, и сучья, и палки, которые море выбрасывает. Набери побольше, надо воды согреть.
- Они же мокрые, - удивился Есеня.
- А ты ищи сухие, понял?
Есеня кивнул. И действительно, очень быстро нашел много достаточно сухих дров, хотя начинало темнеть, и под ногами ничего не было видно.
- Еще, - коротко велел старик, когда Есеня вывалил перед печной дверцей целую охапку, - еще два раза по столько же.
Есеня снова кивнул. На третий раз он едва не заблудился в темноте, и отыскал лачугу только увидев тусклый свет, пробивающийся из ее окна. Пока он собирал дрова, старик растопил печь. Что он делал с Полозом, Есеня так и не понял: Улич водил руками у него над макушкой, шептал непонятные слова, нагнувшись губами к ране, дышал на нее, сжимал голову Полоза руками, и снова что-то шептал. Есеня стоял у двери и боялся подойти – ему казалось, что он помешает старику. А тот неожиданно начал сминать голову Полоза, словно та была сделана из мягкой глины. На соломенную подушку полилась кровь с жирными разводами, старик уже не шептал, а выкрикивал странные слова, и по лбу его катился пот. Есеня испугался – а вдруг он злой колдун и хочет убить Полоза? Но старик, тяжело дыша, опустил руки, посидел молча пару минут, а потом оглянулся на Есеню.
- Иди к морю, постирай штаны и фуфайку. Ты же невозможно воняешь тухлой рыбой!
Есеня давно перестал чувствовать мерзкий запах, и только теперь о нем вспомнил. Ему стало стыдно, он выбежал из лачуги и лишь потом подумал, как же он будет стирать одежду на таком холоде, да еще и в море, которое вовсе не стоит на месте, как пруд, а ползает туда-сюда и грозит сшибить с ног?
Сапоги он оставил на берегу, встав босиком на мокрый песок, от прикосновения которого едва не свело ступни. Но неожиданно вода оказалась теплее воздуха, и сначала Есеня чувствовал обжигающий холод, лишь когда волна отступала. Ледяной ветер теребил рубашку, и большая волна намочила ее до пояса, хотя все предыдущие поднимались чуть выше колена. Он почувствовал ее силу, когда она потянула его за собой, обратно, в море – Есеня еле устоял на ногах и поспешил отойти на шаг. Но там ни какой стирки не получилось – он только возил тяжелую фуфайку по песку. Он снова шагнул вперед, и через минуту ногу скрутило судорогой, а первая же волна опрокинула его на песок. Есеня взвыл, сжимая зубы, и следующая волна накрыла его с головой и поволокла в море. Нет, это было слишком! Он едва не выпустил из рук фуфайку, извозил ее в песке, как вдруг почувствовал, что вода, попавшая в рот – соленая! Это так его удивило, что он на секунду забыл и о сведенной ноге, и о том, что промок с ног до головы. Впрочем отпустило ногу быстро, зато от соленой воды зажгло глубокий порез под подбородком. Есеня макнул фуфайку в воду, смывая с нее песок, и решил поскорей выбираться. На стирку штанов ему едва хватило силы воли, но выбора не было – или ходить без штанов или вонять тухлой рыбой.
Он вернулся в лачугу посиневшим и дрожащим от холода. С рубахи и платка текла вода и капала на пол.
- Ты что, купался? – невозмутимо спросил старик.
- Я… я упал… - ответил Есеня, стуча зубами.
- Сними рубаху и отожми. Только не здесь, снаружи.
- Ага, - Есеню передернуло – в лачуге стало гораздо теплей, и в котелке кипела вода, а на берегу свистел ледяной ветер. Но почему-то возражать старику он не посмел.
- Сядь к печке, - велел старик, когда Есеня вернулся. Есеня кивнул – он бы с удовольствием сел и на печку, так ему было холодно. Старик оставил Полоза, нагнулся под лавку и вытащил оттуда толстую и облезлую волчью шубу.
- Накройся, - он кинул шубу Есене, и тот едва успел ее поймать.
Пока Есеня «купался», старик перевязал голову Полоза льняными бинтами, и теперь склонялся над его лицом, приподнимал ему веки и прижимался ухом к его груди.
- Все хорошо, - наконец сказал Улич и поднялся, - теперь он просто спит. Ну что, любитель ночных купаний в бурном море? Теперь твоя очередь. Я смотрю, тебе хотели перерезать горло?
- Это саблей! – гордо ответил Есеня, - эту саблю мой батька ковал!
Старик присел рядом с Есеней на корточки, взял его за подбородок и приподнял его вверх – Есеня почувствовал, как из раны побежала кровь, стоило приоткрыть ее края. Он скривился и закусил губу.
- Глубоко… - покачал головой Улич, - долго будет заживать. Шрам останется. Давай-ка я зашью, чтоб не так болело.
- Да зачем? – Есеня отодвинулся – он отлично помнил, как Полоз сделал ему один-единственный шов на щеку, - и так пройдет.
- Может и пройдет. Но я все равно зашью. И бинта больше нет, последнюю простыню на них изорвал. Кипяточку выпей, погрейся, а я пока иголку найду, - старик сунул ему в руки кружку, которую снял с полки над лавкой.
Кипятку Есеня выпил с удовольствием, зачерпнув его кружкой из котелка, но зубы от этого стучать не перестали. Он подсел к печке так близко, что едва не подпалил и без того ободранную шубу, когда старик поманил его пальцем:
- Иди сюда. Ляг.
Есеня вздохнул: вдруг старик увидит, что он боится? И почему игла, прошивающая кожу, так его пугает? Ничего же страшного нет. Подумаешь! Он вспомнил, как трое разбойников держали Брагу, когда Ворошила зашивал ему рану на груди…
- Да не бойся, - улыбнулся старик, - чего трясешься-то?
- Холодно, - Есеня презрительно фыркнул и сел на лавку, а потом вытянулся на ней, задрав подбородок вверх. Пусть не думает, что он испугался.
- Ого! – воскликнул старик и пригнулся ниже.
- Чего? – не понял Есеня.
- Где ты взял эту вещь, мальчик?
Есеня сел и зажал медальон в кулак – он совсем забыл про него, иначе бы спрятал заранее.
- Нигде, - буркнул Есеня.
- Ты знаешь, что это такое?
- Знаю. Но не скажу.
- Не бойся, я не стану его отбирать, - старик улыбнулся, - мне он без надобности. Я просто полюбопытствовал. В этой вещи скрыта огромная энергия, для меня она светится красно-коричневым цветом, а этот цвет означает близкую смерть или страдание. Цвет запекшейся крови. Я ведь сначала подумал, что смерть грозит тебе, пока не увидел ее. Очень ярко светится.
- А что это значит? Значит, медальону грозит смерть? – Есеня решил, что это добрый знак –он безоговорочно поверил в то, что медальон светится каким-то там цветом.
- Не обязательно. Это же вещь, а не живой организм. Возможно, в ней накоплены страдания людей. Или она забирает чужие жизни. Я поэтому и спросил, знаешь ли ты, что это такое. Значит, тот благородный господин, который дрался с тобой, хотел отнять ее у тебя?
- Ну да. А вы что, его видели?
- Видел. Ложись, у тебя течет кровь. Я дернул тебе подбородок несколько неосторожно. А все потому, что в свечении этой вещи меркнет все остальное.
Старик положил подушку Есене под спину, так что голова оказалась запрокинутой назад.
- Я не сделаю тебе больно, не бойся, - старик нагнулся губами к ране и прошептал что-то, как только что шептал над головой Полоза.
Есеня действительно не почувствовал боли, только прикосновение иглы.
- А как это у вас получается? – спросил он.
- Закрой рот, - тихо ответил старик, - это совсем не трудно.
- А меня можете научить?
- Закрой рот. Могу, лет за пятьдесят примерно.
Есеня рассмеялся.
- Ты можешь помолчать? – старик убрал руки и посмотрел на Есеню укоризненно, - и пять минут полежать спокойно?
- Могу, - вздохнул Есеня.
- Не может, - вдруг раздался шепот Полоза, - даже если в ухо дать.
- Полоз! – Есеня вскочил, но старик уложил его обратно, - Полоз! Ты… ты живой!
- Я чуть живой. И, судя по всему, у меня с головой что-то. Что случилось, Жмуренок? Я ничего не помню…
- Заставьте его не двигаться хотя бы несколько минут, - покачал головой Улич, - я должен зашить ему рану, нанесенную саблей.
- Саблей? – Полоз попытался подняться, но тут же застонал и медленно опустился на подушку.
- И вы не двигайтесь тоже. У вас сломаны кости черепа. Вам станет плохо.
- Мне уже стало плохо, - проворчал Полоз, - что с мальчиком?
- Извините, я неудачно пошутил. Это неопасная рана, просто мальчик гордиться тем, что ее нанесли саблей.
- Полоз, это Избор! – крикнул Есеня.
- Пожалуйста, заставьте его замолчать. Он испачкал в крови всю лавку.
- Жмуренок, - устало выдохнул Полоз, - помолчи.
- Полоз! Мой нож даже не затупился!
- Послушайте, дайте ему в ухо, - попросил Полоз старика, - мне не хватит сил.

Есеню уложили спать над печью, на полке, где до него лежал мешок с крупой, соль и множество мешочков с сушеными травами. Оказалось, что Полоз не помнит, как на них напали разбойники, и Есеня, дрожа и кутаясь в шубу, рассказывал ему обо всем с самого начала. Он долго колебался, говорить ли о том, что Избор обвиняет Полоза в честолюбивых планах, но потом решил сказать. Полоз нисколько не обиделся, только усмехнулся.
Ночью ему опять стало плохо, Улич размотал повязки, и снова мял его голову руками, а из раны текла кровь. Есене было страшно. На этот раз Полоз сознания не терял, и Есеня видел, как ему больно, какой он бледный, видел капельки пота у него на лбу и слышал тяжелое дыхание. Есеня хотел слезть вниз и хотя бы подержать Полоза за руку, но старик сердито велел ему оставаться на месте.
Потом Полоз уснул, а Есеня долго ворочался и прислушивался, дышит ли он. Улич сказал, что Полоз не умрет, но Есеня все равно боялся. И когда старик заснул, он потихоньку слез с полатей и сел рядом с Полозом на пол, подложив под себя пару досок, которые не успели сжечь, подтянул босые ноги в шубу, и сидел, стискивая влажную ладонь Полоза в руках и прижимая ее к щеке.
Утром Есеня проснулся, снова дрожа от холода. Тело затекло, и Улич, который растапливал печь, недовольно покачал головой, глядя, как Есеня поднимается и потягивается.
- Не спалось в тепле? – спросил он.
Есеня пожал плечами.
- Твои вещи высохли, так что можешь одеваться. А чтоб согреться, пробегись, принеси еще дров.
Сначала Есеня не понял, что показалось ему странным этим утром, и догадался только когда вышел из лачуги на берег: море успокоилось. Светило солнце, легкий морозец пощипывал лицо, а по морю катились круглые, невысокие волны, и, шипя, выползали на песок. Над водой висел туман, но и сквозь него в солнечных лучах море было бирюзовым. Есеня набрал побольше дров, и почувствовал мучительный голод. Наверное, нехорошо объедать бедного Улича, по всему видно, что еле сводит концы с концами. Надо сходить в город и принести поесть.
И тут Есеня понял, что денег у них с Полозом на двоих осталось всего-ничего: пять серебряников и немного медяков. Как они теперь поедут обратно? Да только ночлег на постоялом дворе обходился им в серебряник! Конечно, найти ночлежку за пять медяков на человека тоже можно, но перевозчики не повезут их домой забесплатно, на двоих это не меньше золотого! А если они пойдут пешком, то им не хватит денег на продукты в дорогу.
Есеня вывалил дрова около печки, и спросил у старика:
- Нам, наверное, надо перебираться в город?
- И не думай даже! – фыркнул тот, - твой друг слишком плох, его нельзя таскать с места на место, а главное – в городе найдется всего один-два врача, которые смогут его вылечить.
- У нас деньги украли… - на всякий случай сказал Есеня.
- Я еще вчера это понял. Оставайтесь, мне не жалко. С продуктами у меня неважно, но крупа и мука есть, и рыбы вяленой немного – с голоду не умрете. Мне самому много не надо, я печь-то топлю раз в сутки, на ночь.
Есеня сел к печке и немного подумал: только за осмотр доктор Добронрав взял с Полоза два серебряника.
- Послушайте, если вы такой хороший врач, почему вы тут живете? Врачам ведь много денег платят.
- Я не беру денег за лечение, мне кажется, это порочно. И потом, зачем мне деньги? Я сыт и одет, у меня есть крыша над головой. Что еще человеку нужно?
- Ну как же… - Есеня задумался и вспомнил, как хотел потратить золотой. Действительно, что еще нужно? Еда и тепло. А все остальное за деньги ведь не купишь.
- Что? Согласен? – улыбнулся Улич.
- Ну да. Но ведь здесь скучно одному, разве нет?
- Мне одному не скучно. Я устал от людей. И не думаю, что они нуждаются во мне. Какой от меня прок? Я не могу сделать голодных сытыми, а несчастных – счастливыми. Я не могу сделать обманщиков честными, а жестоких – добрыми. Тогда зачем я нужен людям?
- Но вы умеете лечить болезни. Разве этого мало?
- Конечно, мало. Да, я никогда не откажу в помощи тому, кто в ней нуждается. Иногда ко мне приходят – те, кто еще помнит о том, что я существую. Но вообще-то, мне тут хорошо, и я бы хотел, чтоб обо мне забыли совсем.
- А что вы делаете здесь, когда вы один?
- Что делаю? Думаю. Сморю на море, на небо. И думаю. Мир стоит того, чтобы о нем думать, но слишком сложен, чтобы вмешиваться в его бытие. Никогда не знаешь, к каким последствиям это приведет.
- Я тоже люблю смотреть на звезды… - вспомнил Есеня. И еще вспомнил, что совсем недавно хотел уйти из дома, чтобы смотреть на звезды тогда, когда захочется.
- Правда? А зачем? – улыбнулся Улич.
- Они интересно движутся. Я так и не понял, как. Сначала я считал, что небо просто крутится вокруг яркой звезды над севером. Но это не так, потому что есть звезды, которые движутся отдельно. А зимой и вообще все меняется.
- Если сегодня ночью будет ясно, я расскажу тебе о своих идеях на этот счет. Похоже, я понял, почему они так движутся.
- А что, этого никто не знает? – удивился Есеня.
- Ну, я знаю астрономов, которые со мной согласны, и знаю тех, кто категорически отрицает мою гипотезу. Вот послушаешь, и скажешь, согласен ты со мной или нет.
- А можно прямо сейчас?
- Сейчас ты пойдешь за водой к реке, а я буду варить мучную болтушку, чтобы покормить твоего товарища. Потом ты поешь и пойдешь в город за своими вещами, ну, а потом – посмотрим.

Хозяин постоялого двора содрал с Есени серебряник за ту ночь, что они с Полозом не ночевали в комнате, а иначе отказался отдавать вещи. Есеня ничего не смог ему возразить. Вот Полоз бы, наверняка, платить не стал! Ведь они же там не ночевали!
Полоз просыпался, но Улич не велел Есене с ним разговаривать, сказал, что пару дней ему нужен абсолютный покой, и состояние его пока только ухудшается, потому что внутри головы идет кровь. Есеню это сильно напугало, и он помалкивал.
Низкое, большое солнце разогнало туман над морем, и теперь висело над ним, холодное и немного мутное. То, что море начинается почти за самой дверью, необыкновенно Есене нравилось. Он притащил еще три охапки дров, чтобы был повод походить по берегу, но потом понял, что спешить ему некуда и по берегу можно бродить и просто так. Пользуясь отсутствием бдительного ока Полоза, Есеня все же забрался на палубу корабля и облазил его со всех сторон, рискуя снова провалиться в вонючий трюм.
Улич вышел из лачуги незаметно, и Есеня очень удивился, когда увидел его сидящим на бревне, вынесенном морем. На его плечах лежала волчья шуба, а в руках он сжимал тонкую палочку, которой что-то сосредоточенно рисовал на песке. Есене стало интересно, и он незаметно подкрался к старику сзади. Но вместо рисунка увидел совершенно непонятный чертеж – множество треугольников, кружков, линий…
- А что это? – спросил он, не удержавшись.
- Ты знаешь геометрию? – спросил в ответ Улич.
- Неа, - скривился Есеня.
- Ну, а считать ты умеешь?
- Сколько угодно!
- Сколько будет одна треть от девяти?
- Три. Я сложней умею считать.
- Да? Посчитай, сколько будет триста сорок два умножить на двенадцать? – старик протянул ему палочку.
Есеня про палочку не понял, подумал пару секунд и ответил:
- Четыре тысячи сто четыре.
- А четыре тысячи сто четыре на триста сорок два?
Есеня почесал в затылке, долго старался сложить в голове множество цифр, но сбился и ответил:
- Не, не могу. Путается все.
- Ты не умеешь считать в столбик?
- Как это?
Улич показал. Он показал и много другого. Например, Есеня долго думал, насколько короче будет дорога, если идти не по улицам, а срезать угол. Он однажды потратил целый день, рисуя эти улицы на полу кузни, и измеряя аршином длины сторон получившегося треугольника. Но к однозначному выводу так и не пришел. Оказалось, это всем давно известно с древних времен. Неожиданно Есене понравились новые умные слова, которыми так и сыпал Улич: гипотенуза, косинус, радикал. Всего за час – один час! – Есеня узнал столько, что голова побежала кругом от открывающихся возможностей!
- Ты очень способный мальчик, - сказал ему старик, - почему ты ничему не учился?
- Не хотел, - пожал плечами Есеня, - ничего хорошего в этой учебе нет. Подзатыльники одни. Пока прочитаешь строчку до конца, уже и начало забудешь.
- Ты хочешь сказать, что читаешь с трудом?
- Не люблю я это просто.
- Послушай… - Улич посмотрел ему в глаза, - у меня никогда не было желания иметь учеников. Мне казалось, что они не хотят понимать того, что я говорю. Но… если ты хочешь, я буду тебя учить. Ты почему-то меня понимаешь, ты просто ловишь на лету. Мне кажется, твоя голова устроена так же, как моя.
Есеня потупил глаза. У него, конечно, появлялась мысль стать таким же ученым, как Полоз. Чтобы разговаривать с благородными на равных. Но восемь лет… Об учебе он имел самые мрачные воспоминания. Нет, восемь лет такого кошмара ему не пережить.
- Я сейчас не могу. Мне надо… надо кое-что узнать, и возвращаться в Олехов.
- Я не говорю – прямо сейчас. Ты можешь приехать потом, летом, или через год-другой. Здесь хорошо летом, очень тепло.
Есеня решил не обижать старика и ответил, что подумает. А заодно напомнил про мучавший его много лет вопрос – о звездах.
- Ну, давай о звездах, - улыбнулся Улич, - ты знаешь, что Земля круглая?
- Чего?! – фыркнул Есеня.
- Земля, на которой мы живем – это огромный шар.
- Да ерунда это… - пробормотал Есеня уже не так уверенно.
- Посмотри на море. Здесь это видно особенно хорошо. Вон, видишь, у самого горизонта идет парусник? Через полчаса будут видны только мачты, потом и они начнут исчезать, словно он спускается вниз, как по ступенькам, - Улич начертил на песке длинную дугу, и на ее конце – маленький кораблик. А потом – человечка в ее центре, и взгляд человечка, который видит только верхнюю часть мачты кораблика.
- Ну… - Есеня почесал в затылке, - ну, допустим… И что, если все время идти прямо, можно, прийти в то же самое место? Так что ли?
- Можно. Только идти придется очень долго. Я определил примерный диаметр Земли, и мои расчеты совпали с расчетами других мудрецов. Ты знаешь, что такое диаметр?
- Конечно. У всего круглого есть диаметр.
- А как, зная диаметр, найти длину окружности, знаешь?
- О, это гораздо проще, чем с треугольником! Я мерил ниткой, и получалось всегда одинаково. Диаметр надо умножить примерно на три.
- Так вот, диаметр земли – больше десяти тысяч верст. И идти по кругу придется больше тридцати тысяч верст!
- Это примерно три года идти! Всего-то! – усмехнулся Есеня. Учится и то дольше!
- Послушай, а как ты это посчитал?
- Да очень просто! Если в день проходить верст двадцать пять, то сто верст за четыре дня пройдешь, правильно? Ну, а всего триста раз по сто верст.
- Да, учитывая, что ты и читать толком не умеешь, это очень неплохо, очень…
- Да умею я читать. Не люблю только.
Идея Улича о том, что Земля вращается вокруг солнца и при этом вертится вокруг себя, Есеню потрясла. А главное – она объясняла почти все. Кроме звезд, которые движутся отдельно от остальных.
- Ты не устал? – спросил старик, когда Есеня задумался, пытаясь представить себя на летящем и кружащемся шаре.
- Не, я просто думаю. Можно я немножко подумаю один?
- Конечно. А я приготовлю поесть. Я совсем забыл об этом, мне это немного непривычно, я сам ем утром и вечером, а иногда – только утром. Но ты, наверное, привык по-другому?
- Да не, я могу весь день не есть.
- Ты – молодой, ты растешь, тебе надо есть гораздо больше, чем мне. И не мучную болтушку, а кашу с мясом, молоко, фрукты…
- А Полозу? Ему, наверно, тоже надо есть хорошо, чтоб он выздоровел? – вдруг спохватился Есеня.
- Пока нет, но скоро потребуется.

Почти неделю Есеня провел в разговорах с Уличем. Полоз все время спал – старик для этого что-то шептал ему на ухо, а если и просыпался, то был каким-то странным, и, похоже, плохо понимал, что происходит. Это сильно удивляло и пугало Есеню, ведь в тот вечер, сразу после ранения, Полоз говорил с ним совершенно нормально, и даже улыбался и шутил. Есеня подозрительно смотрел на его лицо, стараясь угадать, лучше ему или хуже, но спросить почему-то боялся.
Как-то вечером, когда Улич рассказывал Есене о том, как измерял диаметр земли, сидя перед открытой печной дверцей, Полоз неожиданно проснулся, хотя должен был спать до утра.
- Эй, Балуй… - тихо позвал он.
Есеня тут же вскочил и склонился над Полозом. Света не хватало, и Есеня зажег свечу, на секунду сунув ее в печь. Улич тоже поднялся и сел на лавку, всматриваясь в лицо Полоза. Но потом вздохнул с облегчением.
- Жмуренок, где это мы? – спросил Полоз.
- Мы? Я же рассказывал, ты что, не помнишь?
- Неа. Ничего не помню. Этот человек, кто он? Мы в его доме? – Полоз говорил очень тихо, и Есене приходилось нагибаться к его губам.
- Да, - Есеня закусил губу – ему было страшно.
- Чего ты куксишься? Он хорошо тебя учит. Я давно слушаю.
- Учит? – Есеня поднял брови, - он же просто рассказывает!
- А учат как, по-твоему? – Полоз еле заметно улыбнулся, - я сильно ранен?
- Я не знаю… - беспомощно пробормотал Есеня, но Улич вмешался.
- Ранение я бы очень тяжелым не назвал, но я долго не мог остановить кровотечение, и к нему добавился отек.
- Вы – врач? – спросил Полоз старика.
- Я умею лечить тяжелые болезни, - пожал плечами Улич.
- Наложением рук?
- Не только. Ваши способности внушать сильно мне мешают.
- Как вы считаете, каковы мои шансы?
Есеня замер. Он не сомневался, что старик скажет правду, и очень боялся этой правды.
- Жить вы будете. О последствиях говорить пока рано, но здравый ум вы сохраните, это ясно. Может быть, память станет хуже, может, зрение. Ранения этой области часто ухудшают зрение.
- Спасибо вам. Я заплачу, не сомневайтесь…
- Я не беру денег за лечение.
- Полоз, у нас нет денег, у нас украли кошелек! – сунулся Есеня, но Улич толкнул его в бок и недовольно покачал головой. Есеня и сам понял, что сморозил: теперь Полоз будет волноваться, и ему снова станет плохо…
- Ты только не волнуйся. Я заработаю. Ты же сам говорил, можно в порту заработать… - поспешил он исправить положение.
Полоз снова слабо улыбнулся и сказал:
- Лучше сходи к Остромиру. Спроси… - он глянул на Улича, - сам знаешь. Спроси, кто может знать. Скажи, что это я тебя прислал.

На следующее утро Есеня чуть свет побежал в город – исполнять замысел Полоза. Надо сказать, он очень гордился тем, что Полоз доверил ему это, и нисколько не сомневался, что сможет сам выяснить все о медальоне. Улич велел ему купить для Полоза яблок и еще один заморский фрукт, который назывался гранат – в Урде не так уж дорого это стоило.
Дом Остромира он нашел с трудом, хотя и был там два раза – все улицы казались ему совершенно одинаковыми. Как и в прошлый раз, он пробежал по дорожке к крыльцу, постучал в дверь, но не дождался ответа и вошел. Если раньше в огромной комнате для занятий шумели ученики, то теперь там стояла подозрительная тишина. Есеня заглянул в щелку и увидел, что молодые люди заполнили все ступени – их было человек двадцать.
- Заходи, даже если опоздал, - раздался зычный голос от аспидной доски, и Есеня догадался, что кричат ему. Он проскользнул в дверь и нерешительно остановился на пороге.
Остромир оказался невысоким, едва ли выше самого Есени, нешироким в плечах. Однако облик его Есеня посчитал очень мужественным, полным достоинства. Но не того достоинства, которое отличало благородных, напротив, в учителе не было ни капли заносчивости, лишь уважение к себе. Темные строгие глаза окинули Есеню с головы до ног, черные брови сошлись под гладкой, блестящей длинной челкой с проседью, но взгляд быстро смягчился.
- Сядь туда, - Остромир показал наверх, где имелось свободное место.
Его ученики посмотрели на Есеню с любопытством и неприязнью, словно осуждали его за то, что он помешал. Есеня вспомнил, что вести себя надо тихо, иначе они его побьют.
Остромир вернулся к прерванному занятию. Сначала Есеня ничего не понимал, и начал скучать и зевать, но когда учитель перешел к задаче, он волей-неволей навострил уши – слишком похожа она была на сказку.
- Спаситель царевны должен найти комнату, в которой ее спрятали. Мудрец рассказал ему, что в двух комнатах из трех сидят огромные псы, которые растерзают его на клочки, едва он откроет дверь. На дверях комнат есть надписи, но только одна из них правдива. На первой написано: «собаки», - Остромир нарисовал на доске дверь и написал «собаки», - на второй написано «царевна», а на третьей – собаки во второй комнате. Итак, кто первый скажет, в какую комнату надо зайти спасителю царевны?

Предыдущая страница 20 Следующая страница


21 Ольга Денисова

Ученики склонились над аспидными досками, что-то упорно вычерчивая на них грифелями. Есене так захотелось стать спасителем царевны! На минуту он представил себе эти три двери – почему-то в мрачном подземелье – и свору злобных собак. Наверняка, они притаились за дверьми молча… А царевна виделась ему плачущей и похожей на Чарушу.
- И только одна надпись правильная? – на всякий случай уточнил он. Все оглянулись на него, словно он сделал что-то неприличное, - две не может быть?
Остромир улыбнулся ему и покачал головой:
- Только одна.
- Тогда царевна в первой комнате, - сказал ему Есеня.
На него снова посмотрели все ученики, укоризненно сложив губы. Может быть, нельзя было так сразу говорить? Есеня смутился и съежился.
- Вот как? – Остромир поднял брови, - а почему?
- Ну как почему? Ведь если царевна во второй или в третьей комнате, тогда две надписи правильные… - пробормотал Есеня, совсем растерявшись. Ведь это же и так понятно, зачем объяснять такие простые вещи?
- Что ж, в логике отказать нельзя. Я, конечно, хотел увидеть другое решение, но я неоднократно повторял, что у людей, овладевших логикой в совершенстве, процесс решения идет без осознания промежуточных действий. Будем считать, что для молодого человека эта задача слишком проста. Но кто-нибудь покажет нам, как выглядит ее решение?
Кто-то из учеников вышел к доске и долго рисовал там непонятные значки, похожие на дужки ведер, чередующиеся с буквами. Есеня решил, что это чересчур сложно. Тем временем Остромир подошел к Есене и протянул ему маленькую аспидную доску с записанной на ней задачей посложней.
- Попробуй решить это, - шепнул он и вернулся на место.
Есеня посмотрел и понял, что он просто не может прочитать, что написал ему учитель. Он умел читать только большие печатные буквы, а тут доска была исписана мелкими ниточками строк. Есеня почесал в затылке, долго колебался, но, в конце концов, рискнул спросить парня, сидящего рядом:
- Слушай, ты не можешь мне сказать, что тут написано?
Парень взглянул на доску и посмотрел на Есеню, как на ненормального, но потом, словно догадался о чем-то, и с участием спросил:
- Ты что, плохо видишь?
- Ага! – обрадовано ответил Есеня.
Его сосед прочитал ему запутанную задачу про лжецов и правдолюбов, и Есеня постарался запомнить ее с первого раза. Впрочем, думал он над ней недолго – вариантов было побольше, но они с легкостью умещались в голове.
Вскоре Остромир объявил перерыв на четверть часа, ученики, отложив доски, быстро двинулись к выходу, а учитель поманил Есеню пальцем.
- Ну что? Решил?
Есеня пожал плечами:
- А чего тут решать-то? Правильный случай – третий.
- Можно я дам тебе еще одну? Я хочу посмотреть, как ты будешь ее решать.
Есеня снова пожал плечами. Но учитель, вместо того, чтобы просто объяснить, снова начал быстро-быстро писать на доске условие.
- Вот.
Есеня сжал губы и посмотрел в потолок.
- Что? Эту тебе не решить? – искренне огорчился Остромир, - Она ведь не сложней предыдущей!
- А вы не можете мне ее на словах сказать? – Есеня вздохнул.
- Ты не умеешь читать? – удивился учитель.
- Умею. Я просто не люблю. И не такие буквы, а когда они отдельно написаны.
- Откуда ты такой взялся? – рассмеялся Остромир.
Наконец-то! Есеня вмиг вспомнил, зачем он сюда явился. Ведь не решать же эти простенькие задачи!
- Меня прислал Полоз, - начал он, но Остромир его перебил.
- Полоз? Юноша из Олехова, правильно? Я слышал, он стал атаманом разбойников.
Есеня не понял, с осуждением говорит учитель или с гордостью, и поспешил сказать:
- Полоз всегда был вольным человеком, и до того, как поехал учиться.
- И где он сейчас? Как он живет?
- Он здесь, в Урде. Только он не может сам прийти, он ранен и пока не встает. А я не на занятия пришел, мне надо у вас спросить кое-что.
- Напрасно. Мне показалось, что ты очень способный ученик. Ты изучал математику?
- Ничего я не изучал. Мне надо спросить только…
- Ну, спроси.
- Нет, это долго. Я так просто не могу. Я должен спросить вот про эту вещь, - Есеня оглянулся на дверь: ученики бегали по саду, как малые дети, и кидались снежками, их было видно в окно. Он вытащил медальон из-под рубахи и показал его Остромиру.
Лицо Остромира изменилось: сразу стало серьезным, удивленным, может быть – испуганным.
- Я знаю, что это за вещь… - тихо сказал он, - спрячь. Ты можешь подождать до конца занятий? Полтора часа примерно.
- Конечно.
- Послушаешь, может быть, тебе понравится. Арифметика – это как раз для тебя.
Ничего интересного в арифметике Есеня не видел. После того, как Улич показал ему счет в столбик, арифметика представлялась ему законченной наукой. Но выяснилось, что и там есть где развернуться – на занятии изучали дроби. Сначала Есеня ничего не понимал, но быстро сообразил, о чем речь, и очень удивился, узнав, как просто можно обращаться с дробями.
После занятий ученики быстро разбежались, а Есеня долго смотрел на доску и шевелил губами – решал задачу, которую учитель задал им на вечер, в уме.
- Сто тридцать четыре получится, - наконец сказал он, и Остромир довольно качнул головой.
- Здорово. Держать в голове столько цифр!
- А я не держу их в голове. Я считаю по очереди, и тогда надо помнить только одно число.
- Если бы ты учился, из тебя вышел бы редкий ученый.
Есеня довольно хмыкнул и проворчал:
- Была нужда…
На самом деле, он уже понял, что учебу представлял себе неправильно. И, если бы не медальон и не острое желание вернуться домой, он бы подумал о том, чтоб здесь остаться. Ненадолго. Просто попробовать.
- Пойдем, - кивнул ему Остромир, - поговорим не здесь.
Учитель привел Есеню в жилую часть дома, которая, в общем-то, оказалась совсем обычной. Кухня, где у печки возилась худая, высокая женщина в смешном чепце, и три комнаты, в одной из которых Остромир и усадил Есеню за стол. Нормальная комната, побогаче, чем у них дома, но с гостиной доктора Добронрава сравнить нельзя. Пол – дощатый, стены беленые, разве что вместо лавок – стулья, и скатерть на столе не льняная, а гладкая и тонкая, вроде шелка. А еще на одной из стен снизу доверху прибиты полки, на которых стоят книги. У отца тоже было две книги: азбука, по которой он учил детей читать, и толстый лечебник, который Есене пришлось прочесть от корки до корки – он не запомнил оттуда ни слова. Книги с тех пор вызывали у него стойкое отвращение.
Он вспомнил, как отец доставал книги из сундука, когда собирался усадить Есеню за урок, и того сразу охватывала невыносимая тоска. Занимались они на кухне, за обеденным столом, обычно часа два подряд, и ничего длиннее и скучнее этих часов в жизни у Есени не было. Иногда он нарочно старался довести отца, чтобы тот рассвирепел и ушел из кухни, хлопнув дверью, а иногда, особенно под конец второго часа, на самом деле не мог сообразить, что от него требуется, и, получая по затылку, чувствовал себя несправедливо обиженным и несчастным.
Неожиданно это воспоминание больно его кольнуло – какой он был дурак! Звягу и Сухана родители грамоте не обучали вообще, а отец хотел, чтобы все его дети умели читать. Он… может он и был ущербным, но он хотел им только добра. Он просто не умел, не чувствовал. Как Полоз сказал? Обрубок души? Есене вдруг стало жалко отца до слез, и собственные выходки показались ему злобными и жестокими. Он ведь их любил, и Есеню, и девчонок. Как умел, но любил.
- Выпьешь чаю с сушками? – спросил Остромир.
Есеня пожал плечами. Наверное, стоило отказаться, но он не устоял – от каши с постным маслом и мучной болтушки его давно воротило с души. Пил он в доме Улича только воду или кипяток.
- Рассказывай, - Остромир сел за стол напротив, на секунду заглянув на кухню, чтобы попросить принести чай. Женщину в чепце звали странно: Юлдус. Есене это имя показалось какой-то обидной кличкой, но в чем его смысл, он не разобрался.
Он начал честно рассказывать, как к нему попал медальон, но когда женщина вошла в комнату, замолчал и уставился на нее, открыв рот. И дело не в том, что лицо ее было слишком смуглым, и не в черных, словно вороново крыло, бровях и ресницах, и не в глубоких, карих глазах – на лбу женщины красовалось клеймо в форме положенной набок петельки, похожее на рыбку с тупым носом и хвостом.
Женщина молча поставила на стол поднос с двумя большими чашками, с сахаром в маленькой аккуратной мисочке, и целой связкой блестящих сушек, посыпанных маком, и так же молча вышла, прикрыв за собой дверь.
- Что тебя так удивило? – Остромир подвинул к нему чашку, - ты никогда не видел женщин с востока?
- Она… - шепнул Есеня, - она невольница?
- Тебе это кажется неправильным?
- Не знаю… - Есене не хотелось говорить Остромиру, что он на самом деле об этом думает.
- Не бойся, она довольна своей судьбой. Она ни в чем не знает нужды.
- И… и вы можете ей приказать сделать что угодно? Наказать? Продать?
- Тебе кажется, что раб – это нечто вроде домашнего животного? Это не так. Я привязан к Юлдус, она – близкий мне человек, мы часто беседуем по вечерам, и уж конечно я никогда не наказываю ее.
- Я тоже люблю Серка… - пробормотал Есеня.
- Серка?
- Серко, наш конь. И я тоже с ним иногда разговариваю.
- Это немного не то. Ведь она человек. И живется ей намного лучше, чем некоторым женам при сварливых мужьях.
- Тогда почему вы ее не отпустите? Может, она бы хотела быть свободной?
- Если бы я отпустил ее на свободу, она бы умерла от голода и холода. Я думаю, она бы просто не ушла.
- Да, Серко тоже на свободе умер бы от голода и холода, - проворчал Есеня, - поэтому он, если потеряется, всегда возвращается домой…
- Тебе трудно это понять, эти люди устроены не так, как мы! А тем более – женщины.
- Как мы? Я думаю, все люди устроены одинаково. Просто… одни ущербные, а другие – нет. И Полоз говорит, что они ущербные не от рождения, их такими делают нарочно! Чтобы ими можно было управлять.
- И поэтому ты хочешь открыть медальон? – улыбнулся Остромир.
- И поэтому тоже!
Когда Есеня рассказал, наконец, как был ранен Полоз, Остромир привстал и начал говорить о том, что найдет врача, лучшего в Урде, и если у них срезали кошелек, и теперь нет денег, он готов за это заплатить. Но, едва услышав, что они живут у Улича, сразу успокоился и сказал, что лучшего врача в Урде не найти ни за какие деньги. Но все равно полез за кошельком и начал совать Есене целую горсть серебряников.
Есеня, по одной таская сушку за сушкой, ответил, что никаких денег им не надо, они как-нибудь выкрутятся сами.
- Да где же вы найдете денег? После такого ранения надо хорошо питаться, нужны фрукты, творог, сыр.
- Да ладно, пойду в порт и заработаю… - пожал плечами Есеня, - что я, маленький, что ли?
Он давно подумывал об этом. Да и Улича объедать было нехорошо.
- Ты ведь ищешь мудреца, наделенного силой, который может заставить медальон светиться? И ты думаешь, он согласится делать это бесплатно?
Тут Есеня растерялся.
- Но… Полоз говорил, что знания и мудрость… их нельзя продавать за деньги…
- Знание и мудрость – нельзя. Но на что бы жили мудрецы, если бы и сила их ничего не стоила?
- А… сколько это примерно может стоить?
- Не знаю. Не очень дорого. Один-два золотых.
Есеня прикусил губу. Столько ему в порту, наверное, не заплатят…
- Я что-нибудь придумаю, - сказал он, - знать бы только, где его искать, такого мудреца…
- Я сейчас напишу тебе имена тех, кто, с моей точки зрения, может это сделать. И каждый из них, если ты спросишь, посоветует тебе кого-нибудь еще. Это непростая задача, и редкий дар – такие способности. Я, например, точно не смогу этого сделать. Да и силы у меня – кот наплакал. А еще… не показывай эту штуку никому. Мудрецы тоже люди, и люди разные. За нее обещана большая награда, во-первых, и… обладать ею захотели бы многие. Не за деньги – это вещь дает власть. Будь осторожней. Делай вид, что у тебя ее пока нет – вольные люди Оболешья много лет расспрашивают мудрецов о медальоне, никто не удивиться новым вопросам.

БАЛУЙ. В ПОРТУ

Через неделю от четырех серебряников ничего не осталось – Полоз начал поправляться, и Улич каждый день посылал Есеню в город за продуктами. Кроме базара, Есеня заглядывал и к Остромиру, который радовался его появлению на занятиях. Только арифметикой и логикой занимались не каждый день, у него были ученики и постарше – изучали астрономию. Есеня, как бы хорошо не знал звезды, почти ничего не понимал, и вечерами просил Улича объяснить ему, о чем шла речь.
Есеня разыскал четырех мудрецов из тех девяти, что посоветовал ему Остромир, и только один из них сказал, что мог бы взяться за дело, хотя считает его опасным. И просил он за это всего пять золотых, не больше и не меньше. Есеня ответил, что подумает, и сильно расстроился.
В порт его привели ученики Остромира – старшие и более искушенные в поиске работы ребята. И если бы не они, никто бы никогда Есеню работать не взял – слишком мал. Хотя сам он считал себя вполне взрослым и сильным, на фоне здоровых двадцатилетних парней с крепкими мускулами, он пока выглядел цыпленком.
Больше всего рабочих рук требовалось на перегрузке товаров в лодки перевозчиков. Еще бы! Платили за это мало, а работа была тяжелой, зато и навыков никаких не требовала.
- А мешок в три пуда ты поднимешь? – скептически осматривая Есеню, спросил хозяин лодок, который сам заправлял перегрузкой.
- Конечно! – не моргнув глазом, ответил Есеня.
- А ну-ка попробуй! – хмыкнул тот, и показал рукой на корабль, который разгружали в это время.
Ничего сложного в этом Есеня не заметил, каждому грузчику – а их было пятеро – на плечи кидали мешок, он спускался по сходням и нес его к лодкам, стоящим в устье реки, метрах в пятидесяти от причала. Да и мешки большими ему не показались – грузили сахар, что само по себе ему понравилось. Столько сахара он не видел никогда в жизни!
Есеня не зря был у отца молотобойцем – трехпудовый мешок он донес до лодки безо всяких проблем, и даже не качался при этом. Хозяин согласился взять его на испытательный срок и платить двадцать медяков в день. Ну, а если Есеня сможет работать наравне со всеми, то и получать будет тридцать, как все.
Во всяком случае, здесь платили в два раза больше, чем в мастерских, и работать надо было всего шесть часов, начиная с полудня. Есеня быстро прикинул, что утром может ходить по городу и говорить с мудрецами, а вечером – слушать Улича. Упускать такого шанса он не собирался, поэтому старался изо всех сил.
После первых двух часов работы руки тряслись, а ноги подгибались. Если бы не перерывы, Есеня не смог бы дотянуть до конца дня. Ребята, которые привели его сюда, пытались как-то ему помочь, особенно, когда начали грузить бочки с вином – все они были разными, и Есене на плечи клали те, что полегче.
До лачуги Улича он добрался еле-еле. Внутри все дрожало, как кисель, и спина ныла так, что невозможно было выпрямиться. Но двадцать медяков, звенящие за пазухой, грели сердце: Есеня гордился собой. Почему-то работая в мастерских, он не чувствовал никакой радости, а сейчас осознание того, что он взрослый и сможет прокормить Полоза, которому нужно хорошо питаться, придавало ему сил.
- Ты где был? Что случилось? – Улич встретил его на берегу, почти у самой скалы, - мы волновались…
- В порт меня ребята устроили, работать буду, - довольно ответил Есеня.
- Да ты никак на перегрузке работал? – Улич осмотрел его с головы до ног.
- Ну да.
- Да куда тебе! Ты же ребенок еще! Надо было искать место рыбу перебирать, там полегче.
- Да там и не платят ничего. Десять медяков в день, там только малышня работает!
- Взрослый, тоже мне.
- Полозу же творог надо, правильно? А творог за фунт - восемь медяков! – Есеня гордился собой все больше.
- Наломался, вон, спина не разгибается, - вздохнул Улич.
Полоз тоже не пришел в восторг от его идеи. Он не только не вставал, он не мог и садиться, но встретил Есеню отборной руганью.
- Улич тебе искать пошел! Мог бы предупредить, между прочим, - проворчал он, закончив ругаться.
- Да я думал, не возьмут… Чего зря хвастаться-то…
Сидеть на низкой скамеечке перед печкой оказалось еще более мучительным, чем стоять. Улич уложил его на лавку, раздел, и долго тер одеревеневшие мышцы. А в заключении хитро надавил двумя пальцами на позвоночник – Есеня заорал от неожиданной, ужасной боли, но она почти сразу прошла, спина начала разгибаться и больше не болела.
На следующее утро встать Есеня не мог. Полоз и Улич посмеялись над ним – они были уверены, что первый день его работы станет последним, но слезть с полатей заставили, сказали – надо двигаться, тогда боль в мышцах быстрей пройдет. Есеня им не верил, но вскоре убедился, что они правы. Искать мудрецов он не пошел, но сбегал на базар и принес творога, яблок и сала, истратив почти все деньги. И, как его не отговаривали, к полудню отправился в порт.
Второй день показался ему еще более ужасным, чем первый, а потом дни побежали за днями, и Есеня привык. Мускулы на спине стали крепче, руки не дрожали и колени не подгибались. Но теперь он все время хотел есть. Улич велел ему купить бобов, и варил из них сытную кашу с салом, только Есене все равно ее не хватало. Из порта он возвращался голодным, как зверь, и сразу хватался за ложку. По ночам ему снилась жареная гусятина.
По поводу пяти золотых Полоз сказал огорченно, что им придется вернуться в Оболешье – у вольных людей на такое дело найдется денег и побольше. Только для этого ему надо было подняться на ноги, а Улич говорил, что идти пешком Полоз сможет не раньше чем через три месяца. Да и тогда это будет проблематичным и опасным. Брать деньги у Остромира Полоз отказался наотрез.
Есеня начал потихоньку откладывать медяки, без особой надежды, впрочем – даже если не тратить ничего из того, что он зарабатывал, пять золотых он бы собирал полгода. Но у него имелась мысль куда как более реальная – на погрузке он познакомился с перевозчиками поближе, и надеялся договориться с ними об обратной дороге подешевле, чтобы Полозу не пришлось идти до Оболешья пешком.
Работа в порту хоть и была тяжелой, но оказалась вовсе не скучной. Как только Есеня немного привык к нагрузке, то стал замечать, что ребята по ходу дела веселятся, смеются друг над другом, частенько устраивают розыгрыши. Им не мешала ни плохая погода, ни чавкающая под ногами грязь, ни окрики и ругань хозяина, который, впрочем, относился к их баловству вполне снисходительно. Любимой шуткой, конечно, считалось взгромоздить кому-нибудь на спину не один, а два мешка сразу – если это сделать неожиданно, человек запросто падал на колени. Особым уважением пользовались те, кто мог устоять на ногах, а то и дотащить мешки до лодки. С Есеней так пока не шутили, на что он про себя обижался – за слабака держат!
Двое ребят умели ходить на руках, и, случалось, соревновались, кто быстрей доберется от лодок до причала, шлепая ладонями по ледяной грязи. Есеня им завидовал – ему тоже хотелось попробовать. Пробовал он в одиночестве, на берегу у лачуги Улича, но у него ничего не выходило.
По вечерам Есеня, заглатывая бобовую кашу, рассказывал Полозу о прошедшем дне и выдумках учеников, с которыми вместе работал, чем невероятно того веселил – Полоз мечтательно закатывал глаза и говорил:
- Эх, было время! Мы и не такое иногда вытворяли! Они тебя в кабак с собой не звали?
- Звали, только я не пошел…
- А чего?
- Денег мало.
- Сходи, чего там, - улыбался Полоз, - поешь нормально, погуляй. Только много не пей – на следующий день тяжело будет.
И по субботам Есеня стал ходить на веселые гулянки учеников, где, стоило ему немного выпить, чувствовал себя своим: куролесил, задирался, приставал к девкам, плясал на столе и не раз бывал выброшен на улицу вместе с парочкой таких же как он бедокуров. К Уличу он возвращался под утро, грязный, усталый и голодный, иногда с подбитым глазом, но всегда довольный собой и жизнью.
Жизнь в Урде летела незаметно, и скучной назвать ее было нельзя. Есене никогда не надоедали рассказы Улича, и больше всего ему нравилась геометрия. Он впитывал ее в себя почти мгновенно, и вскоре, появляясь на занятиях Остромира, начал понимать, о чем тот говорит ученикам второй ступени. Ему нравилось решать задачи, которые ему задавал Улич, он испытывал детский восторг, когда ему удавалось придумать задачу самому, а придумывал он задачи «полезные», например, сколько верст от берега до горизонта. Или как измерить высоту дерева по длине его тени.
За месяц Есеня обошел всех мудрецов города, и нашел еще одного мудреца, который согласился заставить медальон светиться и попросил за это всего три золотых. Проблемы это не решало, но вселяло надежду.
Перед каждым походом в город Полоз наставлял Есеню, как надо себя вести, что говорить и о чем умалчивать. Кроме Остромира Есеня не показывал медальона никому, за исключением тех, кому доверял Остромир. Кстати, ни один из двух мудрецов, которые согласились заставить медальон светиться, не видели его – Есеня не говорил, что медальон у него. Кто-то сказал Есене, что в деревне, верстах в десяти от Урда, живет отшельник, который мог бы это сделать, и в воскресенье, когда работать в порту было не надо, он отправился на его поиски. Отшельник наверняка много денег не возьмет! И ему Остромир разрешил показать медальон.
Погода как назло случилась ветреная, сырая и снежная, и деревню Есеня нашел не сразу – заблудился в поле. Таких полей он никогда не видел, в Оболешье поле никогда не простиралось от горизонта до горизонта, и, каким бы большим ни было, на его краях всегда стоял лес. Заблудиться в лесу ничего не стоило, но, оказывается, заблудиться в поле еще легче и еще страшней.
Есеня долго бродил по серо-белому пространству, абсолютно однообразному, без малейшего ориентира, и успел выбиться из сил – под снегом хлюпала вода, и скользкая земля разъезжалась под сапогами. Когда сквозь летящий с неба снег он увидел темные очертания деревьев и домов, то не удержался и побежал, боясь, что сейчас они исчезнут, стоит только снегу посыпаться гуще. Оказалось, что это не та деревня, которую он искал – он промахнулся верст на восемь.
В деревне ему сказали, что лишь сумасшедшие путешествуют пешком в такую погоду, когда дорогу занесло и сбиться с нее ничего не стоит, но Есеня оказался упрямым и, когда ему показали направление, в котором надо идти, немедленно пошел дальше. Под ногами теперь лежала дорога – грязная, с глубокими лужами, и как только ее сменяла трава, Есеня тут же понимал, что сбился и старался вернуться обратно в грязь.
До отшельника, который жил на лесистом холме, он добрался далеко за полдень, скорей ближе к вечеру. Найти его землянку, вырытую на склоне холма, тоже было не просто – снег надежно спрятал ее от чужих глаз. К тому же, поднимаясь вверх, Есеня несколько раз поскальзывался и скатывался вниз, как с ледяной горки.
Вопреки его ожиданиям, отшельник оказался вовсе не стариком, а совсем молодым человеком, не старше тридцати лет, правда невысоким, худым и болезненным на вид. Встретил он Есеню равнодушно, а может и немного раздраженно, словно тот ему в чем-то помешал, но, увидев медальон, тут же оживился и попросил посмотреть. Есеня, по наставлению Полоза, никогда не снимал медальон с шеи, и отшельник слегка обиделся, но смирился.
- Я хотел его увидеть, - он покрутил медальон в руках: сжимал его пальцами, словно прислушиваясь телом к его вибрации, рассматривал под разными углами к тусклому свету масляной лампы, забирал в кулак и отпускал, попробовал покачать и подбросить, - это очень страшная вещь. Мне кажется, он живой и слышит все, что мы говорим. В нем накопилось такое напряжение… Он хочет умереть… Вещи умирают не так как люди, их смерть – это новое существование, как деление клетки. Он хочет стать собственными осколками и не может… Садись.
Есеня присел на скамейку перед печкой, куда показал ему отшельник.
- Нам надо его открыть… - сказал он, надеясь перейти к делу, - а для этого нужно обмануть заклятье. Если заставить красный камушек светиться, медальон будет слышать. Ты можешь это сделать?
Отшельник посмотрел на Есеню и на медальон.
- Нет. Я только вижу, слышу и чувствую. Заставить, - он произнес это слово с нажимом и отвращением, - я никого и ничего не могу.
Есеня тяжело вздохнул и посмотрел на промокшие насквозь сапоги - стоило ради этого месить грязь столько времени… Отшельник смягчился и посмотрел на Есеню с сочувствием.
- Я знал только трех мудрецов, которые могли бы это сделать. Белозор может, но он жадный и хитрый, с ним бы я связываться не советовал.
- Я у него уже был, - Есеня сжал губы – Белозор запрашивал пять золотых.
- Еще мог бы взяться Лебедян, это – самое надежное.
- А третий? – с надеждой спросил Есеня - Лебедян просил три.
- Я не знаю, жив ли он. Последнее время о нем ничего не слышно, а жил он, как и я, в одиночестве и к людям относился насторожено.
- И… где его найти? – Есеня сглотнул. Если этот человек безошибочно назвал двоих мудрецов, то, наверное, и с третьим не промахнется.
- Он жил в полутора верстах к западу от Урда, за скалой, под старым маяком. Но я не знаю, может быть, он уже умер.
- Его случайно не Улич зовут? – тихо-тихо, чтобы не спугнуть удачу, спросил Есеня.
- Да, его зовут Улич. У него ты тоже был?
- Да я у него живу! – заорал Есеня и вскочил, - я его ученик!
От радости он и не вспомнил, что Полоз велел никому не говорить о том, где они живут, на всякий случай. Ну почему, зачем они с Полозом не говорили с Уличем о медальоне? Почему скрывали от него то, что ищут? Ведь он тоже мудрец, это ясно! Чего боялся Полоз? Почему доверял десяткам мудрецов, к которым его посылал учитель, и сомневался в Уличе? Потому что Улич видел медальон?
Есеня, забыв поблагодарить и попрощаться, кинулся к двери.
- Погоди! Куда ты? Скоро стемнеет! Можешь остаться у меня, а утром пойти назад, - крикнул ему вслед отшельник, и Есеня опомнился.
- Мне работать завтра, - по-взрослому важно ответил он, - но если есть дорога попроще, чем по этому полю…
Отшельник показал Есене путь длинней, но надежней – через холмы к берегу моря. Во всяком случае, заблудиться он бы не сумел.
Всю дорогу Есене хотелось бежать бегом, и, скатываясь с холмов, он пару раз едва не переломал ноги. В поле сапоги вязли в снегу, а на берегу – в песке. Но и это было полбеды: самым трудным оказалось преодолеть широкую, на пару верст, гряду обрушенных скал. Огромные острые обледеневшие глыбы в беспорядке громоздились от кромки моря до каменной стенки, вдоль которой бежала песчаная коса. Прыгая с камня на камень, Есеня несколько раз упал, и однажды – очень неудачно: в кровь разбил подбородок и прикусил язык.
Ну почему они с Полозом не поговорили с Уличем? Сейчас бы Есеня сидел у печки, а не скакал козлом по скользким скалам!
Сумерки наступили незаметно – слишком серым был день, и на песок Есеня выбрался в кромешной темноте. Он подходил к городу с востока, и огни порта и маяк увидел только когда добрался до бухты. От нетерпения он снова припустился бегом – мимо пустеющих улиц, по деревянным мостам через бесчисленные рукава реки, распавшейся на части, под желтыми, закопченными фонарями, сквозь квартал восточных купцов, где пахло пряностями и бараниной, через вонючий рыбный базар…

Предыдущая страница 21 Следующая страница


Черный цветок 22

Улич сидел на берегу, не обращая внимания на ветер и снег. Есеня хотел сразу кинуться к нему, но приостановился: а вдруг Полоз неспроста ему не доверял? Он потихоньку пробрался в лачугу и с порога закричал:
- Полоз!
И только потом заметил, что тот дремлет. Есеня прикрыл ладонью рот, а Полоз сжал виски руками.
- Жмуренок, ну что ты так орешь? – простонал он, - и что у тебя с подбородком?
- Упал.
- Ну как нужно упасть, чтобы морду расквасить об землю? У тебя рук нет?
- Я на камень упал… - обижено просопел Есеня, - Полоз, послушай! Улич может. Ты понимаешь?
- Что может?
- Зажечь красный камушек…
Полоз приподнялся на локте, но тут же осторожно опустился обратно.
- Да ты что? – обрадовано и удивленно протянул он, - и ты столько времени бегал по городу, показал медальон всем, кому не попадя, а надо было всего лишь…
- Да! В том-то и дело! Почему же мы сразу не догадались?
- Слушай, видно, у меня голова стала плохо соображать… - Полоз усмехнулся, - А сам ты не мог догадаться?
- Откуда я знал? Ты от него всегда скрывался, при нем ни слова не говорил.
- Ладно! Я от всех скрывался. Он куда-то ушел, я думаю, скоро вернется.
- Да он на берегу сидит! Я сейчас! – Есеня выскочил из лачуги и кинулся к морю, - Улич! Улич!
- Что-то случилось? – спросил тот, не оглядываясь, - садись.
- Улич, - Есеня перепрыгнул через бревно и сел рядом, - слушай, почему же ты не сказал, что можешь зажечь красный камушек?
- Чего зажечь? – Улич поднял брови.
- Красный камушек на медальоне!
- Ну, вообще-то, ты меня об этом не спрашивал. Это во-первых. А во-вторых, я понятия не имею, могу я его зажечь или нет.
- Ты понимаешь, я ведь уже месяц ищу, кто его может зажечь, и нашел только двоих. Они просят столько денег… - Есеня осекся. Может, Улич тоже берет деньги за такие штуки? Ведь живет же он на что-то?
- Дай мне посмотреть и объясни, в чем дело, - Улич протянул руку ладонью вверх, и Есеня в первый раз снял медальон с шеи, чтоб отдать его кому-то.
- Это чтобы снять заклятие… На нем лежит заклятие – открыть его может только Харалуг, тот, кого первым сделали ущербным. Но Харалуг давно умер, и мудрецы сказали, что медальон поднимет его из могилы, если все будут говорить, когда светится красный камушек…
- Погоди. Не тараторь. Я ничего не понял. Люди не встают из могилы, нет таких заклятий и таких вещей, у которых хватит на это силы.
- Ну почему?
- Потому что есть такая штука, как необратимость. Смерть необратима. Можно вызвать дух, но духи медальонов не открывают.
- А вдруг?- с надеждой спросил Есеня.
- Ты не можешь сказать конкретно, какими словами говорили эти мудрецы про Харалуга? Они так и сказали: поднимет из могилы?
- Не знаю, - Есеня задумался, - я же там не был, тогда еще мой дед не родился.
- Хорошо. А какие слова они велели говорить?
- «Когда-нибудь Харалуг откроет медальон». Это последняя заповедь вольных людей – сказать так, когда их делают ущербными.
- Как красиво… - пробормотал Улич, рассматривая медальон, - последняя заповедь… Я могу себе представить, какой силой обладают эти слова, да еще и сказанные неоднократно. Значит, именно эта вещь превращает людей Оболешья в ущербных? Наверное, поэтому у медальона такое сильное свечение. И ты полагаешь, если я заставлю его слышать твои слова, они тоже будут для него что-то значить?
- Ну, наверное…
- Конечно, любое слово, даже сказанное впопыхах, имеет некоторую силу. Но я думаю, эти силы отличаются на несколько порядков.
- Но попробовать можно? – Есеня чувствовал, что Улич не сильно верит в хороший исход цели их путешествия, и его это расстраивало.
- Конечно, - Улич пожал плечами, взял медальон двумя пальцами и тут же тонкий красный луч прорезал темноту и уперся в песок.
Есеня подскочил, но Улич тихо и очень спокойно проговорил:
- Не двигайся. Этот луч страшен, разве ты не видишь? Ну? Попробуй сказать ему…
Есеня сглотнул – он не думал, что все будет таким простым и прозаичным.
- Когда-нибудь Харалуг откроет медальон, - сказал он с чувством, и приготовился повторить это еще много раз, - когда-нибудь…
- Не надо, - оборвал его Улич, - он услышал. Он услышал это давно. Заклятие обмануто, оно давно трансформировалось в нечто совсем иное.
- В смысле?
- Вам не надо было искать того, кто заставит красный луч светиться. Последняя заповедь вольных людей сделала свое дело. Пойдем, Полозу, наверное, это тоже интересно, - Улич погасил красный луч и поднялся.
- Но… но почему же тогда Харалуг не открыл его? Почему он не встал из могилы? – Есеня побежал вслед за широко шагающем стариком.
Полоз посмотрел на Улича с удивлением, когда тот повторил ему свои последние слова.
- Улич, но почему тогда? – не унимался Есеня.
- Как ты себе это представляешь? – улыбнулся старик, - безобразный, истлевший труп идет сейчас из Оболешья в Урдию? Или дух спускается на землю и ломает медальон, как пустой орех? Нет, мудрецы, давшие совет вольным людям, имели ввиду совсем другое. Слово, они говорили о силе слова. В последней заповеди всего четыре слова. «Когда-нибудь» указывает на неопределенность времени, и это значит, медальон может быть открыт в любой момент. Не в конкретный год, день и час, а в любое время. Второе слово – «Харалуг». Кто вам сказал, что это будет тот самый Харалуг, которого первым превратили в ущербного? Я думаю, сила слова преодолела именно эту часть заклятия. Медальон откроет не тот Харалуг, который давно мертв, а любой другой человек, носящий это имя. Я полагаю, смысл последних слов и так ясен?
- То есть, нам надо найти человека по имени Харалуг? Только и всего? – переспросил Полоз.
- Да, именно так. Это мое мнение, но вы можете спросить об этом и других мудрецов. Возможно, этот человек тоже должен быть ущербным, но категорически я бы так утверждать не стал. Имеет значение только имя, ведь в последней заповеди ни слова не говорилось об ущербном Харалуге.
- Они знали об этом! – вдруг крикнул Полоз и хлопнул ладонью по краю лавки, но тут же застонал и схватился за голову.
- Кто? – спросил Есеня.
- Благородные господа, кто же еще! – прошипел Полоз сквозь зубы.
- Они знали о том, что это может быть другой Харалуг?
- Ну да! Они боялись последней заповеди, они боялись его имени! Вспомни, стоило при Изборе упомянуть Харалуга, и он бледнел до синевы! Между прочим, в Оболешье это имя под запретом. Ни одна мать, ни один отец в здравом уме не назовут так своего ребенка!
- Это необязательно должно быть сакральное имя, это может быть прозвище, данное подростку. Ведь Харалуг получил это имя не при рождении, я прав? – уточнил Улич.
- В Оболешье еще не родился столь выдающийся человек, которого прозвали бы Харалугом, - пробормотал Полоз, - это стало бы большой честью для любого, в среде вольных людей. Но возможно, где-нибудь в деревнях, где слава Харалуга не столь ценится… Или в кругах, где к нему относятся предвзято… Среди стражи, или ущербных ремесленников… Балуй, ты знаешь кого-нибудь с таким именем?
- Неа, - Есеня покачал головой.
- Нам надо обойти все Оболешье, чтобы его найти! – усмехнулся Полоз, - но нас много, я думаю, это получится!
- А если мы никого не найдем?
- Если мы никого не найдем, мы женим тебя на Гоже, она родит мальчика, и мы назовем его Харалугом, - Полоз засмеялся.
- А что? – Улич поднял и опустил брови, - это тоже вполне допустимо. Вы ждали много поколений, можно подождать и еще несколько лет, пока ребенок родиться и подрастет.
- Ничего себе, - Есеня обиженно изогнул губы, - это сколько ждать!
- Но сначала мы все же поищем! – утешил его Полоз, - и почему только в Оболешье? Можем начать с Урда, здесь ведь запрета на это имя не было. Все равно до весны тут торчать.

БАЛУЙ. В ПОИСКАХ

На следующее утро Есеня чуть свет побежал к Остромиру, чтобы успеть до начала занятий. И учитель, выслушав его сбивчивый рассказ, полностью согласился с Уличем – если сила заклятия нарушена Словом, то именно так: любой человек по имени Харалуг в любое время может открыть медальон. Кроме того, он подкинул Есене идею о том, как его искать в Урдии. Дело в том, что власти города ведут учет рождений, смертей, свадеб и прочих важных событий в жизни людей. Этот учет ведется в метрических книгах, которые хранят городские власти, и полистать эти книги не так уж сложно – клерки архивов с радостью возьмут деньги за доступ к ним. Это проще, чем расспрашивать людей на улице. Кроме того, Харалугом могут звать невольника, и учет всех рабов, продаваемых и покупаемых в Урде, тоже записывается в специальные книги.
Есеня поинтересовался ценой этих услуг, и услышал: серебряник за день поиска в архиве. Это его вдохновило. Два серебряника он уже скопил, и, возможно, ему хватит времени найти то что нужно за два дня! А если не хватит, он заработает еще!
Но ни Полоз, ни Улич не разделили его радости. Улич написал на полу одно слово и предложил Есене его прочесть.
- Ха-аз… рцы-аз, - Есеня долго шевелил губами, - Харалуг, правильно?
- И как ты собираешься смотреть метрические книги, если столько времени читал одно слово? – рассмеялся Полоз.
- Да я научусь, что, трудно, что ли? Мне только вспомнить надо, я же умею, меня батька учил!
- Вот давай, вспоминай, - кивнул Полоз.
И теперь Улич учил его грамоте.
- Не надо, забудь ты эти названия! Каждая буква – это какой-нибудь звук. Буква червь – звук ч, буква аз – звук а. Вот по звукам их и запоминай. Ч – а, ча. Понял?
Улич вычертил всю азбуку на полу, и заставил Есеню повторить, какая буква какому звуку соответствует. Надо сказать, пошло значительно проще! Пару дней старик писал слова на полу, а потом велел попросить у Остромира какую-нибудь книгу. Есеня тут же вспомнил лечебник, который читал не меньше полутора лет, и его едва не стошнило. Оставалась надежда, что книгу Остромир не даст, но и тут его ожидало разочарование.
- Какую бы ты хотел? – спросил его учитель.
- Любую, - Есеня недовольно сжал губы.
- У меня есть книги по геометрии, но в них мало слов, такая, наверное, не подойдет.
- Подойдет! – пискнул Есеня и прикусил язык – он забыл, что читать все равно надо, и читать быстро, как Полоз или Улич, - то есть, конечно, надо где букв побольше…
- Возьми вот эту, про путешествие за море. Очень интересная.
Есеня вздохнул: какая разница? Что лечебник, что путешествие… Пока до конца строки дойдешь, начало все равно забудешь.
И каждый вечер, сжав зубы и собрав волю в кулак, он садился перед печкой со свечой и начинал складывать буквы в слова. Полоз и Улич слушали его невнятное чтение, и изредка поправляли. На третий день, когда Есеня открыл книгу на четвертой странице, Улич неожиданно закрыл ее и сказал:
- Сначала расскажи нам, что ты успел прочитать.
- В смысле?
- В прямом смысле. Ты прочитал три страницы, что там было написано? О чем?
- О путешествии… - Есеня почесал в затылке – не слишком ли много от него хотят?
- А поконкретней?
- Ну… о путешествии и все. Корабль там и все такое…
- Начинай сначала, - Улич раскрыл книгу на первой странице.
- Как? Зачем?
- Затем. Какой прок в чтении, если за ним ты не видишь смысла?
- Да так я год ее читать буду!
- Даже если ты будешь читать ее десять лет, по-другому все равно нельзя. Начинай.
Теперь они заставляли его повторять каждое предложение. Повторять своими словами, и вскоре Есеня понял, что это – рассказ. Человек рассказывает о том, как они собирались в дорогу, грузили корабль и отчаливали от берега. А потом случилось чудо. Он прочитал: «Соленый ветер натянул паруса», и вдруг увидел: причал, впереди море, и парус надувается, и пахнет солью…
- Ну? Чего замолчал? – спросил Полоз.
- Здорово. Соленый ветер…
- Давай дальше! То ли еще будет!
Есеня прочитал книгу за неделю. В субботу он не пошел в кабак, а в воскресенье проснулся пораньше, чтобы продолжать. Диковинные рыбы, морские бури, неизведанные земли, населенные черными людьми, растения с широкими листьями и сладкими плодами, ядовитые гады и огромные звери… Ему казалось, он видел их собственными глазами.
- Ну что? Понравилось? – хитро усмехался Полоз, - смотри, привыкнешь!
- К чему?
- К интересным книгам. Метрические книги поскучней будут.

Когда клерк показал ему на полки, забитые огромными, толстыми томами, Есеня присел от испуга – этого не прочитать и за всю жизнь. Полоз, конечно, научил его, как надо действовать – просматривать все записи, и искать букву «Ха». И ни в коем случае не читать все подряд! Но количество полок Есеню поразило. Клерк его успокоил – указал на книги, в которых речь шла о живых людях, а не об их давно умерших прапрадедах. Но и это оказалось внушительным – пять томов о бракосочетаниях, и девять – о рождении детей. Они договорились, что за половину серебряника Есеня смотрит книги до полудня, и ему не терпелось начать.
Через полчаса у него закружилась голова – более скучное занятие и представить себе было трудно. От Хвощей, Хрущей, Храбров и Хвостов тошнило в прямом смысле. За пять часов Есеня не просмотрел и половины книги. И двух серебряников – двух с половиной, он успел накопить еще – явно не хватит. Он бы мог протянуть на пять медяков в день, но на троих этого точно будет мало! Несмотря на скуку, Есеня испытывал настоящий азарт – каждая буква «Ха» вселяла в него надежду, каждая просмотренная страница приближала к цели. Он не мог остановится на полдороге, и тогда решился на нехороший, в общем-то поступок.
С Полозом он не советовался, знал, что тот откажется, поэтому действовал на свой страх и риск – Есеня попросил у Остромира денег в долг. Он долго мучился, не спал всю ночь, рассчитывая, сколько нужно взять, и как и сколько он сможет отдать. Выходило, что нужен ему не больше не меньше – золотой. Но даже если откладывать в день половину заработанного, то отдавать придется два месяца. В конце концов, азарт перевесил. Есеня понадеялся на то, что станет смотреть книги быстрей, а откладывать больше. А если он найдет Харалуга, то и вовсе сможет отдать часть денег, не потратив.
Дни шли за днями, и, как он не старался, больше пятнадцати медяков в день отложить не получалось. Он безо всякого успеха закончил смотреть записи о свадьбах и перешел к младенцам. Теперь голову ему кружили Худани, Хмарики и ХорОши. Есеня решил не обедать – с каждым днем золотой казался ему все большей суммой.
Сколько раз вспомнил он отца! Как не принес золотого домой, и тот, прежде чем рассердиться, растерялся, расстроился… Целый золотой! Пять недель таскать на себе мешки! Нет, он бы и сейчас, встретив горемычную вдову, не смог ее не пожалеть, но теперь он бы сделал это совсем по-другому. Сейчас он знал, сколько весит этот золотой, сколько пудов надо перетаскать на своей спине, чтобы его получить! А тогда… Чего стоила его доброта тогда? Покрасовался перед друзьями, не более. Правильно батя его выдрал, надо было и еще добавить.
Уличу он говорил, что поел в городе, и с тоской смотрел, как тот кормит Полоза. Куриной похлебкой и хлебом с сыром.
На пятый день «обедов в городе» его раскусили.
- Жмуренок, твои голодные глаза снятся мне по ночам, - сказал Полоз, - не знаю, что ты в городе ешь, а сейчас на-ка, пожуй хлебца…
Он отломил от своего куска больше половины хлеба с холодной свининой и протянул Есене.
- Не, Полоз, ты чего, - Есеня отшатнулся, - это ж я для тебя… Мне не надо.
- А ну-ка быстро, - прикрикнул Полоз, - или я сейчас встану и поддам.
- Не, не вставай, не надо, - Есеня спрятал руки за спину.
- Послушай, Балуй… Я тут валяюсь целыми днями и жир наращиваю, а ты в порту горбатишься. У тебя ж глаза ввалились, как у задохлика чахоточного, - Полоз вздохнул, а потом рявкнул, - быстро ешь!
Есеня не смог удержаться, да и кричать Полозу было больно.
- Еще раз в городе пообедаешь – вздую, понял? – сказал он, глядя, как Есеня набросился на еду, - ты же сказал, что десять медяков в день тратишь на метрические книги? Что, соврал?
- Я откладываю. На дорогу, - прочавкал Есеня с набитым ртом – было такое, соврал. Зачем Полоза расстраивать?
- Нечего откладывать. Ешь нормально, там разберемся.
Есеня кивнул. Теперь у него был только один выход – смотреть книги быстрей, чтобы от золотого хоть что-нибудь осталось.
Полоз начал ходить, когда Есеня дошел до невольников. Ни одного Харалуга в Урдии не родилось, и ни один Харалуг не женился. Из тех, кто еще мог быть жив. Золотой таял, а отложить Есеня успел только шесть серебряников.
В третьей книге он его нашел. Есеня не верил глазам, он перечитал надпись несколько раз и выучил ее наизусть! Некто Докучай в числе прочих купил раба по имени Харалуг! Правда, было это двадцать лет назад, но ведь было! И где жил Докучай в книге тоже аккуратно записали!
Чтобы не спугнуть удачу, Есеня не стал ни с кем делиться и отправился на поиски Докучая как только выскочил за крепостную стену. Ему пришлось побегать! За двадцать лет тот успел сменить обычный дом в саду на большущий замок на вершине самого дальнего холма. Зато его все знали, и нынешние хозяева дома сразу указали ему на башенку, возвышающуюся над городом.
Замок окружала высокая ограда, и никого, кроме собак, Есеня за ней не увидел. Он пробовал позвать кого-нибудь, обошел ее со всех сторон, но никто не откликнулся. Есеня вздохнул и огляделся. С холма он отлично видел весь город, и теперь знал: вот тот дом принадлежит Остромиру, там живет жадный Белозор. Порт казался совсем маленьким и шевелящимся – работали сотни людей. А море! Какое потрясающее в этот день было море! Такое же, как в день их приезда – огромные грохочущие волны, которые с высоты казались легкой рябью с белыми барашками. Такого сильного шторма не случилось больше ни разу, и Есеня думал, что может полюбоваться огромными волнами – они его притягивали и завораживали, как голос Полоза. И если он найдет Харалуга…
Оставалось только влезть в огромный сад без спросу. Но стоило Есене начать карабкаться наверх по тонкой, железной стойке, как собаки пришли в неистовство – их набралось не меньше десяти штук, и все они были огромными. Они прыгали на ограду, щелкали зубами, лаяли и рычали так, что из пастей хлопьями падала пена. Да, пожалуй, они бы разорвали его на клочки, спрыгни он в сад.
На его счастье, на лай собак к ограде вышел сторож – широкий, низкорослый старик зверского вида.
- Чего надо? – спросил он Есеню вовсе не дружелюбно.
- Скажите, а здесь живет Докучай?
- Много вас ходит. Что тебе надо от господина Докучая?
- Понимаете, он мне не нужен. Я ищу невольника. Докучай купил его двадцать лет назад, его звали Харалуг!
- А ты что, его родственник? – сторож присмотрелся к Есене повнимательней, и Есеня заметил клеймо у него на лбу. Тоже невольник! Ему почему-то было страшно и неприятно с ними встречаться, он словно чувствовал перед ними какую-то вину, за то, что свободен.
- Ну да. Я его очень долго искал.
- Опоздал ты, парень. Харалуг умер три года назад.
- Как? – спросил Есеня. Этого просто не может быть! Это нечестно, несправедливо!
- А вот так. Но если хочешь, я провожу тебя на его могилу. Хоть кто-то ему поклонится… - сторож вздохнул, - иди к задним воротам, там ближе.
Есеня не посмел отказаться, хотя время шло к полудню и стоило двигаться в сторону порта.
- Он тебе кто был? - спросил сторож, когда вышел из ворот.
- Дядя, - соврал Есеня, - ну как же так? Почему, почему он умер?
- Он странно умер, никто не ожидал. Всего сорок пять лет ему исполнилось. Отличный садовник, что в землю не воткнет, все зацветает. Он этот сад разбивал, он за ним ухаживал почти в одиночку – никому не доверял. А потом… К хозяину приезжали гости, жили неделю. Гуляли, веселились. И стоило им уехать, как Харалуг начал болеть. Странная болезнь, нечеловеческая какая-то. Руки начали дрожать, лицо все время красное было, спал он плохо. А главное – злой стал какой-то, на всех кричал, все его раздражали. Потом и вовсе ненормальным сделался – видения ему являлись, он то плакал, то хохотал. Вот оно, наше кладбище.
- Где?
- Вот, - сторож показал на серый камень у прохожей тропинки, - здесь всех хоронят, и имена выбивают на камне. И меня тут скоро хоронить будут…
Есеня присмотрелся и среди прочих нашел надпись «Харалуг. Садовник».
- Так вот, говорю, сумасшедшим стал… - продолжил сторож, - слюни текли, с кровью. А потом рвало его все время, и кашель бил, не хороший такой, кровяной. Так от кашля и умер. Жил он в домике в отдельном, с садовым инвентарем. Не сразу и заметили, что он мертвый. Я думаю, кто-то из тех гостей порчу на него навел.
- А откуда гости были?
- Да кто их знает. Богатые гости. Ну, ты постой тут, а я пойду… Вдруг там что…
Сторож быстро-быстро направился обратно к воротам, и походка его выдавала испуг и волнение: он приседал словно в ожидании удара, и воровато оглядывался по сторонам.
Есеня дождался, когда он скроется из виду, и хотел бежать в порт, но неожиданно вспомнил: хоть кто-то ему поклонится…
- Прощай, Харалуг, - вздохнул он и поклонился камню, - прости, если что не так. И вы все, тоже простите.
Он постоял еще минуту молча, а потом со всех ног кинулся с холма вниз, в город – похоже, на работу он опоздал. И пока бежал, потихоньку осознавал всю тяжесть разочарования… Еще шесть с половиной книг, а от золотого осталось четыре серебряника… Значит, придется тратить то, что он отложил с таким трудом… Он снова вспомнил слова отца: «Мать каждый медяк бережет, выгадывает, как отложить…». Бедная мамочка! Ну как он мог тогда не принести золотого домой? Если бы сейчас Полоз пошел и купил на шесть отложенных с таким трудом серебряников какую-нибудь ерунду, или просто их потерял, Есеня бы, конечно, ему это простил. Но как это было бы обидно и горько!
Есеня выбежал к причалу, запыхавшийся и потный, но вместо ребят, разгружающих корабль, увидел только хозяина, который сидел около причала на бочонке и, вздыхая, смотрел в море.
- А… а почему… - начал Есеня, стараясь отдышаться.
- Что, не видишь? Шторм. Корабли к причалу подойти не могут.
- И что, разгружать ничего не будем? – на всякий случай переспросил Есеня.
Хозяин только вздохнул.
Вот так! Тридцать медяков в минус… А есть что-то надо…
- А завтра?
- Мудрецы говорят, это дней на десять, - хозяин пожал плечами – он и сам не очень радовался.
- На сколько? – Есеня едва не вскрикнул.
- Дней на десять, - терпеливо повторил хозяин.
Есеня опустился на сходни, которые вытащили на берег – причал заливало водой. За десять дней можно заработать шесть серебряников. А вместо этого придется тратить то, что отложено. На еду. Ну почему? Ну почему? Он с ненавистью глянул на море.
- А что, у тебя совсем денег нет? – спросил хозяин, - я одолжу, если надо.
- Есть, - Есеня сжал зубы, чтобы не расплакаться от обиды.
- Я знаю, у тебя товарищ раненый, ты его кормишь, не только себя. Тяжело, наверное?
- Да нет. Нормально. Домой только хочется…
- В Олехов?
Есеня кивнул.
- Когда соберетесь, скажи – я вас за полцены отвезу.
- Правда? Спасибо, - Есеня грустно улыбнулся.
- Да не за что. Ты хорошо работаешь, стараешься. Я думал поначалу, что у тебя не выйдет ничего, молодой больно. Уставать начнешь, надоест. А ты молодец.
Есене было приятно, конечно, но от слов хозяина плакать захотелось еще сильней.
- А другой работы у вас нет? – спросил Есеня, не надеясь на удачу.
- Да откуда? Сейчас весь порт стоит, представь, сколько людей без работы ходит. Только невольникам хорошо…
- А почему вы нас нанимаете? Ведь невольники бесплатно работают? – Есеню давно интересовал этот вопрос, но спросить он не решался.
- А невыгодно. Работы часов на шесть всего, а их кормить надо три раза в день, одевать, жить им где-то надо. И работают они через пень-колоду, только смотри. А с вами весело. И бегаете вы быстро.

Есеня хотел вернуться в архив, но его охватила такая тоска: и Харалуг умер, и работы нет, и золотой надо отдавать… Он пошатался по берегу, продрог на холодном ветру, и пошел в лачугу Улича, глотая слезы.
Полоз смотрел на волны, сидя на бревне – он теперь часто выходил гулять, но ненадолго: быстро уставал. Есеня волны возненавидел, и смотреть на них не собирался, словно надеялся таким образом морю отомстить.
- Что, отдыхаешь сегодня? – весело спросил Полоз, когда Есеня проходил мимо него.
Есеня кивнул и пошел дальше.
- Балуй? Что случилось-то? – Полоз поднялся.
- Да все нормально… - проворчал Есеня и поспешил зайти в дом.
Но там его тут же взял в оборот Улич:
- Ты что такой кислый? Случилось что-то?
- Работы нет. Шторм, - буркнул Есеня и полез на полати.
- Куда? А поесть?
- Не хочу.
Он завернулся в одеяло и лег лицом к стене. Он ведь не может не вернуть этого золотого. И не досмотреть книги было бы обидно. Неужели из-за десяти серебряников придется возвращаться в Оболешье? И как возвращаться? Это ведь тоже денег стоит!
Ситуация виделась ему безвыходной, мрачной и очень обидной – все вокруг складывалось против него, как нарочно! Вместо того, чтобы за десять дней отложить три серебряника, он их потратит! Меньше ну никак не получится! А это половина того, что он скопил за месяц! Слезы ползли из глаз от обиды и безысходности.
В лачугу вернулся Полоз, прислушался и подошел к печке.
- Жмуренок, а ну-ка слезай оттуда.
Есеня не пошевелился и сделал вид, что не слышит.
- Что? Лежишь там и плачешь от жадности?
- Ничего я не плачу, - Есеня хлюпнул носом, - и не от жадности вовсе. Я нашел Харалуга. Только… только он…
Есеня не смог договорить – слезы хлынули из глаз сами собой. Полоз ласково похлопал его по спине.
- Ты просто устал. Как раз отдохнешь, пока штормит. Давай, спускайся, поешь и рассказывай про Харалуга.
- Полоз, ну что толку отдыхать, если денег нет? – Есеня вскочил и стукнулся головой об потолок. От боли слезы побежали еще быстрей.
- Ты еще голову пробей, - Полоз улыбнулся, - мало нам одного меня?
- Спускайся. Я курицу зажарил,- присоединился Улич, - побалуйся.
- Курицу – Полозу! Мне не надо никаких куриц! Мне вообще ничего не надо! – закричал Есеня сквозь слезы.
- Жмуренок, прекрати истерику, быстро слезай, - Полоз тряхнул его за плечи и передразнил, - «Курицу Полозу»! Полоз вольный человек, он в одиночку куриц не жрет.

Предыдущая страница 22 Следующая страница


23 Ольга Денисова

- Ворошила бы тебя заставил, как миленького! – проворчал Есеня и нехотя полез вниз – Полоз, чего доброго, решит стащить его силой.
- Я же говорил – от жадности плачет, - Полоз обнял его за плечо и усадил на лавку, - давай, рассказывай, сколько на самом деле платил за архивы.
Есеня вскинул голову: ну как он узнал?
- Полсеребряника за полдня, - буркнул он.
- А деньги где взял? Занял у кого-то?
- У Остромира. Золотой.
- Эх, Балуй, Балуй… - Полоз покачался вместе с ним из стороны в сторону, - мог бы мне сказать сразу. А то, в городе он обедает… Я бы тебе объяснил, что с тридцати медяков в день золотого не накопишь, как ни крутись. Сколько у тебя отложено?
- Шесть. И с золотого еще четыре осталось.
- Молодец, конечно, я бы так не смог… Давай про Харалуга теперь, а я подумаю, что с деньгами будем делать.
Полоз сказал это так уверенно, так невозмутимо, что Есене сразу стало легко – словно кто-то забрал у него мешок, который он тащил на плечах. Полоз что-нибудь придумает, обязательно! Он, вполне успокоенный, начал говорить, как в книге встретил запись о покупке невольника, как ходил к замку на холме и что ему рассказал старый сторож.
- А ну-ка, вспомни еще раз, - перебил его Улич, - что это за нечеловеческая болезнь такая?
Есеня честно попытался сказать все теми же словами, что слышал от сторожа. Улич посмотрел на Полоза и неуверенно пожал плечами:
- Так умирали мудрецы, которые хотели превратить ртуть в золото. Многие считали, что эти опыты затрагивают враждебные человеку силы, которые мстят дерзким ученым за их честолюбие.
- Невольник? Садовник? Я не верю, что он мог заниматься такими опытами, - фыркнул Полоз.
- Но люди, которые приезжали, могли иметь связь с этими силами. Хотя я, если честно, не знаю мудрецов, которые ими владеют.
- В любом случае, невольник по имени Харалуг был убит. Тем или иным способом. Я прав? – спросил Полоз.
- Думаю, да, - кивнул Улич.
- Они знали! – Полоз скривился и стукнул кулаком по коленке, - они давно знали! Если уж они до Урдии добрались, то в Оболешье мы ни одного Харалуга точно не найдем.
- Я шесть книг не досмотрел, - сказал Есеня, - может, еще один найдется?
- Все может быть. Книги надо досмотреть до конца, нет вопросов, - кивнул Полоз, - и если хочешь, мы пойдем вместе. Я думаю, переворачивать страницы у меня хватит сил.
Улич покачал головой:
- Это очень тяжело для глаз. Я бы не советовал.
- Ничего, как-нибудь. Не все ж бедному Жмуренку за нас отдуваться.
- Не, Полоз, я сам, - сказал Есеня, - все равно работы нет, так я за неделю закончу. Только тогда денег у нас совсем не останется.
- Придумаем с деньгами. И вообще, никогда из-за денег не расстраивайся. Это ерунда, понял? Если бы я знал, то сразу бы сказал Остромиру, что деньги мы ему из Оболешья пришлем. И сейчас это сказать еще не поздно, понял?
- Нехорошо это… Я обещал…
- Конечно, нехорошо. Но Остромир – не ростовщик, и деньги у него не последние. Незачем устраивать трагедии на ровном месте. Ты еще в невольники продайся за этот золотой.
- Еще на дорогу надо. Мне хозяин обещал, что за полцены нас до Олехова довезет.
- Найдем. Может, в кузнице где-нибудь работа есть?
- Да не, я спрашивал. У мастеров невольники работают. И потом… не умею я ничего. Только булат варить…
- Булат варить? – удивился Улич, - вот это да! И хороший булат?
- Хороший. У нас его «алмазным» называют, - гордо ответил Есеня.
- Вот это да! А что ж ты раньше-то не говорил? Ты знаешь, сколько стоит булатный клинок?
- Да я его все равно ковать не умею. Пробовал, вот, но ничего не вышло, - Есеня достал нож с обломанным лезвием и показал Уличу.
- Ну, я в этом не очень разбираюсь. Но найти в городе кузнеца, который может ковать булат, я думаю, можно. Не просто, конечно, но можно.
- А что? Это хорошая идея, - Полоз хлопнул Есеню по плечу, - давай-ка попробуем. Тут тебе и на дорогу деньги, и Остромиру золотой вернем. Всю зиму, считай, на перегрузке корячился, вместо того, чтобы делом заняться.
- А я тебе еще в лесу говорил, что булат варить умею. Только я кому ни скажу, все смеются или рожи корчат. Вот увидишь, найду кузнеца, он мне просто не поверит. А тут горн нужен, и не какой-нибудь, а нормальный, кирпичом обложенный. И чтоб в кузне стоял, на ветру остывать будет, и ничего не сварится. Уголь нужен хороший, березовый. И с первого раза может не выйти ничего. Это у себя дома все известно, а в чужой кузне все по-другому выйдет. Пробовать надо. А одна отливка – это часов пять-шесть.
- Знаешь что? – ответил Полоз, - мы вместе пойдем. Мне-то больше поверят, правда? А если ничего не выйдет, деньги за уголь вернем. А сейчас сходи-ка в город.
- Зачем? – не понял Есеня, - уже ведь вечер, стемнеет скоро.
- В кабак. Сегодня все ученики гуляют, небось. Так что бери деньги и иди, балуйся. Не сваришь булат, я сам у Остромира еще денег займу, пришлем их из дома, ясно?

ИЗБОР. В ОЛЕХОВ

Почти два месяца Избор безвылазно сидел в комнате богатого постоялого двора. Его мучило чувство вины, и безысходность, и страх перед будущим. Нужно было принимать решение, но ему не хватало сил посмотреть правде в глаза, и вместо этого он исписывал лист за листом пространными, тягучими виршами: о смысле бытия, о высшей справедливости, о сложности человеческой натуры и белых барашках на волнах зимнего моря.
Он понял, что в одиночку не сможет бороться против всех. Он понял, что любой его поступок станет шагом к пропасти бесчестия и предательства. Что бы он не предпринял, все повернется против кого-нибудь, все только ухудшит и без того безвыходное положение.
Ему надо было выбирать, на чью сторону он встанет. Принимать решение. Из множества зол, которыми грозили обернуться его поступки, стоило выбрать меньшее. У него кончались деньги.
Однажды рано утром Избор вышел в город – иногда он совершал долгие, утомительные прогулки, они помогали ему отрешиться от невеселых мыслей. Он хотел спуститься к морю восточней порта, и пошел по центральной городской улице вниз, как вдруг под тусклым фонарем увидел знакомую фигуру в фуфайке и шапке с собольей оторочкой: Балуй! Парень шел ему навстречу – сосредоточено сдвинув брови, не глядя по сторонам. Избор шагнул в тень – ему стало мучительно стыдно. И хотя он отлично понимал, что стыдиться ему нечего, отделаться от этого неприятного чувства он не мог.
Балуй не заметил его, продолжая подниматься к крепостной стене быстрым, уверенным шагом – наверняка, он шел туда по делу. Избору стало любопытно, какое дело могло привести подростка в административную часть города, и он осторожно двинулся за ним следом.
Каково же было его удивление, когда Балуй открыл тяжелую дверь городского архива – сразу стало понятно, что мальчишка приходит туда не в первый раз. Дальше Избор не пошел, и долго размышлять ему не пришлось. Только одно дело может быть у «вольных людей» в архиве. Только одно. Они ищут Харалуга.
Избор не понял, в какой миг его сомнительные планы превратились в готовое решение: это произошло само собой. Ему надо вернуться домой. Ему надо поговорить с Огнезаром, ему надо выслать деньги сестре, ему надо сделать все, чтобы медальон не был открыт. Из всех возможных зол это зло – самое большее. И в одиночку он с этим не справится. Потом, когда медальон будет возвращен на место, можно говорить, убеждать, действовать. Но сначала…
Он вернулся на постоялый двор, собрал вещи, расплатился с хозяином и направился в порт – за три последних золотых перевозчики согласились везти его в Олехов без остановок, меняя в местах ночевок лошадей и кучеров.

- Я рад, что ты все понял, Избор, - Огнезар ходил по собственной гостиной – он никогда долго не сидел на месте. Его некрасивое, породистое лицо постоянно меняло выражение, небольшая темная радужка его глаз в форме капель, положенных на бок, плавала в огромных белках желтоватого оттенка, и тяжелые мешки под ними лежали тремя нездоровыми складками. Широкие губы с опущенными уголками окружал ровный прямоугольник бороды и усов, усиливая впечатление усталого недовольства жизнью, и крылья изогнутого носа трепетали, как у чуткого хищника. Избор не любил Огнезара.
- Я бы никогда не вернулся, если бы не опасность того, что медальон будет открыт, - с достоинством ответил Избор.
- Я не осуждаю тебя, я понимаю твои мотивы, я даже в чем-то согласен с тобой, - кивнул Огнезар, - ты уверен, что медальон у мальчишки?
- Он был у него в конце ноября.
- И ты не сомневаешься, что этот разбойник… как его… никогда не запоминаю их кошмарных имен…
- Полоз.
- Да, помню, что какой-то гад, а какой… Полоз. Ты уверен, что он убит?
- Ему проломили голову цепом. Даже если он был ранен, такая рана не может не быть смертельной, - подтвердил Избор.
- Ты хочешь сказать, мальчишка жил в Урде один столько времени и сумел найти мудрецов, которые подсказали ему, как действовать?
- Я думаю, Полоз знал в Урде многих, он прожил там несколько лет, учился, и, вполне возможно, успел вывести мальчика на своих знакомых, прежде чем умереть.
- Искать его там все равно что искать иголку в стоге сена, - поморщился Огнезар, - ты сказал, он был в Кобруче две недели? И его при этом искали все стражники города?
- Они просто досматривали всех, кто вызывал у них подозрения.
- В Урде живет в три раза больше людей, чем в Кобруче, - Огнезар ускорил шаги, - но у меня есть одна идея. И ты мог бы мне в этом помочь. Ты один видел его часто и успел разглядеть. Ты мог бы нарисовать его портрет? В твоей любимой манере, углем на белом полотне?
- В этом нет никаких сомнений, - улыбнулся Избор, - если ты дашь мне лист бумаги, я нарисую его прямо сейчас.
- И… он будет узнаваем?
- Посмотрим, - Избор пожал плечами.
Огнезар открыл бюро и положил большой белый лист перед Избором, Избор нагнулся к камину и вынул из него уголек. Балуй. Какой он? Дикий, забавный зверек с острыми зубками. Чем-то похожий на соболя. Такие же ищущие глаза. Только, пожалуй, не столь ловкий. Вихрастый, насупленный, ощетинившийся.
Избор нарисовал портрет несколькими штрихами и дал взглянуть Огнезару.
- Ты удивительный художник, Избор, - сказал тот, долго рассматривая лист бумаги, - ты умеешь увидеть и передать главное. Мне бы хотелось, чтобы ты повторил это еще несколько раз. Черной масляной краской на больших белых полотнах. Мы развесим их в многолюдных местах, и тогда каждый, кого прельстят двадцать золотых за его поимку, будет высматривать его лицо на улицах города. Я думаю, желающих найдется много.
Огнезар довольно улыбнулся.

БАЛУЙ. ХАРАЛУГ

Оружейников в Урде хватало. И, конечно, все они знали друг друга. Но, как ни странно, ковать булат умели только два мастера. Один из них, старый, осторожный, с недоверчиво прищуренными глазами, наотрез отказался от предложения Полоза. Он и сам умел варить булат, а испорченный нож Есени впечатления на него не произвел. И, как Есеня не убеждал, что его булат в десять раз лучше, он все равно не согласился.
Второй кузнец, по имени Колыван, оказался совсем молодым, года на два постарше Есени. Он булата варить не умел, булат варил его покойный отец. Но Есеня посмотрел на его клинки, и согласился, что кует тот неплохо, отливки не испортит.
- И как выручку делить будем? – сразу же перешел к делу кузнец, хотя и смотрел на Есеню с недоверием.
- Пополам, как же еще… - ответил Есеня. Торговаться он никогда не умел.
- Э, нет! – Колыван усмехнулся, - кто ковал – того и булат. Предлагаю один к четырем!
Есеня посмотрел на Полоза: тот выудил заготовку из груды железа, наваленного в лоток, и поставил ее на наковальню.
- На.
- Чего? – не понял Колыван.
- Куй булат. Если «кто ковал, того и булат», тогда куй. А я посмотрю, что получится.
- Да это ж железо просто…
- Вот и попробуй из него булат выковать. Один к одному наше слово.
- Хитрые вы. Мой уголь, моя кузня – и один к одному! А если не выйдет ничего?
- Давай так: наш уголь – твоя кузня. И один к одному.
- Ладно! Уговорили, - нехотя согласился Колыван.

Есеня начал волноваться, как только стал делать тигель. Колыван заглядывал ему через плечо и ворчал:
- Батя не так делал. Он гладкие стенки делал. И глубже надо…
- Поэтому у твоего бати и булат с мелким рисунком. И расковано не так. Потому что грязь в центре отливки сидит, а она наверх должна подняться.
- А мелкий рисунок лучше! Крупный у сварного булата только.
- Ты об этом в оружейной лавке спроси, - Есеня сжал губы. А вдруг ничего не получится? Кто его знает, что тут за горн, что за уголь? Лучше бы этот Колыван ушел, не мешался… И Полоз тоже.
- Знаешь, Балуй, я пока в архив пойду, - Полоз как будто прочитал его мысли, - а вечером зайду за тобой.
- Полоз, тебе Улич не велел в архиве…
- Ерунда. Какой том выбирать, я понял, а какая страница примерно, не помнишь?
- Сотая тридцать вторая, - ответил Есеня. Как он мог не запомнить? Он на эту запись с четверть часа смотрел и счастью своему не верил.
Но после ухода Полоза стало еще хуже – Колыван не отходил ни на шаг и ворчал о том, что Есеня все делает не так. И кирпичей-то ему было жалко, и гвоздей ржавых, и флюса, и клещи-то Есеня мог загубить.
- Воздуха не жалко? – угрюмо спросил Есеня.
- Какого воздуха?
- Я сейчас воздух качать буду мехами, не жалко?
- Ты с мехами поосторожней, не сломай… Они старые уже.
Ничего удивительного, что первую отливку Есеня загубил. Он даже не стал ее охлаждать, просто поставил тигель в угол.
- Ты не так охлаждаешь! – тут же сунулся Колыван, - надо в горне!
- Я не охлаждаю, я ее выбросил.
- Столько добра перевел и все коту под хвост?
Есеня приуныл – а вдруг вообще ничего не выйдет? Он не заметил, как наступил вечер, и очень удивился, когда увидел Полоза.
- Тебе долго еще? – спросил тот.
- Ты иди, я потом приду, - ответил Есеня, - мне надо.
Полоз подождал немного, а потом ушел – не стал мешать. Вскоре надоело и Колывану, и Есеня, наконец-то, остался один. Со второй отливкой вышло то же самое. Холодно. Если сильней разжигать угли, поплывет тигель, но тепло уходит чересчур быстро, и верх получается холодней низа. Неужели форму надо делать еще ниже? Вообще лепешка получится.
Он обложил горнило вторым слоем кирпича и выдолбил форму поплоще. Не получилось вообще ничего – флюса оказалось слишком много, и слой его слишком тонкий. Чугунная лепешка вышла.
Время двигалось к утру, но спать совершенно не хотелось. В прошлый раз он не спал почти трое суток, но тогда он все делал в первый раз. Сейчас-то он знает, что должно получиться!
Есеня положил кирпичи в три ряда, и попытался накрыть горнило и сверху тоже. Ничего, конечно, не увидишь, но тепло уходить не будет. В конце концов, можно один кирпич приподнимать, и иногда заглядывать внутрь.
Колыван, зевая и потягиваясь, зашел в кузню, когда еще не рассвело.
- Ну что? Может хватит добро переводить?
- Мы на пять попыток договаривались, - Есеня сжал зубы.
- А это четвертая уже… - Колыван показал в угол, где валялись испорченные отливки.
Есеня ничего не ответил. Если и в этот раз не выйдет…
Не вышло. Есеня поздно поднял кирпич и глянул внутрь – тигель накренился на бок и металл вылился в горнило.
- Ты мне еще и колосник испортил! – вопил Колыван, - как теперь его оттуда счищать!
- Да зубилом, как еще, - Есеня сел на скамейку. Обидно. Чуть-чуть недоглядел.
- Да иди ты знаешь куда со своим булатом! Молодой ты слишком булат варить!
- На себя посмотри, - рыкнул Есеня.
- Я уже три года семью кормлю, мать и братишек. И без всякого булата! А ты – пацан, вещей не ценишь, потому что не свои!
- Да ладно, почищу я его…
- Вот и почисти! Вот прямо щас почисти и иди на все четыре стороны!
- Прямо щас он горячий… - Есеня поджал губы. Ну да, нехорошо, конечно, вышло, но ничего же страшного.
- А клещи на что? Давай! Разбирай свои кирпичи!
- Погоди… Мы на пять попыток договаривались.
- Да мало ли о чем мы договаривались! Хватит! Надоело мне. Ерунда это все. Я тоже дурак, поверил, что пацан зеленый булат сварить может.
- Могу! – Есеня разозлился, - думаешь, это так просто? Сам попробуй!
- Мне и без булата неплохо живется!
- Как же, хорошо ему живется! Мехи новые не купить, колосник за полсеребряника пожалел! Мы с батей колосник новый раз в год ставили!
- А не твое дело, когда я колосники меняю! Моя кузня, что хочу, то и делаю!
- А уговор?
- Да плевал я на уговор!
- Э, нет, парень. Так не пойдет, - в кузню вошел Полоз, когда Есеня уже сбирался дать Колывану в нос, - уговор есть уговор.
Полоза Колыван испугался, а тот отозвал его во двор и через пять минут они вернулись. Глаза кузнеца радостно поблескивали, и он довольно мирно сказал:
- Ладно. Вари. Можешь еще два раза попробовать, мне не жалко. И… плюнь на колосник-то. Новый давно пора купить.
Есеня с удивлением посмотрел на Полоза, а тот показал ему монетку и улыбнулся. Денег, что ли дал этой жадюге?
- Я пожевать тебе принес, - сказал Полоз, - мы тебя вчера ждали-ждали… Ты хоть спал?
- Некогда было, - буркнул Есеня, - и есть я пока не хочу. Положи, сейчас поставлю тигель, тогда поем.
- Может, мне с тобой побыть?
- Не, не надо. Я не люблю, когда смотрят.
- Слышал? – Полоз повернулся к Колывану, - не толкайся здесь, мешаешь.
- Да мне-то что? Только лучше, - тот пожал плечами.
То, что эта попытка не последняя, слегка Есеню успокоило. Теперь все должно получиться, если, конечно, снова не пропустить нужное время. В прошлый раз он все сделал правильно.
Есть Есеня не смог – слишком волновался. Он поминутно заглядывал внутрь, опалил брови и челку, и, в конце концов увидел… Вот он. Такой же, как в прошлый раз, дома. Теперь – охладить и не испортить. Он подвинул скамейку к горну и взялся за узелок, который принес Полоз, но кусок не полез в горло. Он так и просидел часа полтора, изредка посматривая в горнило, с зажатым в руке хлебом, пока угли не остыли настолько, что перестали давать свет. Есене иногда казалось, что он сам и есть эта отливка, настолько хорошо чувствовал, как кристаллизуется металл. Ему чудилось его шуршание и потрескивание, он видел как нити мягкого железа прорезают жидкий чугун, который будет тверже самого себя, если станет клинком. Иногда он покачивал мехи, чтоб замедлить остывание, и, выбрав нужный момент, разобрал кирпичи и вытащил тигель на воздух. Еще немного. Еще немного, и все станет ясно… Впрочем, он не сомневался, что на этот раз булат вышел что надо.
- Ну что? – Колыван заглянул в кузню, когда Есеня разбил тигель – наверное, услышал стук.
- Можешь посмотреть, - Есеня пожал плечами, - только он еще горячий.
Колыван нагнулся над отливкой:
- Булат как булат. Мой батя лучше делал.
Есеня хмыкнул. Пусть говорит, что хочет.
- Я еще одну сварю, ладно?
- Вари, - Колыван равнодушно пожал плечами.
Полоз пришел, когда стемнело, и застал Есеню, заглядывающего в остывающий горн – охлаждалась вторая отливка.
- Жмуренок! Так и не ел, что ли?
- А? Да я забыл!
Полоз подобрал с пола упавший кусок хлеба с мясом и отряхнул.
- Ты же просто так сидишь, пожуй.
- Не. Погоди. Полчасика осталось.
- Получилось или еще не знаешь? – как-то робко спросил Полоз, как будто боялся сглазить.
- Вон валяется одна. Это вторая.
- Да ты что! – Полоз сжал его плечи и потряс, - молодец, Балуй! Я, если честно, сомневался…
- А если сомневался, зачем денег этому гаду давал?
- Чтобы он к тебе не цеплялся. Он выковать-то нормально сможет?
- Надеюсь. Те клинки, что он показал, неплохие были. Погоди, мне посмотреть надо…

Отливки они забрали с собой, и по дороге на берег Полоз заглянул к старому кузнецу, который накануне им отказал.
- Что, не доверяешь? – обиделся Есеня.
- Нет, ищу варианты, - Полоз усмехнулся.
Кузнец посмотрел на отливки, даже сделал срез, а потом сказал:
- За четверть цены скую.
Полоз покачал головой:
- Уговор есть уговор. Если Колыван их испортит, Балуй еще сварит, и тогда к тебе придем.
Но Колыван их не испортил. Из двух отливок решили сделать нож и саблю, Есеня сам нарисовал, какой формы они должны быть, и лезвия вышли такими, какими он и представлял. Почти черный фон, золотистые прожилки в форме колец… Хорошо сковал, правильно – не торопился и не ленился – три дня потратил.
Точил клинки Есеня сам – вот этого он никому бы не доверил, и сам сделал протравку, пока Колыван возился с рукоятями. За пять дней совместной работы он возненавидел кузнеца еще сильней – тот был не только жадиной, но и занудой, и Есеня с трудом сдерживался, чтоб на него не наорать. Но в рукоятях Колыван толк понимал, Есеня бы никогда не мог такого сделать – из оленьего рога, с инкрустацией в виде бегущего волка. Здорово получилось, что и говорить. С ножнами решили не возиться – кому надо, тот закажет. Все равно стоимость ножен не сравнить со стоимостью лезвий, если, конечно, без драгоценных камней.
- Ну что, пошли в оружейную лавку, - насмотревшись на результат, сказал кузнец.
- Погоди. Полоза дождемся, - испугался Есеня, - обманут ведь.
- Не обманут. Я все время им оружие сдаю, если кто от заказа отказывается. И отец мой с этой лавкой работал. И потом, когда твой Полоз придет, все уже закроется.
Есене не терпелось узнать, что скажет лавочник – кто кроме него может разбираться в качестве булата? Наверное, поэтому он так легко согласился. Колыван говорил, что за нож не меньше золотого дадут, а за саблю – и все два. Есеня прикинул: как раз хватит, чтобы вернуть долг и добраться до дома. А если меньше? Тогда придется еще раз попробовать, со старым кузнецом.
Лавочник чем-то напомнил Есене Жидяту – такой же худой и высокий, с таким же цепким взглядом, и таким же едким языком. Он долго рассматривал оружие, гладил, гнул и пробовал остроту лезвий. Лицо его оставалось напряженным и недружелюбным.
- За нож дам три золотых, за саблю – пять, - в конце концов изрек он и зверем посмотрел на Колывана.
- Сколько? – переспросил тот.
- И ни медяка больше! – отрезал лавочник, - не нравится – забирайте, идите в другую лавку.
- Не, мы согласны, - промямлил Колыван, - правда?
- Ага… - Есеня задохнулся. Ничего себе! Восемь золотых!
- И заметьте, я не спрашиваю, где вы взяли лезвия. Рукоять-то вижу, твоя, Колыван, работа.
- Да мы сами сделали…
- Слушайте, цыплятки… Не надо дурить мне голову. Это же… настоящий харалуг… - лавочник любовно погладил лезвие сабли, - Такого нигде сейчас не сыщешь.
- Как? Как вы его назвали? – переспросил Есеня.
- Харалуг. Что, никогда не слышал? Так называют булат на востоке. Даже не знаете, что продаете. Забирайте деньги и уматывайте. Еще найдете – приносите, возьму.
Есеня обалдело смотрел на лавочника, когда Колыван сгреб восемь золотых с прилавка и потащил его к выходу. Он так радовался, что не мог стоять на месте, и, похоже, боялся, что лавочник передумает, потому что тащил за собой Есеню с полверсты, когда, наконец остановился и отсчитал четыре золотых.
- На, держи! Ничего себе! Давай еще сварим! Ты представляешь, сколько это денег? Да мы богачами сделаемся, замки на горе построим!
Есеня покачал головой. «Когда-нибудь харалуг откроет медальон». Он подумал немного, стиснул деньги в кулаке, и побежал обратно в лавку.
- Куда? – крикнул ему вслед Колыван, но Есеня не оглянулся.
Он распахнул двери, когда лавочник вешал саблю на самое видное место, рядом с ножом.
- Дяденька! Я передумал! Мы не будем нож продавать!
- Ничего не знаю, - пожал плечами лавочник, - никто вас не неволил. Вы продали – я купил.
- Ну… Тогда продайте мне его обратно… - Есеня протянул три золотых.
- Посмотри. Я и цену на него специально повесил, чтоб голодранцы лишний раз не спрашивали, - лавочник кивнул на клинки.
Есеня посмотрел и разинул рот. На ноже висела табличка: «12 з». Есеня не поверил глазам и на всякий случай переспросил:
- Это… это сколько?
- Читать не умеешь? Нож – двенадцать, а сабля – двадцать.
- З…золотых?
- Нет, медяков! – лавочник рассмеялся.
Есеня вспомнил, что говорил Жидята. Любой благородный господин купит такой нож за десять золотых и будет доволен сделкой! Он тогда не поверил, а теперь… Да лавочник их просто обманул! Ну почему они не дождались Полоза! Впрочем, Полоз, наверное, тоже не знал, сколько это может стоить.
- Скажите, а точно такой булат называют харалуг? – спросил он. Ладно. Можно сделать еще один, и с Колываном, и со старым кузнецом. Ничего страшного, еще пять дней подождать можно.
- Ну что я врать тебе буду? - хмыкнул лавочник, - харалуг, харалуг. Это значит – черный цветок. Когда-то у нас делали похожий на него сварной булат, но он был только похож. А этот – литой. Иди прочь отсюда.
- А можно мне его только на минутку обратно взять, а потом отдать?
- Нет. Дорогая вещь. Много вас шляется. Иди отсюда, сказал.
Есеня повернулся и собирался уйти, как вдруг дверь распахнулась так широко, что ударилась об стену, едва не стукнув Есеню в лоб: в лавку ввалился Полоз с двумя котомками за плечом. Он тяжело дышал и был бледным, но Есеня как-то не сразу обратил на это внимание.
- Полоз! Полоз, слушай, что я узнал!
- Жмуренок! Наконец-то! – Полоз посмотрел на лавочника и осторожно прикрыл дверь, - слышал я, сколько вы денег заработали, Колывана встретил.
- Посмотри! – Есеня мотнул головой в сторону ножа и сабли.
- Ого! Обманул, значит, пацанов? – хмыкнул верховод, разглядывая лавочника.
- Но-но, - лавочник потянулся рукой к колокольчику.
- Нам некогда, - улыбнулся ему Полоз, - а то бы меня твой вышибала не напугал. Жмуренок, идем быстрей.
- Что-то случилось?
- Да. Мы уезжаем, - он первым вышел за дверь, огляделся по сторонам, и только потом потянул за собой Есеню, - сумерки. Скорей бы стемнело.

Предыдущая страница 23 Следующая страница


Черный цветок 24

- Да что случилось-то?
- Я только что видел портрет работы большого художника Избора. Твой портрет. И висит он на трех базарах, в порту и на главной площади. Очень похоже, между прочим.
- Ничего не понял…
- А под портретом – надпись. Тот, кто приведет этого юношу в сторожевую башню, получит двадцать золотых. Двадцать, Жмуренок! И, если захочет, сможет стать счастливым обладателем сабли из «алмазного» булата! А тому, кто укажет его местонахождение страже, дадут немного меньше – пять золотых. Сейчас половина Урда ищет тебя по всему городу! А вторая половина надеется тебя встретить и всматривается во встречные лица.
Полоз неожиданно остановился, и одна котомка медленно сползла у него с плеча.
- Полоз! Ты чего? Тебе плохо?
- Сейчас пройдет. Дай снежку пожевать…
Есеня поискал глазами хотя бы один клочок чистого снега, и нашел его возле самого забора.
- Спасибо, - Полоз сунул снег в рот и провел по лицу мокрой рукой, - сейчас. Бегал много.
Есеня забрал у него котомки.
- Ты знаешь, как называют на востоке булат, который я сварил?
- Нет, а что? – Полоз дышал глубоко и шумно.
- Харалуг!
- Правда? Вот забавно. Никогда не знал, что означает это имя. Звучит красиво.
- Да не забавно, Полоз! И не красиво! Послушай: когда-нибудь харалуг откроет медальон!
- Балуй, пойдем. Потом поговорим, а?
- А куда мы идем?
- К Остромиру. Раз уж нам повезло достать денег до того, как тебя начали ловить, вернем долг и уедем с чистой совестью. Слушай, а я ведь не верил! Надо же! Двенадцать золотых за ножик! Из гвоздей! Это покруче, чем золото из ртути, а? – Полоз на ходу обнял Есеню за плечо и прижал к себе.
- Полоз, может, отсидимся где-нибудь? Я еще один ножик сделаю.
- Не ерунди! Ты понимаешь, какие деньги за тебя обещаны? Трех золотых нам хватит до дома добраться и еще останется.
- Да я же не из-за денег…
- Не выдумывай.
Около дома учителя Полоз осмотрелся по сторонам, и оставил Есеню на улице.
- Если услышишь шум – беги. Беги к перевозчикам, и уезжай отсюда, меня не жди. Я как-нибудь разберусь.
- Опять?
- Да! Опять, и всегда! У тебя медальон, а не у меня. Договаривались: я хорошо дерусь, а ты хорошо бегаешь.
- Ага… чтоб тебе снова голову проломили? – проворчал Есеня.
- Дурак ты. За то, чтобы открыть медальон и жизни не жалко. Это же… это гораздо важней, чем жизнь. Это – справедливость. Стой здесь.
Полоз скользнул в сад и тенью мелькнул между деревьев. Есеня думал, что он войдет в дверь, но тот подошел к темному окну комнаты для занятий, немного повозился около него, и окно бесшумно распахнулось. Полоз пролез в дом, и не больше чем через две минуты появился снова. Есеня выдохнул с облегчением.
- Ты что, даже спасибо ему не сказал? - спросил он, когда Полоз вышел из сада на улицу.
- Я оставил записку.
- Ты и ему не доверяешь? – удивился Есеня.
- Доверяю. Но кто знает, может быть, тебя там ждут… Ведь ждали же тебя у Улича.
- Правда? А как ты забрал вещи?
- Их было всего двое… - усмехнулся Полоз.
- А… а Уличу они ничего не сделают?
- Он ушел. Он вернется, когда все закончится.
Когда они спустились к морю, совсем стемнело, но порт еще жил и копошился – обычно в это время заканчивалась перегрузка. Полоз велел Есене пониже надвинуть шапку на глаза – им навстречу с работы шли грузчики, докеры, рыбаки. Впрочем, никто к Есене не присматривался. Шторм закончился, и ученики, подгоняемые хозяином, все еще перетаскивали мешки к лодкам. Полоз оставил Есеню в тени широкого навеса, куда складывали товары, ожидающие отправки на базары, и подошел к хозяину. Он ничего ему не сказал, только поманил пальцем: хозяин послушался и двинулся к навесу вслед за Полозом.
- Балуй! – улыбнулся хозяин, разглядев темноте физиономию Есени, - а я думал, тебя уже поймали. Утром как увидел твою рожу на входе в порт, подумал – пропал работник.
- Нам надо уехать, - сказал Полоз.
- Да я понял, - кивнул хозяин, - подождите с полчаса, сейчас разгрузят ребята…
- Утром лодки пойдут?
- До утра вас кто-нибудь продаст, так что ждать не будем. Я вас до санного пути сам отвезу, и моим ребятам передам. Там тоже перегрузка, так что успеем вчерашнюю партию застать. И не бойтесь, мы своих работников в обиду не даем.

Море еще волновалось, и под причалом, где они укрылись, пахло солью.
- У тебя есть медяк? – спросил Полоз.
- У меня есть пять медяков и три золотых, - ответил Есеня.
- Кинь в море медяк.
- Зачем?
- Примета такая. Если оставишь морю монетку, то обязательно к нему снова вернешься.

БАЛУЙ. ДОМОЙ

Сани, запряженные парой лошадей, весело бежали по крепкому льду. И хотя зима пребывала в своих правах, тяжелые тучи отливали той мрачной грозовой синевой, которая появляется в небе только к весне. День рос стремительно, и каждый вечер наступал все позже и позже.
Полоза укачивало от тряской езды, он был бледен и неразговорчив, и Есеня скучал, глядя по сторонам. Домой. От тоски хотелось завыть: не в Олехов – Полоз его туда не пустит, а в лес, к вольным людям. Есеня соскучился по ним: и по Хлысту со Щербой, и по маме Гоже, и по Рубцу… Но куда как сильней он хотел увидеть маму, сестер, отца. Хотя бы одну ночь переночевать дома! Проснуться под шипение сковороды, от запаха оладий, которые мама жарит на завтрак, услышать возню и повизгивание сестренок, стук молота в кузне – отец всегда вставал рано, раньше всех. И теперь Есеня понимал почему. Потому что у него не было Полоза, который может обнять за плечо и сказать: я подумаю о деньгах, а ты беги в кабак. Зато есть пятеро детей и их мать, и все они едят три раза в день, тепло одеты, у них большой и прочный дом, который не сравнить с халупами Кобруча.
Есене так хотелось прийти домой и рассказать отцу, что он все понял, что он любит его, что никогда больше не будет ему грубить. Он откроет медальон, что бы Полоз ему не говорил, и тогда все станет хорошо, они будут жить все вместе, и он сварит булата сколько угодно, а отец будет его ковать.
Ночевали они на постоялом дворе. Полоз смотреть не мог на еду, Есеня же ел за двоих. Перевозчик не обманул, и отдал десять серебряников с золотого, как Полоз не убеждал его в том, что деньги у них есть. Два золотых разделили пополам – на всякий случай. Если придется расстаться, ни один из них не останется на бобах.
- Полоз, как думаешь, у них есть молочко? – спросил Есеня, вздохнув.
- Наверняка, - Полоз скривился, - а что, вина уже не хочется?
- Не могу больше. Надоело. И дорогое оно здесь.
- Хозяин! Две кружки парного молока есть у тебя? – крикнул Полоз.
- Остыло уже молоко. С вечерней дойки три часа прошло…
- Ничего, давай, какое есть, - Полоз повернулся к Есене, - ты и гусятины, небось, хочешь?
- Не, не надо.

- Давай. Деньги есть – чего не заказать на утро? Сегодня, конечно, не зажарят, а к утру как раз… Хозяин!
- Полоз, ты сам-то ешь…
- Тошно мне, Жмуренок, с души воротит. Улич сказал, это надолго теперь, может, и на всю жизнь.
- Как это? Всю жизнь не есть?
- Да нет, укачивать будет от езды. Что-то там в башке повредилось. Через пару часов пройдет – поем нормально, если не усну.
Лежать в санях Есене надоело, и, когда они с Полозом закрылись в комнате, он сидел перед печкой и смотрел на огонь.
- Полоз, тебе уже лучше?
- Нормально. Чего ты хотел.
- Почему ты мне не веришь про харалуг?
- Потому что это глупости. Ковырять медальон ножом я не дам. Ты это уже пробовал, и что вышло?
- Полоз, послушай. Я же подумал! Все сходится!
- Что сходится? Жмуренок, тебе же сказали два мудреца: человек по имени Харалуг. И невольника они убили из-за этого.
- Ну и что? Мне Жидята рассказывал, что такие клинки благородные вешают на стены и охраняют с собаками. Почему? Да потому что они медальон могут открыть!
- Они охраняют их с собаками, потому что это редкость, которая очень дорого стоит. Только и всего, - Полоз зевнул.
- Да нет же! У них много чего дорого стоит, вон, у Избора в гостиной целое озеро как настоящее.
- Жидята мог просто преувеличить, когда это говорил.
- Помнишь, когда мы обедали у доктора, ты сказал, что я умею варить булат? – Есеня скрипел зубами, чувствуя, что у него никогда не получится Полоза в чем-то убедить, - помнишь?
- Ну, помню.
- Ты помнишь, как он испугался тогда? Он до синевы побледнел! Я видел!
- Ну и что?
- Полоз, ну почему не попробовать, а? У меня дома такой нож на стенке висит, надо только его взять и попробовать!
- Жмуренок! Ты уже пробовал! Хватит.
- Понимаешь, этот нож, который сломался, он не совсем булатный. Он хрупкий. А настоящий булатный нож пополам можно согнуть, и он не сломается.
- Я сказал – хватит!
Есеня вздохнул и поворошил угли. Ему было не объяснить, что он чувствовал, когда лезвие ножа входило между створок медальона. Он не зря пробовал не один раз, он не зря хотел этого так сильно, что не послушался Полоза. Он не сомневался, что нож может его открыть. А теперь, когда он узнал о том, что его булат называют харалугом, и вовсе был в этом уверен. Но как сказать это Полозу, что бы он поверил?
Есеня уставился в печку, надеясь найти там ответ. В горне угли светятся не так. Он, наверное, задремал, потому что ему показалось, что он в кузне, и тигель стоит в горниле, а от двери на него смотрит отец. И Есеня просит его принести нож, который висит на стенке. Но отец качает головой и садиться рядом. И говорит:
- Твой булат – настоящее чудо. Благородный Мудрослов всю жизнь его искал, а ты за три дня научился.
Есеня проснулся и посмотрел по сторонам. Полоз дремал, а на столе стоял его нетронутый ужин.
- Полоз! Проснись. Выспишься еще. Послушай, чего скажу.
- Жмуренок, ты мне надоел.
- Полоз, ну поешь! А я пока скажу.
- Говори, - Полоз поднялся, мрачно зыркая по сторонам, - но быстро.
- Ты только не смейся. Помнишь, все верили, что когда заклятие… ну, закончится, то Харалуг встанет из могилы и откроет медальон? Ну, что медальон его из могилы поднимет?
- Глупость это была.
- Конечно. Но ведь верили. Мне кажется, медальон сам хочет, чтоб его открыли. Мне так сказал тот отшельник, который знал про Улича. И Избор его украл, и ко мне он попал не случайно. Я ведь булат решил сварить в первый раз на второй день, как у меня медальон оказался. Может… может это он меня научил? Специально?
- Сказки это.
- Но Полоз, все ведь один к одному. И собаки, и имя, и Избор испугался, и заклятие кончилось, и я булат сварил! Все же сходится!
- Жмуренок, не надо, а? Я так устал. Не надо ковырять медальон ножом, хорошо? Даже если он сделан из харалуга.

К Олехову подъезжали на закате, но Полоз попросил высадить их у большака – к городу он приближаться опасался. Шесть дней пути Есеня старался убедить Полоза в своей правоте, но Полоз не желал ничего слушать.
На дорогу вышли лесом, по колено в снегу, а когда, наконец, под ногами оказался наезженный путь, уже смеркалось.
- Полоз. Ну давай в город сходим. Ночью, а?
- Что, домой хочется? По батьке соскучился? – Полоз похлопал его по плечу.
- Ну и соскучился, - Есеня отвернулся.
- Он же тебя только по затылку бил и чуть что за вожжи хватался? А? Говорил такое?
- Ну и что! – разозлился вдруг Есеня, - ну и бил! Все равно – он мой батька, понятно? А ты всегда лицо кривишь, когда про моего батьку говоришь! Противно тебе, что он ущербный! А у меня другого нету!
- Да ладно, Балуй, ты чего… - Полоз посмотрел на него виновато, - конечно, он – твой батька, и это хорошо, что ты его любишь…
- Он меня читать учил. Он и девчонок тоже читать учил. И мой нож на стенку повесил. Он, может, не такой умный, как Улич, но он зато меня любит!
- Конечно, любит… - вздохнул Полоз, - только в город тебе нельзя ходить. Ни днем, ни ночью.
- Давай, я медальон тебе оставлю и сбегаю, а? Я только туда и обратно!
- Нет, Жмуренок, - твердо сказал Полоз, - мы идем в лес.
Есеня скрипнул зубами.
- Может, ты сходишь? Только нож мой возьмешь, и все.
- Ну до чего ты хитрющий, а! – Полоз рассмеялся, - я так и знал, что тут не без подвоха! Нет. В санях выспались, всю ночь идти будем. В ноябре-то снега не так много было! Ночью по дороге можно идти, по лесу уж больно тяжело. А днем в лес свернем и поспим.
Чем дальше от города они уходили, тем сильней Есеня чувствовал разочарование. Ну почему Полоз не понимает? Ведь пара часов всего – туда и обратно! Не откроется – значит, Есеня ошибся. Всякое же бывает. Хотя он ни секунды не сомневался в своей правоте. Ну почему не проверить-то! Вот Улич бы с ним согласился.
- Жмуренок, прекрати на меня дуться, - Полоз подтолкнул его в плечо, - ну нельзя в город, нельзя! У твоего дома, небось, толпа зевак ждет - не дождется, когда ты явишься, чтоб свои двадцать золотых заработать. А еще… я глупость одну сделал…
- Какую?
- Я Остромиру адрес Жидяты оставил, чтоб он мог мне написать. А кто знает, может, они его нашли и теперь Жидяту тоже караулят.
- Да ну… - Есеня пожал плечами, - по-моему, ты о них слишком хорошо думаешь. Они все адреса, которые у Остромира нашли, теперь караулят? Им стражников не хватит.
- Может быть. Но я на доске написал, когда золотой оставил. Так что рисковать не стоит. Ты меня хорошо понял?
- Да понял, понял.
- Смотри, не вздумай сбежать…
Если бы Полоз этого не сказал, Есене бы такое и в голову не пришло. Но идея ему понравилась, и теперь он с нетерпением ждал, когда же они остановятся «на ночлег». Но верста за верстой оставались позади, а ночь все не кончалась.
Полоз шел бодро и скоро, и не дал Есене нести свою котомку.
- А хорошо дома, - как-то сказал он, глубоко вдыхая морозный воздух.
- Дома – хорошо, - проворчал в ответ Есеня.
- Мне кажется, я сразу здоровым стал, как только сюда добрался. Море – это конечно здорово, но тут мне больше нравится.
Есеня только вздохнул. Однако прошло около часа, за который они отмахали пять верст, не меньше, как вдруг Полоз взмахнул руками и как-то неловко, странно повалился на колени.
- Полоз! Ты чего? – Есеня испугался.
- Нет-нет, - сказал тот тихо, - все нормально. Голова закружилась.
- Да тебе нельзя еще столько ходить!
- Надо отдохнуть немножко… И все пройдет.
Есеня посмотрел вверх – небо было ясным.
- Через три часа светло будет, - сказал он.
- Смотри-ка… Дома и звезды другие… Ладно, сворачиваем в лес, поспим и дальше пойдем.
Есеня помог Полозу встать, но тот уже пришел в себя и пошел сам – пошатываясь немного. Ну как от него сбежишь? А вдруг ему плохо будет? А вдруг он замерзнет один? Они отошли от дороги довольно далеко и выбрали место для ночлега.
- Ты сядь, я сам все сделаю… - Есеня поставил котомку на снег.
- Сейчас снега много, берлогу можно делать. Тогда хоть сутки спи – не замерзнешь. Ты дрова собирай, и коры сосновой нарежь. А я тебе покажу, как. Поедим – и спать.
Берлога Полоза показалась Есене сомнительным сооружением – глубокая нора в сугробе, с хитрым лазом внутрь. Пол он выстлал толстым слоем сосновой коры, и зажег две свечи.
- Надышим – теплей будет, чем у костра, - Полоз завернулся в одеяло, - не сомневайся. И свечи тепло дают. Главное, чтобы выход не замело.
Есеня устроился рядом с ним – ему в берлоге не очень нравилось. Снег к весне слежался, и ему казалось, что над головой нависла тяжелая каменная глыба. Впрочем, к тому времени, когда Полоз захрапел, в берлоге действительно стало тепло. Не как в доме, конечно, но спать можно, не замерзнешь.
Есеня вылез из одеяла и накрыл им Полоза сверху – одному-то спать холодней! – и начал отползать к выходу медленно, чтобы Полоз не проснулся: двинулся – замер, двинулся – замер. Он едва не обрушил лаз – выход был сделан ниже пола, чтоб не уходило тепло.
В лесу светало. Он выбрался к догорающему костру, отряхнул шапку и опустил на шею намотанный на голову платок. Быстрей! Теперь надо быстрей! Он представил себе, как испугается Полоз, когда проснется, и ведь наверняка побежит его догонять! Есеня подумал немного, взял палку, служившую кочергой, и вывел на снегу три (как он считал) корявых слова: «ПОЛАС ЯВИРНУС ЖДИ».

К городу Есеня бежал почти бегом, и добрался до него еще засветло. Сердце подскакивало в груди, как лягуха – то ли от бега, то ли от волнения, то ли от радости. Особенно, когда из-за поворота показалась городская стена: круглые островерхие башни, а за ними – холмы с замками благородных, высокая арка ворот – Есеня никогда не обращал внимания на то, как выглядит Олехов, наверное, потому, что никогда из него не уходил надолго. И все это казалось ему обыденным, привычным. А теперь он понял, что на свете лучше места не бывает. И как бы не красивы были сады Урда, как бы не завораживали его морские волны – Олехов самый прекрасный город на земле. Дом! Там, за городской стеной, спрятанный в веренице длинных прямых улиц – его дом!
Через ворота, конечно, идти Есеня не рискнул. По большаку впереди него полз обоз из десятка саней, рядом с которыми шли крестьяне, и стража не обратила бы на него никакого внимания. Но Полоз говорил, что в городе опасно, поэтому, смешавшись с обозом, перед воротами Есеня незаметно, бочком, ушел в сторону – к ближайшей дыре.
В городе ничего не изменилось, и Есеня не чувствовал никакой опасности. Никто не всматривался ему в лицо, никто не крался сзади. Он спокойно прошел мимо базара, надвинув шапку пониже – торговля заканчивалась, и народу было немного. Конечно, хотелось заглянуть в пивную, посмотреть одним глазком – нет ли там Звяги с Суханом, но Есене хватило благоразумия этого не делать. Он бы и дальше шел не таясь, как вдруг внимание его привлекло белое полотнище, натянутое на ограду базара, у самых ворот. Раньше ничего такого тут не было! Есеня обогнул ограду и остолбенел: на белом полотнище в человеческий рост был нарисован его собственный портрет! Есеня честно считал, что лицо у него более взрослое и умное, а не такое щенячье, как изобразили на полотне, но сомневаться не приходилось – это он сам и есть. Да и подпись внизу – Жмуренок по прозвищу Балуй – других версий не оставляла.
Он надвинул шапку еще ниже, опустил голову и пошел дальше, нервно озираясь по сторонам. Нет, домой нельзя. Надо немедленно спрятаться где-нибудь, и дождаться темноты. Есеня свернул на улицу, ведущую в кабак. Медальон! Он забыл, что у него медальон! Если его поймают, все будет кончено! Надо было оставить его Полозу, или, на худой конец, снова спрятать в трещине старого дуба! Но выходить из города, чтобы потом с таким риском возвращаться, Есеня посчитал слишком опасным.
Он не долго думал, прежде чем найти место, где укрыться – в сарае у Бушуюхи! Старуха сидит дома, плохо видит, и вряд ли заметит Есеню, даже если заглянет в сарай. Он столько раз там прятался, и никто его не нашел.
Есеня старался идти вдоль заборов, повыше поднял воротник и натянул платок на подбородок до самого носа. Пусть думают, что ему холодно! Вечерело, и людей на улицах он почти не встречал. Четверть часа, что потребовались ему, чтоб добраться до выбранного укромного места, показались ему вечностью. Он шарахнулся от двух собак, деловито выбежавших из-за угла прямо ему под ноги, чем сильно их напугал, долго стоял, повернувшись лицом к забору, когда булочник неторопливо тянул мимо него опустевшую тележку, и, наконец, осмотревшись как следует, нырнул в дыру в покосившимся заборе двора Бушуюхи.
Едва затворив за собой скрипучую дверь сарая, Есеня нырнул в сено и зарылся поглубже – ему казалось, что за ним следили и ждали той минуты, когда он окажется в тупике и не сможет бежать. Но прошло минут пять, и никто его не потревожил. Теперь надо спрятать медальон. Полоз говорил, что прятать надо так, чтобы не нашли. Интересная мысль… Зарыть в землю, или кинуть в воду. Как иголка в стоге сена. Есеня подумал и решил, что если зароет его под сеновалом, то никто не сможет его найти. Даже случайно.
Земля под слежавшимся сеном не промерзла за всю зиму, и ему легко удалось вырыть руками маленькую ямку в пару вершков глубиной. Есеня снял с шеи медальон, раскрутив платок, сжал его на прощание в кулаке и положил в приготовленный тайник.
- Я за тобой скоро вернусь, - шепнул он – ведь молодой отшельник говорил, что медальон все слышит. Интересно, он там не задохнется? Если он слышит, может он совсем живой? Почему-то тайник показался ему похожим на могилу.
Есеня утрамбовал землю получше, завалил сеном и лег сверху. Нет, не найдут. И случайно не найдут. Он хотел подремать до темноты, но сон не шел – Есеня волновался до дрожи. Еще немного, и все выяснится! Но сначала… Сначала он придет домой.
Он закинул руки за голову. Полоз, наверное, уже проснулся. Жаль, что нельзя переночевать дома, мама бы оладий нажарила… Он представил, как будут радостно визжать сестры, когда увидят его на пороге. А может, у них опять ужинает Чаруша? При всем уважении к отцу, желания жениться у Есени пока не появилось, но Чаруша ему нравилась. Она тоже его любит и тоже обрадуется. От предвкушения такого счастливого возвращения домой губы сами собой расползлись в улыбке. И тут он вспомнил, что ни мамы, ни сестер дома нет – отец отправил их в деревню. Он вздохнул. Ну и что? Все равно, дома его ждет отец.
Есеня дождался, когда стемнеет окончательно, и потихоньку выбрался на улицу. Теперь медальона у него с собой нет и бояться нечего. Он побежал к дому бегом, глядя в освещенные тусклым светом окна – и у него дома по вечерам горит свет. Там на ночь топится печь, и отец сидит перед открытой дверцей, смотрит на огонь и ждет, когда Есеня постучит в окно.
Перед родным забором Есеня посмотрел по сторонам и никого не увидел – улицы давно опустели.
Он не знал, что сосед из дома напротив давно ждет его появления и прислушивается к каждому стуку в окно кузнеца Жмура. Деньги, которые ему посулил благородный Огнезар, ничего не стоили по сравнению с оказанным ему доверием, оправдать которое стало для ущербного гончара делом чести.
Есеня толкнул калитку, но она оказалась запертой на ночь. За стенкой конюшни всхрапнул и тихо заржал Серко – услышал, учуял! Есеня подошел к дому, поднялся на цыпочки и громко постучал в темное окно спальни. Не прошло и минуты, как раздался скрип двери сеней, потом громкий хлопок и тяжелые шаги на крыльце. Есеня вернулся к калитке – отец подошел с другой стороны, скрипя снегом, и распахнул ее, не спросив, кто пришел к нему в гости так поздно.
- Сынок… - Есене показалось, что отец ждал его именно сейчас, именно в эту минуту, потому что он нисколько не удивился приходу сына, только обрадовался. Отец осунулся за это время, похудел и как будто стал ниже ростом.
- Батя, - сглотнул Есеня, уткнувшись ему в плечо, и вдохнул отцовский запах: пота и железной окалины.
- Как ты вырос, сынок… - прошептал отец, прижимая его к себе так сильно, что хрустнули ребра.
- Бать, я был такой дурак, - сказал Есеня и шмыгнул носом. Он хотел сказать еще много чего, но почему-то слова застряли в горле.
Отец потянул его за собой во двор, захлопнул калитку и запер ее на тяжелый засов.
- Пойдем, пойдем в дом. Мамы нет, девчонок тоже. Я их отправил в деревню.
- Я знаю.
- Сынок, ну, рассказывай, как ты? Что с тобой было?
Есеня перешагнул через порог: на столе горела одинокая свеча, рядом с ней лежал недоеденный кусок хлеба, и действительно топилась печь.
- Сейчас, я дров подкину, - засуетился отец, - ты, наверное, замерз.
- Да не, ничего.
- И щей погреем. Ко мне Чаруша приходит, готовит, прибирает.
Отец вышел в сени и тут же вернулся с горшком щей. Есеня окинул кухню взглядом и увидел на стене между печью и родительской спальней булатный нож с красивой костяной рукояткой.
- Бать, мне нельзя долго… - вздохнул Есеня, - меня Полоз ждет.
- Ты что, хочешь уйти? – отец с грохотом уронил чугунный горшок на плиту и посмотрел на него испуганно и растеряно.
Есене вовсе не хотелось уходить. Наоборот, ему хотелось остаться тут навсегда. Настолько хотелось, что слезы навернулись на глаза.
- Бать, я открою медальон и вернусь. Это быстро, вот увидишь. Я за ножом пришел.
- Медальон? – отец посмотрел на Есеню, удивленно наклонив голову.
- Да, бать! Я знаю, как открыть медальон.
- Но щей-то поешь? – отец понурил голову и съежился.
Есеня посмотрел в темное окно. Никто его не видел, и ничего страшного не случится, если он часик побудет дома. Расскажет отцу, где он был.
- Поем, - ответил он и вдруг вспомнил, - да, бать! Вот еще…
Есеня расстегнул фуфайку и полез в потайной карман.
- Вот, - сказал он и протянул отцу монетку, - это я сам заработал. Булат сварил. Вообще-то было больше, но нам на дорогу надо было…
- Это что же? – отец долго разглядывал деньги, - золотой?
- Ага, - равнодушно кивнул Есеня, - маме там купи чего-нибудь. И девчонкам сладенького.

Он наворачивал щи, сваренные Чарушей – не хуже маминых – и, захлебываясь и перескакивая с места на место, рассказывал о своих приключениях. Отец предложил бросить медальон и уехать в Кобруч, но Есеня отмахнулся:
- Бать, в Кобруче плохо. Я там чуть с голоду не умер. В Урдии еще ничего, там море. Я хочу летом на море посмотреть, говорят Урд летом очень красивый. Но знаешь, жить-то лучше дома. Съездить, посмотреть – это здорово. А жить – нет уж. А еще меня Улич зовет учиться у него, он меня всю зиму учил, и сказал, что я способный.
Отец кивал. И когда Есеня рассказал ему про харалуг, и про то, что булатным ножом можно открыть медальон, отец поверил. Сразу поверил, в отличие от Полоза, нисколько не сомневался. И сказал:
- Я знаю, ты металл чувствуешь. Значит, и с медальоном не должен ошибиться. А что Полоз тебе не верит – так он никогда никого не слушал.
- Правда, бать? Ты правда так думаешь?
- Конечно. Ты ведь булат сварил. Знаешь, когда Мудрослов еще не знал, что это ты, он так и сказал: я хочу пожать руку этому мастеру.
- Ничего себе! – Есеня хохотнул.
- Есеня, послушай. А так тебе нужен этот медальон? Может, ну его, а? Столько беды от него…
- Бать, ты что, не понимаешь? – Есеня вдруг стал серьезным. А не обидится отец, если так в лоб говорить с ним о его ущербности? – Бать, это ведь я для тебя…
- Что «для меня»?
- Если медальон открыть, ты станешь… такой как раньше был. Ну, еще до того, как я родился…

Предыдущая страница 24 Следующая страница


25 Ольга Денисова

Отец вскинул голову, и в его глазах мелькнул испуг. Может, он вовсе не хочет быть таким, как раньше? Ведь ущербные всегда говорят, что стали счастливыми.
- И ты только для меня затеял все это? – тихо спросил он.
- Конечно, бать! Меня Избор твоей саблей ранил, вот, - он поднял подбородок и показал тонкий шрам, - но я ему так и сказал: мне все равно, что будет, но медальон я не отдам. Хочу, чтоб мой батя стал такой, как раньше!
- Сынок. Не надо… Я и так как-нибудь проживу. Давай уедем.
- Нет уж! Да и какая разница теперь-то? Ножик взять и открыть. Делов!
В обеих спальнях одновременно зазвенели выбитые сильными ударами стекла, и тут же раздался грохот у калитки. Есеня прыгнул к окну и увидел факелы, множество факелов, отчего во дворе стало светло, как днем. По полу в спальнях загремели тяжелые шаги, а в это время стража во дворе, сломавшая забор, уже выбивала дверь в сени.
Отец побледнел и шагнул к двери.
- На чердак. Быстрей, - шепнул он.
Есеня кивнул и рванулся к лестнице, но из детской спальни вышли сразу трое, а вслед за ними – еще трое из родительской. Отец перегородил им дорогу, Есеня схватился за ступеньки, и в этот миг рухнула дверь.
Их было очень много, они буквально заполнили всю кухню. Есеню, успевшего подняться на несколько ступенек вверх, за ноги стащили на пол, он потерял отца из виду – похоже, того сбили с ног. А может, убили? Нет!
- Батя! – закричал Есеня, - пустите! Пустите меня!
Он начал бешено рваться из цепких рук, он кусался, царапался, и бил босыми пятками во все стороны. Его тащили к двери, он упирался и извивался ужом, и грыз зубами все, что под них подворачивалось. Стражники вскрикивали, и разжимали ненадолго руки, но их было много, очень много! Его выволокли во двор и хотели связать, но Есеня бился так отчаянно, что у них ничего не вышло. Он не чувствовал боли от увесистых ударов, которыми они надеялись заставить его подчиниться, он не давал заломить себе руки за спину, и дрыгал ногами, которые с трудом держали четверо стражников. И стоило им на секунду ослабить хватку, как пятка Есени тут же влетала кому-нибудь в лицо. Едва чья-нибудь рука приближалась к его запястью, он впивался в нее ногтями, и ее сразу отдергивали.
- Звереныш! – шипели стражники со всех сторон сквозь ругань и крики.
Даже удар рукояткой сабли в солнечное сплетение не заставил его успокоится – Есеня только согнулся немного, и укусил чью-то ляжку. Они хотели накинуть петлю ему на шею, но он поймал ее зубами. Кто-то начал его душить – и это им не помогло. Его так и понесли по улице, широко разведя руки и ноги, а он изгибался, клацал зубами, мотал головой и надеялся вырваться.
Городскую тюрьму – мрачное приземистое здание из желто-серого камня на главной площади города – с четырех сторон окружала частая железная ограда, и Есеня ухватился рукой за обжигающе холодную стойку, когда его тащили через открытые ворота. Кто-то из стражников, идущих рядом, замахнулся факелом, но его одернули:
- Сильно не бить! Не калечить, рук не ломать! Слышал же, что сказано было!
- Ага, не бить! Оторви его теперь!
Есеня сжал кулак еще крепче, но его дернули вперед, и рука соскользнула. Он зарычал от обиды, и начал вырываться с новой силой.
Тяжело же им пришлось в узких тюремных коридорах! Есеня ни о чем не думал и ни на что не надеялся – он просто сопротивлялся. И не прислушивался даже, о чем стражники говорили между собой. Впрочем, его быстро передали тюремщикам, а те, в отличие от деревенских парней, знали свое дело гораздо лучше. Кто-то ударил его по шейным позвонкам ребром ладони, отчего руки и ноги сразу обмякли и сделались ватными, кто-то скрутил руки за спиной, и дальше Есеня, подталкиваемый в спину, пошел сам, спотыкаясь и иногда падая на колени. Он еще огрызался и даже укусил тюремщика пару раз, но тот ухватил его за волосы и запрокинул голову назад, после чего Есеня мог только щелкать зубами.
- Раз сопротивляется – в кандалы и к стене, - крикнули вслед, - пусть поутихнет немного.
Его втолкнули в камеру без окон – настоящий каменный мешок - в углу которой на полу валялся пук соломы, и подвели к стенке, где в нее были прочно вмурованы два кольца. Есеня ждал, когда они отпустят ему руки, ну или хотя бы не будут заламывать их за спину так крепко. Холодное железо стиснуло запястья – тюремщики долго возились с клиньями, удерживающими кандалы закрытыми, а потом его руки потянули вперед. Конечно, удары тяжелыми цепями оказались страшными, один из тюремщиков закричал и отступил, закрывая лицо руками, но второй, увернувшись, немедленно ударил Есеню по пояснице чем-то плоским и тяжелым. Есеня рухнул на колени как подкошенный, они подхватили цепи и потянули вверх, пропустив их через кольца и соединив замком.
- Охолони, - ласково сказал тюремщик, ударивший его по спине, - не надо так.
Есеня рванулся, чтобы его укусить, но тот с улыбкой отстранился и похлопал его по плечу.
- Дурачок… На ноги встань, руки потянешь. И не рвись – только запястья раскровишь, потом гноиться будут.
Тюремщики посмотрели на него, удовлетворенно кивая, и вышли вон, закрыв тяжелую дверь, обитую железом.
- Совсем мальчик, - сочувственно сказал один из них, - какой из него государственный преступник? Просто шалопай, небось, как мой в точности.

ОГНЕЗАР. ДОПРОСЫ

Когда начальник стражи вошел к Огнезару в спальню среди ночи, тот сразу понял: или самое худшее или… Он рывком поднялся с постели.
- Ну?
- Взяли Жмуренка. У него дома, сосед донес.
- Медальон?
- Нет. Он пустой. Серебра две монеты – и все.
- Дом обыскали?
- Пол сняли, стены простучали. Нету.
- Надеюсь, теперь он не убежит?
- В кандалах, в холодной.
- Что, сопротивлялся? – удивился Огнезар.
- Еще как! Звереныш, настоящий звереныш, - расхохотался начальник стражи, - мои ребята все покусаны и исцарапаны. У одного зубы выбиты, у пятерых фонари под глазами – пяткой засветил.
- Давно я хотел на него посмотреть. Подожди в приемной, я сейчас соберусь. И вели седлать лошадь.

Первое, что бросилось в глаза Огнезару – удивительное сходство с портретом. Избор действительно ловил сущность лица, его непередаваемую индивидуальность. Мальчишка молча упирался, извивался, его буквально втащили в застенок и швырнули в кресло, завернув руки за спинку. Огнезар с улыбкой наблюдал за его бесполезными попытками сопротивления и не мог понять их смысла. Такое бывает от страха, но этот пока непуганый, и непохоже, чтобы он чего-то боялся.
- Меня зовут благородный Огнезар, - начал он, когда парень понял тщетность своих усилий и немного успокоился, - ты слышал обо мне?
Тот посмотрел исподлобья и оскалил зубы. Звереныш… Избор подметил верно – он похож на соболя. Если соболя загнать в угол, он тоже скалится и поднимает шерсть на загривке. И выглядит это так же забавно.
- Я даю тебе слово благородного человека: если ты скажешь мне, где спрятал медальон, я тут же отпущу тебя домой, - Огнезар улыбнулся.
Мальчишка сощурил глаза и прошипел сквозь зубы:
- Этого я никогда не скажу!
Огнезар не хотел выдавать своего торжества, но не выдержал и расхохотался. Глупый ребенок! Значит, все-таки спрятал сам. Больше всего Огнезар боялся, что медальон ушел в лагерь вольных людей. Нет, не ушел. Интересно, мальчик один знает, где медальон, или кроме него это известно еще кому-нибудь?
- Можешь не говорить, - пожал плечами Огнезар, - тогда я спрошу об этом у твоих друзей.
Лицо Жмуренка расплылось в наглой и довольной улыбке.
- А никто больше не знает, где он!
Улыбка его была вполне искренней, он радовался своей находчивости. Огнезар кивнул. Что ж, для первого раза информации неожиданно много. Но поговорить с парнем надо, надо разобраться в нем, понять, чего он боится, что любит, чего добивается.
- А зачем тебе медальон? – как бы между прочим спросил Огнезар.
Улыбка исчезла с лица Жмуренка, он снова приподнял верхнюю губу и процедил:
- Что бы забрать у тебя то, что ты украл.
А! Так это – принципиальная позиция! Грабь награбленное. Ну что ж, принципиальные позиции сдавать легче, чем любые другие.
- Может быть, ты знаешь, как это сделать? – вкрадчиво спросил Огнезар, ожидая в ответ упоминания невольника по имени Харалуг.
- Я умею варить булат, - неожиданно ответил Жмуренок, - настоящий харалуг.
Он, наверное, не понял, что подписал себе смертный приговор. Он наслаждался секундной растерянностью Огнезара, он смаковал эту свою маленькую победу, и не догадывался, что обрекает себя на смерть. Он, конечно, расскажет, где спрятал медальон, но он никогда отсюда не выйдет.
- И какой же мудрец рассказал тебе об этом? Улич? Или Остромир?
- Никакой. Я сам догадался.
Может врет, а может – хвастает. Впрочем, мудрецы Урдии Огнезару не по зубам. Только отравить, больше ничего сделать нельзя.
- И все, конечно, так тебе и поверили, - скептически кивнул Огнезар.
- Какая разница? Может, и не поверили. Все равно это правильно, иначе бы ты так не испугался! – Жмуренок глянул на него торжествующе.
Он не понимал, что загнал себя в ловушку, из которой ему будет не выбраться. Он сам захлопнул дверь этой ловушки, отрезая себе пути к отступлению. Огнезар удовлетворенно кивнул.
Больше на контакт мальчишка не шел. Он не отвечал на вопросы, и единственное, что удалось выведать Огнезару, это то, что Полоз жив. Но для первого раза и этого было достаточно. Через сорок минут нелегкой беседы Огнезар кивнул тюремщикам:
- В холодную. В кандалы к стене. Не кормить, пить не давать. Я приду послезавтра утром. Вечером пусть его осмотрит лекарь, и если найдет что-нибудь серьезное, доложите мне. О каждом, кто будет про него спрашивать, докладывать начальнику стражи. И… если он умрет, или сбежит, или еще что-нибудь с ним случится, вы все окажетесь на его месте, понятно? Вы, и ваши дети. В кандалах в холодной.

Через сутки с небольшим спеси у мальчишки немного убавилось. Огнезар ненапрасно потратил этот день: он опросил всех, кто знал Жмуренка – соседей, друзей, завсегдатаев питейных заведений, где тот бывал – и, наверное, начал представлять его немного лучше.
Жмуренок уже не сопротивлялся – у него тряслись колени. Еще бы – на ногах больше суток! И когда его посадили в кресло, на лице его мелькнуло облегчение. Только мелькнуло. Огнезар налил в кружку воды из кувшина, стоящего на скамейке в углу, и сделал большой глоток, не сводя глаз с лица мальчишки: кадык у того судорожно дернулся.
- Хочешь водички? – спросил Огнезар.
- Нет, - хрипло ответил Жмуренок и рывком отвернулся.
- Я просто так. Ничего говорить мне за это не надо.
Жмуренок только поморщился. Гордый! Огнезар поднес кружку к его губам, но тот неожиданно дернул головой, развернулся и с силой ударил по кружке темечком, снизу вверх. Вода выплеснулась ему на колени.
- Не надо мне никакой воды! – выкрикнул он довольно жалко, но, наверное, хотел, чтоб прозвучали эти слова презрительно и равнодушно.
- У… - протянул Огнезар, нагибаясь и заглядывая ему в глаза, - мы обиделись? А что ты хотел? Ты хотел, чтоб мы тебя уговаривали: ах, Балуй, ах, расскажи нам, где ты спрятал медальон? А ты бы гордо молчал и над нами глумился? Ты так хотел?
- Да! – рявкнул парень ему в лицо. Да мальчишка на грани срыва! Быстро…
- Позовите лекаря и ката с помощником, - кивнул Огнезар тюремщикам, - и влейте в него кружку воды.
Жмуренок захлебывался и кашлял. Но не сопротивлялся – на это гордости не хватило. Огнезар дождался, пока он отдышится, а потом продолжил:
- А теперь, юноша, когда ты напился и немного успокоился, я расскажу, что тебя ожидает в ближайшие дни.
Иногда и этого бывало достаточно. А если все же не хватало, Огнезар внимательно следил за лицом арестанта и подмечал, что пугает того сильней всего.
Этот не испугался. Вряд ли он так хорошо владел своим лицом – пока ему это не удавалось – и Огнезар рассудил, что у парня просто не сильно развито воображение. Что ж, чем хуже он себе это представляет, тем сильней будет его удивление. Возможно, одного дня будет достаточно.
Мальчишка равнодушно глянул на дыбу, пожал плечами и скривился при виде узловатых веревочных плетей – наверное, думал, что это похоже на отцовские вожжи, слегка поморщился от рассказа о клиньях под ногтями. Жаровня с раскаленными клещами его не впечатлила, а в вырванные языки, выжженные глаза и расплавленный свинец он просто не поверил.
Огнезар долго выбирал, с чего начать. На разных людей пытки действуют по-разному. И он никак не мог решить, что требуется в данном случае – шок от запредельных страданий или постепенный, нарастающий ужас, когда само ожидание становится пыткой, и боль усиливается в несколько раз за счет страха перед ней. Тут все зависит от устройства нервной системы. Огнезар подумал, что второй вариант будет беспроигрышным, но продолжительным, а первый может либо дать результат мгновенно, либо не дать его вообще. Кто знает, как отреагирует организм подростка?
Он хотел сыграть именно на удивлении, на срыве маски подросткового равнодушия. Психология подростка отличается и от детской, и от зрелой, но ближе стоит именно к детской. С одной стороны, отсутствие жизненного опыта порождает отсутствие страха смерти – ребенок не понимает, что такое смерть, он не представляет себя вне жизни и жизнь вне себя. С другой – его представления о бытии окружены некоторым романтическим ореолом. И эти два фактора очень сильно мешают, если допрашивать приходится подростка. Но при этом, сталкиваясь с реальностью, они не умеют справляться с ситуацией самостоятельно, и подсознательно ждут помощи от тех, кто старше и сильней. Они уверены, что их пожалеют и простят. Взрослая жизнь для них – увлекательная игра, им кажется, достаточно сказать: я больше не играю, и все закончится. Огнезар хотел увидеть, что будет, когда закончится увлекательная игра во взрослую жизнь, и перед ним окажется ребенок, который больше играть не хочет.
Он остановился на клиньях под ногти – болезненная, но не опасная для здоровья вещь. И не ошибся. Жмуренок безропотно (бесстрашно) позволил прижать свои руки к столу, только презрительно щурил глаза, собираясь молчать, ну в крайнем случае, скрипеть зубами – Огнезар видел его в эти минуты насквозь.
Кричать он начал почти сразу. И удивление, на которое надеялся Огнезар, превзошло его ожидания. Мальчишка испугался, он не ожидал ничего подобного, он звал маму, он был похож на щенка, которому прищемили лапу. Из ощетинившегося подростка он превратился в несчастного ребенка за несколько минут. Сначала у него из глаз градом катились слезы, а потом к ним добавились судорожные рыдания. Огнезар не сомневался, что победил. Он остановил ката и дождался, когда парень престанет задыхаться от слез.
- Ну что? – спросил он понимающе и доверительно, - я думаю, уже достаточно? Скажи мне, где ты спрятал медальон, и пойдешь домой, к отцу.
Тот всхлипнул громким тройным вздохом, и из глаз его снова побежали слезы. Он молчал долго, словно раздумывал, дрожал всем телом, а потом покачал головой, сжался и зажмурился.
- Мне придется продолжить, ты понимаешь это? – переспросил Огнезар.
Жмуренок ничего не ответил, не шевельнулся и глаз не открыл. Огнезар кивнул кату, и мальчишка закричал еще до того, как молоток ударил по острой, занозистой щепке.
Огнезар останавливал пытку трижды, но парень – раздавленный, трясущийся, рыдающий навзрыд – продолжал молчать. Это было неестественно для ребенка, так мог бы повести себя взрослый, но взрослый бы начал лгать. Жмуренок же просто ничего не говорил. Впрочем, Огнезар и не рассчитывал на быстрый результат, его смутило несоответствие между болевым порогом, реакцией на боль и поведением. Возможно, передышка – или время на раздумье? – тоже даст результат. Когда придет понимание того, что боль не кончается с прекращением пытки, это станет новым открытием и новым страхом.
Он велел опустить руки мальчика в уксус, но не добился ничего, кроме нового потока слез и жалобных воплей. В любом случае, инфекции после этого можно было не опасаться.

БАЛУЙ. В ТЮРЬМЕ

Есеня сидел, забившись в угол камеры, на соломе, и смотрел на руки, которые он подтянул к груди и поставил запястьями на колени. Слезы капали на рубашку, а он никак не мог понять – как это получилось. Как вообще такое бывает? И бывает ли? Ему было так больно, что он не мог перестать плакать. Даже легкое дуновение сквозняка усиливало мучения в несколько раз, что уж говорить о движениях. Ему было страшно, и он дрожал. Он чувствовал себя запредельно несчастным, обиженным, обманутым, незаслуженно наказанным, и наказанным чересчур жестоко. Он не хотел думать, что это только начало, от таких мыслей у него сжимался желудок, и судорога пробегала по спине.
Он был противен сам себе, он посмеялся бы над собой-вчерашним – самоуверенным болваном, бесстрашие которого не имело под собой ничего, кроме наивности. Он не слушал Полоза, он, вместо того, чтобы быстро забрать нож и уйти, остался дома – потому что хотел похвастаться. И теперь ему придется – хочет он того или нет – придется молчать! Потому что иначе ему останется только умереть. Он не может предать чужие надежды. Полоз доверил ему нести медальон, а ему хватило ума притащить его в лапы Огнезара! Хорошо хоть он догадался его спрятать. И теперь… Слезы капали из глаз, и больше всего хотелось закричать: «Помогите».
«Я виноват, простите меня, я больше никогда так не буду, только помогите! Заберите меня отсюда!»
Есеня едва не вскрикнул, когда снаружи заскрипел замок. Нет! Нет, пожалуйста, нет! Только не сейчас! Еще рано! Он прижался к стене тесней, зажмурился и выставил вперед руки.
- Не бойся, - тихо сказал ему тюремщик и подошел поближе, - я поесть принес.
Есеня со стоном опустил руки на колени. Ну что ж он так испугался-то? Как маленький… Он же никогда ничего не боялся.
- Я не хочу, - тихо сказал он.
- А я тебя не спрашиваю, хочешь ты или нет, - тюремщик присел рядом и поставил миску на пол, - больно?
- Ага.
- Ты, главное, не бойся. Когда боишься, во много раз хуже выходит.
Легко сказать! Не бойся! А как не бояться, если страшно? Так страшно, что даже тошнит. Есеня зябко повел плечами.
- Ты злись. На себя, на них, на меня. Когда злишься – все по-другому. Давай-ка поедим. Похлебка не ахти, конечно, но лучше, чем ничего.
- Да не хочу я! – всхлипнул Есеня.
- А ты через «не хочу», - тюремщик взял миску в руки, зачерпнул оттуда мутной жидкости, в которой плавала капуста, и поднес ложку Есене ко рту, - давай, открывай рот. Чтоб злиться, сила нужна. А то превратишься через три дня в слизняка дрожащего.
- Я и так слизняк дрожащий… - разревелся Есеня горько и отчаянно, размазывая слезы тыльной стороной ладоней, - я и так… и так…
Тюремщик отставил миску в сторону и обнял его за плечо.
- Ты молодец. Если в первый раз не сломался – значит, молодец. Самое страшное – это в первый раз. А что кричал и плакал – так у нас взрослые мужики ревут белугой.
- Правда, что ли? – Есеня на секунду плакать перестал.

ПОЛОЗ.ОЛЕХОВ

Полоз выбрался из берлоги с нехорошим предчувствием, которое его не обмануло. Солнце клонилось к западу – последнее время он стал слишком долго спать, и совершенно не мог обходиться без сна, как это было раньше.
Жмуренок мог бы не стараться и не писать ничего на снегу – Полоз бы и без этого догадался, что тот может ему сказать. Он выругался, сложил вещи в котомки и повесил их на дерево – если доведется вернуться, звери не распетрушат. Смысла прятать следы ночевки не имело, но он все равно забросал снегом кострище, скорей, по привычке, и по проложенным следам двинулся к дороге. С вещами он не смог бы идти быстро, поэтому взял из котомок только самое необходимое – огниво.
Внутри подрагивала и нарастала тревога, неприятная, тоскливая, сосущая. Если бы он не так устал и спал чутко, если бы он догадался держать Жмуренка за руку хотя бы! Дурак! Невыносимый, упрямый, дурак! Ну почему он не может просчитать последствий своих действий хотя бы на пару шагов вперед! Полоз злился на мальчишку, и, попадись он ему под руку прямо сейчас, вздул бы его хорошенько за эту глупую, опасную выходку.
Но что-то подсказывало Полозу, что для парня это был бы исключительно счастливый исход.
Он пошел по дороге к городу быстро, и сдерживал себя, чтобы не бежать. Парень не успеет перешагнуть порога собственного дома, как его схватят! Там его ждут всегда! Наверное, ему хватит ума не тащить с собой медальон, а впрочем – почти никакой разницы.
Примерно на полпути Полоз почувствовал жар – первый предвестник приступа невыносимой головной боли. Ему не стоило так спешить! Ему не стоило нервничать. Он остановился и вытер лицо снегом. Но от наклона жар покатился вверх стремительно, горло захлестнула тошнота, и в голову ударила боль, раскатившись перед глазами золотыми искрами. Полоз перестал чувствовать землю под ногами, и ноги тоже чувствовать перестал.
Это пройдет. Это быстро пройдет. Оно всегда проходит, надо только глубоко дышать. Если он потеряет сознание надолго, то умрет, замерзнет прямо на дороге!

Полоз добрался до города через четыре дня. В двух верстах от Олехова его подобрали крестьяне, которые затемно вышли из деревни с обозом: он не потерял сознания, но голова у него кружилась так сильно, что он падал на четвереньки, едва вставал на ноги. Улич предупреждал, что дорога ухудшит его состояние, но Полоз не предполагал насколько.
В деревне – ближайшей к городу – за ним ухаживала добрая женщина, одинокая вдова с четырьмя малолетними пацанятами, и Полоз с тоской думал о том, чем будет с ней расплачиваться. Денег она не взяла. Глядя на ее детей – четверых головорезов от шести до одиннадцати лет – он решил, что Жмуренок не самый худший представитель шумной братии мальчишек.
Ползти в город на карачках Полоз не рискнул, и дождался, пока сможет стоять на ногах. Но как только почувствовал, что в состоянии пройти больше чем несколько шагов, ночью потихоньку оделся и покинул добрую вдову, про себя желая ей всего наилучшего и надеясь, что к четырем разбойникам в ближайшее время не добавится пятый.
Жидята не спал – он любил засиживаться допоздна, но и по утрам никогда не вставал рано.
- Я думал, ты убит. Ходили слухи, что в Урде тебе проломили голову, - встретил он Полоза.
- Что-то у этих слухов слишком длинные ноги… - проворчал Полоз и поспешил сесть, - но голову мне действительно проломили. Дай мне воды.
- Может, горячего вина? – участливо предложил Жидята, - на улице мороз.
- Я как ущербный, мне воды. Не тяни, говори. Я же вижу, тебе есть что сказать.
- Жмуренок в тюрьме, - Жидята протянул ему кружку.
- Я, наверное, в этом и не сомневался…
Полоз сделал два больших глотка и поставил кружку на стол. Надежда, похожая на робкий язычок пламени, вздрогнув, погасла, и вместо огонька вверх взвился едкий дымок горечи.
- Медальона у него не было, - поспешил добавить Жидята.
- Это точно?
- Его обыскивала стража, а не тюремщики, с ними всегда можно договориться. А еще… У нас тут что-то вроде военного положения. Они ждут, что мы откроем медальон. Набирают по деревням новых стражников, а всех ущербных из деревень отправляют по домам.
- Они преувеличивают наши возможности… - с горечью сказал Полоз.
- Они перестраховываются, - пожал плечами Жидята, - но это значит так же, что медальона у них нет.
- Я думаю, это дело времени, - Полоз сжал губы.
- В этом никто не сомневается. На послезавтра назначен малый сход.
- Ты что? – Полоз привстал, - почему я ничего не знаю?
- А где ты был? Никто не верил, что ты жив.
- И что мы будем обсуждать?
- Жмуренка и медальон, - ответил Жидята, - что нам еще обсуждать?
- Где будет сход?
- Здесь. На послезавтра – потому что раньше не все успеют подойти. Давай-ка я поставлю самовар, поешь, попьешь чаю и спать. Лицо-то у тебя белое совсем.
Жидята встал и подкинул дров в печку, старательно отводя глаза.
- Есть не буду, а чаю попью, - сказал Полоз и решился спросить, - ты про Жмуренка что-нибудь узнавал?
- Его допрашивает Огнезар, сам. От меня просто шарахались, когда я пытался что-нибудь выяснить. Он же у нас государственный преступник номер один. В лоб, за деньги, никто ничего не скажет. Знаю, что в общей камере его нет. Они тоже не дураки, разбойников в тюрьме не меньше полусотни, лагеря по три раза за зиму меняли места.
- Из наших есть кто-нибудь? – спросил Полоз.
- Нет, вы сразу ушли далеко и с провиантом. Они ослабить нас хотят, они боятся… Так что Жмуренок в одиночке, скорей всего. Это же психологически очень давит. В камере и поддержат, и перевяжут, и покормят. Он же ребенок еще, как ему там, одному-то? – Жидята шумно сглотнул, - я ж с пеленок его знаю…
- Я попробую завтра, по своим каналам, - вздохнул Полоз, - а что Жмур?
- Жмур лежит четвертый день.
- Ранен?
- Нет, оглушили слегка. Он… он переживает. Знаешь, у ущербных ведь тоже душа болит. Как умеет, конечно, но болит. Может, сильней, чем у нас. Когда ее рвут-то в разные стороны. Нормальный человек бы поплакал, а он – не может.
Полоз вздохнул: обрубок души. Не душа, а ее обрубок. Говорят, отрубленная рука болит всю жизнь. И ничего с этим не сделаешь – не вылечишь, припарку не положишь. Может, и у Жмура так же? Души нет, но она болит?

Тюремщик сидел перед Полозом и пил пиво – он привык к своей работе, он привык рассказывать родственникам об арестантах, он оставался спокойным и невозмутимым. Полоз дождался, когда хозяин пивной отойдет от их стола, пригубил пиво и спросил, стараясь не привлекать к себе внимания.
- Узнал?
- Узнал… Трудно было – он в холодной. Его допрашивает сам Огнезар. А каты, знаешь, народ не очень разговорчивый, - тюремщик вздохнул.
- Сколько? – устало спросил Полоз. Внутри все дрожало – ну же! Все еще допрашивает?
- Ну, пару серебряников накинь.
- Возьми, - Полоз выложил из кармана три серебряника и припечатал монетки к столу.
Тюремщик посмотрел на них, две сгреб рукой, а третью пальцем подвинул обратно Полозу.
- Мне лишнего не надо. Пока от него ничего не добились. Кат говорит, Огнезар нервничает. Он думал, что парень быстро сломается, начинал помаленьку. Тот и вправду едва не сломался поначалу. Его в первый день тридцать часов без воды в кандалах держали, к стене прикованного, в холодной, а потом сразу мучить начали. Конечно, мальчик испугался. Но потом ничего, взял себя в руки, смирился, что ли…
- Сильно мучают? – спросил Полоз, стараясь оставаться равнодушным.
- Вчера на дыбе три четверти часа висел, восемнадцать ударов кнутом выдержал.
Полоз охнул и закусил губу. Это слишком, для мальчика – это слишком. Что же, благородный Огнезар не видит, что перед ним ребенок?
- Так его – плетками по ранам от кнута. И угли горячие туда же, да по старым ожогам. Его в застенок ведут – он боится: плачет, рвется. А как Огнезара видит, губёнку закусит, сожмется весь и молчит.
Полоз скрипнул зубами и стиснул кулаки. Мелькнула мысль напасть на Огнезара, когда тот поедет домой. Хороший бросок гири цепа, и никакая охрана ему не поможет. Впрочем, смысла это не имело: они боятся, что медальон откроют, и подлорожденного мальчишку не пожалеет никто. Огнезара быстро сменит кто-нибудь другой, не менее хитрый и жестокий.

Предыдущая страница 25 Следующая страница


Черный цветок 26

- Я могу поговорить с катом?
- Нет, он живет при тюрьме. Его никуда не выпускают сейчас, приказ благородного Огнезара. Могу передать что-нибудь. Еды хорошей, одежды… Но ничего запрещенного – сам на дыбе окажусь назавтра.
- Да. Конечно, - Полоз вскинул глаза и полез в котомку, - у меня есть… Вот…
Покупки показались ему такими жалкими, даже циничными.
- Тут молоко, он любит молоко. И гусятина. Ты попроси кого-нибудь, пусть его покормят, а?
- Покормят, не беспокойся. Но лучше бы ему курицы вареной, а не гусятины. И яблок.
- Я завтра принесу. Ты спрашивай, каждый день спрашивай, ладно?
- Если спросят, кто передал?
- Жмур, - не задумываясь ответил Полоз.
- Да, чуть не забыл. Ищут его мать и сестер. Благородный Огнезар сначала хотел его пытками отца припугнуть, но подумал и решил, что этим его не проймешь – поздно. Мальчишка еле дышит. Если не его, а отца пытать начнут, он только вздохнет с облегчением. А мать – она мать и есть…
Полоз вышел из пивной на главной площади, и взгляд его уперся в белое полотно размером в сажень – Жмуренок смотрел на него виновато насупившись. Полоз запрокинул голову – на портрете, нарисованном черной краской, ему привиделись янтарные глаза с зелеными прожилками. Он посмотрел на желто-серую тюрьму за высокой оградой… Пятьдесят шагов, всего пятьдесят шагов…
Сколько раз он смотрел на это здание, и сколько раз сжимал кулаки от бессилия. Сколько его друзей выходило оттуда чужими людьми – непонятными, с пустыми глазами – ущербными. Мимо него прошел тюремщик и направился к воротам, унося в узелке флягу с молоком и гусиные ножки. Что еще сделать для мальчика? Полоз бы охотно поменялся с ним местами, он был готов прямо сейчас взять тюрьму приступом. Совершенно некстати вспомнилась дурацкая записка на снегу. ПОЛАС… Полоз нервно захихикал, зажимая рот рукой, и неожиданно понял, что вовсе не смеется, а плачет.
Он знал, что сделать ничего нельзя. Из тюрьмы еще никто не убегал. Если бы это было возможно, вольных людей в ущербных бы не превращали. Только одно – найти медальон. И дать знать парню, что его там больше нет. Но и это не спасет. Если медальона не найдут, ему просто не поверят. А это еще хуже – тех, кто начинает говорить, мучают сильней, чтоб дожать.
Полоз выбрался за городскую стену и дошел до старого дуба. Нет, медальона там не было. Где еще? Куда он мог его деть еще? Надо предупредить Жидяту о семье Жмура.

ОГНЕЗАР. ГУСИНЫЕ НОЖКИ

Жмуренок молчал, и Огнезар чувствовал, что это выводит его из себя. Нельзя испытывать ненависть к допрашиваемым, даже злиться на них нельзя. Это влечет за собой необдуманные действия. Надо понимать их мотивы, надо влезать в их шкуру, чтобы добиваться результатов. У Жмуренка стоит мощный внутренний запрет на предательство, настолько мощный, что его не пробил кнут, и не прожгло каленое железо. И есть четыре способа этот запрет преодолеть. Во-первых – мать, а лучше сестры. Во-вторых – обман, в третьих – убеждение. Ну и последний – сумасшествие. От пыток сходили с ума и более крепкие, зрелые люди. Уничтожить личность – и никаких запретов не останется. Искалечить, ослепить – для подростка этого будет достаточно. Но опыт показывает, что это крайняя мера: он может забыть, перепутать, впасть в детство, онеметь, наконец. Никто не знает, как отреагирует мозг.
Из всех вариантов наиболее прост и доступен был обман, и Огнезар долго выстраивал планы. Мальчик наивен, но не глуп, и дешевка не пройдет.
Случай подвернулся очень быстро. Огнезар не успел покинуть тюрьму, его нагнали у выхода:
- Передача Жмуренку, - запыхавшись, доложил начальник тюрьмы.
Вообще-то, тюремное начальство смотрело сквозь пальцы на передачи арестантам. И тюремщики имели с этого дополнительный доход, и продуктов тратилось меньше. Но о Жмуренке велено было докладывать, и они не посмели ослушаться.
- Кто передал?
- Жмур.
Конечно, кто же еще, как не отец, должен был позаботиться о сыне? Только почему на шестой день? Почему не в первый, не во второй? Нет, это не Жмур. Ущербный кузнец понятия не имеет, как это сделать, к кому обратиться и сколько заплатить. Да ему и в голову не приходит, что такое возможно. Это его друзья – вольные люди. Ищут контакт? Выясняют подробности?
- Узнай, кто принес передачу, но тихо. Завтра проследи, с кем он встречается. Если это Жмур – можешь меня не беспокоить. Если кто-то другой – попытайся его взять. Сдается мне, это Полоз. И взять его будет нелегко.
План выстроился в голове сразу. Откуда мальчику знать, что ни один тюремщик не рискнет пронести с передачей записку? В архиве Урда клерк подтвердил, что парень торчал там почти месяц, просматривал метрические книги. Значит, читать умеет хорошо. Если он знает почерк Полоза, идея провалится. Найти образец будет трудно. Но почему бы не рискнуть?
Огнезар сам написал записку, и, осмотрев передачу, обернул тонкую полоску бумаги вокруг гусиной ножки. Найдет. Найдет и прочитает. Он не сильно верил в успех, но попытка – не пытка. Довольный пришедшим в голову каламбуром, Огнезар отправил тюремщика, ухаживающего за мальчиком, в камеру, а сам устроился у глазка – если мальчишка не поверит, надо понять – почему. Тюремщик относился к Жмуренку по-доброму, и у того должно было появиться доверие к нему. У арестанта обязательно должен быть человек, которому он доверяет, это всегда окупается.
Парень лежал на матрасике – лекарь не велел класть его на солому, и посоветовал топить холодную. Одна из стен представляла собой щит, по которому шло тепло из соседнего помещения, и матрасик постелили к ней вплотную. Не прошло и часа, как Жмуренка вернули в камеру, и он не двигался, лежа на боку и притянув к животу ноги. Посмотрев в его пустые немигающие глаза, Огнезар подумал, что тот сойдет с ума раньше, чем его начнут калечить.
Тюремщик открыл дверь, но мальчик не шевельнулся, он вообще никак не отреагировал, даже не моргнул глазами.
- Тебе передачу принесли, - тюремщик сел на пол, подкрутил фитиль лампы, чтобы горела ярче, и стал развязывать узелок.
- Кто? – хрипло спросил парень.
- Отец, кто же еще.
- А это что, разве можно? – он перешел на шепот. Лицо его оставалось безучастным, он вовсе не обрадовался передаче, чему Огнезар не удивился.
- Ну, за деньги все можно.
- А тебе за это ничего не будет?
- Никто же не узнает. Смотри-ка, фляжка, - стражник отвинтил крышку, - молоко. Хочешь молока?
- Хочу, - парень вздрогнул, губы его поползли в стороны и на глазах показались слезы.
- А что плачешь-то?
- Просто. Обидно. Я здесь, а батя там за меня волнуется. Молока прислал.
- Давай-ка я тебя поверну. Я потихоньку, - вздохнул тюремщик. Интересно, он такой хороший актер, или на самом деле сочувствует Жмуренку? Огнезар не возражал против сочувствия арестантам, главное, чтобы оно не выходило за границы дозволенного.
- Не надо. Я сяду лучше. Сам.
А заплакал он неспроста. Огнезар решил запомнить эту деталь. Мысли о доме, об отце его растрогали, заставили пожалеть себя… Это тоже можно использовать.
Парень неловко поднялся – руки у него действовали плохо – и, поскуливая, сел, опираясь плечом на стену.
- Давай я одеялом тебя накрою, - предложил тюремщик, но тот покачал головой.
- Не, не надо, жжет.
Тюремщик поил его молоком, и каждый глоток причинял мальчишке боль. Он выпил не больше стакана и помотал головой – устал.
- А тут еще гусиные ножки, - улыбнулся ему тюремщик.
- Правда? – лицо Жмуренка тронула живая, озорная улыбка, которая быстро сползла с губ, - давай.
Огнезар ждал, и тюремщик не подвел.
- Я этого не видел, - сказал он и отвернулся, когда Жмуренок заметил полоску бумаги и перестал жевать. Листочек исчез под матрасом. Теперь оставалось дождаться результата.
Тюремщик ушел, оставив лампу ярко гореть, и Жмуренок долго рассматривал записку, шевелил губами, подносил к лампе, а потом успокоился, лег, и уставился в одну точку на потолке. Огнезар выдержал паузу, и отправил к нему тюремщика только через пару часов – отнести воды.
- Слушай… - смущенно и тихо начал Жмуренок – Огнезар напрягся и прижался ухом к смотровому окошку, - ты только не выдавай меня, ладно?
Тот покачал головой.
- Прочитай мне, что тут написано, а?
Провал! Полный провал! Огнезар сжал кулаки. Как же так? Что же он делал в архиве? В метрических книгах картинок нет!
Тюремщик взял записку в руки и прочитал, внятно, по слогам:
- «Расскажи тюремщику, который принесет молоко, где медальон. Мы его заберем оттуда. Полоз».
- Как ты говоришь? ПОЛОЗ? - Жмуренок сделал ударение на последнем «о» и отчетливо произнес звук «з», - так и написано?
- Да, - удивился тюремщик.
- А я-то дурак… - Жмуренок усмехнулся и повернул голову к стене, - уходи.
- Ты что?
- Уходи. Можешь ничего больше не приносить. Ничего мне не надо.
- Да что ты? Чего обиделся? Не веришь?
- Полоз знает, что я такими буквами не умею читать. Я только печатными умею. Он бы мне такой записки не послал, - Жмуренок со злостью оттолкнул флягу, и остатки молока потекли на пол.
Полный провал. Огнезару оставалось лишь ругать самого себя. Напиши он записку печатными буквами, и о почерке можно было не беспокоится! А если бы вышло наоборот? Если бы мальчишка читал письменные буквы, он бы заподозрил подвох в печатных. Не угадал. Просто не угадал.

ПОЛОЗ. МАЛЫЙ СХОД

Малый сход собирался в последний раз пять лет назад. Большой сход, на который приходили все верховоды, случался чаще, и проходил в лесу, там обсуждали бытовые проблемы, делились новостями, ничего серьезного в нем не было. О малом же сходе знали далеко не все разбойники.
Их было пять человек, включая Жидяту. Они хранили традиции и тайны, они одни помнили, для чего несколько поколений назад вольные люди ушли в леса. Полоз попал в их число благодаря образованности – каждый член малого схода готовил себе преемника. Жидята, заговоренный от ареста еще в младенчестве, стал продолжателем дела своего отца – он не только унаследовал оружейную лавку, он вошел и в совет, как бессменный связник. Удивительное свойство их семьи, передающееся по женской линии – заговор против ареста – не раз выручало вольных людей. Жидята один мог жить в городе и ничего не опасаться. Впрочем, каждый член схода имел необычные свойства, и это было скорей следствием, а не причиной вхождения в их тесный круг.
Все они считали себя равными друг другу, всех их отличало честолюбие и умение вести за собой людей. Всех, кроме, пожалуй, Жидяты, который служил им кем-то вроде третейского судьи, сглаживая конфликты и формулируя решения так, что они ни у кого не вызывали возражений.
Елага, не желающий брить бороду даже приходя в город на несколько дней, появился первым. Он недолюбливал Полоза, и Полоз платил ему той же монетой. Елага был моложе Полоза лет на десять, но вел себя чересчур заносчиво. Его непомерное тщеславие напоминало кичливость «вольных людей» Кобруча, и казалось Полозу наивным и ребяческим. Впрочем, разбойники его любили – он был отважен, справедлив и умен.
- Добегались по Урдиям, - проворчал он, усаживаясь за стол, - надо было собирать сход осенью, а не сейчас.
Полоз не стал отвечать. Никакого толку в сходе осенью он не видел.
Следующим пришел самый старый из них – Заруба, и тоже глянул на Полоза как-то странно. Пожалуй, только Неуступ обрадовался встрече.
Сначала Полоз рассказывал о решении урдийских мудрецов, потом Жидята – об аресте Жмуренка и движениях в рядах стражников.
- Интересно, почему они так уверены, что мы можем открыть медальон? – спросил Неуступ – с виду простой мужик, и одетый по-крестьянски, на самом деле он не уступал Полозу в образованности, он никому ни в чем не уступал, - мы можем искать Харалуга несколько месяцев, и не найти.
- Откуда им знать, что мы его не нашли? Может, мы в лесах воспитываем армию Харалугов, - улыбнулся Елага.
- Нет, тут дело в другом. И Жмуренок знает, что никаких Харалугов у нас нет, - покачал головой Заруба.
- Жмуренок молчит, - заметил Жидята.
- О Жмуренке еще поговорим, - вздохнул Заруба, - я думаю, они знают нечто, что неизвестно нам. И почему-то предполагают, что нам это известно так же хорошо, как и им. Думайте, ребята. Мне кажется, ответ лежит на поверхности, но мы его почему-то не хотим замечать.
- Если ответ на поверхности, и мы должны это знать, мы это скоро узнаем, - усмехнулся Неуступ, - у нас другая совсем небольшая проблема – мы снова потеряли медальон.
- Надо вытащить Жмуренка из тюрьмы, - сказал Полоз.
- Полоз, ты сошел с ума? – рассмеялся Елага, - это невозможно! На Жмуренке поставь жирный крест. Из двух зол: безвозвратная потеря медальона или медальон у Огнезара - надо выбирать его безвозвратную потерю!
- Надо хотя бы попытаться… - Полоз сжал губы.
- Надо попытаться найти медальон, пока о его местоположении не узнал Огнезар, - тихо сказал Заруба, - логика мальчика проста. Он не может спрятать вещь так, чтобы ее невозможно было найти. Но учитывая ограниченность во времени, мы сильно рискуем.
- Что ты хочешь сказать? – Полоз вскинул глаза.
- Полоз. Ты сам прекрасно понимаешь, что я хочу сказать. Мы ждали этого события много лет, его ждали наши деды и прадеды. Мы не можем позволить медальону вернуться назад. Лучше он будет похоронен в каком-нибудь тайнике. У нас будет много времени, чтобы искать его. И я думаю, мы его рано или поздно найдем.
- Мальчик молчит, - снова напомнил Жидята.
- Он молчит, пока не сойдет с ума от пыток, пока в тюрьму не привезут его мать, пока… - Неуступ махнул рукой, - Полоз, ты же понимаешь сам. Мальчик должен умереть до того, как это случится.
Полоз это понимал. Он не хотел об этом думать. Он не хотел принимать в этом участия. Но он это понимал. У ситуации было два выхода: или Жмуренок умрет от пыток, так ничего и не сказав, или он сломается, и медальон окажется у Огнезара. И еще одна, маловероятная возможность – найти медальон в ближайшие два-три дня. В любом случае, счет идет на дни.
- Когда ты встречаешься с тюремщиком? – спросил Заруба.
- Через три часа.
- Возьми пять золотых. Кат не устоит.
- Погодите. Дайте мне подумать. Я должен что-нибудь придумать…
- Полоз, тут не о чем думать. Это очевидное решение. Ему не передадут даже записки без того, чтобы о ней не узнал Огнезар. И о подкупе ката Огнезару не доложат, только если это будет крупная сумма.
- Если это будет крупная сумма, то и записку передадут, - рявкнул Полоз, понимая бессмысленность этого спора.
- А обратно? Обратно что передадут? Если Огнезар узнает о подкупе ката, он рассердится на ката. И этим все кончится. Мы потеряем осведомителя, только и всего.
- Я дам себя арестовать и найду способ к нему пробиться!
- Полоз, это детство. Мы решили этот вопрос. Возьми деньги.
Жидята сидел, уткнувшись глазами в пол. Полоз стиснул зубы и сгреб золотые в кулак. Они правы. Они, конечно, правы. И жизнь Жмуренка не стоит сотни ущербных, которые завтра выйдут из тюрьмы на улицы города. Завтра. И еще в течение многих лет. Но как это глупо и несправедливо! Расплатиться жизнью за одну мальчишескую глупость. За его, Полоза, неосторожность и неосмотрительность. ПОЛАС… Что ему стоило самому сходить за этим проклятым ножиком? Ведь понятно было, что парню эта глупость прочно втемяшилась в башку, и он от нее не отступится.
Он вспомнил, как Жмуренок кричал на Улича: «Курицу – Полозу». Как приходил и прятал голодные глаза, собирая медяки на работу в архиве. Как плакал у него на плече в Кобруче. От радости плакал.
До него как сквозь сон доносились слова Неуступа о том, что нужно стягивать лагеря ближе к городу, потому что медальон может обнаружится в любую минуту. Ему возражал Заруба, и поддерживал Елага. Мучительно болела голова, и снизу к горлу волнами подкатывал жар.
- Да любой из вас давно бы раскололся! – закричал он и жахнул кулаком по столу, - любой из вас не выдержал бы так долго! А он еще мальчик, и он молчит! А вы предали его. Он вас не предал, а вы его – предали!
Каждое слово било по темени словно молоток.
- Полоз, мы его предали, - кивнул Заруба, - мы поступаем жестоко и несправедливо по отношению к нему. И отдаем себе в этом отчет. Ты ведешь себя как ребенок.
- Вы даже не думали, как ему помочь…
- Не считай себя умней других. Любая операция потребует времени, которого нет. Хорошо если мы успеем… заставить его замолчать. Что ты думаешь по поводу перевода лагерей поближе к городу?
- Ничего. Какой в этом смысл? Медальона нет, и как его открыть, мы не знаем. Зачем рисковать людьми?
- А ты, Жидята? Нас двое надвое.
- Я против убийства Жмуренка, - сказал тот.
- Это мы поняли. Что про лагеря?
- Я думаю, это имеет смысл. Никто не знает, как повернутся события, - он пожал плечами, словно знал, как они повернутся, но никому не хотел говорить.

Полоз увидел тюремщика издали, и соглядатая, который шел за ним, увидел тоже. Мелькнула мысль позволить им себя арестовать, но тут Заруба был абсолютно прав – это детство. Можно убедить тюремщика в Кобруче, что ты урдийский врач, который не разобрался в ситуации. Но Огнезар – не тюремщик, и в Олехове его так просто обратно не выпустят.
Он дождался, пока тюремщик зайдет в пивную, пока выпьет кружку пива и выйдет на площадь, удивленно глядя по сторонам, пожмет плечами, и направится домой. Дождался, пока соглядатай замерзнет, стоя у забора напротив, обошел двор с другой стороны и залез к тюремщику в дом через чердак.
Конечно, тот напугался. Его дети уже спали, и жена укачивала младшего в люльке – Полоз услышал ее чуть слышный скрип и тихую колыбельную песню. Интересно, хотелось бы ему жить так же, как этот тюремщик? В маленьком доме было уютно, темно и приятно пахло хлебом. Тюремщик сидел за столом, освещенным единственной свечой, и хлебал борщ из глубокой миски.
- Извини. За тобой следили, а я очень хотел с тобой увидеться, - улыбнулся Полоз и сел напротив, - ты ешь, ешь. Я подожду.
- А я-то думал – напрасно с катом говорил. В пивной ждал, и на площади искал.
Полоз удовлетворенно кивнул – Огнезару доложат, что никто на встречу не пришел.
- Есть новости? – спросил он и стиснул зубы. Он не сможет. Ему не хватит на это сил. Конечно, они правы. Конечно, так будет лучше, и Жмуренку меньше мучений. Но не сегодня. Он сегодня только спросит. Завтра утром.
- Есть. Благородный Огнезар собирается отца его вызвать.
- Зачем?
- Он хочет, чтоб батька пожалел, уговорил. Когда жалеют их, они расклеиваются сразу. Так часто делают, нарочно свидание устраивают. Вот сейчас ты все расскажешь, и отец тебя домой отведет. Очень действует. Это у них на послезавтра задумано. Огнезар любит вслух рассуждать, а кат все запоминает, он такой… А завтра, сказал, опять на дыбу повесят – языки для кнута велел готовить. Обычно дней десять ждут, пока оправится, а тут – торопятся.
- Денег кату можешь передать? – спросил Полоз и сам ужаснулся этого вопроса. Для ката лучшей возможности не представится. Ему ничего не стоит – никто бы и не понял, даже благородный Огнезар. Умер бы он не под кнутом, а в камере, через несколько часов, от какого-нибудь разрыва селезенки – никто бы не догадался.
- Чтоб убил? – спросил стражник. Спросил так равнодушно и понимающе, что у Полоза по спине пробежали мурашки.
- Нет, - выплюнул Полоз стражнику в лицо, - чтоб не калечил. На дыбе.
- Попробую. Но благородный Огнезар сам следит, кат может и не взять. Они боятся, что он умрет, кату пообещали, что он сам на дыбе окажется, если убьет мальчишку. Ну, а если он его жалеть начнет, заметят.
- Сколько надо, чтоб кат не устоял?
- Обычно золотой дают, но тут случай особый.
- Дам три, больше с собой нет. Попробуй. Не убить прошу – просто пожалеть немножко. Каты ж хитрые, они знают способы…
- Да знают, знают, - усмехнулся стражник, - да, еды не передавай больше. Не возьмет. Его вчера Огнезар обмануть хотел…

Полоз вернулся в лавку Жидяты, когда все разошлись. Тот встретил его молча, только старался заглянуть в глаза.
- Жидята, я не смог, - успокоил его Полоз, - денег дал, чтоб кат его пожалел. Не знаю, возьмет или нет.
Жидята кивнул и сел за стол.
- У меня тут мысли кое-какие есть, - начал он, - я думаю, все не просто так. Убирать ущербных из стражи начали на следующий день после его ареста. Он что-то сказал Огнезару, и тот испугался. Вот только что?
- Он мог сказать что угодно, - вздохнул Полоз, - он мог похвастаться тем, что мы знаем, как открыть медальон. Он мог сказать, что мы нашли Харалуга. Просто соврать, чтобы тот испугался. Они же всегда боялись имени «Харалуг»!
И тут Полоз подумал, что Жмуренок сказал им про нож. Он мог это сделать, только чтобы проверить свою догадку. Убедиться, что он прав. Неужели… Неужели именно это напугало Огнезара?
- А знаешь… Тут такая штука… - сказал он Жидяте, и, стараясь припомнить доводы Жмуренка, изложил его версию открытия медальона.
Глаза Жидяты вспыхнули, как только он услышал, что булат в Урде называют харалугом.
- Полоз, и ты ему не поверил? Ты потащил его в лес? – тихо и беспомощно спросил он.
- Жидята, мудрецы помудрей Жмуренка думали…
- Что мудрецы? Своей головы нет, что ли? Имя! Мудрецы сказали – имя! А я ведь слышал, что есть харалужные клинки. Только их делали из проволоки, вроде сварного булата. Похоже получалось, тоже черные лезвия. Но не те.
- Они послезавтра Жмура хотят к нему позвать, - зачем-то сказал Полоз.
- Жмура? Зачем?
- Чтоб пожалел. Домой уговорил пойти…
- Полоз, если с булатом он угадал, они его не выпустят. Они его убьют, даже если он им все расскажет, - Жидята поднялся и начал собираться, - надо Жмуру об этом сказать.
- Погоди. Не завтра, послезавтра. Завтра вместе сходим.
Жидята сел и молчал несколько минут. А потом сказал:
- Он должен рассказать Жмуру. Он расскажет Жмуру, а тот – нам. Жмура они не заподозрят, он же ущербный.
- Жидята, ты с ума сошел. Вот именно, что Жмур ущербный! Он им выложит все сразу же, тут же! Он не может лгать благородным!
- Он не может лгать Мудрослову. И не хочет лгать остальным. Ты плохо думаешь об ущербных. Это его сын, он не выдаст сына.
- Это ты думаешь о них слишком хорошо!
- Полоз, это шанс.
- Это шанс отдать им медальон!
- Полоз, это шанс спасти мальчика. И получить медальон, и открыть его. Этот шанс нельзя упустить. Ты убедишь Жмура. Ты сможешь, ты умеешь.
- Ты не понимаешь. Благородные... они могут им внушать. Как я – тебе.
- Ты тоже можешь внушать. Вот и внуши Жмуру, что он не должен говорить Огнезару про медальон.
- Это совсем другое. Я не могу внушить того, чего человек не хочет сам. А Огнезар – наоборот, Жмур хочет ему подчиняться и не хочет ему лгать, понимаешь?
- Нет, - уверенно ответил Жидята.
Полоз вздохнул. Тогда, если все получится, действительно надо стягивать лагеря к городу. И как можно скорей. Глаза его загорелись.
- Жидята, мы попробуем. Заруба не поверит, но мы это сделаем. Надо готовить восстание. Надо чтобы вольные люди были рядом, в не в сотне верст отсюда. Жидята, ты умный, придумай, как обмануть сход.
- Придумаю, - усмехнулся Жидята, - через пять дней все вольные люди будут стоять у городской стены. Как думаешь, пять дней Жмуренок продержится?
- Если будет знать, что осталось немного – продержится. Он… он должен продержаться.

Всю ночь Полозу снился Жмуренок. Янтарные глаза приближались к лицу, и обиженный голос спрашивал:
- Полоз, ты чего, хотел меня убить, что ли?
- Нет, Балуй, это неправда. Я не хотел, - шептал Полоз в ответ.
- Да ты врешь!
Он просыпался, и гнал от себя тревогу. Они смогут. Жидята всю жизнь общается с ущербными, он знает, на что они способны, а на что – нет. И потом… Мудрец говорил: любовь может вырастить на пепелище прекрасный цветок. Кто знает, не прорастает ли этот цветок на обрубке души Жмура? Ведь речь пойдет о жизни его сына. Если Жмур выдаст Огнезару медальон, мальчика убьют. Его не станут делать ущербным, его именно убьют.
Неужели Жмуренок был прав, и медальон можно открыть ножом? Жидята поверил в это сразу. И тогда… Благородные не устоят. Если к тысяче ущербных, что живут в городе и в один миг прозреют, добавить пять сотен хорошо вооруженных вольных людей, которые поведут их за собой, благородные не устоят. Им хватит ума не оказывать сопротивления и не проливать кровь напрасно. Надо только чтоб вольные люди успели подтянуться к городу. Но, получив медальон, можно выбрать самую подходящую минуту, когда к этому все будут готовы. Один удар. Все можно решить одним ударом.
Полоз неожиданно подумал, что будет, когда этот удар достигнет цели? Он не сомневался, что во главе города встанет малый сход. Что ж, он не зря изучал право…
Сколько дел впереди! Сколько споров, неоднозначных решений, сколько сомнений. Они не сделают Олехов похожим на Кобруч. Они знают, что такое справедливость. И справедливость станет главным их принципом.
Он засыпал снова, и во сне опять видел Жмуренка. Хохочущего на берегу ручья в лагере, и с брызгами падающего в воду.

Рано утром Полоза разбудил Жидята.
- Проснись. Я не знаю, важно это или нет, но тебе привезли письмо.
Полоз с трудом разлепил веки – ему было нехорошо, словно вчера он весь вечер пил вино без меры.
- Мне? Что, так и написано? И никто его не перехватил?
- Нет, написано, что оно для меня.
Полоз взял в руки запечатанный сургучом конверт. Действительно, письмо адресовалось Жидяте, только под его именем была нарисована змея, оплетающая ветку дерева. На конверте не значилось, от кого пришло письмо, но Полоз немедленно узнал почерк.
- Жидята, ты похож на урдийских мудрецов, и понимаешь их с полуслова! Это письмо от моего учителя. Вот уж не думал, что он захочет мне написать! Да еще так скоро!
Полоз сломал сургуч и развернул лист бумаги.
«Дорогой мой ученик!
Пишу тебе на второй день после твоего отъезда домой. У меня побывал мудрец, в доме которого ты прожил всю зиму, и от него я узнал, что мальчик, вместе с которым ты путешествовал, умеет варить «алмазный» булат, из которого выходят черные клинки. Этот булат носит имя того, кого вы ищите – так называют эти клинки на востоке.
Дело в том, что я не знал о способностях мальчика, а знакомый тебе мудрец – об имени клинков, но как только мы сложили наши знания воедино, то немедленно пришли к выводу: такой клинок должен открыть Вещь.
По нашему мнению, Вещь сделала мальчика ключом к самой себе, ведь она таит необычайную силу. И теперь цепочка событий не кажется нам случайной: Вещь искала выхода из заточения, нашла его, оказалась у мальчика в руках, и дала ему в руки ключ.

Предыдущая страница 26 Следующая страница


27 Ольга Денисова

Мне жаль, что о булате мы узнали так поздно, иначе не пришлось бы тратить столько времени и денег на поиски в архивах.
Надеюсь, вы доведете начатое до конца, искренне желаю вам удачи, и передаю такое же пожелание от знакомого тебе мудреца.
Напиши мне, чем закончится ваше предприятие, хотя, я думаю, мне доведется об этом услышать из множества уст.
До встречи, мой дорогой ученик, и пусть тебе повезет».
- Жидята. Прочитай. Как ты думаешь, это станет доводом для схода?
Жидята прочитал письмо несколько раз, а потом посмотрел на Полоза с укоризной.
- Ну почему ты всегда ищешь авторитетное мнение, вместо того, чтобы думать головой? – легко улыбнулся он, - когда тебе то же самое говорил Жмуренок, ты не стал его даже слушать.
- Так что насчет схода? – повторил вопрос Полоз – он и без этого раскаивался в том, что не поверил Жмуренку.
- Я подумаю. Но прочитать им надо. У нас есть еще одна проблема. Ты говорил, Огнезар уже пробовал Жмуренка обмануть. А поверит ли он после этого отцу? Тебе надо найти тюремщика, который принес ему записку, и расспросить подробно: что он говорил, почему Жмуренок ему не поверил. Все детали. Два золотых у тебя есть, но у меня в кубышке тоже кое-что заначено. Иди сейчас, пока они не ушли на работу.

ЖМУР. В ТЮРЬМЕ

Когда на следующее утро после прихода Есени к Жмуру заглянула Чаруша, он сидел в углу кухни, у печки – там, где его оставила стража. В выбитые окна дул холодный ветер, распахнутая настежь дверь скрипела на сквозняке. В сени набился снег, по всему полу расплескались щи из упавшего горшка. Опрокинутый стол со сломанной ножкой придавил скамейку, и сверху лежала расколотая пополам миска, из которой Есеня ел щи. Вывороченные доски пола где-то поставили на место, а где-то они валялись просто так.
- Дяденька Жмур, - Чаруша осторожно подошла и присела перед ним на корточки, - что случилось? На вас разбойники напали? Там забор сломан.
- Есеня… Есеня приходил… - прошептал Жмур, - они забрали моего мальчика… Он сказал, что ему нельзя долго, а я его уговорил. Я его уговорил!
Глаза Чаруши на миг вспыхнули и открылся рот:
- В тюрьму забрали? – она приложила руки к щекам.
Жмур ничего не ответил. Девочка встала на ноги и закрыла дверь.
- Я сейчас печку затоплю. Вам холодно наверно. Ой, и рамы выбиты… Я двери в кухню пока закрою, мы только тут натопим и приберем.
Жмур не шевельнулся. Когда в печке стали потрескивать дрова, и от дверцы пошло тепло, голова его немного оттаяла. Чаруша пыталась поставить на место стол, но он опрокидывался, как она не старалась приладить к нему отломанную ножку.
- Чаруша. Погоди. Ты знаешь, где оружейная лавка? За базаром?
- Знаю.
- Сбегай туда. Позови Жидяту.

Жмур поднялся на ноги только на четвертый день. В нем что-то происходило. Нестерпимая боль от потери, страх, отчаянье не заставили бы его сидеть сложа руки. У него внутри что-то зрело. Оно давило на сердце и не давало дышать. Оно росло, как опухоль.
Чаруша ходила в тюрьму, но ей, конечно, ничего не сказали - посчитали любопытной девочкой. На четвертый день Жмур отправился туда сам. Посреди площади, напротив тюрьмы, на ветру полоскалось полотно с портретом Есени. Один угол его оторвался и хлопал на ветру, отчего казалось, будто по его лицу пробегает судорожная волна.
Жмур ходил вдоль ограды и всматривался в узкие тюремные окна – вдруг в них мелькнет лицо Есени? Хотя бы убедиться, что он жив и здоров. Но лиц в тюремных окнах не появлялось. Жмур попробовал пробиться за ограду, но у ворот его остановила стража.
- Куда прешь? – довольно грубо спросил молодой юноша, сжимая рукоять сабли в кулаке.
- Я? – испугался Жмур, - я – туда. Я только спросить. Там мой сынок.
- Там все – чьи-то сынки, и никто не ломится.
- Я только спрошу. Он еще маленький, ему шестнадцать лет всего.
- Безобразить – все большие, а как в тюрьму садиться – так маленькие, - строго ответил стражник. Ему самому от роду было не больше двадцати лет.
- Я только узнать – что с ним. Жив он? Его зовут Балуй.
- Иди отсюда, батя. А то я тюремщиков позову.
Жмур потупил голову, отошел в сторону и приник лицом к ограде, надеясь все же увидеть Есеню в окно. Он стоял долго, так что у него закоченели руки.
- Слышь, бать… - не выдержал, наконец, молоденький стражник, - иди сюда. Только быстро. И сразу уходи. Жмуренок, что ли, твоего сына зовут?
Он показал головой на полотно с портретом.
- Да, - кивнул Жмур.
- Жив он. Пытают его.
- За что? – прошептал Жмур, и тут же понял – за медальон.
- Он украл что-то, и не хочет возвращать. Я больше ничего не знаю. И в окна не смотри – в холодной он, там окон нет. Если он умрет, тебя позовут, не бойся. Тело отдадут. Все, иди отсюда. Нечего тут пялиться.
Пытают? Тело? Если умрет, то позовут? Жмур едва не завыл на всю площадь. Этот проклятый медальон! Зачем, ну зачем! Отдал бы он его благородному Огнезару, и его бы отпустили домой! «Бать, это ведь я для тебя…» Он так сказал. И теперь… Жмур рванулся назад, к воротам.
- Пусти меня! Парень, пусти! Я должен ему сказать! Я должен сказать!
- Ты че, дядя? – стражник обнажил саблю и отошел на шаг, но Жмур не обратил внимания на оружие. Из сторожки высыпали несколько человек, и кинулись на выручку молодому охраннику.
- Я должен ему сказать! Это же все из-за меня! Это он из-за меня! – кричал Жмур.
Никто не хотел применять оружия, Жмура остановили и просто вытолкали за ворота. Он не сопротивлялся, сник и опустил руки. Он неожиданно подумал, что если медальон найдут, то домой Есеня вернется не таким, как раньше… Эта мысль напугала его: он почувствовал, что впереди тупик, глухой тупик, и никакого выхода нет. Мальчик в ловушке, и ему оттуда не выбраться. То нечто внутри набухало и грозило разорваться. За грудиной разливалась тупая, угрюмая боль.
Первое, что он сделал, вернувшись домой – спрятал нож. Он не понимал, зачем это делает, он просто не хотел, чтобы кто-нибудь отобрал у него вещь, которая стала для него олицетворением способностей сына. Он спрятал его надежно – разобрал кирпичи под горном и заделал его в стенку зольника.

Через два дня пришел Жидята, и рассказал о том, что узнал Полоз. Он говорил мягко, старался не напугать Жмура, и, наверное, не сказал и половины из того, что услышал. Но и этого было достаточно. Чаруша мыла посуду у плиты, и Жидята не обращал на нее внимания, пока она не уронила на пол миску, которая разлетелась по кухне мелкими кусочками. Девочка расплакалась так горько, что тому пришлось поить ее водой.
- Есенечка! – всхлипывала она, - Есенечка, миленький мой!
- Я думал, она так… приходит убирать, пока Надежи нет… - виновато сказал он Жмуру.
- Я его невеста! – выкрикнула Чаруша сквозь слезы.
- Невеста? – Жидята обнял девочку за плечо, - маленькая ты еще для невесты…
Потом лицо его потемнело, и он сказал:
- Никому не говори, что ты его невеста, поняла? Никогда и никому. И близко не подходи к главной площади, а лучше всего – сиди дома. И к Жмуру не ходи, он без тебя справится.
- А почему? – раскрыла рот Чаруша.
- Потому что если благородный Огнезар узнает, что у Есени есть невеста, ты тут же окажешься вместе с ним в застенке, поняла?
- Как это?
- Ты думаешь, зачем мы увезли из города его мать и сестер? Чтоб их не мучили вместе с ним. Ты бы смогла смотреть, как мучают твою мать?
Она покачала головой.
- И Есеня тоже не сможет.
Неожиданно Чаруша перестала плакать и поднялась.
- Я пойду к нему, - твердо и уверенно сказала она и начала одеваться.
- Куда? – растерялся Жидята.
- В тюрьму. Ведь если они будут мучить меня, то его будут мучить меньше, правильно?
Жидята устало вздохнул, накинул фуфайку и взял Чарушу за руку.
- Пойдем, - сказал он ей и вывел из кухни. Жидята выглядел таким решительным, что Жмур подумал, будто тот на самом деле хочет отвести девочку в тюрьму.
Но Жидята вернулся через полчаса, потрепанный, взъерошенный и, утирая пот со лба, невесело рассмеялся:
- Как она упиралась! Я тащил ее волоком полдороги. Сдал родителям, и велел беречь пуще глаза. Так она стекло выбила, отцу пришлось ставни закрыть. Если не удержат – на их совести будет, не на моей. Ну кто ж знал, что ей такое придет в голову?
Он сел напротив Жмура и посмотрел на него виновато.
- Я понимаю. Мы что-нибудь придумаем. Он не говорил тебе, где спрятал медальон?
Жмур покачал головой.
- Он для меня… Он сказал, что это для меня… Что бы я не был ущербным. Если бы я знал, что мой сын когда-нибудь… Жидята, он очень переживал, что его отец ущербный?
- Он тебя любит, Жмур. Ущербный ты или нет – он тебя любит.
- Ты помнишь? Как это было, ты помнишь? Я Рубца пожалел, не смог смотреть. А теперь мой сын… А я сижу здесь, и ничего не могу сделать. Если бы я мог стать ущербным еще раз, если бы я мог умереть!

На восьмой день к нему пришла стража, рано утром. На этот раз они не ломали дверей и забора, постучали и сказали, чтобы завтра к обеду он явился в тюрьму.
- Он… он умер? – у Жмура подкосились ноги. Его позовут. Чтоб забрать тело.
Но стражники ничего не ответили и ушли. Скорей всего, они и сами не знали, о чем шла речь, но Жмур решил, будто промолчали они, чтоб не брать на себя труд сообщить ему о самом страшном.
Он ходил по дому, натыкаясь на стены, обхватив голову руками, и не хотел верить своей догадке, когда раздался новый стук в окно. Жмур не запирал дверей, и вскоре в кухню зашел Жидята, а вместе с ним… не было никаких сомнений – Полоз. Он почти не изменился, только седина появилась в коротко стриженых волосах. Он все так же чисто брился, и глаза его смотрели так же не мигая. Как у змея.
- Здравствуй, Жмур, - Полоз смотрел прямо, открыто, и Жмур почувствовал, что его взгляд затягивает в себя, как в омут.
Они говорили с ним часа три или четыре. Они в чем-то хотели его убедить, они трясли его за плечи, они старались, а Жмур недоумевал: зачем все это? Он все понял с самых первых слов: он должен узнать, где Есеня спрятал медальон. И не говорить об этом Огнезару, потому что тот убьет его сына. Из-за того, что тот умеет варить булат.
- Жмур, ты должен быть хитрым, ты понимаешь меня? – Полоз сидел перед ним на корточках, смотрел снизу вверх и сжимал его плечи руками, - ты должен быть хитрым, ты должен обмануть благородного Огнезара. Ты, ущербный кузнец, подлорожденный, ты должен обмануть благородного господина, самого проницательного из всех благородных господ. Ты сможешь это сделать?
Потом перед глазами Жмура качалась змеиная голова, он проваливался в немигающие глаза змея, и плоский раздвоенный язык шуршал тихо и внятно:
- Ты не должен говорить Огнезару, где медальон.
Они говорили, о том, что через пять дней, нет, через четыре дня под стенами города соберутся все вольные люди Оболешья, чтобы освободить его мальчика из тюрьмы. Но для того, чтобы победить, нужен медальон. Медальон и нож.
Ножа им Жмур не отдал, но они и не настаивали, узнав, что нож спрятан надежно. Наверное, они выбрали не самый подходящий момент для беседы, потому что Жмур никак не мог взять в толк, чего они так боятся?
Он понял это на следующий день, когда оказался в застенке, перед благородным Огнезаром.
Жмур был в этом помещении двадцать лет назад, и с тех пор здесь почти ничего не изменилось. Он хорошо запомнил застенок - это было последним, что имело краски. Здесь он исполнил последнюю заповедь вольного человека.
Двадцать лет назад он ничего не боялся, и страшные орудия этого места вызвали в нем только легкую усмешку. Его не стали пытать – это не имело смысла. Он убил благородного господина на глазах у десятка свидетелей, его вина не требовала ни признаний, ни доказательств. Впрочем, тогда пытки его не пугали. Теперь же, глядя по сторонам, он чувствовал, как холодок бежит по спине.
Желто-серые стены сверху оставались светлыми, но чем ниже опускался его взгляд, тем темней были камни. Его пугал высокий сводчатый потолок, он догадался, зачем здесь высокий потолок. Небольшая жаровня с мехами, клещи, нисколько не похожие на кузнечные, железные прутья и мелкие продолговатые пластинки с ушками, наподобие тех, которыми клеймят скот. Веревки, плети, колодки… Кольца, заделанные в стену, бочка с водой и два ведра. И высокая перекладина, вмурованная в стены, под сводом.
Благородный Огнезар сидел за столом, и кивнул Жмуру, замершему у входа, на грубое деревянное кресло, стоящее напротив. С кресла свешивались ремни – для шеи, для пояса, рук – в трех местах. Наверное, оно предназначалось для других «посетителей». Жмур, до этого пребывающий в странном, полусонном состоянии, неожиданно пришел в себя. До этого он чувствовал только боль, как вдруг мозг его прорезала отчетливая мысль: он должен обмануть самого проницательного из всех благородных господ.
Темные, немного выпуклые глаза посмотрели на Жмура в упор, и тот испугался. Он почувствовал свою ничтожность рядом с этим блистательным господином, и понял – в который раз понял – что должен молчать и слушать, что изрекут благородные уста. Склонить голову, слушать и отвечать на вопросы как можно точней и короче. Он должен выразить этому человеку всю свою глубокую преданность и покорность. Наверное, нечто похожее испытывает пес, когда стелется к ногам неласкового хозяина. Сравнение с псом нисколько не оскорбляло самолюбия Жмура. Благородный Огнезар стоит намного выше над простолюдином, чем человек – над псом.
На внутренней стороне рукава рубахи Полоз написал ему записку. Из трех слов. «СКАЖИ ОТЦУ ПОЛАС». Без точек, запятых, и с ошибками. Он сказал, что так надо, что Есеня должен его понять. И теперь Жмур чувствовал, как горит на рукаве эта надпись, ему казалось, она просвечивает сквозь ткань, и Огнезар давно увидел ее, просто не показал вида. Первым его желанием стало показать Огнезару эту надпись и рассказать, что у него дома сейчас сидит опасный разбойник и ждет его возвращения из тюрьмы.
И он бы, наверное, сделал это, если бы Огнезар не заговорил первым.
- Здравствуй, Жмур. Я сочувствую твоему несчастью.
Лицо Жмура осветилось благодарностью, а за грудиной снова заныло нечто, требующее выхода.
- Ты законопослушный человек, лучший кузнец в городе, и, конечно, мы ценим твою преданность.
Жмур смущенно опустил глаза. Что он делает? Он хочет обмануть человека, который ему доверяет, который, не смотря на свое величие, выражает ему уважение и симпатию!
- Не твоя вина, что твой сын стал преступником, мы знаем, что ты воспитывал его в строгости и послушании.
Мысль Жмура слегка споткнулась на слове «сын», но голос Огнезара, такой доверительный, теплый, обнадеживающий, вернул его к спокойному пониманию ситуации. Этот человек сейчас все ему объяснит, расскажет, как надо действовать. Кто лучше него может знать, как надо действовать?
- Но твои отцовские чувства мне понятны, я тоже отец, и мой сын тоже не всегда меня радует. Поэтому я и позвал тебя сюда. Я хочу, чтобы мы стали союзниками.
Ни один ущербный не смог бы устоять против этих слов. Огнезар сравнивал себя со Жмуром, говорил о своих отцовских проблемах, и, наконец, предлагал сотрудничество!
- Собственно, наши цели совершенно одинаковы. Я хочу, чтобы твой сын чистосердечно раскаялся в своем поступке и пошел домой. Наверное, ты хочешь того же самого.
Жмур кивнул. Как все просто! Он только раз взглянул в глаза Огнезару, и сразу понял, что решение проблемы существует.
- Твой сын попал под влияние не самых порядочных людей, попросту говоря – разбойников. Но он юн, а кто в юности не совершает ошибок? У нас с тобой есть три возможности, и мы воспользуемся каждой из них. Во-первых, ты должен быть с ним ласков, как бы ты на него не сердился. Мальчик много страдал, и с лихвой наказан за легкомыслие. Тебе нужно пожалеть его, приласкать, объяснить, что ты любишь его и все ему прощаешь. Ты же не держишь на него зла?
Жмур покачал головой, боясь открыть рот.
- Расспроси его, как ему тут живется, что его пугает – пусть он пожалуется тебе, пусть почувствует твою заботу.
Ущербные не чувствуют жалости. Лишь боль и страх за близких. Мысль пришла и ушла, вновь смытая волшебным голосом благородного Огнезара.
- Потом ты объяснишь ему, что как только он скажет нам, где он спрятал медальон, так ты сразу уведешь его домой. Расскажешь, как хорошо ему будет дома, что к нему вернется мама, сестры. Ты понимаешь, о чем я говорю?
Жмур кивнул. Боль в груди стала такой невыносимой, что он прижал к ней руку. И перед глазами вдруг возникли змеиные глаза Полоза. «Он лжет тебе. Он не отпустит твоего сына домой. Он убьет его, как только услышит желаемое».
- Я должен его соблазнить, - уверенно сказал Жмур, и Огнезар слегка отстранился, словно не ожидал он него этих слов.
- Правильно. Но ты же хочешь, чтобы твой сын вернулся отсюда вместе с тобой, правда?
- Хочу, - ответил Жмур.
Этот человек не может лгать. Есеня все расскажет, и они уйдут домой. Жмур так хорошо представил себе, как они идут домой, вместе, рядом, и все несчастья позади. А потом они уедут.
- Вот и прекрасно. Но если уговорить ты его не сможешь, мы прибегнем к третьей возможности. Ты обманешь его. Ты скажешь ему, что на самом деле тебя прислали его друзья-разбойники, и ты передашь им, где он спрятал медальон, чтобы они могли найти и забрать его из тайника.
Жмур сидел, как громом пораженный. Тройная игра его усталому, ущербному сознанию была не по силам.
«Ты должен обмануть благородного господина, самого проницательного из всех благородных господ». Глаза Полоза закачались перед лицом, голова его превратилась в голову змея, и плоский раздвоенный язык коснулся лица Жмура.
- Тебе пугает обман? Не бойся, это ложь во благо, - голос Огнезара вернул Жмура к действительности, - говорить об этом ты должен тихо, чтобы мальчик ничего не заподозрил. Я доверяю тебе, Жмур. Возможно, тебе придется пережить несколько неприятных минут, но, поверь мне, я делаю это только для успеха нашего общего дела.
Огнезар говорил долго, он рассказывал сценарий спектакля, в котором Жмуру будет принадлежать главная партия. Он заставил Жмура несколько раз повторить свою роль, он надеялся, что все пойдет по его плану. Так же, как сутки назад его заставлял повторять это Полоз.
Жмур почувствовал себя щепкой, которую несет стремительный поток, и с этим потоком ему не справиться. Он – игрушка в их руках, каждый из них добивается своего. Каждый из них хочет знать, где медальон, а он и его мальчик – просто фишки в их большой игре.
И когда Огнезар, успокоенный и удовлетворенный, велел тюремщикам привести Есеню, Жмур не знал и не понимал, что ему нужно делать, кого из них слушать и кому доверять. Доверять себе он тоже не мог. Огнезар усадил его на скамейку около бочки с водой, вскоре в застенок вошел кат с помощником, а через несколько минут Жмур увидел своего мальчика.
Увидел, и сначала не узнал. Есеня не мог стоять – у него были обожжены ступни, и двое тюремщиков держали его за бессильно повисшие вдоль тела руки. Он был раздет донага, голова его лежала на груди, и Жмур с ужасом увидел, что свалявшиеся темные вихры перемежаются с частыми седыми прядями. Его тело покрывали ожоги и кровавые рубцы, а кончики пальцев превратились в месиво.
- Смотри, кто к тебе пришел, - ласково сказал ему Огнезар.
Есеня поднял голову – испуганно, затравлено. В запавших глазах его – в янтарных глазах Надежи - плескалось отчаянье, взгляд бегал по сторонам, словно искал спасения, выхода. Губы стали кровавым пятном, и на них четко отпечатались глубокие следы зубов. Он увидел Жмура, немного успокоился и хрипло произнес:
- Здорово, бать…
- Сынок… - только и смог выговорить Жмур.
Опухоль в груди задавила дыхание. Он почувствовал, что сейчас внутри него что-то лопнет, как будто прорвется нарыв, ему стало страшно. Невыносимая, распирающая боль била в грудину с каждым ударом сердца, и сердце стучало редко и глухо.
- В колодки его, - равнодушно бросил Огнезар, - сечь.
Есеня втянул голову в плечи, и на глазах его показались слезы. Ему было страшно! Он дрожал, когда стражники зажимали его руки колодками, и захлестывали ноги ремнем. Воспаленные рваные раны, оставленные кнутом – старые и свежие – тянулись вдоль тела, и Жмур с ужасом понял, что его собираются хлестать прямо поперек них.
- Что вы делаете… - прошептал Жмур, - он же еще ребенок.
Никто не отреагировал на его слова. Палачи сняли со стены две узловатые веревочные плетки и, прежде чем начать, намочили их в воде – соленой воде, можно было не сомневаться.
- Уй, - тонко вскрикнул мальчик, как только безжалостная плеть опустилась на истерзанную спинку, - уй!
Жмур почувствовал, как на глаза наворачиваются слезы. Он всегда молчал, его волчонок. Он никогда не просил пощады. Он и теперь успел закусить губу, и больше не вскрикивал, только стонал, скулил, как маленький щенок. И слезы его капали на пол из зажмуренных глаз. Судорога пробегала по его телу от каждого удара, он сжимал кулаки, и рвал стиснутые колодками запястья. Не сильно – сил у него не было. По спине побежала кровь, и Жмур увидел, что она красная.
- Пока хватит, - сказал Огнезар.
Есеня молча плакал, когда тот поднял его голову за челку.
- Ну? Понравилось?
Мальчик ничего не ответил, и глаз не открыл. Его губы тряслись, и было слышно, как стучат зубы.
- Добавьте еще, - велел Огнезар, - сильнее.
И они добавили. Сильнее. Его стоны иногда срывались на крик – долгий, хриплый и отчаянный. Иногда надрывное рыдание сотрясало его тело, иногда приоткрывались глаза, и Жмур видел нечеловеческую муку под прозрачными слезами.
- Хватит, - велел Огнезар, когда кровь полилась на пол ручейками, - у тебя есть полчаса, Жмур. Попробуй убедить его, может, он послушается здравого смысла.
Они все же освободили его от колодок. Есеня всхлипывал, громко, по-детски, когда они уходили и закрывали за собой дверь. Сердце Жмура сжалось спазмом, как маленькая птичка в большом кулаке.
- Сынок, - Жмур протянул дрожащую руку к голове Есени и едва коснулся пальцами его волос, - сынок…
- Так больно, бать… - прошептал он сквозь слезы.
- Мой мальчик… что же они делают…
- Бать, ты не переживай. Я же ничего им не сказал. И не скажу.
- Волчонок ты мой. Я… я помогу тебе.
- Водой полей… на спину. Соль ест…
- Да, да, конечно, сейчас.
Жмур зачерпнул ковшиком воды из бочки и осторожно вылил ее на окровавленную спину, обнажая рваные раны. Мальчик зарычал от боли и выгнулся.
- Щас… - шепнул он сам себе, - щас будет легче… Щас… уйййй!
Жмур присел перед ним на колени. Можно не сомневаться, что благородный Огнезар слышит все, что тут говорится. И, наверное, видит. Откуда? От двери? Наверное, не со стороны окон. Жмур слегка отвернул рукав рубахи, и прикрыл его с трех сторон другой рукой, обнимая голову сына. Тот кивнул одними глазами, и Жмур спрятал записку.
- Бать, - шепотом спросил Есеня, - а как пишется «ПОЛОЗ» или «ПОЛАС»?
- «ПОЛОЗ», - так же тихо ответил Жмур.
Сын долго и пристально смотрел в его глаза, и Жмур знал, что он там ищет. Он ищет ответ на вопрос – предаст его отец или нет. Жмур не стал ни кивать, ни качать головой. Он и сам не знал, можно ему верить или нет. Он еще не решил.
Есеня попытался подняться, потянул к нему изуродованные руки, и Жмур подхватил его в объятия, усадил, шепча:
- Мой волчонок…
- Если ты выдашь меня, все напрасно, - шепнул ему сын в самое ухо, - не выдавай меня.
Он должен обмануть благородного господина.
- Я спасу тебя, - уверенно ответил Жмур. Он еще не знал, как он это сделает, он еще не решил, кто из этих двоих – Полоз или Огнезар – на самом деле желают ему добра.
- В сарае у Бушуюхи, зарыт под сеновалом, - еле слышно прошелестел голос Есени.
Жмур выдохнул с облегчением. Мальчик ему поверил. И теперь нужно решать. Через три дня, которые обещает Полоз, или прямо сегодня, сейчас, как говорит Огнезар.
- Ну расскажи мне, как ты… Что с тобой… - немного громче, но все же тихо сказал Жмур.
- Я хорошо, бать. Ты не переживай, - Есеня прижался к его груди, как будто искал на ней защиты, - ты не смотри, что я плачу, здесь и взрослые мужики ревут белугой…
- Ты плачь, сынок, плачь, - Жмур вздрогнул, - ты сильный.
Он должен вытащить его отсюда, любой ценой и как можно скорей. Полозу нужен медальон, и он мог оговорить Огнезара, ему это ничего не стоило. Но… никогда еще преступники не выходили из тюрьмы просто так… Никогда. Если медальон окажется у Огнезара, Есеня пойдет домой совсем не таким. Он никогда больше не засмеется, и никогда не будет плакать. Он никогда не увидит мира сквозь раскаленный металл.
- Я только железа очень боюсь. А все остальное – ерунда.
Жмур болезненно скривился. Лучше бы мальчик этого не говорил. Хвастается. Он и здесь хвастается, он же ребенок, маленький ребенок! Выполнив доверенное ему Полозом, Жмур машинально продолжал выполнять то, что требовал от него Огнезар. Только нарыв внутри стал пульсировать, и из подсознания выплыла мысль: это сделает страдания Есени еще более мучительными.
- Ты расскажи им, - Жмур кивнул и показал глазами на дверь, - расскажи, и они перестанут. Вот увидишь. И я отнесу тебя домой. Прямо сейчас.
- Домой… - шепнул Есеня.
- Да. Сынок, расскажи. Они же замучают тебя.
- Домой, - снова шепнул он и у него по щекам снова побежали слезы.
Жмур скрипнул зубами. Благородный Огнезар хотел этого. Он хотел, что бы его мальчик плакал. Он хочет сделать его боль невыносимой. Полоз прав. Но три дня Есеня не выдержит. А если выдержит – их не выдержит Жмур.
- Я хочу домой… Я хочу к маме… - расплакался Есеня еще сильней, - бать, забери меня отсюда, забери… Я хочу домой! Я хочу домой!
- Заберу, - уверенно сказал Жмур. Так или иначе – он его заберет.
- Я не могу больше, забери меня! Батя, я не могу больше! Я устал, я не могу!
- Заберу, - повторил Жмур, глядя, как измученное тело сына сотрясают рыдания.
- Батя, миленький, пожалуйста, забери меня! – кричал мальчик исступленно, кричал громко и хватался за рубаху Жмура изуродованными пальцами, - батя, я устал, я не могу больше тут! Я хочу домой!
- Если ты расскажешь им, где медальон, они тебя отпустят.
Зачем Жмур сказал это? Так хотел благородный Огнезар. Есеня посмотрел на него глазами, полными слез, и покачал головой.
- Но есть еще один способ, - немного тише сказал Жмур, - я передам разбойникам, где ты его спрятал, и они его заберут. Ты можешь мне доверять.
Есеня захлопал ресницами, ничего не понимая.
- Ну? Или ты мне не веришь?
Мальчик смотрел на него долго, пристально и испуганно. И Жмуру очень хотелось ему все объяснить: он сделал то, о чем просил Полоз, а теперь делает то, чего хочет Огнезар. В голове мелькнула горькая, отчаянная мысль: «Твой отец – ущербный, парень. Он делает только то, что ему велено. Он не умеет думать сам». Лицо Есени просветлело, и он усмехнулся окровавленными губами.

Предыдущая страница 27 Следующая страница


Черный цветок 28

- Я не верю тебе и ничего не скажу, - ответил он чуть громче, чем следовало.
- Ну почему, сынок? Я же твой отец. Неужели ты думаешь, что я тебя выдам?
- Ты ущербный. Ты… ты с ними заодно, - Есеня отвернулся и попытался освободиться от объятий. Он оказался умней своего отца, он сделал все, чтобы Огнезар поверил Жмуру. Он понял, какую роль играет отец, и подхватил игру на лету. Он очень умный, его мальчик.
- Сынок… пожалуйста. Это твой единственный шанс.
Есеня покачал головой.
Жмур не знал, когда пора закончить. Хватит? Или благородный Огнезар хотел чего-то еще? Они продолжали этот бессмысленный диалог, пока дверь в застенок не открылась.
- Я думаю, вы поговорили достаточно, - Огнезар посмотрел на Жмура так внимательно, что тот испугался – он что-то сделал не так?
- Я… - начал он в свое оправдание, но Огнезар с презрением махнул на него рукой.
- Ничто так не помогает упрямцам, как жалость близких, - изрек он, глядя на Есеню, - и если ты не хочешь нам сказать, где медальон и отправиться домой, то мы продолжим. Раздувайте жаровню, теперь – железо.
Есеню затрясло, и он придвинулся к Жмуру, хватаясь за него изувеченными руками. Только он не кричал и не плакал, он сжался и закусил губу. Но кат – ущербный, безжалостный, еще более преданный Огнезару пес – подхватил его за плечи, рванул к себе и швырнул в кресло. Жмур успел только протянуть руки вслед – пульсирующая боль в груди выламывала ему ребра.
Есеня смотрел на отца с ужасом и болью, и с недоумением - на свои руки, которые привязывали к подлокотникам, словно удивлялся, что это происходит на самом деле.
- В старые ожоги старайся попадать. Это эффективней, - велел Огнезар.
- Нет… - прошептал Жмур.
- Да, - желчно передразнил его Огнезар, - Да. Или он сейчас же расскажет, где медальон и пойдет домой, или мы начнем.
Есеня дернул трясущимся подбородком, глаза его вспыхнули отрешенным отчаяньем, и он прошипел, оскалившись:
- Начинай! Начинай! Ты уже вторую неделю начинаешь, и что? Ты никогда не увидишь медальона, никогда! Я сдохну, но ты его не получишь, понял?
Надо немедленно сказать Огнезару, где медальон, и он не станет мучить мальчика. Полоз лгал, в Олехове не убивают преступников. Огнезар ведь обещал, он и сейчас сказал, что Есеня пойдет домой! Жмур раскрыл рот, чтобы заговорить, и тут глаза его встретились с глазами сына. Он понял! Он угадал! Он покачал головой, он стиснул зубы, и крикнул:
- Батя! Не волнуйся, слышишь? Это не страшно! Я просто так сказал, это не страшно!
Кат прижал раскаленную пластинку к глубокому ожогу на его плече, и Есеня закричал. Он извивался в стягивающих его путах, он крутил головой, кусал губы, и кричал. Его изуродованные пальцы сжимали подлокотники, и из них сочилась кровь.
Изнутри что-то ударило, треснуло, разорвалось; сердце, до этого глухо стучавшееся под панцирем нарыва, взлетело к самому горлу и забилось изо всех сил. Жмур поднял взгляд на благородного Огнезара, и увидел перед собой чудовище, которое безнаказанно терзает его ребенка. Зубы Жмура оглушительно скрипнули, и кулаки налились нечеловеческой силой. Его сын не станет предателем! Его сын, его кровь и плоть, его продолжение, он мстит им за все! За Жмура, за Рубца, за этого несчастного ката!
Что Жмуру до Полоза? Никаких трех дней не будет, мальчик выйдет отсюда сегодня, выйдет победителем! Жмур скрипел зубами, по его лицу катился пот и мешался со слезами. Жмур знал, для чего Огнезар продолжает. Он проверяет его. Он надеется, что отец не выдержит страданий сына и выдаст его. Если знает – то выдаст. Нет! Он не сделает сына предателем. Парень продержался девять дней, он выдержит еще немного. И Жмур выдержит тоже.
Потом Есеня потерял сознание, его облили водой, и снова жгли грудь и плечи, по старым, воспаленным ожогам. В следующий раз он потерял сознание быстрей, потом еще раз, и еще.
- В камеру, - бросил Огнезар, - продолжим после ужина.
У Жмура тряслись и разъезжались губы, он не мог стоять на ногах. Огнезар посмотрел на него с презрением и брезгливостью. Он не увидел в его глазах ненависти, он просто не ожидал ее там увидеть – разве можно ожидать ненависти от жалкого ущербного?
- На выход. Никакого толку, - разочаровано и сердито сказал он тюремщикам.
Жмура буквально вытолкали за ворота. Он прошел на подгибающихся ногах вдоль ограды, тяжело и часто дыша. Он оглядывался, грудь его рвали рыдания. И если бы не соглядатаи, которых он приметил через пару минут, он бы, наверное, долго приходил в себя. Следят? Пусть следят! Посмотрим!
Жмур вдохнул поглубже, развернул плечи, и зашагал к дому. Мальчик вернется домой сегодня! Он не станет ждать, когда Полоз возьмет тюрьму приступом. Ему нет дела до их игр, до их борьбы за власть!
Соглядатаи едва поспевали за ним. Жмур шел по улице, и видел только янтарные глаза, полные слез. Прохожие уступали ему дорогу, шарахаясь в стороны – он не смотрел под ноги, не сворачивал, и, наверное, был похож на сумасшедшего.
Полоз и Жидята выбежали на крыльцо, когда он с грохотом распахнул калитку.
- Жмур! Ну что? Говори, Жмур!
Он ничего не ответил и направился в кузню. Они бежали за ним, они что-то кричали, но Жмур не особенно прислушивался к их словам. Он поднял кувалду и изо всех сил ударил по кирпичам горна. Кладка оказалась крепкой, и пришлось ударить по ней еще несколько раз, пока из нее не вылетели кирпичи, обнажая тайник. Жмур сунул руку в открывшуюся дыру и выдернул черный клинок.
- Жмур! Что ты делаешь! Жмур, остановись!
Они испугались! Забегали вокруг него, попытались загородить дорогу. Он взвесил в одной руке кувалду, а в другой – молот, и выбрал молот. Кувалду надо держать двумя руками, молот легче и лучше подходит в качестве оружия.
- Жмур, тебя схватят! Остановись!
Он шагнул к калитке, и оттолкнул Жидяту – тот пролетел до крыльца, но на его место тут же встал Полоз. Жмур поднял молот и покачал головой.
- Жмур. Ты ущербный. Ты не можешь никого убить… - сказал Полоз, выставив руки ладонями вперед.
- Хочешь проверить? – спросил Жмур, усмехаясь.
Немигающие глаза впились ему в лицо, и на секунду ему показалось, что он сейчас снова утонет в них.
- Жмур… Послушай меня всего минуту.
- Отойди.
- Жмур. Один мудрец говорил мне, что любовь может вырастить на пепелище прекрасный цветок. Жмур, я не знаю, что с тобой произошло, но это не цветок. Это… Ты сам не понимаешь, во что ты превратился.
Жмур взмахнул молотом, и Полоз едва успел отскочить в сторону – у него всегда была хорошая реакция. Как у змея. Жмур расхохотался и толкнул ногой калитку. Соглядатаи стояли у забора напротив – один из них присел и накрыл голову руками, а второй побежал прочь. Пусть докладывает страже. Они не успеют. Жмур хмыкнул и пошел вперед, правой рукой сжимая молот, а левой – нож. Черный с золотыми прожилками булат, который сварил его мальчик.
Жидята и Полоз бежали сзади. Они бежали, и не поспевали за ним, а он просто шел – слегка в развалку, как привык ходить по кузне с тяжелым молотом в руках.
Калитка во дворе Бушуюхи была заперта на засов, и он снес ее одним ударом – под ноги полетели подгнившие щепки, и старуха с криком выскочила на крыльцо.
- Уйди отсюда, мать. Не путайся под ногами, зашибут, - сказал ей Жмур и пошел к сараю.
Он не рассчитал силы, и хлипкая дверь слетела вместе с петлями. Он отшвырнул ее в сторону, и, пригнувшись, шагнул в полутьму – сарайчик был сколочен кое-как, и между досок пробивалось много света.
- Жмур, не делай этого! – его нагнал Полоз.
- Не подходи, убью, - ответил Жмур и начал выкидывать к двери слежавшееся, подгнившее сено.
- Жмур, не надо! Жмур, еще рано! Ты…
Он не договорил. К сараю бежала стража – человек семь или восемь. Наверное те, кого успел позвать соглядатай. Скоро их будет гораздо больше! Полоз вытащил цеп, но Жмур отодвинул его в сторону и взмахнул молотом. Он просто смел троих из них, а остальные медленно и осторожно двинулись назад. Рукоять молота была длинней их сабель, и Жмуру потребовалось всего два удара, чтобы они перестали ему мешать. Он вернулся в сарай, где уже орудовал чересчур шустрый Полоз. Полоза он выкинул за дверь, и тот прокатился по земле до самой калитки. Громко и тонко выла Бушуюха, и Полоз, поднявшись, подхватил ее и вытащил со двора.
Жмур легко нашел место, где мальчик зарыл медальон: земля там была черней и примята недостаточно тщательно – торчала горбиком. Он ковырнул ее ножом, зацепил цепочку и дернул вверх.
Он видел эту штуку. Видел красный луч, и успел сказать: «Когда-нибудь харалуг откроет медальон». Вот оно и настало, это когда-нибудь.
- Жмур! Не делай этого! – Полоз ломал руки и едва не плакал, - Жмур, бежим! Их там не меньше сотни!
- Уходи, - хмыкнул Жмур, - уходи, не попадай мне под горячую руку. Да будь их хоть тысяча!
Полоз отступил и встал рядом с ним, сжимая в руке цеп. Глупый! Да Жмуру не требовались помощники. Он разобьет эту сотню не глядя!
Жмур поставил молот на землю, взял в правую руку нож, нащупал им щель между створок, ковырнул, и медальон, хрустнув, как орех, распался на две половинки.
Он шуршал. Он шуршал все громче, и махонькая пружинка в нем набирала обороты. Жмур смотрел на нее, как завороженный – забавная вещица, стрекочет, как насекомое, шевелится. Все быстрей и быстрей. Что-то легко ударило его в грудь, и вместе с этим ударом он почувствовал, что сейчас случится. Он замахнулся, посмеиваясь, и швырнул медальон в толпу стражников, которые, толкаясь, подбегали к калитке. Полоз ошибся – не сотня. Ну, самое большее, человек двадцать пять. Жмур задвинул Полоза к себе за спину, когда медальон громыхнул, и выбросил в стороны сноп желтых молний. Тяжелая волна ударила Жмура в грудь, сарай сложился, как карточный домик, снесло крыльцо дома и набок завалилась стена, упал забор напротив, из окон соседнего дома вылетели стекла. Кровь, крики, разорванные тела – те из стражников, что уцелели, без чувств валялись на земле.
Жмур удовлетворенно хмыкнул и увидел синее небо.
С соседней улицы вдруг раздался крик. Долгий, сумасшедший крик. А вслед за ним – еще один.
- Ну и чего ты добился? – растеряно спросил Полоз, поднимая шапку, которую снесло ему с головы, - ты сам понял, чего добился?
- Понял, - кивнул Жмур, подхватил молот и направился к главной площади. Он разнесет тюрьму по кирпичику. И он не будет одинок в своем желании.

Благородный Огнезар ходил по застенку – ему не хотелось возвращаться домой на пару часов, он собирался побыть в одиночестве и ждал, когда кат, наконец, вымоет пол и уберется восвояси.
Жмур сделал все, как было задумано, но артист из него, конечно, никакой. Мальчишка догадался сразу, и, похоже, нарочно издевался над Огнезаром, подозревая, что тот их подслушивает. Огнезар еще и еще раз прокручивал в памяти все, что произошло между отцом и сыном. Все шло, как задумано. Объятья, слезы, уговоры… Лишь в самом начале прозвучал вопрос, которого Огнезар не понял, хотя тот его и насторожил. Парень спросил, как пишется слово «Полоз». Этот вопрос волновал его и в прошлый раз, когда тюремщик читал ему записку. В этом, наверное, крылось что-то важное для Жмуренка, а раз оно было ему важно, значит, это стоило выяснить.
Огнезар еще раз вспомнил разговор Жмуренка с тюремщиком. Это первое, что он спросил, когда тот прочитал ему записку. И сегодня он спросил об этом, когда отец нагнулся и обнял его. Стоп. Обнял, повернувшись к окну грудью, закрыв спиной весь обзор! Он дал ему что-то прочитать! И там тоже было слово «Полоз»! Только так! Во всяком случае, это возможно.
Нет, ущербный кузнец не способен на тройную игру. Это нереально! После этого он усадил мальчика, продолжая его обнимать… Это невероятно, но перестраховаться надо. Огнезар хотел выйти в коридор и кликнуть тюремщиков – надо послать стражу к дому Жмура. Его смутила внезапная тишина в застенке, он оглянулся и увидел, что кат перестал возить по полу тряпкой, выпрямился и странно на него смотрит.
- Что ты встал? – недовольно спросил Огнезар.
Рука ката потянулась к стене, он продолжал смотреть в глаза Огнезару, а рука его шарила по стене, как будто вовсе ему и не принадлежала. Неожиданно мурашки пробежали по спине Огнезара, и в этот миг он услышал из окна крик. Это был иступленный крик безумца. И тут же, одновременно с этим что-то ушло из груди, в ней образовалась странная равнодушная пустота. Все вокруг словно схлопнулось, сложилось, и вместо трехмерного мира Огнезар увидел безликую и скучную плоскую картинку.
- Харалуг открыл медальон, - хрипло, с ненавистью сказал кат и взмахнул кнутом.

Кат убил благородного Огнезара тремя ударами – переломил шейные позвонки – и вышел в коридор. Тюремщики бежали на крик, обнажая сабли, но его оружие не оставляло им шансов. Он вышибал сабли у них из рук шутя, играючи, и смеялся. Он смеялся впервые за пятнадцать лет. Они отступили, попятились, а с улицы неслись крики, и тюремщики не понимали, что происходит. Кат теснил их к выходу, подхватив чью-то саблю левой рукой.
- Харалуг открыл медальон! – выкрикнул он, и из общих камер ему ответил вой арестантов, - быстро! Ключи сюда!
Сзади на тюремщиков напирала стража, в давке ничего было не разобрать, но кат продолжал размахивать кнутом, нанося точные удары – по рукам, в лицо, толчком в грудь, захлестом по ногам.
Они выли и падали.
- Ключи!
- Отдайте ему ключи! – орали в передних рядах, - он сумасшедший!
- Я был сумасшедшим, - расхохотался кат, - а теперь Харалуг открыл медальон.
Ключи со звоном пролетели по полу и остановились у его ног.

Жмур шел по городу, и слышал крики. Люди приходили в себя, люди не сразу понимали, что случилось, и кричали. Не все они были разбойниками. Не все они слышали о последней заповеди. Но все они стали вольными людьми в один миг, и все они смотрели вокруг, и к ним приходило понимание того, что с ними сделали.
Пару раз навстречу попадалась стража, но молот в руках Жмура заставлял их отступать. Шум нарастал, Жмур видел, как по улице пробежали двое разбойников с топорами в руках, потом еще один, вслед за ними. Куда подевался Полоз, Жмур не разобрался. Он шел к главной площади, и его мало интересовало, что происходит вокруг.
За тюремной оградой шла настоящая схватка. Жмур разглядел ката с кнутом, и сначала намеревался проломить ему голову, но неожиданно понял, на чьей стороне тот сражается. Сотня заключенных, кто с голыми руками, кто с саблями, добытыми в бою, теснили три десятка стражников, и те сопротивлялись не очень активно – они не понимали, что произошло, они боялись. Жмур приложился к драке, прокладывая себе дорогу ко входу.
В тюремном коридоре было тихо – сражение вылилось наружу. Жмур сшибал замки с каждой камеры и заглядывал внутрь. В одной из них он нашел десяток притихших, напуганных женщин, но прошел мимо, продолжая искать холодную. Пусть рухнет весь мир, пусть все они убьют друг друга – Жмур пришел сюда за своим сыном, и ничего больше не волновало его.
Он нашел его в самом дальнем конце коридора. Его мальчик лежал в углу, сжавшись в комок, голенький, весь в крови. Он лежал, широко открыв глаза, и не шевелился, и на секунду Жмур подумал, что опоздал. Но глаза моргнули, и израненные губы шевельнулись.
- Сынок, - Жмур упал рядом с ним на колени, - мой сынок. Сейчас.
- Холодно. Так холодно… - шепнул он.
- Сейчас.
Жмур поискал глазами что-нибудь подходящее, и увидел в углу скомканное куцее одеяло.
- Сынок… - Жмур расстелил одеяло на полу и осторожно поднял Есеню на руки. Тот скривился от боли и скрипнул зубами.
Жмур завернул его, и вспомнил, как его сын был пухлым младенцем, и как он качал его на руках, в кухне, и как разглядывал его личико, удивляясь, что живой человек может быть таким махоньким. Он поднял его и прижал к себе – ему не было тяжело.
- Я отнесу тебя домой, - сказал он и пошел вперед, слегка покачивая сына, будто тот был младенцем.
- Домой… Бать, правда?
- Правда.
- Ты открыл его?
- Да. Твоим ножом.
Жмур вышел на порог – тюремщики отступили за ворота, кто мог - бежал, у остальных не было никаких шансов. Он посмотрел по сторонам, что бы никто случайно не толкнул его мальчика, и пошел к воротам. В глаза бросилось белое полотно напротив тюрьмы: портрет его сына.
- Ты отомстил им, сынок. Ты… - Жмур прижал Есеню к себе еще сильней.
Навстречу ему из-за ограды вынырнули два разбойника с топорами в руках, и Жмур поспешил сказать:
- Это мой сын, это он открыл медальон.
Разбойники понимающе кивнули и обошли его с двух сторон.
Теперь с улиц раздавались крики, лязг оружия, по улицам бежала стража, и непонятно было – они спасаются бегством или спешат кому-то на помощь. Люди выскакивали из домов, пытаясь понять, что происходит, и Жмур, проходя мимо них, кивал им всем и говорил, как заведенный:
- Это мой сын. Он открыл медальон.
- Бать, это же неправда… - шепнул Есеня и улыбнулся.
- Правда. Тебе больно, сынок?
- Ага.
- Потерпи. Мы скоро придем.
- Я терплю.
- Скоро будет весна, вернется мама, девочки, и мы все вместе поедем на море, в Урдию, - Жмур покачал его на руках, как будто этим мог облегчить его боль.
Есеня улыбался. На пути встретились две женщины, с удивлением посмотревшие на Жмура, и он снова сказал:
- Это мой сын. Он открыл медальон.
- Бать, ну зачем ты врешь? - шепнул мальчик, все так же улыбаясь – довольно, счастливо.
- Это правда.
Жмур издали увидел бегущего навстречу Смеяна с вилами наперевес. За ним, спотыкаясь, спешила Чаруша.
- Жмур! Жмур! Что случилось, Жмур? Как это случилось?
- Мой сын открыл медальон, - ответил тот и гордо поднял голову.

БАЛУЙ. ДОМА

Три дня горожане громили замки на холмах. Оставшиеся в живых стражники давно побросали оружие и поспешили уйти за городскую стену. Из ближайших деревень в город стекались бывшие ущербные, из лесов постепенно подходили вольные люди.
Кровь и вино лились по улицам города – пьяная, счастливая толпа праздновала свое освобождение. Когда со стражей было покончено, когда благородные господа были окончательно и бесповоротно поставлены на колени, победа показалась вольным людям слишком легкой – разбой перекинулся на кварталы победней.

Есеня лежал в спальне, на своей кровати, и через открытую дверь в кухню слушал, что отцу говорит Жидята, смотрел, как Чаруша управляется с хозяйством, и чувствовал себя счастливым. Отец не отходил от него ни на шаг, они успели сказать друг другу больше, чем за всю жизнь. Отец смеялся. Есеня в первый раз видел, как его отец смеется.
Если бы не приходы лекаря, которого дважды в день приводил Жидята, Есеня бы и вовсе забыл о тюрьме. Во всяком случае, он этого очень хотел. По ночам отец сидел рядом с ним и держал его за руку – спал Есеня плохо, и во сне видел стены из желто-серого камня.
Чаруша тоже ухаживала за ним, и Есеня три дня рассказывал ей о своих приключениях по дороге в Урдию: и как они с Полозом вдвоем отбили обоз у десятерых разбойников, и как в Кобруче его преследовал повешенный, но был повержен ножом из булата – ну почти булата, и как он работал в мастерских, и, уходя оттуда, начистил лицо мастеру и вытребовал с него все заработанные деньги. Она ахала и верила каждому его слову. Она называла его «Есенечкой», но он это простил за те оладушки, которыми она кормила его по утрам. Она так трогательно его жалела, так осторожно расчесывала ему волосы и помогала умываться, так ласково успокаивала его, что при ней он не смел и пикнуть, разве что кривил лицо. И это тоже ее восхищало.
На четвертый день вечером пришел Полоз. Лицо его посерело, плечи опустились – он выглядел подавленным, усталым и разочарованным. Он мялся у двери, и отец смотрел на него не очень-то дружелюбно. Но Есеня подскочил на кровати с криком:
- Полоз! Полоз, я думал, тебя убили! Тебя нигде не было!
- Меня не убили. Убили Неуступа и Зарубу, - сказал Полоз в пространство, но понял его только Жидята, который поднялся и кинулся помогать Полозу раздеться – тот путался в рукавах полушубка.
- Мне не остановить этого, - устало пробормотал Полоз, но потом, словно успокоившись, посмотрел на Есеню и улыбнулся, - здорово, Балуй.
- Полоз! – Есеня хотел встать, но тот остановил его жестом и, вопросительно глянув на отца, зашел к нему в спальню. Отец качнул головой, но возражать не стал.
- Какой ты все-таки живчик! – Полоз присел у кровати и окинул Есеню взглядом: лицо его исказилось, словно от боли, - какой ты… молодец.
- Да ерунда все! Полоз, ты… это все из-за меня… Ты прости, что я тогда убежал.
- Это ты меня прости. За все прости. Я очень перед тобой виноват, - Полоз сцепил руки замком и прижал их к подбородку.
- Да в чем ты виноват-то?
- Я чуть не убил тебя…
- Да брось! Подумаешь! Ведь не убил же! Полоз, расскажи мне, что там, а? Жидята ничего толком не говорит, батя тоже…
- Там? – Полоз вздохнул, - Там появился новый предводитель вольных людей. Его зовут Харалуг. На самом деле, его всегда звали Елагой, но Харалуг звучит лучше, правда?
Жидята, услышав эти слова, снова встал с места и подошел к дверям спальни. Есеня ничего не понял: ни почему Полоз говорит это так устало, ни почему Жидята смотрит на него, широко раскрыв глаза.
- Сейчас толпа на руках вынесла его на площадь, и знаете, что они кричат? Они кричат: Харалуг открыл медальон!
- Это батя открыл медальон! – крикнул Есеня, поднимаясь, - это мой нож открыл, а не какой-то там Елага!
- Ляг, Жмуренок, не скачи. Никто теперь не вспомнит о твоем ноже. Знаешь, что у меня в котомке? Посмотри, Жмур. Тебе, наверное, захочется это сохранить, я для тебя принес. Их сняли сегодня утром, один сгорел в костре, а второй я подобрал…
Отец нагнулся за котомкой Полоза, которая лежала у дверей, и вытащил из нее полотно размером с простыню, на котором, поверх лица Есени, отпечатались следы множества сапог.
- Полоз, - шепнул Есеня, чувствуя, как жгучая обида комком встает в горле, - я ведь не для того… Я ведь чтоб его открыть, а не чтоб все меня благодарили…
- Когда я подбирал это полотно, ко мне подошел человек, бывший разбойник, он много лет был ущербным. Он спросил меня, знаю ли я этого мальчика. И я ответил, что сейчас иду к нему. Мы поговорили с ним, выпили пива. Он попросил передать тебе три золотых, и вот эту вещь. Я думаю, это самая ценная вещь, которую он имел. Он просто не знал, что еще можно тебе отдать…
Полоз залез в карман и вытащил стеклянный шарик размером с яйцо, на яшмовой подставке, внутри которого, в синей воде между зеленых водорослей плавали махонькие золотые рыбки. Есеня подержал тяжелый шарик в руке. Конечно, забавная штука, но совсем для детей. Или для девочек. Но Есене стало необычайно приятно, что кто-то дарит ему самую ценную вещь, которую имеет.
- Такие игрушки делают в Урдии, и они очень дорого стоят, - улыбнулся Полоз и протянул Жмуру деньги.
- А три золотых-то зачем? Я и сам могу заработать, если понадобится! – хмыкнул Есеня.
- Эти три золотых неделю назад заплатил ему я, - тихо ответил Полоз, - чтобы он тебя пожалел, чтоб не покалечил.
Он провел рукой Есене по волосам, рассматривая седые пряди, и в глазах его стояли слезы.

http://www.vyritsa.land.ru

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • БАЛУЙ. МОНЕТКА. (Страница 1)
  • БАЛУЙ. ОТЛИВКА (Страница 2)
  • ИЗБОР. ДОМАШНИЙ АРЕСТ (Страница 3)
  • БАЛУЙ. БЕГСТВО. (Страница 4)
  • МУДРОСЛОВ. ОТЛИВКА. (Страница 5)
  • БАЛУЙ. К ИЗБОРУ. (Страница 5)
  • ЖМУР. К РАЗБОЙНИКАМ (Страница 6)
  • ИЗБОР. МЕДАЛЬОН. (Страница 6)
  • БАЛУЙ. К ВОЛЬНЫМ ЛЮДЯМ. (Страница 7)
  • БАЛУЙ. У ВОЛЬНЫХ ЛЮДЕЙ (Страница 8)
  • ИЗБОР. В ЛЕСУ (Страница 9)
  • БАЛУЙ. ПЕРЕМЕНА МЕСТ (Страница 9)
  • ЖМУР. СОМНЕНИЯ (Страница 10)
  • БАЛУЙ. ПЕРЕХОД (Страница 11)
  • ИЗБОР. КОБРУЧ (Страница 12)
  • БАЛУЙ. МЕДАЛЬОН (Страница 12)
  • БАЛУЙ. КОБРУЧ (Страница 13)
  • ПОЛОЗ. В ТЮРЬМЕ. (Страница 14)
  • БАЛУЙ. МАСТЕРСКИЕ (Страница 14)
  • ЖМУР. ВОСПОМИНАНИЯ (Страница 15)
  • БАЛУЙ. ИЗБОР. (Страница 16)
  • БАЛУЙ. В УРДИЮ (Страница 17)
  • БАЛУЙ. ГОРОД УРД (Страница 18)
  • БАЛУЙ. НА БЕРЕГУ (Страница 19)
  • ИЗБОР. УБИЙЦА И ВОР (Страница 19)
  • БАЛУЙ. У УЛИЧА (Страница 20)
  • БАЛУЙ. В ПОРТУ (Страница 21)
  • БАЛУЙ. В ПОИСКАХ (Страница 22)
  • ИЗБОР. В ОЛЕХОВ (Страница 23)
  • БАЛУЙ. ХАРАЛУГ (Страница 23)
  • БАЛУЙ. ДОМОЙ (Страница 24)
  • ОГНЕЗАР. ДОПРОСЫ (Страница 25)
  • БАЛУЙ. В ТЮРЬМЕ (Страница 25)
  • ПОЛОЗ.ОЛЕХОВ (Страница 25)
  • ОГНЕЗАР. ГУСИНЫЕ НОЖКИ (Страница 26)
  • ПОЛОЗ. МАЛЫЙ СХОД (Страница 26)
  • ЖМУР. В ТЮРЬМЕ (Страница 27)
  • БАЛУЙ. ДОМА (Страница 28)


Ольга Денисова

Черный цветок

 Читать книгу

Аннотация

Есеня Жмуренок по прозвищу Балуй шестнадцати лет живет в городе Олехове: пьет, гуляет и развлекается, пока случайно не оказывается втянутым в историю... Роман о любви детей и родителей, о бедности и богатстве, с тяжелым, двусмысленным финалом.

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.