Ольга Денисова - Берендей

1 Ольга Денисова

Берендей бежал через заснеженный лес и чувствовал сзади тяжелое дыхание погони. У него совсем не осталось сил, он проваливался в глубокий снег, спотыкался, падал, поднимался и снова бежал, петляя между деревьями. Во всяком случае, ему казалось, что он бежит. На самом деле он медленно продвигался вперед, шатаясь и еле передвигая ноги. Каждый раз падая, он думал, что не сможет подняться, но поднимался, не позволяя себе сделать и лишнего вдоха, такого необходимого, спасительного вдоха.
Ему было страшно.
За свои двадцать два года он никогда так не боялся. С ним случалось всякое, но ни разу в жизни он не потерял самообладания настолько, чтобы бежать от опасности, не разбирая дороги. Даже толком не разобравшись, что ему угрожает. А уж тем более в собственном лесу. Он не просто считал себя хозяином леса, он им был. Ни что не могло угрожать ему здесь - ни зверь, ни человек.
Он вышел из дома тридцать первого декабря, примерно в девять вечера. Он не намечал никаких дел, просто хотел прогуляться по лесу. Вечер стоял чудесный – ясный и несильно морозный, всего градусов восемь. Берендей любил новогоднюю ночь. Когда был жив отец, они несколько раз встречали Новый год прямо в лесу. Вот и сейчас, он вышел из дома для того, чтобы побродить в одиночестве и вспомнить отца. Его пес Черныш сутки как ушел то ли на охоту в лес, то ли по любовным собачьим делам в поселок. Он частенько уходил из дома, но сегодня Берендей на него обиделся - бродить по лесу с собакой веселей, чем делать то же самое в одиночестве.
А часам к одиннадцати Берендей собирался поехать к Михалычу, старому охотнику и другу отца. Он купил ему в подарок перфоратор, о котором мечтал старик, и радостно предвкушал, как Михалыч обрадуется, начнет шутить и потирать руки. И его жене, Лидии Петровне, тоже понравится пуховой платок, огромный, как плед. Берендей представлял, как Лидия Петровна сядет на диван перед телевизором, накинув его на плечи, и губы его трогала улыбка.
И вот поди ж ты!
Он не понимал, кто его преследует, не смел обернуться, чтобы рассмотреть его, не тратил время на раздумья – он просто бежал.
Что это было? Неясный шум, неясная тень… Пошел бы с ним Черныш – он бы разобрался. И предупредил.
Берендей почувствовал нечто чужое и страшное задолго до того, как смог бы его увидеть. И ужас наполнил его сердце до краев. Он понял, что Оно пришло за ним, за его жизнью, оно пришло, чтобы стать хозяином в его лесу. Звериный инстинкт – любой ценой сохранить жизнь. Больше ничего не осталось в нем. Ничего человеческого. Кроме обличья.
Вместо того, чтобы бежать к дому, где можно спрятаться, спастись, запереть двери, Берендей рванул в противоположную сторону. Иногда ему казалось, что опасность не сзади, а где-то сбоку, и он резко сворачивал в сторону. Страх придавал ему сил. Он мог идти по снегу много километров, но идти и бежать – разные вещи. Как бы он ни был вынослив, силы оставляли его. Сколько времени прошло? Час? Два? Пять? Ему казалось, что уже должно наступить утро.
Впереди показался свет. Поселок Белицы, на противоположном от дома краю его леса. Берендей прикинул – он пробежал не меньше десятка километров. Свет – это жилье. Спасение? Или наоборот? Отпугнет его преследователя запах дыма, как он пугает зверей? Или наоборот, привлечет, как привлекает человека?
Он споткнулся об упавшее дерево, лежащее под снегом, и, падая, напоролся ребрами на торчащий вверх сук. Это стало последней каплей – на этот раз он не стал подниматься. Так и остался лежать в снегу, шумно втягивая в легкие воздух, съежившись от боли и от ужаса зажмурив глаза.
Берендей слышал выстрелы впереди, но не хотел задумываться, что они означают. Он ждал смерти. Но смерть не наступала. Вот и боль отпустила, и дыхание восстановилось – а смерти не было. А минут через десять-пятнадцать он явственно ощутил холод. Пока он бежал через лес, ему было так жарко, что пот заливал глаза. Ватник он скинул еще в начале пути, и остался в свитере и джинсах. Свитер на спине вымок от пота, и теперь вообще не держал тепла.
Стуча зубами от холода, Берендей понял, что страх уходит. Шагах в ста от него слышались людские голоса, смех и крики… Он приоткрыл один глаз и увидел небо, расцвеченное яркими огнями. Это сперва показалось ему наваждением, и он открыл второй глаз, протерев его обледеневшим рукавом.
Никакого наваждения. Человек десять или двенадцать невдалеке просто устроили салют. И каждый залп салюта вызывал у них бурю радости. И страх пропал совсем, как будто его и не было. Берендей стукнул себя по лбу – тридцать первое декабря! Они просто празднуют Новый год. Он успел забыть об этом.
Он выбрался из сугроба, пощупал колено, ноющий бок и понял, что все в порядке. Берендей тщательно отряхнулся и направился в сторону людей.
Это была компания людей молодых. Даже моложе его. Девчонки и ребята, в меру пьяные, веселые, озорные и, похоже, вполне гостеприимные. Берендей подошел к ним с намерением познакомиться и попроситься в их компанию на ночлег. Но они его не заметили. Верней, не заметили, что он подошел к ним со стороны. Кто-то хлопнул его по плечу и выкрикнул:
- Отличный салют! Чего ты куксишься? С Новым годом!
- С Новым годом! – заорала вся компания хором, и Берендей не заметил, как оказался одним из них. Кто-то положил руку ему на плечи, и он тоже обнял кого-то, сам собой образовался круг, кричащий, брызжущий радостью во все стороны, танцующий и невнятно поющий.
И тут Берендей увидел ЕЕ. Она стояла в круге напротив него и хохотала. Меховая шапочка сползла ей на затылок, темные вьющиеся волосы рассыпались по плечам. Щеки ее пылали морозным румянцем, и от этого очарование ее юности делалось еще более чувственным.
Ничего особенного в ней не было. Наверное. Ну, разве что синие глаза, большие и яркие. И брови вразлет, как крылья птицы – прямые и резко прочерченные. Носик пуговкой, губы маленькие и пухлые, подбородок круглый, нежный, плавный. Ему показалось, что вся она состоит из плавных линий, которые прячутся под одеждой – круглые колени, мягкая линия плеч. И в то же время, в ней было что-то неуловимо земное, естественное, непосредственное.
Ее маленький рост подчеркнули два здоровых парня, обнимавшие ее с двух сторон, и Берендею она показалась беззащитной. Только и всего. Смеющейся, румяной и беззащитной в своей юности и безмятежности. И он понял, что так просто отсюда не уйдет.

Юлька проснулась, когда за окном давно стемнело. И проснулась с ощущением того, что праздник кончился. Она не любила первое января. Когда волшебная ночь осталась позади, а чуда так и не произошло.
В доме было тихо. И темно. Из окон в комнаты падали синие отсветы далеких уличных фонарей, и становилось понятно, что стоит зима. Такой неживой, но чарующий синий свет наполняет дом только зимними ночами, когда земля покрыта снегом.
Елка, стоящая в углу гостиной, тоже отражала этот синий свет. В новогоднюю ночь она светилась разноцветными огоньками, а теперь подрагивающие от малейшего шевеления воздуха игрушки и гирлянды, искрились как снежинки в лесу. И было в темноте и синем свете нечто печальное и притягательное. Юлька с сожалением оглядела темную гостиную, вышла на кухню и включила свет.
Конечно, она уже вставала сегодня один раз. Даже прошла по дому. Даже попрощалась с теми, кто уезжал. Но похмелье оказалось столь невыносимо, что ей пришлось лечь в постель снова. Она смутно помнила новогоднюю ночь. Юлька в первый раз встречала Новый год с друзьями, а не с родителями. Воспоминание о том, как она запивала водку шампанским, и сейчас вызвало резкий приступ тошноты. Но все равно было весело. Она хорошо помнила, чтобыло весело, интересно, что всем понравились ее салаты. И гусь с яблоками, которого она готовила первый раз в жизни самостоятельно, тоже прошел «на ура». Жаль, никто не попробовал торта. Нет, попробовал. Наверное, его съели сегодня, потому что вот на столе, заваленном грязной посудой, стоит блюдо из-под него, совершенно пустое.
Несмотря на печаль, теперь Юлька чувствовала себя хорошо. Разве что немного звенело в ушах. И очень хотелось есть. Она заглянула в холодильник и увидела, что не съеденные салаты аккуратно упакованы в майонезные баночки. И кусочек торта стоит на маленьком блюдечке.
Она оглядела кухню и гостиную. Да, разгребать мусор придется целую ночь. Но так хотелось, чтобы кухня приобрела привычный уютный вид. Чистый стол, горячий чайник, вазочка с печеньем… И тогда можно будет поесть и выпить чаю с тортом.
Юлька вздохнула и пошла в гостиную, собирать грязные тарелки. Как хорошо, что папа сделал в доме горячую воду! Мама считала это напрасной тратой времени и денег – построить дачу со всеми удобствами. Но папа настоял на своем. И теперь не надо зимой бегать в уличный туалет, не надо греть воду в чайнике, чтобы умыться. Можно даже принять душ. Папа родился в деревне, а мама всю жизнь прожила в городе. Поэтому папа так ценил комфорт, а мама просто не представляла себе, что такое отсутствие удобств.
Из комнаты, носившей в семье название «желтой», вышел один из гостей. Юлька попыталась вспомнить, как его зовут, и к своему ужасу не смогла.
- С добрым утром? – спросил гость.
Юлька рассмеялась, так иронично это прозвучало в его устах.
- Тебе помочь? – вежливо поинтересовался парень.
- Да нет, не надо, я сама, - ответила Юлька, - только мне будет скучно одной. Может, ты просто посидишь со мной на кухне, пока я буду убирать?
Она точно помнила, что в Новый год он сидел за столом напротив нее, но так и не смогла вспомнить, с кем он приехал. Из всей компании она хорошо знала лишь пятерых своих сокурсников. Остальные приехали по приглашению этих самых сокурсников. Невозможность обратиться к гостю по имени ужасно смущала ее. Ну не могла же она признаться в том, то не помнит, как его ей представили.
Парень начал молча собирать посуду со стола, не ответив на ее предложение. Это понравилось Юльке. И вообще, он еще за новогодним столом понравился ей. Во-первых, он был старше остальных, и это бросалось в глаза. Ее однокурсники и их друзья выглядели на его фоне детьми. Он смотрел на них немного снисходительно, но не свысока. Как будто знал какую-то тайну, неведомую остальным, и эта тайна поднимала его над всеми. А во-вторых, Юльке всегда нравились именно такие. Он был среднего роста, несильно широк в плечах, и красивым его назвать Юлька не могла – так, совершенно обыкновенное лицо. Ничего выдающегося, кроме, разве что, резко обозначенных скул над впалыми щеками. Карие глаза, не большие и не маленькие, сухие губы, прямой правильный нос. Юльке нравились именно такие – обыкновенные. Ее пугали красивые парни, она терпеть не могла «качков», не привлекал ее и высокий рост. Она сама была маленькой, и большие габариты ребят лишь подчеркивали этот ее недостаток.
Она попробовала понять, что же ей так понравилось в нем, почему его внешность так притягивала ее к себе? Ну, может быть, волосы. Темно-русые, постриженные не коротко, но в рамках приличий, расчесанные на прямой пробор. Или продолговатая ямочка на подбородке?
Нет, наверное. Ничего конкретного выделить не получалось. Просто его лицо, как и бархатный взгляд его немного прищуренных глаз, было удивительно мягким. Мягким, открытым и спокойным. И двигался он мягко, неслышно и как-то незаметно. Юльке показалось, что он очень сильный, гораздо сильней, чем можно судить по его внешнему виду, потому что в его движениях прятался зверь. Впрочем, большинство лиц мужского пола казались ей очень сильными.
- Ты не знаешь, - спросила она, - остальные уже спят?
- Вообще-то первый час ночи. А поднялись они ни свет ни заря.
- А кто остался?
- Виталик со Светой, Андрей с Наташей, и Людмила. Остальные уехали еще утром.
- Ну, значит, комнат теперь хватает на всех, - вздохнула с облегчением Юлька. Она не помнила, кто такая Наташа, зато прекрасно знала всех остальных. С Наташей утром проблем не будет – методом исключения она легко определит, кто она такая. Осталось вспомнить, как зовут этого парня. Наверняка он приехал с Людмилой, значит, у нее утром она это и выяснит.
- А тебе обязательно мыть посуду сегодня? Девчонки собирались завтра прибрать. Сегодня они на горке катались, а потом снова выпили понемногу.
- Завтра мама приедет. Если она это увидит, ей станет плохо. Так что лучше уж я сегодня.
Юлька начала мыть посуду, а неизвестный гость подтаскивал тарелки из комнаты. Они болтали о чем-то несерьезном, и Юльке стало весело. Славным оказался этот парень, с ним незаметно летело время.
Правду говорят – глаза боятся, а руки делают. Не таким уж и страшным оказался устроенный беспорядок. За час они успели перемыть всю посуду и прибраться.
Юлька накинула ватник и подхватила мусорное ведро. Осталось вынести набравшуюся гору мусора, а после этого можно было, наконец, поесть и выпить чаю.
- Ты куда? – спросил ее помощник.
- Вынесу мусор.
- Погоди, - он изменился в лице, и от его веселости не осталось и следа.
- Что такое?
- Я сам. Ты только скажи мне, куда его выбрасывать.
- Да ладно, зачем? - начала сопротивляться Юлька.
- Не надо тебе одной туда выходить.
- Да что со мной случится в собственном дворе? Тем более, тут никого нет, дом-то на отшибе стоит.
- Вот поэтому и не надо. Давай ведро.
Он не отнимал ведра, нет. Но забрал его так, что Юльке не пришло в голову его не отдать. И шагнул на крыльцо. Ей показалось, или он помедлил, перед тем как сделать этот шаг?
Гость вернулся минут через пять. Он был бледен и растерян. Но поставил мусорное ведро на место и, как ни в чем не бывало, спросил:
- А чай у тебя есть? Утром нашли только кофе.
- Конечно, есть. Вот же он стоит. Ты хочешь есть?
- Если честно, то уже нет. А что, весь праздничный стол ты сама приготовила?
- Да, - Юлька очень гордилась собой и чувствовала себя совсем взрослой, - у ребят тридцать первого был экзамен, а я сдала его досрочно. Поэтому приехала еще двадцать девятого, мама привезла продуктов, а я сготовила. Нормально получилось?
- Очень даже. Честное слово. Я просто весь день ел, поэтому больше не могу.
- А я вот ужасно есть хочу. Я, как только проснулась, сразу захотела есть.
- Покушай, - гость усмехнулся, - закусывать никогда не поздно.
- А что, я была очень пьяная в Новый год? – Юлька смутилась.
- Нормально, - подбодрил ее парень, - ничего неприличного.
Он подмигнул ей и улыбнулся.
- Я почти ничего не помню, - вздохнула она.
- Наверное, и как меня зовут, не помнишь? – он снова ей подмигнул.
Она наверняка покраснела, растерялась и не знала, что ответить.
- Меня зовут Егор, - почти сразу сказал он, и ее смущение сразу прошло. И стало очевидным, что Юльке совершенно необязательно было запоминать его имя, и абсолютно нормально, что она его забыла или не услышала.
Юлька налила чай себе и ему и начала усиленно закусывать.
- У вас хороший дом, - произнес Егор, отхлебнув из кружки и оглядевшись вокруг.
- Он совсем новый, его достроили всего года три назад, - ответила Юлька, - мама очень хотела дачу, это была ее идея-фикс. Знаешь, я с ужасом думаю, что с домом может что-нибудь случиться. Мне кажется, мама этого не переживет. Этот дом – он как ее второй ребенок.
- А твоя мама, она кто?
- Кем работает? Мама бухгалтер. Главный бухгалтер.
- Нет, я имел ввиду вообще, какая она?
- Моя мама? Даже не знаю. Она веселая. И добрая.
- А папа?
- У… Папа – умный.
- А ты? – Егор ей подмигнул.
- Я? – Юлька засмеялась, - не знаю. Я тоже добрая и веселая. Наверно.
Ей было хорошо. Кухня вернула привычный уютный вид, и разговаривать с Егором ей очень нравилось. Он время от времени говорил что-нибудь такое, от чего ей становилось весело и хотелось смеяться.
- А котел сегодня топили? – вдруг озаботилась Юлька.
- А что, тебе холодно?
- Да нет, просто я про него забыла. А мама мне велела никому не доверять топить котел. Она и мне-то не очень доверяет. Мама ужасно боится пожара.
- Я топил котел, и, как видишь, пожара не случилось. А почему вы его сделали дровяным? Сейчас и на газе делают, и на солярке. Гораздо проще.
- Мама хотела, чтобы была печка. Папа хотел газовый котел. Нашли компромисс, - улыбнулась Юлька, - я тоже хотела печку. А когда котел топится, можно перед открытой дверцей сидеть.
Как здорово, что Егор умеет топить котел. И вообще, почему ей так хорошо с ним? Ведь вовсе не потому, что он заставляет ее смеяться. Совсем не потому. Сам он кажется немного печальным и задумчивым. Но ведь и не поэтому тоже. Юлька никак не могла объяснить себе, что же так сильно притягивает ее в нем. Почему ей совсем не хочется, чтобы он сейчас сказал, что давно пора спать?
Юлька поклевала салата, попробовала торт, а вот чашка крепкого чая не пошла ей на пользу – вернулась утренняя тошнота.
- Там вчера на елке игрушки слегка побились, - как бы извиняясь, сообщил ей Егор.
- Много? - Юлька расстроилась. Почти каждая елочная игрушка была ей дорога. Часть из них она помнила с далекого детства, старые игрушки привезли из города на дачу. А часть она сама выбирала, и выбирала тщательно и с любовью.
- Нет, не очень. Стекла убрали еще утром. Но они там так и висят разбитыми, наверное, их надо снять и выбросить.
Значит, спать еще не пора!
Юлька радостно кивнула:
- Пойдем и снимем.
Она поднялась и почувствовала легкое головокружение. И снова начала проклинать себя за то, что выпила вчера так много. Вчера? Или это уже позавчера? Нет, пока еще вчера.
Ей очень не хотелось включать в гостиной свет. Егор потянулся к выключателю, но Юлька остановила его:
- Погоди. Давай закроем дверь в кухню.
Он кивнул, потянул за ручку двери, и они оказались в полной темноте. Потихоньку тьма рассеивалась, глаза привыкали, и вскоре комната наполнилась волшебным синим светом, отраженным от снега, и елка заискрилась бледными огоньками.
- Здорово, правда? – спросила Юлька.
Егор ничего не ответил, но Юлька знала, что он с ней согласен. Потому что он молчал и смотрел на елку.
- Давай не будем включать свет, включим только гирлянды, - предложила она.
- Будет плохо видно, какие игрушки снимать, - она почувствовала, как в темноте он пожал плечами. Но он не возражал, даже наоборот, ему эта идея пришлась по вкусу.
- Ну и что? Зато будет красиво.
Ей показалось, что он улыбнулся. И с улыбкой двинулся к елке. И двигался он так легко, как будто видел в темноте. Она опять подумала, что Егор ей нравится все больше. И перестала искать объяснения, почему. Просто, с ним ей легко и хорошо. Уютно. Спокойно. Весело. И ничего не надо объяснять, можно вести себя так, как ей нравится и не думать о том, какое впечатление она производит.
Елка вспыхнула. Двумя сотнями крошечных огоньков. Она точно знала, что их ровно две сотни, потому что сама покупала эти гирлянды и сама вешала их на елку. Сначала они светили все вместе, потом стали медленно гаснуть, а потом начали перемигиваться. Это было похоже на волшебство. И то, что новогодний праздник прошел, потеряло значение. Вот же он, праздник! В разноцветных огоньках на пушистых еловых ветках! И под этими разноцветными огоньками запросто может случиться чудо.
- Я так люблю елку, - мечтательно прошептала Юлька, - мне кажется, что когда горит елка, обязательно случится что-нибудь волшебное.
Егор посмотрел на нее и поднял брови:
- И чего бы волшебного тебе хотелось?
- Не знаю, - улыбнулась Юлька, - мне не придумать. Чего-нибудь очень красивого…
- Вон, смотри, наверху два шара битых, видишь? – Егор показал Юльке почти на самую макушку. Разбитые игрушки и вправду были не заметны, хотя света вполне хватало.
- Неа, - честно ответила Юлька, рассмеявшись и запрокинув голову.
- Сейчас я сниму, - он подставил стул, легко поднялся на него и потянулся вверх. Только тут Юлька увидела шар, верней, то, что было шаром до того, как разбилось. Теперь он больше походил на маленькую звездочку.
- И как их умудрились разбить? Так высоко.
- Один – пробкой от шампанского. А остальные – на спор, оливковыми косточками, - Егор рассмеялся.
- Какое безобразие мы устроили… - вздохнула Юлька.
- Держи, - Егор протянул ей разбитую игрушку, она осторожно взяла ее в руки, а он уже потянулся за следующей.
- На, - он опять протянул ей руку и Юлька, забирая осколок шарика, случайно коснулась его руки. Он снова потянулся наверх, а Юлька замерла. Как будто током ее ударило это прикосновение. Нет, не током. Током бьет неприятно, совершенно омерзительно. А это показалось удивительно приятным. И в том месте, где ее рука дотронулась до его руки, остался теплый след. Ее щеки помимо воли залились румянцем.
- А вот еще один, - сказал Егор сверху, и Юлька подумала, что его голос изменился и говорит он совсем не так непринужденно, как за секунду до этого. Но это ей, наверное, только показалось. Потому что все вокруг изменилось. Огоньки гирлянды потускнели, а синий свет в окне наоборот, стал ярче. Темнота в углах комнаты сгустилась, а лицо Егора стало видно отчетливей. Лишь темнее обозначились провалы щек под скулами.
И теплая волна начала подниматься вверх, и Юлька задохнулась, когда она поднялась до шеи, словно взяв ее за горло. «Неужели? – подумала она, - неужели вот так оно и бывает?» Это еще не называлось счастьем. То, что она испытывала сейчас, было скорей предчувствием счастья. Похожим на волшебство. На то самое чудо, которого она ждала в предыдущую ночь. Ей захотелось засмеяться. Ее щеки горели, она чувствовала, как они горят, и боялась, что со стороны это станет заметно. Но горели они не от смущения, а от радости, теплой волной поднявшейся вверх и захлестнувшей ее с головой.
- Возьми, - Егор снова протянул ей руку, а она ждала этого, ей невозможно хотелось этого. Чтобы он обращался к ней, протягивал ей руку. Чтобы он еще раз случайно прикоснулся к ней.
Юлька взяла разбитый шар из его руки, и тут ее качнуло, голова закружилась, тошнота подступила к горлу и она села на пол с совершенно неприличным грохотом. Еще и больно ударившись при этом.
Егор спрыгнул со стула быстро и беззвучно, нагнулся к ней и в его глазах застыл испуг.
- Ой, - пискнула Юлька, - кажется, я упала…
- Совершенно точно упала, - Егор улыбнулся, - не ушиблась?
Она помотала головой.
- Ты очень бледная. Как ты себя чувствуешь?
- Если честно, то плохо. Это все из-за чая. Не надо было пить такой крепкий чай.
- Тебе надо на воздух. Целые сутки в душном доме.
Она кивнула. Ей очень захотелось на улицу. Чтобы все вокруг освещалось синим светом. Чтобы лежал снег, и чтобы рядом шел Егор.
Он поднял ее подмышки и усадил на диван, стоящий рядом. И ей так понравилось, как он поднял ее – легко, словно игрушечную. И еще понравилось то, что он сделал это так, как будто по-другому и быть не могло.
- Ну что? Лучше стало? – он оглядел ее лицо, словно ощупал рукой.
- Да, наверное, - Юлька не была совсем в этом уверена. Смесь ощущений давила на нее и она не могла сказать, кружится голова от радости, или от его взгляда, или от духоты, крепкого чая и похмелья.
- Тогда одевайся, пойдем на воздух.
- Да мне только сапоги одеть и ватник, - ляпнула Юлька, и потом подумала, что в новой шубке, которую ей подарил папа, она выглядит куда как лучше, чем в ватнике.
- Где твои сапоги? На веранде?
- Да, наверное.
Егор вышел, и Юлька закрыла лицо руками. Как хорошо! Как чудесно! Так чудесно, что невозможно дышать. Так хорошо, что кружится голова. И мысли путаются. Хочется плакать и петь.

А он, прикрыв за собой дверь, стоял, уткнувшись лицом в косяк и сжав ладонями виски. От того, что ему тоже хотелось плакать и петь. И тоже нечем было дышать.

Егор вернулся не больше чем через две минуты, в сапогах и расстегнутом ватнике, и нес в руках ее белые дутые сапожки. Его лицо было спокойным и непроницаемым.
- Как ты догадался, что это мои? – спросила Юлька удивленно.
- Видел, - он пожал плечами.
Они вышли на веранду. Юльку качнуло на пороге, но Егор поддержал ее под локоть. Поддержал ровно настолько, чтобы она не упала, и сразу убрал руку. Как будто обжегся.
И вдруг остановился. Словно вспомнил о чем-то. Юлька успела обогнать его на два шага и удивленно обернулась. Он стоял и выглядел совершенно растерянным. И лицо его побледнело, так побледнело, что это стало заметно в тусклом свете лампочки над крыльцом, который пробивался сквозь стекла веранды.
- Что-то не так? - испугалась Юлька.
Он встряхнул головой.
- Нет, все нормально. Пойдем.
Юлька подумала, что не все нормально, он обманывает ее. И в прошлый раз, когда он выходил на улицу, тоже было не все нормально. Но она не решилась спросить о том, о чем он хотел умолчать.
А на улице падал снег – крупный и пушистый. В свете лампочки над крыльцом он искрился и переливался всеми цветами радуги, а внизу наоборот выглядел матовым и теплым. Было тихо. Так тихо, как бывает только зимой. Так тихо, что Юлька слышала, как снежинки падают на крыльцо. Легкий мороз тронул ее горячие щеки, и у нее сладко защемило в груди. Как замечательно! Чудо, так внезапно произошедшее под новогодней елкой, никуда не пропадало. И волшебная ночь только начиналась. И кто знает, может быть, за этой волшебной ночью наступит волшебное утро?
Егор оглянулся в сторону леса, и Юлька увидела, как передернулись его плечи.
- Ну что? Куда пойдем? – спросил он непринужденно, но прозвучало это натянуто.
- Пойдем к реке.
Он кивнул и сбежал с крыльца. Как будто прыгнул в воду.
На дороге к реке не горело ни одного фонаря. Она вилась среди леса, но не того, большого, который начинался в двухстах метрах от Юлькиного дома, а небольшого перелеска, шириной едва ли больше Юлькиного участка. Но выглядел он совершенно похожим на большой лес. Еловые лапы, засыпанные снегом, нависали над дорогой, кусты по краю погрузились в высокие сугробы, а за ними было белым-бело, и на фоне белого снега терялись темные стволы деревьев. Белая дорога между двух еловых стен уходила вдаль, а над ней светлело небо.
Юлька шла и о чем-то весело болтала, Егор двигался чуть сзади от нее и время от времени придерживал ее за локоть, потому что дорога скользила, и ровной ее назвать было никак нельзя. И то, что он идет немного сзади, и то, что поддерживает ее, когда она оскользается, создавало ощущение защищенности. Если бы Юлька шла одна, она бы наверняка очень боялась. Перелесок вовсе не производил впечатления безопасного. Конечно, никакой опасности в нем быть не могло. Но стояла глубокая зимняя ночь, а вокруг как минимум на километр, не было ни одного человека. Юльке даже хотелось, чтобы стало страшно. Но сколько она не вглядывалась в снежную громаду леса, страшно ей не становилось. Она обернулась, и заметила, что Егор тоже пристально всматривается в глубину леса. И его непокрытая голова засыпана снегом. И свитер под расстегнутым ватником.
- Как ты думаешь, здесь есть волки? – спросила она.
- Что? – он словно нехотя оторвался от своих мыслей, - нет, здесь нет волков.
Он сказал это так уверенно, как будто точно знал.
Вместе с дорогой они свернули к реке.
- Откуда ты знаешь? Про волков?
Он на секунду задумался, как будто хотел понять, откуда он знает про волков.
- Здесь слишком шумно и много людей. А зима не такая уж холодная. Волки выходят к людям только в очень голодные зимы.
- Жаль… - протянула Юлька.
Он рассмеялся.
- Что ты смеешься? – удивилась она, а потом поняла, что это ее «жаль» и вправду прозвучало нелепо и по-детски. И тоже засмеялась.
Дорога заканчивалась обрывистым берегом реки. Река здесь разливалась широко и походила на белое поле, расстелившееся далеко внизу.
- Смотри-ка, а тут горка, - сказал Егор, подойдя к краю обрыва.
- Точно, - обрадовалась Юлька. Склон крутого берега кто-то залил водой. И следы санок уходили далеко на лед реки и терялись в темноте.
- Жаль, мы ватрушку не взяли, - Юлька вздохнула.
- А на ногах слабо? – улыбнулся Егор и вдруг обхватил ее за плечи и толкнул вперед. От неожиданности Юлька завизжала. И поехала вниз. Он держал ее крепко, несмотря на то, что она совершенно не умела съезжать с горок на ногах и готова была свалиться в любую секунду. Ветер все сильней бил в лицо, они набрали сумасшедшую скорость. Юлька затаила дыхание. На этот раз ей действительно было страшно. Страшно и весело.
- А сейчас мы упадем, - шепнул он ей в ухо, и она почувствовала тепло его губ.
И Юлька заметила, как его руки увлекают ее в сторону и валят на бок. Они с хохотом зарылись в снег, перекатились пару раз друг через друга и, наконец, замерли, лежа на льду реки. Егор еще несколько секунд сжимал ее плечи, а потом рывком поднялся и поставил ее на ноги.
- Ну что? Понравилось? – спросил он, улыбаясь.
- Здорово! – согласилась Юлька.
- Еще раз поедешь?
- Да!
- Пошли, - он схватил ее за руку и потащил за собой вверх по берегу.

Кто он? Хозяин леса? Медвежонок, удирающий от опасности во все лопатки? Или просто человек, обычный человек? Человек не убегает от опасности. Отец всегда учил его отличать в себе человеческое от звериного. Человек умеет преодолеть страх, человеком не должны двигать инстинкты, которыми руководствуется зверь. Он отдал свой лес без боя, он просто убежал. Да, он еще медвежонок. Для берендея он подросток, берендеи живут долго, но и созревают поздно. Полную силу он наберет лет через десять-двенадцать. Впрочем, он не обольщался, даже заматерев, он не будет очень крупным зверем. Его отец был крупней и сильней. И отец бы не отдал свой лес без боя.
А он бы ни за что не посмел выйти из теплого, надежного дома, если бы не эта девочка. Берендей хотел положить к ее ногам весь мир. Что еще он мог сделать для нее? Прокатить с ледяной горы? Пожалуйста. Для медвежонка это нетрудно. Только чтобы она смеялась. Может, позвать волков, чтобы ей стало страшно, а потом разогнать их, чтобы она восхищенно хлопала ресницами? И это нетрудно для хозяина леса. Пусть и бывшего хозяина леса. А что он может дать ей как человек? Она хотела чего-нибудь волшебного, но он так и не сумел ничего придумать для нее.
Берендей знал только одно волшебство – собственное превращение. Сколько раз он пытался понять, как это происходит, но в конце концов сдался. Отец посмеивался над ним и объяснял:
- Волшебство – это то, что происходит против законов природы. Так что можешь не стараться это объяснить. Пользуйся, совершенствуйся, а объяснять не пытайся.
И Берендей принял это как данность. Но вряд ли Юльке хотелось именно такого волшебства.
Что он делает? Как он смеет? Это же безнадежно. Это путь, который ведет в тупик. Он никогда не сможет сделать ее счастливой. У него нет даже дома, такого, в котором она привыкла жить. Его дом хорош для берендея. Добротный, теплый, по-своему уютный. В нем хорошо жить с отцом, или с сыном. Но не с ней. Тот мир, который он может положить у ее ног, ей не нужен.
Он всеми силами старался не показывать ей, что чувствует. Он боялся увлечь ее, и одновременно невероятно хотел, чтобы она увлеклась. Берендей всю жизнь прожил с отцом, и после трех лет ни разу не видел своей матери. Впрочем, мать вряд ли смогла бы научить его как правильно вести себя с девушками. А отец, наверное, и предположить не мог, что перед ним когда-нибудь встанут такие проблемы.
И сейчас Берендей ощупью продирался сквозь свои чувства, пытаясь понять, что в них человеческое, а что звериное. И не понимал. Да, наверное, желание стиснуть ее в объятьях в полную силу медвежонка – это звериное. А если просто осторожно прижать к себе? Это звериное или нет? А накрыть ее рот губами? Это же совсем не то, что хочет зверь внутри него.
Он не собирался касаться губами ее волос, когда катил ее с горы. Берендей совсем не хотел этого, оно получилось само. Случайно. Ее волосы пахли молоком. Неужели он не в состоянии управлять зверем внутри себя? Но как невероятно желанны любые прикосновения к ней! Легко и случайно дотронутся до ее руки. Или поднять с пола на диван, такую маленькую и легкую.
Что он делает? Как он смеет?! Надо немедленно уходить. Завтра же, как только начнут ходить автобусы, он соберется и уедет домой. Завтра? Автобусы начнут ходить часа через три.

Юлька забилась под одеяло, надеясь уснуть счастливой. Но вдруг вспомнила: Егор же приехал с Людмилой. Значит… Значит, все это ей показалось. Она все это придумала, навоображала себе неизвестно чего. Она успела придумать для себя, что она тоже нравится ему, что все его поступки объясняются тем, что ему, так же как и Юльке, хорошо вместе с ней. Она успела каждый его жест истолковать в свою пользу, каждое слово объяснить его симпатией, и в результате нарисовалась такая красивая сказка, что захватывало дух.
И тут предчувствие счастья резко сменилось отчаяньем. Таким горьким отчаяньем, что из глаз полились слезы. Он просто добрый, хороший парень, который вел себя с ней, как подобает воспитанному и доброму человеку. Он катал ее с горы – но ему и самому нравилось кататься с горы. Он помог ей мыть посуду – но это же вполне объяснимый поступок, без всяких особенных чувств к ней. Ему нравилось с ней разговаривать – а кому не нравилось? Они с Андреем, например, не одну ночь провели за разговорами на кухне. И тоже не могли остановиться и разойтись. Это не говоря о ночных разговорах с подружками.
Оказывается, все, что она себе представляла – не более чем выдумка, просто мечты маленькой глупой девочки, не более. И плакала она ни сколько оттого, что мечта разлетелась на куски, как разбитая елочная игрушка, а от осознания собственной глупости и самонадеянности. И мысль о том, что он заметил ее чувства и прочитал на лице ее глупые мечты, заставляла ее краснеть и умирать от унижения.
Нет, ее чувство не стало меньше, она не давала себе слова выбросить его из головы – ей казалось, что она полюбила его навсегда. Только если раньше это окрыляло ее и делало счастливой, то теперь швырнуло в пропасть горечи и острой боли. Юлька не представляла, что душевная боль может быть такой сильной и невыносимой. Ей хотелось кричать от этой боли, и она затыкала себе рот подушкой, совершенно промокшей от слез.
Она так и уснула в слезах. И приснился ей медведь, положивший огромную бурую голову на ее кровать. Добрый и совсем нестрашный медведь.

Леня Журавлев в детстве был тефтелей. Размазней. Он всегда был крупным мальчиком, но это нисколько ему не помогало. Одноклассники не любили его, часто задирали, но он предпочитал с ними не связываться и всегда старался уйти от конфликта.
Отец смотрел на это сквозь пальцы, а маму это раздражало. Мама его была женщиной властной, серьезной и всю свою жизнь посвятила карьере отца. Сам отец ни за чтобы не стал ползти вверх по служебной лестнице, ему бы хватило должности рядового инженера. Но маме этого показалось мало, и она толкала его вперед, пока не сделала главным инженером завода.
То, что сын вместо того, чтобы преодолевать трудности, благополучно их избегает, бесило ее невероятно. А он просто пошел в отца, только и всего.
В семь лет мама записала его в секцию бокса. И за руку водила его туда и встречала, когда тренировка заканчивалась. Он был хорошо сложен для бокса – высокий, с длинными руками. Но через три месяца тренер сказал маме, чтобы она перестала мучить мальчика – боксером он не станет. Характер не тот.
Потом была спортивная гимнастика, но оттуда его вышибли с треском, потому что он залез на шведскую стенку и боялся с нее слезть, пока его не сняли взрослые ребята. Тренерша сказала, что у него нет шансов. А поскольку секция относилась к школе олимпийского резерва при Дворце пионеров, ни мамины слезы, ни жалобы не помогли. Спортом занимались бесплатно, но только те, у кого имелись к этому способности.
В конце семидесятых необыкновенную популярность среди мальчишек имел хоккей. И в одиннадцать лет Леня сам, к необыкновенной радости матери, записался в секцию. Попроще, чем олимпийский резерв. Поэтому и требования там предъявляли пониже.
И ему понравилось. Понравилось побеждать. Побеждать самого себя, соперников, товарищей. В нем, наконец, проснулось честолюбие, свойственное матери и совершенно чуждое отцу. Особенно ему нравилась фраза: трус не играет в хоккей. В глубине души Леня отлично знал, что он трус. Но никто и никогда об этом не догадается, потому что он играет в хоккей.
Он имел отличные данные для хоккея, и, возможно, добился бы в нем некоторых успехов. Но он взрослел, и когда получил свидетельство за восьмой класс, где троек оказалось в три раза больше чем четверок, мама схватилась за голову.
С сентября на хоккее поставили жирный крест. Теперь он ходил в математический кружок при Дворце пионеров, занимался с репетитором физикой и химией – мама наметила поступление в университет. Конкурс на матмехе был небольшой, поэтому с поступлением трудностей не предвиделось.
За два года Леня легко из троечника превратился в первого ученика класса по техническим дисциплинам. А литература с географией его не очень интересовали. И снова он ощутил вкус победы, оставив одноклассников далеко позади. И девчонки восхищенно вздыхали: «На матмех? Но ведь там очень сложно учиться!». А он только посмеивался в ответ. Трус не играет в хоккей!
Но в университете его ожидало разочарование. Таких как он, первых учеников в классе, там оказалось пруд пруди. И обойти их на повороте возможным не представлялось. И на помощь снова пришел хоккей. Леню быстро приняли в университетскую команду, зачеты он получал шутя, стоило только замдекана по физвоспитанию намекнуть об этом строгим преподавателям. Но матмех имел одну интересную особенность: даже если ты не хотел знать ничего, все равно тебе в голову вбивали нужные знания.
В институте Леня познал вкус еще одной победы – над женщиной. Женщины стали его страстью. Он был высок, силен и хорош собой. Его не интересовали девушки, липнущие к нему, как мухи на мед. Ему нужна была победа. Желательно, над соперником. Он как нарочно выбирал для себя девушек, которые с кем-нибудь встречались. И уводил их от соперников легко и с удовольствием. Только они ему быстро надоедали после этого. И он шел к новой победе.
Чуть позже, когда большинство его ровесников обзавелись семьями, ему нравилось соблазнять чужих жен. Это было увлекательно, а главное, упрощало разрыв.
Еще в университете он увлекся компьютерами, которые тогда назывались ЭВМ. На последнем курсе он занялся продажей «Синклеров», а года через два перешел на IBM. Деловой хватки ему явно не хватало, поэтому большого успеха ему это не принесло. Он вовремя это понял, и занялся новым тогда, но перспективным направлением – обеспечение безопасности информации. Леня быстро превратился в Леонида Михайловича, и котировался в узком кругу работодателей, как узкий специалист высокой квалификации. Звезд с неба не хватал, но имел крепкий доход, машину, квартиру, отдельную от папы с мамой, и бесконечную череду женщин.
И красной нитью через всю его жизнь проходила одна идея: трус не играет в хоккей. Леонид выбирал себе экстремальные развлечения – ходил в горы, сплавлялся по порогам на плотах. Ему довелось даже прыгать с парашютом. Он достаточно зарабатывал, чтобы платить за недешевые хобби. Так что, когда ему в первый раз предложили принять участие в охоте, он с радостью согласился.
Леонид совершенно не умел стрелять, но это его не тревожило. Охота стала его новой страстью, тем более что победы над женщинами ему приелись и казались пресными. Он обзавелся необходимым, дорогим снаряжением, завел знакомство с егерями и охотниками, изучил юридическую подоплеку вопроса. И, вырываясь с работы, все свободное время стал посвящать охоте. Он любил комфорт, но готов был жертвовать им ради любимого развлечения. И даже начал находить в походных условиях свою прелесть – по возвращении домой горячая ванна казалась верхом наслаждения, а ужин в ресторане уже не производил впечатления обыденности.
Мечтой его стала охота на медведя с рогатиной. Несмотря на то, что хоккей остался в далеком прошлом, Леонид был в отличной спортивной форме, два раза в неделю аккуратно посещал тренажерный зал, вел здоровый образ жизни, хорошо питался и считал себя образцом мужественности. Почему бы ему не попробовать столь престижный способ охоты? Эта победа навсегда обеспечит ему репутацию бесстрашного человека: трус не играет в хоккей.
Друзья-охотники, конечно, отговаривали его от этой затеи. И посоветовали, для начала, поохотится на медведя с ружьем. Просто чтобы посмотреть, что за зверь настоящий медведь. Поэтому когда Леониду предложили охоту на медведя в пограничном районе Карелии, он сразу согласился. И его не очень озаботило, что охоту предлагают в заповеднике, тем более, что стоило это значительно дешевле, чем охота по лицензии. А наличие пограничной заставы и вовсе горячило кровь.
Они выехали в Петрозаводск третьего декабря: он, двое его товарищей, и опытный проводник-медвежатник.
Недалеко от въезда в погранзону заранее был снят приличный коттедж со всеми удобствами, но проводник сразу предупредил, что возможно, придется пару ночей провести в лесу. Это безопасней, чем возвращаться в коттедж. В заповеднике закон охраняли только инспектора-одиночки, а на каждой маломальской тропинке, уходящей в погранзону, стояли пограничники.
Как ни странно, в лес они вошли тихо – проводник знал свое дело. Медведей в лесу было много, но попробуй, найди берлогу! Искали весь первый день, и к вечеру проводник показал им куржак на дереве: след дыхания зверя. Влага конденсировалась на ветвях, постепенно обрастая все новыми и новыми кристаллами, и снизу ветви были покрыты красивым толстым слоем инея.
Проводник перешел на шепот – медведь спит чутко.
- Вот, глядите. Прямо под куржаком – отверстие. Это чело. Чтобы медведя из берлоги выкурить, туда шест вставляют и внутри им шебаршат. Медведь просыпается, злиться, и выходит. Не сразу, конечно. Надо здорово его озлить. Щас посмотрим, нет ли еще одного выхода из берлоги – а то ведь и уйти может. Но брать его будем завтра. Если подранком уйдет – надо догонять. Один раз двое суток догоняли, но взяли в конце концов.

Берендей поднялся, едва рассвело. Обычно зимой его всегда клонило в сон, и это тоже было звериным. И утра он не любил. Но на этот раз он, еще не открыв глаз, вспомнил прошедшую ночь. И это воспоминание выбросило его из постели.
«Посмотреть на нее в последний раз и уехать, - подумал он, - только один раз еще, и все. Хватит».
Он услышал, как во двор въехала машина, потом выключился мотор, и вскоре хлопнула дверца.
«Это, наверное, ее мама», - решил он, натягивая футболку.
- Как тут мои дети? – услышал он ее голос с порога.
Берендей вышел ей навстречу и приложил палец к губам:
- Дети еще спят.
Ее мама была очень на нее похожа. Тоже небольшого роста, тоже с вьющимися темными волосами. И выглядела она совсем молодой, едва ли много старше Юльки.
- Ой, а какой порядок у вас! – мама скинула шубку, - Какие молодцы! Я думала, тут грязь вагонами вывозить придется, а вы сами все прибрали!
- Мамочка! – крикнула Юлька из-за двери, - мамочка, я не сплю!
Берендей почувствовал себя лишним и поспешил скрыться в ванной.
- Поднимайся, - ответила ей мама, - и выходи сюда. Гости уже встали, а ты до сих пор валяешься!
- Гости не только встали, но и погулять успели! – услышал Берендей с веранды, - здравствуйте, Антонина Алексеевна!
- Привет, Андрюша. Здравствуй, Людочка! Представляй мне свою девушку, Андрей!
- Ее зовут Наташа.
- А кто еще у вас тут остался?
- Виталька со Светой и Егор.
- А Егор это кто?
Берендей выглянул из ванны:
- Егор – это я.
- Очень приятно! А я – Юлина мама, меня зовут Антонина Алексеевна.
Егор вежливо кивнул. Юлькина мама посмотрела на него как-то странно, с прищуром, словно пытаясь оценить. Именно оценить, а не понять, что он тут делает.
- Я прошу прощения, сейчас умоюсь и выйду.
- Конечно-конечно! Не обращайте на меня внимания, - улыбнулась Юлькина мама и повернулась в сторону.
Берендей захлопнул дверь и уткнулся лбом в зеркало над раковиной. Он чувствовал себя вором, который обманом проник в чужой дом, да еще и заглядывается на хозяйскую дочь. Пока длился праздник, и на следующий день, он не чувствовал себя неправым. И в прошедшую ночь тем более не чувствовал. А теперь, когда он увидел настоящую хозяйку дома, и понял, что Юлькины друзья хорошо знакомы с ее родителями, ему стало неловко. В глазах Юлькиной мамы он – проходимец, совершенно чужой человек. И от проходимца можно ждать чего угодно. Он может оказаться вором, пьяницей, дебоширом, маньяком, наконец. Взрослым людям свойственна недоверчивость, и Берендей бы нисколько не удивился, если бы Юлькина мама выставила его вон, как только поняла, что про него никто ничего не знает.
Дома он каждое утро обливался холодной водой, как когда-то приучил его отец. Во-первых, у берендея должно быть здоровое тело. Ему дарована длинная жизнь, в два раза длинней, чем у обычного человека. И ее надо беречь. Во-вторых, зверь не должен издавать лишних запахов. В-третьих, это снимало его обычную утреннюю сонливость. Особенно зимой.
Выйти во двор и облиться из ведра, как он привык, показалось ему чересчур вызывающим, поэтому пришлось просто принять холодный душ. Никакого удовольствия он при этом не испытал. Вода лилась тонкой струйкой, за ночь нагрелась и была скорей тепленькой, чем ледяной. От колодезной воды кожа загоралась огнем, кровь ударяла в голову, энергия била через край. А зимой и снегом можно было растереться. Нет, душ однозначно не нравился Берендею. Но из ванной он вышел куда бодрее, чем зашел. И тут же столкнулся с Юлькой.

1 Следующая страница


Берендей 2

Она была розовой со сна, мягкой и трогательной. А еще ему показалось, что она плакала – ее глаза слегка припухли. Но она проспала всего три часа, так что это действительно могло ему показаться.
- Привет, - Берендей улыбнулся ей.
Она почему-то не ответила ему, только кивнула, и спрятала глаза. Как будто он чем-то ее обидел. Он пропустил ее в ванную, пытаясь вспомнить, что он говорил и что делал перед тем, как они разошлись по комнатам. Почему она не улыбается больше, как вчера? Может, она просто не выспалась?
Берендей тут же почувствовал на себе чей-то взгляд. Он повернулся в сторону стола. На него смотрела Юлькина мама. И смотрела с интересом и любопытством. Она поняла? Вот так, сразу? С одного взгляда?
- Садись чай пить, я привезла пирожных, - позвала она. Ему понравилось, как она это сказала – как будто он ее старый знакомый. Не фамильярно, но очень по-дружески.
За столом уже сидели Андрей, Наташа и Людмила.
- Проходи сюда, - Антонина Алексеевна кивнула на стул в углу.
На столе напротив этого места стояла кружка с дымящимся чаем. Хочешь - не хочешь, а пришлось занять именно то место, которое она для него выбрала. Берендей хотел сесть с краю, он любил сидеть с краю. На краю стула. Такая у него была привычка – в любую минуту можно сорваться с места, и ничто этому не помешает. Это звериное, говорил его отец и тоже старался запихнуть его в угол.
Берендей кивнул и сел. Справа от него, через угол, сидела Людмила, а слева осталось свободное место. Андрей привстал и поприветствовал его нарочитым рукопожатием. Вчера они немного познакомились. И, похоже, Берендей Андрею не понравился. Интересно, чем? Берендей относился к нему вполне дружелюбно.
Без объяснений все понимали, что связь Андрея с Наташкой не продлиться и недели – яркая, симпатичная девочка привлекла его лишь доступностью. Андрей был весьма симпатичным юношей, и Берендей долго не мог понять, откуда берется его потребность в легких победах. Только потом, поглядев внимательней, выяснил – Андрей считал себя толстым. Он и вправду был склонен к полноте, но она его нисколько не портила, наоборот, придавала солидности и шарма. Но, видно, себе он рисовал другой образ.
Наташка была слишком простой для него – не умела правильно говорить, правильно есть, правильно себя вести. А Андрей явно жил в семье, где это ценится превыше всего. Берендей видел, как за новогодним столом, будучи совершенно пьяным, он ел гуся ножом и вилкой. Он и сейчас сидел за столом выпрямившись, и прижав локти к бокам. И речь его отличалась литературностью – он всегда правильно и по-книжному строил фразы. И это было для него естественно и не вызывало отторжения.
Вот Людмила наоборот, старалась казаться интеллигентной, но у нее это плохо получалось. Отец говорил Берендею, что интеллигентным человеком нельзя притвориться. И точно – что-то выдавало в Людмиле дочь нуворишей, высоко взлетевших, но так и оставшихся мещанами во дворянстве. Но Людмила ему понравилась. Она была высокой, статной брюнеткой, ярко накрашенной, даже когда шла кататься с горки. Голову держала высоко и гордо, губы ее, чувственные и яркие, оставались плотно сжатыми, как будто она играла королеву. Но, иногда забывая о своей нелегкой роли, она превращалась в обычную девчонку, с южно-русским говором и южно-русским же темпераментом. И тогда ее мимика становилась богатой, а лицо, утратив маску, располагало к себе.
- Ну, как вы сдали химию? – спросила Юлькина мама, обращаясь к Андрею.
- Нормально сдали, - ответил он, - почти все сдали. Но мурыжил нас преподаватель до шести часов вечера.
- Ну, этого следовало ожидать. А Наташа где учится?
- В колледже, - ответил за нее Андрей.
- А в каком?
- Я буду парикмахером, - скромно, но не без гордости ответила та. И Берендею была понятна эта гордость. Наверняка, ее родители всю жизнь проработали на заводе или на стройке. А она будет сидеть в чистой, теплой и светлой парикмахерской, с чистыми руками и в красивой одежде.
Похоже, Юлькина мама не обольщалась на счет длительности ее отношений с Андреем, поэтому не проявила к ней особого интереса, хотя ничем ее и не обидела.
- А ты, Егор, учишься или работаешь?
- Я работаю, - ответил Берендей.
- А кем, если не секрет?
Вопросы Юлькиной мамы не были похожи на допрос. Она спрашивала, скорей, чтобы снять напряжение за столом, вызванное ее приездом. Похоже, она отлично понимала, что друзья ее дочери чувствуют себя немного неловко.
- Я егерь.
- Правда? – на лице Антонины Алексеевны нарисовалась неподдельная, совершенно детская радость, - не может быть!
- Почему же? – Берендей немного смутился.
- Представляешь, когда я была маленькой, я мечтала стать егерем. Мои родители были в ужасе. Нормальные девочки хотят быть врачами и учителями, а их дочь выдумала себе нечто совершенно невообразимое. Только я тогда думала, что егерь – это вроде хранителя леса.
- Ну, у меня так оно и есть, – пожал плечами Берендей, - но вообще-то егерь – это больше профессиональный охотник. У нас хозяйство бедное, к НИИ относится. Иногда, конечно, надо и охоту организовать. Но у нас охотится скучно. Приезжают начальники из НИИ, да из местной администрации. И больше выпить на природе да в бане попарится.
- А что, у нас в лесу и звери есть?
- Да, осталось немного. Лисы есть, много лис. Зайцы, кабаны. Лоси. На лосей и приезжают охотиться.
- А медведи?
- Нет, здесь медведей нет. Восточней, ближе к Вологодской области, встречаются. А здесь мы вообще между двух железных дорог зажаты, жилье кругом, дороги. Какие тут медведи.
- Слушай, а где учатся на егеря? Я в детстве этого так и не выяснила.
- Не знаю. Мой отец был егерем. И я стал.
- А твой отец жив?
- Нет. Он умер два года назад.
- А мать?
- Я жил с отцом, - уклончиво ответил Берендей.
- Так ты совсем один живешь? И, наверное, где-то в лесу?
Берендей пожал плечами.
- У меня есть пес и кошка. Так что я живу не один.
Из «красной» комнаты показалась заспанная голова Виталика, едва не задевавшая косяк.
- Виталик, привет, - тут же переключилась на него Антонина Алексеевна.
- Здравствуйте. А ванна свободна?
- Там Юлька, но она сейчас выйдет. Уже воду выключила.
Виталик втянул голову обратно в комнату и закрыл дверь.
Юлька и вправду тут же вышла из ванной, кинула взгляд на сидящих за столом и закусила губу. Что-то с ней все-таки произошло, вчера она была совсем не такой. Она была веселой и улыбчивой. А сегодня помрачнела и насупилась.
- Юлик, садись ко мне поближе, - ее мама хлопнула по стулу рядом с Берендеем, - а там сядут Виталик со Светочкой.
Интересно, она так заранее запланировала или это получилось случайно? Антонина Алексеевна так села за стол, что образовалось две пары свободных мест. И, какое бы место не занял Берендей, ему бы все равно пришлось сидеть рядом с Юлькой. Если, конечно, Света с Виталиком сядут вместе.
Юлька чуть не заплакала. У нее даже наморщился нос. И загорелись щеки. Да что же с ней такое? Она не хочет садиться рядом с ним, она чуть не плачет оттого, что ей придется рядом с ним сидеть. Что он такого сделал вчера, чем так обидел ее? Он уткнулся в кружку и боялся посмотреть на нее. Когда они возвращались домой, все было хорошо. Она смеялась. Потом они пили чай, и она снова смеялась. Может быть, он слишком резко развернулся, когда уходил в «желтую» комнату? И ее это задело? Они остановились у стола и говорили о чем-то малозначительном, и раз двадцать успели пожелать друг другу доброй ночи. А потом он понял, что ему пора уходить, иначе он сделает что-нибудь непоправимое. Может, не стоило делать это так сразу? А он сказал ей: «Все. Спать», развернулся и ушел.
А может, ее смутило то, что их вдвоем увидел Андрей? Они вернулись с улицы, и над чем-то смеялись. И Берендей подхватил ее за локоть, почти по привычке, когда она споткнулась о порог. А в кухне сидел Андрей и пил чай. Впрочем, он почти сразу ушел наверх.
Юлька села рядом с ним и он левым боком почувствовал ее напряжение.
- Ну что ты села? - улыбнулась ей мама, - Наливай чай, я, между прочим, объездила здесь все магазины, чтобы найти твой любимый медовик.
- Я просто не выспалась, - уныло ответила Юлька.
- Егор, на буфете сзади тебя кружки, дай Юлькину, пожалуйста.
Берендей вздрогнул и обернулся. Юлькина была с желтой лилией, высокая и тонкая, как кубок. Он поставил кружку перед Юлькой, боясь случайно прикоснуться к ее руке.
На этом месте Юлькина мама хитро улыбнулась и подмигнула ему. Он постарался сделать лицо непроницаемым.
- Значит, говоришь, медведей здесь нет? – Антонина Алексеевна сделала вид, что продолжает начатый с ним разговор, хотя остановился он вовсе не на медведях.
Он покачал головой. Интересно, она и про медведей догадалась? Это вряд ли.
Мимо них из «красной» комнаты в ванную молча протопала Света, стараясь быть незаметной. Из всей компании она одна вызывала у Берендея настороженность. Света была субтильной блондинкой, не очень симпатичной, но, несомненно, милой и трогательной. У нее были низко и широко поставленные глаза, почти белые, со светлыми пушистыми ресницами, носик пуговкой, и большой красивый рот. Не чувственный, как у Людмилы, а наоборот, немного безвольный, придающий лицу безобидное выражение. Это же впечатление усиливали высокие, почти незаметные брови, неизменно поднятые, как будто она все время чему-то удивлялась. Виталику она доставала едва ли до подмышки. И говорила она тихо и по-детски. Казалось, что она любит и немного боится всех вокруг. Но, присмотревшись, Берендей заметил, что она совсем не так проста, как кажется. Он сразу увидел, что она ревнива. Но в ревности ее не было нисколько чувства. Только холодный, трезвый ум. И, чем больше он ее узнавал, тем больше убеждался, что она во всем остается трезвой и холодной. Света никогда не позволяла себе бестактности, но некоторые ее вполне нейтральные фразы могли ранить очень глубоко. И не от злости, а от отсутствия доброты. Она не знала, что такое жалость. И Берендей инстинктивно опасался уколоться об нее.
А потом он выяснил, что мама Светы – библиотекарь, и у нее есть еще старшая сестра-студентка. А Виталик – мальчик из весьма обеспеченной богемной семьи.
- Сегодня в магазине народ говорил, что на краю поселка видели медведя, - продолжила Юлькина мама, - и что он, вроде как, на кого-то напал. И что медведь этот огромный, чуть ли не с корову размером.
Берендей хмыкнул и поспешил пояснить:
- Это байки. Во-первых, их здесь нет. Во-вторых, медведи зимой спят, в-третьих, медведи крайне редко нападают на людей.
- А шатуны? Когда им нечего есть? – спросила Людмила.
- Медведь не пойдет к жилью. Даже шатун. Животные боятся запаха дыма. Про корову и говорить нечего. Наши медведи мелкие, весят килограммов сто-сто пятьдесят. Это размером со свинью. Самые крупные медведи живут на Камчатке и на Аляске. Их еще можно сравнить с коровой. До трех метров рост, когда на задние лапы встают. Но это на Камчатке. Так что видели, наверное, лося, а приняли его за медведя.
Берендей весил двести пятьдесят килограммов, когда оборачивался. Берендеи всегда много крупней настоящих медведей. И когда он наберет полную силу, то дорастет килограммов до трехсот пятидесяти. А про медведей трехметрового роста и весом в семьсот килограммов он только слышал или читал.
- Если честно, я не очень-то в это поверила, - тут же согласилась Юлькина мама, - мало ли что в магазинах болтают.
- А я слышал, что медведи очень часто нападают на людей, - вставил скучающий от отсутствия внимания Андрей, - особенно зимой.
Берендей пожал плечами:
- Вообще-то зимой медведи спят.
- Я недавно читал статью в Интернете, там как раз говорилось о нападениях медведей на человека, - не сдался Андрей, и Берендей почувствовал в его словах непонятную враждебность. Откуда бы?
- Я думаю, такие статьи пишут, чтобы привлечь читателей, а не для того, чтобы анализировать факты, - попробовал он защитить медведей.
- Да тебе-то откуда знать, для чего пишут такие статьи?
Берендей глянул на Андрея исподлобья. Нет, не от глупости, и не от бестактности этот мальчишка произнес эту фразу. Мальчишка хотел его задеть, и ему это удалось. Не столько своими словами, сколько пренебрежительным тоном. Берендей не хотел конфликтов, он и так чувствовал себя не в своей тарелке.
- Ты считаешь, я не могу иметь своего мнения на этот счет? – пожалуй, ему не удалось произнести это нейтрально. Как он не старался, а получилось похоже на предупредительный рык.
- Действительно, Андрюша, - вмешалась Антонина Алексеевна, - ты что-то не то сказал.
Берендей глянул на нее с удивлением – он и сам мог бы разобраться. И она правильно поняла его взгляд.
- Почему же не то? – Андрей не собирался отступать, - он утверждает, что статья была лживой, пусть объяснит, почему он так думает.
Берендея задело обращение к нему в третьем лице. Он никак не мог понять, почему мальчишка так откровенно демонстрирует свое пренебрежение. В чем, собственно, он перед ним-то провинился?
- Я не утверждал, что статья лживая. Я сказал, она написана с целью привлечения читателей.
- А это не одно и то же?
- Нет. Если собрать в одну кучу все случаи нападения медведей на человека за последние сто лет по всему миру, получится очень солидный список. И у того, кто этот список прочитает, сложится впечатление, что медведи часто нападают на людей. Вот примерно это я хотел сказать.
- Так что же не сказал? – Андрей презрительно скривил губу.
Берендею снова захотелось на него рыкнуть.
Из ванной вышла Света и тихонько села рядом с Юлькиной мамой. Юлька смотрела в стол, но Берендей чувствовал, что она внимательно слушает их разговор. И рыкнуть на Андрея захотелось еще сильней.
- А? – подначил его Андрей.
- Андрюшенька, - сладко сказала Людмила, сидящая между ним с Берендеем, - по-моему, ты нарываешься на грубость. Чего ты пристал не по делу?
- Не надо, - Берендей глянул на Людмилу и улыбнулся.
- Да ладно, - Людмила повела плечом, - Андрюха до тебя докапывается просто. Мне это не нравится.
Юлька сжалась и опустила голову еще ниже. Да что же с ней происходит?
- Я не докапываюсь, я пытаюсь выяснить, почему он позволяет себе столь безапелляционные заявления, - пояснил Андрей.
Юлькина мама прятала улыбку – похоже, ей нравилось наблюдать за этой несерьезной перепалкой.
Берендей подумал, что уложит его на обе лопатки за две минуты, если начнет доказывать, что слова Андрея не соответствуют действительности. И кто из них при этом будет большей сволочью – отдельный вопрос.
- Ты именно докапываешься, парень, - Берендей не удержался и все-таки рыкнул, - и мне это тоже не нравится.
- Да? И что? Я должен делать то, что тебе нравится, так что ли?
Такой разговор понравился Берендею больше. А он-то хотел пуститься в пространные объяснения, почему его заявления не являются безапелляционными.
- Не совсем, конечно, но очень близко к этому, - он усмехнулся и понял, что мальчишка только этого и ждал. Если Андрею хочется поссориться – почему бы нет? Интересно, когда это Берендей успел его так задеть?
Андрей пару секунд ловил ртом воздух, пока не догадался ответить:
- И что будет, если я не буду делать то, что тебе нравится?
- Может быть, стоит попробовать? Чтобы узнать, - Берендей нагнул голову и посмотрел на него вопросительно. Ему хотелось рассмеяться, и он закусил угол губы.
- А ты попробуй, Андрюха, - захохотала Людмила.
Юлькина мама не смогла дальше сдерживать улыбки.
- И попробую, - взвился Андрей, не понимая, почему все смеются.
- Начинай! – Берендей не смог не усмехнуться.
- Зачем ты над ним издеваешься? – прошипела вдруг Наташа, повернувшись к Берендею.
Берендей вздохнул, и ему стало неловко. Пусть мальчишка сам полез в бутылку, пусть сам загнал себя в дурацкое положение, но его и вправду можно только пожалеть. Ну и что теперь делать?
- Егор прав, - возразила ей Людмила, - Андрюха первый начал.
Юлька совершенно потерялась и сжалась в комочек. Берендею очень хотелось что-нибудь сказать ей, но он побоялся.
- Андрей, - начал он мирно, и даже виновато, - я не хотел тебя обидеть.
- Не надо мне твоих извинений, - вспыхнул Андрей, - я все равно буду делать то, что считаю нужным.
- Не сомневаюсь, - Берендей кивнул, - так же, как и я.
Не стоило этого говорить, но очень уж было обидно – пойти навстречу и не получить в ответ никакого понимания.
Юлькина мама решила, что им уже хватит, и поменяла тему:
- Кстати, а куда вы дели Ивана? Его отец звонил мне вчера вечером. И откуда только телефон взял?
- Мама, - нервно ответила Юлька, - ты же сама велела дать всем родителям твой телефон. Вот я и дала.
- Ну, я это просто так сказала, чтобыло бы неплохо… - мама прыснула, - так куда Ивана дели?
- А он уехал еще в Новый год, - ответила Людмила, - ему тут не понравилось. Он у нас весь на пальцах мальчик, только Мерседес сломался.
- Как же он уехал? Он что, без машины был?
- Про Мерседес – это присказка такая. С машиной, конечно. На семерке раздолбанной приехал, - фыркнула Людмила, - зато понтов сколько было! Уехал – и скатертью дорога!
- До дома не добрался. Наверное, еще где загулял. Родители его с ума сходят. Я им позвоню. Во сколько он уехал, кто-нибудь помнит?
Андрей, еще не вполне успокоившийся, буркнул под нос:
- Я его вообще не помню.
- Я на часы не смотрела, но Новый год уже наступил, - ответила Людмила, - мы на улицу вышли. Наверное, около половины первого. Вернулись мы в час, это я точно помню.
Юлькина мама достала телефон и начала набирать номер. Все посмотрели на нее с удивлением. Берендей еще вчера понял, что из дома нельзя позвонить, почему-то в нем не было сети. Первого утром все поминутно бегали на крыльцо, где появлялась сеть, чтобы поздравить родных и знакомых с Новым годом.
- Ну что смотрите? – рассмеялась Антонина Алексеевна, - у меня Скай-линк, он и в доме ловится. Алло? Игорь Николаевич? Это мама Юли. Ребята говорят, что Иван уехал около половины первого, во всяком случае, не позже часа. Да, на машине. Один. Нет, не возвращался. И не звонил. Конечно, приезжайте. Во сколько вы будете? Хорошо, мы вас ждем.
Она нажала на отбой.
- Так, ребятушки. Сюда едет папаша вашего Ивана. У меня сложилось впечатление, что он бандит. Я, конечно, могу ошибаться, но уж больно похож по голосу.
- У него папаша депутат, - скроила презрительную мину Людмила.
- Одно другому не мешает, - философски заметил Андрей.
- И он в бешенстве, - продолжила Антонина Алексеевна, - так чтобыстро вспоминайте все подробности про этого Ивана. Кто что кому сказал, с кем дружил, с кем ссорился.
Берендей сперва не придавал разговору значения, пока не вспомнил: а ведь он появился здесь именно в это время. Между половиной первого и часом. Он не застал Ивана, потому что не видел, как отъезжала машина. Но, черт возьми, он слышал ее, когда лежал в снегу и боялся открыть глаза. И кто догонял его в лесу? Кто или что? Может быть, оно нашло себе новую жертву? Полегче, чем берендей?

Игорь Скоробогатов любил, чтобы его уважали. Он осознал это еще в детстве, и никогда не притворялся перед самим собой. Когда ему было десять лет, его родители поменяли квартиру, и ему пришлось идти в новую школу, где никто его не знал. Скоробогатов не боялся оказаться новеньким – в старой школе он быстро доказал свое превосходство над остальными при помощи крепких кулаков. Он с первого класса занимался боксом. Но в новой школе его ждало разочарование: его кулаков никто не испугался. Верней, не так. Его боялись, но уважать так и не начали, просто сторонились. А он привык к тому, что сверстники юлят перед ним, заискивают и заглядывают в рот.
Никто не обламывал его, не устраивал ему «темную», не травил, не объявлял бойкотов. Он просто остался один. Так продолжалось целых два года, пока он не начал понимать, что кулаками работать бесполезно – никто не приходит в восхищение от его почти профессиональных ударов. Но у него ничего больше не было – ни достатка, ни уважаемых родителей. Учился он плохо, никаких интересов бокс ему не оставлял, пожирая все его время. Чем еще он мог заслужить уважение одноклассников?
И в один прекрасный день он позвал весь класс на соревнования по боксу, в которых ему пророчили выигрыш. И как ни странно, почти все пришли. Он до сих пор благодарен им за то, что они пришли и не оттолкнули его тогда. Он участвовал в трех боях, и во всех трех вышел победителем. Если бы на него не смотрели тридцать человек его одноклассников, он бы не смог этого сделать – соперники оказались намного серьезней, чем предполагал тренер. Они болели за него, они кричали и аплодировали ему. Наверное никогда больше он не испытывал такого счастья, как в тот день.
А назавтра одноклассники встретили его совсем не так, как всегда – равнодушно и затравлено. Они обрадовались его приходу. Девчонки восхищенно вздыхали, а пацаны хлопали по плечам и просили рассказать о боксе. Они приняли его! Приняли с уважением и даже с любовью. Все что он имел – огромные кулаки – на этот раз сослужили ему хорошую службу.
Он запомнил это. И всегда старался вызвать уважение, а не страх. Другое дело, что ничем, кроме кулаков, он пользоваться так и не научился. И отлично отдавал себе в этом отчет.
Но тот случай подарил ему не только уверенность в себе – он навсегда связал его с той, которую он до сих пор трепетно любил и не мог представить себе жизни без нее. Ирену.
Их любовь многократно описана в блатных песнях, отчего не становится менее сильной и романтической. Он – двоечник и хулиган, она – отличница и первая красавица класса. Да еще с таким необычным и красивым именем. Вся школа прилипала к окнам, когда он брал у нее портфель и провожал домой. Понятно, почему красивая и умная девочка нравилась задире и хулигану, но что она нашла в нем? Это оставалось для него загадкой и теперь, когда они вместе прожили девятнадцать лет.
Им пришлось пожениться сразу после школы, поскольку их отношения зашли слишком далеко - Ирена ждала ребенка. Он носил ее на руках всю беременность, и появление на свет мальчика стало главным чудом в его жизни, несмотря на головокружительный успех, богатство и карьерный рост.
Мальчика назвали Ванечкой, как этого захотела Ирена. Он рос точной копией матери, за что Скоробогатов любил его еще сильней, чем мог.
Сначала их жизнь была безоблачной – они жили у родителей Ирены, вполне преуспевающих инженеров. А потом случился отпуск цен, и жизнь их покатилась под откос. Сбережения родителей обесценились в один момент, а работы не стало. Отец Ирены пробовал себя в бизнесе, но быстро разорился, потерял квартиру, машину и большую часть мебели. Впятером им пришлось переехать к родителям Скоробогатова, в двухкомнатную хрущевку. Ванечке тогда было всего пят лет. Родители Скоробогатова разве что имели жилье – денег у них тоже не было, завод если и выдавал зарплату после полугодовой задержки, то почему-то продукцией собственного производства, а никак не наличными деньгами. Ирена училась, Скоробогатов работал на рынке охранником, но его зарплаты явно не хватало на семь душ.
И он, недолго думая, пошел в банду боевиком. В отличие от мальчишек, которых влекли легкие деньги и не страшил риск, он отлично отдавал себе отчет в том, на что идет, и что будет с семьей, если его случайно убьют в перестрелке. Но теперь он знал, что нужно, чтобы тебя уважали. Нужно быть бесстрашным и побеждать. И он побеждал. Он летел вверх по иерархической лестнице своей группировки и добрался до небывалых высот. Скоробогатов разбогател, неприлично разбогател. И, опять же, успел остановиться. Он не стал создавать своей группировки, которая удесятерила бы его капитал. Он ушел в бизнес, так и оставаясь на вторых ролях. И снова выиграл – пока авторитеты продолжали стрелять друг в друга, он успел занять такие ниши, которые потом у него было поздно отвоевывать. А когда остальные спохватились и решили жить в мире и спокойствии, он уже занял депутатское кресло. Конечно, в городской думе, а не в государственной, но ему и этого вполне хватало.
Он и сам до сих пор удивлялся своему невероятному успеху, и приписывал его отсутствию тщеславия, звериной интуиции и умение подбирать в помощники людей. Сам по себе, без помощников, он бы никогда ничего не добился. Со всех сторон его окружали тигры, а он тигром себя не чувствовал. Так, упрямый бык, который не рвется водить стадо, зато потихоньку берет себе любую корову, которая ему понравиться, пока вожак разбирается с внешними врагами. Недаром он родился под созвездием Тельца.
Скоробогатов забросил спорт, а потом и активный образ жизни. Растолстел, обрюзг и облысел. Но Ирена была счастлива и гордилась мужем. Они выстроили себе скромный особнячок в курортной зоне, купили по отдельной квартире родителям, а тестю Скоробогатов купил небольшой, но доходный бизнес. Ванечка рос в достатке и любви, имел все самое лучшее – учителей, врачей, товарищей. Не говоря про игрушки. Скоробогатов не мог надышаться на сына. Он казался ему и самым умным, и самым храбрым, и самым добрым мальчиком.
Ванечка начал рано интересоваться девочками, и это только восхитило его отца. Ванечка хотел нравиться сверстницам, и Скоробогатов не скупился: теперь у сына была лучшая одежда, лучшие машины, и много карманных денег – ведь девчонки любят цацки и дорогие кабаки.
Этот Новый год Ваня собрался встретить на даче с какой-то подружкой, и Скоробогатов не возражал – зачем ему сидеть в душном ресторане среди чопорных и полупьяных друзей отца? Пусть отправляется на воздух, где будет веселая компания сверстников.
Ирена как раз не очень хотела его отпускать и даже потребовала телефон подружки, на дачу к которой он отправляется.
В половину первого ночи, когда веселье в ресторане было в самом разгаре, Ирена вдруг закачалась и присела на стул у чужого столика. Скоробогатов, не уставший за девятнадцать лет любоваться своей женой даже на людях, немедленно заметил это.
- Тебе нехорошо? – тихо спросил он ее, когда протолкался сквозь толпу.
- Игорь, ты не смейся надо мной. Что-то с Ванечкой сейчас случиться. Позвони ему, я сама боюсь.
Скоробогатов кивнул, и вышел в тихий холл, где можно было спокойно говорить по телефону. Иван сразу снял трубку, и Скоробогатов вздохнул с облегчением. Он боялся себе признаться, что поверил в предчувствие жены. Это было как-то не по-мужски.
- Алло, сынок? У тебя все в порядке?
- Да, - удивленно ответил Иван. Отец никогда не контролировал его по пустякам, и никогда не мешал спокойно развлекаться. И Ирену отговорил это делать – мальчик не должен подавляться родительской опекой.
- Ты на даче?
- Не, я ухал оттуда, мне не понравилось. Все как-то беспонтово у них. Типа, бедно, но чисто.
- И куда ты едешь?
- Не знаю еще. К вам в кабак сейчас заеду, а там посмотрю. Надо же мне нормально поесть, а в приличное место уже не попасть, все забито под завязку.
- Ну давай, ждем тебя. Сколько тебе добираться?
- Час, может полтора. Снег идет и дорога скользкая.
Но прошел час, потом два, а Иван так и не приехал. Скоробогатов позвонил ему, но трубку никто не снял. Не появился он и утром, и снова не отвечал на звонки. Конечно, мальчик запросто мог найти себе хорошую компанию. Мог не слышать мобильного или потерять его. Мог выпить лишнего, наконец, и забыть о родителях. Но Ирена не спала до утра, и Скоробогатов не находил себе места.
К семи часам вечера он вызвал Семена, начальника своей охраны, и поставил перед ним задачу найти мальчишку немедленно. Не трогать, не мешать ему, а просто выяснить: где он и что с ним. И велел при этом докладывать о результатах каждый час. Не потому что не доверял Семену, или считал его глупей себя. Нет. Он просто не мог найти себе места, а это могло бы как-то заполнить тянувшееся бесконечно время. Лучше обсуждать с Семеном процесс его поисков, чем ходить из угла в угол, как лев по клетке.
Семена Скоробогатов ценил и даже по-своему любил. Семен был предан ему как пес. Бывший опер, которого Скоробогатов вытащил из грязи, поклонялся ему, как идолу. И Скоробогатову это льстило. Но кроме преданности, у него имелось немало других достоинств: Семен жил одиноко, отлично знал свое дело, на него можно было положиться в самых щекотливых вопросах. У него нашелся только один пунктик, на который Скоробогатов смотрел сквозь пальцы – Семен обожал собак. Говорили, что и жена от него ушла из-за собак. Он держал их штук шесть или восемь. И ни одной породистой. Он подбирал их на улице, тех, которых особенно жалел. Кормил, чесал, лечил, выгуливал. Они поглощали все его свободное время. При этом с пафосом пояснял, что все его собаки – отличные ищейки. Некоторые ходят по следу, а некоторые выучены на поиск наркотиков. Но все знали, что это абсолютная ерунда.
Через час Семен знал фамилии и телефоны всех, кто уехал на дачу вместе с Ваней. Их было девять человек, не считая сына. У шестерых мобильники находились вне зоны доступа, а троих удалось отловить. К девяти вчера Семен доставил их домой к Скоробогатову. Никто из них до этого Ивана не знал, и познакомились они на даче. Из всей компании хорошо знали друг друга только шестеро студентов биофака. Хозяйка дачи Юля, далее Андрей, Виталий, Света, Людмила и Настя. Остальные были их гостями. В том числе Иван.
Имя Людмилы показалось Скоробогатову знакомым, и он позвал Ирену.
- Да, Людочка была у нас, - подтвердила Ирена, - она учится в университете. По-моему, что-то связанное с зоологией. Хорошая девочка, из хорошей семьи, я была рада, что Ваня привел ее к нам домой.
Без труда выяснили, что Андрей привез Наташу, Виталий был со Светой, Настя позвала Пашу и Кирилла, и как раз эти трое и стояли сейчас перед Семеном. Хозяйка дачи никого не звала, это выяснили точно, потому что Кирилл позвал Пашу специально для нее. Они приехали самыми первыми и точно помнят, что Юля была одна. А с Людмилой приехал Егор. Кто такой Егор, никто толком не знал, и из списка Семена Егор тоже благополучно выпал. Потом вспомнили, что Людмила все же приглашала Ивана, но он уехал. Но тогда с кем был Егор? Он мог приехать только с Людмилой, потому что из этих троих никто его не звал: Андрей с Наташей, Виталий со Светой, Юля одна. Остается только Людмила.
У Скоробогатова скоро заболела голова от бесконечного круга вопросов, которыми Семен мучил подростков. Но ничего нового выяснить не удалось. Почему уехал Иван, никто не знает и не помнит. Он ни с кем не прощался, просто сел в машину и уехал. Они смотрели салют, успели выпить, и никому до Ивана не было дела. Только одна мысль почему-то очень тревожила Скоробогатова: был Иван, а стал Егор. И никто больше не видел Ивана после этого. Зато все видели Егора, и никто не знает, кто он такой и откуда взялся.
Ребят отпустили, а Скоробогатов велел Семену выяснить, кто такой этот Егор и почему он не попал в его список.
На всякий случай он позвонил Юлиной матери, и нашел, что это вполне приличная женщина. Но она ничего не знала ни про Ивана, ни про Егора. С Людмилой она была хорошо знакома, но с кем Людмила встречается, и кого позвала на дачу, конечно, ответить не могла.
Ночь прошла в безуспешных поисках. Никакого Егора найти не удалось. Все остальные версии о местонахождении Ивана тоже не подтвердились. Семен методично обзвонил всех его друзей и знакомых, каких смог достать, проехал по клубам и ресторанам, в которых Иван мог побывать. Его нигде не видели. Не видели даже похожего на него. Его мобильник приятным женским голосом сообщал о том, что телефон выключен или находится вне зоны действия сети.
Часов в десять утра позвонила хозяйка дачи и сообщила, что Иван действительно уехал в половину первого ночи и не возвращался обратно.
Скоробогатов, не спавший вторую ночь, пришел в отчаянье. На этой даче его сына видели последний раз, значит, от туда и надо начинать поиски. Семен с ним согласился, и в поездку взял двух своих «ищеек» и одного «быка». «Быка» звали Вовой, и он напомнил Скоробогатову девяностые годы – бритые плоские затылки, кожаные куртки, лопающиеся на крутых плечах, короткие толстые шеи. Этот «бык» казался пародией на «братков» начала его карьеры. Впрочем, сам Скоробогатов ничем от них тогда не отличался.
По пути на дачу, а Семен успел выяснить, как туда добираться, им дважды пришлось останавливаться. В первый раз Скоробогатову показалось, что он видел Ванечку в толпе у магазина, а второй раз – на заправке стоял его Мерседес. Семен напомнил, что Иван уехал на семерке, поскольку Мерседес в ремонте.
До дачи оставалось не более полукилометра, когда машину остановил сам Семен.
- Сиди здесь, Николаич, - велел он, вышел из джипа и вернулся на несколько шагов назад.
Скоробогатов вдруг испугался. Он испугался так сильно, что перестал дышать и зажмурился. Место, где Семен остановился, было пустынным. С обеих сторон дороги стоял лес. Перед ними по свежему снегу проехала лишь одна машина. Наверное, это и была хозяйка дачи. Никого. Ни домов, ни пионерских лагерей. Только лес и заснеженная дорога.
Семен открыл заднюю дверь и вывел на снег своих ищеек. Скоробогатов побоялся его спросить, что он там нашел. А Семен, мрачнее тучи, ничего ему не сказал.
Он вернулся минут через пять, которые показались Скоробогатову пятью часами.
- Слышь, Николаич… - начал Семен робко и вкрадчиво, - ты тока не бери в голову. Я машину его нашел…
- Что? – взревел Скоробогатов.
- Семерка его в кювете лежит, на бок перевернута. Пустая она.
- Это не его, - сразу сообразил Скоробогатов и успокоился немного.
- Смотри сам.
- Да я даже смотреть не хочу. Я говорю, это не его машина.
- Николаич, возьми себя в руки. Это его машина. Я точно знаю. Я думал своих собачек по следу пустить, да снегом все завалило, не чуют они ничего.
В отличие от Семена, Скоробогатов уже понял, что Ивана нет в живых. Теперь он знал это так же точно, как и то, что дальнейшие поиски бесполезны. Наверное, он понимал это с самого начала, с того момента, как Ирена сказала ему о том, что с Ванечкой сейчас что-то случиться. Но глупая, нелепая надежда на то, что он ошибся, все еще согревала ему сердце. Семен не смог бы этого понять, для него нет тела – нет дела. А Скоробогатов просто знал, давно знал, что Ванечка покинул их навсегда. Но все равно верил в чудо. И хотел продолжать верить в чудо, и продолжал бы, наверное, если бы не пустая машина, лежащая в кювете…
Собачки почему-то жались к ногам Семена и тихо поскуливали. Скоробогатов подумал, что они ничего не учуют, даже если сапоги крепко смазать одеколоном и пустить их по следу через пять минут. Эта мысль до того его рассмешила, что он захихикал. Он хихикал долго, а потом разрыдался. Ему показалось, что если бы собаки Семена умели брать след, то они бы уже нашли Ванечку.
Убитая надежда медленно вытекала из глаз, оставляя вместо себя желание отомстить всему миру за смерть сына. Всем! Хозяйке дачи, за то, что дача оказалась недостаточно хороша. Людмиле, которая не смогла найти лучшего места для встречи Нового года, и не удержала мальчика около себя. Егору, который почему-то немедленно занял его место. За то что все они живы, а его ребенок – уже нет.
- Поехали, Семен, - мрачно выжал из себя Скоробогатов.
- Слышь, Николаич, может, он попутку поймал? – Семен попробовал вернуть нелепую надежду.
- Не поймал, - скривил губы Скоробогатов, - не поймал. Это они, они все виноваты, все! Все!
- Николаич, ты это… погоди. Не горячись. Еще ж ничего не ясно. Я сам с детишками поговорю.
- Не смей соваться не в свое дело! – взорвался Скоробогатов. Обычно он не кричал на Семена. Семен опустил голову. Не обиделся, нет. Впрочем, Скоробогатову было все равно. Ему надо было вылить свою боль, пока она не схватила за горло, пока не задушила его совсем. Все что угодно, только не думать о том, чего нельзя вернуть!
Колючий взгляд прищуренных глаз Семена на минуту стал ласковым.

- Надо бы котел протопить, - вздохнула Юлькина мама.
Ребята расслабились и перестали замечать ее присутствие. За столом шел оживленный разговор о «Мастере и Маргарите», который показали перед самым новым годом. Берендей помалкивал. Он вообще не любил говорить, когда его не спрашивают напрямую.
Юлькина мама поднялась и собралась на выход.
- Антонина Алексеевна, - тихо окликнул ее Берендей.
- Что?
- Сидите, я сам.
Юлька почти ничего не сказала за все затянувшееся чаепитие. Берендей физически ощущал напряжение, которое от нее исходит, и больше не мог его выносить. Ему требовалось что-нибудь сделать. Он пробовал обратиться к ней, но каждый раз натыкался на ее равнодушное и несчастное лицо. Ему все время хотелось спросить у нее, чем он ее обидел, но он так и не решился.
Юлькина мама благодарно ему улыбнулась. Берендей вылез из своего угла. Самым тяжелым казалось не дотронуться до Юльки, но она так старательно отстранялась, что ему это удалось без труда.
- Ты знаешь, где дрова? – спросила ее мама, когда он подошел к двери.
Берендей кивнул и вышел на заднее крыльцо.
За забором, над белым полем, поднимался лес. Его лес. Он был черен и страшен, как будто излучал ненависть. Никогда еще лес не казался Берендею страшным.
Отец всегда называл медведя его сакральным именем. Он говорил, что берендей не может бояться бера. А медведь – это не имя, это тот, кто ведает медом, из страха перед бером придуманное название.
- Никогда не оборачивайся зимой, - говаривал отец. Он часто начинал свои мысли со слова «никогда». И каждый раз оказывалось, что из этого «никогда» есть исключения.
- Совсем никогда? - неизменно спрашивал Берендей.
- Только в крайности, - отвечал отец, - только спасая свою жизнь. Или когда собираешься умирать. Или когда ждешь потомства и охраняешь берлогу медведицы.
- А почему нельзя оборачиваться зимой? – спрашивал Берендей.
Вот на этот вопрос по мере его взросления отец каждый раз отвечал по-разному.
В раннем детстве он говорил о том, что зимой их покидают боги-покровители, и берендей остается без их защиты. Потом он говорил, что голод сведет тебя с ума, и ты потеряешь человеческую сущность. И, через пару лет, наконец, добавил, что берендей, обернувшийся зимой, в большинстве случаев становится людоедом и плохо кончает.
Берендей никогда не оборачивался зимой. Во всяком случае, этот запрет настолько слился с его сущностью, что он даже в мыслях не мог себе представить, как он это сделает.
- Уважай себя, уважай других, и тогда они тоже будут тебя уважать, - говорил отец.
И Берендей до вчерашнего дня уважал и себя и других. А теперь все сломалось. Он смотрел на заснеженный лес и тосковал об отце. Отец всегда знал, что делать. Берендей ни разу не видел, чтобы он растерялся. Удивился – да, отец до конца своей длинной жизни не переставал удивляться. Но он ничего не боялся, быстро принимал решения и легко давал советы.
- Берендей должен в совершенстве владеть своим телом, - говорил отец, - как беровым, так и человечьим. Бер не жилец, если он не владеет своим телом. Он слишком грузен, особенно осенью, и поэтому уязвим.
И Берендей учился в совершенстве владеть своим телом. И даже преуспел. В школе он никогда не дрался со своими сверстниками. Но почему-то все знали, что он их сильней. И в армии, которая для большинства становится адом, у него не было проблем. Его уважали. Он никого никогда не боялся. Во всяком случае, никто никогда не видел его страха. Отец учил его скрывать свои чувства.
- Никто не должен видеть, что ты боишься. Никто не должен видеть, что ты устал. Никто не должен видеть, что тебе больно.
И Берендей никогда не видел, что отцу страшно, или больно, или тяжело. И сам научился владеть лицом в трудную минуту. Конечно, не так, как отец.
Когда Берендею было лет пять, он с забора прыгнул на гвоздь и насквозь проткнул ногу. Он уже знал, что мужчины не плачут. Но ему было так страшно и больно, что слезы сами полились из глаз. Отец подбежал к нему и хотел обнять, но отдернул руки, как будто опомнился. И сказал:
- Зубы стисни, кулаки сожми и вдохни поглубже. Ну?
Берендей так любил отца, что не смел его ослушаться. Для него это было чем-то вроде святотатства. И слезы высохли сами собой. Тогда он в первый раз понял, как приятно преодолеть себя. И когда отец выдергивал гвоздь из его ступни, он даже не вскрикнул. Потому что ему очень хотелось и дальше быть сильным и уважать себя. Отец обнял его и прижал к себе только после того, как наложил повязку.
- Эх, сына, как же я испугался… - шепнул он ему на ухо, - когда прыгаешь, посматривай вниз, хорошо?
А сейчас все изменилось – он не мог противиться страху. Зверь в нем бил тревогу и поднимал панику. Стоило взглянуть на черный лес за белым полем.
Он еще раз взглянул на черный лес, ставший его врагом. И страхом. И позором. А потом набрал из поленницы дров и вернулся в дом.
И услышал вполне бодрый Юлькин голос:
- Может, кот и ненастоящий, но это же не Спилберг с его юрским периодом. Это как в театре!
Ага, ее-таки втянули в спор о «Мастери и Маргарите». И почему это случилось тогда, когда Берендей вышел за дверь?
Он положил дрова на пол, присел на корточки, и начал неспешно заполнять поленьями топку.
Дрова вспыхнули бездымно, с одной спички, и через пять минут пылали ярким пламенем. Берендей не стал закрывать дверцу. Он любил смотреть на огонь. И слушал Юлькин голос. Он не воспринимал ее слов, просто слушал голос. И жалел о том, что не сидит сейчас рядом с ней.
Но их спор постепенно увлек его. Он любил «Мастера и Маргариту» с детства. Он сам решал, что ему читать, и отец не вмешивался в этот процесс, когда он тащил домой книги из школьной библиотеки. Но библиотека, собранная отцом и его предками, была намного богаче, и вот из нее отец сам доставал книги и давал Берендею, в той последовательности и в том возрасте, который считал подходящим. «Мастера» он подсунул ему лет в тринадцать.
- Бать, скажи, а ты когда-нибудь любил женщину? – робко спросил Берендей, прочитав «Мастера» в четвертый раз. Это случилось примерно через три года.
- А почему нет? – хитро прищурился отец, но развивать тему не стал.
Студенты спорили горячо и умными словами.
- Я думаю, Булгаков был глубоко верующим человеком. Только очень глубокая вера может создать такой образ Иешуа, - продолжил начатую мысль Виталик.
- Да ерунда! – воскликнула Юлька, - посмотрите повнимательней! Да его «Мастер» - это же вызов вере!
- Не вере, а церкви, - вставил Андрей.
- Церковь и вера – это одно и тоже, - безапелляционно заявила Юлька, - если вас не устраивает церковь, значит, в этой вере что-то неправильно.
- Вера – она внутри каждого человека, а церковь – это внешний атрибут, иерархия, которую тебе навязывают извне, - возразил Виталик.
Берендей хмыкнул. Виталик обладал огромным ростом, под два метра. Но при этом оставался совершенным ребенком. Эдаким пупсом, нелепым и неуклюжим. И характером отличался аналогичным – мягким, добросердечным, человеколюбивым. Но, как это часто бывает, он не принимал отсутствия этих качеств в других. И всякий, кто не любил ближнего, превращался в его заклятого врага. Если кто-то оспаривал его мнение на этот счет, Виталик превращался в разъяренного слоненка, готового затоптать противника. Вот и сейчас в его голосе появились угрожающие нотки.
- Нет, Виталечка, - Юлька тоже стала едкой, мгновенно отзываясь на агрессию, - это только удобная позиция. Ты думаешь, православный – это тот, кто любит ближнего? Нет, православный – это тот, кто ходит в церковь, соблюдает посты, регулярно исповедуется. Тот, кто разделяет мнение церкви в вопросах веры и руководствуется им в жизни. А вера внутри себя ничем не отличается от совести, она к православию отношения не имеет.
- Юлька, ты не права, - по-отечески сообщил ей Андрей, - совесть – это внутреннее мерило собственных поступков. А вера – это Бог в душе.
- И что бог делает в твоей душе, Андрюша?
- Он там живет, просто живет.
- Очень интересно. Это ты сам так решил, или тебе сказал кто-то? Почитай библию и посмотри, похож образ бога на то, что живет у тебя в душе?
- Библия написана людьми, и переписана церковью, как ей это было удобно.
- Да? Интересный поворот. А кто же тогда живет у тебя в душе? Откуда ты почерпнул этот образ бога? Может, это совсем другой бог, не тот, о котором пишет библия?
- Да ну вас с вашим богом, - вставила Наташка, - давайте лучше про любовь.
Все многозначительно посмотрели на нее и проигнорировали ее предложение.
- Вот Булгаков как раз и нарисовал тот образ бога, который живет у меня в душе, - с торжеством поставил точку Андрей.
- Егор, а ты как считаешь? – неожиданно спросил Виталик.
- Что конкретно ты имеешь ввиду? – Берендей повернул голову. Он не хотел принимать участия в споре. Еще не хватало поссориться с Виталиком.
- Булгаков бросает вызов вере или укрепляет ее?
- Да что ты его спрашиваешь, откуда ему это знать? – едко бросил Андрей.
Берендей пропустил его слова мимо ушей.
- Мне трудно об этом судить. Я не верю в бога. Во всяком случае, в моей душе он не живет…
- Как? И ты не боишься вот так прямо говорить об этом? – чуть не подпрыгнул Андрей.
- А что, об этом уже нельзя говорить «совершенно свободно»? – поинтересовался Берендей.
- По-моему, этим неприлично кичиться, - скривился Андрей.

Предыдущая страница 2 Следующая страница


3 Ольга Денисова

- Ты опять лезешь в бутылку, - вздохнул Берендей, - я не вижу в этом ничего неприличного, и вовсе не кичусь этим.
- Православие – это вера наших предков, - осторожно заметил Виталик.
- Возможно, - Берендей пожал плечами, - но я согласен с Юлькой. Православие – это церковь, а не вера.
Юлька даже не обрадовалась тому, что он ее поддержал. Опять скуксилась и опустила голову. А как, оказывается, здорово произносить вслух ее имя…
- Неужели тебя не трогает образ бога, нарисованный Булгаковым? – удивился Виталик.
- Да о чем ты с ним говоришь! – фыркнул Андрей, - как он может судить о Булгакове?
«Интересно, почему это я не могу судить о Булгакове?» - подумал Берендей. Но снова проглотил
- А у Булгакова нет образа бога. Он рисует образ человека, - ответил он Виталику.
- Да откуда ты знаешь, что хотел изобразить Булгаков? – не унимался Андрей.
- Я высказываю свою точку зрения, не более, - Берендей напрягся. Опять начинается? И закончится так же как в прошлый раз – оба окажутся в дураках, и обоим будет стыдно.
- По фильму нельзя судить о замысле автора книги, - сказал Андрей.
- А я не смотрел фильма, - пожал плечами Берендей. Похоже, ему здесь отказывают в праве уметь читать. Это задело гораздо сильней, чем все предыдущие выпады Андрея. А главное, он совершенно не собирался доказывать обратное. Это представлялось Берендею унизительным.
- Уж не хочешь ли ты сказать, что читал «Мастера»? – Андрей скроил презрение на лице.
Берендей глянул на Юльку. Она молчала, но ему показалось, что она прислушивается к разговору. Он не мог проглотить это в ее присутствии.
- Ты нарываешься, - Берендей сузил глаза.
- Да? И что же я такого сказал? Я только спросил, читал ли ты книгу, - усмехнулся Андрей.
- Нет, ты сказал совсем не это. Тебе объяснить, что ты сказал? - Берендей приподнялся, ему было неудобно говорить, сидя на полу, - Или ты и сам отлично понимаешь?
- Андрюха, ты опять неправ! – констатировала Людмила. Она откровенно скучала до тех пор, пока речь шла о Булгакове, но едва начал прорисовываться конфликт, сразу навострила уши. Да и Наташа напряглась. А Юлькина мама просто старалась не мешать, только качала головой.
- Я сказал то, что сказал, - гордо ответил Андрей, - и не понимаю, почему не могу говорить того, что думаю.
- Лучше бы ты думал, что говоришь, - рыкнул Берендей.
Ну почему Юлька так старательно прячет глаза? Неужели ей безразлично? Неужели он совершенно ее не интересует? Когда ему показалось, что между ними протянулась ниточка взаимной симпатии, он испугался. Но стоило этой ниточке разорваться, и он пришел в отчаянье. За столом сидят ее старые друзья, и Андрей – тоже ее старый друг. Почему она должна вставать на сторону случайного знакомого? Он всего лишь – случайный знакомый. Не более. Как жаль…
- Ты просто ничего не можешь противопоставить моим словам, поэтому тебя это злит, - Андрей поднял голову.
- Повтори, пожалуйста, слова, которым я должен что-то противопоставить. А то я не разобрался, - Берендей хмыкнул, - умею ли я читать? Да, умею. Что-нибудь еще?
- Уметь читать – это очень мало, - Андрей сделал умное лицо.
- Мне этого достаточно, - Берендей кивнул, отвернулся и сел обратно на пол, давая понять, что вопрос исчерпан.
- Каждому – свое, - усмехнулся Андрей многозначительно, - кто-то умеет читать, кто-то писать. А кто-то и то и другое вместе.
Ему явно хотелось продолжения. Берендей решил проигнорировать. И тут в разговор вступила Юлька:
- Что ты лезешь к нему? Ты что, не понимаешь, что обижаешь человека? Держи при себе свой идиотский снобизм!
В ее голосе было столько отчаянья, что Берендей на секунду поверил в то, что не является для нее случайным знакомым. Но все равно было противно, что ЕЙ приходится его защищать. И если Андрей сейчас что-нибудь Юльке ответит, Берендей точно выйдет из себя.
- А тебе-то что? – мирно пожал плечами Андрей, - мы просто разговариваем.
Юлька покраснела, отвернулась к стене и стиснула кулаки.
- Мне – ничего, - тихо ответила она, как будто испугалась своих предыдущих слов.
Зачем ей ссориться с друзьями из-за случайного знакомого? Берендей снова отвернулся к огню.
Юлькина мама присела рядом с ним на низкую скамеечку.
- Не доверяете? – усмехнулся Берендей.
- Продолжай-продолжай, - усмехнулась она в ответ. И он почувствовал себя медвежонком, - не сердись на него, он просто глупый мальчишка, и не хочет видеть того, что бросается в глаза.
- А что должно броситься ему в глаза?
- Я люблю огонь, - вздохнула она и проигнорировала его вопрос, - конечно, котел не печка, но тоже ничего. Жарко горит. Я однажды сковородку положила прокаливаться, так она у меня вытекла оттуда.
- Алюминиевая? – спросил Берендей.
Она кивнула и тихонько засмеялась. Берендей подумал, что она очень похожа на Юльку. Или Юлька на нее. Они обе легко смеялись над собой. А умение смеяться над собой он приписывал только сильным и уверенным в себе людям. Наверное, потому что сам над собой смеяться не умел. Вот его отец легко над собой смеялся.
- Ты не знаешь, что с Юлькой сегодня такое? Какая-то колючая и несчастная.
Берендей пожал плечами. Он и сам хотел знать, что с ней такое сегодня.
- Это хорошо, что ты был с ними в Новый год.
Он удивленно поднял брови.
- Они же дети совсем. А ты уже взрослый парень. Не представляю, чтобы они тут могли без тебя натворить.
- Да нет, все было нормально. Я только котел топил. Ну, насос еще поправил, там смазка застыла.
- Юлька сильно напилась?
Он не смог сдержаться усмешки, вспоминая пьяную Юльку. Она была смешной и трогательной.
- Значит, сильно. Я так и знала.
- Знаете, она очень умная, - захотел он ее успокоить, - пока трезвая – притворяется глупышкой. А на самом деле она очень умная.
Лицо Юлькиной мамы просветлело:
- Это она в отца.
На веранде громко хлопнула входная дверь. Под шумный разговор студентов никто не услышал, как к дому подъехала машина. Берендей напрягся, но не пошевелился. А вот Антонина Алексеевна поднялась, и ему тоже пришлось встать, чтобы она оказалась между ним и дверью. Мало ли чего можно ожидать от бандита-депутата.
Дверь кухни распахнулась на всю ширину и ударилась об лестницу на веранде. Их было трое. Первым зашел человек, в котором сразу угадывался «большой босс». Он был очень высоким и толстым, поэтому спина его горделиво перегибалась назад, и получалось, что он смотрит на окружающих сверху вниз. На толстой шее сидела маленькая голова с плотно прижатыми ушами, как это бывает у боксеров. Нос был свернут на сторону и расплющен, презрительно изогнутые влажные губы гармонировали с обвисшими щеками. Только глаза – большие и яркие, под черными бровями – делали его безобразное лицо необычным и по-своему притягательным.
Следом за ним вошел и остановился у порога седой усатый тип, полная противоположность своему «большому боссу». Он был ростом с Берендея, легок, подтянут, несмотря на далеко не юный возраст – около пятидесяти, а может, и больше. У него были маленькие и проницательные глаза. И взгляд из-под прищура резал пространство, как нож масло. Берендею показалось, что этот взгляд царапнул его лицо. Только на «большого босса» эти царапающие глаза смотрели ласково и снисходительно. Как мать смотрит на расшалившееся дитя.
Позади маячила фигура с бочкообразной грудью и крутыми кулаками, предусмотрительно сжатыми и готовыми к бою.
«Большой босс» зашел гордо, как к себе домой, и не поздоровался.
- Кто здесь Людмила? – спросил он, подошел к столу и оглядел присутствующих. Прозвучало это так, как будто он добавил: «Дайте мне ее, я порву ее на куски».
Людмила изрядно перетрусила и тихо сказала:
- Это я.
- Где Иван?
- Иван уехал еще в Новый год, - промямлила она.
- Куда он уехал? Почему он уехал?
- Я не знаю, куда он уехал, - Людмила, наконец, взяла себя в руки, развернула плечи и гордо подняла голову, - ему здесь не понравилось.
- Сюда он приехал с тобой? – продолжал допрашивать «большой босс».
- Да, это я его пригласила, - теперь она говорила с достоинством королевы.
- Как? – вдруг воскликнула Юлька и приподнялась с места, - разве…
И тут же покраснела и закрыла лицо ладошками. И даже Берендей не понял, какая буря сейчас бушует под этими розовыми пальчиками. Только почувствовал ее смятение и испугался за нее. Потому что не знал, что происходит.
- Если он приехал с тобой, почему ты отпустила его отсюда одного? – отчаянно выкрикнул «босс», и лицо его налилось кровью.
- Он что, ребенок малый, что ли? – фыркнула Людмила.
Судя по тому, как сжались кулаки «большого босса», он готов был немедленно пустить их в ход. Берендей подумал, что сейчас самое время вмешаться. Как-то нехорошо получалось – этот тип был совершенно неадекватен, одержим какой-то непонятной мыслью. Он что, думает, что его сына тут на чердаке прячут? Кто его знает, что бы он мог сделать дальше? Его спутники стояли, опустив глаза, как будто были смущены поведением хозяина.
- Уважаемый, - Берендей слегка тронул его за плечо, - вам не кажется, что вы ведете себя несколько невежливо?
«Большой босс» резко обернулся и впился в Берендея ненавидящим взглядом красных, воспаленных глаз. Да, пожалуй, слово «уважаемый» было чересчур ироничным для этой ситуации. Тем более, сказанное с таким презрением. Усатый полоснул пространство своим режущим взглядом, на миг задержав его на лице Берендея – ему не понравилось, что с его хозяином говорят неподобающим тоном.
- Я буду вести себя, как захочу, понятно? – «большой босс» обнажил клыки, приподняв вверх мокрую, безвольную губу.
- Не сомневаюсь, - Берендей качнул головой и поднял брови, - не могли бы вы захотеть вести себя в рамках приличия?
Этот человек его раздражал. Именно раздражал. Дело не в том, что он говорил, и как себя вел, но ему хотелось грубить, может быть даже нарываться.
- Да мне плевать на приличия! – загрохотал «босс» и сделал шаг в сторону Берендея.
- А мне – нет, - Берендей растянул губы в улыбке.
- Кто это такой? – «большой босс» повернулся к Людмиле и уперся пальцем Берендею в грудь. Он не стал опускаться до того, что бы спросить об этом самого Берендея. Предполагалось, что надо сделать шаг назад. Или предпринять ответное действие.
- Это Егор, - пожав плечами, ответила Людмила.
Взгляд «большого босса» потемнел, рука опустилась, и Берендей так и не успел придумать, что делать с его пальцем. От этого раздражение сменилось злостью.
- И откуда здесь взялся Егор? – «большой босс» обвел присутствующих тяжелым взглядом, как бык на корриде.
«Ну вот, - обреченно подумал Берендей, - все и выяснилось». Он почувствовал невыносимую неловкость. Он старался никогда никого не обманывать, и ничего не скрывать. Именно потому что ситуация с раскрытием обмана была бы очень болезненной для его самолюбия.
Все промолчали.
- Ну, Людмила, кто позвал Егора?
- Ну, уж не я, во всяком случае! – фыркнула та.
Юлька еще сильней прижала ладошки к лицу и опустила голову на стол. Андрей вопросительно оглядел товарищей, и смерил взглядом Берендея, с головы до ног. Остальные переглянулись, но без особого любопытства. Только Антонина Алексеевна сохранила на лице полуулыбку.
«Большой босс» опять повернулся к Берендею, снова с отвращением приподнял верхнюю губу и спросил, брызнув слюной:
- Ну?
Это властное и презрительное «Ну» зацепило гораздо сильней, чем вся безвыходность сложившегося положения.
- Не могли бы вы выражать свои мысли ясней? – Берендей тоже умел показывать зубы, и ничуть не хуже «большого босса». На этот раз его издевательская улыбка была больше похожа на оскал.
- Я хочу знать, кто ты такой и как здесь оказался! – взревел «большой босс».
- Вот видите, можете же, когда хотите, - усмехнулся Берендей.
На эти его слова усатый вскинул голову и покачал головой. Недобро так. А учитывая, что перед этим он смотрел на своего хозяина, как мать на ребенка, Берендей почти не сомневался, что скоро усатый прикроет своей спиной рычащего «большого босса», и тогда начнется совсем другой разговор.
Юлькина мама, до этого с любопытством наблюдавшая за происходящим, наверняка заметила, что добром их разговор не кончится, и поспешила Егору на выручку:
- По какому праву вы устроили допрос моим гостям? Вы ведете себя…
«Босс» не дал ей договорить и выплюнул ей в лицо:
- Не лезьте не в свое дело.
Антонина Алексеевна испугалась. Она именно испугалась, отшатнувшись от «большого босса» и прикрыв рот тыльной стороной ладони, как будто хотела защититься.
- Не надо, я сам, - шепнул ей Берендей, сделал шаг в сторону, слегка прикрыв ее плечом, и посмотрел в глаза «большого босса», - так что вы спрашивали? Я не очень хорошо расслышал.
Если раньше Берендей имел дело с нервным папашей, у которого пропал сын, то теперь перед ним стоял бандит, нарушивший покой приличного дома. И это окончательно развязало ему руки – с бандитом можно не церемониться.
«Большой босс» стиснул увесистые кулаки, но пока не решился их использовать. И сделал еще один шаг по направлению к Берендею. Увесистых кулаков Егор не боялся, даже наоборот, ему было бы интересно посмотреть, как при таком пузе можно ими пользоваться. Если «большой босс» устроит здесь безобразную драку, это будет его окончательным поражением, после этого можно смело выкидывать его вон. Его и сейчас можно попросить уйти, но, право, повод пока мал.
Похоже, «босс» это понимал. Понимал это и усатый, все более угрожающе глядя на Берендея. Нет, усатый в драку не полезет. Он чувствует себя неловко из-за глупого поведения своего хозяина, и хотел бы вытащить его из этой дурацкой ситуации, которую Берендей делает еще более абсурдной. Интересно, что он сможет предпринять, если Берендей продолжит в том же духе?
- Не смей говорить со мной в таком тоне, - прошипел «большой босс», нагибаясь к лицу Берендея.
- Да ну? - Берендей сузил глаза и сжал губы, - не вижу, чем мой тон хуже вашего. И не понимаю, почему должен его поменять.
- Потому что я так сказал! – «большой босс» снова сорвался на крик.
- Не может быть. Мне даже интересно, что вы сделаете, если я его не поменяю, - Берендей чуть наклонил голову и поднял брови, изображая недоумение и внимание.
Вот теперь «большому боссу» пора начинать драку. Потому что ему больше ничего не остается. Громче кричать он уже не может, и сказать ему нечего.
«Большого босса» спас усатый. Похоже, для него и вправду было невыносимо смотреть, как какой-то мальчишка издевается над его хозяином. «Босс» начал поднимать кулак, но Усатый его опередил: молниеносным движением схватил Берендея за запястье, так что тот, обладающей отличной реакцией, не успел отдернуть руку. И так же молниеносно, с силой прижал его руку к раскаленной стенке котла.
- Ну, щенок, быстро говори мне, кто ты такой, - прошипел он.
Берендей умел терпеть боль. Но помимо воли кровь отхлынула от его лица, глаза зажмурились, и скрипнули зубы. Пахнуло паленым, и громко ахнула Юлькина мама. Усатый смотрел ему в лицо, и взгляд его резал глаза, как зазубренный клинок. Он сжимал запястье Берендея тремя пальцами, и едва сам не касался раскаленного металла. Берендей напряг руку и почувствовал, как давление усилилось. Это было похоже на извращенный армрестлинг – кто кого? Усатый мог давить всем весом, а Берендей – только рукой и плечом. Он преодолел соблазн ударить усатого левой рукой в челюсть, хотя возможность для этого имел: драки он начинать не планировал. Его рука дрожала от напряжения, а по лбу покатился пот. Но он побеждал. Медленно, мучительно медленно. Он был берендеем. Он был моложе и сильней усатого. Ему помогала боль. Наконец рука полностью оторвалась от стенки котла, но противостояние продолжалось еще несколько секунд. В последний момент Берендей собрал все силы и рывком выдернул запястье из цепких пальцев усатого. Тряхнул головой и скроил на лице подобие усмешки. Усмешка получилась жалкой.
- Ну? – спросил он, стараясь, чтобы голос прозвучал непринужденно.
За что боролись, что называется…
Усатый продолжал смотреть ему в лицо своими пронзительными глазами. И Берендей по его взгляду понял, что вовсе не победил. Что его поведение - мальчишество и бравада. И возмутители спокойствия приехали сюда по делу, и это дело гораздо важней, чем безмятежность этого дома и его собственные гордость и самолюбие. И, наверное, усатый выбрал наилучший способ дать это понять – простой и действенный. Во всяком случае, Берендей догадался, что ситуация намного серьезней, чем ему показалось вначале.
Хамить усатому не было ни повода, ни желания.
- Я здесь случайно оказался, - сказал он вполне мирно, - меня никто не приглашал.
Берендей опустил голову и робко глянул на Антонину Алексеевну. Но почему-то не увидел ни гнева, ни даже осуждения в ее глазах. На Юльку он взглянуть побоялся.
- Ну ни фига себе, - совершенно нелитературно высказался Андрей. Ему никто не ответил.
- Ты видел Ивана? – прогрохотал «большой босс», не оценивший жеста доброй воли.
- Нет. Он уехал до того, как я появился. Я слышал, как отъезжает его машина.
Берендей все же глянул на Юльку – она смотрела на него, широко открыв глаза. И он не понял, что она думает сейчас. Возмущена она, удивлена или восхищена?
Услышав это, «большой босс» вдруг размяк, опустился на низкую скамеечку, на которой до него сидела Юлькина мама, и разрыдался. Это было так неожиданно и нелепо, что растерялись все, даже усатый.
- Мы того… - начал усатый, ни к кому конкретно не обращаясь, как будто оправдываясь вместо хозяина, - мы машину его нашли. Здесь недалеко, метров пятьсот… И следы в лес уходят…
Юлькина мама опять ахнула и прикрыла рот рукой.
- Как? – выдохнула Людмила.
- Вот так, - ответил ей усатый, - я собак хотел… по следу. Но снег кругом.
- Этого не может быть, - вскочил Андрей, - он бы вернулся обратно. Наверное, это вовсе не его машина?
«Большой босс» всхлипнул и поднял лицо:
- Вот и я говорю – это не его машина. А Семен говорит – его.
- Наверное, надо милицию вызвать, - робко предположил Виталий, но Света дернула его за рукав.
- Не надо, - «босс» размазал слезы по лицу, - Семен сам себе милиция.
- Слышь, Николаич, не раскисай, - попросил усатый, беспокойно оглядывая присутствующих.
- Дать ему воды? – спросила Юлькина мама. Усатый кивнул ей.
Людмила вскочила с места, обойдя Юльку, и подлетела к «большому боссу», присела рядом с ним на корточки и положила руку ему на плечо. Как ни странно, Берендею захотелось сделать тоже самое. Он скрипнул зубами и опустил голову. Он был уверен, что перед ним нервный папаша, который не умеет держать себя в руках. Он не предполагал, что перед ним человек, убитый горем, которому требуется это горе заглушить любой ценой. Пожалуй, напрасно он не вспомнил, что кроме себя, надо уважать еще и других.
Он виновато глянул на Юльку, но она смотрела на него все так же, не отрывая глаз. Андрей с Виталиком молча переглядывались между собой, посматривая на рыдающего «большого босса», и не знали, надо ли что-нибудь сделать или достаточно просто помолчать. Наташка кусала свой кулак, силясь понять, что это вызвало у всех такие сильные чувства. Только Света оставалась равнодушной.
Берендей не выдержал чувства неловкости и тронул Семена за плечо:
- Может, стоит пойти поискать? – спросил он в полголоса.
- Там снегу по пояс, замело все, никаких следов не видно. Уж если собачки мои след не взяли… Надо бригаду собирать, на лыжах. Иначе ничего не найдем.
- Я егерь, хорошо знаю лес. Может, подскажу чего. Что стоять-то без толку?
- Пошли, - неожиданно согласился Семен и шагнул через порог на веранду.
Берендей вышел вслед за ним, натянул сапоги и накинул ватник. Обожженная рука болела невыносимо, просунуть руку в рукав оказалось тяжелей, чем он думал.
- Ты это… - Семен тронул его за плечо, - ты извини.
- Да ладно,- пожал плечами Берендей, - может, так оно и надо было.
- А че ты Николаичу хамил? Не мог с ним спокойно?
Они направлялись к выходу, подхватив по дороге истукана с бочкообразной грудью, когда на веранду выскочила Юлька.
- Можно, я пойду с вами? – спросила она, и Берендею показалось, что она запыхалась.
Берендей от неожиданности опешил и глядел на нее, хлопая глазами. Она спрашивала разрешения у него, а не у Семена, и Семен это понял.
- Может не надо? – усатый скептически осмотрел Юльку, и Берендею не понравилось, как он смотрит. Просто не понравилось и все.
Юлька подарила Семену взгляд полный ненависти, и снова вопросительно посмотрела на Берендея.
Ему очень хотелось, чтобы Юлька пошла с ними. Он прекрасно понимал, что ей там делать совершенно нечего, но ему так этого хотелось! После того, как она вела себя сегодня, это вообще были первые ее слова, обращенные к нему. Он все утро не мог найти себе места, и не понимал, в чем провинился. Так неужели придется снова ее оттолкнуть?
- Одевайся, - сказал он коротко и вышел на крыльцо.
Семен покачал головой, но не возразил.
Небо посветлело, и над горизонтом повисло унылое зимнее солнце, проглядывающее сквозь мутную дымку перистых облаков. Берендей огляделся и не почувствовал страха. Он сгреб немного снега с перил крыльца и приложил к ожогу. Стало легче.
Мимо него прошел Семен, направился к джипу, и ему навстречу тут же выскочили две шавки. От счастья они повизгивали и припадали на передние лапы. Семен, ласково улыбаясь, потрепал их холки.
«Да, знатные ищейки», - подумал Берендей. Не хотелось огорчать Семена, но они никогда не будут ходить по следу. Можно научить собаку брать след, но нет способов улучшить ее нюх. И у этих собак нюха быть не могло, для Берендея это было очевидно. Он, правда, не понимал, откуда. Впрочем, он тоже с удовольствием потрепал их гладкую, лоснящуюся шерсть, совершенно нетипичную для дворняжек.
- Красавицы? – спросил Семен.
- Хорошие девчонки, - согласился Берендей.
- Нюх – во! – Семен показал большой палец.
Берендей вежливо кивнул, пряча улыбку.
Юлька сбежала с крыльца, огляделась, и, натолкнувшись на взгляд Берендея, зарделась и потупилась.
- Пешком пойдем или поедем? – спросил Семен.
- Если метров пятьсот, то пойдем. Дольше мотор греть будем, - ответил Берендей.
- Эт точно, - согласился Семен, свистнул собак и пошел к воротам. Вслед за ним направился молчаливый истукан. Как будто и ему Семен свистел тоже.
Берендей шагал рядом с Юлькой и чувствовал, что она напряжена. Не так, как утром, но все же напряжена. И поэтому он тоже чувствовал скованность и неловкость. И боялся хоть что-нибудь сказать. Она молчала. Он мучительно искал слова, с которых можно было бы начать разговор, и не находил. Они вышли на дорогу, по которой вчера возвращались в дом, после того, как часа два бродили по зимнему поселку. Почему вчера все было так хорошо, а сегодня так неуютно и непонятно?
Юлька, как всегда, поскользнулась, едва шагнув в обледеневшую колею. Он поддержал ее под локоть, как и вчера. Но на этот раз не стал отдергивать руку.
- Я лучше поведу тебя под руку, - он улыбнулся и заглянул ей в лицо, - а то рано или поздно ты упадешь.
Она кивнула и тоже робко улыбнулась в ответ. Но это было не то, совсем не то! И все же… Они прошли эти пятьсот метров молча. Теперь Берендей не пытался придумать слов для начала разговора. Ему было хорошо идти с ней рядом. И он хотел, чтобы цель их пути оказалась как можно дальше. Но она оказалась гораздо ближе, чем он ожидал. Сразу после того, как дорога раздваивалась – один ее рукав поворачивал к реке, а другой изгибался в другую сторону.
Как только они свернули, Семен показал на сползшую в кювет машину. Ее очистили от снега, видимо, когда обнаружили. Берендей подошел ближе, оставив Юльку стоять на дороге. Машина накренилась на левый бок, а на правой дверце красовалась глубокая вмятина. И вокруг вмятины краска была ободрана. Берендей попробовал открыть правую дверцу, но ее заклинило. Левая дверь оставалась приоткрытой, и завязла в снегу. Берендей вслед за Семеном обошел машину слева, и в эту минуту почувствовал запах бера. И одновременно с ним – страх. Он не мог его ни с чем перепутать. Этот запах был знаком ему лучше всех остальных. Но бер не может вызвать страха у берендея! Это закон природы! Так у собаки не может вызвать страха запах зайца.
Берендей отшатнулся и принюхался. Сомнений быть не могло. Он снова обошел машину справа и внимательно осмотрел вмятину на дверце. Если это бер, то это огромный бер. Да, глубокие царапины вокруг вмятины запросто могли оказаться следами медвежьих когтей. Огромных когтей. Сантиметров десять длиной.
Берендей жестом подозвал Семена и указал на вмятину:
- Это медведь.
Семен посмотрел на него, как на сумасшедшего.
- Да, я знаю, что здесь нет медведей. Лучше всех остальных знаю, - недовольно проворчал Берендей в ответ на его взгляд.
- Ну и…?
- Это медведь. В этом нет никаких сомнений. Посмотрите на следы, - он провел пальцам по глубоко процарапанному металлу, - это когти. Это огромный медведь. Я никогда таких не видел. Он одним ударом сбил машину в кювет. Сколько весит семерка?
Семен пожал плечами:
- Под тонну, не меньше.
- Представляете, какой силы должен быть удар? Конечно, дорога скользкая, но ведь удар он нанес сбоку. Если бы он ударил сзади, все понятно. Но сбоку…
- Но откуда? Откуда здесь взяться медведю?
- Не знаю! – почти выкрикнул Берендей, - здесь их никогда не было. И медведя такого размера здесь вообще быть не может! Разве что с Аляски на вертолете американские шпионы привезли. Кроме этого, медведи не нападают на людей. Это редчайшие случаи. Пойдемте посмотрим следы.
Собаки жались к ногам Семена и поскуливали.
- Вот почему ваши ищейки следа не взяли, - сказал Берендей Семену, - они бояться медведя.
- Мои девочки ничего не боятся, - хотел обидеться Семен.
- Они ничего не боятся, если им надо защитить хозяина. А в другой ситуации они действуют инстинктивно. Медведь одним ударом убьет их обоих.
Это объяснение успокоило Семена. Берендей перелез через глубокую канаву, где снега и вправду было по пояс.
- Стойте на месте! – крикнул он Семену, который хотел пойти вслед за ним, но немного правее.
- Что такое? – не понял Семен.
- Вы не видите? След! Его засыпало, но его еще видно. Очень глубокий след. Идите там же, где я.
Семен подобрался к нему поближе.
- Смотрите, - показал Берендей, - человек выбрался из машины. Вот его следы. Он целую дорогу здесь пропахал. А вон там, еще правее, прошел медведь. Пойдем дальше, в лесу снега меньше, может быть будет лучше видно. И… У кого-нибудь есть оружие?
- Вован? – повернулся к истукану Семен.
Вован молча и с достоинством кивнул, направляясь за своим командиром.
Вот тут-то Берендей искренне пожалел о том, что взял с собой Юльку, которая одиноко стояла на дороге и расслышала не все, о чем они говорили.
- Юль, - позвал он.
Она встрепенулась.
- Ты сможешь идти с нами по лесу, или тебя отвести домой?
- Смогу! – она обрадовалась. Напряжение между ними вдруг исчезло.
Берендей вернулся к канаве и помог ей перебраться к лесу.
- Егор, это что, правда медведь? – спросила она тихо.
- Правда, - кивнул Берендей.
- Мы же здесь вчера проходили. Всего-то ничего не дошли… Он мог и вчера быть здесь?
У Берендея передернулись плечи.
- Мог, - коротко и зло ответил он.
- Слушай, и чтобы мы сделали, если бы его встретили? – похоже, она совершенно не осознавала всей серьезности ситуации. И Берендею это понравилось. Он боялся, а она – нет. Это было интересно и здорово.
- Ну, я бы геройски погиб, защищая тебя. А тебя бы он съел… - рассмеялся он. И на этот раз Юлька рассмеялась вместе с ним.
Они пролезли сквозь густой кустарник и оказались в лесу. Там действительно снега было меньше, не выше, чем по колено. И следы действительно были видны отчетливей. Их не так сильно присыпало снегом.
- А человек может убежать от медведя? - спросил Семен.
- Нет, - ответил Берендей мрачно.
- Точно?
- По снегу медведь бегает значительно хуже, но и человеку по снегу бежать нелегко. Смотрите. Вот следы человека, медведь бежит не прямо за ним, а чуть в стороне. Я так думаю, он его обгоняет.
Берендей подошел поближе к следу медведя. Они уходили глубоко в снег, и сверху их сильно запорошило. Но все равно было заметно, что ширина лапы медведя около тридцати сантиметров. Берендей подозвал Семена и молча указал ему на хороший отпечаток. Семен присвистнул. Похоже, он перестал сомневаться в том, что это настоящий медведь.
Они прошли по снегу еще метров сто. Берендею было привычно ходить по заснеженному лесу, остальные же порядком подустали.
- Быстро вы выдохлись, - усмехнулся он, ни к кому конкретно не обращаясь, - смотрите. Вот здесь медведь остановился. Он переминался с ноги на ногу. Он ждал. А вот следы человека. Он увидел медведя, который его караулил, и свернул в сторону.
Берендей прошел еще несколько шагов. Ему нередко приходилось ходить по следам. И он всегда находил это занятие увлекательным, вроде чтения детектива. Но никогда еще ему не приходилось идти по следу убитого человека. Человека, убитого зверем.
- А здесь медведь его настиг… - почти шепотом сообщил он, только сейчас до конца осознав, что это означает.
Он осторожно разгреб руками снег и уловил еле слышный запах крови, а потом и увидел красные пятна, пропитавшие снег. Кровь не побурела в снегу, и от этого стало особенно страшно. Семен остановился над ним, ни слова не говоря, а потом подошли Вован и Юлька.
- Он… Медведь убил его? – спросила Юлька, запинаясь.
Никто ей не ответил. Берендей представил себе снежную ночь и человека, в отчаянье бегущего в лес, по глубокому снегу. Он слишком хорошо мог это представить, потому что сам в ту же ночь бежал через лес, спасаясь от неведомой опасности. Только он отлично знал лес. И мог долго держать хороший темп. И он был берендеем. А этот несчастный мальчик – нет. Каким ужасом он был охвачен, если успел пробежать эти сто метров? Берендей представил бера, который из темноты поднялся на задние лапы ему навстречу. Бера, который наверняка был под три метра ростом.
- Пошли дальше, - Берендей поднялся.
- Куда? – не понял Семен.
- Медведь потащил его тело в лес. Посмотрите, это же видно. Возможно, он унес тело не очень далеко. Да и лесок этот, похоже, небольшой,
- Да, - подтвердила Юлька, - метров пятьсот в поперечнике. А дальше вырублено все, там коттеджный поселок строить собираются.
Они двинулись дальше по следу. Юлька честно не показывала вида, что очень устала. Ей было тяжелей других, она проваливалась в снег выше колена. Берендей взял ее за руку, но больше ничем помочь не мог. Ему было не до шуток, да и Юльке, видимо, тоже. Она по-настоящему испугалась, когда увидела кровь и поняла, что все, что происходит не игра, и не приключенческий фильм. И это не считая усталости.
А Берендей шел и думал, как же ему самому удалось уйти? И как бер посмел напасть на берендея? Человек не может бегать быстрей медведя. Это невозможно. Да, в лесу было много снега, и бер, особенно тяжелый бер, не может бежать по нему быстро. Но и Берендей не бил рекордов. Единственное, что могло его спасти, так это то, что он петлял, постоянно менял направление. Возможно, он интуитивно чувствовал засады, которые ему устраивал медведь, и обходил его. Бер – не человек, хотя и человек не всегда может поменять привычную, но проигрышную тактику. И бежал он долго. Возможно, бер просто выдохся, петляя за ним по лесу. Десять километров было по прямой от того места, где Берендей почувствовал опасность до Юлькиного поселка. А учитывая петли и бесконечные повороты, пробежал он все двенадцать. Да, тяжелый бер мог устать. И пошел искать более легкую добычу. Берендей не слышал погони, он отдавал себе отчет в том, что только чувствовал ее. Ему лишь казалось, что он слышит дыхание за спиной. Возможно, последние минут десять-двадцать его никто не догонял.
Они шли медленно и долго, пока не вышли на просеку. Нет ничего хуже, чем ходить по просеке. Зачастую большие бревна вывозят бульдозером, а мелкие стволы и ветви оставляют на земле. Да и пни здесь еще не раскорчевали. Юлька чуть не плакала, но шла, стиснув зубы, и не жаловалась. Берендей пару раз помогал ей перебираться через тонкие, висящие над землей бревна, подсаживая наверх и опуская под мышки вниз. Он мог бы нести ее, и с удовольствием, но постеснялся.
Следы здесь едва просматривались, снега нападало гораздо больше, чем в лесу.
И тут Берендей увидел. Он просто знал, что должен увидеть, и увидел.
Собаки, идущие гуськом позади своего хозяина, подняли головы и начали лаять, подвывая, как волчицы.
- Юль, остановись здесь, - сказал он и положил руку ей на плечо.
Она кивнула. Он махнул рукой, указав Семену на шалаш, сложенный из валежника. Но он лишь издали походил на шалаш. Подойдя ближе, все увидели, что валежник просто навален высокой островерхой кучей. Берендей откинул засохшие сосновые ветви.
- Ванька… - тут же прошептал Семен.
Тело лежало лицом вниз, и затылок был размозжен так, что сделал голову похожей на блин. Обе ноги выше колена медведь обглодал до костей.
- Это точно он? – спросил Берендей. Он не часто видел мертвых, но они не вызывали у него приступов тошноты, как у обычных людей. Он, как зверь, просто испытывал небывалую тоску при виде мертвого тела. Так собаки воют, если находят труп. И они выли, подняв морды к небу. Не громко, тягуче и страшно.
Но вид этого тела заставил Берендея содрогнуться. Он был бером, и при этом не мог уложить в голове, как можно есть человеческую плоть. Его внутренняя гармония дала трещину и рассыпалась на глазах, как стена от взрыва превращается в песок. До этого он всегда понимал мотивы зверя, а в этот раз натолкнулся на то, чего понимать не желал. Желудок сжался в комок, и от запаха крови поплыла голова.
- Да. Это его одежда, - Семен нагнулся и дотронулся до закоченевшей руки, - и печатка на руке его.
Берендей удивился, как легко Семен прикасается к телу.
- Что смотришь? – раздраженно бросил ему Семен, - мент я. Повидал такого добра.
Он перевернул тело лицом вверх. Лицо было съедено, и обглоданный череп блеснул на солнце белыми, ровными зубами.
- Да уж… - Семен качнул головой, - что я отцу-то его скажу?
- Тело нельзя здесь оставлять, - сказал Берендей, - медведь может вернуться в течение ближайших часов.
- Напрасно ты девчонку взял, - ответил на это Семен.
Берендей кивнул. Он и сам давно понял. Как только догадался, что это бер.
Он вернулся к Юльке.
- Не ходи туда и не смотри, даже если тебе очень любопытно, - он ласково взял ее за руку, и она кивнула.
Берендей очистил толстый пень от снега.
- Садись. Нет, садись сюда лицом. И отдыхай. Я минут сорок могу провозиться.
- А что ты будешь делать? – с испугом спросила Юлька.
- Волокушу.
- Зачем? – удивилась она, но поняла до того, как он ответил. И побелела.
- Ничего не бойся, - он погладил ее по щеке.
- Тебе помочь? – спросила она.
- Не надо. Отдыхай. Я бы понес тебя домой, но, боюсь, не смогу. Так что набирайся сил.

Чем больше старый берендей Макар Степанович узнавал людей, тем сильней любил животных. Люди, которых он встречал по большей части, были браконьерами. Они приходили, чтобы убивать. И иногда Макару Степановичу казалось, что весь мир людей состоит из браконьеров, которые не знают других удовольствий, кроме этой кровавой забавы. Ведь не ради куска хлеба приезжали они в лес, ни за теплой одеждой. А только ради своего извращенного тщеславия и желания доказывать что-то друг другу.
Всю жизнь он работал лесником в Карельских лесах. Менялась власть, переползала туда-сюда граница. При царе была Россия, стала Финляндия, потом снова Россия, только теперь уже советская. Потом она опять перестала быть советской, а Макар Степанович так и жил на своем тихом кордоне. И лишь двадцать лет назад должность его стала называться Государственный Инспектор, потому что лес, в котором он жил, получил статус заповедника. Макару Степановичу выдали оружие, которого он до этого ни разу в жизни не держал в руках.
- Да зачем оно мне? У меня только зверье, а зверь меня не тронет, - объяснял он начальству.
- Бери, Макар, - похлопал его по плечу директор заповедника. Он уважал Макара Степановича и наверняка догадывался, сколько ему лет, - не от зверя, от лихих людей пригодится.
Теперь его задача состояла в том, чтобы на территорию его обхода вообще не ступала нога человека. И Макар Степанович был весьма этому рад.
Заповедник находился в пограничной зоне, посторонним и так было трудновато в него попасть. Но время от времени все равно появлялись браконьеры. Сами пограничники, в первую очередь, и их высокое начальство. Но Макар Степанович оставался принципиальным и бескомпромиссным. Деньги ему не очень-то и требовались, угроз он не боялся. И его обход в конце концов оставили в покое.
Приближалась старость. Берендеи до последнего дня сохраняют силу и здоровье, а их Макару Степановичу было не занимать. Но за всю жизнь он так и не собрался завести сына, все время откладывая это на потом. Не чувствовал он себя готовым к воспитанию мальчика. Его пугала ответственность. Он только мечтал о том, как у него будет сын, и как он станет его растить, чему научит и какой опыт передаст. Но тогда придется перебираться поближе к людям, иначе маленький берендей вырастит зверенышем. Мальчик должен учиться в школе, общаться со сверстниками. Читать книги и смотреть телевизор, которого никогда у Макара Степановича не было.
Шли годы, ему стукнуло сто двадцать лет, а он так и не мог решиться. Сколько еще ему осталось? Успеет ли он вообще вырастить ребенка? Или оставит его малолетним сиротой, не успев передать опыта?
Макар Степанович понимал, что тянуть больше нельзя. Наследник для берендея это не только отрада в старости, это ответственность перед родом. И однажды в начале лета, когда у медведиц начался гон, он обернулся и отправился искать подругу.
У него был большой выбор. Едва лес получил статус заповедника, в нем резко возросло количество хищников, и медведей в том числе. Оказавшись на верхушке пищевой пирамиды, они жировали и плодились. Медведь – хозяин леса, кроме охотника, ничто не может ему угрожать. Только другой медведь. Если лето было голодным, их подкармливали, так что на зиму все они исправно залегали в берлогу. Медведицы рожали по два, по три медвежонка, и пока места всем хватало.
Он выбрал молодую и крупную самку. За нее дрались два здоровых бера, но Макар Степанович прогнал их – они берендею не соперники.
Почти месяц они любили друг друга, с нежностью и вниманием, на которое способны только звери. И лишь в начале сентября Макар Степанович убедился, что его подруга понесла.
Он почти все время оставался бером, ходил за ней попятам, оберегая от возможной опасности, так что она стала на него огрызаться и прогонять. Тогда он стал присматривать за ней издали, что не тревожить. Он сам выбрал место для берлоги, но медведице это место не понравилось. Ну, ей было видней, где лучше родить медвежонка, и Макар Степанович оставил ее в покое.
Когда она залегла в спячку, он продолжал кружить вокруг нее, то бером, то человеком с ружьем. Но все вокруг оставалось спокойным, ни один зверь не смел перейти дорогу берендею. А то, что в чреве медведица носит берендея, животные чувствовали издали.
Медвежонок родился в конце февраля. Маленький, с редким пушком, беспомощный и слепой. Медведица не желала допускать отца к своему отпрыску, но на этот раз Макар Степанович настоял на своем. Ведь она была зверем, а он берендеем.
Никогда еще он не знал такой нежности и такой любви. Его сердце млело и обливалось теплой волной, когда он брал сына на руки. И жалел, что не решился родить его раньше. Все его страхи перед переездом померкли, неуверенность пропала – ради мальчика он готов был на все.
Малыш оборачивался каждую минуту. Едва насытившись, превращался в озорного человечка, гукающего, хватающего ручонками пальцы отца и шкуру матери. А рассердившись на холод или проголодавшись тут же становился медвежонком, прятался в материнскую шерсть и искал сосок.
Макар Степанович назвал его Степаном, в честь своего отца.
Медвежонок рос быстро, и вскоре обогнал человечка. И в размерах, и в ловкости, и в силе. Первые три года берендей живет с матерью, в отличие от обычных медвежат, которые редко зимуют с медведицей больше двух зим. За эти три года мать учит его быть медведем. А потом отец забирает маленького берендея, чтобы сделать человеком.
В конце апреля медведица вывела малыша из берлоги. Ему не понравилось оборачиваться на холодной земле, он еще не умел сидеть, поэтому быстро привык к тому, что пока он будет только медвежонком. Макар снова ходил за ними по пятам – медвежонок уязвим. Конечно, мать защитит его, но может случиться всякое.
Лето выдалось теплое и сытое. Медвежонок рос и креп, человечек пока не очень. Впрочем, по медвежьим меркам берендеи растут медленно. Обычный бер становится взрослым годам к двенадцати, а берендей – только к тридцати-тридцати пяти.
Степушка быстро понял, что оборачиваться хорошо на руках в отца, узнавал его, улыбался и гулил. Макар Степанович разговаривал с ним как со взрослым и верил, что сынок его понимает. Он не торопил время – за долгую жизнь привык не спешить, но, глядя на ребенка, все время пытался представить, как он будет расти. Как сделает первые шаги, как скажет первое слово, как пойдет в школу, в форме и с портфелем. Макар Степанович не знал, что форму давно отменили, а вместо портфелей носят сумки или рюкзаки.
К осени медведица рано начала искать берлогу – она достаточно жировала, и устала от воспитания отпрыска. Ей хотелось отдыха и покоя. Снова потянулась зима, и снова Макар Степанович ходил вокруг берлоги, и снова в темноте тетешкал ребенка, пытаясь в его «агу» разобрать осмысленные слова.
В апреле Степушка пошел, а к августу хорошо говорил «папа», «мама» и «дай». Макар Степанович старался не мешать воспитанию медвежонка, но с мальчиком нужно было разговаривать, поэтому он все чаще забирал его у матери и водил по лесу человечком. Он купил ему одежду, потому что приближалась осень. Еще одну зиму он проведет рядом с матерью, а к следующей осени переедет жить к отцу насовсем.

За окном давно стемнело, когда, наконец, кортеж из трех машин выехал за ворота. В доме остались только Юлька с мамой, Людмила и Берендей. Людмила еще хлюпала носом, а Юлька не совсем пришла в себя после возвращения из леса. Впрочем, Берендей тоже. Он и предположить не мог, как это может быть тяжело и страшно. Едва он закрывал глаза, ему тут же виделся оскаленный белыми зубами череп.
Из леса они вышли совсем не такими, какими туда вошли. Берендей уже не боялся прикасаться к Юльке, а она не смущалась от этих прикосновений. И даже сама однажды провела пальцами по его щеке. Когда перевязывала ему руку – ожог был изрядный, и изрядно болел. На морозе это не чувствовалось, а в тепле сразу дало о себе знать. Юлька совершенно не умела накладывать повязки, но Берендей жалел о том, что ожог всего один. Она не задавала ему глупых вопросов, не ахала и не сокрушалась. Только молча провела пальцами по щеке. И он готов был сто раз обжечься, порезаться, сломать шею, лишь бы она сделала это еще раз. У нее были мягкие, теплые пальцы с нежными подушечками. И щека долго помнила прикосновение, от виска до угла губы.
- А давайте выпьем, - предложила Юлькина мама, выходя на кухню, - выпьем водки.
- Согласен, - ответил Берендей.
- И я тоже, - кивнула Юлька.
- А тебе не станет плохо? – он усмехнулся.
- Я немножко. Мне надо придти в себя. Не могу больше об этом вспоминать.
Берендей сжал ее пальцы.
Юлькина мама позвала Людмилу, и они быстро накрыли стол. На этот раз Антонине Алексеевне не пришлось хитрить с местами за столом – Берендей и Юлька сели рядом, как будто так и должно было быть.
- Разливай, Егор. Поминальную рюмку должен мужчина наливать, - сказала Людмила.
- Да, - подтвердила Юлькина мама, - помянем несчастного мальчика. Я тут одна его совсем не знала. А вы все, так или иначе, к нему причастны.
Да, теперь Берендей был к нему причастен. Воспоминание о волокуше с телом, которую он тащил через лес, больно ударило по нервам. Всю дорогу ему казалось, что покойник поднялся, сидит на волокуше и смотрит на него выеденными глазами. И он боялся обернуться, чтобы не увидеть этого на самом деле.
Он не смог вместе с Семеном сообщить о смерти Ивана его отцу. Он малодушно спрятался в Юлькиной комнате вместе с ней. Как ни странно, «большой босс» принял известие о смерти сына достойно и мужественно. Наверное, он пережил ее тогда, когда Семен нашел его машину. Берендей слышал, как он звонил жене, и просто сказал в трубку: «Ирена, Иван погиб. Мы выезжаем».

Предыдущая страница 3 Следующая страница


Берендей 4

Берендей опрокинул в себя полную граненую стопку и не стал ее закусывать. Водка действовала на него сильней, чем на людей. Как на всякого зверя. И он не любил быть пьяным. Но сейчас он посчитал это необходимым.
Юлька закашлялась, и Берендей легко стукнул ее по спине.
- Ну что, тебе легче, Егор? – спросила Антонина Алексеевна.
Он кивнул. И с чего она взяла, что ему было тяжело? Неужели это так заметно? Юлька, например, пережила куда как больший стресс, чем он.
Они налили по второй и снова выпили не чокаясь. На этот раз Берендей закусил остатками Юлькиного салата. Хмель быстро закружил ему голову, как это обычно и бывало.
- У вас есть ставни? – спросил он Антонину Алексеевну.
- У нас жалюзи, а что? – удивилась она.
- Он придет. Он придет сюда по нашему следу. Мы забрали его добычу.
Берендей и сам удивился, почему не подумал об этом раньше, когда здесь было много людей и Вован с пистолетом.
- Медведь? - прошептала Юлька.
- Да, - ответил Берендей. Он чуть не сказал «бер». Назвать его бером вслух было все равно, что позвать. Его отец никогда этого не боялся. И Берендей тоже. До сегодняшнего дня.
- Покажите мне, как их закрывать, я закрою.
- Да, пожалуй, ты прав, - согласилась Антонина Алексеевна, - только мы пойдем с тобой вдвоем. Они закрываются с улицы.
- Мы пойдем все вместе, - сказала Юлька и поднялась.
- А это без разницы – вдвоем или вчетвером, - успокоил их Берендей, - медведю все равно, сколько нас. Вчетвером мы будем – он убьет четверых. Без оружия мы ничего не сможем сделать. Поэтому я пойду один.
- Нет, - Юлька покачала головой.
- Это не обсуждается, - мягко ответил ей Берендей.
На улице было темно и жутко. Он быстро понял, как закрывать жалюзи. Антонина Алексеевна выдала ему одиннадцать замков – по количеству окон на первом этаже. На втором этаже окна закрывались изнутри.
Однажды отец валялся на диване и читал принесенную из школьной библиотеки книжку.
- Смотри, Егор, как здорово написано: «Мужчина должен один на один встречать ночь».
- Да, бать, мне это тоже понравилось, - ответил Берендей, не отрываясь от тетради по алгебре.
- Когда будешь растить своего медвежонка, всегда об этом помни. А то я сто тридцать лет прожил, а этого не знал.
- Да ладно! А то ты меня не так растил.
- Может и так. Только красиво сказать не мог.
Берендей с раннего детства, как только отец забрал его у матери, один на один встречал ночь. Когда-то у него были детские страхи, но их почти не помнил.
И вот теперь он стоял с ночью один на один, и не умел встретить ее достойно.
Медвежонок не хотел спускаться с крыльца, медвежонок хотел вернуться внутрь и захлопнуть дверь. Покрепче. Берендей осмотрелся. Смешно уверять себя в том, что бера здесь нет. Это не ночные страхи в темной комнате. Он может быть за много километров отсюда, а может стоять за забором.
Берендей спустился на две ступеньки вниз. Чем быстрей он закроет окна, тем скорее вернется внутрь.
Он никогда не боялся! Так, чтобы тормозить на ступеньках, когда от него требуется нехитрое действие. Берендей выдохнул и пошел к окну, стараясь развернуть плечи и выпрямить спину. Семи смертям не бывать… Он опустил жалюзи на окне кухни. Свет погас, как будто сверху его накрыла тень. Тень бера.
Вытереть пот со лба. Достать из кармана замок. Ничего не случилось. Просто из окна кухни перестала светить лампа.
Берендей поднялся на цыпочки и защелкнул замок. Ему не хотелось оглядываться. Интересно, ему только кажется, что кто-то смотрит в спину, или это действительно так? Он повернулся. За спиной никого не было. Следующим шло окно «красной» комнаты. Там свет не горел. Берендей защелкнул замок и направился к восточной стороне дома. Но едва приблизившись к повороту, замер. Ему показалось, что он слышит чье-то дыхание. Он замер, стараясь не дышать. Нет. Это всего лишь ночные страхи. Он должен сперва почувствовать его запах. Гораздо раньше, чем услышать дыхание. Берендей повернул за угол.
Ну и что будет, если он встретит бера? Бер его убьет, и этим все кончится. Быстро. И ничего с этим поделать нельзя. Ни убежать, ни защититься. Так что сколько не готовься к встрече с ним, это не поможет. Берендей приподнялся, но рука дрогнула и замок полетел вниз. Он выругался про себя. У стены снега намело выше колена. Пришлось шарить в сугробе в поисках замка. Хорошо, что он успел заметить, куда замок падал, иначе можно было спокойно дожидаться весны.
Он закрыл окна по восточной и северной сторонам, и подошел к Юлькиной комнате. На крыльце, которое вело на веранду, горела лампочка. И на снег падала отчетливая тень. Большая, очертаниями напоминавшая зверя. Берендей прижался к стене и перестал дышать. А потом вспомнил, что на крыльце стоит ватрушка, на которой сегодня утром катались с горки Андрей и девчонки. Он стиснул кулаки – да что же это такое! Отец не учил его ничего не бояться, он учил его преодолевать страх. Страх не должен влиять на действия, нельзя под влиянием страха принимать решения.
Берендей закрыл Юлькино окно и подошел к окну веранды.
- Егор, - услышал он Юлькин голос на заднем крыльце.
Он обошел веранду и посмотрел на нее.
- Зачем ты вышла? – сердито спросил он.
- Я просто тут постою. Я смогу сразу спрятаться за дверь, ты не бойся.
- Юлька. Уйди. Пожалуйста. Медведь ходит бесшумно. Совершенно бесшумно, ты понимаешь, о чем я говорю?
Он снова чуть не назвал его бером.
- Да, понимаю. Но я все равно тут постою.
Он скрипнул зубами. Но его страх прошел. Перестали дрожать руки и мерещиться тени. Он не сумел встретить ночь один на один. И теперь поминутно заглядывал за угол, чтобы увидеть Юльку на крыльце. Но дело пошло быстрей. Он защелкнул последний замок и постарался не бежать к крыльцу. Юлька скользнула в дом перед ним.
- А теперь еще водки, - улыбнулась Антонина Алексеевна. И улыбка ее была скорей радостной, чем ироничной.
- Двери заперты? – спросил Берендей, усаживаясь за стол рядом с Юлькой.
- Да, и жалюзи наверху я тоже закрыла.
Берендей разлил водку и поднял рюмку.
- Ну, теперь выпьем за знакомство, - предложила Юлькина мама, - хватит поминок и страхов.
Берендей кивнул. Наверное, это было его лучшее знакомство за всю жизнь. Он покосился на Юльку и был готов поверить, что и она считает так же.

Людмила и Юлька ушли шептаться в Юлькину комнату.
- Девчонкам надо поболтать, - Антонина Алексеевна подмигнула Берендею, - они, считай, пять дней не виделись.
- Почему? – Берендей был пьян. И ему это не нравилось.
- Ну, потому что они не могли остаться наедине и поговорить. Это все равно, что не видеться. Для них. Слушай, я не спрашивала тебя, мне как-то неудобно было… А как ты здесь очутился? Я ведь с самого начала знала, что ты тут случайно, мне Игорь Николаевич еще вчера вечером рассказал про какого-то неизвестного Егора. Я, если честно, очень боялась. Но посмотрела на тебя – оказалось, ты нормальный парень.
- Я вообще удивляюсь, почему вы меня не выгнали сразу.
- А с чего это я должна была тебя сразу выгнать?
- Я… проходимец. А у вас приличная семья, хорошие друзья…
- Проходимец? Интересная версия. А что если вместо слова «проходимец» употребить слово «путник»? Как оно? Правда, совсем по-другому звучит? А смысл, между прочим, совершенно одинаковый. По-моему, впустить в дом путника – это нормально. Ты бы впустил путника?
- Да.
- Вот поэтому мне и в голову не приходило тебя выгонять. И все же, как ты здесь оказался?
Берендей вздохнул. Хмель развязывал ему язык, и он запросто мог болтнуть лишнего.
- Хорошо. Вам я расскажу. Только не говорите об этом Юльке. Обещаете?
- Обещаю.
- Я обходил лес. Я часто обхожу лес. Вот этот лес, который за окном кухни. Он кончается здесь, а начинается около моего дома, километров семнадцать отсюда по дороге. И за мной кто-то погнался, я не видел, кто. Я просто убегал. И добежал сюда. Кстати, я и ватниками вашими без спросу пользуюсь, потому что свой скинул в лесу, когда бежал.
- Ватниками здесь все без спросу пользуются. Ну и?..
- Когда вышел из леса, увидел ребят, и салют. Хотел напроситься в компанию, но никто не заметил, что я со стороны пришел. Наверное, потому что в свитере был. Вот и все.
- Слушай, так сколько же ты пробежал?
- Километров десять.
- Ты можешь пробежать десять километров по снегу? В лесу?
«Ну вот, - подумал Берендей, - уже начал болтать лишнее».
- Могу. Я с детства в лесу живу.
Она покачала головой:
- Это круто…
Очень непривычно было услышать от нее такое слово.
- Ты думаешь, за тобой гнался медведь?
- Вообще-то я сомневаюсь. Я ведь его не видел, только слышал. Дело в том, что человек не может бежать быстрей медведя. А я, выходит, бежал быстрей.
Он снова чуть не назвал его бером.
- Выходит… - она подняла брови, - Ты спать еще не собираешься?
- Да нет, - Берендей смутился, - можно мне у вас помыться? Я… покойника тащил, мне до сих пор кажется, что он… Что от меня мертвецом пахнет.
- Мог бы не спрашивать. А я пойду спать. Когда молодой была, как Юлька, умела ночами не спать. А сейчас уже не могу.
Она поднялась и потянулась.
- Там полотенца висят, любое бери, я чистые повесила.
Берендей кивнул.
- Ну что, спокойной ночи? - она улыбнулась. Как будто потрепала его по волосам.
- Спокойной ночи, - ответил он.
Берендей зашел в ванную и хотел открыть воду, когда услышал за перегородкой отчетливые голоса.
- Да ты что? С ума сошла? Ты видела, во что он одет? – это явно говорила Людмила.
Берендей замер. Надо было немедленно включить воду, за шумом воды он не услышит их голосов. Но рука не желала этого делать.
- Ну и во что?
- У него джинсы за шестьсот рублей, и свитер, небось, самовяз.
- Людка, таких джинсов не бывает.
- Ага, ты просто хорошо живешь, и не знаешь. На любом вещевом рынке.
- А самовяз сейчас в моде, между прочим.
- Он в моде, когда тебе его за пять тысяч под заказ связали. А когда бабушка три старых распустила и новый сделала, это, прости меня, совсем другое.
- Людка, ты говоришь такую ерунду! Ну, причем здесь деньги! Ну, при чем здесь стоимость одежды!
- А он и как мужик мне не нравится. Мне нравятся брутальные мужчины. Вроде Ивана, царство ему небесное.
- Это Иван брутальный? Да он в жизни сам копейки не заработал.
- А при чем здесь деньги? Я про внешность говорю. А зарабатывать ему и не надо, у его папаши денег на десять жизней накоплено.
- А мне как раз такие нравятся. Ой, Людка, как я в него влюблена!
Берендей открыл воду. Это было слишком. Он почувствовал себя подлецом. Он больше никогда не будет пить. Но, черт возьми, он услышал это! И будь что будет. И пусть приходит бер, и пусть она ему не пара, и пусть они завтра расстанутся и больше не увидятся никогда. Но он будет знать, что она тоже… Он не смел даже мысленно произнести того слова, которое с легкостью сказала она.
Когда он вышел из ванной, девчонки сидели на кухне и пили чай. Он подошел к ним, наклонился к Людмиле и тихо, так чтобы не услышала Юлька, шепнул ей на ухо:
- Мои джинсы стоят восемьсот рублей.
Людмила смутилась, но Берендей улыбнулся ей и подмигнул.
- Юль, можно тебя на минутку? - спросил он, и, повернувшись к Людмиле, добавил, - я верну ее через пять минут, обещаю.
Он вывел ее в гостиную и закрыл дверь на кухню. Как и вчера ночью, в окна сочился синий свет далеких фонарей. И, как и вчера, в углу поблескивала елка.
- Смотри, здорово, правда? – он приобнял ее за пояс.
Она почему-то дрожала.
- Тебе все еще хочется чего-нибудь волшебного? – спросил он шепотом.
Она кивнула.
Он повернулся к ней лицом, нагнулся и поцеловал. Он хотел просто коснуться ее губами, но не удержался. А потом почувствовал ее руки на своих плечах и неумелое подрагивание губ – она отвечала.
Берендей с трудом оторвался от нее и прижал ее голову к груди, перебирая ее волосы.
- И пусть приходит бер, - шепнул он.
И не успел он это сказать, как понял, что бер пришел. Берендей ощутил его присутствие так же ясно, как чувствовал Юлькины волосы под рукой. Но вместо этого услышал отчетливый стук в окно. Стучали в «красную» комнату, но и в гостиной ему это было слышно. И бер так стучать не мог. Так стучит человек. Кулаком.
Он услышал, как встала Антонина Алексеевна и пошла не веранду.
И Берендей внезапно все понял.
Он кинулся ей наперерез, но не успел – она подходила к двери.
- Не открывайте! – крикнул он, – Не открывайте! Это не человек!

Леонид проснулся ночью в палатке, среди запретного леса и впервые подумал, что они нарушают закон. И если их поймают, то мало им не покажется. Одно дело – войти в погранзону, не такое уж и нарушение. Выяснят все и отпустят. И другое дело, если их поймают за руку с медвежьей шкурой – сразу договорились, что тушу брать с собой не будут, закопают на месте. Вот тут все будет зависеть от того, возьмет инспектор денег, или нет. Если не возьмет, не сладко им придется.
Рядом храпел Валерка, университетский его дружок. Валерку не трясли вопросы с законом. Он вообще не сомневался, что их дело выгорит, а трудности на пути только придают остроты ощущениям. В соседней палатке спал их проводник и Валеркин коллега. Они тоже ни в чем не сомневались, проводник уже не в первый раз водил охотников на этот участок – и все проходило отлично.
Но Леониду так не казалось. Тревога, разбудившая его, все росла и не давала уснуть. Трус не играет в хоккей, но встреча с медведем теперь не представлялась ему веселым приключением. Он видел, как выглядят медвежьи когти – кривые и острые, как ножи. И оскаленная пасть зверя тоже стала казаться чем-то очень страшным. Он бы ни за что не признался товарищам в своих сомнениях, но сейчас, когда все спят, и нет никого, перед кем нужно претворяться, ему было страшно.
Леониду показалось, что рядом с палаткой кто-то ходит. Почти неслышные, осторожные шаги. И в то же время тяжелые. А если медведь слышал их вчера и теперь решил напасть первым, пока они спят, и у них нет под рукой оружия? Что делать тогда?
Ему было неловко будить Валерку из-за беспочвенных подозрений. Леонид нащупал ружье, лежащее в изголовье, и немного успокоился. Сердце билось громко, так что медведь мог и услышать его стук. Он подтянул ружье к себе, чтобы в любой момент начать стрелять. Как он не старался затаить дыхание, Валеркин храп все равно разносился далеко по лесу.
Леониду было стыдно, стыдно больше, чем страшно. Он обливался потом, ощупывал ореховое ложе карабина, но успокоиться не мог, как не старался себя убедить себя в бессмысленности своего ужаса.
Предчувствие беды – вот что это было. Не страх перед медведем, который может ходить вокруг палатки. Леонид понял это примерно через час. Он не мог думать об охоте. Ему было невыносимо думать об охоте. И медведь начал представляться не опасным зверем, а мистическим существом, способным отомстить за себя и с того света. Он слышал немало охотничьих баек о том, что после смерти медведю открывают рот, чтобы вышла душа. И обязательно надо убедить мертвого медведя в том, что не ты его убил, ты его только хоронишь. Леонид всегда смеялся над этими байками. А вот сейчас представил ободранное медвежье тело, поднимающееся из могилы и идущее вершить месть своим убийцам. И, вместо того, чтобы рассмеяться над сказкой, достойной пионерского лагеря, он обмирал от ужаса.
Проводник, похоже, верил в эти байки. Во всяком случае, он сразу предупредил их, что нельзя говорить перед охотой слово «убить». Нехорошая примета. Возьмем медведя, говорил он. И строго одергивал тех, кто хотел сказать иначе. Леонид не спрашивал его про душу, но был уверен, что их проводник знает и про это. Но эта мысль только усилила страх. Если опытный медвежатник верит в эти приметы, значит, за ними что-то кроется. Потому как не бывает дыма без огня.
Утром он рассмеется над своими страхами. Едва станет светло, едва проснуться его товарищи – страх уйдет. Но в темноте зимней ночи это казалось ему несбыточной мечтой. Когда же утро и в самом деле наступило, страх не ушел. Верней, ушел не сразу.
Они давно поднялись, позавтракали и стали на лыжи, а мысль об охоте все еще настораживала. Как заноза, до которой не хочется дотрагиваться.
До берлоги, найденной ими вчера, было около двух километров пути. Снег лежал рыхлый, поэтому шли не быстро. И чем ближе подходили к берлоге, тем сильней Леониду хотелось повернуть в обратную сторону. Даже Валерка заметил, что с ним что-то не то.
- Ты что это, Ленчик, никак волнуешься перед охотой? – ухмыляясь, спросил он.
- Да нет, - как ни в чем не бывало, ответил Леонид, - носок одел плохо, трет ногу, зараза.
- Да ладно! Признайся честно – тебе уже не хочется охотиться.
- Иди ты к черту, - мягко отмахнулся Леонид. И вдруг заметил, что Валерка тоже нервничает. И, похоже, тоже не прочь повернуть назад. Обычно в таких ситуациях ему становилось легче – не он один такой, значит, стыдиться нечего. Но на этот раз это еще больше его насторожило. Валерка был человеком совершенно бесстрашным. В отличие от Леонида, который всегда жил с какими-нибудь страхами в душе, и постоянно вынужден был преодолевать их, чтобы не прослыть трусом, Валерка действительно ничего не боялся.
- Тихо, - оборвал их проводник, - услышит медведь – уйдет.
- Да ладно, они тут, в заповеднике, дураки не пуганные.
- У медведя генетический страх перед человеком, - недовольно и шепотом пояснил медвежатник, - он, может, от рождения человека не видел, а все равно его чует и боится. Дымом от человека пахнет, звуки он определенные издает. Вы думаете, зачем я вас в фуфайки переодел, вместо ваших курток навороченных? Потому что куртки ваши об ветки шуршат. Медведь такого звука не знает, поэтому настораживается. А фуфайка – она тихая. И теплая, кстати, не хуже ваших пуховиков.
- Так он же в берлоге, - возразил Валерка, - спит и не слышит ничего.
- Медведь все слышит, - недовольно проворчал проводник. И от этих слов у Леонида мурашки пробежали по спине.
Они вышли к знакомому месту, где на ветвях высоких кустов висел куржак.
- Ну, - шепотом скомандовал медвежатник, - становитесь в линию. В какую сторону он встанет, не известно. Но скорей всего здесь вылезать будет. Шагах в десяти становитесь. Четверо нас, кто-нибудь один да завалит. Дальше встанем – можно промахнуться. В меня только не попадите, я команду дам, когда стрелять. Медведь большой, похоже, вон, куржак какой огромный. Хотя, это от погоды зависит. Главное, не теряйтесь. Мне надо успеть отскочить, первым выстрелить не смогу.
Он осторожно потрогал ногами снег под собой, пытаясь определить границы берлоги.
- Вроде, нащупал. Как бы самому туда не провалиться.
Он взял приготовленный заранее шест в обе руки и кивнул, давая сигнал к началу охоты. Шест ушел глубоко вниз с первого же легкого тычка. И снизу послышалось недовольное ворчание. Леонид обмер, но лишь покрепче сжал в руках карабин, положив палец на спуск.
- Пошел! – радостно рассмеялся медвежатник. Он уже не шептал, - просыпайся, косолапый!
Он просунул шест еще глубже и начал «шебаршить» им в берлоге. Рык становился все более громким, все более угрожающим.
- Давай-давай! – подбадривал себя охотник, - вставай, пришли за тобой!
Медведь ревел, но не поднимался. Медвежатник выдернул шест и ударил вниз со всей силы. Потом еще и еще. И тут…
Снег вздыбился вверх. Казалось, они видят взрыв в замедленной съемке. Белая земля разверзлась почти у самых ног, как будто открыла черную пасть. Взметнулись вверх и медленно закружились в воздухе сухие листья. И рев медведя тоже был подобен звуку взрыва, растянутому во времени. Медведь медленно выпрямился, прикрывая грудь лапами.
- Е-мое! Это медведица! – закричал медвежатник, отскакивая в сторону и вскидывая карабин, - стреляйте! Убьет!
И охотники не заставили себя ждать. Три выстрела грохнули один за одним. Они подранили ее, но еще не убили. Медведица вцепилась зубами себе в плечо, как будто хотела поймать блоху, укусившую ее так больно. Но опомнилась и пошла вперед, открыв страшную пасть в бешеном реве.
Медвежатник, оказавшийся слева от нее, выстрелил только один раз и попал в голову. Медведица успела повернуться в его сторону и заглянуть в глаза убийце, прежде чем тяжело рухнуть в снег.
- Ну, вот и все, - выдохнул проводник и снял шапку, вытирая пот со лба.
Но вдруг в берлоге что-то зашуршало и из-под снега появилось еще одно бурое, мохнатое тело.
- Ба! Медвежонок! – прошептал Валерка.
Леонид, не успевший опустить карабина, направил его на зверя. Медвежонок недовольно ворчал и, оскользаясь, вылезал на свет. Он не был маленьким, веса в нем набралось бы килограмм сорок. Звереныш подобрался к матери, тронул ее лапой, требуя внимания, но медведица не пошевелилась. Охотники смотрели на него, затаив дыхание и боясь двинуться с места. Он снова тронул мать лапой, уже жестче, а потом заплакал. Как ребенок, жалобно и со всхлипами. Но плакал не долго – огляделся, испугался еще больше и тогда сделал то, что делает всякий зверь, загнанный в угол – разозлился. Нагнул голову, заворчал угрожающе… Потом еще раз, а потом с ревом выпрямился, совсем, как его мать, прикрывая грудь. И раскинул лапы в стороны, обнимая весь мир…
Леонид сам не понял, почему нажал на курок. Это произошло случайно, помимо его воли. Он не хотел убивать медвежонка. Медвежонок упал навзничь, как подкошенный.
Несколько секунд все молчали.
- Ты… ты зачем это… - наконец прошептал Валерка.
- Да ладно, - Леонид взял себя в руки быстро и легко, - он бы все равно без матери подох.
- Ленчик, нафига ты это сделал… - Леониду послышались в Валеркином голосе слезы.
- Что сделано- то сделано… - сказал медвежатник со вздохом, - не воротишь уже. Надо шкуры снимать, пока на выстрелы не пришел никто.
- Кто?! – услышали они задыхающийся крик, - кто стрелял?!
И увидели, что из-за деревьев на лыжах выбегает старик. Вполне бодрый еще старикашка, с ружьем за спиной.
- Инспектор, - обреченно произнес медвежатник, - это Макар, он денег не берет, зараза…
А старик подбежал поближе, остановился шагах в десяти и скинул шапку. Он не мог говорить, потому что задыхался от бега. По росту он доставал Леониду едва ли до плеча. Его сморщенное лицо было похоже на дубовую кору, а из под кустистых бровей смотрели выцветшие карие глаза. Как будто хотели прожечь охотников насквозь.
Он был так жалок в своем гневе, что Леониду захотелось рассмеяться. Он сотрясал сжатыми кулаками, как будто силился поднять невидимую штангу, и голова его тряслась вместе с руками. Он топал ногами, и не мог выговорить ни слова, как будто от возмущения потерял дар речи. По его коричневым, обветренным скуластым щекам из выцветших глаз потекли мутные старческие слезы.
Когда же, наконец, дыхание вернулось к нему, он выговорил только одно слово, боясь захлебнуться рыданием:
- Кто?
И от его хриплого, каркающего голоса почему-то захотелось прикрыть лицо руками.
Охотники молча отступили на шаг.
- Кто стрелял в медвежонка? – сипло выдавил старик.
И Леонид не посмел промолчать. Он глянул на товарищей, стоящих по обе стороны от него, и шагнул вперед. Он чувствовал себя нашкодившим школьником.
- Я стрелял, меня и казните.
Старик набрал побольше воздуха в грудь, посмотрел на небо, окинул взглядом зимний лес, как будто искал у них защиты. А потом вытянул вперед узловатый коричневый палец и прошептал:
- Заклинаю…

- Никогда не связывайся с Заклятым берендеем, - говорил ему отец. И в этом «никогда» не было исключений.
- Почему? – когда Берендей впервые услышал о Заклятом, ему было лет пять.
- Заклятый сильней. Это во-первых. Во-вторых, он не умеет различать в себе человеческого и звериного. Берендей по рождению учится этому с младенчества. А Заклятый – нет. Как правило, он становится людоедом. Потому что оборачивается зимой. А в-третьих – Заклятого кто-то заклял. И не за красивые глаза. Значит, он и человеком-то хорошим не был. А его – в шкуру зверя.
- А кто может его заклясть?
- Другой берендей. Так что если встретишь заклятого берендея – беги от него без оглядки.
И по ночам, лежа под одеялом, Берендей боялся Заклятого. Потом это прошло. Лет, наверное, в десять. Он и в детстве не боялся ничего – только Заклятого. А потом успел об этом забыть. Не о Заклятом, конечно. О страхах своих.
- Там человек, - спокойно возразила Берендею Антонина Алексеевна, - ему тоже угрожает медведь, он просит его впустить.
Она потянулась к ключу.
- Это не человек!
- Ну что ты такое говоришь, Егор!
- Антонина Алексеевна. Я прошу вас. Не открывайте! Я на колени встану, только не делайте этого. Он обернется и убьет нас всех.
- Да я говорю тебе, это человек, это не медведь.
- Это не человек, как вы не понимаете. Антонина Алексеевна, я умоляю вас, иначе мне придется держать вас за руки. Я сильнее вас.
Она побледнела и опустила руки. И Берендей понял, что она испугалась его, испугалась, что он может применить силу. И это показалось ей ужасным. Но она не боялась того, кто стоял за дверью. А Берендей через дверь чувствовал острый запах бера, у него был слишком хороший нюх.
- Отойдите от двери. Прошу вас.
- Егор, ты пьян?
И тут в дверь ударил кулак. Дверь была крепкая, металлическая, но она низко загудела и зашаталась.
- Проклятый берендей! Щенок! Жаль, я не догнал тебя вчера! – голос звучал глухо, но громко, и был полон разочарования.
И тут же еще более тяжелый удар обрушился на дверь – на этот раз по ней звонко царапнули когти. И вместо человеческого голоса они услышали рев бера.
- Егор… Что это? – Антонина Алексеевна опустилась на стул у входа, - Это был медведь? Но ведь я слышала…
- Вам показалось. Пойдемте скорее в дом.
- Нет, мне не могло показаться…
За дверью опять послышался беров рык, и дверь снова содрогнулась от страшного удара.
Берендей взял ее за руку.
- Вы слышите, что это медведь?
Она неуверенно кивнула.
- Вы верите, что это медведь?
- Да. Верю.
- Хорошо. Не открывайте никому. Даже если за окном будет плакать маленькая девочка. Или котенок. Просто – ни-ко-му. Хорошо?
- Хорошо, - она дрожала так, что у нее стучали зубы.
- Пойдемте в дом, - он потянул ее за собой, и она пошла. Юлька, увидев их, кинулась матери на шею.
- Юлька, - Антонина Алексеевна прижалась к ней, все еще стуча зубами, - я, кажется, чуть не впустила сюда медведя. Но как? Я не понимаю, я же слышала…
Берендей запер дверь из кухни на веранду. Антонина Алексеевна села за стол, продолжая обнимать Юльку.
- Медведи очень хитрые. Они умеют притворяться. А вы выпили, и наверняка засыпали. Поэтому вам и показалось.
- Но он говорил что-то через дверь… Он сказал: «Жаль я не догнал тебя вчера, щенок». Точно. Я точно это слышала.
- Вам показалось. Так бывает.
- Да не бывает так. Я здоровый человек. Я не могла ТАК обмануться. Может быть, это был человек, но на нашем крыльце на него напал медведь?
- Нет, - Берендей покачал головой, - завтра вы увидите, что это не так. А сегодня просто поверьте мне. Если бы медведь убил человека, он бы не ревел и не бился в дверь. Он бы подхватил его и потащил в лес.
Антонина Алексеевна кивнула, но Берендей понимал, что она просто решила ему поверить и не искать объяснений. Она все еще дрожала, ее дрожь передалась Юльке, а за ней и Людмила начала зябко передергивать плечами. Берендей смотрел на них беспомощно – на его попечении еще никогда не было столько женщин сразу. И все они собирались разрыдаться от страха.
Неожиданно в окно ударила тяжелая лапа. Дом содрогнулся, жалюзи зазвенели, но выдержали. Юлька к окну сидела ближе всех, она вскрикнула, выскочила из-за стола и оказалась в объятиях Берендея. Людмила подхватила ее крик, и ей было страшно, Берендей обнял ее тоже и прижал их обоих к себе.
- Ну, девчонки, не бойтесь, - пробормотал он, - жалюзи крепкие, ему не пробиться.
Сам он в этом сомневался. Защитить от бера они могли, без сомнения. Бер не может сломать замка, который их запирает. А человек, при большом желании и наличии лома – может запросто.
- А стенку он не сломает? – спросила Юлька.
- Нет, это же не слон, а медведь, - улыбнулся Берендей.
Он усадил их за стол. Бер еще пару раз ударил в окно, но успеха не добился. Они так и просидели обнявшись около получаса, а медведь ходил вокруг дома и бил в окна тяжелой лапой. Пока Берендей не сказал им:
- Он ушел.
- Откуда ты знаешь? – спросила Антонина Алексеевна недоверчиво.
- Я чувствую. Он ушел, его нет около дома.
Она покачала головой, но, похоже, поверила.
- Можно идти спать, - он вздохнул.
- Я не пойду наверх одна, - тут же сказала Людмила.
- Конечно, нет, - успокоила ее Антонина Алексеевна, - ложись с Юлькой. Конечно, спать вы не будете, ну и не надо. Успеете выспаться еще.
Юлька кивнула.
- И я пойду, - Антонина Алексеевна поднялась.
- Вы только не открывайте никому, - на всякий случай напомнил Берендей.
Она кивнула и улыбнулась:
- Спокойно ночи.
Людмила ушла в ванную, и Берендей остался за столом с Юлькой. Они сидели через угол друг от друга. Как-то само собой получилось, что он держал ее за руку. Он поднял на нее глаза, а она сразу же смутилась и опустила свои. Хмель выветрился у него из головы, и он не мог вести себя смело и раскованно. Как легко ему было с ней в лесу, когда он знал, что нужно делать. И как тяжело сидеть за столом наедине. Надо, наверное, что-то сказать. Чтобы она не посчитала то, что между ними произошло, его пьяной выходкой. Молчание затягивалось, и неловкость нарастала.
Из ванной вышла Людмила.
- Ну, я пошла спать. Ты скоро?
- Да, - рассеянно кивнула Юлька, - я сейчас.
- Спокойной ночи, - Людмила дернула плечом и загадочно улыбнулась.
От ее загадочной улыбки Берендею захотелось провалиться сквозь землю.
Его опыт общения с женщинами был весьма ограничен. В армии с ним встречалась девчонка. Из тех, что ходят к солдатам. Нет, он не презирал ее. Наоборот, испытывал к ней благодарность и по-своему ее любил. Но это было не то, с ней все было просто и понятно. Берендей знал, для чего он ей нужен, и отлично понимал, для чего она нужна ему.
Прошлым летом, в конце мая, он обернулся и ушел далеко на восток. На что он надеялся – непонятно. Но инстинкт гнал его вперед. Он учуял медведицу за три дня до встречи с ней. Он наткнулся на медведя, который оказался его соперником, но бер уступил медведицу без боя. И когда он, наконец, нагнал ее, она его отвергла. Отвергла унизительно и без всякой надежды на ухаживание. Берендей был для нее медвежонком, хотя весил в два раза больше ее. Он чуть не подрался со своим соперником на обратном пути, столь велико было его разочарование.
- Как жаль, что нельзя сейчас пойти на горку, как вчера, - сказала Юлька.
Берендей уцепился за ее слова, как за соломинку.
- Тебе понравилось?
- Как ты научился так здорово кататься?
Берендей пожал плечами:
- Да я и не учился вовсе. Просто всегда катался, и все. Около нашей школы тоже была залита гора, каждую зиму. Не круче этой, но длинней.
- А это правда, что ты егерь?
- Правда.
- И ты живешь в лесу? Один?
- Да. Я всегда там жил. С отцом.
- Тебе не скучно одному?
- Нет. Наоборот. Конечно, с отцом было лучше, но мне и сейчас неплохо. А еще у меня есть кошка и пес.
- А какие?
- Какие? Не знаю. Пес охотничий, лайка. Черный с белой грудью. Здоровый такой. Черныш зовут. А кошка Дымка, серая, пушистая. Шерсть сантиметров десять длиной.
- А кто же их кормит, когда тебя нет?
- Сами кормятся. Они привычные.
- А они не дерутся? Ну, собаки же кошек не любят.
- Это кошки не любят собак. Чернышка кошку обычно играть зовет: и на передние лапы припадет, и присядет перед ней, и хвостом помашет, а эта трусиха шипит на него, царапается, спину выгибает…
Они снова замолчали. Надо было срочно, немедленно что-то сделать. Но все, что он мог сделать, казалось ему натянутым и неестественным.
- Юлька, - начал он и закашлялся, - вы завтра уедите.
- Да. Наверное. У меня экзамен четвертого. И потом, мама ни за что тут не останется еще на одну ночь. Я знаю. Она сама ничего не боится, но ей страшно за меня.
- И правильно сделает, что не останется. Не надо испытывать судьбу.
- А ты? – вдруг испугалась Юлька.
- А что я? – Берендей пожал плечами, - Я поеду домой.
Она подняла глаза, и он увидел, что в них набухают крупные, прозрачные слезы. И глаза ее, только что темно-синие, становятся зелеными, как морская вода.
Он испугался. Он не умел себя вести с плачущими девочками.
- И ты будешь жить один в лесу, когда в нем бродит огромный медведь? – еле-еле выдавила она, захлебнувшись от слез.
- Ну что ж ты так расстраиваешься. Я всегда жил в лесу, ничего в этом нет страшного. И потом, у меня есть собака.
Но он отлично понял, почему она плачет. Но все равно не знал, что ей сказать. И не хотел ничего обещать. Поэтому просто поцеловал ее еще раз, прижимая к себе.
- Ты дашь мне номер своего мобильника? – спросила она, когда он на минутку освободил ее губы.
Он покачал головой.
- Почему?
- У меня нет мобильника.
- Как? Почему?
- А зачем он мне? Там, где я живу, все равно нет сети.
Он не дал ей сказать ничего больше, снова накрыв ее рот поцелуем.

Старик выговорил свое единственное слово и навзничь упал в снег, как будто кто-то толкнул его в грудь. А Леонид вдруг почувствовал ветер. Ветер, который несет в себе запахи – пороха, пота, крови, медведицы… И понял, что становится выше. Выше всех вокруг. Легкие развернулись, он поднял руки вверх, задыхаясь от наполнившего его ветра, и закричал громко и восторженно. И ужаснулся. Его горло издавало звук, который он только что слышал - злобный рев медведя. Он глянул на себя и увидел, что тело его покрыто темно-бурой шерстью. Руки, огромные и мохнатые, заканчивались когтями фантастической длины. Ноги искривились, стали толстыми, как тумбы и упирались в землю внешней стороной стопы.
- Проклятый колдун! – хотел закричать Леонид, но из горла снова вырвался медвежий рев.
А где-то внизу с криками в разные стороны побежали его товарищи. Он хотел крикнуть им, чтобы они не боялись, но это их не остановило. Медвежатник обернулся, остановился на секунду и выстрелил в него почти в упор. Пуля обожгла бедро, и это его разозлило. Они что, не понимают, в кого стреляют? Он взревел еще громче, догнал медвежатника и хотел выхватить у него ружье. Но не рассчитал силу. Проводник упал в снег, раскинув руки и замер, закрыв глаза. Леонид хотел сказать ему: «Вставай, зараза!» и легко шлепнул по щеке. Лицо сразу залила кровь. Он хотел вытереть кровь с его лица, но сделал еще хуже – каждый взмах когтей разрывал лицо охотника, превращая его в месиво. Леонид заревел от обиды и со всей силы ударил в окровавленное лицо лапой. Голова медвежатника сплющилась, как разбитый арбуз. Он оставил его, и побежал догонять Валерку, крича, чтобы он его не боялся. Но Валерка не слушал и спотыкаясь удирал по глубокому снегу – лыжи он одеть не успел. Или не догадался. Леонид опустился на четвереньки и догнал его в несколько прыжков. И остановил легким толчком в спину. Раздался хруст.
- Ну стой же, - хотел сказать он, развернул его лицом к себе, но лицо Валерки побелело и он обмяк, - вот сволочь!
В стороне затихал крик Валеркиного коллеги. От потрясения Леонид никак не мог вспомнить, как его зовут.
Он снова встал на четвереньки и побежал его догонять, как будто от этого зависела вся его дальнейшая жизнь. Он нагнал его легко, тот тоже не надел лыжи. Леонид понимал только, что его надо остановить, и все объяснить. Поскольку голая шея убегавшего мелькала впереди на уровне рта Леонида, он исхитрился и кусанул его. Позвонки хрустнули на его зубах, и в рот полилась кровь. Это его отрезвило. Но было поздно. Он сел на землю и завыл от отчаянья. И понял, что только что убил их всех, одного за другим… Он же не хотел их убивать! Он хотел их лишь остановить! Ну почему, почему!
Этот жалкий старик превратил его в чудовище! В огромного медведя! Леонид побрел к месту охоты. Надо достать старика, надо заставить его взять свое слово назад, затолкать его ему в глотку!
Идти по снегу было неудобно. Очень неудобно. Где этот мерзкий старикашка? Вот медведица (какой приятный запах, даже от мертвой), вот ее мелкий, а где же старик? На том месте, где он видел его в последний раз, лежало тело медведя. Большого медведя, ненамного меньше его самого. И медведь был мертв. Почему-то Леониду это стало ясно сразу. И вдруг в памяти всплыло слово, о значении которого он никогда не задумывался: берендей. Дед-берендей. Вот как назывался этот старик.
Леонид снова сел на снег, не зная, что ему делать дальше. Ему было страшно и одиноко. Он завыл, обхватив голову лапами. И выл долго и отчаянно. Но никто не пришел на его зов. Все вокруг было мертвым. Мертвый лес, мертвые медведи и мертвые люди.
И когда холод пробился сквозь его толстую шкуру, Леонид понял, что сидеть бесполезно. Он поднялся и огляделся. В лесу собирались сумерки. Наступала долгая декабрьская ночь. Ему стало страшновато. Скоро совсем стемнеет, а он совершенно один. Трус не играет в хоккей… Кому это теперь надо? Никто не увидит ни его страха, ни его отваги.
Леонид побрел в сторону палаток. Они не сворачивали лагеря, надеясь вернуться с трофеем. Он хотел переночевать в тепле, как и прошлой ночью, но только разворотил палатку – теперь он был слишком велик для нее. Впрочем, спать не хотелось. Он неплохо видел все вокруг, и вскоре темнота перестала его пугать. Он сел на утоптанной площадке возле развороченных палаток и задумался.
Что делать? Как теперь жить? Он же не может вернуться домой. Если его товарищи не поняли и испугались его, то что будет, едва он появится в людном месте? Да его обязательно кто-нибудь застрелит. Однако, после выстрела проводника, он не очень-то боялся пуль. Рана ныла, но не сильней, чем от попадания из рогатки. Но Леонид вспомнил, что единственный выстрел в голову убил медведицу. Он был раза в три больше ее, и, наверное, кости у него были крепче. Но насколько, предположить он не мог. Даже если его не убьют сразу, что он будет делать, когда придет к людям? Что ему теперь делать среди людей? Неужели всю жизнь придется провести в этом мертвом лесу? Снежном и холодном…
Леонид вспомнил горячую ванну, кресло перед телевизором, мягкий диван с чистым постельным бельем… И снова завыл. Теперь ему не было страшно, только горько и обидно. Он выл, пока не понял, что ему холодно. Гораздо холодней, чем несколько минут назад. Он огляделся. Вокруг стемнело. Обычные человеческие руки обхватывали колени в ватных штанах. Шапки не было.
Он вскочил, подпрыгнув от радости. Значит, колдовство было всего лишь временным? Прошло несколько часов, и он снова стал человеком? И не приснилось ли ему все, что с ним случилось?
Но изорванные, смятые палатки говорили об обратном. И медвежьи следы вокруг. Зимней ночью не бывает совершенно темно.
Теперь его задача – выбраться из леса. Незамеченным. И вернуться домой. Тихо, как будто он никуда не уезжал.
Леонид не стал собирать много вещей, взял только самое необходимое. До коттеджа он доберется к утру. Лес вокруг молчал. Его подгонял холод. Стоило пойти и подобрать лыжи, но Леонид не смог набраться храбрости, чтобы вернуться к месту охоты. Ему показалось, что мертвые медведи поднимутся вместе с мертвыми людьми. Ведь никто не открыл им ртов, чтобы выпустить душу. И едва он представил себе поднимающегося мертвого медведя, как тут же почувствовал ветер. Ветер и свет. Как будто глянул на мир через прибор ночного видения. Только не красным засветился лес, а синим. И земля ушла куда-то вниз. Леонид глянул на себя и понял, что он снова медведь. Огромный медведь. И мертвые медведи совершенно мертвы. А даже если бы они и поднялись, чтобы отомстить своему убийце, то еще неизвестно, кто бы от этого больше пострадал.
И он огласил лес ревом. Победным. Первый раз в жизни ему не надо было преодолевать страх – он его не чувствовал. И тогда он решил, что в его новом положении есть свои плюсы.
Три дня он прожил возле палаток. Он не контролировал своих превращений. Но уже отметил, что тоска по дому превращает его в человека, а страх или злость – в медведя. На второй день он почувствовал голод. Он подъел запасы, припрятанные в палатках. И для человека этого было достаточно. Но огромная масса медведя требовала пищи. Много. И когда голод стал невыносим, он вдруг услышал зов. Смутный, еле слышный. Он чувствовал его и в медвежьем, и в человеческом обличье. Что-то тянуло его на юг. Сначала он думал, что его тянет домой, но, прислушавшись к своим ощущениям, он понял, что ему надо дальше. Еще немного южней. И там его ждет теплый кров, и много еды. Голод и неведомый зов заставили его выйти из леса.
Леонид шел, не разбирая дороги. Он не мог вспомнить, где в погранзону их провел медвежатник, поэтому выбрал дорогу наугад. Да и не боялся он ничего, пока был в медвежьем обличье. Но когда за деревьями мелькнул свет, тоска затопила его сердце. Он не видел света очень давно. За деревьями горела обычная лампа накаливания. Желтоватый свет напомнил о доме, об уютном бра, висящем над диваном. Он не успел оглянуться, как превратился в человека. Леонид подумал, что это к лучшему. И пошел на свет, высоко поднимая ноги, увязающие в снегу.
Но получилось не так, как ему хотелось. Ему навстречу вышел человек в камуфляже и с автоматом.
- Стой, кто идет! – резко окликнул он Леонида.
- Стою, - Леонид улыбнулся. Он и предположить не мог, что так обрадуется, увидев человека.
- Ты что тут делаешь?
Парнишка был совсем молоденький, наверняка, срочник.
- В лесу заблудился. Три дня выйти не мог, - сообщил Леонид заранее заготовленную фразу.
- Да? И как это ты мог в нем заблудиться, если тут пограничная зона? А документы у тебя есть? – парень перевернул автомат так, что дуло оказалось направленным прямо Леониду в живот.
- Да погоди ты! – попробовал он договориться мирно, - я три дня людей не видел, а ты в меня автоматом тычешь.
- Да хоть десять дней! Документы покажи!
Леонид почувствовал раздражение. Неужели нельзя к человеку отнестись по-человечески? Обязательно надо устраивать эту показуху и демонстрировать строгие правила!
- Ну? Где документы?
Эта нетерпение мальчишки вывело Леонида из себя. Мальчишка оказался где-то под ним, внизу. И он уже в который раз почуял ветер. Ветер этот принес запах пищи. Такой желанной, теплой, живительной!
Он накрыл голову строптивого пограничника лапой, и тот сплющился, сложился и оказался примятым к земле. Леонид огляделся. Ни вскрикнуть от страха, ни тем более выстрелить мальчик не успел. Наверняка, рядом были люди. И наверняка вооруженные. Он подхватил теплое безжизненное тело и поволок его в лес. Не туда, откуда только что пришел, а на другую сторону дороги, на юг. Приближаясь к желанной цели.
Одуряющий запах крови ласкал его ноздри. Леонид почувствовал дрожь нетерпения и ускорил шаг. Он понимал, что надо уйти подальше, иначе его могут обнаружить, но больше трехсот метров пройти не смог.

Берендей вышел из автобуса на кольце. К утру ударил мороз, и теперь продолжал усиливаться. Солнце било в глаза, отражалось от снега. Берендей не любил зиму, и особенно зимнее солнце. Его глаз был слишком восприимчив к свету, и на зимнем солнце он видел хуже, чем в темноте.
Он, прощаясь, махнул рукой водителю автобуса, своему бывшему однокласснику, но тот вдруг высунулся из окошка.
- Слышь, Егор? Говорят, в лесу медведь появился. Людоед.
Берендей ему кивнул.
- И что делать-то?
- Ничего. Я разберусь.
Одноклассник удовлетворенно кивнул и завел мотор.
«Как все просто, - с горечью подумал Берендей, - интересно, как я с этим разберусь?»
Он зашагал по дороге к дому, пройдя под аркой, которую образовала согнутая береза. От кольца автобуса до его дома было около четырех километров, но дорога, хоть и грунтовая, была хорошей, наезженной.

Предыдущая страница 4 Следующая страница


5 Ольга Денисова

Вот все и стало ясно. Как только Берендей понял, что перед ним Заклятый, все загадки разрешились сами собой. Понятно, почему он вызывает страх. Заклятый всегда крупней и сильней берендея по крови. Обычного берендея рожает медведица, он несет в себе не только гены своего отца, но и матери. И у медведицы из средней полосы России не может родиться гризли или кадьяк. А Заклятый появляется из ничего. Волей того, кто его заклинает. И воля эта зависит силы его гнева.
Берендеев по крови очень мало, все они считают себя родственниками друг другу. Никогда берендей не нападет на берендея, вне зависимости от роста и силы. Они вместе хранят свою Тайну, и оберегают друг друга от ее раскрытия. А Заклятый эту Тайну не бережет. Она для него ничего не значит. Заклятый – смертник, после заклятия ему остается жить не больше года. Потому что он не умеет быть бером. Он как зверь из зоопарка, который не выживет, если его выпустить в лес. Только очень сильный зверь. Он не умеет добывать себе пищу, поэтому будет убивать. Человек – очень легкая добыча для зверя, если не вооружен. И Заклятому проще убивать людей, чем гоняться за осторожными лосями и быстрыми зайцами. Пока люди не убьют его.
Понятно стало, почему Берендею удалось убежать. Заклятый не владеет медвежьим телом, как это умеет сам бер или берендей по крови. Этому надо учиться, так же как человек учится ходить, бегать, танцевать, кататься с ледяной горы. Это приходит с опытом, которого у Заклятого нет. Не может он контролировать и процесс превращения в бера и наоборот. До трех лет Берендей тоже не умел этого. И только когда отец забрал его у матери, он начал постепенно этому учиться. Маленьким ему стоило разозлиться или испугаться, как он тут же оборачивался медвежонком. И наоборот, если в облике медвежонка он терялся или тосковал, то немедленно становился мальчиком. Полностью взять под контроль процесс превращения он смог только годам к семи. А Заклятый не может превратиться в бера или человека по своей прихоти, как Берендей. Это происходит у него непроизвольно. Как вчера ночью. Ему стоило сказать лишь несколько теплых жалобных слов Юлькиной маме, и она бы открыла дверь. Но вместо этого он разозлился и тут же стал бером.
Конечно, проще всего было бы взять ружье, выследить его и застрелить. Но Берендей пока не мог представить себя убийцей другого берендея, даже Заклятого. Так же как не мог убить бера, и, тем более, медведицу. Это все равно, что убить брата, сестру или мать. А убийство человека было для любого берендея самым главным табу в жизни.
Впрочем, пока ему не оставалось больше ничего. Рано или поздно, Заклятого убьют. Только по долгу службы это было ЕГО прямой обязанностью. Пойти в лес и убить медведя-людоеда, что может быть проще?
Он не мог обратиться к кому-то за помощью. Потому что Заклятый мог раскрыть своим преследователям Тайну. Значит, это его обязанность вдвойне. И как человека, и как берендея.
Привычный путь занял у него меньше сорока минут, за поворотом лес расступился и Берендей увидел свой дом. Он не сразу понял, почему он выглядит так непривычно, и только подойдя ближе, разглядел, что в доме выбиты все стекла. Ему навстречу не выбежал Черныш – матерая лайка, любимый зверь, отличный охотник и преданный друг. Берендей ускорился и вошел во двор.
- Чернышка! - позвал он, но ему никто не ответил.
Он свистнул, потом позвал еще раз. Конечно, Черныш мог пойти поохотиться, тем более что Берендея не было почти трое суток. Но Берендея могло и месяц не быть дома, но Черныш неизменно встречал его, когда он возвращался. Он чувствовал появление хозяина заранее, оставлял все свои собачьи дела и мчался домой.
- Чернышка! – позвал он совсем тихо, понимая, что Черныш не выйдет ему навстречу.
Но сначала он увидел Дымку. Верней, то что от нее осталось. Ее замерзший трупик был гвоздями прибит к яблоне. Он подбежал к ней в надежде, что она может быть еще живой, но ее маленькое некогда пушистое тело совершенно окоченело. Берендей сжал кулаки и заскрипел зубами. Попробовал выдернуть гвозди пальцами, но не преуспел. За что? Чем это милое и беззащитное существо могло кого-то так разозлить?
Черныш лежал на ступеньках крыльца. Он умер, защищая хозяйский дом. Как и подобает преданному псу. У него был расплющен череп, так же, как у несчастного Ивана, убитого Заклятым.
«Мужчины не плачут» - это первая заповедь, которой научил его отец. Берендей никогда не плакал, лет, наверное, с четырех. НИКОГДА. Даже когда прощался с отцом, зная, что он уходит насовсем.
Берендей присел на ступеньки и положил на колени изуродованную собачью голову.
- Чернышка…
Но как он не надеялся, пес был окончательно, безнадежно мертв. Берендей вспомнил его маленьким. Ему исполнялось четырнадцать, когда отец принес в дом черного щенка, веселого и толстого. До этого у Берендея не было своей собаки. Их старый Полкан признавал хозяином только отца. А Черныш стал его собакой. Отец никогда не вмешивался в его воспитание, Берендей сам учил его, водил на охоту, кормил, чесал и любил.
Он уткнулся лицом в холодную, окровавленную шерсть на загривке пса. И шептал мертвой собаке ласковые и утешительные слова. О зверином рае, и о том, что лет через сто, а может, дней через пять, он придет за ним туда и заберет его с собой.
А поднялся на ноги в бешенстве.
- Убью! – прорычал он на весь лес, словно уже обернулся и был вставшим на задние лапы бером.
И пошел в дом за двустволкой.
Дверь оставалась распахнутой, в доме едва ли было теплей, чем на улице. А под ногами трещали битые стекла. Берендей вбежал в комнату отца и привычным жестом потянулся к стене над кроватью. Ружья не было. Он понял это только тогда, когда рука скользнула по пустой стене.
- Ничего. Я убью тебя голыми руками, - прошипел он и вышел обратно на крыльцо.
Солнцу оставалось светить не больше двух часов. Берендей вдохнул поглубже и оглядел двор.
- Я сдохну, но я убью тебя.
Он легко сбежал с крыльца и направился к лесу. Первый раз за последние трое суток он ничего не боялся. Следы бера вели его вперед. Заклятый прошел здесь этой ночью, ясной и безветренной. А поскольку он был Заклятым, то даже не умел путать следов, как это делает настоящий бер.
Берендей шел по следу часов пять, в лесу стемнело быстро, и он потерял счет времени. Следы кружили по лесу, Заклятый просто бродил без какой-то определенной цели. Берендей раза три прошел в километре от своего дома. Как только страх брал его за горло, он вспоминал Черныша и убитую Дымку. И страх тут же сменялся яростью. И желанием во чтобы то ни стало догнать Заклятого. Он не думал особенно, что сделает, если догонит его. Ему казалось, что его гнева хватит на то, чтобы справится с ним. Может быть, он был прав. Во всяком случае, Заклятый не искал встречи с ним. Иначе бы ответил на крик Берендея и вышел к нему.
Берендей спотыкался и падал. Он не высыпался три ночи, и усталость давала о себе знать. Но бешенство толкало его вперед, и он упрямо шел по следу. На четвертом часе пути он неожиданно подумал, что стоило надеть лыжи. Тогда Заклятый был бы в его руках. Он выругался, проклиная собственную глупость, и его ярость сменилось отчаяньем. Весь этот поход от начала до конца был невообразимой глупостью. Выйти в лес на ночь глядя, без оружия, без лыж, не взяв с собой ни крошки еды... И надеяться справиться с трехметровым бером-оборотнем!
Берендей встал и понял, что у него больше нет сил идти. Пока злость клокотала у него в горле, он еще мог двигаться вперед, а теперь почувствовал себя опустошенным и раздавленным.
Он огляделся. До поселка было около двух километров, до дома – примерно пять. Берендей решил идти в поселок. Все равно надо раздобыть ружье. Не то что охотится на бера, ночевать одному в доме без ружья опасно.
Минут через сорок он постучал в окно Михалычу, старому охотнику и другу отца.
- Михалыч, продай ружье, - начал Берендей с порога, не успев ни поздороваться, ни раздеться.
- Погоди, зайди сначала.
- Егорушка! – обрадовалась ему жена Михалыча.
- Здравствуйте, Лидия Петровна.
- Ты что ж, без шапки да нараспашку бегаешь? Двадцать два градуса уже, а к ночи до тридцати обещали, - недовольно покачала она головой.
- Да ладно, - отмахнулся Егор.
Михалыч знал его совсем мальчишкой и годился ему в деды. Старики жили одиноко и жалели его. Их дочь лет двадцать назад уехала в Москву, там обзавелась семьей и наезжала к родителям раз в год, а то и реже. Лидия Петровна вязала Берендею носки и свитера. Вязать она любила, а подросшие внуки-москвичи не очень-то жаловали ее простые, добротные вещи.
- Проходи, сядь, как человек, и объясни по-человечески, - строго сказал Михалыч, вешая его ватник на вешалку, - и сапоги снимай, одевай тапки.
Лидия Петровна поставила перед ним чашку с горячим чаем, не успел он дойти до стола. Только тут Берендей заметил, как закоченели руки.
- Вот теперь говори – зачем тебе мое ружье?
- Слышали про медведя-людоеда уже?
- Да про него давно все слышали, - кивнул Михалыч,
- Он убил мою собаку… - Берендей скрипнул зубами.
- А отцово ружье куда дел?
- Украли его у меня. Меня дома не было три дня. Вернулся – стекла выбиты, дверь сломана и ружья нет. Может, еще чего украли – я не смотрел еще.
- А куда ж ты смотрел?
- Да я, Михалыч, как дурак, в лес пошел, медведя гасить. Так мне Черныша жалко было. Представь, я даже лыжи не надел. Хотел застрелить, схватился – двустволки нет. Ну, думаю, голыми руками задушу.
Михалыч не стал смеяться, только жалостно похлопал Берендея по плечу, как безнадежного больного. И спросил:
- Так может, это медведь стекла побил?
- Ага. И ружьишко унес, - хило усмехнулся Егор.
- Не скажи. Медведь сам по себе хитрый зверь. А если он еще в человека превращаться может…
Берендей подавился чаем.
- Ты чего говоришь такое, Михалыч?
- А ничего. Сказал – и забудь. Ружье я тебе не продам. Так бери. Новое купишь – вернешь. А где это ты был три дня?
- Да Новый год отмечал.
- В городе, небось?
- Нет, в Белицах.
- Девчонку завел?
Берендей смутился.
- Старый! – рявкнула на него Лидия Петровна, - чего пристал? Почему бы Егорушке девушку не завести? Он парень видный, непьющий, молодой. И хозяйственный. Да любую свистнет – она за ним куда хочешь побежит. Слышь, Егор? Женить тебя надо. Отец всю жизнь бобылем проходил, и ты так же хочешь?
- Рано ему хомут на шею вешать, - возразил ей Михалыч. Берендей мог только посмеиваться над ними. Разговоры о его женитьбе заходили всякий раз, когда он появлялся у стариков. И каждый раз протекали по одному и тому же руслу. Дальше следовали разборки, кто из них кому повесил на шею хомут.

Леонид шел на юг девятнадцать дней. Он обходил большие поселки и тем более города. Но медвежий организм требовал еды, и ему приходилось заглядывать к людям, высматривая по вечерам одиноких прохожих. Он редко превращался в человека. Тоска по дому оставила его. Он хотел дойти до цели, и за день преодолевал около пятидесяти километров. Как правило, ему хватало одной жертвы в сутки. Иногда ему случалось застать человека врасплох дважды в день, а иногда – ни разу. Он знал, что не сможет вернуться к своей добыче, поэтому не оставлял захоронок. Просто старался съесть как можно больше, чтобы хватило до следующего раза.
Леонид растолстел в пути, несмотря на интенсивное движение, и жир спасал его от холода. Теперь он мог спать на снегу, не выбирая тихих и теплых мест.
Когда он подошел к цели, то потерял счет времени и не мог с уверенностью сказать, какое сегодня число. Но по его подсчетам выходило, что должно быть то ли двадцать восьмое, то ли двадцать девятое декабря. Он брел вдоль трассы, прячась от малочисленных машин под кустами вдоль леса. И когда увидел указатель «Белицы», сразу понял, что почти дошел.
Почему именно сюда? Что ожидало его в конце пути? Он не знал и не очень-то хотел знать. Его тянул зов, инстинкт. Зверь не склонен к анализу своих желаний, он просто следует им, какими бы они ни были. Если он хочет есть, то ищет пищу, если боится, то убегает, если некуда бежать – обороняется. Леонид просто шел, потому что хотел этого. Безошибочно выбирая направление. И четко оценивая расстояние, которое надо было пройти.
Что ж, он его прошел. Ему не было любопытно, что будет дальше. Дальше все будет так, как надо.

Старики не отпустили Берендея домой, и оставили ночевать, как он не сопротивлялся. Поэтому к себе он вернулся только на следующее утро. На прощание Михалыч напомнил ему, что про ружье надо заявить в милицию обязательно сегодня. Егор кивнул так, чтобы Михалыч понял, что в милицию он не пойдет.
- Никогда не оборачивайся при людях, - говорил ему отец, - Даже если тебе грозит смерть. Если тебе угрожает человек, то справляйся с ним по-человечески. А если человек вооружен, в облике бера он пристрелит тебя так же, как и в человеческом. А если обернешься, представь себе, что с тобой будет дальше. Ты рискуешь всю жизнь провести в клетке.
Берендей не собирался оборачиваться при людях. Не потому, что боялся оказаться в клетке, а из-за святости Тайны. Отец никогда не учил его этому, оно было у него в крови, как у всякого берендея. А у Заклятого не было. И Берендей находил, что это еще один повод его убить. Желая накопить как можно больше причин для убийства Заклятого, Берендей совсем забыл, что Заклятый не может контролировать свои превращения.
Он вернулся домой и на этот раз тщательно оценил урон, нанесенный ему Заклятым. Ничего больше не пропало, и разрушения ограничились только разбитыми окнами. При этом окна в библиотеку остались нетронутыми. Берендей не сильно верил, когда отец говорил ему, что их дом заговорен от пожара, а библиотека – от любого чужого проникновения. И заговор этот очень старый, ему несколько веков. С того времени дом много раз перестраивался, а заговор продолжал действовать. И ведь точно! Ни окна в библиотеке, ни дверь никто не тронул. А юго-восточный угол дома был облит бензином и слегка обуглился, но дом не загорелся. Вот почему Заклятый не стал трогать остального, хотя мог оставить Берендея и без холодильника, и без телевизора, и без газовой плиты. Он думал, что дом сгорит. А дом остался стоять.
Ущерб, нанесенный морозом, оказался значительней: в подполе померзли картошка, морковка и лук, лопнули банки с огурцами и с вареньем. Не все, но довольно много.
Берендей достойно похоронил своих питомцев в углу двора, вырыв им общую глубокую могилу, и положил их в объятия друг друга. Они не ладили при жизни, пусть их примирит смерть.
Он съездил в поселок на мотоцикле, тоже уцелевшем, купить новых стекол. Зашел и в милицию.
- Здорово, Егор, - поприветствовал его участковый, - заявление пришел написать?
- Здорово, - ответил Берендей удивленно, - а ты откуда знаешь?
- Михалыч уже приходил, я, если честно, тебя и не ждал, сам хотел к тебе заехать. Грохнут кого-нибудь из твоего ружья, что делать будешь? Документы с собой взял?
- Взял.
- Слушай, а про медведя-людоеда правду говорят или так, болтают?
- Ты милиция, тебе видней.
- А я что? Заявлений не было – значит, и медведя не было. Я его за руку не ловил и трупов обглоданных не видел.
- А я видел… - вздохнул Егор.
- Да? Где? – участковый вскочил с места.
- В Белицах.
Участковый сел на стул и облегченно вздохнул:
- Ну, где я и где Белицы! И что там?
- Замяли дело. Там парнишку он убил, сына депутата. Ну, его охрана сама разбирается, милиции денег дали, что б не вмешивалась.
- Эх, мне бы кто денег дал, что б я не вмешивался!
- Сколько? – рассмеялся Берендей.
- Ну, рублей пятьсот… А ты что, на медведя собрался идти?
- А что мне остается? Он на моем участке. Пока все бумаги соберу – он тут полпоселка сожрет. Ты попробуй докажи, что он людоед.
- А что? Начальство твое далеко. Ты только шкуру домой не тащи, никто и не узнает. Слухи слухами, а документов-то нет…
От участкового Берендей завернул в универмаг и долго рассматривал витрину с мобильными телефонами.
- Привет, - махнула ему из-за стекла продавщица Катя.
- Привет, - рассеянно ответил Берендей.
- Телефон собрался купить?
Он кивнул.
- Бери вот этот «Сименс», он простой, конечно, но зато и противоударный, и водонепроницаемый.
- Да?
- Да точно тебе говорю. Для тебя лучше всего подходит. И недорогой совсем, это старая модель.
- Сколько?
- Две с половиной тысячи. Это вместе с подключением.
- Давай.
Катя показала ему в общих чертах, как пользоваться мобильником и вставила в него сим-карту.
Берендей выбросил коробку от телефона на выходе из универмага, спрятал документы за пазуху и долго разглядывал новую игрушку, тонувшую в ладони. Потом все же присел на ступеньки у магазина, вынул из кармана бумажку с номером Юлькиного телефона и долго разбирался, как внести его в телефонную книгу.
До вечера он вставлял стекла – по чужим домам ночевать ему надоело. Он любил свой дом, свою маленькую уютную комнату с окнами на две стороны. Удобную кухню, дровяную плиту, сохранившуюся с незапамятных времен.
А вечером, когда дом, наконец, прогрелся, Берендей собрал все для долгой охоты. И лег спать пораньше, чтобы затемно выйти в лес. Но уснуть не мог. Едва погас свет, все его мысли о Заклятом и о мести ему улетучились, и он вспомнил Юльку. Весь день он старался не думать о ней, потому что это сразу сбивало ему дыхание, а в легких образовывалась странная пустота, которую нечем было заполнить. Но без всяких сомнений, ничего более приятного он не испытывал никогда в жизни.
Вот и теперь, едва он вспомнил о ней, в груди зашевелилась непонятная сила, постепенно набирая обороты, а потом заклокотала так, что захотелось вскочить с постели и что-нибудь сделать. Ну, например, стукнуть в стенку кулаком. Берендей повернулся на другой бок и зарыл голову под подушку. Но выдержал всего пару минут, а потом рывком поднялся и достал из кармана мобильник. Едва он дотронулся до кнопок, экран засветился желтым светом. Сети не было, как и следовало ожидать, и Берендей обрадовался. Он дал слово, что позвонит Юльке только после того, как убьет Заклятого.
Берендей встал и направился в кухню, не зажигая света. У него горели щеки, и он плеснул в лицо водой из умывальника. Вода была теплой и нисколько не помогла. Тогда он вышел на крыльцо и швырнул в лицо пригоршню снега. Мороз обжег кожу и не только не отрезвил, а наоборот, еще больше взбодрил его. Но Берендей знал, что пройдет всего пара минут, и холод сделает свое дело. Босиком на заиндевевших досках долго не простоять.
Он огляделся. Очертания леса перед крыльцом были знакомы ему с детства, и любимы до боли. Берендей не мог себе представить, как люди уезжают навсегда из мест, где родились. У него было счастливое детство, и ему казалось, что счастье это питается тем, что его окружает – лес, дом, дорога, ведущая в поселок. И стоит только всему этому исчезнуть, и счастья не станет.
Вокруг молчала тишина.
Луна, неестественно яркая, сделала воздух необычайно прозрачным. Лунный свет не освещал, он заставлял светиться все, до чего дотянулся. Крепкий мороз звенел в ушах, стискивая пространство как камень в огромном кулаке, как будто надеялся выдавить из него капли влаги. Казалось, одно неосторожное движение, и пейзаж, погруженный в лунное свечение, разлетится со звоном, как хрупкий кристалл. Иллюзия неподвижного покоя, иллюзия его мимолетности, иллюзия шаткого равновесия – все вокруг было иллюзорным, непохожим на реальность. И вычерченный белым профиль леса на светлом небе, и силуэты пушистых яблонь, и изгородь, и покрытый инеем густой кустарник подлеска. Огромные ели на опушке вздымались высоко над лесом, их снежные лапы обнимали дом, как будто хотели защитить его, укрыть от любой опасности.
Лунные лучи упали на лицо, и Берендей почувствовал, как на него снисходит умиротворение. Словно снежные еловые лапы легли ему на плечи, словно безмолвие коснулось его груди и растворилось, расползлось по сердцу морозным узором. И сердце перестало трепыхаться, как рыба, попавшая на крючок, а забилось гулко и ровно, толкая горячую кровь. Такую горячую, что тридцатиградусный мороз не мог хоть сколько-нибудь ее остудить.
Берендей постоял еще около минуты, чтобы остыть окончательно, и только когда ступни заломило от холода, вернулся в дом и влез под одеяло. Сон пришел легко и незаметно, едва он начал согреваться.
Ему снилось, что он обернулся и идет по дороге в поселок. А вокруг зима, и он понимает, что надо вернуться обратно, в облик человека, но не может. Хочет, и не может. Он сердится и ускоряет темп. И вот уже кольцо автобуса, и люди на остановке. Они смотрят на него и начинают кричать, махать руками, а потом бегут в рассыпную. А он говорит им: «Ну, куда же вы! Это же я, Егор! Вы что, меня не узнаете?» Но вместо слов из горла вырывается рев, и людей это пугает еще больше. Он пытается догнать кого-нибудь и объяснить, что его бояться не надо, и догоняет продавщицу Катю. Она поворачивает к нему лицо, искаженное криком, и Берендей видит ужас в ее глазах, такой ужас, что ему самому становится страшно. Он хочет утешить ее, но она падает в снег, глаза ее закатываются и под веками он остаются только синеватые белки. Он трогает ее лапой, но она не шевелится. Он сердится, встает на задние лапы и ревет от отчаянья и злости, а потом ударяет лапой по ее белому лицу. Когтями длиной с палец. Лицо превращается в кровавую маску, он хочет вытереть кровь с ее лица, но под его лапой обнажается череп и на солнце блестят белые зубы.
Берендей проснулся от ужаса, и наваждение не сразу оставило его. Только через несколько минут он понял, что это был сон, что ничего подобного с ним никогда произойти не может. И продавщица Катя никогда не увидит его в облике бера. А если и увидит, ничего страшного не произойдет – он и бером сохраняет ясность ума и контролирует звериные инстинкты. Но откуда тогда этот ужас? Отчего сердце не перестает колотиться в ребра, а напротив, все ускоряет темп? И почему хочется бежать, прятаться, спасаться? Как будто он снова маленький медвежонок, обмирающий от страха в своей темной комнате.
Берендей отчетливо вспомнил, как маленьким по ночам боялся темноты. Он никогда не прятался под одеялом. Напротив, ему казалось, что стоит только перестать осматриваться вокруг, как опасность, до сих пор прячущаяся, выберется из своего убежища и набросится на него. А он не будет знать, с какой стороны отражать нападение. Он лежал, прислушиваясь и глядя в темноту, боясь пошевелиться и выдать свое присутствие.
Берендей и теперь напряженно прислушался к тишине дома. Дом не может не издавать звуков. Вот с умывальника в раковину гулко упала капля воды. Вот еле слышно треснуло волоконце в старом бревне. А вот…
За окном скрипнул снег. Тоненько-тоненько. А через пару секунд звук повторился. Кто-то крался под его окном, осторожно, почти бесшумно. Только на таком морозе очень трудно передвигаться бесшумно.

Леонид бывал в Белицах. Давно, у какой-то очередной подружки. Ему там понравилось – широкая река, лес, и в то же время полный комфорт и цивилизация. Но он совершенно не помнил поселка. Где река, где станция, где лес? Ни река, ни станция его не интересовали. Лес. Его притягивал именно лес. Именно туда он шел, преодолев почти тысячекилометровое расстояние. Почему именно туда? Леонид не задумывался. За три с небольшим недели, которые он провел в облике медведя, он вообще разучился думать. Это оказалось лишним. Он со смехом вспоминал свою глупую работу. В ней не было ничего, что требуется живому существу. Ни азарта, ни волнения, ни сытости. Зачем он потратил столько лет на эту ерунду?
Когда Леонид встречал одинокого прохожего, все его существо напрягалось и подрагивало в предвкушении удачной охоты. Он крался, как кот, затаив дыхание. Он бросался на жертву, как тигр – молниеносно, из укрытия. И разил наповал, упиваясь запахом крови и страха. Каким мелкими и несерьезными казались ему теперь его системы безопасности информации. Пресная человеческая жизнь, не знающая холода и страха, голода и насыщения, силы и ощущения непобедимости.
Леонид оброс за время путешествия. Борода у него всегда росла быстро, и раньше ему приходилось бриться каждое утро, чтобы выглядеть прилично. Теперь он смеялся над этим. Зачем? Он не видел своего отражения, но думал, что борода делает его более мужественным.
Он совершенно перестал скучать о доме. И во сне ему уже не грезилась горячая ванна, полная белой пены. Всю жизнь он болезненно следил за чистотой своего тела. А теперь понял, что и это было лишним. От него пахло медведем, даже когда он превращался в человека. Запах силы и неуязвимости. Запах самца, который привлечет самку и отпугнет соперника.
Леонид вспоминал дом с видимым усилием, когда хотел превратиться в человека. Иногда это было необходимо. Для удачной охоты. Подойти к человеку, заговорить с ним, а потом, выбрав удачный момент, превратиться в медведя. И никакой слежки и бросков. Нужно только хлопнуть пятерней посильней, и жертва превращается в пищу.
Держать под контролем превращение в медведя Леонид мог еще не всегда. Стоило ему почувствовать раздражение, или злость, или страх – и он не успевал оглянуться, как становился зверем. Поэтому ему приходилось избегать людных мест. Он не мог себе представить, что будет, если он превратиться в медведя где-нибудь у магазина. Вот паника-то начнется! Успеет ли он сориентироваться и уйти? Конечно, он может раскидать толпу людей за несколько секунд. Но вдруг по нему начнут стрелять?
В него уже стреляли один раз. Почти в упор. Проводник-медвежатник. Стрелял из «Сайги» двенадцатого калибра. Рана в бедре теперь не давала о себе знать. Но перед этим болела долго и неприятно. А откуда у людей с улицы такой калибр? И кто посмеет подойти к нему так близко, чтобы стрелять в упор?
Но подсознательно Леонид все же опасался людей с оружием.
Он обошел Белицы с востока. Не торопясь. Теперь не было смысла торопиться. Предпраздничная суета многих выгоняла на улицу поздним вечером, и Леонид успел дважды устроить охоту перед тем, как вышел к заветному лесу. Манящему, притягивающему к себе, как магнитом.
Он еще ни разу не напал на женщину. Почему-то запах женщины не вызывал в нем аппетита. Женщина пахла самкой, и будила в нем совсем другие инстинкты.
Третья его охота оказалась неудачной – его заметили. Не просто заметили, а увидели, как он превращается в медведя. Это случилось утром. Двое мужчин, похоже, местных, шли по дороге вдоль леса. Поселок в этом месте разворачивался на два рукава, огибая заболоченную часть реки, и дорога вдоль леса соединяла края этих рукавов. Место, возможно, и оживленное летом, зимой было совершенно пустынным, во всяком случае, так показалось Леониду. Он ни разу еще не нападал на двоих сразу, и очень хотел рискнуть. Но просчитался.
Леонид вышел к ним из леса и заговорил. То ли вид его оставлял желать лучшего, то ли запах напугал их, то ли они просто почувствовали опасность шестым чувством, но, едва он приблизился, оба насторожились и отступили назад. Это его разозлило. Его вообще раздражало, когда люди отталкивали его в человеческом облике. Он считал, что не заслуживает этого. Леонид всегда считал себя человеком обаятельным и приятным в общении. И он превратился в зверя до того, как успел подойти к ним достаточно близко. А они не потеряли дар речи, ноги их не приросли к земле, как это обычно случалось с его жертвами - они с криками бросились бежать.
Леониду ничего не стоило догнать их, но на их крики тут же выбежали люди. Леонид и предположить не мог, что на участке с недостроенным домом, в покосившемся вагончике, кто-то есть. Но их было много, человек пять. То ли они в окно увидели происходящее, то ли просто отличались хорошей реакцией, но четверо из них заводили бензопилы прямо на ходу. И нисколько не боялись его. И Леонид отступил. Даже если бы ему удалось догнать и убить одного из убегавших, он бы все равно не смог им полакомиться. Так зачем ломать копья?
Инцидент был неприятный – могли пойти слухи о медведе. Думать Леонид, конечно, не хотел, но отлично понимал, что долго на одном месте охотиться опасно. Кто-то что-то увидит, кто-то найдет обглоданное тело, кто-то хватиться родственника. И рано или поздно его начнут выслеживать. Обкладывать, как зверя. И каким бы сильным и неуязвимым он не был, люди найдут способ его уничтожить.
Леонид решил на время уйти из Белиц. Он плохо представлял себе местность, и где находится ближайшее к Белицам жилье, но лес манил его сильней, чем голод.
Он уже прошел по его краю, но еще не ощутил как следует, что так манит его в этом лесу. И только углубившись в него на пару километров, понял. Это его лес. Каждое дерево здесь принадлежало ему. Каждая нахохлившаяся пичуга на ветке. Каждая зверюшка. Все до единого листочка в нем принадлежало ему. Верней, должно было принадлежать.
Он шел по лесу, как хозяин. Что ему это давало? Да ничего. Ощущение собственности само по себе доставляло ему удовольствие.
Леонид прошел километров семь, когда напал на след человека. Человека в лесу. Ему сразу показалось, что в этом есть что-то неправильное. Он принюхался. И снова в голову стукнуло непонятное раньше слово «Берендей». Откуда он узнал значение этого слова? Этот берендей не был дедом. Даже наоборот, он был совсем молодым. Леонид не столько по запаху понял это, сколько уловил подсознанием, совершенно неведомым ему до этого внутренним чутьем. Звериным.
Соперник. Почему-то этот берендей тоже считал его лес своим. Потому что ходил по лесу не таясь. Потому что в запахе его не чувствовалось страха, а в походке - осторожности. Потому что он был берендеем. Леонид поднялся на задние лапы и заревел, призывая невидимого соперника. Гнев и злоба переполнили его через край, и он выплеснул их в своем победоносном реве.
И он пошел по следу, решив во чтобы то ни стало найти неведомого берендея и уничтожить. Потому что никто не смеет оспаривать его прав на этот лес. Никто. Ни зверь, ни человек. Ни то и другое вместе.
Следы вывели его к охотничьему кордону на опушке леса. Кордон пребывал в запустении, сам Леонид никогда бы не согласился охотиться здесь. Да и зверья тут водилось мало. Из интересных вариантов можно было рассматривать только лосей, которые водились в лесу в изобилии. Наверняка какое-нибудь муниципальное охотхозяйство. Ни денег на приличное обустройство, ни желания что-то улучшать.
Вокруг кордона не нашлось других следов, кроме следов берендея. Леонид обошел охотничий домик, заглянув в окна. Домик был холодным и пустым. Он принюхался и уловил еле слышный запах дыма. Но дымом пахло со стороны. Леонид направился в сторону запаха и вскоре за деревьями увидел еще один дом. Не было сомнений в том, что это жилой дом. Не понадобилось приближаться к нему, чтобы это почувствовать.
«Это мой дом», - решил Леонид. И понял, что пока его уверенное желание не соответствует действительности. В этом доме жил берендей. Тот самый, что не таясь ходил по его лесу. Появилось острое желание напасть немедленно. Прогнать, уничтожить, растоптать. Но Леонид понимал, что берендей – это не одинокий прохожий. Надо было сперва хотя бы рассмотреть его, понять, чего от него можно ожидать.
Леонид затаился невдалеке от дома. Настолько, чтобы человек не учуял его, но так, чтобы разглядеть его получше. Он безошибочно выбрал расстояние, поскольку сам знал, насколько далеко может почувствовать чужой запах.
И его усилия увенчались успехом. Примерно через час из дома вышел берендей. Теперь не было никаких сомнений в том, что это берендей. Леонид отлично разглядел в нем зверя. Берендей шел за водой с двумя ведрами и насвистывал какую-то нехитрую мелодию. Он был совсем мальчишкой, лет двадцати с небольшим. Щенок.
Но зверь в нем просматривался совершенно отчетливо. Леонид мог с точностью сказать и цвет шерсти – светло-бурый, и размер - чуть больше двух метров, если поставить его на задние лапы, и вес – килограммов двести пятьдесят – двести восемьдесят. Как охотник он понимал, что это довольно крупный медведь. Для этой местности – просто гигант. Но ему захотелось рассмеяться, когда он мысленно поставил его рядом с собой. Кроме этого, берендей был еще молод. Возможно, если бы Леонид увидел перед собой матерого зверя, он бы действовал осмотрительней. Но перед ним стоял медведь-подросток, едва достигший половой зрелости.
Этот щенок не мог составить ему серьезной конкуренции. Он справится с ним легко и быстро. Наверное, не стоит нападать прямо сейчас. Он может быть не один в доме. Как бы не вышло так, как в Белицах несколько часов назад.
Леонид всегда был нетерпелив в своей прошлой жизни. Но жизнь зверя научила его выдержке. Он подождет. Он понаблюдает. И нападет не здесь, а в лесу. Если мальчишка ходит по лесу, как хозяин, он сможет застать его врасплох.
Ждать пришлось не долго. Всего несколько часов. Давно стемнело. Медведи видят хуже людей, но в темноте человек не может сравниться с медведем. Мальчишка вышел из дома в расстегнутом ватнике и без шапки. У него была легкая пружинящая походка, как будто он двигался под музыку. И даже углубившись в лес, где снег доходил ему до колена, пацан все равно шел легко и скоро.
Леонид осторожно двинулся за ним, стараясь не приближаться.
Берендей шел по его лесу, как хозяин. Это раздражало, и в груди ворочался глухой, готовый в любую секунду вырваться, рык. Но Леонид удерживался. Пока парень идет в сторону от дома, нет смысла нападать. Вот если он повернет – другое дело. Но берендей не поворачивал, все глубже уходя в лес. Он шел без определенной цели. Он просто гулял! Когда Леонид понял, что берендей просто гуляет по его лесу, злость его достигла пика. Он еле сдержался, чтобы не подняться с ревом и не кинуться на противника.
И в этот момент берендей замер. Леонид почувствовал, как напряглась его спина. И шерсть на загривке невидимого зверя встала дыбом. Берендей его обнаружил! Но как? Леонид не приближался, не издавал никаких звуков. Он тихо шел на безопасном расстоянии. Почему?
Берендей медленно огляделся. Очень медленно и очень осторожно. На секунду Леонид почувствовал его взгляд. Но он не мог его видеть! Темно и далеко. Леонид прятался за кустами, одним глазом наблюдая за мальчишеской фигуркой, так отчетливо просматриваемой на белом снегу.
Но, едва взгляд берендея скользнул по тому месту, где стоял Леонид, парень сорвался с места и побежал. Побежал быстро и легко, так же, как до этого шел. Леонид даже не поверил, что по снегу можно так быстро бежать.
Леониду приходилось догонять человека. Это было не трудно. Вот если бы берендей превратился в медведя, тогда Леонид не смог бы с ним соперничать – он слишком разжирел. Он не стал рычать и звать его на поединок, а просто побежал за ним вслед. Медведь бегает быстрей человека, как бы этот человек не был ловок и силен.
Преследуя человека, он много раз применял нехитрый прием: обгонял немного и выходил навстречу, поднимаясь во весь рост. Ему это доставляло удовольствие. Видеть ужас в глазах жертвы. Ужас и удивление. Обычно человек сдавался сразу и больше не пытался убегать.
Он неоднократно пытался обойти берендея, но всякий раз берендей безошибочно угадывал его местонахождение, и поворачивал в сторону. Парень бежал, как будто не знал, что такое усталость. Не ускоряясь и не снижая темпа, как марафонец. Падал, но тут же вскакивал, как будто его подбрасывала невидимая пружина, и бежал дальше.
В начале погони Леонид не стремился сильно разгоняться. Потом ему пришлось ускориться, чтобы не отстать. Он двадцать дней шел по лесу, неплохая тренировка перед долгой погоней. Но погоня затягивалась. Даже слишком. Леонид почувствовал, что устал. Медведь плохо бегает по снегу. Он преследовал берендея просто от злости, из упрямого желания выгнать его из леса, не стремясь догнать его и убить.
Сколько еще может протянуть этот щенок? И почему он не превращается в медведя? Леониду надоело гнаться за ним, но он по инерции продолжал преследование. Сколько они бегут по лесу? Час? Два? Пять? Ему казалось, что уже должно наступить утро.
Между деревьев мелькнул свет.
Неужели Белицы? В отличие от человека, зверь хорошо ориентируется в пространстве и никогда не путает направление. Как будто имеет встроенный в мозги компас. Леонид отлично знал, в какую сторону они движутся. И в этой стороне ничего кроме Белиц быть не могло.
Леонид остановился, тяжело дыша. Пусть его бежит дальше. Он найдет способ, как достать берендея. Не сейчас. Сейчас он слишком устал. И хочет есть.

Услышав скрип снега, Берендей замер и перестал дышать. Ему казалось, что сердце бьется так, что его слышно и за окном. Он медленно и осторожно начал вставать, чтобы не скрипнули старые половицы, чтобы не единого звука не издал плотный матрас.
Окно, задернутое тюлевой занавеской, заиндевело, но Берендею показалось, что он сквозь тюль и морозный узор видит движущуюся тень.
Он долго отодвигал занавеску, а потом, встав боком к стене, начал приоткрывать форточку. Он боялся, что теплый воздух, вырвавшись на мороз, выдаст его. Но видимо его противник не был столь искушен в распознавании запахов и температур. Сам же Берендей сразу почуял запах бера.
Берендей увидел Заклятого в первый раз. Это был огромный зверь, не меньше метра сорока в холке. Тело его, длиной примерно два с половиной метра, лоснилось от жира, шерсть блестела – он был здоров и сыт. Зверь шел и осматривался по сторонам, почти не поворачивая опущенной тяжелой головы. И двигался он в сторону вырытой сегодня могилы.
Берендей бесшумно прошел в комнату отца, снял со стены двустволку Михалыча и вернулся к открытой форточке.
«Вот и вся охота», - подумал он и вскинул ружье.
Заклятый добрался до могилы и остановился на черном холмике посреди белого снега. Берендей прицелился. Бер стоял к нему боком, расстояние между ними составляло не более двадцати метров: можно было не сомневаться, что он убьет зверя с одного выстрела. Берендей бил белку в глаз метров с тридцати.
Заклятый тяжелой лапой зачерпнул смерзшуюся землю и откинул назад черные комья. Потом еще и еще.
- Ну, - одними губами шепнул Берендей, - ну же!
Палец, лежащий на курке, никогда не дрожавший, отказывался ему подчиняться.
Заклятый срыл холмик над могилой и начал копать в глубь. Его движения были плавными и неторопливыми. Медведей считают неуклюжими только те, кто никогда их не видел. Зверь двигался с непередаваемой грацией. Его тело показалось Берендею совершенным творением природы. От движения толстых лап на боках двигалась шкура, то разглаживаясь, то собираясь мягкими большими складками. А под ней перекатывались мышцы. В каждом его движении проглядывала сила. Сила, которую не выставляют напоказ, а тщательно прячут под слоем жира. И эта сила давала зверю уверенность в себе и гордость. И одновременно с этим Берендей отчетливо видел человека. Высокого и широкоплечего. Не было никаких сомнений в том, что перед ним берендей, такой же как он сам. Только Заклятый.
«Ну же! – в отчаянье подумал он, - он убил твою собаку! Он замучил твою кошку! Он роет их могилу, чтобы сожрать их мертвые тела!»
Он медлил. Заклятый замер на секунду, словно почувствовал опасность, осмотрелся, но не тщательно. Так осматривается лев – нет ли дураков, желающих отобрать его добычу?
«Я выстрелю и сразу позвоню Юльке», - подстегнул себя Берендей.
Рука не желала нажимать курок. Он не мог убить бера. Он не мог убить берендея.
«Если он доберется до Черныша, я выстрелю», - понял он отчетливо. И как только понял это, сразу крикнул:
- Эй!
Зверь замер, услышав его крик. И замер не от испуга. Его неподвижность говорила сама за себя: «Кто посмел тревожить меня над моей добычей? Сейчас я развернусь, и вы увидите всю силу моего гнева!» И, выждав секунду, поднялся, разворачиваясь к Берендею грудью.
Он был почти в два раза выше Берендея. Не меньше, а скорей больше, трех метров. Он был как гора, как сказочное чудище, как океанская волна… И ничего, кроме восхищения, Берендей не испытал. Ни страха, ни ненависти. Сердце стукнуло и, казалось, встало.
И бер взревел. Его рык раскатился по лесу, оттолкнулся от него и вернулся глухим эхом, похожим на рокот тяжелых камней, влекомых лавиной.
- Уходи! – крикнул Берендей, - Уходи! Или я убью тебя!
Бер заревел снова, но уже недовольно, разочарованно. Опустился на четыре лапы и медленно пошел в лес. Забор, вставший на его пути, он снес грудью, не утруждая себя тем, чтобы проломить его лапой. Впрочем, забор был хлипкий, он только создавал видимость огороженного участка.
Берендей смотрел зверю в след, машинально держа его на прицеле. Пока бер не скрылся в лесу.
Звери не убивают себе подобных. Это бывает очень редко и, как правило, случайно. Ну, разве что самки, в борьбе за благополучие своих детенышей. Звери не убивают себе подобных. Убийство себе подобных – человеческое свойство, да и то доступное не каждому. Значит, в нем победил инстинкт зверя.
Берендей опустился на стул возле кровати и поставил ружье на пол, тяжело опираясь на ствол. И постепенно стал осознавать, что он сделал. Он не позвонит Юльке. Может быть, никогда. Он предал память Черныша. Он не отомстил за смерть мальчика Ивана. Он, возможно, будет виноват в чьей-то еще смерти, если Заклятый будет и дальше убивать. А он будет убивать и дальше.
Может быть, если бы он был в лесу, один на один со зверем?.. Если бы вопрос стоял – или ты или он? Что ж… Завтра это предстоит проверить.
Берендей включил свет и посмотрел на часы на стене. Было всего десять минут второго.

Юлька не могла спать. Не могла есть. Не могла готовиться к экзамену, но по инерции сдала его на четыре, лишь благодаря тому, что успела запомнить в семестре. Оставался еще один, последний – зоология беспозвоночных. Восьмого числа.
Четвертого, после экзамена, ее потащили в кафе, отметить успешную сдачу. Юлька не хотела, но Людмила помахала у нее перед носом распечатанной фотографией Егора, и сказала, что отдаст ее, только если Юлька с ними пойдет.
- А откуда она у тебя? – спросила Юлька.
- Так в Новый год всех щелкали, ты что, не помнишь?
- Нет. Я же ничего не помню. Почти.
Людмила расхохоталась. В кафе она вытащила пачку фотографий, все радостно рассматривали их и время от времени смеялись.
Юльке было не до смеха. Она хотела остаться одна, забиться к себе в комнату и там думать про Егора.
- А что это Юлик у нас такой печальный? – спросил Андрей и показал ей палец.
Юлька пожала плечами.
- У… Она не смеется, даже если ей палец показать…
Это был постоянный повод для шуток над ней. Все знали, что Юлька будет смеяться, даже если ей показать палец. А она не могла сдержаться, и каждый раз, как не крепилась, все равно начинала хохотать.
- Оставь ее в покое, она влюблена, - заявила Людмила.
Юлька обиделась, покраснела и вскочила с места:
- Людка! Как тебе не стыдно!
- А чего стыдиться-то? – философски заметил Андрей, - мы тут все твои друзья, а скрывать правду от друзей очень не хорошо.
- А я ничего и не скрываю, - Юлька краснела все больше и почему-то приняла слова Андрея всерьез, - просто есть вещи, о которых мне бы говорить не хотелось.
- Юль, да не сердись на него, - Виталик взял ее за руку и потянул вниз, - садись, рассказывай.
Света тут же глянула на него с неодобрением.
- Ничего я рассказывать вам не собираюсь! – Юлька села обратно на стул.
- Да ладно, - примирительно сказала Людмила, - чего ты ломаешься? В Егора она влюблена, который с нами в Новый год был.
- Чего? – Андрей посмотрел на Юльку косо, как на ненормальную, - ты что, с ума сошла?
- Ни в кого я не влюблена! – крикнула Юлька и уткнулась в вазочку с мороженым.
И не видела, как по лицу Светы прошла еле заметная судорога.
- Нет, Людмила, ты нам все подробно расскажи. Что-то мне это не нравится, - Андрей изобразил на лице беспокойство.
- А тебе-то что? – спросила Людмила.
- Ну да, друг пропадает, а мне и дела до этого быть не должно? Нет, тут все не так просто.
- А почему это я пропадаю? – возмутилась Юлька, - чем это тебе так не понравилось, что мне кто-то понравился?
- Ага! - торжествующе улыбнулся Виталик, - значит, все же влюблена!
- Вопрос не в том, что влюблена, - оборвал его Андрей, - вопрос – в кого!
- И что тебе не понравилось в этом вопросе? – с вызовом спросила Юлька.
- Да все! – Андрей стал серьезным. Даже слишком.
- Нет, ты мне скажи конкретно. А то я чего-то тебя не понимаю, - Юлька сердилась.
- Ну, если ты сама не понимаешь!
Молчание нарушила Людмила:
- Да ладно, Андрюша. Не кипятись. Тебя этот Егор с самого начала бесил, я же видела. Потому что он сразу на Юльку глаз положил.
- Да я просто чувствовал, что он к нам на халяву примазался! Не люблю халявщиков. Пришел, никто и звать никак, в приличный дом.
- Не смей так говорить, - прошипела Юлька. Ей было обидно до слез.
- Да? Почему это? Разве это не правда?
- Ты тоже Наташку привез – никто и звать никак, между прочим, - съязвила Людмила.
- Она моя девушка. Была, - Андрей смутился.
- Вот именно, чтобыла. К тому же, все продукты Юлькина мама покупала, так что ты точно так же примазался на халяву, как и Егор.
Разговор не клеился, Юлька обиделась и замолчала, Людмила хихикала, а Виталик чувствовал себя неудобно. Света прошептала что-то на ухо Андрею и искренне, по детски улыбнулась. Тему замяли, но минут через пятнадцать Андрей отозвал Юльку в сторону, на пару минут.
- Юль, - начал он, смущаясь, - ты извини. Но я должен тебе сказать.
- Ну? – спросила Юлька, не ожидая ничего хорошего.
- Как ты не понимаешь, что этот Егор – он тебе не пара. Он человек не нашего круга. Зачем тебе это надо?
Юлька вспыхнула:
- Можно, я сама буду решать, кто мне пара, а кто – нет?
- Ты нарешаешь! Я тебе как друг говорю – не связывайся с ним. Ну о чем ты с ним будешь говорить? Он же деревенщина! Он хоть читать-то умеет?

Предыдущая страница 5 Следующая страница


Берендей 6

Юльке очень хотелось сказать ему что-нибудь ядовитое, но она не смогла подобрать слов и долго ловила ртом воздух.
- Он понравился моей маме. А маме я доверяю больше, чем тебе, - наконец нашлась она.
- Значит, мое мнение для тебя ничего не значит? Очень хорошо! Тогда не зови меня больше к себе на вечеринки. И постарайся не попадаться мне на глаза со своим Егором!
Андрей развернулся и вышел из кафе.
«Чего это он?» – подумала Юлька и пожала плечами. Вот уж она не ожидала от него такой бурной реакции. И чем Егор так ему не угодил?
Она вернулась за столик и села, недоумевая, что произошло.
- А где Андрюха? – спросил Виталик.
- Не знаю. Разорался и ушел, - ответила Юлька.

Весь вечер она просидела на кровати, разглядывая фотографию Егора под разными углами. Юлька так хотела остаться одна, но, закрывшись в комнате, почувствовала себя еще хуже. Ее тоска не находила выхода, она то сжималась в комочек, то, наоборот, вскакивала и начинала ходить по комнате. Самое страшное, она не знала, когда они встретятся снова. Егор ничего не сказал ей об этом. Даже не намекнул. Если бы только знать, сколько времени еще осталось, можно было бы чем-то занять себя, что-нибудь придумать. Помечтать о том, какой будет эта встреча.
Юльке же не оставалось ничего, кроме как вспоминать. И она вспоминала, перебирая мельчайшие детали и подробности. И все в нем восхищало ее. Как он катал ее с горы. Как протягивал руку, как улыбался. Поддерживал, если она скользила. И какая она была дура, когда все утро старалась не обращать на него внимания! А он не понимал, он искал ее взгляд, и выглядел виноватым. Как она могла! Разве он может быть в чем-то виноват перед ней?
Андрей обидел его, Юлька не удержалась и что-то сказала. И Егор посмотрел на нее… Как он на нее посмотрел! А она взяла свои слова назад, да еще и отвернулась!
И как она была счастлива, когда стало понятно, что Егор не имеет к Людмиле никакого отношения! Почему она раньше не вспомнила, что с Людмилой приехал этот Иван. Земля ему пухом… Как ей вообще такое могло придти в голову? Но утром за столом Егор сел рядом Людмилой, и Людмила вела себя так, как будто давно с ним знакома. Юлька была счастлива, она не могла в себя придти от счастья, когда этот ужасный человек… У Юльки передернулись плечи. Ему было больно, а она в эту минуту радовалась тому, что Людмила к нему не имеет никакого отношения. Юлька даже не успела понять, что произошло, а когда поняла, было поздно что-то делать.
И вечером Егор поцеловал ее. Под елкой.
Юлька не могла больше ждать. Ей надо было все ему объяснить. Попросить прощения за это утро, когда она изображала из себя недотрогу. Пусть так делать нельзя. Пусть порядочные девушки так не поступают. Но Егор поймет, если она сама к нему приедет. Поймет и обрадуется. Сначала удивиться, а потом обязательно обрадуется!
Утром пятого она поднялась в семь утра, тихо оделась и ушла из дома, пока родители спали.
В электричке было холодно, гораздо холодней, чем она думала, поэтому на платформу она вышла, стуча зубами. Она никогда здесь не была, и даже не знала, на какую сторону от железной дороги перейти. Но, немного подумав, решила эту проблему. Если лес начинается от дома Егора, а кончается около ее дома, значит, ей надо на восточную сторону, потому что ее дом именно с той стороны.
Светало. Поселок давно не спал, ходили автобусы, открылись магазины. Юлька перешла на другую сторону железной дороги и остановилась в нерешительности. Куда дальше?
Она села на скамейку на автобусной остановке и вытащила из сумки распечатку карты. Это была довольно подробная карта, но поселок на ней прорисовали схематично. Только большие улицы и мосты. Лес тянулся с его северо-восточной стороны. Судя по масштабу, его кромка имела протяженность около пяти километров. На территории поселка. А ведь Егор мог жить и не возле поселка, может быть, к его дому вела одна из асфальтированных трасс. А таких она насчитала три.
Юлька зажмурилась в отчаянье. Ей казалось, что она приедет сюда и тут же его найдет. Может быть, спросит у кого-нибудь. Но сейчас эта затея показалась ей абсолютно безнадежной. Она не могла подойти к какому-нибудь прохожему и спросить, не знает ли он егеря Егора. Это было бы верхом глупости. Если, что вероятно, человек его не знает, он посчитает ее дурой. А если знает, будет еще хуже… Он начнет интересоваться, зачем ей Егор. А дать ответа на этот вопрос она не могла. Ей не приходило в голову ни одной правдоподобной лжи, которую с легкостью можно было бы выдать незнакомому человеку. И потом, она совершенно не умела врать – сразу краснела, начинала запинаться, и каждому становилось ясно, что она врет.
Юлька еще раз внимательно посмотрела на карту. Ни одной мысли не появилось. Но так просто сдаться она не могла. Не для того же она так долго мерзла в электричке, чтобы теперь развернуться и поехать назад. Она начала изучать карту медленно и подробно, сантиметр за сантиметром. Взвешивать все за и против. В конце концов, можно найти наиболее вероятное место, где может жить Егор.
Она начала с железной дороги и двигалась в своем исследовании по кромке леса на восток. У нее была с собой ручка, но писать на морозе она отказывалась. И Юлька мысленно отметила три места, показавшиеся ей похожими на то, что нужно. И тут на глаза ей попалась тонкая ниточка прямой дороги, уходящая в лес и заканчивающаяся тупиком. Сердце бухнуло и провалилось куда-то в желудок. Таких дорог на карте было несколько. Но Юлька почему-то не на секунду не усомнилась, что это именно то, что она ищет.
От отчаянья и неуверенности не осталось и следа. Она внимательно взглянула на карту, прикинула, как ей туда идти, и спрятала листок в карман.
По дороге Юлька согрелась. Ей было не тяжело идти, наоборот, хотелось бежать вперед как можно быстрее. Вскоре дома поредели, а потом и совсем кончились – вокруг потянулись детские сады и лагеря. «Малыш», «Балтиец», «Малышок», «Спутник». Юлька фыркнула – очень оригинально!
Через сорок минут пути она вышла на автобусное кольцо. Было очевидно, что это кольцо: колея делала большой круг и возвращалась обратно на дорогу. Она еще раз взглянула на карту – поворот в лес должен быть где-то здесь. И она быстро обнаружила его. Прямая заснеженная дорога уходила направо. Над ней аркой выгибалась береза. Ее заиндевевшие ветки были белее, чем ствол. Это показалось ей красивым и торжественным, словно Юлька пересекла границу леса, вошла на огороженную территорию.
Она бодро прошла около километра, и оглянулась назад. Гнутой березы уже не было видно. Она слилась с белой дорогой и белым лесом вокруг. И вдруг Юльке стало страшно. Она одна. Даже если кричать, никто не услышит. А в лесу бродит медведь. Впрочем, если на нее нападет медведь, кричать все равно бесполезно.
Ей захотелось съежиться, стать маленькой, как мышка, чтобы незаметно скользить по дороге вперед. «Медведь ходит бесшумно. Совершенно бесшумно», - услышала она голос Егора. «Интересно, он и по снегу ходит бесшумно?» - подумала она. Под ее сапожками снег тонко скрипел, и звук ее шагов в тишине леса наверняка разносился очень далеко.
Она пошла еще быстрее. Лес смотрел на нее с двух сторон, и ей мерещились горящие глаза за каждым деревом. Иногда боковым зрением она угадывала какое-то движение, но, повернув голову, убеждалась, что это ей показалось.
Ее собственно дыхание и скрип шагов мешали слушать, что происходит вокруг. Она поминутно оглядывалась, потому что ей мерещилось чужое дыхание за спиной.
А дорога все не кончалась.
Когда в лесу снова что-то промелькнуло, Юлька испугалась настолько, что присела на снег, за большим раскидистым кустом. Как будто он мог ее спрятать. Но никакого движения больше не наблюдалась, и Юлька, собрав все мужество в кулак, двинулась дальше.
На карте эта дорога была не длиннее двух километров, но Юлька шла уже сорок минут, а конца пока не предвиделось. Но ведь карта была схематичной. На ней этой дороги могло не быть вообще. Поэтому она не отчаивалась.
И вдруг… На этот раз не было никаких видений. Никаких смутных ощущений и бокового зрения. Она увидела в лесу что-то огромное и коричневое. Оно двигалось медленно, и из-за деревьев Юлька не могла разглядеть его как следует. Она остановилась, замерла и перестала дышать. Не возникало никаких сомнений в том, что это зверь. И действительно, как и говорили, размером с корову. Зверь брел вдоль леса, а когда повернул в сторону Юльки, она заорала. Она визжала так, что невыносимо больно стало горлу.
И зверь, услышав ее крик, вдруг развернулся к лесу и побежал, шумно ломая ветки и глухо стуча копытами.
- Это всего лишь лось… - разочарованно сказала себе Юлька. И засмеялась. Так что слезы побежали по щекам.
Ее еще трясло от пережитого стресса, когда она заметила, что дорога сворачивает в сторону. Это ее обнадежило и придало сил. И не напрасно. Едва она зашла за поворот, как тут же увидела дом за изгородью, и несколько яблонь, и еще какие-то постройки. И не осталось никаких сомнений в том, что именно здесь живет Егор. Потому что ей сразу понравился этот двор, и дом, и сад. Потому что все это сразу показалось ей родным. Как будто она жила здесь когда-то, а теперь вернулась домой.
Вместо калитки в изгороди просто был сделан проход. Утоптанный, широкий проход. И рядом с ним – лыжня. Юлька вошла через него во двор и направилась к крыльцу.
Дом был старым, очень старым. Но не производил впечатления дряхлости. Так крепкий старик выглядит сильней мягкотелого юноши. Бревна не потемнели от времени, а приобрели цвет серебра, гладкого и блестящего. Иней покрывал стены и искрился на солнце, и шапка снега на крыше белизной слепила глаза. Такие дома бывают только в сказках, или на новогодних открытках. Не хватало только света в окошке и дыма из трубы.
Юлькино нетерпение достигло пика. Вот сейчас. Она постучится, и Егор выйдет открыть ей дверь. Она так хорошо представила себе его лицо. Сперва он удивится, его брови поднимутся вверх и изогнутся, а потом он обрадуется и улыбнется своей замечательной тихой улыбкой. Эта картинка согревала ее всю дорогу, начиная с вокзала. И ради того, чтобы увидеть его улыбку, она и шла столько времени по морозу через лес. И боялась, и встретила лося, так похожего на медведя издали.
Юлька подошла к крыльцу, поднялась на ступеньки и увидела на дверях огромный замок. Не было никаких сомнений в том, что дом закрыт снаружи.
Она с минуту смотрела на запертую дверь, не в силах поверить, что ее такая маленькая и такая прекрасная мечта только что со звоном рассыпалась на мелкие кусочки. Этого она ну никак предположить не могла. А напрасно. Теперь она прекрасно понимала, что это вполне закономерно. Что люди не сидят дома целыми днями. У Егора наверняка есть какие-то обязанности. Она не представляла себе, что должен делать егерь, но что-то наверняка должен. И наверняка не дома. Да он просто мог уехать в город по делам, или пойти к кому-нибудь в гости! Как это было глупо! Глупо и неправильно! Может быть, он и вовсе не хотел ее здесь видеть. Он даже не оставил ей номера своего мобольника! Ах да, у него нет мобильника. А может он ей соврал? И просто не хотел с ней больше видеться?
Юлька опустилась на ступеньки крыльца. Ну и пусть! Пусть! Рано или поздно он вернется домой. Она будет его ждать.
Она ни на секунду не усомнилась в том, что пришла именно к его дому. Даже отсутствие собаки, про которую он рассказывал, не смутило ее – если он пошел в лес, то наверняка взял собаку с собой. А кошки не настолько доверчивые существа, чтобы выходить навстречу незнакомцам.
Мысль о том, что можно снова пройти весь этот путь, который она преодолела, привела ее в ужас. Нет. Егор вернется. Он вернется скоро. Она дождется его, и он сперва удивится, а потом обрадуется. И улыбнется ей. И может быть поцелует еще раз.
Она просидела больше часа, вглядываясь в заснеженный лес. Но лес молчал. И был совершенно неподвижен. Она изучила каждое дерево, которое видела с крыльца. Она нарочно отводила глаза от прохода в изгороди, и от поворота дороги, чтобы, повернувшись обратно, увидеть Егора. Но сколько она не играла сама с собой, Егор не появлялся.
Через два часа она поняла, что ей очень холодно. Ей и до этого было не жарко, но тут она озябла окончательно. Вместо того, чтобы подняться и начать двигаться, она плотнее закуталась в шубку, сунула руки в рукава и нахохлилась. Ей было так холодно, что она заплакала. И плакала долго, тихо и горько. Слезы немного согрели ее. И успокоили. Действительность перестала казаться ей такой черной, в ней появились розовые краски. И даже небо немного порозовело. И вокруг искрился розовый снег. И розовое солнце начало пригревать. И розовый плюшевый тигренок уселся ей на колени и говорил с ней о тепле и лете. Она не заметила, как глаза ее закрылись. Она согрелась и уснула. И уснула совершенно счастливой.

Берендей нагнал его всего через три часа после выхода из дома. Заклятый лег на дневку, лег не таясь и не путая следов. Как хозяин леса, которому ничего не может угрожать. Берендей почувствовал его присутствие задолго до того, как увидел. Что ж, он и сам ложился на дневку так же, ни от кого не таясь. Когда был хозяином леса.
Заклятый тоже почуял его и проснулся. Медведи спят чутко, даже в берлоге. А на дневке не было ни одного шанса подобраться к нему незамеченным на расстояние выстрела. Но Заклятый и не собирался бежать.
Берендей увидел, как бер поднялся, встряхнулся как пес и неторопливо пошел ему навстречу. Он вскинул ружье.
- Вот теперь ничто меня не остановит, - сказал он вслух.
Он взял бера на прицел. До него было не меньше пятидесяти метров, и оставалось время подпустить его чуть ближе.
На Берендея шел сильный и красивый зверь. При свете Берендей разглядел его как следует. Широкая грудь покачивалась из стороны в сторону, над опущенной головой вздымалась холка, и плавно перекатывались лопаточные кости. Бер шел неторопливо, лениво выкидывая вперед когтистые лапы, взрывавшие снег. Так ходит тигр, учуявший добычу. Он спал как хозяин, а теперь шел как хозяин.
Зверь приближался. Он уже вдвое сократил расстояние между ними. И шел так уверенно, как будто точно знал, что ему ничего не угрожает. А ведь он был не просто бером. Он был берендеем. И значит, точно знал, что означает нацеленное на него ружье. Но он без страха смотрел в два дула, готовые изрыгнуть тяжелые пули. И шел прямо на Берендея, не останавливаясь и не ускоряя темпа.
Если бы бер побежал на него, или поднялся на задние лапы, Берендей бы выстрелил в него. Он бы выстрелил просто от страха. Но медведь не побежал. И не поднялся. Он шел словно на таран. Как будто у Берендея не было ружья. Как будто испытывал его на прочность.
- Ну! – крикнул Берендей, но не смог нажать на курок. И понял, что медведь не станет пугать его. Он будет подходить все ближе. Смотреть ему в глаза. И он не выстрелит. Он не выстрелит. А потом будет поздно, и бер убьет его.
Берендей подпустил его к себе метров на пятнадцать. Больше ни секунды медлить было нельзя. Зверь преодолеет эти пятнадцать метров в три прыжка. Ну, в четыре.
Берендей развернулся и побежал. Он быстро бегал на лыжах, на этот раз у Заклятого не было ни единого шанса его догнать, ему не позволит глубокий снег.
И вдруг за спиной он услышал смех. Обычный человеческий смех. Заклятый смеялся басом, и смеялся зло и обидно. А потом смех смолк и грохнул выстрел. Около уха свистнула пуля и со стуком впилась в ствол дерева впереди. Берендей метнулся за дерево и второй выстрел уже не застал его врасплох. Он опять вскинул ружье и поискал прицелом Заклятого. Но тот тоже спрятался за дерево. Ему надо было перезарядить двустволку.
«А я бы не промахнулся», - подумал Берендей.
И он понял, что не убьет Заклятого и в человечьем обличии. Потому что убийство человека – главное табу для берендея. Даже того человека, который стреляет в него. А может быть, он просто придумал это для себя? Может быть, ему просто не хватит духу убить человека? И табу здесь не причем? Какая разница!
Берендей не стал дожидаться, пока Заклятый перезарядит ружье. Он успел отбежать на приличное расстояние, когда снова прогремели два выстрела подряд. На этот раз он не услышал даже свиста пуль – стрелял Заклятый плохо.
И бежал до самого дома, по прямой. Это заняло у него не больше часа.
Когда Берендею было лет шестнадцать, отец рассказал ему подробно, почему нельзя оборачиваться зимой. Рассказ его был коротким и страшным. Но он посчитал, что Берендей уже достаточно взрослый, для того, чтобы его понять.
«Когда началась война, я не подлежал мобилизации, по паспорту мне было шестьдесят семь лет. А я просился. Но мне вежливо отказали. Немцы пришли сюда примерно в конце августа - в начале сентября. Я точно не помню. Это потом я узнал, что в двадцати километрах расположились партизаны. Если бы я знал это в сорок первом, я бы мог им здорово пригодиться. Но я начал свою войну. Может быть более победоносную.
Я обернулся и начал выслеживать их по одному. Я убивал их, пользуясь хитростью и осторожностью зверя, при этом обладая умом человека. Я бесшумно появлялся из темноты, я вырастал над ними, как живое возмездие, и разил наповал, наслаждаясь их ужасом. Я ненавидел их всей душой, просто потому что они ходят по моей земле. Потому что считают себя хозяевами на моей земле. И перед смертью все они понимали, кто здесь на самом деле хозяин.
Я не могу сказать точно, сколько их на моем счету. Сначала я просто убивал их и бросал там, где убил. А потом пришла зима. И я начал их жрать. Я убивал их и жрал их трупы. Я ненавидел их так люто, что выбросил из головы все заповеди и табу берендеев. Если не я, то кто? Кто еще мог так тихо подкрадываться и так молниеносно разить?
К январю шерсть у меня лоснилась, я был жирен и доволен собой и жизнью. Они несколько раз ходили на меня, обкладывали со всех сторон. Но я оборачивался человеком, и уходил. И снова становился бером, и снова убивал их и жрал.
У меня было два брата. Оба они погибли в войну, как я и говорил. Но оба они погибли после того, как немцев вышибли отсюда поганой метлой. Потому что они не смогли остановиться. Три года я питался человечиной. Это стало моим естеством. Я шел на запад впереди линии фронта, и продолжал их убивать. И остановился только перед Одером. Остановился и понял, что не смогу больше без этого жить. Я привык. Как наркоман привыкает к наркотику. Так и для зверя человечина имеет небывалую притягательную силу. Вот почему однажды попробовав человечины, зверь навсегда становится людоедом. Поэтому его убивают.
Но я не был до конца зверем. Мои братья, оба, не выдержали. И были убиты. А я смог остановиться. Я не оборачивался несколько лет. Пробовал, и возвращался назад, в человеческий облик. Потом отпустило. Но я до сих пор вспоминаю те три с небольшим года как самые счастливые в жизни. Может быть и правильно. Я жил в гармонии. Я был счастливым человеком, уничтожающим врагов. И я был счастливым зверем, который не знает голода и ест самую вкусную пищу, которую может предоставить ему природа.
Но если бы ты знал, чего мне стоило остановиться! Я ни на минуту не осуждаю своих братьев. Тогда казалось, что легче умереть, чем справиться с этим».
Берендей выслушал отца не без ужаса. Но так и не смог решить, больше восхитился он рассказом отца или ужаснулся. Во всяком случае, он стал уважать его еще больше. Если можно сказать так о его уважении к отцу.
Он подходил к дому и издали заметил кого-то на ступеньках крыльца. Это было непривычно и неожиданно. Берендей прибавил скорость. И влетая во двор, понял, что это Юлька. Она сжалась в комочек, подобрала под себя ноги и не пошевелилась, когда он бежал через двор и скидывал лыжи. Только подойдя вплотную, он заметил, что она спит. И сразу понял, что это может означать.
С утра он не топил печь. Для этого пришлось бы встать часа на два-три раньше. Теперь Берендей проклинал свою лень. Ключ не желала попадать в замок, дверь не открылась сразу, а он спешил. Никогда нельзя спешить, если хочешь действовать быстро.
Он распахнул дверь, поднял Юльку на руки, внес в дом и уложил на отцову кровать. Сначала закрыл двери, чтобы сберечь так необходимое сейчас тепло, а потом кинулся ее раздевать. Она не просыпалась. Щеки ее были белее снега и даже отливали синевой. Но она дышала. Совсем тихо, едва-едва. Берендей еле уловил ее дыхание. Потому что оно было не таким теплым, как обычно.
Он не знал, за что схватиться сначала – растереть ее или затопить печь. В конце концов решил, что печь надежней поможет ей. Хорошо хоть он с вечера заложил в нее дрова, оставалось только поднести спичку. На всякий случай он зажег все четыре конфорки на плите и включил духовку.
Спирт нашелся не сразу, уксус тоже. Берендей вывалил весь буфет на пол, чтобы добраться до них.
Он тер ее голое, безжизненное тельце изо всех сил, не боясь ободрать кожу. Сперва грудь и спину, потом ноги, руки. Она была красивой, только очень белой, совершенно неестественно белой. И, как ни странно, сначала он не чувствовал ничего, кроме страха и жалости.
Наконец Юлька застонала и шевельнулась.
- Я видела лося, – сказала она отчетливо и снова закрыла глаза. А потом заплакала.
Ему было жарко, он скинул свитер, надеясь, что дом уже прогрелся, но, глянув на градусник, увидел, что в комнате всего восемнадцать градусов. Это мало, очень мало.
Он снова начал тереть ее, и заметил, что кожа начинает розоветь.
- Мне холодно, - всхлипнула она.
- Сейчас, малыш, сейчас, - прошептал он, - скоро будет тепло.
Если ей холодно – значит, температура поднимается. Это обнадежило его и придало сил.
- Накрой меня одеялом, пожалуйста. Мне так холодно.
Он влил в нее стопку разбавленного спирта, Юлька закашлялась и снова начала плакать.
На кухне было гораздо теплей, чем в комнате отца, но там не было кровати, чтобы ее положить. Берендей выбежал в кухню, с грохотом отодвинул буфет к двери, оттащил в сторону стол и попробовал протиснуть отцову кровать в дверь вместе с Юлькой. Но дверь была узковата. Он вытащил Юльку из постели, посадил на стул, отчего она снова начала плакать, и рывком поставил кровать набок. Теперь она легко прошла в дверь. Он промучился еще минуту, разворачивая ее вдоль печки, а потом поднял Юльку и положил обратно. Вся операция не отняла больше трех минут.
- Здесь теплее?
- Да, - она всхлипнула, - накрой меня одеялом, пожалуйста.
- Да не поможет тебе одеяло.
Берендей открыл печную дверцу.
- Так лучше?
- Да, - она повернулась набок, лицом к огню, - только спина мерзнет.
Он не посмел. Он знал, что лучше всего при переохлаждении согревает человеческое тепло. Но он не посмел. Он испугался самого себя.
- Ложись на живот, я разотру тебе спину.
Она покорно перевернулась, и он опять начал тереть ее спиртом с уксусом. Ее кожа была мягкой, как будто бархатной. И уже порозовела.
- Больно, - пожаловалась она.
- Это хорошо, - сообщил он.
Страх и жалость ушли. Он понял, что ему приятно прикасаться к ней. Но хотелось, чтобы эти прикосновения были не такими… грубыми. Берендей снова испугался, пытаясь взять себя в руки.
- У тебя руки горячие, - Юлька перестала плакать. Она согревалась и скоро должна была окончательно придти в себя.
- Это тоже хорошо.
Чем отчетливей он понимал, что смерть ей уже не грозит, тем сильней ее тело кружило ему голову. Ее молочный запах… Нежная, прозрачная кожа… Родинка на пояснице. Очень хотелось прикоснуться к ней губами. Берендей встряхнул головой.
- Не три так сильно, пожалуйста.
- Ну уж нет.
- У тебя пальцы царапаются. Мозолями.
- Так тебе и надо.
Он отвечал ей, а голос его не слушался. Руки продолжали широко и сильно растирать согревающееся тело. Берендей чувствовал нарастающую дрожь, сжимал зубы и старался глубоко и ровно дышать.
- Все, хватит! Мне уже тепло!
Юлька перевернулась и села на кровати. Берендей отдернул руки. Ее взгляд был вполне осмысленным, только растерянным и непонимающим. Она молчала несколько секунд, а потом рывком подтянула ноги к груди, обхватила себя руками и прошептала:
- Ой, мамочка!
- Жива, - Берендей улыбнулся, выдохнул и вышел в комнату. У отца в шкафу было припрятано теплое белье, которым ни он, ни Берендей так ни разу и не воспользовались.
На этот раз он не спешил, поэтому нашел белье без труда.
- Держи, - он не стал заходить в кухню, просто протянул руку.
Юлька долго не забирала белье у него из руки, а потом резко выхватила. Как будто рассердилась.
Берендей походил по комнате, ставшей без кровати пустой и какой-то маленькой. Руки дрожали. Он стиснул кулаки и несколько раз глубоко вдохнул. Голова кружилась, а щеки горели. Ему было гадко и хорошо одновременно.
Но Юлька оделась быстро, так что он не успел до конца придти в себя.
- Заходи, - позвала она.
Он остановился в дверях, глядя на нее сверху вниз. Белье было ей велико, и она старательно подворачивала рукава.
- Нет, ты иди сюда, чтобы я тебя видела.
Она сердилась. Берендей на это только усмехнулся.
- Ну? – спросил он, присев перед ней на кровати и продолжая глупо усмехаться.
- Что «ну»?
- Говори, что ты обо мне думаешь.
- Ты!.. Как ты мог уйти так надолго, когда я приехала к тебе!
Она сама испугалась того, что сказала и ахнула.
- Теперь горячего чаю, - подвел он итог.
Юлька кивнула. Берендей поставил чайник на плиту.
- Я видела лося, - сказала она.
- А я знаю, - он поднял и опустил брови.
- Откуда?
- А ты уже говорила.
- Когда?
- Ты не помнишь. Как ты меня нашла?
- Не знаю. Просто нашла. Шла и нашла.
- Если бы я вернулся на час позже, ты бы умерла.
Берендей сам испугался своих слов. Юлька побледнела и приподняла плечи.
- А лоси здесь часто бывают, у них тут кормушка, - поспешил объяснить он, - Так что ничего удивительного.
- Я думала, это медведь. Я всю дорогу шла и боялась медведя.
Берендей не стал спрашивать, зачем она приехала. Он побоялся того, что она ответит. Ему было достаточно того, что она пришла. И даже не стал ее пугать тем, что она очень правильно боялась медведя.
А потом она выпила чаю и уснула. Берендей подложил в печку дров, потому что по его мнению Юлька была еще не вполне теплой. Только выключил газ, с газом было очень душно.
Он посидел несколько минут, глядя на нее. Она показалась ему очень красивой, маленькой и беззащитной. Но вместо того, чтобы устыдиться, Берендей снова почувствовал жар и дрожь.
Нужно было чем-нибудь заняться, чтобы ее тело перестало сводить его с ума. Берендей зашел в библиотеку и долго перерывал старинные книги, надеясь найти как можно больше о заклятых берендеях. В детстве отец насильно заставлял его читать такие книги, но Берендей совершенно не запоминал их содержания. Они не казались ему интересными тогда. Ну, а прочитать о берендеях все, что собрали отец, дед и прадед, было просто невозможно.
Он выбрал то, что показалось ему интересным, и перешел в комнату отца. В его комнате тоже стоял стол, куда как более удобный для чтения, но он хотел одним глазом приглядывать за Юлькой.
Берендей с трудом продирался сквозь тяжелый слог далеких предков. Но муторное чтение сделало свое дело. Он успокоился, перестал дрожать и почти полностью переключился на мысли о том, как победить Заклятого. Однако за пару часов нашел только одну мысль, которая чего-то стоила. И состояла она в том, что берендей по крови не должен связываться с заклятым, потому что не может его убить. Так же как бер не может убить берендея. А заклятый его может. Он надеялся найти ответ на вопрос: «Почему?», но пока не нашел. Не может убить, и все.
Зато дальше было написано, что заклятый всегда будет стремиться занять место берендея по крови. Его как магнитом притягивает его территория. Что ж, пока все было правильно.
Берендей так увлекся поиском, что не заметил, как сзади к нему подошла Юлька. Он оглянулся, когда она уже сунула нос в книгу, которую он читал.
- Ой, это что? – спросила она.

- Книга, - Берендей смутился.
- Я заметила. Это какой язык? Это же латынь!
Берендей смутился еще больше.
- А как ты догадалась?
- Ты что, читаешь по латыни? – спросила она.
- Ну, да. А ты? – он натянуто улыбнулся.
- Нет. Конечно, нет. Я просто знаю некоторые слова, названия животных или разные термины. А это что? – она ткнула пальцем в книгу попроще.
- А это на старославянском, - рассмеялся Берендей. Как хорошо, что она не поймет, что в них написано.
- Ты издеваешься?
Берендей кивнул.
- Этому учат всех егерей? – спросила она.
Он подумал, что этому учат всех берендеев. Потому что их мало, и каждый должен хранить историю рода. Ему жизни не хватит, чтобы перевести это на русский, а тем более записать. А через три поколения язык изменится настолько, что снова потребуется перевод.
- Нет, меня отец научил.
- И про что эта книга?
- Про медведей, - ответил Берендей и нисколько не соврал.
- Слушай, а ты вообще представляешь, сколько могут стоить такие книги? – она погладила кожаную обложку фолианта, лежащего на столе.
- Даже не берусь представлять.
Ему было неприятно, что она об этом подумала.
- Да если кто-нибудь узнает, тебя убьют через неделю!
Берендей облегченно вздохнул. Такой поворот понравился ему больше.
- Вот и не говори никому. Если не хочешь, чтобы меня убили.

Берендей отвез Юльку на станцию к девяти вечера. Расписания у него не было, поэтому они приехали за полчаса до ближайшей электрички.
- Тебе не холодно? – спросил он, увидев, что она зябко ежится.
- Нет, - она покачала головой, - можно я еще раз к тебе приеду?
Он пожал плечами. Берендей хотел, чтобы она приехала еще раз. Он очень этого хотел. Но вокруг его дома ходил Заклятый. А еще… Он боялся оставаться с ней вдвоем в пустом доме. Потому что и сам не знал, до чего может дойти.
- Я приеду, - сказала она, - я приеду девятого числа. У меня восьмого экзамен. А девятого я приеду.
Он подумал, что не доживет до девятого. Еще три дня. И четыре ночи. За это время он точно что-нибудь сделает с Заклятым.
- Только… это так не скоро - шепнула Юлька.
Берендей обнял ее. Он ни разу не дотронулся до нее, пока они были дома. Он показывал ей дом и двор, передвинул на место мебель, поил ее чаем, рассказал про Черныша и Дымку, но ни разу не дотронулся до нее.
Они стояли на пустой платформе, и Берендей подумал, что завтра весь поселок будет говорить о том, что он провожал девушку на электричку. Потому что их отлично видно с любой стороны. Но Юльку тут никто не знал, а ему было плевать.
- Не смей приезжать ко мне без предупреждения, - сказал он ей на ухо как можно строже.
Она кивнула.
- Я встречу тебя здесь, - снова шепнул он.
Она опять кивнула.
Берендей отчетливо понял, что она не дождется девятого. Она приедет раньше. И не сможет предупредить его. И где он будет в это время, и где в это время будет Заклятый, можно только гадать.
Он прижал ее к себе еще крепче.
- Я купил мобильник, - шепнул он.
Юлька встрепенулась в его руках и подняла голову.
- Правда? Как здорово!
- Только у меня дома все равно нет сети.
- Ну и что! Хоть иногда ты бываешь там, где сеть ловится?
- Конечно.
- Я буду писать тебе SMS-ки. И как только ты появишься в сети, я сразу об этом узнаю.
Он поднял брови и наклонил голову набок.
- Да это очень просто. Я пишу SMS и жду, когда придет сообщение о доставке. Если SMS до тебя дошла, значит, ты в сети.
- Пойдем в вокзал. Здесь ты замерзнешь. Покажешь мне, как получать твои SMS-ки.
Берендей довел ее до вокзала, не убирая руки с ее плеча, и усадил на деревянные стулья с гнутыми спинками так, чтобы не выпускать ее из рук.
- А какой экзамен ты сдаешь восьмого? – спросил он, выяснив все про получение и отправку SMS.
- Зоологию беспозвоночных.
- У… А позвоночных?
- А позвоночных – на третьем курсе, - она засмеялась.
- Слушай, а кем ты будешь, когда закончишь институт?
- Если честно, еще не знаю. Я хотела быть зоопсихологом, когда поступала.
Он опять поднял брови. Вот это была новость… Несомненно, берендей самая подходящая партия для зоопсихолога.
- Но с такой специальностью надо либо заниматься наукой, либо дрессировать собак, -продолжила она, - а какой из меня дрессировщик собак? У меня и собаки-то никогда не было.
- Я тебя научу, - он коснулся губами ее волос.
И из окошечка кассы на него с любопытством взглянула мать его одноклассницы. С любопытством и осуждением. Завтра все его знакомые будут знать, что к нему из города приезжает девчонка.
- Чему?
- Дрессировать собак.
Берендей нагнулся и поцеловал Юльку в губы. И до самой электрички не дал ей сказать ни слова. От нее пахло молоком, сладко и приятно. Как от младенца.
Берендей вернулся домой около десяти вечера и собирался почитать перед сном. Он еще не отошел от расставания с Юлькой, щеки его горели, а сердце стучало гулко и редко.
Он оглядел кухню, где чуть больше часа назад сидела Юлька, и глубоко вздохнул. Да, он хотел, чтобы она приехала еще раз.
В доме было жарко. Он топил долго и усердно, и за несколько часов тепло еще не успело уйти. Градусник в комнате отца показывал плюс двадцать восемь. Берендей сел за стол, вынул из кармана мобильник и еще раз глянул на сообщение, которое она ему послала для пробы: «Я приеду 9 января». Он снова вздохнул и хотел уже пойти в библиотеку, как вдруг он услышал шаги за окном, и тут же в его окно постучали.
Берендей напрягся и осторожно подошел к окну. От Заклятого можно было ожидать чего угодно – он мог и стрельнуть в окно. Стоя боком у стены, Берендей откинул занавеску и осторожно выглянул. И вместо Заклятого увидел за окном усатое лицо Семена.
Берендей вышел на крыльцо. Семен приехал не один, с ним было пятеро ребят, как две капли воды похожие на Вована – молчаливого истукана, сопровождавшего их в лес. Ребята были молодыми, примерно его ровесниками, а может и моложе. Просто серьезные, флегматичные маски на их лицах придавали им немного солидности.
- Охотников это… примешь, егерь? – спросил Семен.
- Приму. Только кордон подальше, метров двести отсюда. У меня все не поместитесь.
- Пошли в этот кордон твой, - согласился Семен.
- Вы что, пешком пришли?
- Да не… Джип на дороге бросили. Не видно ни черта. Может, сюда и не въехать.
- Тогда лучше уж до кордона доехать, вы же с вещами, надеюсь.
- А как же!
- Сейчас, погодите, оденусь.
Берендей не сильно обрадовался гостям. Он прекрасно понял, на какую охоту они собрались. Для него, конечно, это был шанс. Семен, или один из его истуканов, запросто застрелят Заклятого. Но нехорошее предчувствие скребло по сердцу. Берендей никогда не устраивал медвежьей охоты. Конечно, он знал про нее немало, но ему претило участвовать в охоте на медведя. Даже на Заклятого. Когда он выходил с ним один на один – это была не охота, а единоборство. А всемером – это больше похоже на расстрел. А главное, он смутно чувствовал, что Заклятый принадлежит ему, это его враг и его добыча. И Берендей ревновал.
Он надел ватник и сапоги, взял ключи от охотничьего домика и бани.
- Ну, где ваш джип? – спроси он, сбегая с крыльца.
- А там, - махнул рукой Семен.
Он снова взял в дорогу своих «ищеек», теперь троих кобелей. А в добавок к ним здорового кавказца, запакованного в намордник, которого из джипа вывел один из истуканов.
Берендей проводил их на кордон. Охотничий домик был построен еще в советские времена, без излишней роскоши, но добротно и вполне пригодно для загородного отдыха. Правда, без водопровода и канализации. И с печным отоплением. Но с привозным газом, телевизором, огромным промышленным холодильником, и прочими «удобствами». Да и баня была неплохая.
- Ну как, нравится? – спросил Берендей, когда гости осмотрелись в общей комнате.
- Нормально. Я думал будет хуже, - кивнул Семен.
- Холодно здесь, - зябко повел плечами один из истуканов.
- Сейчас затопим, - успокоил Берендей, - часа через три-четыре спать можно будет.
- Ни фига себе! Только через три часа? – возмутился второй истукан.
Семен цыкнул на него, и тот недовольно замолчал.
- Меня вообще-то заранее предупреждают обычно, - косо глянул на него Берендей, - тогда я днем топлю. А если без предупреждения приезжают, так тут уж ничего не поделаешь. У меня и глава администрации здесь сам печку топит.
- Помочь чем? – спросил Семен.
- Да не надо, - отмахнулся Берендей, - вещи пока раскладывайте. Комнаты занимайте. Тут пять спален, каждая на двоих. Только не раздевайтесь особо, быстро застынете. Минус в доме.
Он принес дров, затопил обе печки, и успел натаскать воды, пока молчаливая компания располагалась.
- Ну что? – наконец спросил у него Семен, когда все собрались за столом в общей комнате, - сколько возьмешь за охоту на медведя?
Берендей пожал плечами.
- Я никогда не устраивал охоты на медведя. Поэтому сами судите. При этом лицензии, я полагаю, у вас нет.
- Как же! Есть. У нас все есть. И документы на оружие, и лицензия. И даже охотничьи билеты. Прикинь!
- Да кто ж на этот участок лицензию выдаст? Здесь же медведей не числится.
- За такие бабки и на мою квартиру лицензию дадут, - хохотнул Семен, - да ты не бойся, Николаич подсуетился. Все настоящее, никаких претензий к тебе не будет. И это, проживание, типа, оплачено. Все честь по чести. Так скока?
- Не знаю. Сказал же, никогда не водил никого на медведя.
- А сам ходил?
- Ходил, - Берендей усмехнулся.
- Тыщи хватит?
Берендей пожал плечами. Конечно, это было несерьезно, но он не стал торговаться. Тем более что в результате был вовсе не уверен.
- Сразу отдам, - сказал Семен и полез за пазуху, - а то карман тянут.
Он вытащил пачку и начал отсчитывать сотенные зеленые бумажки.
- Эй, вы что? – остановил его Берендей, - такие бабки за камчатского медведя платят. При гарантии результата.
- А че, этот мельче камчатского? – усмехнулся Семен.
- Нет, - потупился Берендей.
- Вот и бери, пока дают. Не свои плачу, мне не жалко.
- Я не даю гарантий. Это непростой медведь. Можем неделю по лесу кружить, а на него не выйти.
- А чем же он так не прост? – прищурился Семен и царапнул Берендея взглядом.
- Он человека не боится. И на приваду может не пойти. Хитрый. Зимой медведя на берлоге берут, а у него нет берлоги.
- Ну и что ты предлагаешь? Я так думал, мы лес прочешем и выгоним его.
Берендей покачал головой:
- Для облавы мало народу. Уйдет. Частой цепью пойдем – мимо обойдет, редкой – между нами может проскочить. Из вас кто-нибудь охотился хоть раз? Ну, хоть на уток?
Гости как один потупились и промолчали. Берендей вздохнул.
- А оружие у вас какое?
- Карабины. Сайга 308-1. Десять патронов в магазине.
- Хорошие карабины. С подхода – вообще идеально. А вот в упор стрелять хорошо из гладкоствольного. А лучше всего из обычной двустволки.
- Это почему? Из гладкоствольного сколько не целься – все равно не попадешь.
- Вы ж не в тире… - Берендей покачал головой, - на такой охоте чаще всего на вскидку стреляют, целиться некогда. А на вскидку без разницы, что нарезное, что гладкоствольное. Двустволка – надежней. Безотказная. И потом никто из нее заводскими патронами не стреляет. Ладно, хорошо хоть не «Калашниковы».
- А что, с «Калашом» плохо охотиться? – спросил наиболее разговорчивый из истуканов.
- Не знаю, - Берендей рассмеялся, - не пробовал. А кавказца зачем притащили? Он же сторожевой.
- А че? Кавказ хороший зверь, злобный. И не боится ничего, - вступился за питомца его вожатый.
- На медведя с лайкой ходят. И не простой лайкой, а с медвежатницей. Притравленная лайка медведя не кусает, только поднимает его и не дает уйти далеко. И близко к зверю не подходит. Их же учить надо специально. Покажите поближе своего кавказца, - Берендей поднялся.
- Пошли, - с азартом согласился вожатый.
Они вышли на улицу, освещенную прожектором с крыши дома.
- Как тебя зовут? – Берендей чувствовал себя неловко, если не мог обратиться к человеку по имени.
- Сергей.
- Я – Егор. Ну, показывай.
Сергей свистнул. Берендей увидел, как нехотя и с достоинством поднялся пес. Хороший пес, сильный и гордый. Но не охотничий.
- Намордник сними, - попросил он.
- А не боишься? – усмехнулся Сергей.
Берендей покачал головой.
- Казбич, морду! – скомандовал хозяин.
Пес неторопливо сел и с готовностью ткнулся носом Сергею в руку.
- Хороший пес, - одобрил Берендей, - можно, я попробую?
- Ну, попробуй. Но он, вообще-то только меня признает.
Берендей махнул согнутой рукой вверх и тихо сказал:
- Стоять.
Пес лениво поднял зад, и стоял так, как будто немедленно собирался опустить его, как только Берендей отвернется.
- Молодец, - Берендей похлопал его по боку. Пес, наконец, выпрямил задние ноги до конца.
- Смотри-ка! Послушал! – в полном восторге воскликнул Сергей.
Берендей отошел на несколько шагов.
- Лежать! – он махнул рукой вниз.
Пес медленно начал опускаться на снег, долго устраивался и, наконец, обратил свой взор на Берендея. Как будто спрашивая: «Ну, лег. И что дальше?»
- Гуляй. Отличный пес. Для кавказца – просто потрясающая дрессировка. Но только он уже убит. Когда я даю команду «Лежать», собака должна упасть в снег. Сразу. Потому что иначе она попадает под выстрел. Так что ты его держи на поводке. Это смелый пес, он может не испугаться медведя. И медведь его убьет. Отпускай, если медведь напал на кого-то из людей. Тогда он жизнь чью-нибудь спасет. И вот тут ему равных не будет. Он ЗКС сдавал или только караулку?
- ЗКС.
- И что он сделает, если услышит выстрел, как думаешь?
- Н-да, - Сергей потупился.
- Так что держи его на поводке. Иначе он нас всех вместо медведя пожрет. Но намордник не одевай.
- Да это понятно.
Из дома вышел Семен.
- А моих собачек посмотришь? – он потер плечи, а потом ладони, - холодина-то какая!
Берендей пожал плечами. Все равно придется обходиться теми собаками, какие есть. Это лучше, чем вообще без собак.
- Давай с самой худшей, - улыбнулся он.
- У меня нету худших, они у меня все лучшие. Аякс!
Аякс был лохмат, невысок и имел очаровательную мордашку, более подходящую дамской собачке, чем медвежатнику.
- Я сам, можно? – попросил Берендей.
- Попробуй, - крякнул Семен.
- Сидеть.
Пес плюхнулся на задницу в одно мгновение.
- Ко мне!
Аякс немедленно вскочил и кинулся на зов.
- Лежать!
Он упал в снег там, где застала его команда.
- Здорово! – с искренним восхищением сообщил Берендей, - все такие?
- Как один, - заверил Семен.
- Ну, это что-то. Не притравлены, конечно. Но, может, не испугаются? Их задача – не дать медведю уйти. Ну, и в случае опасности, защитить вас.
- Защитят. Это я не сомневаюсь.
- А защите обучены? – спросил Берендей.
- Обижаешь!
Берендей замахнулся на Семена, и Аякс тотчас же обнажил клыки и приготовился к прыжку.
- Здорово, - подтвердил Берендей, - а Казбич их не пожрет?
- Не, - ответил Сергей, - Они уже выяснили, кто главный. Больше драться не должны.
- Посмотри еще! – Семена окрылил успех, - Барклая, или вот Черныша!
Берендей отшатнулся, как будто Семен его ударил.
- Что? Не хочешь? Чего ты так?
Берендей не был готов к такому удару, но взял себя в руки:
- У меня был пес, Черныш. Его убил медведь. Третьего дня.
Семен обнял его за плечо и потряс.
- Ничего. Ничего, парень. Мы убьем его. Завтра.
- Нельзя говорить про медведя «Убьем». Примета такая. Завалим. Возьмем. Только не убьем, - поправил Берендей. Впрочем, сам он не боялся таких слов. Может быть, напрасно.
Семен понимающе кивнул.

Предыдущая страница 6 Следующая страница


7 Ольга Денисова

Берендей осмотрел их оружие. Ножи они купили накануне, все одинаковые. Впрочем, как и карабины. Не самые дорогие, без наворотов, но вполне добротные. Только, похоже, стрелять из карабинов им еще не приходилось. Он терпеливо показал каждому, как их перезаряжать, и даже устроил что-то вроде тренировки.
- Вы непременно завтра хотите пойти? – спросил он у Семена.
- А че тянуть? – не понял тот.
- Да, потренироваться бы, пристреляться. Ребята вообще-то стрелять умеют?
- Еще как! Да семь человек нас, кто-нибудь да попадет!
Берендей вздохнул. Если бы все было так просто! Если медведь на них поднимется, двое из них, как положено неопытным охотникам, испугаются и побегут. Еще двое начнут палить куда попало. Хорошо бы не друг в друга. А сам он выстрелить не сможет. В этом он уже не сомневался.
- А лыжи у вас есть? – на всякий случай спросил он.
- Не… Про лыжи мы что-то не сообразили…
Берендей сплюнул.
- Там снегу по колено. Охотничьи нужны лыжи. Толстые такие, широкие. С петлей вместо крепления.
- Да? – озадачился Семен, - и че делать?
- Есть здесь лыжи. Четыре пары есть. И у меня еще две возьмем. Так вы ж на них ходить не умеете!
- Ничего! Как-нибудь, - Семен почесал в затылке, видимо вспомнив, как шел по лесу, когда они нашли Ивана.
Они снова собрались в общей комнате за столом.
- А не погреться ли нам чем-нибудь покрепче чая? – Семен потер руки.
«Бойцы» радостно зашумели.
- Будешь, Егор?
Берендей покачал головой:
- И вам не советую. Серьезно не советую. Это не ручной медведь для царской охоты. Надо выспаться и затемно выйти. Придется долго идти по лесу. А главное, если медведя поднимем, реакция нужна хорошая. Не простой это медведь, говорю вам.
- Да какая же охота без водки? – разговорчивого истукана звали Антоном, - все нормальные охотники водку пьют.
- Ну, пусть нормальные и пьют. Если бы я вас на лося вел, сам бы выпил с удовольствием. А на медведя – не стоит. На этого медведя.
Берендей задумался. Завтра эти люди будут всерьез рисковать жизнью. Очень всерьез. Он не имеет права не предупредить их об опасности. И он не может говорить с ними о Тайне. Он тряхнул головой. Будь что будет. Человеческая жизнь дороже всего остального.
- Я должен вам всем сказать. Вы мне можете не верить, я и сам не верю. Но запомните. На всякий случай. Старый охотник мне сказал, что этот медведь человеком может оборачиваться. Это, конечно, байки охотничьи. Но во всякой охотничьей байке есть доля правды.
Кто-то рассмеялся, кто-то насупился. И никто не поверил. Разумеется.
- Просто если встретите в лесу человека, незнакомого человека… Даже человека с ружьем – будьте осторожны. Кто его знает. Старики больше нас в этой жизни понимают.
Он старался быть убедительным. Он хотел напугать их. Но они не испугались. Может быть, зернышко сомнения он в них заложил? Берендей очень хотел на это надеяться.
- И еще. Я видел этого медведя. Если мы его поднимем, вы не должны удивляться и тем более пугаться. От вашего холоднокровия зависит ваша жизнь. Когда он встает на задние лапы, роста в нем больше трех метров. Это выше, чем потолок в этой комнате. Представили?
- Ну ни фига себе! – Антон запрокинул голову и поглядел туда, где стена смыкается с потолком.
- Он весит примерно семьсот килограмм. Когти длиной в два пальца. Представили?
- Да это монстр какой-то, а не медведь! – присвистнул Сергей.
- Да, это монстр. Голова примерно вот такого размера, - Берендей развел руки, - клыки примерно с мой большой палец.
- Эй, чего ты пацанов пугаешь? – занервничал Семен.
- Я не пугаю. Я хочу, чтобы они сегодня знали, что это такое. Потому что, когда он поднимется, пугаться будет нельзя. Надо будет стрелять. Поэтому сегодня ночью постарайтесь представить его как можно страшней, чтобы завтра он вам таким не показался.
- Так ты что, преувеличил? – не понял Антон.
- Нисколько.
- А куда стрелять?
- Чтобы подранить – в тело. Куда попадешь. А чтобы завалить – лучше в голову. Можно в сердце.
- А где у него сердце ?
- О, есть байка такая. Проверенная байка. Медведь, когда поднимается, лапой сердце прикрывает, если видит, что в него целятся. И вот как только он лапу убирает, надо туда и попасть. Лучше в голову стреляйте. Надежней. Но бывали случаи, когда с большого расстояния пуля медведю череп не пробивала. Только с близкого.

Леонида как магнитом тянуло к дому берендея. Он охотился в Белицах, но старался долго там не задерживаться. Он ненавидел этот дом, и хотел его. Его раздражало в нем все – и собака с кошкой, от которых он быстро избавился, и крыльцо, и старый сарай, и изгородь, совершенно не похожая на приличный забор. И баня, в которой совмещались мыльная и парная. Его бесило все это, но он желал этого, как чужую жену, любящую своего мужа. Он хотел победы, завоевания и обладания. А там – можно будет посмотреть, пригодиться оно ему или нет.
Мальчишка оказался не прост. Он не только быстро бегал, но и отлично стрелял. Егерь! Когда берендей в первый раз направил на него ружье, через форточку, Леонид испугался. Он первый раз испугался в медвежьем облике. Даже шабашники с бензопилами не напугали его, он просто поступил осторожно и осмотрительно, не связываясь с ними.
Но мальчишка не выстрелил! Тогда Леонид еще не понял, почему. Он почувствовал, что двустволка нацелена ему в глаз. И с двадцати метров берендей не мог промахнуться. Но он не выстрелил! Он его напугал и прогнал. Но Леонида это лишь задело и раззадорило. И желание убить берендея только усилилось.
Когда мальчишка поднял его с дневки, он уже не испугался. Он понял, что выстрелить пацан не сможет. Так же как он видел в нем медведя, так и берендей видел в нем человека. И мальчишке просто не хватало духу этого человека застрелить. Конечно, была вероятность, что рано или поздно он перешагнет через себя. Но Леониду показалось, что мальчишке это не удастся. Или он совсем не разбирался в людях.
Но Леонид все равно опасался напасть на берендея в открытую, хотя такая возможность у него была. Он нашел хорошее, тихое место, откуда просматривался его двор и где ни почуять, ни тем более увидеть, мальчишка его не мог. И иногда приходил туда, глядя на предмет своего вожделения и ненависти.
Оттуда-то он и увидел берендея с девчонкой. Девчонка была влюблена, как кошка. Для того, чтобы понять это не надо было иметь аналитического человеческого ума – он и глазами зверя видел: каждые ее жест, каждое движение кричали о ее влюбленности громче, чем сирена пожарной тревоги.
Леонид никогда не связывался с молоденькими девицами, ему нравились ровесницы – опытные и циничные. Завоевать такую было трудно и приятно, да и дальнейшее общение сулило массу удовольствий. Но он уже не был таким, как раньше, когда шел от победе к победе. И эта девочка сразу стала для него частью имущества берендея – дома, двора и леса. И он захотел ее тоже. Получить в собственность, насладиться и потом сожрать. И сожрать в данном случае явилось высшим проявлением обладания.
Раньше он был так утончен в отношении женщин! Теперь ему это казалось смешным. Зачем он изворачивался, стремясь понравится? Зачем выдумывал красивые позы, отрабатывал мужественные жесты, рассматривал свое лицо в зеркале, выбирая то или иное выражение? Зачем? Женщину можно просто взять силой. Весом. И сейчас он был уверен, что только это и будет по-настоящему мужественно.

На следующее утро Берендей поднял их в семь часов. Поставил на лыжи и заставил пройти несколько кругов вокруг дома. Проверил, как они одеты. Двоим пришлось принести вязаные носки – они не догадались тепло одеть ноги. Одному выдал шапку. Показал, как правильно носить карабин и как быстро срывать его с плеча. Но пристрелять не позволил – Заклятый мог быть рядом и услышать выстрелы.
Берендею было тоскливо. Его не оставляло чувство вины. Как будто он мог их отговорить от этой затеи, и не отговорил. Впрочем, семь человек с карабинами… Берендею это уже не казалось расстрелом.
- Семен. Послушай что скажу, - он отозвал его в сторону.
- Ну? – Семен тетешкал своих «ищеек-медвежатников».
- У меня такое чувство, что я веду вас на смерть.
- Да ерунда все это. Семь человек! Куда он денется, твой монстр? Завалим!
Семен хлопнул его по плечу и хохотнул.
- Я предупредил, - Берендей скрипнул зубами. Не то было у них настроение, не то!
Берендей заглянул в сарай с инвентарем. Он долго думал, прежде чем взять рогатину. Она валялась там давно, сколько он себя помнил. Отец говорил, что когда-то с ней охотился Михалыч. Рогатина служила чем-то вроде музейного экспоната, многие охотники хотели на нее взглянуть и подержать в руках. И Егор не предполагал, что когда-нибудь захочет ею воспользоваться.
Конечно, таскать ее с собой неудобно. И семьсот килограммов ему все равно не удержать. Да и выдержит ли она семьсот килограммов? Но это был единственный его шанс. Он не сможет стрелять, никаких иллюзий по этому поводу строить не надо. Иногда не хватает всего нескольких секунд, и рогатина может их обеспечить.
- Это что у тебя? – спросил Семен, увидев, как Берендей выходит из сарая.
- Рогатина. У меня двустволка, могу не успеть перезарядить. Это лучше, чем нож.
- Крут!
- Да нет, наоборот. Кстати, если до нее дойдет, учтите, я долго его держать не смогу. Либо рогатина сломается, либо я. Так что стреляйте.
Берендей посмотрел на каждого. Сергей. Вован. Антон. Игорь. Боря. И усатый Семен. Они даже думать не хотят об опасности. Берендей попытался представить, кто из них как поведет себя при встрече с медведем. Он еще не успел достаточно изучить их, у него не было времени. Но кое-что уже мог сказать. Игорь побежит. Антон будет палить куда попало. Сергей не успеет среагировать, хотя и не испугается - кавказец очень закаляет нервы. А Боря? Боря может и спрячется за кого-нибудь. Надежда только на Вована и на Семена. Впрочем, Семена могут отвлечь собаки.
Вышли в лес до света. На свежий след вышли только часам к двенадцати. Но след был совсем свежий. Берендей думал, что через пару часов они его догонят. Шли молча, Берендей запретил переговариваться.

Антон нисколько не боялся медведя. Даже если он был именно таким, как его описывал этот странный, испуганный егерь. Охота на медведя – дело настоящих мужчин. И Антон нисколько не сомневался в том, что он мужчина. Ему очень хотелось проверить себя в этом новом для него деле. Времена «братков» безвозвратно ушли в прошлое, но Антон как никто жалел об этом! Вот это было время! Когда вопросы решались серьезно и просто: кто сильней, кто отважней – тот и прав. И теперь, наконец, ему представился шанс. Шанс доказать, что он не пацан и не хлюпик.

Сергей вел Казбича на поводке и жалел, что не может его отпустить. А с другой стороны, кто его знал, этого злобного зверя? Без намордника же был. А если хватанет кого? Мало, между прочим, не покажется. Сергей не раз видел, как Казбич переламывал зубами коровьи бедренные кости. Вот охота на медведя – это дело специально для его зверя. Сергей заводил собаку, чтобы чувствовать себя сильным. А получилось, что сила нужна для того, чтобы подчинить его себе. И наоборот, ни разу он еще не попадал в ситуацию, где бы Казбичу пришлось его защищать. Все время было наоборот – ему приходилось защищать кого-то от Казбича. А пару раз и защищаться самому. И вот теперь такой случай представился. Бесстрашный пес покажет себя! И после этого можно сколько угодно выслушивать сказки о том, что кавказцы тупые и злобные твари.

Вован был простым парнем и очень уважал Семена. Семен вообще стал ему как отец, после того, как взял в службу охраны Скоробогатова. Тогда Вовану было всего семнадцать, и никто не желал принимать его всерьез. Несмотря на комплекцию, в нем сразу угадывался мальчишка. А Семен научил его, как выглядеть старше и солидней. Семен научил его стрелять и драться. Не так, как его учили в секции по вольной борьбе, а по-настоящему. Как спецназовцы. И Вован верил каждому его слову. Если Семен считает, что они завалят медведя, значит, в этом можно не сомневаться. Наверное, он единственный знал, что собаки Семена действительно крутые. Все посмеивались над Семеном, и только Вован был уверен, что Семен нисколько не преувеличивает их заслуги. Вован не думал про медведя. Он просто шел туда, куда его вел Семен, и ничего не боялся.

Игорь пребывал в эйфории. Опасность щекотала ему нервы. Не говоря уже о том, что он сможет рассказывать об этой охоте всем своим знакомым. Жаль, не взяли фотоаппарат. Весь вчерашний день он лазил по Интернету, читая про охоту на медведей, и теперь понимал в ней не меньше, чем егерь. А может даже больше. Ну конечно, егерь, небось, никогда в жизни не видел Интернета, откуда ему знать подробности, которыми делятся опытные охотники на форумах? И вообще, задача егеря – срубить как можно больше бабок. Семен отвалил ему штуку. За что, спрашивается? У него и оружия-то нормального нет. Пальнет пару раз из своей двустволки и пиши пропало. А с рогатиной только крутые охотники ходят, вот он и выпендривается. Посмотрим еще, чей выстрел окажется смертельным!

Борису не нравилась эта затея с охотой. Он не любил деревню. Его раздражало все – глубокий снег, мороз, тяжелые лыжи, тяжелый карабин. Неужели нельзя было заплатить егерю еще и за то, чтобы он выследил зверя и обложил его? Или как это называется? Нет, обязательно надо таскаться по лесу всей толпой! Они уже третий круг проходят. Зачем, спрашивается? Встреча с медведем не пугала Бориса. Семеро вооруженных людей не могут не справится со зверем. Он вообще не понимал, зачем столько всего придумывают вокруг этого процесса. Увидел зверя – бей. Все зависит от того, насколько метко ты выстрелишь. Конечно, если ты не можешь попасть медведю в голову с пятидесяти метров, тогда бери оптику. Борис стрелял отлично. Единственное, что его смущало – не пристрелянный карабин, но он надеялся с этим разобраться на месте.
Он слегка подотстал, но не стал торопиться – пусть бегут. Все равно, пока будут медведя поднимать, он успеет подойти ближе. А не успеет – не очень-то и хотелось.
- Здорово, браток, - услышал он сзади и оглянулся. В снегу стоял мужчина лет сорока, с двустволкой за плечом. В фуфайке и теплых шароварах, - вы куда это такой компанией? Не на медведя, случайно?
Борис остановился.
- А что? Здесь и вправду есть медведь?
- Есть, - усмехнулся человек.
- А вы его видели?
- Да видал. Здоровый зверь. И егерь с вами?
- Да. Куда ж без егеря, - Борис скроил презрительную мину.
- И много вас?
- Семеро, - не задумываясь ответил он. И вдруг почувствовал смутное беспокойство. Как будто должен был вспомнить о чем-то важном. И последний вопрос человека показался ему странным. «Если встретите в лесу человека с ружьем – будьте осторожны». Да, Борис еще смеялся тогда. Любят охотники всякую ерунду выдумывать, лишь бы романтики побольше было. Но почему-то сейчас ему не захотелось смеяться. И за деревьями уже не было видно ни одного из своих.
- Шестеро, - сказал мужчина.
- Почему шестеро?.. – прошептал Борис и потянулся к карабину. Но не успел нащупать ремня. Человек начал расти на глазах. И, в общем-то, оказался вовсе не человеком. Не прошло и секунды, как над Борисом нависла мохнатая туша. Он не поднял головы, увидел только когтистую лапу, какие показывают в плохих фильмах ужасов. И от этого самого ужаса Борис не мог ни пошевелиться, ни закричать. Другая лапа сбоку ударила ему в голову. Он умер мгновенно.

Берендей остановился и резко развернулся назад. Запах. Бер шел за ними, он обманул их, сделав круг и зайдя со спины. Чего он хочет? Зачем подошел так близко? Испугается он, если услышит их или наоборот, примет бой?
Он приложил палец к губам и вернулся в конец цепочки. Одного «охотника» не хватало. Берендей не сразу сообразил, кого. Он снял с плеча двустволку, и надеялся, что остальные последуют его примеру. Он ошибся. Берендей не видел Заклятого, но чувствовал его присутствие – как будто лес стал вдруг прозрачен, как будто за витыми узорами подлеска угадывалось движение огромного тела. А еще он слышал его запах. Выйдет навстречу или уйдет в лес?
Казбич утробно заворчал.
- Пускай собак, Семен, - без всякой надежды велел Берендей.
- Думаешь, пора?
- Он здесь. До него метров восемьдесят. Если он уйдет, мы будет за ним еще три дня ходить.
- Аякс! Вперед! Вперед, малыш!
Аякс был вожаком, остальные должны пойти за ним.
И пес пошел. Он только однажды робко глянул на хозяина, словно проверяя, неужели хозяин посылает его в лапы страшному чудовищу, которое прячется за деревьями? Но пошел, подбадривая себя злобным лаем. Вслед за ним рванули Черныш и Барклай. Казбич хотел к ним присоединиться, но Сергей тормознул его. Казбич зарычал еще громче, а потом тоже начал лаять – глухо и низко. За деревьями лай собак изменился – они атаковали. Но Заклятый и не собирался уходить. Напротив. Он вышел из-за деревьев. Собаки скакали позади него, но он вообще не обращал на них внимания. Впрочем, они только лаяли, не пытаясь его схватить. Но Берендей и на это не надеялся.
Заклятый шел, нагнув голову. Медленно и спокойно, как и накануне.
- Цепью встаньте, иначе стрелять не сможете, - напомнил Берендей то, что долго объяснял вчера, - и скидывайте лыжи.
Семен ушел в сторону и вскинул карабин, вслед за ним в сторону шагнул Вован. Берендей ждал. Чем ближе, тем легче попасть, но тем выше опасность. Он выстрелил первым, прицелившись в ствол сосны рядом с Заклятым. Им нужен был сигнал, кто еще мог его дать?
И вдруг бер побежал. Побежал на них, молча и очень быстро. Он бежал так быстро, что невозможно было в него прицелиться. И несколько хлопнувших выстрелов прошли мимо цели. Берендей стоял чуть впереди остальных и не мог уйти в сторону. Он отбросил ружье и выставил вперед рогатину. Берендей знал, что рогатиной не убьет Заклятого: лезвие было коротковато. Металлическая пластина ограничивала его длину, чтобы рогатиной не проткнуть тело насквозь – это могло бы привести к смерти охотника.
Заклятый затормозил в паре метров от обоюдоострого лезвия на конце шеста. И поднялся во весь рост. И рев его был страшен. Грохнули еще два выстрела, но, казалось, он заговорен от пуль. Берендей в два прыжка преодолел расстояние до медведя и изо всех сил воткнул рогатину Заклятому в грудь. По шесту ему в рукава хлынула кровь.
- Стреляйте! Стреляйте же! – крикнул он. Заклятый взревел снова, уже от боли, но понял, что отойти ему не удастся – Берендей не выпустит его. И тогда он пошел вперед. Шест оказался надежней, чем думал Берендей. Он уперся, сдерживая натиск семисоткилограммовой туши, но мог лишь притормозить его движение вперед, не более. Три пули попали в мощные плечи бера, но ни одна не убила его, даже не ранила всерьез. Заклятый попробовал отступить, но Берендей пошел на него, поворачивая лезвие вокруг оси шеста. Заклятый с ревом снова шагнул вперед, наклоняясь вниз всем весом. Он пытался сломать шест передней лапой, но Берендей ему не позволил, уводя рогатину вниз и в сторону.
Еще две пули, одна из которых попала в голову. Без толку! Она, похоже, не пробила черепа. А ведь стреляли почти в упор! Берендей за мгновение почувствовал, что шест сейчас переломится, и попытался уйти в сторону, направив его нижний конец в землю. Ему это почти удалось. Если бы он просто выпустил рогатину, медведь смел бы его по инерции. А так у него осталось полсекунды на то, чтобы уйти из-под удара. Заклятый задел только его плечо, хотя метил в голову. Но и скользящего удара было достаточно, чтобы Берендей отлетел в сторону, как тряпичная кукла. Он ударился спиной об дерево и на несколько секунд потерял возможность двигаться и дышать. Но картина разворачивалась перед ним как в замедленной съемке.
На пути бера первым оказался Вован, не опустивший карабина. Берендей хотел крикнуть ему «Беги», но не успел, даже если бы смог. Вован всадил пулю зверю в грудь, но не остановил его. Заклятый махнул лапой, сметая его со своего пути, как муху. И, судя по чавкающему звуку, Вован умер быстро.
Игорь, который стоял за его спиной и так и не поднял карабина, бросился бежать. Медведь не стал его преследовать, повернувшись к Семену. И Берендей с ужасом понял, что у него нет патронов. Антон палил не целясь, на лице его была паника, и помочь Семену не мог. Сергей держал беснующегося пса, и Берендей никак не мог крикнуть ему «Пускай собаку». Но «ищейки» Семена, увидев, что хозяину грозит опасность, не оставили его. До этого они только неистово лаяли и прыгали без особого толку, но тут Аякс устремился между бером и хозяином. Отважный зверь! Медведь отбросил его со своего пути, но двое других плотно повисли на его шкуре. Берендей пошевелился и начал подниматься.
Бер закрутился на месте, пытаясь достать собак, как кошка пытается достать блоху, кусающую ее спину. И Семену хватило времени отскочить в сторону и взять карабин Вована. Он выстрелил, целясь в голову, но не попал. Медведь смел Антона. Смел случайным ударом, он отмахивался от собак. И, наконец, освободился от них, достав обоих одним ударом.
- Пускай собаку! – крикнул Берендей, но закашлялся.
Но Сергей и сам догадался до этого, когда Заклятый пошел в его сторону. Казбич, сорвавшись, наконец, с поводка, как молния метнулся на медведя, куснул волчьим, режущим, укусом, отскочил и снова пошел в атаку. Но медведь не обращал на него внимания. Сергей вскинул, наконец, карабин, но выстрелить не успел. Казбич метнулся между ним и медведем, и ревел при этом почти так же, как медведь. Медведь накрыл их обоих огромной тушей, и Берендей услышал хруст костей, визг пса и хрип Сергея.
Семен стрелял, стрелял в упор, и бер, наконец, не выдержал натиска. Поднявшись в последний раз, он навзничь повалился в снег. И замер.
Семен опустился на землю шагах в пяти от него и выпустил из рук карабин. Берендей, пытавшийся добраться до места схватки, остановился. Перед глазами мелькали черные мошки, и звуки доносились, как сквозь вату. Он сел в снег, чтобы не упасть.
Из-за деревьев медленно и осторожно вышел Игорь. Он шел прямо к поверженному Заклятому и в глазах его застыл восторг и удивление. Берендей глянул на Заклятого и все понял.
- Беги! - хрипло крикнул он.
Уши бера стояли. Уши мертвого медведя плотно прижимаются к черепу. Да и не мог Заклятый умереть медведем! Родившись человеком, в последний миг перед смертью он должен был вернуть свой облик!
- Беги!
Но было поздно. Заклятый понял, что его трюк разгадали. Он поднялся с грацией ягуара, совершенно невозможной в таком массивном теле. Он не вставал на задние лапы, он стремительно бросился к Игорю на четырех лапах и вцепился зубами ему в горло. Оно как раз находилось на уровне его огромной морды. Семен вскочил, но не успел найти карабина. Не прошло и секунды, как на снег упала окровавленная голова Игоря. Бер отбросил его тело в сторону, мотнув головой, и бегом устремился в лес, ломая сучья и сметая кусты подлеска.
Берендей замер, не в силах отвести глаз от мертвой головы на снегу. Мушки перед глазами заметались с удвоенной скоростью, закружились сумасшедшим вихрем, пока не превратились в абсолютную черноту. К горлу подступила дурнота, и Берендей потерял сознание.
Бой с медведем не занял и пяти минут.

Леонид заметил охотников, когда направлялся к дому Берендея, чтобы занять позицию для наблюдения. Они шли шумно. Ломались ветки, слышалось тяжелое дыхание. Они не заметили его, и даже берендей с его чутьем не просек, что он наблюдает за ними из укрытия. Леонид пропустил их вперед и пристроился сзади. Не очень далеко, но и не близко. Так, чтобы он мог их слышать, а они его видеть не могли. И шел так довольно долго.
Ему было интересно. И совершенно не страшно. Он заранее предчувствовал победу. Он не мог разглядеть, сколько их и кто они такие. Они шли на лыжах след в след, и разобрать в этих следах, что к чему, Леонид не умел. Ему хотелось схватки! Он так привык к легким победам, что они стали приедаться. Он уже не ощущал прежнего восторга, когда видел ужас в глазах жертвы. Ему этого было мало! Он хотел, что б жертва сопротивлялась! Чтобы он мог показать всю свою мощь. Он хотел сам прочувствовать свою силу, до конца. Убедиться в том, что сила эта не имеет границ. А если имеет, то он должен понять, где проходят эти границы.
Его охватило возбуждение. Все они были вооружены, в этом не могло быть сомнений. Но однажды он уложил троих вооруженных охотников, один из которых был опытным медвежатником. Интересно, почему берендей со своей двустволкой, прицельная дальность которой не превышает тридцати метров, в одиночку, вызывает в нем страх, а группа вооруженных людей, с этим же берендеем во главе, только горячит ему кровь?
Впрочем, теперь берендей с двустволкой уже не пугал его.
Он проделал свой излюбленный трюк с превращением на отставшем охотнике. Обидно, но охотником тот вовсе не был. Наверняка «бычок» из какой-нибудь охранной структуры. Не самую сильную команду подобрал себе берендей! Что поделаешь – мальчишка!
Едва он успел разделаться с первым «охотником», как берендей почуял его. Они пустили своих смешных шавок – а Леонид знал, как должны выглядеть охотничьи собаки. И видел хороших лаек, и слышал, как они должны действовать. Когда они собирались брать медведя на берлоге, то не взяли собак, чтобы не поднимать лишний шум. Собачий лай разносится так же далеко, как звук выстрела. Только выстрелов требуется не много, а собаки будут лаять долго и громко.
Эти шавки никогда не видели медведя, и, пожелай Леонид уйти, он бы ушел. Они не только не смогли бы его задержать, они бы даже не раздражали его своим присутствием. Но он не собирался уходить. Он собирался сражаться. И вышел прямо на охотников, не создавая им лишних хлопот.
Берендей выстрелил в дерево. Зачем? Мог бы просто не стрелять. Леониду было понятно, что стрелять в него он не сможет. Кишка тонка. И лицо у берендея при этом было несчастное и обреченное. Леонид побежал ему навстречу. Не столько, чтобы сшибить, сколько для того, чтобы напугать.
Захлопали выстрелы карабинов, и пара пуль, таки, застряла в толстой шкуре Леонида. Ну точно как выстрелы из рогатки пульками из толстой алюминиевой проволоки.
Это только раззадорило и озлило его. А что вы скажете, если я сейчас поднимусь во весь рост? И когда вы увидите меня целиком, во всей моей красе и силе, что вы запоете тогда?
Он притормозил, увидев, что мальчишка выставил вперед рогатину. Он никогда до этого не видел рогатины, хотя и мечтал поохотиться с ней, но, конечно, знал, что она из себя представляет. Ну что ж, можно сказать, его мечта сбылась. Только теперь он был не охотником, а зверем. Медведи не умеют хохотать, а то бы он обязательно расхохотался. Он в десять раз превосходил мальчишку по весу! Он сметет его и его деревянную палку как зубочистку с зонтиком на конце! Это примерно так же, как взрослому мужчине сражаться с трехлетним ребенком. На что надеется этот пацан? И какой серьезный при этом, ну прям как большой дяденька!
Леонид выпрямился во весь рост и заревел. Пусть у мальчишки поубавится пыла. Пусть он до конца поймет, против кого он поднимает хвост.
Но мальчишка почему-то не испугался. Наоборот. Сам кинулся вперед и ткнул своей зубочисткой Леониду в грудь.
Это было гораздо сильней и больней, чем он ожидал. Что ж, и трехлетний ребенок с ножом может нанести серьезное ранение взрослому. Леонид взревел от ярости и хотел отступить назад, чтобы вырвать лезвие из груди, но берендей последовал за ним – избавиться от копья в груди не получилось. Тогда он надавил вперед, надеясь сломать деревянную палку, такую хлипкую на первый взгляд. И растоптать мальчишку, посмевшего сделать ему так больно! Берендей отступал, но, черт возьми, Леонид совершенно не ожидал, что в его руках столько силы! Каждый сантиметр продвижения вперед причинял ему невыносимую боль.
В него стреляли, но пули, впивавшиеся в шкуру, не причиняли ему сильного вреда. Он почти не замечал их. Но идти вперед на рогатину устал. Кровь хлестала из груди и стекала по шесту прямо на руки берендею. Он снова попробовал отступить, но проклятый берендей крутанул лезвие в ране, и Леонид снова взревел от боли и бешенства. Смести, сокрушить, растоптать! Он ринулся вперед, нажимая на рогатину сверху всем весом. Мальчишка не удержит его! Потому что удержать его невозможно!
Шест хрустнул, уткнувшись в землю. И помешал Леониду нанести точный удар в голову противнику. Он почувствовал, как его когти задели плоть, но этого было мало! Охотники палили в него, а Леонид настолько озлобился, что готов был крушить все вокруг себя. Гнев застил ему глаза, он забыл про берендея. Они разлетались вокруг, как тряпичные куклы. Их смешные собаки отвлекали его, мешая разделываться с людьми. Он ревел, он был страшен, он побеждал! Огромный пес, кинувшийся в атаку, хотя и нанес пару болезненных укусов, не помешал достать его хозяина. Оставался последний охотник, так метко и больно палящий в него из карабина. Леонид поднялся ему на встречу. Кровь лилась у него из груди широкой струей, рана мешала ему, изматывала, утомляла! Видно, она изрядно ослабила его, потому что очередная пуля толкнула его в грудь, и он потерял равновесие. Упал в снег и решил, что пока рано подниматься. Пусть расслабятся. Пусть подойдут поближе. Кто у них самый смелый? Берендей? Вот пусть и посмотрит, завалили они медведя или еще нет.
Но самым смелым оказался как раз «бычок», который сбежал от него, бросив своих товарищей умирать. Верней, не самым смелым, а самым глупым. Леонид поднялся мгновенно, едва увидел его в пределах досягаемости. Подъем дался ему нелегко. Он почувствовал, что перед глазами все кружится, расплывается и раскачивается, словно на качелях. Это не помешало ему отгрызть голову этому восторженному идиоту, так неосторожно приблизившемуся к «мертвому» медведю. Но Леонид не стал продолжать схватки. Кто знает, насколько серьезно его ранение? И сколько крови в нем еще осталось? Зачем рисковать? Они придут еще не раз, и не два, чтобы убивать его. А он успеет набраться сил до следующей схватки.

Берендей очнулся быстро и увидел небо над головой. И верхушки сосен. Кто-то плакал совсем рядом с ним. Берендей попробовал подняться. Опираться на правое плечо было больно, но это можно было перетерпеть. Голова кружилась, и слегка тошнило. Берендей поднялся на левом локте.
Семен сидел метрах в десяти от него, обнимал Аякса и рыдал, как ребенок. Рядом лежали Черныш и Барклай. Берендей встал и пошатываясь подошел к нему.
- Они спасли тебе жизнь, - сказал он и положил руку Семену на плечо.
Семен завыл и уткнулся в тело Аякса.
Берендей глянул на собак и вдруг заметил, что ребра Черныша слегка приподнялись, а потом опустились.
- Черныш жив, - сказал он.
Семен на секунду замолчал.
- Что?
- Черныш жив, он дышит.
И Аякс и Барклай были мертвы. В этом не могло быть никаких сомнений. Берендей побрел к Сергею, тот лежал к нему ближе всего. Нет, не о чем говорить. Их с Казбичем тела сплелись в тугой ком. У Сергея в четырех местах был сломан позвоночник и сплющены ребра. Берендей постарался не смотреть на голову Игоря и подошел к Вовану. Нет. Заклятый снес ему полголовы. С этим не живут. Тело Антона лежало дальше всех. У него было окровавлено лицо и неестественно вывернута в сторону нога. Берендей присел и попробовал нащупать пульс на шее. И услышал его! Антон был жив!
- Ну, хоть один! – Берендей хрипло засмеялся. И сам испугался своего смеха.
Он вытер кровь с его лица – щеку рассекали три рваные раны. Сквозь одну блеснули зубы. Берендей осмотрел его внимательней. Скорей всего, у Антона было сильно сотрясение, может быть, ушиб мозга. И, очевидно, сломана нога. Раны на лице, несмотря на кровотечение, опасности для жизни не представляли.
Берендей подошел с Семену, который перестал оплакивать своих питомцев, и возился с перевязкой Черныша, и сказал:
- Антон жив.
Семен рассеянно кивнул. Берендей не стал его трогать.
Он перевязал Антону лицо – бинт он всегда брал с собой на охоту. Потом из двух лыжин сделал шину и сжал между ними его сломанную ногу.
На этот раз волокуша не требовалась – лыж хватало. Еще три пары. Нет, одна оказалась сломанной – видимо, Заклятый наступил на нее. Впрочем, ему хватило бы и одной пары. Берендей связал четыре лыжи вместе, сделав подобие саней.
Он не посмел снять одежду с покойников, чтобы настелить на импровизированные санки, поэтому положил на них свой ватник. Чтобы голова Антона не билась об толстое, гладкое дерево. На правом плече ватник был распорот в клочья, и весь правый рукав окровавлен. Он переложил Антона на сани. Тот не пошевелился.
- Ты готов? - спросил он Семена.
- Да, почти, - отозвался тот.
Берендей сел в снег и посмотрел на свое плечо. Свитер насквозь промок от крови. Но рана не была такой уж страшной. Два когтя. Один просто оцарапал, второй задел мышцу, но не порвал ни крупной вены, ни артерии.
- Пошли? – спросил Семен.
- Перевяжи мне плечо.
- Да, щас. Тока у меня бинта уже не осталось.
- У меня еще есть. Немного.
Семен умел делать перевязки. Бинта не хватило, и он сразу промок от крови, но это было лучше, чем ничего.
- Теперь пошли. И пошли быстро. Парню нужен врач, и, может быть, срочно. Он очень долго без сознания.
Берендей встал. Семен поднял на руки Черныша и пошел вперед.
- Лыжи надень, - крикнул ему Берендей, - так ты не далеко уйдешь.
- Ты прав, - согласился Семен.
Они двинулись в обратный путь молча: впереди Семен с Чернышем, а сзади Берендей с Антоном на санках.
- А где Борис? - спросил вдруг Семен.
- Надеюсь, что сбежал, - ответил Берендей.
Но через минуту понял, что надежда его была напрасной. Борис погиб первым из всех. И погиб на том месте, где Берендей почуял местонахождение Заклятого в первый раз.
- Да, Егорка, ты был прав… Я привел их на смерть… А у меня, гляди-к ты, ни царапины…
- Такого я предположить не мог, - отозвался Берендей, - знаешь, сколько пуль ты в него всадил? Да не меньше двадцати. Одну в голову. Когда я его рогатиной держал. Она даже черепа не пробила.
- Двадцать не может быть. У меня десять зарядов. Да у Вовки штук пять осталось. Не, не двадцать. Как думаешь, он и вправду оборотень?
- Ерунда.
- Оборотня только серебряной пулей убить можно.
- Глупость это, - и Берендей знал, что говорит, - просто жирный он. Пули в жире застревают. И башка крепкая.
Он и сам не знал, почему Заклятого не убили двадцать пуль.
- Сделать тебе санки для Черныша? Еще пара лыж есть.
Семен покачал головой:
- Он же замерзнет… Я лучше так.

Они отвезли Антона в поселковую больницу. Семен сунул им столько денег, что машина «Скорой» с мигалками понеслась в город. По дороге из леса Антон так и не пришел в себя, и Берендей, когда тащил его за собой, все время боялся сделать что-нибудь неосторожное. Он решил, что покойников возить проще.
Чем дальше они уходили от места охоты, тем страшней Берендею было вспоминать о ней. Когда они вернулись на кордон и погрузили Антона в машину, он еще мог что-то делать, понимая, что без него Семен не справится. Но когда он оказался в окружении людей, то понял, что хочет только одного – чтобы его оставили в покое. Лучше всего скорей добраться до дома. Чтобы никто не мешал ему НЕ ВСПОМИНАТЬ.
В больнице Семен оставил Берендея в вестибюле с Чернышем на руках, пока сам занимался отправкой Антона. Он махал пачкой долларов и удостоверением помощника депутата, лишь бы Антона отправили в город поскорей. Но Берендей-то знал, что торопится он только для того, чтобы отвезти Черныша к ветеринару. Наконец, вой сирены замер вдали, и Семен в сопровождении старшей сестры спустился к Егору.
- И парня перевяжите, большая рана, - он кивнул на Егора.
- А страховой полис у него есть? – строго спросила сестра. Берендей не был с ней знаком, она приехала сюда недавно.
- Да идите вы на … со своим полисом! Вообще с ума посходили тут! – Семен даже затопал ногами.
- А это что? Собака? В больнице? – у сестры от возмущения вытянулось лицо.
- Если бы не эта собака, вы бы сейчас не деньги получали ни за что, а оперировали. Если бы было кого оперировать… - проворчал Семен и бережно принял Черныша из рук Берендея, - мальчика перевяжете?
- Да, - недовольно ответила сестра и крикнула в дверь приемного покоя, - Галина Пална!
- Ну я пошел, Егор. Мне надо быстрей.
Берендей кивнул.
- Я вернусь. Вот разберусь с Чернышом и приеду. Завтра.
Он почти выбежал из больницы, но на прощание еще раз обернулся и кивнул Берендею. Берендей прикрыл глаза.
Из приемного вышла Галина Павловна – строгая маленькая женщина с большими руками. Она знала Берендея с детства и всплеснула своими огромными кистями, увидев его.
- Егор? Что случилось? Так это ты привез мальчика с черепно-мозговой?
Берендей кивнул.
- Проходи, я тебя перевяжу.
Он покорно встал и направился в приемное.
- Что, это правда был медведь?
Берендей снова кивнул. Ему не хотелось говорить. Медленно и постепенно он пытался осмыслить то, что произошло, но мысли ускользали. Голова не желала думать об этом, подсовывая только кошмарные зрительные образы.
Она усадила его на металлический стул с тонкой деревянной спинкой, покрашенной некогда в белый цвет, и сняла с него свитер. Свитер был тяжелым и мокрым, а местами заскорузлым – не вся кровь успела высохнуть. И кровь Берендея, и кровь Заклятого.
- Что ты молчишь, Егор? – она начала разматывать жалкую повязку, наложенную Семеном.
Берендей пожал плечами. Он не хотел говорить.
- Что там у вас произошло?
Он поднял на нее глаза, и она не стала повторять вопроса. И он мысленно поблагодарил ее за это.
Она обмыла кровь вокруг раны. Галина Павловна была хорошим врачом, и с детства жалела его, потому что у него не было матери. И всегда ругала его отца, если с Берендеем что-то случалось. А в детстве со всеми мальчишками что-нибудь случается. Она начинала разговор с его отцом со слов: «Если бы мальчик жил с матерью…». Отец, прекрасно зная, что ни в чем не виноват, все равно опускал голову и мямлил что-то вроде «Этого больше не повториться». И Берендей жалел его, и очень уважал Галину Павловну, потому что перед ней склонял голову даже отец.
- Егор, не молчи. Ты слышишь меня? Ну, что же ты молчишь?
Она хотела расшевелить его. Он понял. Он отлично понимал, что происходит и где он находится, но только одной половиной ума. Другая половина отказывалась ему подчиняться. Галина Павловна хотела заставить работать эту вторую половину, но не могла. Ему было неудобно перед ней, но он не хотел ей помогать.
- Егор! Ну что ты сидишь с таким каменным лицом? Тебе хотя бы больно?
- Да, - ответил он вслух. Ему действительно было больно. Но не настолько, чтобы боль заслонила картинки, которые рисовала услужливая память.
Она обрадовалась и этому.
- Я тебе красивый шовчик сделаю, ты не беспокойся. Шрама почти не останется.
Берендей снова молча кивнул. Какая разница?
Галина Павловна обколола рану новокаином. Лучше бы она этого не делала. Берендей надеялся, что когда она начнет обрабатывать рану и накладывать шов, боль отвлечет его от воспоминаний.
Она присела напротив него.
- Я должна в милицию сообщить. И про мальчика с черепно-мозговой, и про тебя. Они официально на охоту приехали?
Берендей кивнул.
- Ну что ты киваешь? Ты скажи.
- Да.
- Значит, у тебя производственная травма будет. Я обязана в милицию сообщить.
- Да, - повторил он.
- Час от часу не легче! Да что же с тобой случилось?
Берендей собрал все силы и сказал:
- Не переживайте, со мной все в порядке.
Галина Павловна улыбнулась ему. И пока зашивала рану, не оставляла его в покое. Она не раздражала Берендея нисколько. Просто было тяжело следить за ее словами и отвечать.
- Ну вот, - она залюбовалась проделанной работой, - шестнадцать швов. И завтра приезжай на перевязку.
Берендей кивнул.
- Егор! Ты слышал меня?
- Да.
- Повтори.
- Завтра приехать на перевязку.
- Молодец. И не забудь. Часам к двенадцати приезжай.
- К двенадцати часам, - повторил он.
Она забинтовала плечо туго и аккуратно. Белый бинт резко контрастировал с побуревшей от крови кожей вокруг.
- Еще раз повтори, - строго велела она.
- Завтра к двенадцати часам на перевязку.
Она обняла его и поцеловала в лоб:
- Пойдем. Миша тебя отвезет.
Потом глянула на его свитер, лежащий на кушетке.
- Это, наверное, надевать пока не стоит. А куртка у тебя есть?
Он покачал головой. Не говорить же, что ватник лежал под головой Антона. Галина Павловна выдала ему казенную фуфайку, посадила в машину «Скорой» и велела водителю Мише довезти его до самого крыльца.
Когда Миша привез его домой, было еще светло. А Берендею казалось, что прошло сто лет. Ну, или хотя бы несколько суток.
Берендей зашел в дом, разделся и забился под одеяло.
Он не спал, и не бодрствовал. Какое-то странное забытье овладело им. И оцепенение. Он лежал с открытыми глазами и ни о чем не думал. Хлопнула входная дверь, и вскоре в комнату тихо зашел отец. Он сел за письменный стол напротив кровати и сказал:
- Здорово, сын.
- Здорово, бать.
- Я же говорил тебе: никогда не связывайся с Заклятым.
- Я уже понял, - ответил Берендей.
- Нет, мой мальчик. Ты еще не понял. Верней, ты еще не все понял. Но я все равно желаю тебе удачи.
Отец вздохнул, поднялся и хотел выйти.
- Бать, - окликнул его Берендей, - а я могу жениться на обычной женщине?
- У тебя было три сестры, - уклончиво ответил отец.
- Почему «было»?
- Одна родилась в девятьсот третьем году, вторая в двадцать втором. Ну а третья – в сорок шестом, она и сейчас еще жива. Я трижды вдовец.
Он усмехнулся и прошел в библиотеку. А потом послышался хлопок входной двери, хотя из библиотеки попасть в кухню можно было только через обе комнаты. Берендей не хотел задумываться, наяву или во сне это произошло. Забытье не оставляло его.
Стемнело. Он видел стену напротив себя, очертания стола, книжных полок и стула. И в то же время шел по лесу в облике бера. Шел бесшумно, и осторожно осматривался вокруг. И, так же как и комнату, отчетливо видел темные стволы вокруг, кружевной подлесок, белый снег. Это напомнило ему недавний сон об автобусной остановке, но на этот раз это не было сном. Берендей направлялся к месту сегодняшней охоты, и ощущал голод. И голод заглушал все остальные его чувства. Он не хотел превращаться в человека. Его израненная шкура болела, мешая двигаться быстрей. Особенно широкая резаная рана в центре груди. Но голод был сильнее боли. Берендей вышел на то место, где утром были убиты четыре человека. Их тела уже замерзли, но хмельной запах крови все еще витал вокруг, кружа голову.
Берендей подошел и тронул лапой безголовое тело. Оно ничем не отличалось от остальных, просто находилось ближе. Он с утробным урчанием содрал с него одежду и впился зубами в затвердевшую на морозе плоть. Там, где было больше всего мяса. Зубы легко разрывали молодые сочные мышцы, мясо таяло во рту. В прямом смысле. Никогда в жизни он, всегда равнодушный к еде, не испытывал такого наслаждения от необыкновенного вкуса. Казалось, он может есть бесконечно, не останавливаясь целую неделю. Но постепенно сытость и сонливость победили. Берендей оторвал от тела руку, надеясь съесть ее чуть позже, и зашагал в глубь леса, зажав ее в зубах.
В доме опять хлопнула входная дверь, и опять кто-то вошел в его комнату. Но это был не отец. Берендей видел вошедшего. Тот позвал его по имени, но он не отозвался. Вошедший помахал рукой у него перед глазами, покачал головой и вышел.
А Берендей шел по снегу между деревьев. Теперь он хотел только покоя. Какого-нибудь тихого места, где можно будет зализывать раны и дремать, чтобы набраться сил. Он вышел на поваленное дерево, корни которого взметнулись вверх на несколько метров, подняв с собой метровый слой земли. Берендей промял ложбину в сугробе у подножья вывороченных вверх корней и залег туда, как в берлогу.
В снегу было тепло, и он бы уснул, но раны не давали ему покоя. Он никак не мог достать языком грудь, и, конечно, лоб. Зато все остальные раны он мог лизать бесконечно, и это тоже приносило наслаждение. Конечно, не такое, как еда, но похожее.
- Егор!
Кто-то тряс его за плечо. За больное плечо под одеялом.
- Егор, проснись.
- Я не сплю, - ответил Берендей и заметил, что у него стучат зубы. Рана пульсировала в такт грохоту в висках, и казалось, что боль в плече бьет его по голове.
- Вставай.
Это был Михалыч. Берендей сел на кровати. В комнате горел свет, как и во всем доме, в печке потрескивали дрова.
- Одевайся, пошли в баню.
Берендей не стал сопротивляться. В баню – так в баню. Ему было холодно.
- Давай-давай, - подгонял Михалыч, - просыпайся. Посмотри на себя-то. Весь в кровище, в грязи. И в постель.
- Ты что, баню стопил? – спросил Берендей.
- Стопил. Только парить я тебя не буду, и так горишь весь. Вымою только.
- И давно ты здесь?
- Да часа полтора уже. Лежишь, как покойник, с открытыми глазами.
- Да кто ж баню полтора часа топит?

Предыдущая страница 7 Следующая страница


Берендей 8

- Сказал же, помыться только. Котел скипел – и ладно.
Михалыч сам вымыл его, хотя Берендей возражал. Но он был слаб и у него кружилась голова.
- Это крови из тебя много вытекло, - пояснил Михалыч, - щас чайку покрепче заварим, Лида тебе пирогов прислала, а я гранат купил. Доктор говорит, лучше всего гранаты помогают. Ну, еще, говорит, икра черная, но икры в магазин сегодня не завезли, так что извиняй.
- Ты что, пешком сюда пришел? – насторожился Берендей.
- Не, меня участковый привез. Он сам хотел с тобой поговорить, но не стал тебя трогать.
Берендей оделся в чистое и сухое. После бани стало легче. И рану перестало дергать так сильно. В голове потихоньку прояснялось. Если не вспоминать сегодняшний день, все было не так уж и плохо.
Михалыч усадил его за стол, налил чаю и почти насильно затолкал в него очищенный кислый гранат.
- Пирог с мясом будешь? – спросил он.
Берендей покачал головой. Пожалуй, чересчур сильно.
- Ну и не надо пока. А теперь рассказывай мне все.
Берендей поднял на него испуганные глаза.
- Ничего-ничего, - подбодрил Михалыч, - давай. Пока не расскажешь все, оно тебя мучить будет, изнутри грызть. Рассказывай все по порядку.
И Берендей рассказал. Он рассказывал долго, и чем дальше двигался его рассказ, тем сильней он чувствовал, как что-то отпускает, вытекает из него, как гной из нарыва. Он как будто переживал всю охоту заново, но уже смотрел на себя со стороны. И чувства, облеченные в слова, начинали осознаваться совсем по-другому.
Михалыч слушал молча, изредка покрякивая и вставляя что-то вроде «Эх!».
- И ведь что самое ужасное, Михалыч, - сказал Берендей, дойдя до того момента, как они вернулись на кордон, - я же два раза в него выстрелить не смог. В первый раз он ко мне во двор зашел, могилу Чернышкину раскапывал. Я из форточки в него прицелился, а выстрелить не смог. А второй раз в лес на него пошел.
- Да ты че? Один?
- Один, один. С дневки его поднял. Он прет на меня, как танк, а я не могу выстрелить. Как будто в человека целюсь.
- И что? – Михалыч затаил дыхание.
- Что-что… Развернулся и рванул оттуда, на лыжах.
- Это, знаешь, бывает. Я про такое слышал. А медведь, он же и впрямь как человек. И собаки на него как на человека лают. Однажды я медведицу взял. Давно это было, лет сорок назад. В Карелии мы охотились. Один взял, никого больше не было. Ну, снял шкуру с нее, гляжу – а это женщина. И груди, и руки с пальцами, и бедра пышные такие, как у Лидки моей. Я, веришь, часа два над ней плакал, как мальчишка. А как плавает мишка, видел?
Берендей кивнул. Он отлично знал, как плавает мишка.
- Как человек. И саженками, и на спине, и стоя. Я с тех пор только самцов брал, на медведицу ни разу не выходил. Да и то рука дрожала. Я так думаю, надо очень душой зачерстветь, чтобы в медведя стрелять. Так что ты не бери в голову-то, душа у тебя, значит, хорошая, добрая.
- Да уж, добром повернулось, ничего не скажешь… Я вот думаю, выстрелил бы я в него, и четверым бы жизнь спас.
- Да? Не скажи. Сколько в него пуль-то всадили, говоришь? Вот то-то. Подранил бы его только.
- У двустволки убойная сила больше. И стреляю я лучше.
- Ерунда. Его на рогатину надо брать. Только не одному, конечно, а вчетвером - впятером. И поперечницу подальше отодвигать, раз он жирный такой, чтобы до сердца достать. Только не знаю я таких охотников, кроме тебя, кто на медведя с рогатиной выйдет, зная, что ружье его не подстрахует.
- Да я-то как раз на их ружья и надеялся. Мне ж тушу такую не удержать.
- Ты все правильно делал. Это я как старый медвежатник говорю. Был бы он обычный медведь, вы бы его взяли, и без потерь. Ты его на рогатину поймал, вот тут сбоку одного выстрела могло хватить, что б башку ему продырявить. Да и из-за твоей спины можно было стрелять – он же выше насколько! Да, был бы обычный медведь…
- Да обычный это медведь!
- Не скажи. Я за свою жизнь много историй таких слышал. А дыма без огня не бывает, сам знаешь. Отец мне рассказывал. Я-то совсем малец был в войну. А отец мой партизанил. И жил здесь медведь-оборотень, громадных размеров. Появился он, когда немцы сюда пришли. А немцы ушли – и его не стало. Так вот, бил этот мишка фашистов не хуже партизан. И ведь что интересно, ни одного нашего не тронул. Они его в лесу много раз встречали, и расходились раскланиваясь. Немцы на него облавы устраивали, из Германии своих медвежатников привозили, и ведь так и не смогли взять. А он, говорят, оборачивался человеком и уходил. Отец говорил, что сам видел его следы. Идет медвежий след, а потом - раз! – и человечий.
Берендей слушал рассказ об отце, затаив дыхание. Какая красивая получилась история. В устах отца она звучала совсем не так. Может быть, иногда можно приоткрывать завесу Тайны перед людьми?
- А вот еще старше сказка. Дед мой рассказывал, когда мы мальцами были, еще до войны, – продолжал Михалыч, - Жил здесь в незапамятные времена медведь-оборотень. Жил, никого не трогал, людям зла не делал. И люди его не трогали, почитали за защитника своего. И вот однажды пришел в эти места еще один оборотень. Злой оборотень. И крупнее был нашего медведя, и сильней. А главное, на людей нападал почем зря. И сколько люди не хотели его извести, ничего у них не выходило. Он одинокого путника увидит, и подходит к нему в человечьем обличье. А когда тот бояться перестанет, он медведем оборачивается, и съедает путника. И пошли люди к нашему медведю просить защиты. Поклонились ему в ноги и просят: защити нас, батюшка-медведь. Житья не стало. Наш медведь подумал и говорит: отдайте мне самую красивую девку в жены, тогда и прогоню я злодея. Подумали люди, почесали в затылках – а ну как не пойдет самая красивая девка за медведя замуж-то, хоть и оборотень он? Упали в ноги к ней, а она им отвечает: пойду замуж за медведя, если моих отца с матерью кормить-поить до самой старости станете. И если дети мои от медведя с вами жить захотят – их не прогоните, а всяческий почет и уважение им окажете. Привели ее к медведю, сыграли они свадьбу. Ну, после свадьбы люди ему говорят: выполнили мы твою просьбу, батюшка-медведь. Выполни и ты нашу. А он отвечает им: принесите мне платок красный, да скатерть белую. Положил платок на скатерть накрест. И говорит: вот кровь оборотнина, а вот моя кровь – и ладонь себе когтем процарапал. Полилась кровь на платок, а через него на скатерть. Отбросил он платок и говорит про скатерть: а вот наша общая кровь. И если переступит оборотень через эту скатерть, тут смерть его и придет. Люди обрадовались, пошли в лес и позвали оборотня как будто на свадьбу. А на порог дома скатерть эту положили. Пришел оборотень на свадьбу, перешагнул через порог, тут его конец и пришел. А девка, что женой медведя стала, родила добра-молодца, силы богатырской. И от них род богатырей пошел.
Михалыч смутился вдруг.
- Я эту сказку наизусть помню, дед часто нам ее говорил. Щас рассказываю – и словно голос деда слышу. А ведь почти семьдесят лет прошло…

Берендей постелил Михалычу у отца, а сам пошел к себе. Зажег лампу над кроватью и лег, глядя в потолок. Он собрался погасить свет, как вдруг заметил, что на его столе лежит книга. Берендей точно помнил, что никакой книги на столе не оставлял. Он потянулся и взял ее в руки. Это была совсем небольшая книга. Обложка из кожи, но без теснения и без названия на ней. Простенькая такая обложка. Он открыл книгу. Оказалось, что это скорей не книга, а тетрадь. Только в те времена в тетрадях писали не менее тщательно, чем в книгах. Берендей пробежал глазами несколько строк. Написали ее примерно во времена Ивана Грозного. Его далекий предок оставлял наставления потомкам, как положено на первых пяти страницах объясняя, зачем и для кого это написано. Берендей просмотрел их по диагонали, пока не наткнулся на слова: «И если доведется вам встретить заклятого берендея…»
Он встал и оделся – читать лежа он не любил. Значит, ему не привиделось, значит, отец действительно приходил… Иначе откуда взялась эта тетрадь? Наверняка, она была в библиотеке, но Берендей запросто мог не обратить на нее никакого внимания.
Он внимательно начал читать ее сначала. Несмотря на витиеватый слог, рассказ в тетради был кратким и информативным.
Заклинает человека берендей, который не только хочет отомстить ему одному, но и всему роду человеческому. Для заклятия надо произнести лишь одно слово: «Заклинаю». Но заклятие произойдет, если берендей при этом действительно хочет мести, а не просто рассержен или подавлен. Его ненависти должно «хватить» на превращение человека в медведя. Чем больше его желание отомстить именно людям, а не конкретному человеку, тем крупнее получится заклятый в медвежьем обличии, и тем труднее будет людям убить его. Известен случай, когда заклятый оказался неуязвим для удара рогатины, настолько крепкой была его шкура – лезвие соскальзывало и не могло ее проткнуть. Этого заклятого убили ударом рогатины в глаз, и только через год после того, как на него началась охота.
Если заклятие удалось, берендей умирает. Он вкладывает в заклятие всю жизненную силу, и, едва превращение произойдет, падает замертво. При заклятии берендей использует не только свою силу, которую отдает до капли, но и силу рода, отнимая от каждого берендея понемногу. Именно поэтому другой берендей по крови не может убить заклятого. Заклятый имеет над ними власть, и преодолеть эту власть никому из берендеев еще не удавалось.
«Что ж, - подумал Берендей, - значит, я буду первым».
Но и сам заклятый находится во власти берендеев. Его притягивает территория другого берендея, он стремиться к ней и не может ее покинуть, если находит. Если он хотя бы один раз увидит берендея, то захочет занять его место во всем – поселиться в его доме, владеть его вещами, перенимать его привычки. Происходит это потому, что заклятый понимает свое отличие от берендея по крови, и старается стать таким же, как берендей. Убив берендея, он занимает его место окончательно, но это не приносит ему желаемого результата. Люди, познав его кровожадность, рано или поздно все равно его убивают.
Очень редки случаи, когда берендей прогонял заклятого со своих мест. Берендей должен либо уйти и искать себе новое пристанище, либо погибнуть. Но способы обороны от заклятого все же есть. Нужно получить кровь заклятого и добавить к ней крови берендея, и из их смеси сделать оберег. Чем больше крови пролилось, тем надежней этот оберег будет действовать. Оберег дает возможность берендею, застав заклятого в человеческом обличье, не дать ему возможности обернуться, но только ненадолго. Надо только сжать его в кулаке и сказать «На час», и заклятый не сможет в течение часа превращаться в бера.
Оберег следует делать осторожно – если кровь заклятого попадет в кровь берендея, даже через маленькую ранку, берендей становится его побратимом.
Если кровь берендея и заклятого перемешалась в бою, когда оба они находились в облике беров, тогда заклятый теряет власть над берендеем, а берендей напротив, приобретает эту власть. Потому что кровь берендея сильней в беровом обличие. Берендей может заставить заклятого оборачиваться по своему усмотрению, и на любое время. Надо только сказать: «Обернись» - и заклятый станет медведем, или «Оборотись», и он снова превратиться человека. А после этого обязательно нужно добавить: «На час», или «На день», или «На месяц». И заклятый не сможет поменять свой облик, пока не истечет названный срок. Но обычно берендей превращает заклятого в человека и убивает его, поскольку заклятый уже не имеет власти над ним.
Если же кровь их перемешается, когда они оба были людьми, напротив, заклятый приобретает власть над берендеем, а берендей ее теряет. Поскольку человеческая кровь в заклятом сильней. После этого заклятый может уйти с участка берендея по своей воле, но может и остаться.
Берендей дочитал тетрадь до конца. Он не понял только, что означает стать побратимом Заклятого. А этот вопрос его сильно волновал, потому что он вовсе не был уверен в том, что их кровь не смешалась во время охоты. Во всяком случае, рукава его ватника были насквозь пропитаны кровью Заклятого. А попала она в его рану или нет, он определить не мог.
Зато получить драгоценный оберег для него не составит труда – пропитанный кровью свитер заботливая Галина Павловна уложила в полиэтиленовый мешок и дала Берендею с собой. Вот только он не помнил, куда его забросил, когда приехал домой.
Берендей приоткрыл дверь и выглянул в комнату отца. Михалыч громко храпел, и Берендей прошел мимо него на цыпочках. В кухне пакета со свитером не было. Берендей отлично помнил, как он выглядел – белый с красными полосками. Он выглянул в сени, но и там пакета не нашел. На крыльце его не было тоже.
«Неужели я его в машине оставил?» - удивился Берендей. Тогда следовало немедленно ехать в больницу, разыскивать водителя Мишу и смотреть его машину. Слишком дорогой ценой досталась ему кровь Заклятого, чтобы повторить этот подвиг.
Берендей вернулся в кухню, поискал пакет повнимательней. И нашел. Пакет благополучно лежал на буфете, вместе с остальными. Пустой и аккуратно сложенный.
«Неужели, Михалыч его постирал?» - эта мысль ужаснула его. Одно дело потерять, потерянное можно найти. Но если Михалыч его выстирал, то надежды не остается вообще. Берендей кинулся в комнату отца и растолкал Михалыча.
- Михалыч! Михалыч! Проснись!
- Что, медведь? – Михалыч подскочил.
- Да нет, - рассмеялся Берендей.
- А… Мне медведь снился. А че тогда орешь?
- Ты мой свитер не брал, коричневый, в крови который?
- Который посередь кухни на полу валялся? В мешке?
- Да.
- В сени я убрал, в корзину с грязным бельем.
Берендей вздохнул с облегчением.
- А че?
- Да нет. Ничего. Спи.
Берендей прикрыл к нему дверь, чтобы не мешать, и зажег свет на кухне. Свитер и вправду валялся в корзине с грязным бельем. Он был толстый, грубоватый, связанный из темно-коричневых ниток. Кровь засохла, и определить, где она есть, а где ее нет, можно было только на ощупь.
Правый рукав пропитался кровью весь. Сверху донизу. И как определить, где на нем смешалась их кровь? И смешалась ли вообще? Берендей принюхался. Обоняние у него было много лучше, чем у людей, но не настолько чуткое, как в обличье бера. Пахло кровью. Обернуться зимой, да еще и с Михалычем в соседней комнате, ради того, чтобы понюхать свитер? Можно было вырезать большой кусок, а лучше взять весь рукав. Но носить это на груди представлялось несерьезным. И потом, опять же, не было гарантии, что кровь их все же смешалась.
Берендей вздохнул. «Только спасая свою жизнь», - говорил отец. А разве он не спасает свою жизнь? Он вышел на крыльцо, прихватив с собой свитер и замок, и надежно запер дверь снаружи. Если Михалыч проснется, он не сможет выйти во двор. А если он что-то увидит в темном окне, то наверняка подумает, что обманулся.
Берендей вдохнул ночной воздух. Он никогда не оборачивался зимой. Но, кроме Михалыча, никого вокруг не было, и он посчитал, что за несколько минут ничего не произойдет. Берендей выпрямился – он любил оборачиваться стоя. Посмотрел вверх и спустился с крыльца: однажды он обернулся на крыльце и пребольно стукнулся головой о балку, поддерживающую крышу. Он не на много прибавлял рост – сантиметров на тридцать-сорок. С Заклятым не сравниться. Но иногда и тридцати сантиметров хватало. Он снова вдохнул, собираясь с духом и… обернулся.
Ночной зимний воздух не был неподвижен. В нос ударили запахи. Скудные зимние краски померкли, но все вокруг заострилось и сделалось выпуклым. Он как будто глянул на мир через одноцветную линзу – зрение обострилось, но потеряло цвет.
И его залил восторг. Как и всегда, когда он становился бером. Чувства его в медвежьем облике были намного сильней – и страх, и радость, и любовь. И мыслям справится с чувствами было намного сложней. Но этому-то он и учился с раннего детства. Этим-то и отличался от Заклятого – сохранять ясность мыслей, когда чувства стараются их заглушить.
Ему непременно захотелось зайти в зимний лес - принюхаться, осмотреться. Лес манил, звал, обещал много интересного и приятного. Он был еще медвежонком – любопытным и игривым. А через минуту пришел голод. Голод грызущий, мучительный, непреодолимый. А вслед за голодом – злоба. Берендей опустился на четыре лапы и осмотрел двор – чего бы съесть? Из-за стены дома доносился храп Михалыча.
Берендей мотнул головой и поднялся на крыльцо. Его дело обнюхать свитер и вернуться домой. Он нагнулся над правым рукавом: пахло бером, и кровью бера. И его собственной кровью. А еще овечьей шерстью, и мылом, и потом. Он тщательно вынюхал рукав сверху донизу. Кровь смешалась, в этом не было никаких сомнений. И при этом в нее вплелся какой-то новый запах, не присущий ни крови Заклятого, ни крови Берендея по отдельности. Ниже локтя и до середины предплечья.
Берендей поднял тяжелую голову и снова глянул в лес. И вернулся в человеческий облик. Ему не понравилось оборачиваться зимой. И голод не оставил его. Он вспомнил, что завтракал сытно, но легко, потому что собирался на охоту. А после этого съел только гранат, очищенный Михалычем.
Он открыл замок и вернулся в кухню. Оберег подождет. Михалыч говорил что-то про пирог с мясом.

Юлька вернулась домой поздно. Она оставляла записку, что уехала к Людмиле готовиться к экзамену, поэтому рано ее никто и не ждал. Ей просто повезло, что Людмила ни разу не позвонила ей на домашний телефон. Верней, повезло ее родителям.
- Юлька, это ты? – спросила мама из комнаты. Она опять сидела за компьютером и рисовала свои дурацкие картинки. Впрочем, нет, не совсем дурацкие. Некоторые Юльке очень нравились. Но, в общем и целом, она считала мамино увлечение напрасной тратой времени.
- Да.
- Иди посмотри, я нарисовала медведя.
- Сейчас, разденусь, - ответила она, стаскивая сапоги.
Она сняла шубку и глянула в зеркало. Губы ее еще горели, хотя прошло почти два часа с того времени, как они расстались с Егором. Но, вроде как, в глаза это не бросалось.
Юлька зашла в комнату к маме.
- Ну, где медведь?
Мама торжественно повернула к ней монитор. Медведь был похож. Можно сказать, как живой.
- Ну, он же совсем не страшный! – разочарованно протянула Юлька.
- Это добрый медведь. Это не тот медведь, который приходил к нам на дачу.
- А знаешь, мне недавно снился добрый медведь, - сказала Юлька.
- Правда? Если девушке сниться медведь, это к появлению у нее жениха.
- Мама. Жених – это не модно.
- Знаю-знаю. Но от слова «бой-френд» меня с души воротит.
- Меня тоже, - согласилась Юлька, - пойдем попьем чаю, я тебе что-то расскажу.
Едва она вышла на свет, мама тут же всплеснула руками:
- А что у тебя с лицом?
- А что? – испугалась Юлька. Неужели так заметно, что она целовалась?
- Посмотри, щека оцарапана, губы обветрились…
- Как оцарапана?
- Очень просто, посмотри! – она толкнула Юльку в ванную, к зеркалу. И точно. И как это Юлька не заметила сразу? Царапина была длинной, скорей даже не царапина а ссадина.
- Ну и? – спросила мама.
- Пойдем на кухню. Я все расскажу, - сдалась Юлька. Сперва она не собиралась рассказывать маме подробностей, но поняла, что соврать все равно не сможет. А поделиться с кем-то ей было просто необходимо.
- Мама, я была у Егора, - начала она, собравшись с духом.
- Ну ты даешь! – мама откинулась на стуле и хлопнула ладонью по столу.
- Мамочка, все же хорошо закончилось!
- А что, могло закончиться плохо? И потом, что по твоему «хорошо»?
- Ты не перебивай меня. Я же сказала, что все расскажу.
- Поехала без приглашения к человеку. К мужчине! Он живет один, что он про тебя должен был подумать? И чем это, по-твоему, должно было закончится? Ты книжек не читаешь и телевизора не смотришь, можно подумать!
- Мамочка, он не такой.
Мама рассмеялась.
- Мне очень понравился Егор, он хороший парень. И я не сомневаюсь, что «он не такой». Но, видишь ли, ребеночек, он нормальный мужчина. Совсем взрослый. Ты ставишь его в неловкое положение, оказываясь с ним наедине.
- Мама, я чуть не замерзла, пока его ждала. Я уснула у него на крыльце. А он… Он меня спас.
Мама вдруг побледнела, как полотно и прикрыла рукой рот.
- Он раздел меня догола, положил перед печкой, и растирал спиртом, пока я не согрелась.
- Юлька! Ты с ума сошла! Как ты… Да ты понимаешь, что ты говоришь? Ты мне это говоришь? Как это ты чуть не замерзла? Ты что, холода не чувствовала? Ты что, не знаешь, что на морозе надо двигаться?
- Я случайно. Я сидела-сидела, и уснула… - прошептала Юлька виновато.
Мамины глаза наполнились слезами.
- Да я теперь… Я… - она заплакала. Юлька никогда не видела, как мама плачет. Ей стало так неловко, и в то же время так грустно. Если бы она умерла, чтобыло бы с мамой? С папой?
Она тоже разрыдалась и кинулась к маме на шею.
- Мамочка! Мамочка, я не хотела! Я честное слово не хотела! Я больше никогда так не сделаю, я тебе обещаю!
Мама всхлипнула и прижала ее к себе.
- Девочка моя, да ты представляешь себе, чтобыло бы с нами? Да я даже подумать боюсь о том, что с тобой может что-нибудь случиться!
- Мамочка, не плачь, пожалуйста! Все же хорошо! Я живая и здоровая! Я даже не простыла.
- Точно? – мама подняла ее подбородок и улыбнулась сквозь слезы.
- Точно, совершенно точно. Смотри, какая я здоровая и веселая!
Мама снова улыбнулась и усадила ее рядом с собой.
- Ну, тогда рассказывай дальше. Значит, бедный мальчик вынужден был тебя растирать спиртом, а ты валялась вся такая расслабленная и томная на кровати перед ним?
- Мама! – Юлька покраснела, - я ничего не помню. Верней, помню, но очень смутно. Что меня куда-то несут, раздевают, потом трут, очень больно, между прочим.
- Так тебе и надо. Надо было еще отшлепать как следует.
- И потом, когда я поняла, что происходит, я сразу его выгнала и велела дать мне одежду.
- Тоже неплохо. Человек жизнь тебе спасает, а ты пришла в себя и выгнала! – мама рассмеялась.
- Ну… - Юлька запнулась, - мне стало стыдно. Но, мама, ты поняла, что он не такой?
- Да поняла, поняла. Я это давно поняла. Просто некрасиво пользоваться его порядочностью, вот и все. Он видит, что ты хорошая, чистая девочка, поэтому ничего плохого без твоего согласия не позволит. Но, скажи мне, как он должен понимать твое поведение? Если бы на его месте был кто-то другой, он бы подумал, что ты хочешь… ну, как бы это правильно сказать…
- Интима? – спросила Юлька, подобрав самое мягкое слово для того, о чем говорила мама.
- Да. Вы сейчас, конечно, к этому свободно относитесь… Но…
- Мамочка, ты сама говорила мне, что этим можно заниматься по любви.
- Да, но… Ты что, Юлька? Уже?
- Нет, нет… Все в порядке. Просто, если бы он мне это предложил, я бы согласилась…
- А не рано?
- Мама! Мне уже восемнадцать лет!
- Нет, я не о возрасте. Ты не боишься, что это разрушит ваши с ним отношения? Так бывает очень часто. Это ведь не так просто, как кажется. Это шок. Для тебя в первую очередь. Нужно очень сильно любить человека, чтобы это не стало шоком. Ты уверена, что любишь его так сильно?
Юлька мечтательно закатила глаза.
- Мамочка, я очень-очень его люблю. Он самый лучший…
- А он тебя?
Тут Юлька помрачнела.
- Он мне, конечно, ничего не говорил… Но он купил мобильник, чтобы мне звонить. И он... целовал меня. Он ни разу меня даже не обнял, когда мы были у него дома, и я думала, что я ему совсем не нравлюсь, и что я напрасно приехала. Но когда он привез меня на станцию, то там меня поцеловал.
Мама вздохнула.
- Ну, если целовал, значит все в порядке. Это все равно, что говорил. У него что, машина? Раз на станцию привез.
- У него мотоцикл. Только не такой, как сейчас у всех, а старый, с коляской. Огромный такой. Мам, а почему он поцеловал меня только на станции? Как ты думаешь?
Мама усмехнулась и покачала головой:
- Потому что он «не такой», как ты изволила выразиться. В отличие от тебя, он прекрасно понимает, чем может закончиться ваша встреча, если он позволит себе расслабиться.

Засыпая, Юлька подумала, что не доживет до девятого числа. И что можно попробовать выучить все билеты за завтрашний день, чтобы освободиться к седьмому.
А шестого под вечер ей стало очень грустно. Она вспоминала Егора не затаив дыхание и обмирая от счастья, а с болью и тоской. Как будто они больше никогда не увидятся. Как будто произошло что-то непоправимое. Или произойдет. Ей было так грустно, что она поплакала, бросила учебники и сидела за столом, положив голову на кулаки. И вспоминала Егора – его голос, его улыбку, его руки. И от этих воспоминаний было еще горше, еще страшней – а вдруг с ним что-нибудь случилось?
Она вынула из сумочки мобильник и посмотрела на сообщение, которое он ей прислал, когда тренировался. «Я буду ждать». Он ее ждет, а она тут сидит со своими гнусными беспозвоночными - вот ведь мерзкие твари - и не едет.
Юлька подумала секунду, а потом набрала SMS: «Я приеду 7. С е д ь м о г о». И отправила. Но сообщения о доставке не пришло ни через пять минут, ни через час.
Она вернулась к учебникам, сжала зубы и решила, что выучит все билеты сегодня. Потому что если она плохо сдаст экзамен, мама с папой будут думать, что это из-за Егора. А ей не хотелось, чтобы ее родители подумали про него плохо. Тем более что он ни в чем не виноват, она сама не может так долго без него прожить.
Юлька просидела над билетами до трех часов ночи, но сообщения о доставке так и не пришло. «Ничего, - решила она, - завтра утром Егор наверняка его получит. Не может не получить». Почти все вопросы она выучила, ну, или просмотрела. Кроме тех, которых не нашла в учебниках. Все вопросы вообще знать невозможно, нужно надеяться, что они на экзамене ей не попадутся.
Она проспала до половины девятого и вскочила в ужасе: проспала! Последняя электричка перед перерывом уходила в девять , а следующая – только в три часа. Она и забыла, что седьмое выходной, и электрички ходят по воскресному расписанию. Поэтому быстро собралась, оделась и выбежала из дома, пока мама не заметила, что она уходит. Но оставила маме записку: «Я поехала к Егору». Ей было стыдно врать.
Она вбежала в последнюю дверь последнего вагона за пару секунд до отправления и перевела дух. Сообщения о доставке так и не было. Юлька написала еще одну SMSку: «Выехала на 9-15» и снова подождала. Сообщения о доставки опять не пришло.
Всю дорогу она рассматривала телефон, но он молчал. Сеть то пропадала, то появлялась снова, а сообщений так и не было.
«Ну и что! – решила Юлька, - теперь я знаю, где он живет. И замерзать не собираюсь. Тем более что сегодня теплей, чем позавчера. И если он не в сети, то наверняка дома».
Она вышла из электрички уверенно и спокойно. Послала еще одну SMSку: «Я приехала. Иду к тебе». Зашла в магазин и купила свой любимый медовик к чаю – в прошлый раз у Егора были только сушки и борщ.
Когда вдоль дороги потянулись детские сады, навстречу ей попалась женщина, которая пристально на нее посмотрела, а потом решилась и окликнула ее:
- Не ходи туда, детонька. Медведь-людоед по лесу ходит, а ты одна идешь.
Юлька вежливо кивнула, поблагодарила ее и ответила, что ей недалеко. И со смехом пошла дальше. Неужели ее мог остановить какой-то медведь? Почти у самого автобусного кольца ее догнал мужчина с двустволкой на плече.
- Девушка, - окликнул он ее, и она подпрыгнула от неожиданности.
- Ну что ж вы так пугаетесь?
- Извините, - Юлька улыбнулась, - я не ожидала кого-то здесь увидеть.
- А куда же вы идете совсем одна? – спросил он.
- Я? – Юлька растерялась, - я – туда.
Она махнула рукой в сторону гнутой березы.
- И я туда. Можем пойти вместе. И вам не страшно, и мне веселей.
Юлька кивнула и обрадовалась. Конечно, она легко отмахнулась от предупреждения доброй женщины, но все равно ей было страшновато одной. А у мужчины имелась двустволка, даже если медведь и появится, его наверняка можно будет застрелить. Они свернули на лесную дорогу.
- Подождите, - попросила Юлька, - я сейчас сообщение отправлю.
И набрала: «Я у гнутой березы. Меня провожает дяденька с ружьем. За меня не бойся». Сообщение получилось длинное и ушло в два приема. Ну и пусть Егор их не получает. Она все равно напишет. На всякий случай.
- Вы, наверное, к Егору приехали?
Юлька опять смутилась, но смело ответила:
- Да, а как вы догадались?
- А там больше никто не живет. И я к нему иду, дело у меня есть.
- А какое? – не очень вежливо спросила Юлька.
- Да про охоту на медведя надо потолковать. Вы слышали, что здесь медведь-людоед появился?
- Да. Я даже видела его следы, два раза. И еще он приходил к нам на дачу и ломился в окна.
- А где ваша дача?
- В Белицах.
- Хорошее место, - кивнул мужчина, - а от реки далеко?
- Нет, метров пятьсот всего. И лес рядом.
- Да, неплохо. А с Егором как познакомились?
Юлька подумала, что если он знает Егора, то не стоит ему об этом рассказывать – вдруг, Егору это не понравится.
- Так, случайно, - ответила она уклончиво и спросила, чтобы сменить тему, - а вы охотник?
- Да.
- А на кого вы охотились?
- На медведей.
- Правда? Здесь же нет медведей.
- А я в Карелии охочусь, в пограничной зоне. Красивые места, природа дикая совершенно.
- И как, трудно убить медведя?
- И да, и нет. По-разному, - он пожал плечами, но в его глазах Юлька увидела веселый огонек, хитринку.
- Расскажите, пожалуйста! Я никогда не видела охотников на медведей!
- А медведя видели?
- Видела, конечно. В зоопарке, в цирке, а еще в Александровском саду, там их иностранцам показывают.
- Ну, это не медведи, так, название одно. Хотите на настоящего медведя посмотреть?
Юлька пожала плечами и усмехнулась:
- А где вы его возьмете, настоящего-то?
Ей почему-то стало тревожно.
- Может, он сейчас из леса навстречу нам выйдет? – засмеялся ее провожатый.
- Но если он сейчас выйдет, вы же его застрелите, правда?
Мужчина неопределенно пожал плечами.
- И потом, что он дурак что ли прямо на человека с ружьем выходить? Медведи вообще людей боятся, - рассудила Юлька вслух.
- Обычные боятся, а людоеды – нет, - мужчина усмехнулся как-то уж очень недобро.
Юлькина тревога не проходила. Она не понимала почему. Все было хорошо – солнечный день, рядом надежный, вооруженный человек. А до дома Егора рукой подать. Может быть, она так сильно испугалась, когда медведь ночью ходил вокруг их дома и стучал лапами в окна? И теперь всякое воспоминание о медведе вызывает у нее ужас?
- Ну что, боитесь медведя? – на этот раз ее спутник улыбнулся по-доброму и подмигнул ей.
- Если честно, очень боюсь. Моя мама чуть не впустила его в дом, когда он ночью… - она осеклась.
«Не открывайте! Это не человек!» - крикнул тогда Егор. И у Юльки подкосились ноги. Она инстинктивно шарахнулась в сторону от своего провожатого, но было поздно.
Над ней громадной бурой горой возвышался медведь. Она запрокинула голову, отшатнулась и подняла руку, пытаясь защититься. И увидела его морду. Размером с телевизор. И громадные желтые клыки, со средний палец длиной. Медведь поднял вверх лапы, нависая над ней, и заревел. Юлька еще секунду смотрела на него, разглядывая когти, а потом обмякла и упала в снег.

Берендея разбудил Михалыч.
- Это ты сожрал весь пирог с мясом? – спросил он, открыв двери и подпирая косяк.
- Там борщ в подполе стоит, - ответил Берендей и повернулся со спины набок.
- Да твоему борщу уже вторая неделя, ты меня еще перед Новым годом на борщ звал.
- А чего ему сделается-то?
- Ты вставай давай. Докторша велела к двенадцати на перевязку тебя везти.
Берендей повернул голову и глянул на часы. Было без двадцати одиннадцать. Он хотел сладко потянуться, но правое плечо неожиданно отозвалось острой болью, и он вспомнил вчерашний день. Такой длинный вчерашний день.
Он слышал, как Михалыч открыл подпол и загремел поварешкой. Берендей сжал в кулаке оберег, который вчера повесил себе на грудь – кусок вязаного полотна в полиэтиленовом мешочке. Ему было очень интересно, неужели это и вправду может сработать? Верилось в это с трудом, но надежда все-таки оставалась. Отец говорил, что когда-то все берендеи умели колдовать, но это было очень давно, книг в те времена не писали.
Он поднялся и потопал на улицу. Воды, конечно, он вчера не принес, и уже собирался одеваться и идти к колодцу, как увидел на крыльце два полных ведра. Он подхватил одно из них и выскочил на снег.
- Куда! – крикнул Михалыч, выглянув из сеней.
- Чего? – не понял Берендей, уже поднявший ведро с водой.
- Повязку намочишь! Иди сюда, в полиэтилен ее заверну.
Пришлось вернуться в дом и только потом выйти снова. От этого, кстати, можно было и простыть. Одно дело – мгновенно облиться, и другое - шастать по морозу туда-сюда. Впрочем, Берендей никогда еще не простужался.
Он вылили на себя ведро с ледяной водой и встряхнулся: дыхание перехватило, сердце стукнуло в голову, кожа мгновенно зарумянилась и сна как не бывало. Он взлетел на крыльцо и вбежал в кухню.
- Ну что, взбодрился? – спросил Михалыч, уплетая разогретый борщ.
Берендей сорвал полотенце с крючка у раковины и растерся, от чего и без того согретая кожа загорелась огнем.
- Ну, - ответил он Михалычу и пошел одеваться.
- И с мокрой головой без шапки поедешь, - недовольно крикнул Михалыч ему вслед.
- Михалыч, ты видел, чтобы я когда-нибудь простудился?
- Не, не видел, - согласился Михалыч, - но все до поры. Батька бы, небось, без шапки на мороз тебя не отпустил!
- А батьку моего ты в шапке когда-нибудь видел?
- Не видел. Но он был как дуб столетний! А ты еще пацан зеленый.
Берендей вышел в кухню и взял зубную щетку:
- Батька и был как дуб столетний, потому что с малолетства холода не берегся. И меня приучил.
Он сунул в рот щетку и отвернулся.
- Да ладно, не злись. Борща лучше поешь.
Берендей промычал в ответ:
- Угу.
- Остывает уже.
Они выехали в поселок без четверти двенадцать. Погода было отличная. Берендей подумал, что после перевязки позвонит Юльке. Обязательно позвонит. А она наверняка сразу узнает о том, что он в поселке. Если, конечно, посылала ему SMSки. Он надеялся, что посылала. У него сжалось сердце. Он нажал на газ, и Михалыч недовольно замахал руками из коляски.
Они проехали под гнутой березой и повернули на асфальт. И через двести метров мобильник за пазухой с левой стороны завибрировал. А потом еще и еще.
Берендей хотел доехать до больницы, и только потом посмотреть, что она ему написала, но не удержался. Остановился и заглушил мотор.
- Что встал? – спросил Михалыч.
- Сейчас, подожди, - Берендей вытащил из-за пазухи мобильник и начал вспоминать, что надо сделать. На экране свелось: «четыре непрочитанных сообщения».
- У… - протянул Михалыч, - точно девчонку завел.
Берендей промолчал и прочитал первое сообщение. «Я приеду 7. С е д ь м о г о». Он нахмурился.
- Михалыч, седьмое сегодня?
- Да, сегодня.
- Хорошо, что не вчера.
Он открыл следующее. «Выехала на 9-15». В девять пятнадцать! Это она уже должна была дойти до него. Если, конечно не останавливалась по дороге. «Я приехала. Иду к тебе» - прочитал он дальше. И заметил, что внизу указано время отправки: 10-55.
- Она уже должна быть здесь! – не удержался и крикнул он.
Берендей прочитал последнее сообщение. «Я у гнутой березы. Меня провожает дяденька с ружьем. За меня не бойся».
- Михалыч… - прошептал он, - Михалыч, она пишет, что она у гнутой березы…
Он глянул на время отправки: 11-34. Он посмотрел на часы: 11-52. Она написала это меньше двадцати минут назад! Они должны были встретить ее по дороге. Погодите, а какой дяденька с ружьем?
- Заклятый… - прошептал он и помертвел.
- Что? – спросил Михалыч.
- Михалыч, ты был прав! Ты сто раз был прав, а я, как дурак, смеялся над тобой. Он оборотень, я всегда знал, что он оборотень! Михалыч, она пишет, что ее провожает дяденька с ружьем! Ты понимаешь, что это значит? Это же мое ружье!
Берендей рывком развернул тяжелую махину мотоцикла на сто восемьдесят градусов, вскочил в седло и сорвался с места так, что из-под колес вылетел веер снежных комьев. Михалыч откинулся назад и схватился за обе ручки коляски. Берендей повернул, не снижая скорости, и мотоцикл чуть не завалился набок. И тут же затормозил. Михалыч держался крепко.
- Слышь-ка, Егор…
Берендей его не слушал. Он спрыгнул с мотоцикла и почти бегом кинулся по дороге к дому, петляя с одной стороны на другую, чтобы не пропустить следов.
- Погодь. Я тебе что скажу. Да не бежи ты так, я старый уже!
Берендей остановился.
- Быстрей, Михалыч.
- Никогда медведь женщин не ест. Сколько случаев слыхал – никогда такого не было. Он их для другого ворует…
- Для чего это? – спросил Берендей и понял. Понял, и обмер.
- Ну что ты побелел так?
Дыхания не было. Он стиснул кулаки и заскрипел зубами.
- Я его найду, - Берендей постарался вдохнуть.
- Куда? Один? Ни лыж, ни оружия!
- Все равно, - Берендей развернулся и побежал по дороге вперед.
- Дурак, меня погоди! Я тоже, чай, не лыком шит!
Но Берендей не мог его ждать.
Он увидел след очень быстро. Медвежий след. Но крови не было, значит, оставалась надежда. Он скинул ватник. Надежда на свои быстрые ноги и крепкие легкие. Он рванул в лес, продрался сквозь кусты у края дороги, и побежал. Так быстро он не бегал даже когда в новогоднюю ночь удирал от Заклятого.
Заклятый шел на юго-запад, удаляясь от поселка. Не петляя. И он не спешил – следы задних лап не перекрывали передних. Берендей бежал. Быстрей бежать он не мог, но ему очень хотелось. Глубокий снег, слишком глубокий! Он не был спринтером, он был вынослив, и в ровном темпе мог преодолевать огромные дистанции. Но слишком быстрый темп мог свалить и его. Он старался держать дыхание, но все время сбивался, потому что мысли о Заклятом и о Юльке как будто перекрывали ему кислород.
На кусте мелькнул яркий комочек шерсти рыжего цвета: у Юльки была лисья шубка. Он тащит ее как мешок, и не видит, что она цепляется одеждой за ветки! Дыхания не хватало. Ноги еще могли бежать, а легкие не выдерживали. Он не ожидал, что выдохнется так быстро. Просто забыл, что вчера потерял много крови, и дело вовсе не в дыхании. Но если дыхания не хватит, то и ноги дальше не понесут, едва недостаток кислорода скажется на работе мышц. Берендей чуть сбросил скорость. И тут заметил, что медвежьи следы превратились в человеческие. И он снова побежал изо всех сил, на бегу разрывая воротник свитера. Не надо было так глубоко прятать оберег. Теперь все зависело от того, обернется Заклятый или останется человеком.
Берендей подумал, что ломится через лес как лось, и его слышно за несколько километров. Он замедлил скорость, и начал двигаться осторожней. Они были близко, он чувствовал, что они близко. Ему казалось, что он слышит запах Заклятого. И вскоре действительно его услышал. И запах Юльки – молочный, теплый, еле слышный, дурманящий голову. Берендей перешел на осторожный шаг. Он подкрадывался тихо: если Заклятый увидит его первым, он обернется. Он стиснул оберег в кулаке и старался дышать как можно реже и спокойней. А это было нелегко.
На снегу появились несколько маленьких следов Юлькиных сапожек. Так! Значит, до этого он нес ее, а здесь поставил на землю! Через два шага большие и маленькие следы перемешались, как будто они долго топтались на месте. Да это она сопротивлялась! Видимо, до этого она была без сознания, может быть, он ее оглушил, а здесь она очнулась! Маленькие Юлькины следы снова исчезли – он справился с ней и понес дальше. Походка Заклятого изменилась, его пошатывало из стороны в сторону. Она мешала ему!
И тогда он увидел их.
Юлька лежала на снегу, в расстегнутой шубке и как кошка отбивалась от Заклятого. Она молчала, но сопротивлялась бешено и бесстрашно. Заклятый нагибался над ней, пытаясь скрутить ей руки, но она пинала его ногами, и ему никак не удавалась их перехватить.
Берендей сжал оберег еще крепче, вскинул руку с ним вперед, глубоко вдохнул и хрипло крикнул, собрав все силы:
- На час!
Заклятый оставил Юльку и повернулся к нему лицом. И захохотал. Берендей подходил быстро, и увидел, что двустволку Заклятый приставил к дереву, шагах в пяти от себя. Впрочем, он не боялся Берендея и без двустволки. Он был здоровым, матерым мужчиной. Ростом выше, чем метр девяносто. Очень широк в плечах. И весил раза в полтора больше Берендея. Берендей пожалел, что не выломал хотя бы палки. У него не было с собой ничего, ни одного тяжелого предмета. Даже ключа, чтобы мог послужить кастетом.
Берендей был шагах в десяти, когда Заклятый вскинул руки, как бер, встающий на задние лапы. И… остался человеком. Его хохот смолк. Он не понял, что произошло, и осмотрел себя снизу вверх. Снова приподнял руки, уже не так уверенно. Берендей воспользовался его замешательством, подошел вплотную и с размаху влепил Заклятому тяжелую оплеуху. И подумал, что этого будет маловато.
Заклятый не долго приходил в себя и ответил ударом кулака ему в лицо, надеясь одним ударом свалить на землю. Не то, чтобы Берендей хорошо дрался. На спецназовца он не тянул. Просто был достаточно сильным и ловким. Конечно, ему приходилось драться. Но это бывало редко и довольно давно. И уж тем более в драке никто не стремился его убить.
Он легко ушел от удара, и ударил в ответ. Заклятый понял, что его преимущество в ближнем бою, и прыгнул на Берендея. Они покатились по снегу. Заклятый дрался насмерть, Берендей не обольщался и знал, что ему не победить. Он никогда не дрался насмерть, но его переполняла такая ненависть, что он быстро понял, что такое бой без правил. Наверное, со стороны это выглядело страшно, но Берендей почти не чувствовал ни боли, ни усталости, не жалел и не боялся убить Заклятого. Заклятый несколько раз брал его за горло, но он всякий раз выскальзывал из его железной хватки. Ему, как и Заклятому, довелось побывать и снизу, и сверху. Оказываясь наверху, Берендей остервенело бил кулаком в лицо Заклятого, надеясь вырубить его, а оказываясь внизу, сам попадал в его положении. Но голова у него была крепкая. У Заклятого тоже. Как и кулаки.
«Если наша кровь перемешается, он получит власть надо мной», - мысль мелькнула в голове и пропала. Их кровь, похоже, уже перемешалась. Но это было не важно сейчас, совершенно неважно.
Берендей слабел. Он выложился, догоняя их по лесу, а Заклятый шел не торопясь. Но Берендей был выносливей, Заклятый слабел тоже. Только вес его от этого не уменьшался. Берендей готов был рвать Заклятого на куски. Ему снова удалось оказаться наверху, прижав коленом руки Заклятого. И он крушил его лицо, и, несмотря на усталость, вкладывал в эти удары всю ненависть и отчаянное желание не проиграть этого боя.
Заклятый скинул его с себя мощным движением всего тела, и Берендей перекатился, пытаясь подняться, но не успел: теперь Заклятый был наверху. И Берендей видел его кулак, с хорошим замахом бьющий его в лицо. И не чувствовал боли. Только когда кулак попадал в нос, из глаз брызгали слезы. Но от каждого удара из него уходила сила. Он извернулся, но Заклятый навалился на него всем весом, освободив обе руки, и вцепился ему в горло. Вцепился ногтями, как будто хотел вырвать ему кадык. Берендей высвободил левую руку и рванул Заклятого за угол приоткрытых окровавленных губ, разрывая ему рот. Но Заклятый не ослабил хватки. Вырваться не получалось. Дыхания и до этого не хватало, в глазах стало быстро темнеть, тело ослабло, как вдруг руки заклятого разжались, а его голова безвольно упала Берендею на грудь.
Берендей глубоко вдохнул. Потом еще. Заклятый не двигался. Берендей посмотрел ему за плечо, и увидел Юльку с ружьем в руках. Она держала его за стволы и дрожала всем телом. Он даже услышал, как стучат ее зубы. Берендей с трудом выбрался из-под Заклятого, вытер кровь, бегущую из носа по губам и подбородку, и перевернул его лицом вверх. Заклятый был жив, только сильно оглушен.
Берендей не обольщался – с минуты на минуту его противник мог придти в себя. Он подтащил его к дереву и поискал глазами что-нибудь похожее на веревку. На снегу валялась Юлькина сумочка на длинном кожаном ремешке. Не долго думая, он подобрал ее и вырвал ремешок с корнем. Завязал Заклятому руки так, что тот оказался привязанным к дереву. Но этого ему показалось мало – ремешок был хлипкий. Берендей молча забрал у Юльки двустволку и снял с нее брезентовый ремень. Ремень оказался коротковат, два раза обернуть его вокруг запястий не удалось, крепкого узла не получилось, но Берендей решил, что на час этого хватит.

Предыдущая страница 8 Следующая страница


9 Ольга Денисова

Он поднял глаза на Юльку. Она смотрела на него виновато и растеряно. Берендей подошел к ней и прижал к себе. На одну секунду.
- Как же я испугался, - шепнул он ей и почувствовал, как дрожит ее тело, и что сам он дрожит не чуть не меньше чем она. Едва Берендей понял, что все закончилось, и можно расслабиться, как на него тут же навалилась боль, дремавшая до поры, и усталость, и головокружение.
Она всхлипнула.
- Не смей плакать. Надо быстро уходить отсюда.
Он глянул на правое плечо, пульсирующее все сильней. На этот раз он был в светлом свитере, и ярко-красное пятно растекалось на глазах все шире. Руки тоже перепачкались в крови, костяшки на кулаках ободрались, и не было никаких сомнений в том, что их кровь перемешалась.
Берендей глянул на Заклятого. Голова его свесилась на грудь, окровавленное лицо, повернутое к Берендею в профиль, оставалось безмятежным и каким-то счастливым. И на глазах оплывало. Берендей подумал, что его лицо тоже сейчас оплывает, и поспешил вытереть его снегом.
- Егор! – услышал он голос Михалыча шагах в тридцати, - Егор!
Берендей повернулся на зов.
- Ой. Ну, ты и красавец!
- Догнал, старый медвежатник! – Берендей попробовал рассмеяться. Почти удалось. Он сплюнул, и вместе с кровью на снег выпал зуб. Он нащупал пустую лунку языком – хорошо, что не клык.
- Догнал! Тебя догонишь! – Михалыч подошел поближе и кинул ему ватник, - ну что, зубами плюешься?
Берендей кивнул.
- А это дяденька с ружьем? - спросил Михалыч и кивнул на Заклятого.
- Да, это он.
- И ты его тут так и оставишь?
- Михалыч, а что ты предлагаешь? Ты сможешь его застрелить?
Михалыч отступил на шаг и покачал головой.
Берендей нагнулся к его уху:
- Через час, даже раньше, он обернется. Медведем. Ты мне веришь?
Михалыч неуверенно кивнул.
- Вчера он убил четырех человек. Сколько до этого – я не знаю. И завтра, если не сегодня, он снова пойдет убивать. Можешь его застрелить? Ты же охотник!
- Я охотник, а не убийца, - Михалыч отступил еще на два шага.
Берендей подумал, что если бы на его месте был Семен, то застрелил бы его без колебания и сожалений. Даже если бы не вполне поверил в то, что это оборотень.
- Вот и я не могу. Пошли отсюда быстро!
- А ты как, идти-то можешь? – спросил Михалыч, - уж больно шатает тебя.
- Пока могу, а там посмотрим, - Берендей пожал плечами. На самом деле, голова и вправду кружилась все сильней, и все сильней тошнило. Заклятый не слабо настучал ему по мозгам.
- А девочка как?
Юлька смутилась и схватила Берендея за руку.
- Со мной все в порядке, - быстро сказала она, - я только испугалась. А так – все в порядке.
- Если бы Егорка не бегал так быстро, ты бы щас в порядке не была, - строго ответил ей Михалыч.
Юлька снова всхлипнула, и глаза ее налились слезами.
- Не трогай ее, - рыкнул Берендей и за руку притянул Юльку к себе.
- Да кто ж ее тронет-то! – захихикал Михалыч, - теперь никто ее не тронет!
Они отошли шагов на сто, когда Заклятый пришел в себя. Впрочем, ничего, кроме нецензурной брани, они от него не услышали.

В больнице ему сделали рентген, Галина Павловна заново наложила швы и очень ругалась при этом. А Берендей смеялся, и понимал, что она вовсе не сердится. Даже наоборот.
За дверью его ждала Юлька, живая и здоровая, и от этого ему все время хотелось смеяться. Невропатолог выписал ему какой-то рецепт, но Берендей скомкал и выбросил его, едва вышел из кабинета. Он был уверен, что у него сломан нос, но Галина Павловна успокоила его, а с зубом все оказалось хуже, чем он думал. Пришлось рвать корень. А Юлька ждала, и Берендей нервничал, что ей приходится ждать так долго. Во всей сегодняшней истории он считал наиболее пострадавшей стороной именно ее.
Наконец он вышел к ней, умытый, перевязанный, и с полным ртом ваты. Впрочем, вату он тут же выплюнул в урну. Глянул в зеркало у гардероба и присвистнул – губы и нос распухли, вся левая сторона лица оплыла и успела приобрести ярко-сиреневый оттенок, глаз смотрел сквозь щелочку: Заклятый правой рукой явно владел лучше, чем левой. А он-то собирался завтра встретить Юльку с экзамена… Нет, с таким лицом этого лучше не делать.
- Егор… - она поднялась ему навстречу.
Берендей не мог сдержаться, и прижал ее к себе, поймав за локти.
- Я так виновата…
Он отстранился и посмотрел ей в глаза:
- В чем?
- Я опять приехала, не дождавшись твоего ответа. И опять… Я так тебя подставила…
- Ты говоришь глупости. Я с самого начала знал, что ты приедешь седьмого. Потому что восьмого у тебя экзамен, а шестого ты еще продержишься. Просто я забыл, что сегодня седьмое…
Она прижалась к нему и обвила его шею руками.
- Пойдем куда-нибудь, - шепнул он ей на ухо.
- Куда? – спросила она.
Да, вопрос был интересный. В поселке имелось три увеселительных заведения, куда можно было пригласить девушку: дискотека, пивбар и кафе-мороженное. Дискотека еще не открылась, пивбар как-то не соответствовал его представлению о Юльке. А кафе-мороженное Берендей нашел чем-то инфантильным.
- Знаешь, километрах в десяти есть хорошее кафе на шоссе. Там шашлык на углях делают…- наконец, вспомнил он приличное место. А главное, оно находилось в противоположной стороне от леса, а значит, от Заклятого.
- Там, наверное, дорого? – робко спросила она.
Он рассмеялся. И вспомнил их разговор с Людмилой, который подслушал из ванной.
- Я хорошо зарабатываю. Честное слово.

В кафе было пусто – ни одного занятого столика. Берендей посадил Юльку рядом с собой в самый темный угол.
- Я должна рассказать тебе одну вещь, - смущаясь, начала Юлька разговор, - только ты не смейся надо мной, хорошо?
Он кивнул.
- Он шел рядом со мной, и расспрашивал. Откуда я, куда иду, как с тобой познакомилась. Верней нет, не так. Он спросил: «А вы к Егору идете?». А потом начал про медведя спрашивать и меня пугать… А потом… Он превратился в медведя.
Сердце Берендея сжалось от жалости. Да как он посмел! Он представил себе, как испугалась Юлька, когда увидела это чудовище. От такого испуга можно сойти с ума.
- Я упала в обморок. Я никогда в жизни не падала в обморок, а тут упала. И даже шишку набила, вот, - она взяла его руку и пожила на свой затылок.
- Тебе это показалось, - попробовал он ее успокоить, - он просто ударил тебя по голове, и ты потеряла сознание. А медведь тебе привиделся.
- Ты мне не веришь? – она не обиделась, а просто стала совершенно несчастной.
- Верю. Ну что ты…
- И мама моя говорила, помнишь? Когда чуть не впустила его в дом? Она тоже говорила, что это был человек. А ты ей не верил.
Берендей не любил обманывать. И даже сейчас, будучи совершенно точно уверенным, что Юльке не надо знать про медведя. Не потому что это Тайна, а потому что это очень страшно. Он просто решил не продолжать, чтобы не запутаться еще больше.
- И потом, почему вы с Михалычем хотели его убить? Я же слышала, о чем вы говорите. Почему не отвезли его в милицию? Если это просто человек?
Берендей вздохнул.
- Ты очень испугалась? – спросил он.
Она кивнула и прижалась к нему.
- Ты… Ты опять меня спас, - шепнула она, - ты же знал, что он на самом деле медведь, и ты все равно не испугался.
- Это ты молодец. Если бы ты его прикладом по голове не огрела, он бы меня, чего доброго, задушил.
- Нет, ты бы победил, я знаю. Просто… Мне было так страшно смотреть на это.
«Да не победил бы я», - с горечью подумал Берендей. Ему еще ни разу не удалось победить Заклятого – ни как бера, ни как человека. И даже если бы он обернулся, он бы все равно его не победил. Потому что медвежонок не может победить матерого зверя. По закону природы.
Он покачал головой:
- Я бы не победил. Я бы его измотал, дал тебе возможность бежать, но я бы не победил. Он сильней меня, и тяжелей, и старше.
- Знаешь, а ты дерешься лучше, чем он, - поспешила успокоить его Юлька, - он какой-то неповоротливый, не складный. Совершенно не мужественный.
Берендей рассмеялся. Похоже, Юлька сильно верила в то, что говорит.

Как берендею это удалось? И берендею ли? Почему Леониду вдруг отказала способность превращаться в медведя? Да еще и в самый неподходящий момент! Едва завидев мальчишку без оружия, он подскочил от радости. Вот это была удача! Он возьмет сразу все: девчонку, берендея, его дом, и станет полноправным хозяином. Хозяином всего! Он еще не придумал, сразу убьет пацана, или поиграет, как кот с мышью, наслаждаясь его беспомощностью. После того, как берендей ранил его на охоте, ему уже не хотелось убивать его просто так. Он ненавидел, и все его существо требовало мести. Изощренной мести. Вовсе не звериной, а совершенно человеческой.
И он не смог превратиться! Не сумел. Это случилось с ним в первый раз. Он мог превратиться когда не хотел этого, но наоборот не случалось ни разу. Может быть, всему виной вожделение, охватившее его, когда девчонка оказалась у него в руках? Может быть, это сродни тоске по дому?
Но берендей подходил к нему так уверенно, как будто не сомневался в том, что он останется человеком. Впрочем, он и с рогатиной кидался на него, совершенно не имея шансов на победу.
После приснопамятной охоты Леонид вообще перестал бояться людей. Их пули не причиняли ему вреда, только раздражали, как пчелиные укусы – болезненные, но не опасные. Да собачьи зубы оставляли раны куда более тяжелые!
Он, конечно, предполагал, что рано или поздно пуля попадет в уязвимое место – в глаз, например. И тогда ничто его не спасет. Поэтому на рожон не лез. Но все равно чувствовал себя чуть ли не всесильным. Теперь он жалел, что не добил охотников. Ему ничего не стоило разделаться с ними, несмотря на боль и потерю крови. Чего он испугался? Наверное, просто устал.
Этим утром он поднялся бодрым и отдохнувшим. Дыра в груди еще тревожила его, но не настолько, насколько он ожидал. Раны заживали на нем, как на собаке. Да, старый колдун и не предполагал, какой мощью наделил его, надеясь наказать. Наверное, если бы он знал о последствиях, то подумал бы, прежде чем превращать его в медведя!
И тут он не смог превратиться! Щенок, конечно, дрался как звереныш. Вот, губу порвал. Но Леонид и человеком смог бы его одолеть. Трус не играет в хоккей, и он когда-то неплохо умел устроить на льду потасовку. Другое дело, что на льду надо было быстро наносить серию болезненных ударов, пока тебя не успели оттащить от противника, а здесь пришлось бы драться до победного конца. Но пацан был легче и слабей. Несмотря на рану в груди, Леонид бы убил его, в конце концов. Если бы его не ударили в затылок. Он не понял, кто это сделал. Может быть, тот старик, с которым они уходили из леса, подоспел на выручку берендею? Наверняка, больше-то некому.
Леонид сумел превратиться в медведя примерно через час. Долго бродил по лесу, злой и голодный, а когда решил, наконец, пойти и снова закусить убитыми охотниками, его и тут поджидало разочарование. Человек двадцать в камуфляже и с автоматами забирали его добычу. Он не рискнул выйти против них – вчерашняя рана и сегодняшняя драка не располагали к новым подвигам. Пока. Но ему показалось забавным пообщаться с ними, и он вышел к ним человеком. Поговорил. Покивал понимающе, когда ему рассказали про охоту на медведя. Даже предлагали проводить до дома, но он вежливо отказался.
Пора было начинать охоту. Победы победами, а жрать надо каждый день.

Берендей посадил Юльку на электричку засветло. Он не хотел рисковать и в темноте привезти ее в пустой дом. Кто знает, что там произошло в его отсутствие? Они совершенно точно договорились, что девятого она приедет на девять-пятнадцать, и он встретит ее на платформе. И если он ее не встретит, она должна развернуться и уехать домой. Юлька пообещала. Берендей, правда, знал, чего стоят ее обещания. Поэтому решил встретить ее, чтобы не случилось.
Возвращаясь домой, он услышал, что на кордоне кто-то есть. Он не стал сворачивать к себе и заехал на кордон. У охотничьего домика стояло два огромных джипа и труповозка. Он подоспел вовремя – они собирались уезжать. В машины садились человек двадцать ребят в камуфляже и с «Калашами» за спиной.
Семен заметил его, выскочил из машины и вышел ему навстречу.
Берендей пожал протянутую руку. Лицо Семена осунулось, посерело. Щелочки глаз теперь не царапали ему лицо, взгляд был мутным и равнодушным.
- Ну, ты это, как, парень? – спросил Семен.
- Нормально, - заверил его Берендей.
- А с рожей-то что?
- Подрался, - пожал он плечами.
- Смотри… Не слишком ли для драки?
- Нормально, - Берендей кивнул.
- Ты это… если кто на тебя наезжать будет, ты мне звони. Я там на столе визитку оставил. Мы тут прибрали тебе все, так что ты это… короче, не надо убирать. Мы тела забрать. В лес ходили.
- Не встретили медведя? – спросил Берендей.
- Неа. Мы, правда, и не искали. Что-то неуверен я, что мы бы его… без потерь обошлись. Мужика встретили одного. Ходит по лесу один, без оружия… Сумасшедший какой-то. Рожа разбитая. Мы его проводить до поселка хотели, так он не пошел. Сам, сказал, доберусь. Ну не дурак? Не знаешь такого?
- Знаю, - процедил Берендей и потрогал языком пустую лунку на месте выбитого зуба.
- С ним, что ли?
Берендей кивнул. Да уж… А Заклятый не дурак – автоматчики, да двадцать человек, запросто могли его завалить.
- Ну, ты тоже неплохо ему накостылял, - хохотнул Семен, - чего, хоть, дрались-то?
- Из-за девчонки, - лаконично ответил Берендей.
- Я на десятое ОМОН вызвал, - продолжил Семен, - объяснил там им, что как. Приедут в бронежилетах, в касках. Прочешут лес. А тварь эту найдут. Автоматами не возьмут, так гранатами закидают. Раньше просто не получилось договориться. Так что ты до десятого потерпи, ладно?
Берендей согласился. Они Заклятого просто не найдут. Он человеком к ним выйдет, или на краю где отсидится. А медведем не обернется. Он уже научился собой владеть, этому не так уж трудно научиться.
- Ну что, поехали мы? – спросил Семен.
- Погоди, - остановил его Берендей, - погоди пять минут. Я сейчас домой сбегаю…
- Да знаю я, зачем ты побежать собираешься. И думать забудь даже, денег я у тебя назад не возьму…
- Семен, они мне руки жгут…
- Вот пусть не жгут. Твои деньги, отработанные, - Семен вздохнул, - мне бы сейчас кто штуку дал и на медведя идти заставил – ни за чтобы не пошел.
Берендей смутился и спросил:
- А Антон-то как?
- Нормально. Ему операцию сделали, на мозгу. Говорят, теперь не помрет. Эх, Вовку мне жалко! Какой парень был!
Они попрощались, и Семен побежал к джипу. Но по дороге обернулся:
- А Черныш-то мой, доктор сказал, будет жить. Ребра ему медведь поломал, и лапу переднюю. Хромой останется. Но жить-то будет!
Берендей улыбнулся, как мог. Грустная получилась улыбка. Он вернулся домой с тяжелым сердцем. Опустошенный и усталый. Снова захотелось забиться под одеяло и лежать с открытыми глазами. Неужели, так теперь будет каждый вечер? Едва смеркается, на него наваливается какая-то тяжесть. Вчера – понятно. Но сегодня? Он полдня провел с Юлькой, он увел ее из лап Заклятого, они ели шашлыки и пили красное вино. И она сказала… Как это она сказала? Он даже пожалел, что не привез ее домой, а потащил в кафе. Она сказала: «Как жаль, что мы здесь не одни». И он ответил, что девятого они будут одни. Но это воспоминание теперь почему-то не взволновало его, хотя всю дорогу он думал только об этом.
Он скинул ватник, сапоги и заглянул в зеркало над умывальником. Вид его не обрадовал. К тому же свитер был безнадежно испорчен. Даже если хорошо выстирать, все равно останется пятно.
Берендей затопил печку и сел у огня, не закрывая дверцу. Оставаясь в доме один, он всегда скучал об отце. За два года боль притупилась, осталась только тоска. Берендей еще никак не мог примириться со словом «никогда». И чем больше времени проходило, тем сильней давило это «никогда». «Никогда» - это ни через два года, ни через пять, ни через десять. Если расстаешься с кем-то, каждый прожитый день приближает тебя к новой встрече. А «никогда» означает, что каждый прожитый день только отдаляет друг от друга.
Берендей до мелочей помнил их последний день. Он недавно вернулся из армии, и всего два месяца прожил дома. Отец выправил все документы на дом, оформил его на работу вместо себя, и даже раздобыл свидетельство о своей собственной смерти. Отец никогда не рассказывал, как ему удается утрясать вопросы с властью. Он говорил: повзрослеешь – научишься. Порядки меняются, способы меняются. Если надо будет – сам все решишь, никакой науки тут не требуется.
В тот вечер отец вернулся рано, посадил Берендея напротив себя и сказал:
- Я завтра ухожу. Насовсем.
Берендей не сразу понял, наверное, не хотел понимать.
- Теперь ты – Берендей, а не медвежонок. Мне пора, Егорка, я прожил большую жизнь, хорошую жизнь. Мне не о чем жалеть.
Берендей молчал, закусив губу.
- И губы не кусай, ты же мужчина. И не смей по мне плакать. Я ухожу счастливым. И тебя тоже оставляю счастливым. Это самое главное – научиться быть счастливым, и научить этому своего сына. Конечно, вместе нам было веселей. Только и всего. Я вырастил тебя, научил быть самостоятельным. Нет такой ситуации, в которой ты не сможешь без меня обойтись. Запомни это. Ты два года прожил без меня, и что? Хоть раз пришло тебе в голову: «Вот если бы рядом был отец»?
Берендей покачал головой. Он боялся что-нибудь сказать, пытаясь проглотить тяжелый ком в горле. Отец заметил это и легонько стукнул кулаком по столу:
- Сказал – не смей. Как я тебя учил? Зубы стисни, кулаки сожми и вдохни поглубже. Ну?
В ту последнюю ночь с отцом они проговорили до рассвета. А утром отец обнял его на прощание и ушел. И не пустил Берендея на крыльцо, чтобы посмотреть ему вслед. Берендей стиснул зубы, сжал кулаки и глубоко вдохнул. Слезы ушли, а боль осталась. До сих пор.
Он смотрел на огонь, и начал цепенеть. Как вчера. Он видел язычки пламени, потихоньку облизывающие дрова, и одновременно находился в зимнем лесу. И снова хотел есть. Только сегодня на том месте, где произошла охота, уже не осталось еды. Ее увезли ребята в камуфляже и с автоматами. А есть хотелось сильно. Берендей думал завернуть в поселок, но так рисковать не стоило. Он не ел со вчерашней ночи. Для хищника – ничто. Но для оборотня – очень большой срок. Поселок манил огнями. За каждым освещенным окном была пища. Может быть, сейчас по пустынной улице бредет одинокий прохожий?
Берендей свернул к поселку и пошел вдоль дороги. К кольцу подъехал автобус, но из него никто не вышел. И никто на остановке его не ждал. Просто водителю было негде больше развернуться. Водитель, конечно, был один. Но напасть на автобус представлялось сомнительной затеей.
Он проводил его голодными глазами, как вдруг увидел машину, медленно ползущую к кольцу. А вот это интересно! Однажды ему удалось достать из машины человечка. Наверное, можно попробовать еще разок. Только не здесь.
Водитель машины включил поворотник. Ба! Да он сейчас свернет в лес! Вот это удача! Надо немного обогнать его. Может быть, проголосовать, чтобы он остановился? А потом… Да. Надо немедленно его обогнать.
Берендей вскочил с места, разгоняя морок. Это его фантазии? Или он и вправду видит мир глазами Заклятого? Но если это правда, то сейчас на дороге он собирается кого-то убить. И этот кто-то едет к нему, потому что здесь больше некуда ехать.
Если Заклятый будет голосовать, значит, он превратиться в человека. И тогда есть шанс…
Берендей выскочил из дома в тапочках. Мотор мотоцикла уже остыл, и долго не хотел заводиться. Он кинул в коляску пару разводных ключей, чтобы снова не оказаться с голыми руками. И выехал со двора.
Только когда он набрал скорость, ему вдруг подумалось: «А что если Заклятый не превратиться в человека?».

Андрей и сам не понял, почему влюбленность Юльки так его разозлила. Он относился к ней, как к другу. Он не собирался крутить с ней романов. Разве что немного попозже. Года через два-три.
Да, когда Юлька вместе с остальными побывала на дне его рождения, и его мама познакомилась с ней, она сразу сказала Андрею: а вот на этой девочке можешь жениться. Не то чтобы Андрей всегда слушался маму. Да и жениться он в восемнадцать лет не собирался. Но, видно, мамины слова запали ему в душу, и с этого дня он смотрел на Юльку совсем по-другому.
Она была для него неприкосновенна. Как неприкосновенный запас. Он снимал новую девчонку примерно раз в неделю, нисколько не скрывая своих многочисленных связей – это придавало ему вес среди друзей. Но предложить подобные отношения Юльке в голову ему не приходило. Да и не согласилась бы она. Юлька предназначалась для чего-то более серьезного, нежели связь на несколько дней. И Андрей не сомневался, что рано или поздно будет готов к таким отношениям.
Как же он был наивен в своей уверенности, что Юлька спокойно подождет года два-три, и останется такой же неприкосновенной, чистой и достойной того, чтобы стать его женой. И то, что ждать она его не стала, и даже не собиралась, и даже не поняла, о чем он говорит, привело его в бешенство.
Егор сразу не понравился ему. Еще в Новый год, когда Андрей был пьян и плохо понимал, что происходит. Его бесило, что он смотрит на Юльку. Андрей сразу оценил материальное положение Егора, и решил, что смотреть ему на Юльку бесполезно. Но это все равно раздражало.
А на следующее утро он просто возненавидел его. За то, что Егор был старше, уверенней и спокойней. За то, что легко справлялся с проблемами, которые для Андрея зачастую были неразрешимы – что ответить, где промолчать, как возразить так, чтобы не обидеть. За то, что мог съезжать с ледяной горы на ногах (как хорошо, что этого не видела Юлька!), за то, что умел топить печь, за то, что знал, как починить насос, который сломался в середине дня. А как он мешал Андрею в разговорах? Они ломали копья над каким-нибудь неразрешимым вопросом, спорили до хрипоты, а Егор говорил всего одну фразу, и становилось понятным, что он прав, спорить больше не о чем. И никто не чувствовал себя оскорбленным, потому что он умел это сказать. Никто кроме Андрея. Ну, разве что Света разделяла его неприязнь, Андрей понял это первого вечером, когда она невзначай намекнула ему, что Егор – неотесанная деревенщина.
Егерь! Смешно, хотя очень романтично. Когда Юлька поймет, что это не для нее, будет уже поздно. Не для Юльки. Для Андрея. Не может же он жениться на девушке, которая была любовницей егеря. Он не был ханжой, он отдавал себе отчет в том, что не прав. Но ничего не мог с собой поделать – он не сможет жить с женщиной всю жизнь, зная, что до него она принадлежала еще кому-то.
Перед последним экзаменом, седьмого, ему позвонила Света и спросила какую-то ерунду по билетам. Но в конце разговора добавила:
- Ты бы с Юлькой помирился, что ли? Нехорошо как-то. Позвонил бы ей сейчас, она наверняка к экзамену уже готова…
И Андрей решил позвонить ей и помириться. Может быть, ему удастся убедить ее в том, как она неправа? А может быть… Может быть, намекнуть ей на то, что сам он гораздо более подходящий для нее человек, нежели какой-то Егор?
Он позвонил ей на трубку, но она была вне зоны действия сети. Тогда он набрал ее домашний телефон, и ему ответила Юлькина мама.
- Здравствуйте, Антонина Алексеевна. Это Андрей. Вы не могли бы позвать Юлю к телефону?
- Здравствуй, Андрюша. А Юли нет, она поехала к Егору. Приедет, наверное, поздно.
- Спасибо, извините, что побеспокоил.
Он с трудом выдавил из себя привычную фразу и зарычал от злости, положив трубку.
Она поехала к Егору! Да ее мама понимает вообще, что это значит? Как она отпускает дочь к малознакомому мужику? Он говорил, что живет один. И чем они занимаются там, в лесу, одни в доме?
Надо положить этому конец! Немедленно, сейчас же!
Андрей оделся, сказал маме, что приедет поздно, и побежал в гараж. Он и сам не очень представлял, что будет делать, и зачем поедет туда. К тому же он знал только, как называется поселок, рядом с которым живет Егор. Как искать его там, он не задумывался. Деревня и есть деревня – там все должны друг друга знать.
Пока грелся мотор, он листал карту области, выбирая удобный путь. Оказалось, что ехать туда надо совсем не так, как к Юльке на дачу. Но незнакомая дорога не напугала его. Он был уверен, что едет спасать Юльку и ее будущее.
Андрей добрался до поселка часа за два, из них час он потратил на то, чтобы выехать из города. Где живет егерь, ему рассказал четвертый или пятый по счету человек, которого он встретил. Остальные говорили, что они здесь дачники и никакого егеря не знают. Путь оказался не близкий – через весь поселок, в самый необитаемый его угол. А потом еще по лесной дороге. При этом прохожий не советовал ехать туда одному и пугал его медведем-людоедом. Но Андрей только рассмеялся про себя – что ему может угрожать в машине?
Фонари быстро кончились, и Андрей ехал в темноте. На трассе отсутствие освещения не мешает нормально вести машину. Здесь же дорога была раздолбана, скользила и ему пришлось сбросить скорость до предела.
И только свернув на дорогу в лес, он вспомнил, как погиб Иван. Его машину столкнул в кювет медведь. Столкнул на ходу. Мурашки пробежали у него по спине. Он боялся прибавлять газ. Слишком скользко. Он разобьется верней, чем встретит медведя.
Андрей покрепче взялся за руль. По спине сползла капелька пота, противно щекоча позвоночник. Дорога оставалась пустынной, насколько позволял видеть дальний свет. Зимние ночи не так темны, как осенние. Вокруг был отлично виден лес. И никакого медведя в нем. Андрей проехал не меньше полутора километров.
«А может, ну его к черту? – подумал он вдруг, - развернуться, пока не поздно, и ехать обратно?»
И едва он так подумал, как увидел на дороге человека. Человек прикрывал лицо от дальнего света его фар и однозначно просил остановиться.
Камень упал с души у Андрея. Во-первых, человек совершенно не боялся находиться один на пустынной лесной дороге. Во-вторых, его собственные страхи сразу показались ему детскими и надуманными.
Пока он медленно подъезжал к пешеходу, впереди появился свет одной фары. На бешеной скорости по дороге несся мотоцикл. Андрей подумал, что не такая уж и пустынная эта дорога. Он всегда считал мотоциклистов самоубийцами, но сейчас, чувствуя, как водит в стороны его отличную шипованную резину, мог только позавидовать отваге неизвестного лихача.
Он остановился около голосовавшего пешехода и приоткрыл правое окошко. На всякий случай, двери были заблокированы – мало ли, чего можно ожидать от неизвестного прохожего ночью на лесной дороге. Но прохожий почему-то не наклонился к окошку. Наоборот, начал обходить его «Ситроен» спереди. Андрею это не понравилось, и он решил, что надо уезжать. Но вперед он ехать побоялся – не сметать же ему человека со своего пути, только потому, что его поведение показалось подозрительным. Он включил заднюю передачу и хотел нажать на газ, как вдруг человек поднял руки вверх и начал расти. Андрей замер, открыв рот. Над капотом его машины стоял медведь. Это был такой огромный медведь, какого Андрей не мог себе представить в самом страшном кошмаре. Медведь обеими лапами ухватился за крылья передних колес, и машина полетела кювет. Андрей еще не до конца понял, что происходит. Он просто не успел испугаться, и только стукнувшись головой о левое стекло, понял, что машина его не спасет… Это происходило не с ним. Он словно смотрел со стороны. И когда медведь подошел к машине, слегка завалившейся набок, он совершенно фантастическим усилием перелез с переднего сиденья на заднее, в самый дальний угол от медведя и приоткрытого окна. И дальше, к пятой двери.
Рев мотоцикла приближался. Но Андрей не надеялся на подмогу. Он просто заметил, что мотоцикл приближается.
Медведь сунул лапу в окно, и пошарил на переднем сидении. Когти его были похожи на кривые и острые ножи. Андрей перестал дышать. Лапа шарила дальше, ощупывая спинку переднего сидения. Андрей подтянул к себе ноги и прижался к заднему стеклу всем телом. Он и не подозревал, что может сжаться в такой компактный комок.
Медведь не спешил, медленно двигаясь все дальше к цели. Как хорошо, что Андрей не спрятался внизу, между сидениями. Сейчас бы он был обнаружен. Медвежьи когти царапнули спинку заднего сидения, разрывая чехлы, как промокашки. Дальше его лапа не доставала. Мотоцикл был совсем близко. Скоро сумасшедший мотоциклист промчится мимо и Андрей снова, и уже навсегда, окажется наедине с медведем. Как он, оказывается, надеялся на этого мотоциклиста…
Медведь вытащил лапу из машины и Андрей выдохнул. Когти царапнули по ручке, но дверь, конечно, не открылась. Лапа снова сунулась в салон. И Андрей с ужасом понял, что медведь пытается снять блокировку! Но лапа его была слишком велика для этого. А мотор до сих пор работал! В тот миг, когда медведь снова превратился в человека и хотел выдернуть кнопку блокировки двери вверх, рядом с ними остановился мотоцикл. Он и вправду был сумасшедшим, этот мотоциклист… Андрей мог поклясться, что он что-то крикнул, слезая с мотоцикла. Какое-то волшебное слово. И человек (который медведь) отвернулся от «Ситроена».
Андрей не видел, что происходит. Он боялся пошевелиться. Но отлично слышал.
- Убирайся, - устало сказал мотоциклист.
- Как ты это делаешь? Как? – человек-медведь выплюнул эти слова.
- Не твое дело. Я берендей. Я настоящий берендей. А ты – заклятый, только жалкое подобие берендея. Убирайся.
- Ты – щенок! Ты даже не можешь убить меня! – шипел человек-медведь.
- Зато я могу тебя покалечить. Поверь мне, я это сделаю. Ты убил мою собаку. Ну?
- Я уйду, - ответил человек-медведь, - я не сумасшедший, как ты. Но знай, что больше никогда ты не увидишь меня-человека. И тогда мы посмотрим, кто из нас настоящий, а кто – жалкое подобие.
Андрей услышал, как по капоту удал кулак. А потом – скрип снега. Человек-медведь уходил. Андрей боялся в это поверить. По его прикидкам, он отошел шагов на двадцать. Через открытое окно в салон сунулась рука, как вдруг человек-медведь крикнул:
- Эй, берендей, обернись! Я кое-что хочу сказать!
И тут же рука в салоне стала медвежьей лапой. И мгновенно исчезла. Андрей подумал, что это ему померещилось.
- Ты вздумал меня пугать? – крикнул человек-медведь.
Ему ответил голос мотоциклиста:
- Я владею этой премудростью лучше тебя. Убирайся. Ничего интересного ты сказать мне не можешь.
- Твоя кошка перед смертью орала, как ребенок. Я уходил, и слышал ее крики! Попробуй теперь засни после этого, сосунок!
Человек-медведь расхохотался. И снова стал слышен скрип снега под его сапогами, пока не затих.
В салоне снова оказалась рука, на этот раз снявшая блокировку со всех дверей. Андрей, который давно решил, что все это происходит не с ним, не пошевелился.
- Эй, кто тут? – мотоциклист заглянул в салон через переднюю дверь, но ничего не увидел, включил свет и открыл заднюю, - оба на! А ты здесь откуда?
Андрей не ответил. И не пошевелился. Он понял, что это Егор. Но заставить себя сделать хоть одно движение так и не смог.

Берендей отковырял мальчишку от пятой двери и посадил на переднее пассажирское сидение. Андрей был тяжелым. Наверное, тяжелей самого Берендея.
- Ну, малыш, очнись, - шептал он ему, - все кончилось, очнись же.
Но парень не шевелился. Пришлось разгибать ему ноги и усаживать, как положено, а не в позе эмбриона. Он бы рано или поздно клюнул носом в бардачок.
Не хотелось бросать мотоцикл на дороге – Заклятый наверняка со злости разнесет его на куски, едва обернется. Если же оставить машину, он разнесет машину. А машинка была хоть и маленькая, но дорогая. Берендей рискнул, и привязал «Урал» тросом к заднему бамперу. В самом крайнем случае, он помнет «Ситроену» зад. Пешком возвращаться за мотоциклом он бы не рискнул.
Берендей пристегнул Андрея ремнем безопасности и сел за руль. Он никогда не водил машину с автоматической коробкой передач. Но все оказалось проще, чем он думал. Почти как на мотоцикле.
Титаническим усилием мотора «Ситроен» выполз из кювета. Берендей не ожидал, он-то собирался поменять ее местами с «Уралом».
Он ехал медленно и ровно, чтобы мотоцикл сзади не дергался. И думал. Что крикнул ему Заклятый? «Эй, берендей, обернись!» Заклятый всего лишь хотел, чтобы он оглянулся назад. А он… обернулся. На секунду, не больше. Потому что Заклятый не знал, что надо добавить хотя бы «на час». Значит, тетрадь не врала. Заклятый действительно имеет над ним власть. Другое дело, что сам он об этом не подозревает. И слов нужных не знает тоже. Заклятый не понял, что произошло. Он думал, Берендей решил его напугать. Значит, никакого проку ему от этой власти не будет. Можно случайно крикнуть «обернись», но устаревшее слово «оборотись» само собой с языка не сорвется.
Берендей однажды спросил отца, почему он называет медведя бером, а медведицу – медведицей. Отец рассмеялся:
- Потому что в современном русском языке нет слова, которое обозначает бера женского пола. Так же как нет обозначения и для детеныша бера.
- Только и всего? – переспросил Берендей.
- Увы, - посмеиваясь, ответил отец.
Берендей отцепил «Урал» не заезжая во двор, а машину подогнал к самому крыльцу. Андрей не пришел в себя за время дороги, не долгой, впрочем. Пришлось вытаскивать парня на руках и нести в дом.
Берендей загнал мотоцикл в сарай, запер «Ситроен» и вернулся в кухню. Андрей сидел в той же позе, в которой он его оставил.
– Как долго удивленье ваше длиться, – процитировал Берендей и достал бутылку со спиртом.
Он с сомнением глянул на мальчишку и решил спирт разбавить. Но тот все равно закашлялся, долго отплевывался, и пришлось дать ему запить. Андрей вцепился в банку с водой обеими руками, и долго пил, как будто боясь оторваться.
- Ну как? – спросил Берендей, когда парень наконец отпустил банку.
Андрей огляделся растеряно, лицо его скривилось, шмыгнул нос и он разрыдался. Как испуганный ребенок.
Берендей развел еще немного спирта.
- Выпей еще. Поможет.
Андрей замотал головой, и отбросил руку Берендея со стопкой. Спирт пролился, но стопку Берендей удержал, покачал головой и налил еще.
- Ну ты как дите малое.
Андрей не мог сказать ни слова, если бы попытался. Истерика. Нормальная реакция нормального организма. И как он смог продержаться до приезда Берендея в машине, наедине с бером? Ведь выбрал именно то место, куда лапа медведя не доставала! Берендей видел, что когти Заклятого пропороли заднее сидение. Не подними он ноги к подбородку, и медвежья лапа достала бы его. И тогда Заклятый не стал бы превращаться в человека. И разводной ключ не помог бы.
Истерику надо было прекращать, и Берендей, не долго думая, зачерпнул из ведра кружку колодезной воды и вылил Андрею на голову. Помогло.
Андрей встряхнул головой, на секунду замолчал, а потом сказал:
- Спасибо.
Воспитанный мальчик из хорошей семьи. Вежливость на уровне рефлексов.
- Ну что? Пришел в себя? – спросил Берендей и сел за стол.
- Да. Наверное, - Андрей снова встряхнул головой.
- Выпьешь спирта?
Андрей кивнул и опрокинул в себя стопку. Она прошла лучше, чем первая. Берендей достал из холодильника соленый огурец из числа спасенных. Андрей с благодарностью закусил.
- А кто такой берендей? – спросил он, прожевав.
Вот так вот, с места в карьер.
- Был такой народ когда-то. Говорят, они умели превращаться в медведей.
- А почему этот называл тебя берендеем?
- Прозвище такое, - Берендей пожал плечами. А парень, оказывается, все слышал, - ты лучше скажи, что ты здесь делал?
- Я за Юлькой приехал, - Андрей вскинул голову и глянул Берендею в глаза.
Берендей усмехнулся:
- Юльку я в пять часов посадил на электричку.
- Что, до пяти управился? – глаза Андрея презрительно сузились, и верхняя губа приподнялась презрительно.
Берендей растерялся сперва, настолько не ожидал от него ничего подобного. Растерялся и обиделся. А потом задохнулся от злости. Отец говорил ему, что за некоторые слова просто бьют по морде. Сразу и без всяких объяснений. Наверно это были именно такие слова, потому что по морде дать очень хотелось. И вышвырнуть из дома хорошим пинком. Берендей глянул на ободранные и запекшиеся уже костяшки пальцев. Это же мальчишка… Он только что плакал от испуга…
- Я бы вышвырнул тебя отсюда за такие слова, - сказал Берендей, глубоко вдохнув, - подумай, чтобы ты сделал через пять минут…
Андрей хотел вскочить и выкрикнуть что-то гордое или оскорбительное, судя по его лицу. Но потом вдруг сник, опустил плечи и уткнулся взглядом в стол.
- А ты, я полагаю, приехал говорить со мной как мужчина с мужчиной? – спросил Берендей, еще не вполне справившись со злостью.
Он первый раз оказался в подобном положении, еще никогда в жизни он не претендовал на девушку одновременно с кем-то. А то, что Андрей именно претендует на Юльку, он догадался сразу. Иначе чего бы он помчался темным зимним вечером на край света. И Берендею это соперничество неожиданно понравилось. Он не был азартен, он не был честолюбив. Ему нравилось побеждать себя, но он никогда не стремился к победе над другими. А тут ему непременно захотелось доказать свое превосходство, свое право на Юльку. Возможно, потому что он сам до сих пор в этом праве сомневался. Жаль только, что соперник попался хлипкий.
Андрей поднял глаза, и в них злость смешалась со страхом. Берендей подумал, что поставил его не в самое выгодное положение, некрасиво вести такие разговоры с позиции силы.
- Да, я приехал именно для этого - ответил, наконец, Андрей, - только не думай, что я собираюсь с тобой драться. А, судя по твоему лицу, ты именно так привык выяснять отношения.
Берендею захотелось спрятать руки под стол, но он удержался. Лицо туда все равно не спрячешь.
- Драться с тобой я бы не стал, - усмехнулся Берендей. Получилось высокомерно.
- Ты можешь презирать меня за то, что я не решаю проблем при помощи физической силы. Это свойственно людям твоего круга, а не моего.
Вот, значит, как. Со свиным рылом, да в калашный ряд.
- И где проходит граница между твоим кругом и моим? – поинтересовался Берендей.
- Она нигде не проходит. Так же, как нигде не проходит граница между Россией и США.
- Хорошо сказано, - Берендей попытался сдержать улыбку, но не смог, - граница между Россией и США проходит по Берингову проливу.
Андрей покраснел, но не сдался.
- Значит, между Россией и Испанией.
- Это лучше, - согласился Берендей, - и все же, нельзя ли поконкретней? Что ты называешь «своим кругом», а что – моим?
- Твой круг – это быдло, с низким уровнем культуры.
Берендей вздохнул. Сначала накладывается запрет на рукоприкладство, а потом в ход идут прямые оскорбления.
- Я так полагаю, последняя фраза как раз демонстрирует твой высокий уровень культуры? Выбирай выражения. Осторожней выбирай.
- Да? А иначе ты вышвырнешь меня на улицу?
- Нет. Я просто могу не сдержаться. Я сказал, что не буду с тобой драться, но не говорил, что не трону тебя пальцем. Расскажи мне, как должен реагировать человек твоего круга на оскорбление?
- Когда-то люди моего круга за оскорбление вызывали обидчика на дуэль.
- Высоко летаешь, - усмехнулся Берендей, - а сейчас? Что сделаешь ты, если я сейчас ударю тебя по щеке? Не больно, а так, чтобы обидеть.
Андрей растерялся.
- На дуэль меня вызовешь? – безжалостно продолжил Берендей, - и на чем предложишь драться? У меня две двустволки есть. Я белку в глаз бью с тридцати метров. Я даже согласен так: я с двадцати метров, а ты – с десяти. И твой выстрел первый.
- Да ты испугаешься! – неуверенно хихикнул Андрей.
- Я – нет. А ты?
- И я – нет! – Андрей побледнел.
- Тогда пошли, - Берендей поднялся.
- Куда?
- Я тебя вызываю. Перчатки у меня только рабочие, не станем оскорблять сие действо бытовыми подробностями.
- Как… вызываешь?
Берендей зашел в комнату отца и вернулся в кухню с обоими ружьями.
- А вот так. За быдло. И еще за одну… твою фразу.
- Ты не можешь меня вызвать! – нашелся Андрей, - вызвать меня может только человек моего круга!
- Э, нет. Это запрещенный прием. Ты вообще не оставляешь мне возможностей для защиты чести. Тут либо-либо. Ты отказываешься выяснять отношения при помощи физической силы. Я предлагаю способ, приемлемый для тебя, и ты снова отказываешься. Или я вообще не имею права защититься?
- Если ты меня вызываешь, то у меня есть право выбора оружия! – уцепился Андрей за последнюю соломинку.
- Отлично. Выбирай – с ремешком или без? – Берендей протянул ему обе двустволки.
Ему было весело. Он едва не смеялся, глядя на то, как Андрей трусит. Не верит еще в то, что это на полном серьезе, но все равно трусит.
- С ремешком… - уныло ответил Андрей и протянул руку к двустволке Михалыча.
- Держи крепче, - Берендей сунул ему ружье.
Но Андрей не удержал его в руке, и двустволка с грохотом упала на пол. Берендей глянул на него недовольно и покачал головой.
- А ты не думаешь, что я и вправду тебя застрелю? – едко спросил Андрей.
Пусть думает, что это серьезно. Пусть доказывает, что имеет право на Юльку. А иначе получается совсем кисло.
- Я бы не предлагал стреляться, если бы не думал об этом. Более того, я даже не сомневаюсь в том, что ты будешь в меня стрелять. Потому что если ты не убьешь меня, я убью тебя. А в этом ты можешь быть уверен. Я и с пятидесяти метров в тебя попаду, не то что с двадцати. Конечно, убойная сила не та, но тебе хватит. Пошли.
Разумеется, с пятидесяти метров из двустволки он мог запросто промахнуться. Слишком большой разброс. Но Андрею знать об этом было необязательно. Берендей решительно открыл дверь. Андрей поднял ружье с пола и поплелся за ним, но по дороге вспомнил:
- А секунданты?
- Перебьемся. Не будем превращать это в фарс. Или тебе нужны зрители?
- Нет, но… Если я тебя убью, что я буду дальше делать?
- Ну, это твои проблемы. Закопаешь где-нибудь в лесу. На медведя свалишь. Только ты сначала меня убей.
Они спустились с крыльца.
- Да тут темно, - разочарованно протянул Андрей.
- А я сейчас фонарь включу, - улыбнулся Берендей.
- Ты что, на полном серьезе собрался стреляться? – Андрей остановился около крыльца.
- А ты как думаешь? Ты же приехал говорить со мной по-мужски. Вот и говори. Или по-твоему, мужской разговор – это взаимные оскорбления?
Берендей включил фонарь, который освещал почти весь двор.
- Может быть, отложим до утра? Когда будет светло? – спросил Андрей, и Берендей понял, что он готов сдаться. Стало обидно.
- Завтра у тебя с утра экзамен. И потом, завтра я одно ружье должен буду вернуть.
Берендей провел ногой черту на снегу и отсчитал от нее четырнадцать шагов.
- Это примерно десять метров. Хочешь, рулеткой отмерим?
Андрей покачал головой. Лицо у него было обескураженное. Глядя на него, Берендею хотелось смеяться, но он сохранял невозмутимость.
- Тогда, как говориться, к барьеру! Ты стреляешь первым. Если я останусь жив, отойду вон туда, к забору. И буду стрелять. Все понятно? Есть возражения?
Андрей потоптался около крыльца, сделал пару шагов в сторону черты на снегу и остановился.
- Я… приношу извинения… - пробормотал он себе под нос.
- Что-то я не чувствую раскаяния, - ответил Берендей, и подумал, что это слишком жестоко, - но я их принимаю. Жаль, конечно, что ты так и не понял, в чем был не прав. Ты же просто испугался, разве нет?
- Нет! – Андрей вскинул глаза, - Я не испугался. Я не боюсь того, что ты меня убьешь. Я просто не могу стрелять в человека!
- Ерунда, - фыркнул Берендей, - Эта проблема решается легко. Ты мог бы выстрелить мимо. Просто в воздух. Но ты побоялся это сделать. Потому что не знал, стану я стрелять в тебя после этого или нет. Пойдем в дом.
Ему стало скучно. На душе остался неприятный осадок. Он победил, но не получил никакого удовлетворения от победы. Конечно, он бы не стал стрелять в мальчишку. Но ему было интересно, сможет ли тот выстрелить. И хватит ли ему самому мужества встретить этот выстрел? Как ночь, один на один.
Отец никогда не кричал на него, и уж тем более, никогда не поднимал на него руки. Конечно, Берендей рос нормальным, шабутным мальчишкой. Ему случалось безобразничать. Но отец всегда умел сделать так, что ему становилось стыдно. И пережив этот стыд, не возникало желания повторить шалость.
Как-то раз он вернулся из школы домой с замечанием в дневнике: «Обидел девочку». Он не боялся показывать дневник отцу. Разве что самую малость. Отец говорил, что не стоит бояться потерять чье-то уважение. Надо бояться потерять уважение к себе.

Предыдущая страница 9 Следующая страница


Берендей 10

- Ну, и как ты ее обидел? – спросил отец, мельком заглянув в раскрытый дневник.
- Я ей подножку подставил… - засопел Берендей.
- А она бежала?
- Да.
- Она упала, и ей было больно. Так?
Берендей кивнул. Он и предположить не мог, что ей было больно.
- Подставлять подножки вообще – это низкий поступок, из разряда мелких подлостей. Как правило, совершается людьми слабыми, которые в открытую действовать бояться. А теперь представь себе: ты бежишь, спотыкаешься и падаешь у всех на глазах. Падаешь смешно, и все вокруг смеются. Так было?
- Так.
- Представил себе, чтобы ты при этом почувствовал?
- Да.
- Ей было не только больно, но и стыдно. Она, наверное, даже заплакала.
- Нет! Она била меня портфелем по голове!
И тут же вспомнил, что в ее глазах и вправду стояли злые слезы.
- Молодец, девочка. Надеюсь, драться с ней ты не стал?
Берендей покачал головой. Он не дрался с девчонками.
А когда через пару недель в физкультурном зале на полу растянулся Сашка Петухов, и весь класс засмеялся, Берендей подошел к нему, протянул руку, помогая подняться, и крикнул:
- Ну что вы ржете? Сами не падали никогда?
Ему было очень жаль Сашку Петухова.
- Послушай, - спросил он у Андрея, когда они вернулись в кухню и сели за стол, - неужели тебе ни сколько не хотелось испытать себя?
Андрей равнодушно пожал плечами.
- Неужели ты, когда читал книги о поединках, не пытался представить себя на месте дуэлянтов?
- Может, и представлял. Только это были честные дуэли, а не то, что у нас с тобой.
- Да? По-моему, я предложил равные условия.
- Ага! Сам сказал, что белке в глаз с тридцати метров попадаешь. А сам предложил двадцать. Ну, и в чем равенство?
- Так я в белок из мелкашки стреляю, она нарезная. А из двустволки с десяти метров в человека попасть совсем не сложно, раза в четыре легче, чем с двадцати. Так что было честно. Я не знал, будешь ли ты в меня стрелять, а ты не знал – буду ли в тебя стрелять я. Тебе было тяжелей только в одном - у тебя был первый выстрел.
- Глупость это какая-то… - пробормотал Андрей.
- Не знаю, - пожал плечами Берендей, - может, и глупость. Но ведь ни у тебя, ни у меня, скорей всего, уже никогда не будет такой возможности.
- Ты что, жалеешь, что не убил меня? – вспылил Андрей, - Мог бы просто оставить меня медведю. Если я тебе так мешаю.
- Да не мешаешь ты мне, - усмехнулся Берендей, - неужели ты еще не понял?
- Ты уверен?
- Абсолютно. Но попробуй доказать мне, что я не прав. Только без оскорблений, пожалуйста. Никаких дуэлей больше не будет. Получишь по морде, и все.
- Пугаешь?
- Нет. Предупреждаю.
- Это одно и тоже, - стоял на своем Андрей.
- Для тебя – может быть, - Берендей приподнял брови, - если ты боишься отвечать за свои слова.
- А ты, я смотрю, не боишься? – усмехнулся Андрей.
Берендей сперва не понял, о чем он говорит, а потом рассмеялся.
- Нет, не боюсь.
- Интересно, что же такого надо сказать, чтобы тебе так разнесли лицо?
- А что, очень любопытно? Так я скажу. Чтобы ты не строил иллюзий. Если выражаться образно, я сказал: «Это моя девчонка». А ты приехал, чтобы заявить мне то же самое, но только ходишь все время вокруг да около. Так вот я и тебе скажу: это моя девчонка. И попробуй что-нибудь с этим сделать.
- Но ты… ты не имеешь на нее никакого права! – Андрей привстал.
- Ты можешь говорить все, что хочешь. Ты мог бы оспорить мое право, если бы согласился стреляться со мной. А ты только кидаешься абстрактными понятиями, а сделать ничего не пытаешься. Ты даже боишься сказать: это моя девчонка. Разве нет?
- Она – мой друг… Я хочу помочь ей.
- Вот видишь, - Берендей рассмеялся. Как только он сказал вслух то, о чем боялся подумать, ему стало легко и спокойно. И соперничество с Андреем совершенно перестало его занимать.
- Ах так? Тогда я вызываю тебя, - Андрей поднялся.
Берендей поднял брови и подумал: «А вот это уже интересно».
- Тогда объясни, за что?
- Я считаю твое заявление о том, что Юлька является твоей собственностью, оскорблением ее чести и достоинства. И готов их защищать.
- Прекрасно, - Берендей поднялся тоже, - я принимаю вызов. И оставляю право первого выстрела за тобой. Но выбор оружия – за мной, поскольку ты меня вызываешь.
- Да? И что ты выбираешь?
- Я выбираю двустволку без ремешка. – Берендей усмехнулся.
- Я не согласен на первый выстрел. Давай кинем жребий.
Берендей пожал плечами:
- Пусть будет жребий.
Он покопался в кармане и вытащил рубль.
- Кидай. Решка – я буду первым, ну, а ты будешь орлом… - Берендей протянул монетку Андрею. И не заметил ни тени колебания в его лице. Надо же, как ему удалось его зацепить... Он и не рассчитывал на такой результат. Ну что ж, назвался груздем – полезай в кузов.
Андрей тщательно потряс монетку между ладоней и кинул на стол. Она упала неудачно, прокатилась по столу и со звоном свалилась на пол.
Они оба нагнулись как по команде. Вверх смотрела цифра один. Берендей вздохнул с облегчением. Он не хотел быть первым. Он хотел проверить, будет Андрей стрелять в него или нет. Это было не совсем честно, но иначе поединка бы не получилось.
- Если ты думаешь, что я не стану стрелять, ты ошибаешься, - прошипел Андрей, - из-за каких-то моих дурацких слов я бы не стал этого делать. Но ради того, чтобы спасти Юльку, я не испугаюсь.
- Во мне тоже можешь не сомневаться, - заверил Берендей и кивнул.
- Если ты выстрелишь в воздух, я буду считать, что дуэль не состоялась, - сказал вдруг Андрей.
- А если я просто не попаду? – спросил Берендей.
- А ты можешь не попасть?
- Вообще-то это маловероятно, - усмехнулся он и кивнул на дверь, - пойдем?
Берендей снова вытащил оба ружья и одно протянул Андрею. Андрей уже понял, сколько оно весит, не уронил и на этот раз вышел первым. Берендею это понравилось больше, чем его жалкое топтание в прошлый раз. Пусть. Пусть Андрей вернет себе самоуважение, так безжалостно им растоптанное. Неприятный осадок от легкой победы растворился. Может быть, на этот раз он одержал куда как более важную победу?
Они оделись и спустились с крыльца.
- Прошу, - Берендей жестом указал на проведенную десять минут назад черту, а сам направился ко второй. Страха не было. Волнение, как перед школьным экзаменом. Отец наверняка не одобрил бы его затею. Рисковать жизнью ради бравады не стоило. А ради Юльки он уже рисковал, рисковал по-настоящему. Это у Андрея нет другого способа лишить его права на Юльку, кроме как убить.
Он подошел к черте на снегу и повернулся к Андрею лицом. И подумал, что все это и вправду мальчишество. Рисовка, не более.
- Начинай! – крикнул Берендей.
- Может быть, ты хочешь извиниться? – спросил Андрей.
- Нет. Мне не в чем извиняться. Начинай.
Андрей кивнул уверенно и неумело вскинул ружье.
Десять метров – это очень мало. Берендей в первый раз подумал об этом. И в первый раз подумал, что Андрей и вправду может выстрелить и попасть. Нет, убить не убьет, разве что случайно. Но ранить может. Из той же самой бравады. Он представил себе пулю двенадцатого калибра, влетающую в грудь. Мало не покажется. Он видел, как бьют такие пули. Лосей они валили с одного выстрела. Точного выстрела. Мальчишка не представляет, что это такое, и покалечит его за милую душу. От напряжения захотелось сжать кулаки. Но Берендей сдержался. Пусть целиться. У него непростой выбор. Не надо его торопить. По лбу скатилась капля пота и попала в глаз. Страшно, что ли? Страшно ему было на охоте, когда он воткнул рогатину Заклятому в грудь. По-настоящему страшно. Но в тот раз некогда было бояться. Он смотрел в черные дыры направленных на него стволов, как в глаза. Сердце стучало в виски, он еле сдерживал рвущееся из груди дыхание. Снова скатилась капля пота, на этот раз мимо глаза. «Ну что же ты? Что ж ты мучаешь меня?» - подумал Берендей. Андрей медлил. Берендей отлично понимал его. И все же изо всех сил сжал в кулаке приклад двустволки. Слишком долго. Решения надо принимать быстро, но откуда Андрею об этом знать? Убить? Ранить? Промахнуться? Слишком велик выбор. Да и двустволку он держит в руках в первый раз в жизни. Захочет ранить – может и убить. Неумелому стрелку надо целиться в корпус, проще попасть. Как тяжело так долго держать лицо невозмутимым… ну когда же, наконец?
Выстрел грохнул на весь лес и Берендей моргнул. И тут же дернулся в сторону от неожиданной боли. Он ждал ее, но она все равно оказалась неожиданной. Но ждал он тяжелого удара, который повалит с ног, а ему просто обожгло правую руку чуть ниже локтя.
Андрея качнуло отдачей, и он стоял, потирая плечо. Бледный и испуганный. Интересно, он хотел попасть или промахнуться?
- Молодец, - бросил ему Берендей, усмехнувшись, - но теперь моя очередь.
Встретить выстрел оказалось проще, чем ночь.
Он развернулся и не спеша побрел к изгороди. Двадцать метров – большое расстояние для гладкоствольного ружья. Разброс – сантиметра три-четыре, не меньше. Если мальчишка дернется, Берендей может ранить его серьезно. Стоит ли так рисковать? Рисковать собой ради рисовки – полбеды. Рисковать чьим-то здоровьем – это непростительно. А он совершенно запросто может дернуться, у него нервы послабей, чем у Берендея.
Берендей уперся в изгородь, развернулся и вскинул ружье. Андрей стоял не шевелясь, но глаза все же зажмурил и кулаки сжал.
«Ну, парень, - подумал он, - дернись влево. Иначе ты пропал». Он не стал тянуть время, отлично понимая, что долго Андрей не протянет. Прицелился в широкий рукав его куртки и выстрелил. И был уверен, что попал туда, куда целился. Но, едва грохнул выстрел, Андрей вскрикнул и упал в снег. Берендей обмер и кинулся к нему, не выпуская из рук ружья. Неужели? Неужели он промахнулся? Этого не может быть. Он подбежал к лежащему на снегу Андрею и хлопнулся рядом с ним на колени.
Крови не было. Берендей перевел дух. Похлопал Андрея по щеке. Черт возьми, у мальчишки просто подкосились ноги. Он зачерпнул снега и растер его по бледному лицу. Это привело Андрея в чувства. Он открыл глаза, плохо понимая происходящее.
- Что? Я ранен? – спросил он, боясь шевелиться.
- Почти, - ответил Берендей, - тебя просто толкнуло пулей, и ты упал.
Он показал ему на дырку в рукаве.
- Ты что, промахнулся? – Андрей вскочил на ноги, как будто его подбросили.
- У меня уважительная причина – ты мне поцарапал правую руку.
- Ты врешь!
Берендей поднялся с коленей и продемонстрировал ему дырявый ватник в крови.
- И потом, я понервничал, рука дрогнула, - он постарался быть серьезным, хотя ему очень хотелось расхохотаться. Просто от того, что ему удалось все так, как он задумал. И рука не дрогнула. Ну, и еще от того, что он сам не корчится сейчас в снегу с раздробленной костью. А ведь мог бы. Возьми пуля Андрея на пару сантиметров правей, так бы оно и было.
- Ну что, ты удовлетворен? – спросил Берендей.
- Вполне, - пробурчал Андрей.
- Может быть, мы пожмем друг другу руки?
Андрей подумал секунду, сомневаясь в необходимости этого действия, но руку протянул. Рука его оказалась мокрой и холодной.
Они вернулись в дом, погасив фонарь во дворе. Берендей глянул на руку и покачал головой. Бывает же такое везение! Пуля прочертила на ней кровавую полоску, задела только краем.
- Ты целился в правую руку? – спросил он.
- Какая разница, куда я целился? – Андрей снова полез в бутылку.
- Да ладно, для первого выстрела очень неплохо. А главное – неглупо.
Берендей смыл кровь под умывальником и залепил ранку пластырем.
- Курточку я тебе испортил… - пробормотал он виновато.
- Ерунда, - Андрей махнул рукой.
- Ну что, согласись, нам будет, что вспомнить, - Берендей, наконец, улыбнулся.
- Согласен, - Андрей улыбнулся в ответ, - а ты молодец, красиво стоял. Даже глаз не зажмурил.
Берендей пожал плечами:
- Но руки-то дрожали. Видишь, не попал. Ты тоже был неплох. Ты же не знал, что у меня рука дрогнет.
Он поставил чайник и достал засохшие сушки.
- У тебя завтра экзамен?
- Откуда ты знаешь? – не понял Андрей, а потом сообразил, откуда, и сник, - да, в одиннадцать.
- Я предлагаю тебе остаться до утра. Если честно, мне бы не очень хотелось сегодня еще раз встречаться с … медведем.
- А он может там до сих пор нас караулить? – Андрей вжал голову в плечи.
- Да запросто.
- Боюсь, тогда мне точно придется воспользоваться твоим гостеприимством, - пробормотал он, - вот только мама с ума сойдет. От тебя нельзя позвонить?
- Неа.
- Жаль.
- Действительно жаль, – буркнул себе под нос Берендей, - ты есть не хочешь?
Андрей покачал головой.
- А я бы перекусил, - сказал Берендей и хотел открыть подпол, но тут увидел за окном свет фар – кто-то повернул с дороги к его дому. Он выглянул в окно, но машины не разглядел – дальний свет бил в глаза.
- Кто-то приехал, - сообщил он Андрею и вышел на крыльцо.
Фары погасли: не заезжая во двор у изгороди остановился огромный тяжелый джип. Мотор замолчал и с водительского сидения тяжело вывалился грузный, неуклюжий человек.
«Ба, да это «большой босс»», - догадался Берендей, и сердце его сжалось. Вот с кем ему по-настоящему тяжело было бы говорить… В-первых, «большой босс» почему-то провоцировал Берендея на грубость, а во-вторых, Берендей слишком жалел его, чтобы эти провокации ему не прощать.
Скоробогатов молча подошел к крыльцу и так же молча пожал Берендею руку. Берендей кивнул, приглашая его войти. В сенях «большой босс» задел плечом висящий на стене пустой таз, отчего появление его в кухне сопроводил металлический грохот.
Он осунулся и похудел за эти пять дней. Подбородок подтянулся, щеки перестали свисать, а яркие и без того глаза стали глубже и нехорошо блестели, как у одержимого. Он уже не откидывался назад, а наоборот, ссутулился и поник. Теперь его трудно было бы назвать «большим боссом».
Берендей жестом пригласил его за стол, и Скоробогатов не заставил себя упрашивать.
- Я приехал убить медведя, - начал он без предисловий.
Берендей вздохнул. Если бы это было так просто!
- Я вас понимаю, - только и смог сказать он.
- Боюсь, ты плохо меня понимаешь, - махнул рукой Скоробогатов, - скажи, он вправду оборотень?
- Не знаю… - Берендей замялся.
Но тут некстати вмешался Андрей:
- Да!
- Так, - Скоробогатов слегка распрямил плечи и кивнул Берендею, - ты – молчи, ты все время врешь. Говори, пацан.
Берендей смутился. Вообще-то он очень редко врал.
- Я видел, как он превратился в медведя. Он голосовал на дороге, и я остановился. Он превратился в медведя и скинул мою машину в канаву.
Скоробогатов повернулся к Берендею:
- Ну? И дальше будешь врать?
- Нет, - Берендей вздохнул.
- У меня винтовка, с оптикой. Калибра 7,62. Хватит, как думаешь?
Берендей усмехнулся бы, если б не ощущение предстоящей трагедии:
- Он вчера вышел против шести карабинов этого калибра и двустволки двенадцатого калибра. И убил четверых.
- У меня серебряные пули, - мрачно сообщил Скоробогатов.
Берендей бы рассмеялся, но было не до смеха.
- Ему все равно. Хоть золотые. Поверьте.
- Значит, про то, что оборотня можно серебряной пулей убить – враки? – Скоробогатов не удивился, не смутился и не расстроился.
- Абсолютные, - Берендей пожал плечами.
- А может, ты опять мне врешь?
- Он умеет превращать его в человека! – опять некстати сунулся Андрей.
- Правда? – Скоробогатов заглянул Берендею в глаза.
- Нет, - ответил Берендей, - если бы я мог превращать его в человека, я бы не позволил убить столько людей.
- А что ты можешь? – Скоробогатов не повышал голоса, - И кто ты вообще такой, парень, а?
- Я – егерь, – тихо ответил Берендей.
- Ты опять мне врешь, - устало констатировал Скоробогатов, - хорошо хоть не хамишь. Я смотрю, кому-то ты дохамился…
Он слабо улыбнулся.
Берендей смутился и почувствовал, как загорелись щеки.
- Это ему… - он совершенно растерялся и не знал, что стоит говорить, а чего – не стоит, - медведю…
- Да? Значит, и впрямь можешь его в человека превращать?
- Нет. Я… У меня есть оберег. Если я встречаю его в человеческом облике, я могу сделать так, что он не обернется… не превратиться в медведя. На один час. Но для этого он сам должен превратиться в человека.
- Покажи оберег, - Скоробогатов властно протянул руку.
- Он только для меня, - Берендей покачал головой, - там моя кровь перемешана с его.
- А кто тебе его сделал?
- Сам.
- Опять врешь?
Берендей не хотел конфликтовать, но ему это стало надоедать.
- Послушайте. Я уважаю вас. Я понимаю ваше… отчаянье. Но я буду говорить только то, что считаю нужным. И не стану скрывать того, что может повредить вам. Более того, сообщу все, что может вам помочь. Вы поняли меня?
Скоробогатов усмехнулся:
- Ладно. Я понял. Семен сказал, что ты отличный мужик.
Он легонько хлопнул Берендея по плечу. По правому. Рука у него была тяжелая. Берендей еле сдержался, что б не выругаться.
- Извини, - Скоробогатов догадался, - я забыл. Сильно порвал медведь-то?
Берендей покачал головой.
- Так что ты мне посоветуешь?
Берендей задумался и сказал:
- Мне трудно что-то посоветовать. Я уже сообщил Семену, что не охочусь на медведей. Я говорил со старым медвежатником. Он сказал, что его можно взять только на рогатину. Человек пять-шесть для этого надо. И рогатины надо специально делать, покрепче.
- Да? Может, нас двоих хватит? Не побоишься?
Берендей покачал головой:
- Я не побоюсь. Только это самоубийство. Вес очень большой. Килограмм семьсот.
- А медвежатник твой?
- Михалычу семьдесят шесть лет. Куда ему с рогатиной. Даже не зовите его, а то ведь он пойдет.
- Жаль…
- А меня возьмете? – спросил вдруг Андрей, который ловил каждое слово в разговоре.
Берендей смерил его взглядом, так же как и Скоробогатов. И одновременно с ним сказал:
- Нет.
Отец никогда не говорил Берендею «ты еще мал». Сколько бы лет ему ни было. Он всегда позволял ему делать то, что делал сам. А если Берендею было это не по силам, он и сам это понимал, без обидных пояснений. Но сейчас очень хотелось сказать Андрею «Ты еще мал».
- Только если твои родители мне расписку напишут, что не возражают, - ухмыльнулся Скоробогатов.
- Я совершеннолетний! – возмутился Андрей.
- И давно? – спросил Берендей.
- Какая разница. С восемнадцати лет в армию берут.
- Ну, так лучше бы ты сходил в армию. Пользы было бы больше, - едко сказал Скоробогатов.
Берендею стало жаль Андрея, хотя насчет армии он был полностью согласен.
- Не обижайся. Медведь вчера убил четверых вооруженных людей из семи, а пятого тяжело ранил. Здоровых парней из службы охраны. Которые отлично стреляют. И если идти на него с рогатиной, потери могут быть еще больше. Если ты испугаешься или растеряешься, от этого не только твоя жизнь будет зависеть, понимаешь?
- Я не испугаюсь.
- Нет, Андрей. Это не игрушки. Тут нужна сила, физическая сила. И очень крепкие нервы.
- Ага! Значит, у тебя и сила, и нервы, а я – еще сопляк?
Скоробогатов разрешил их спор грубо и быстро:
- Да, ты еще сопляк. И не о чем говорить.
Берендей глянул на него то ли с осуждением, то ли с благодарностью. Потратить столько времени на то, чтобы заставить этого сопляка вести себя по-мужски, а потом рушить его иллюзии собственными руками.
- Ну так что, пойдешь со мной? – снова спросил Скоробогатов Берендея.
Берендей пожал плечами.
- Я пойду. Это мой участок. Это входит в мои профессиональные обязанности – отстрел вредных хищников. Только бесполезно это. Нам его не взять. Я держал его на рогатине, я знаю, что говорю.
- Семен тоже пойдет.
- Он сегодня сказал, что не пойдет ни за что.
- Да мало ли что он сказал, - отмахнулся Скоробогатов, - ты его не слушай, он пойдет.
- Есть еще одна вещь... – Берендей помялся, но решил сказать, - дело в том, что я не могу его убить.
- Это почему еще? – удивился Скоробогатов.
- Он… заговорен. От меня.
- Так, - протянул Скоробогатов, - значит, медведь-оборотень. Это раз. Оберег – это два. Ну и три – он от тебя заговорен. Не слишком ли много на одну историю? Кто ты такой, парень, а? Быстро говори!
Скоробогатов нагнулся к самому его лицу и выдохнул последние слова. Для зверя такие действия служат началом драки. Как у людей – бросить перчатку, так у медведей – дыхнуть в морду сопернику. Медведь сначала отстраняется, а потом кидается в атаку. Или уходит. Скоробогатов и сам был похож на медведя. Но Берендей сдержался. Даже отстраняться не стал:
- Я же сказал, что буду говорить только то, что считаю нужным.
- Ты что, не понял, с кем имеешь дело? – Скоробогатов все равно почувствовал волну враждебности, исходящую от Берендея. Как зверь.
- Мне наплевать, - ответил Берендей, не в силах погасить свою злость.
Скоробогатов сгреб его порванное плечо огромной рукой и зажал как в тиски.
- Ну? Кто ты такой на самом деле? Что ты еще про него знаешь? Может, ты такой же, как он?
Было больно. Берендей почувствовал, как кровь отливает от лица. И что это он имеет в виду, говоря «ты такой же, как он»? Неужели и это он чует, как зверь?
- Вы ничего не добьетесь, - тихо ответил он, - или я буду помогать вам, или я буду действовать без вас. А вы – без меня.
- Да? А я могу быть уверен, что ты действуешь не против меня? Ты появился там в Новый год в то самое время, когда мой сын был убит. Или это просто совпадение?
Скоробогатов сжимал руку все сильней. У Берендея закружилась голова. Невропатолог что-то говорил про сотрясение мозга?
- Это не совпадение. Медведь преследовал меня, но я ушел. И он нашел новую жертву.
- Как это ты ушел от медведя, а?
- А вот так. Взял и ушел. Я быстро бегаю по снегу, а медведь так быстро бежать не может.
Как больно… Даже тошнит. Неужели и это придется ему простить? Скоробогатов смотрел ему в глаза не мигая. И пока Берендей удерживал его взгляд.
- Человек не может убежать от медведя. Кто ты такой?
- Я не действую против вас, - рыкнул Берендей, - не злите меня, иначе вам и вправду придется без меня обойтись.
Скоробогатов оттолкнул его к буфету, вскочил с места и заходил по кухне, как по клетке. Берендей удержал равновесие и не упал. Глянул на плечо: на чистом свитере снова расплывалось красное пятно. Скоробогатов прошел из угла в угол раза четыре, а потом остановился, словно одумался.
- Извини, - бросил он без особого раскаянья.
- Вы испортили мой третий свитер, - фыркнул Берендей, - если швы опять разошлись, мне влетит от хирурга. Думайте, что делаете.
- Ну ладно, извини, сказал же! – Скоробогатов сел, - хочешь, пришлю тебе другого хирурга? И свитеров десяток?
- Нет, спасибо. Достаточно того, что вы этого не повторите.
- Да не повторю, не повторю. Не хотел я. Нашло на меня.
Берендей подумал, что было бы, если бы на него самого «нашло». А Скоробогатов и вправду похож на берендея. На невоспитанного берендея. И ведет себя, как зверь, и в нем зверя чует. Может, дед его был берендеем? Или прадед?
- Ну не злись, а? – Скоробогатов заглянул ему в глаза чуть ли не снизу вверх.
Берендей усмехнулся:
- Идите к черту. Я не злюсь.
- Слушай, а как он выглядит, когда человек? Вдруг встречу и не узнаю гада? Или он кем хочешь обернуться может?
- Нет. Кем хочешь не может. Ну, здоровый мужик. Сантиметров на пятнадцать меня повыше, где-то сто девяносто два или три. В плечах меня пошире раза в полтора. Весит килограммов девяносто пять, если не больше. На хоккеиста похож, только клюшки не хватает. Одет в ватник и ватные штаны серого цвета. Сапоги дорогие, охотничьи. Волосы русые, обычные. Борода нечесаная. Глаза, похоже, карие. Ну и рожа разбита, как у меня.
- Что, правда что ли с ним дрался? – не поверил Скоробогатов.
Берендей пожал плечами.
- Он же, говоришь, в тяжелом весе? И руки у него длинней…
- А мы не боксом занимались. Мы подрались просто.
- Да? – Скоробогатов призадумался. Видимо хотел понять разницу между боксом и дракой, - И кто кого?
- Да никто. Не могу я его убить. Вот вы можете убить человека?
Скоробогатов хмыкнул:
- Да как два пальца… облизать. А этого так и зубами порву.
- А я – нет. И Михалыч не смог.
Скоробогатов снова вскочил и заходил по кухне, а потом повернул к Берендею искаженное злостью лицо:
- Так это он у вас в руках был, и вы его отпустили? Так я понимаю?
- Не кричите, - охладил его Берендей.
- Да? А может, ты мне и про серебряные пули соврал? А? Может, ты просто не хочешь, чтобы этого медведя убили, а?
Берендей уставал от таких людей. Он вздохнул и поднял глаза:
- А вы мне утюг на живот положите и спросите еще раз. Может, я отвечу то, что вы хотите услышать.
- Ты мне не хами, - Скоробогатов оперся обеими руками на стол и набычился.
- А вы – мне, - ответил Берендей. Ну как с ним разговаривать?
- А вот я сейчас пойду и проверю, соврал ты мне или нет! – рявкнул Скоробогатов и направился к двери.
- Вы – сумасшедший? – как можно спокойней спросил Берендей. Но это «большого босса» не остановило. Он вышел в сени, с грохотом захлопнув дверь. Берендей нагнал его только на ступеньках крыльца.
- Послушайте, - Берендей положил руку ему на плечо, - послушайте меня…
Но Скоробогатов не остановился и потопал к джипу своей утиной походкой.
- Остановитесь, - устало попросил Берендей.
- Ты мне не помешаешь его убить, - Скоробогатов на секунду оглянулся. Похоже, он вполне поверил в то, что только что сам себе придумал.
Он залез в джип и завел мотор. Но подумав, опустил стекло и выглянул:
- Где ты его видел в последний раз?
- Примерно два с половиной километра отсюда по дороге.
- Надеюсь, ты не соврал, - Скоробогатов поднял стекло.
«Большой босс» был одет в куртку из лайки, спортивные брюки и ботинки на тонкой подошве. Очень удобная одежда, чтобы ездить в машине за город.
- Вы с ума сошли! – в отчаянье крикнул Берендей, надеясь перекричать взревевший мотор.
Но Скоробогатов уже начал разворачивать машину. Берендей бегом вернулся в дом.
- Так, Андрюха, - начал он с порога, натягивая сапоги, - сиди здесь. До моего прихода. Или до утра. Нет, лучше не здесь. В библиотеке. Туда он не сможет попасть. Почитай чего-нибудь там. И запрись изнутри, хорошо?
Он накинул ватник.
- Я с тобой, - Андрей вскочил.
Берендей застонал и хлопнул ладонью по коленке:
- Вот только тебя мне и не хватало. Для полного счастья.
- Я все равно пойду с тобой, хочешь ты этого или нет! – его глаза сверкнули.
Берендей покачал головой и скрипнул зубами.
- Черт с тобой. Одевайся. Пока я сарай открываю.
- Зачем? Поехали на моей машине!
Эта идея показалась Берендею неплохой. Впрочем, на мотоцикле он чувствовал себя уверенней.
- А если я ее разобью? – спросил он.
- Да и хрен с ней! – удивился Андрей.
Конечно, папа с мамой еще купят, чего ее жалеть…
Андрей оделся быстро, и пока Берендей запирал дом и кидал на заднее сидение лыжи и ружья, включил мотор «Ситроена». Но пересел на пассажирское место.
- Сперва на кордон заедем, - Берендей выехал из двора, - там Семен мне визитку оставил, надо его вызывать. Если он успеет этого ненормального догнать раньше, чем медведь.
Он ударил по газам и почувствовал, что машину «повело».
- Черт, скользко-то как…
- А где ты так ездить научился? У тебя же нет машины? – спросил Андрей.
- Я в армии два года МАЗ водил. Я тебе скажу, это поинтересней, чем на легковушке ездить.
- Слушай, а в армии тяжело?
Берендей рассмеялся.
- Кому как. Мне – нет. Я только вставать рано не люблю.
- Ну, а дедовщина там?
- Да ерунда это. Уважай себя, уважай других – и тебя тоже будут уважать. Только и всего.
- Почему тогда все время рассказывают, что ребята вешаются или сбегают с автоматами?
- Потому что не умеют за себя постоять. Не научились в детстве. А заступится некому. Ты, между прочим, тоже тут что-то говорил, что не выясняешь отношения при помощи физической силы.
- Да. Это моя принципиальная позиция.
- Ну и дурак. Принципиальная позиция хороша, когда ты знаешь, что если понадобиться, ты победишь. А так это просто прикрытие слабости высокими материями. Я в армии подрался один раз. Да и то не из-за себя. Меня и так никто не трогал, у меня на лбу написано, что меня трогать нельзя.
- И что? – затаив дыхание, спросил Андрей.
- И ничего. Больше у нас дедовщины не было. Пока я там служил.
- Да ты врешь!
- И ты туда же? Я не вру, я хвастаюсь, - рассмеялся Берендей.
- Расскажи!
- Неа, не хочу, - Берендей затормозил перед охотничьим домиком и развернулся, - я сейчас, жди здесь.
Он отпер дверь и вбежал внутрь. Семен не соврал: его визитка лежала на столе в общей комнате. Черная с серебряным тиснением. Из пластика. Берендей сгреб ее в кулак и выбежал обратно к машине. Но вовремя вспомнил, что надо бы прихватить теплой одежды. В охотничьем домике всегда валялись старые куртки и фуфайки. Сапог, конечно, не было, но имелись валенки. Берендей заглянул в кладовку, выбрал меховую куртку пошире. Он не обратил внимания, большой ли размер ботинок у Скоробогатова, поэтому взял валенки побольше. Больше – не меньше. Схватил с полки вязанную шапку и рукавицы с двумя пальцами.
- Ну, теперь поехали догонять этого придурка, - сказал Берендей, вернувшись к машине и садясь на водительское место.
Он не глушил мотора, поэтому сразу рванул с места. Отец не одобрял его пристрастия к быстрой езде. Да Берендей и сам понимал, что так ездить нельзя. Но все равно любил, чтобы захватывало дух. Особенно на мотоцикле, когда от ветра перехватывает дыхание и надо крепче сжимать руль, чтобы не стащило назад.
- С тобой ездить, как на американских горках! – охнул Андрей.
- Какой же русский не любит быстрой езды, – улыбнулся Берендей.
- Слушай, этот Скоробогатов, он же сволочь! – поменял вдруг тему Андрей, - зачем ты за ним поехал? Пусть бы попробовал сам убить своего медведя.
- Это не его медведь, а мой, - усмехнулся Берендей, - во-первых. А во-вторых, про медведя нельзя говорить «убить». Примете нехорошая.
- Он ведь не оценит, даже благодарности не почувствует, если ты его сейчас из лесу вытащишь.
- Знаешь, - Берендей на секунду задумался, - человеческая жизнь дороже благодарности. И спасать ее надо и вопреки воле того, кого спасаешь. Даже если он и вправду хочет умереть.
Машина начала вихляться, и Берендей на несколько секунд потерял управление. Была бы она заднеприводной, ему бы не удалось ее удержать.
- Ты считаешь, человек не вправе распоряжаться своей жизнью? – спросил Андрей, ничего не заметив.
- Нет. Не вправе. Ни своей, ни чужой. Может быть, я не прав.
- А если ты не убьешь его, то он убьет тебя?
- Не знаю, - Берендей хотел сказать, что никогда не был в таком положении, но потом вспомнил про Заклятого. Он и сам для себя еще не решил этого вопроса. Заклятого он убить хотел. Очень хотел. И не мог.
- Слушай, а ты ведь когда в меня стрелял, убивать меня не собирался? Так? – догадался Андрей.
Берендей подумал немного и промолчал.
Андрей продолжил, так и не дождавшись его ответа:
- Я тоже не хотел тебя убивать. Я целился тебе в руку, ты правильно понял. Я подумал, что если тебя легко ранить, это будет не очень страшно. А ты разозлишься, и будешь стрелять по-настоящему. Я очень боялся, что ты выстрелишь в воздух.
- Ты был прав. Я знал, что ты не будешь меня убивать. И я тоже убивать тебя не собирался. Я очень боялся в тебя попасть. Ты видел пулю двенадцатого калибра? Если бы ты попал мне в руку, я бы на всю жизнь остался калекой.
- Что, правда? – Андрей побелел, и голос его дрогнул.
Берендей кивнул.
- И ты все равно не боялся?
Впереди на дороге Берендей заметил джип, развернутый поперек дороги.
- Боялся, конечно. Не боится только придурок Скоробогатов. Потому что не представляет себе опасности.
Они поравнялись с джипом. Скоробогатов оставил фары включенными и направил их в сторону следов медведя, уходящих в лес. Его уже не было видно. Берендей не стал останавливаться.
- А… мы куда? – не понял Андрей.
- Сейчас доедем до места, где позвонить можно. Недалеко. Три минуты туда – три обратно.
Объехав джип, Берендей опять прибавил газ, и «Ситроен» снова поскользнулся.
- Черт, мы так точно убьемся, - выругался он себе под нос.
- Слушай, но если ты это знал, почему ты согласился? Зачем? – Андрей повернулся к нему в пол-оборота и привстал.
- А ты не понял? Мне было интересно, испугаюсь я или нет, - хмыкнул Берендей.
- Ну и как, испугался?
- Да. Знаешь, это было здорово. Я никогда этого не забуду. Даже если бы ты в меня попал, это все равно того стоило, - Берендей подумал, что говорить об этом можно было бы, если бы Андрей и вправду в него попал.
- И только ради этого?
- Ну, не только. Мне было интересно, испугаешься ты или нет. И это тоже того стоило.
- Если бы я знал, что могу не только умереть, но и стать калекой, я бы, может быть, испугался, - честно признался Андрей.
В кармане завибрировал телефон. Берендей затормозил.
- Приехали. Сетка появилась.
- Откуда ты узнал? - не понял Андрей.
- Мне сообщение пришло.
Берендей вытащил телефон. Ему очень хотелось прочитать, что ему написала Юлька, но он удержался и достал визитку Семена. На ней было четыре телефона, и, пока он решал, какой из них набирать, телефон заиграл мелодию, выбранную для него Юлькой в кафе. Он не смог не взять трубку, вышел из машины и захлопнул за собой дверцу. Он не хотел, чтобы Андрей слышал, о чем они будут говорить.
- Я слушаю, - он приложил телефончик к уху.
- Привет, - сказала Юлька, и Берендей стиснул мобильник в руке со всей силы. Он редко говорил по телефону. Услышать ее голос оказалось почти так же, как увидеть ее. Ему немедленно захотелось оказаться рядом с ней, а когда он понял, что это невозможно, накатила такая тоска, что захотелось завыть.
- Юлька… - выдохнул он.
- Егор… - ответила она тихо. Так тихо, как будто хотела заплакать.
- Юленька… Я не могу сейчас говорить… Я очень тороплюсь, - выдавил из себя Берендей, чувствуя себя последней сволочью.
- Прости. Я просто хотела тебя услышать, - ее голос дрогнул.
- Я… тоже. Я позвоню тебе. Я обещаю, я позвоню, как только освобожусь.
- Позвони, даже если будет ночь, ладно?
- Да, - он зажмурил глаза.
- Тогда клади трубку первый. Я не могу.
- Хорошо, - ответил он тихо. Неужели он сможет положить трубку? Вот так взять и оторвать ее от себя? Сколько раз он отрывал ее от себя? Сколько раз хотел прыгнуть за ней в вагон электрички? Ну чтобы изменилось от того, что он пробыл с ней еще часа полтора? Проводил ее до дома?
Берендей встряхнул головой. И нажал на красную кнопку. Скоробогатов, конечно, сволочь. Но Юлька переживет, а Скоробогатов может не пережить.
Он сел в машину и попросил Андрея:
- Посмотри, я не очень разбираюсь. Какой из этих номеров мобильный?
Андрей глянул на визитку Семена и без колебаний сказал:
- Последний. С девятки начинается.
Берендей кивнул и снова спросил:
- Надо обязательно его в записную книжку записывать или можно просто набрать?
- Просто набирай, - Андрей удивился, - ты что, никогда не звонил по мобильному?
- Неа. Я его купил три дня назад.
- Для Юльки? – вдруг спросил Андрей и слегка изменился в лице.
- Да, для Юльки, - Берендей глянул на него с вызовом и начал набирать номер Семена.
Трубку сняли сразу.
- Да! – услышал Берендей отрывистый голос.
- Это Егор, - ответил он Семену.
- Что-то случилось? – Семен удивился.
- Да. Приехал Скоробогатов. И пошел валить медведя. Один. Он винтовку купил с серебряными пулями.
- Ё-ё-ё, - протянул Семен, - и че делать теперь?
- Я иду его догонять. Не знаю, успею или нет. Он меня один раз не послушал, не знаю, послушает ли теперь. Его джип стоит примерно в полутора километрах от поворота, на дороге ко мне. Ты его не проедешь.
- Понял я. Выезжаю. Продержи его, если сможешь, хоть немного.
Берендей отсоединился и развернул машину.
- Может, тебе не надо со мной? - на всякий случай спросил он Андрея.
- Поздно. Лучше уж я с тобой буду, чем один на дороге останусь.
- Ты можешь вернуться домой. Здесь жилье начинается, тут медведь напасть не посмеет.
- Нет. Я пойду с тобой. Да и домой я позвонил, сказал, что в клубе застрял.
- И на лыжах умеешь ходить? – без всякой надежды спросил Берендей.
- На охотничьих никогда не ходил. А на обычных, беговых, очень даже неплохо хожу.
- Ну, хоть что-то.
Берендей снова утопил педаль газа, срываясь с места.
- Если мы встретим медведя раньше, чем Скоробогатова, все будет зависеть от тебя. Если ты растеряешься хоть на секунду, мы оба покойники.
Андрей кивнул.
- Так что приготовься. Если хватит времени, стреляй в него из обоих стволов. Целься в корпус, в голову все равно не попадешь. Я сразу говорю, что стрелять не смогу. Так уж вышло. А потом разворачивайся и беги как можно быстрей. На лыжах он нас не догонит. Только привыкнуть надо к лыжам. Без палок же ходят. Совсем не так, как на беговых.
- Я умею без палок.
- Это хорошо. Не оборачивайся, на меня не смотри. И мне не поможешь, и сам пропадешь. Серьезно говорю.
- Да? А сам бы так смог? – ухмыльнулся Андрей.
- Не знаю, не пробовал. Но тебе придется смочь, понятно?
Андрей почему-то кивнул и не стал спорить.
Берендей остановился около джипа. Фары еще горели. Он вылез из машины и достал с заднего сидения лыжи и двустволки.
- Тебе с ремешком, - он усмехнулся, протягивая ружье Андрею, - дай покажу, как правильно одевать.
Он повесил двустволку Андрею на плечо. И показал, как быстро ее снимать. Они надели лыжи.
- Тяжелые, - констатировал Андрей.
- А ты думал… - хмыкнул Берендей, - зато широкие.
Они перебрались в лес. Андрей стоял на лыжах гораздо уверенней, чем мог надеяться Берендей. Пока фары давали много света, следы и охотничьих сапог Заклятого, и узких ботинок Скоробогатова, были отлично видны на снегу.
- А что мы будем делать, когда света не будет? – спросил Андрей.
- Разберемся как-нибудь, - ответил Берендей, - на самом деле, зимой не бывает совсем темно. Глаза привыкают быстро. Так что увидим. Лучше бы они вообще не светили, тяжело после света в темноте.
Метров через пятьдесят фары перестали давать свет – их заслонили деревья. Скоробогатов шел рядом со следом Заклятого, а не по нему. Шел тяжело и медленно, спотыкаясь и иногда падая. И пользовался винтовкой с оптическим прицелом, как клюкой. Ему было тяжело так высоко поднимать ноги. Заклятый же наоборот, шел быстро, ровно и легко - видно, успел привыкнуть. Берендей не знал, сколько времени Заклятый провел в лесу, и сколько раз при этом оборачивался человеком. Но по глубокому снегу ходил не многим хуже его самого.
На то, чтобы догнать Скоробогатова, им потребовалось минут пятнадцать – он даже не дошел до того места, где Заклятый обернулся. Берендей сначала услышал его тяжелую поступь – скрип снега, хруст сучьев и тяжелое дыхание. А потом и разглядел в темноте грузную фигуру, бредущую по снегу. Скоробогатов давно выдохся, но не сдавался. Берендей понимал его. Он и сам, увидев мертвого Черныша, побежал в лес, без лыж и без оружия. У Скоробогатова хотя бы была винтовка. Только он не хотел верить, что против ЭТОГО медведя его винтовка так же бессильна, как водяной пистолет.
Берендей легко догнал его.
- Ты меня не остановишь, - повернулся к нему Скоробогатов.
Ну почему каждое его слово вызывает такое раздражение? Ну что он такого сказал, что сразу захотелось сжать кулаки и ответить что-нибудь грубое?
- Даже не собираюсь. Я буду группой поддержки. Вот, теплую одежду сзади понесу. Когда большой босс завалит зверя, ему надо будет одеться и передохнуть.
Скоробогатов остановился и перевел дух.
- Слушай, пацан… - похоже, у него не осталось сил сопротивляться, поэтому он махнул рукой и побрел дальше.
- Погодите. Хотя бы лыжи наденьте.
- Не надо мне твоих лыж.
«Действительно, - решил Берендей, - без лыж он пройдет еще полкилометра и сдохнет. А на лыжах продержится куда как дольше. Зачем ему лыжи?» Но смотреть, как человек издевается над самим собой, Берендею было тяжело.
Их нагнал Андрей. Берендей никак не мог вспомнить имя «большого босса», помнил только, что Семен называл его «Николаич». Но это показалось ему слишком фамильярным.
- Послушайте, Скоробогатов, - снова попробовал Берендей, - оденьтесь. Пятнадцать градусов мороза. Вы не догоните медведя, если будете передвигаться со скоростью два километра в час.
- Мне не холодно. Я догоню его, даже если мне придется идти трое суток.
- Вы отморозите ноги. И не за трое суток, а за пару часов.
- Ты можешь придумывать все, что угодно. Ты меня не остановишь.
- Да не собираюсь я тебя останавливать! – рявкнул Берендей, - одевайся и иди дальше! Придурок! Долго мне тащить шмотки на себе?
Как ни странно, это возымело действие, Скоробогатов остановился и задумался.
- Нафига вы вообще за мной потащились? – прошипел он.
Ну не объяснять же ему, что человеческая жизнь дороже благодарности?
- Одевайся.
Скоробогатов нехотя протянул руку за курткой. И, конечно, сам не сумел ее натянуть. Пришлось помогать ему влезть в рукава. Руки у него так тряслись, что застегнуться он тоже самостоятельно не смог. Берендей надел на него рукавицы.
- Как я стрелять буду в варежках? – попробовал отмахнуться Скоробогатов.
- А это охотничьи варежки, здесь указательный палец есть, - успокоил его Берендей и нахлобучил шапку ему на голову.
Скоробогатов уже не был похож на «большого босса». Смешная шапка сползала на глаза, куртка оказалась слегка великовата и только на животе застегнулась с трудом.

Предыдущая страница 10 Следующая страница


11 Ольга Денисова

- Какой размер у тебя? - спросил Берендей, кивая ему на ноги.
- Сорок первый, - удивился Скоробогатов.
Берендей присвистнул.
- Тогда вместе с ботинками надевай, - он сунул ему валенки.
- А лыжи где? – недовольно спросил Скоробогатов.
- Мои возьмешь. Я и без них хорошо хожу.
Впрочем, Скоробогатов на лыжах ходил не быстрей, чем без них. Он успел отойти на пару метров, когда Берендей крикнул:
- Алло, пастор Шлаг! Ружье оставил.
Он рассмеялся, подхватил винтовку, упавшую в снег, и легко догнал «большого босса». Скоробогатов со злостью выхватил у него оружие и прижал его к себе.
- А теперь вали отсюда, - прошипел он Берендею в лицо.
Берендей покачал головой:
- Я же сказал, мы будем группой поддержки.
Скоробогатов вскинул ружье.
- Уходи, я сказал!
Щелкнул предохранитель.
- Как два пальца, говоришь… облизать? – хмыкнул Берендей, и подумал, что если он вскинет двустволку, Скоробогатов выстрелит раньше. Он не в себе, он может. Это не дуэль с мальчишкой.
- Оставь меня в покое! – истерично выкрикнул «большой босс», - Ты не помешаешь мне его убить!
- Я бы не так поставил вопрос. Боюсь, я не смогу помешать медведю убить тебя.
- Давай. Два шага назад, - приказал Скоробогатов, слегка махнув стволом.
Берендей растерялся. Никто еще не отдавал ему приказов под прицелом. И в том, что «большой босс» может выстрелить, он не сомневался. Но отойти назад почему-то казалось невозможным.
- Ну?
Берендей глянул ему в глаза и покачал головой. Человек же он, в конце концов. Ну, несчастный, истеричный, одержимый своей местью. Но человек.
Скоробогатов долго держал его взгляд, а потом резко развернул винтовку и ударил Берендея прикладом в лицо. Берендей легко увернулся, и Скоробогатов чуть не упал, потеряв равновесие.
- Хорошая у тебя реакция, - пробормотал «большой босс», - пошли. Но чтобы я не слышал ничего о том, что мне его не убить.
Берендей пожал плечами. Он мог и помолчать. Скоробогатов далеко не уйдет и медведя такими темпами не догонит. Но Заклятый может выйти на них сам. Мальчишка и бывший боксер – это еще хуже, чем Семен и его команда. У них нет ни единого шанса. Скоробогатов желает умереть героем, а Берендей, как дурак, тащится за ним. Да еще и ведет с собой Андрея. Ну и где логика? Надеяться на Семена – это не серьезно. Семен ходит по снегу не быстрей Скоробогатова. Ему просто их не догнать.
Примерно через час они дошли до того места, где Заклятый обернулся. Берендей остановил Скоробогатова и молча указал ему на изменившийся след.
- И ты будешь утверждать после этого, что он не оборотень? – взревел «большой босс», забыв, что Берендей этого уже не утверждает, - ох, ну и махина же… Я Семену не верил, думал, перетрусили мужики…
Берендей, давший себе слово молчать, промолчал.
- Я видел его, - заговорил Андрей, - он поднял мою машину, как игрушку. Он огромный.
Скоробогатов даже не глянул в его сторону и двинулся дальше. Берендей выругался про себя и пошел за ним. Ну что с ним сделать? По голове ударить? Так ведь крепкая голова. А Берендей так надеялся, что, оценив примерные размеры медведя, Скоробогатов немного подумает.
А еще через полчаса он почувствовал Заклятого. На этот раз ему показалось, что ярость, исходившая от бера, ударила его по лицу. Берендей еще не видел его, но точно мог указать, где он находится и с какой скоростью движется. Он двигался быстро. Не бежал, но приближался очень быстро.
Берендей взял Скоробогатова за плечо. Скоробогатов недовольно оглянулся.
- Ну что еще! – огрызнулся «большой босс».
Не было смысла таиться. Заклятый знал, где они, и не собирался бежать.
- Он идет, - сказал Берендей и показал направление, откуда идет медведь, - остановись и приготовься стрелять. Черт знает, может тебе повезет. Ты увидишь его через минуту. Целься в глаза. У тебя оптика, тебе и карты в руки. Андрей! Ты стоишь у меня на линии огня. Отойди чуть назад и в сторону. Налево.
Андрей замялся, но послушался. И встал, опустив руки, большими красивыми глазами глядя туда, куда показал им Берендей.
- Андрей! Двустволку снимай. Делаешь два выстрела, быстро разворачиваешься и уходишь. Перезарядить ты ее не успеешь. Понятно? Если ты сделаешь что-то не так, если ты испугаешься выстрелить или задержишься хоть на секунду после выстрела, ты покойник. И я вместе с тобой. Ты понял?
Андрей сглотнул, кивнул и неловко снял с плеча ружье. Вчера трое из пяти отважных «боевиков» Семена тоже кивали ему. Может, не надо было про покойника? Мальчишке и так страшно. Черт, можно подумать ему самому не страшно. Не боится только Скоробогатов. Интересно, чего он больше хочет – отомстить или умереть?
- Подпусти его поближе, - Берендей кивнул Скоробогатову, - метров на тридцать. Тебе терять нечего, убежать ты не успеешь. Или он тебя валит, или ты его.
- А мне когда стрелять? –спросил Андрей.
- Тебе – по моей команде. И целься в торс. Ты все равно никуда больше не попадешь. И долго целиться тоже не надо, - Берендей вспомнил, сколько времени простоял, ожидая его выстрела.
Как Берендей не был готов к встрече, Заклятый все равно появился неожиданно. И заметил это только Берендей. Потому что лучше остальных видел в темноте. И лишь когда глаза бера сверкнули зеленым, Скоробогатов издал боевой клич и выстрелил. Почти не целясь. Как будто от радости, что может стрелять в медведя.
До Заклятого было метров сорок. Он снова шел, нагнув голову, как тигр к своей добыче. Пуля Скоробогатов ушла «в молоко».
- Андрей, приготовься, - Берендей и сам вскинул двустволку. Зачем? Он все равно не сможет выстрелить.
Заклятый приблизился еще метров на десять. Скоробогатов пока не стрелял. Берендей увидел, что винтовка прыгает в его руках. Нет, Скоробогатов дрожал не от страха. От возбуждения. В глаз он не попадет… Оптика на винтовке – не система самонаведения. Твердую руку в придачу к оптическому прицелу никто еще не отменял.
- Андрей, стреляй.
И Андрей не подвел! Первый выстрел грохнул еще до того, как Берендей успел выкрикнуть оба слова. А следом за ним прогремел и второй. Заклятый дернулся, но не сбросил темпа. «Ну, теперь разворачивайся, разворачивайся, парень! Избавь меня от твоего спасения!» - Берендей стиснул двустволку, покосившись на мальчишку. И Андрей, словно услышав его мысли, развернулся и дунул назад, по собственным следам.
Скоробогатов медлил. До Заклятого было не больше двадцати метров.
- Игорь! Стреляй! Не тяни больше! – в отчаянье крикнул ему Берендей. Имя всплыло в голове из глубины подсознания. И вовремя. Скоробогатов как будто опомнился, и выстрелил. Серебряная пуля достигла цели, впившись Заклятому в шею. Но он только недовольно повел головой.
- Черт! – выругался Скоробогатов.
- В глаза целься!
Он выстрелил снова, снова попал, на этот раз в лоб, и снова это не остановило Заклятого. Тот только зарычал и ускорился – выстрелы не причиняли ему существенного вреда, но раздражали. Еще пара секунд, и он сомнет Скоробогатова!
Берендей глянул в прицел, навел двустволку на голову медведю… Нет. Он не может его убить. Не может! Но кто сказал, что его выстрел убьет Заклятого? Он сам обещал его покалечить, если тот не уйдет. И покалечил бы, ничтобы его не остановило. Так может?.. Берендей опустил прицел ниже. Скоробогатов стрелял. Сколько еще у него зарядов? Черт, надо было это выяснить заранее. Ружье «большой босс» купил дорогое, импортное, Берендей никогда таких не видел.
Между медведем и Скоробогатовым оставалось не больше трех метров, когда Заклятый поднялся во весь рост и заревел. Берендей тщательно прицелился в медвежье колено и нажал на спуск. Двенадцатый калибр. Почти в упор. Убойная сила сумасшедшая.
И он не ошибся! Медведь потерял равновесие, его задние лапы подкосились, и Берендей поставил его на колени выстрелом из второго ствола. Рев бера был полон злости и отчаянья. Но это отчаянье только придало ему сил. Он рванулся вперед всем телом, вытягивая разящую переднюю лапу. Скоробогатов отшатнулся, но медвежьи когти все же достали его, распарывая грудь и живот. «Большой босс» навзничь рухнул в снег, ломая лыжи, и тут же попытался подняться, отползая на спине назад. Медведь не мог встать на ноги. Выстрел Берендея должен был раздробить ему кости, но на это Берендей и не надеялся. Если пуля в лоб была Заклятому не страшна, о чем говорить! Но Заклятый пополз вперед, широко выкидывая вперед передние лапы.
Берендей кинулся к Скоробогатову, подхватил его под мышки, оттаскивая в сторону. Но медвежья лапа достала валенок «большого босса». Толстый войлок разлетелся на клочки и мгновенно пропитался кровью. Скоробогатов закричал от боли. Берендей рванул еще раз, отодвинув грузное тело еще на полметра. Медведь ревел и полз вперед. Следующий удар лапы мог оставить Скоробогатова без ноги. Берендей изловчился и ударил по когтистой пятерне сапогом, меняя ее траекторию. И снова дернул Скоробогатова назад. Скоробогатов взревел так же громко, как и медведь. Заклятый поймал сапог Берендея, как котенок ловит игрушку, обхватывая ее снизу. Сапог слетел, но ногу когти не задели. Берендей опять немного отодвинул ревущего Скоробогатова, и очень вовремя: правая лапа ударила по снегу в то место, где еще мгновенье назад лежала окровавленная нога «большого босса».
С оскаленной морды зверя клочьями падала пена, глаза налились кровью – он был страшен. Удар левой лапы Берендей снова отбил ногой, той, которая была еще в сапоге. На этот раз Заклятому не удалось так легко его ухватить. Но он зацепил сапог когтем. Берендей почувствовал, что коготь впился в тело. Поднять вторую лапу Заклятый не мог – он бы рухнул носом в снег. Они рванули одновременно. Сапог остался висеть на когтях разъяренного медведя, а Берендей понял, что пятку коготь все же порвал. Он потянул Скоробогатова назад, убирая свои ноги из под разящих лап.
И в эту секунду почувствовал под собой ствол ружья. Он выхватил его из под себя, инстинктивно двигаясь назад и двигая «большого босса». Ствол оказался у него в руке и он нанес несколько ударов прикладом по когтистым лапам бера. Это не причинило ему особого вреда, только еще больше разозлило, если его вообще можно было разозлить сильней. Берендей рванул назад как можно дальше, и перевернул ружье, направив ствол вперед. Это была винтовка Скоробогатова. Берендей не знал, есть в ней патроны или нет. Но выстрелил в упор в лапу медведя. Пуля прошла навылет. Медведь, и без того непрерывно ревущий, закричал, как человек. Его простреленная лапа обрушилась на ствол винтовки. Разлетелся вдребезги оптический прицел, далеко в стороны разбрызгивая осколки линз. Ствол согнулся пополам. Берендей вскрикнул от неожиданности – ружье выбило из рук, больно стукнув по пальцам. Медведь снова занес раненую лапу для удара, но двинуться вперед уже не мог. Теперь он мог или ползти или разить.
Берендей отодвинулся, вскочил, подхватил Скоробогатова как следует, и потащил назад. Медведь пополз за ними, опираясь на одну лапу. Но теперь он явно проигрывал в скорости. Берендей споткнулся босой ногой о свою двустволку, которую откинул назад, когда бросался помогать «большому боссу». Он подхватил ружье. Как сейчас на ней не хватало ремешка! Он положил ее на широкие ляжки «большого босса». Скоробогатов кричал громко, заглушая медвежий рык. Он был слишком грузным, волочить его по снегу было очень тяжело. Но и речи не могло быть о том, чтобы передохнуть. Берендей не знал, насколько сильно ранен Заклятый. Он мог подняться в любую минуту. Они обгоняли его метров на десять, когда медведь сдался. Он походил на человека, как ни разу до этого. Рычал, уткнувшись в снег мордой, и молотил по снегу здоровой лапой, так что слышен был стук.
Берендей не останавливался до тех пор, пока Заклятый не скрылся из виду. Перевел дух и потащил орущего Скоробогатова дальше.
- Отпусти меня! – ревел Скоробогатов. До этого Берендей не обращал внимания на то, что он ему кричит, - отпусти, я все равно не жилец! Я добью его!
- Заткнись, - коротко ответил Берендей. На большее его все равно не хватило.
Скоробогатов не сопротивлялся, и на том спасибо.
- Ну что ж ты делаешь, отпусти! Дай мне умереть спокойно!
Берендей усмехнулся. Нет, спокойно он ему умереть не даст.
- Ну дай мне передохнуть, пожалуйста. Мне больно, ну, пожалуйста! – Скоробогатов снова перешел на нечленораздельный крик.
Берендей не мог оценить, насколько серьезно ранен «большой босс». Для этого надо было как минимум остановиться, а останавливаться он не собирался. Медведь запросто мог серьезно распороть «большому боссу» живот, и тогда все зависит от того, насколько быстро они будут двигаться вперед.
Из-за криков Скоробогатова он не слышал рыка Заклятого, и не мог точно сказать, насколько далеко им довелось уйти. Метров сто? Двести?
Остановиться все равно надо, потому что долго Берендей не протянет. Туша Скоробогатова – ноша не для него. Даже волоком. Надо остановиться и что-нибудь придумать. С такой скоростью они будут возвращаться к машинам не меньше четырех часов. Ему хватит двух, чтобы остаться без ног. Без сапог по снегу далеко не уйдешь.
Берендей решил пройти еще метров сто-сто пятьдесят, а потом остановиться и подумать. Вопли Скоробогатова рвали ему душу. Он очень тяжело переживал чужую боль. У него все внутри переворачивалось, когда он видел искаженное криком лицо Скоробогатова. Он мог только оглушить его, чтобы избавить от страдания, но не посмел бы этого сделать. Скоробогатов просил его застрелить, но Берендей понимал, что это всего лишь слабость. Как бы тяжело он ранен не был, умирать всерьез «большой босс» наверняка не собирался.
Метров через пятьдесят им навстречу из темноты вышел Андрей. Молча и виновато. И глядя на Скоробогатова с ужасом.
- Ты все сделал отлично, - сказал ему Берендей, перекрикивая Скоробогатова, - а теперь снимай лыжи.
- А… что он так кричит?
- Он ранен, может быть, очень тяжело. Снимай лыжи. Я не могу его больше волочить. В нем, наверное, пудов десять, - Берендей остановился и перевел дух. Ногам было холодно. Пока холодно. На одной ноге остались оба носка – тонкий и шерстяной, на другой, пораненной, только один тонкий.
Андрей послушался и скинул лыжи поближе к телу Скоробогатова. Долго возиться не стоило. Берендей порылся в карманах – ни аптечки, ни веревки он взять не догадался. А напрасно. Он оглядел Андрея, который нервничал все больше, то отводя взгляд от Скоробогатова, то, наоборот, глядя на него широко раскрытыми глазами.
- Есть веревка? – спросил Берендей.
Андрей покачал головой.
- Тогда вынимай шнурок из капюшона, - велел Берендей и Андрей сообразил, - а больше нету никаких шнурков?
- Есть. На поясе завязки. Сейчас, я вытащу.
Берендей забрал у него двустволку и снял с нее ремешок.
В результате санки из двух лыжин и двух ружей вышли ненадежными, но это было лучше, чем ничего. Берендей побоялся раздевать Скоробогатова, но рану осмотрел. Если бы пузо его не оказалось столь объемным, он был бы мертв. Когти скользнули по ребрам, глубоко пропороли живот в районе солнечного сплетения и застряли в толстом слое жира. Рана была кровавой, Скоробогатов мог умереть от потери крови. Андрей нагнулся посмотреть на рану, но отшатнулся, борясь с тошнотой.
Берендей его понимал. Скоробогатов не переставал орать, но даже не охрип.
Они двинулись вперед. Ноги постепенно привыкали к холоду, но Берендей боялся остановиться, чтобы их растереть. Пришла в голову идея снять валенки с «большого босса». Но один из них был безнадежно изорван, идти в нем все равно не получилось бы. Да и Скоробогатов мог отморозить ноги – он же не двигался.
Андрей брел по снегу с трудом, и зажимал руками уши. Берендей тоже с удовольствием зажал бы уши, но у него были заняты руки. Каждый новый вопль «большого босса» заставлял его скрипеть зубами.
- Ну что ж он не заткнется! – в отчаянье крикнул Андрей, сгибаясь пополам.
- Успокойся, - жестко бросил ему Берендей.
Андрей пошел дальше, но ни сколько не успокоился. Он шатался и мотал головой. Берендей сам держался на последнем дыхании. На санках везти «большого босса» было легче, чем волочить по снегу, но все равно не просто. Левая нога перестала чувствовать холод, но ныла порванная пятка, а правую, в шерстяном носке, еще ломило от мороза. Шов на правом плече наверняка разошелся опять, и приходилось переносить всю тяжесть на левую руку. Крики Скоробогатова добавляли колорита, а истерика Андрея и вовсе выводила из себя.
Андрей остановился и повернулся назад.
- Я не могу больше этого слышать! – взвизгнул он и затопал ногами.
- Без истерик, - прикрикнул Берендей.
- Ну он же просил его добить, но дай ты ему по голове чем-нибудь! Ну это же невыносимо!
Берендей промолчал и не остановился.
Андрей прошел еще несколько шагов и вскинулся:
- Так я сам его сейчас заткну!
Он сунулся в карман, порылся немного и достал увесистую связку ключей. Берендей вздохнул и остановился. Андрей сжал зубы и решительно направился к ним. Берендей остановил его одним ударом кулака в подбородок, а для страховки опрокинул в снег, прижимая его руки правым локтем, а левой перехватив запястье со связкой ключей.
- Ну что? – выдохнул он ему в лицо, - охолонул?
Андрей испуганно моргал, не понимая, как оказался на снегу. Берендей вырвал у него ключи, отпустил мальчишку и поднялся.
- Прости, - пробормотал Андрей, вставая и отряхиваясь.
Берендей кивнул, впрягаясь в санки.
- А где твои сапоги? – вслед ему спросил мальчишка.
- Медведь отобрал, - хмыкнул Берендей.
- Ты же отморозишь ноги!
- Да. Если буду драться с тобой, вместо того, чтобы идти вперед.
- Возьми мои! – Андрей догнал его и заглянул в лицо.
- С ума сошел?
- Ну, хоть шарфом обмотай! У меня шарф длинный!
А что, это была хорошая идея. Стоило сразу спросить про шарф.
- Давай, - Берендей остановился.
Но в этот момент увидел, что впереди блеснул свет. Нет, до фар джипа было еще далеко. Да и наверняка аккумулятор уже сел. Значит… Неужели, Семен?
Кричать не потребовалось. Вопли Скоробогатова разносились далеко по лесу. Люди с фонарями бежали им навстречу, медленно и тяжело. Но бежали. Берендей сел в снег и закрыл лицо руками. У него находились силы, когда надо было действовать. А тут он сразу понял, что сил не осталось. Больше всего хотелось, чтобы замолчал Скоробогатов. Берендей зажал руками уши, как только что это делал Андрей, и уткнулся лицом в колени. Стало легче.
Санки с «большим боссом» подхватили двое парней в камуфляже, и его крики начали быстро отдаляться. Берендей глянул им вслед. Семен бежал рядом с хозяином и что-то ему говорил. До него ясно донесся крик Скоробогатова:
- Добейте его, пока он не ушел!
Вот ведь характер!
Семен оставил хозяина на попечении «боевиков», а сам вернулся к Берендею.
- Николаич говорит, ты его подранил? – спросил он без предисловий.
- Не знаю, - ответил Берендей, - он полз за нами. Я по ногам ему стрелял. И переднюю лапу прострелил, навылет. Может, и добьете.
- Помощь нужна? Не ранен сам-то?
Берендей покачал головой:
- Я босиком. Ноги замерзли…
Семен кивнул и крикнул:
- Эй, как тебя! Орлов! Иди сюда.
К нему подбежал здоровый парень с мальчишеским лицом.
- Останешься здесь, - велел Семен, - что хочешь делай, а до дома этого парня живым и здоровым доведи. Понял?
Орлов кивнул и улыбнулся. Берендей посмотрел на него и тоже улыбнулся. Теперь можно не спешить.
- Ну что? Тебя понести или как? – спросил парень, когда Семен отошел от них, выкрикивая новые распоряжения.
- Помоги мне ноги растереть, - Берендей глянул на него снизу вверх, - сил нету. Тяжелый ваш босс, зараза…
К ним подошел Андрей с шарфом в руках. Хороший был шарф, метра два длиной.
- Снегом нельзя, говорят. Кожа только облезет, - пожал плечами Орлов.
- Ерунда, - фыркнул Берендей и начал стягивать носки.
Орлов был очень высок и широк в плечах. Он, не долго думая, подошел к Берендею сзади, подхватил его под мышки и перетащил на пару шагов в сторону, так что спина его уперлась в дерево. Берендею это не очень понравилось – он и сам мог подвинуться. Но Орлов не хотел ничего плохого, даже наоборот, поэтому Берендею пришлось его поблагодарить.
- Сиди, отдыхай, - сказал Орлов и кивнул Андрею, - а ты помогай давай, чего стоишь?
Андрей только обрадовался быть полезным. Берендей чувствовал себя неловко, но усталость брала свое. Он выложился, почти полностью. И почему бы не позволить кому-то позаботиться о нем, как он только что позаботился о «большом боссе».
Андрей с Орловым терли его ступни жестко и быстро, но ни тепла, ни боли Берендей не чувствовал. Неужели поздно? Не может быть.
- Тут рана, - робко сообщил Орлов.
- Я все равно не чувствую, три, - ответил Берендей.
- Это плохо, - покачал головой парень.
«Да уж не хорошо», - подумал Берендей.
Но не прошло и пяти минут, как чувствительность начала возвращаться. Сначала к правой ноге, а потом и к левой. Берендей сперва вздохнул с облегчением, а потом сжал кулаки и откинул голову назад, к дереву.
- Что? – спросил Орлов, - пошло?
Берендей кивнул, скрипнув зубами.
- Это хорошо, - констатировал Орлов, - терпи теперь.
Берендей снова кивнул. А что остается? Ломало, конечно, изрядно, но это значило, что ноги целы. И он больше радовался, чем страдал.
Разумеется, запасных сапог ни у кого не оказалось. Орлов тщательно замотал ноги бинтом, когда они согрелись, и отпустила ломота. Он снял свои теплые носки и натянул поверх повязок. Андрей не остался в накладе, и тоже отдал свои носки – тонкие, но прочные. Оба они остались в сапогах на босу ногу. Сверху ступни обмотали шарфом, порванным пополам. Получилось тепло, хоть и не очень удобно.
- Главное, не замерзнут, - Орлов протянул Берендею руку, чтобы помочь подняться.
Берендей подал левую, чтобы не тревожить рану. Получилось неловко.
Они медленно двинулись к машинам.
- Расскажи про медведя? Как оно все получилось? – попросил Орлов.
- Да, - присоединился Андрей, - я же ничего не видел! Как вы ушли?
У Берендея передернулись плечи. Но он вспомнил, как накануне рассказывал Михалычу об охоте, и как от рассказа становилось легче.
- Да как-как? Ушли…
И пока они брели по лесу, он рассказывал. Сперва про то, как отползал от медведя, отпинываясь ногами. А потом и про вчерашнюю охоту.

На дороге было тихо. Скоробогатова уже увезли, но его джип с севшим аккумулятором так и стоял посредине пути, загораживая проезд. Еще два здоровых внедорожника упирались в его бок. Из-за них машинка Андрея была не видна.
- Ну что, Андрюха? По-моему, тебе пора домой, – вздохнул Берендей и положил руку ему на плечо.
Андрей встрепенулся:
- А ты как?
- Я довезу, - отозвался Орлов.
Он сразу направился к одному из внедорожников, сел на водительское место и включил мотор.
- Точно? Ничего не надо? – переспросил Андрей.
- Да точно, точно, - засмеялся Берендей, - ты молодец, Андрюха. Если бы это был обычный медведь, твой выстрел бы его уложил. Это я честно говорю. Так что ты сработал как настоящий охотник. Кстати, охотники так и делают, когда с двустволкой охотятся. Стреляют из обоих стволов, а если не завалили зверя – бегут. Если честно, я думал, что ты растеряешься.
Андрей вспыхнул и спрятал улыбку.
- Ну, до встречи? – Берендей протянул ему руку.
- До встречи, - ответил Андрей и пожал ее. Крепко. Хорошо.
Андрей нашел свой «Ситроен» и оглянулся, открывая дверцу.
- Я еще тебе хотел сказать… Ты только не подумай чего про меня…
- Да ничего я про тебя не подумаю, - удивился Берендей. Что еще ему может сказать Андрей? Да и надо ли чего говорить?
- Юлька – твоя девчонка.
Берендей усмехнулся и подумал: «Да это я и без тебя знаю». Но вслух ничего говорить не стал.
Андрей развернул машину и уехал. Не спеша, боясь поскользнуться.
Берендей сел в машину к Орлову.
- Слушай, мне надо позвонить…
- Так звони. Или телефон посеял?
- Нет, здесь сети нет. Надо к дороге немного отъехать. Отвезешь?
- Да не вопрос, - хмыкнул Орлов, - только уже третий час ночи.
- Что, серьезно? – Берендей вытащил телефон и глянул на часы. Точно, двадцать минут третьего.
Она просила позвонить, даже если будет ночь…
- Без разницы. Я обещал.
Орлов кивнул и начал разворачиваться. Берендей подумал, что Юлька уже спит. Наверняка спит. У нее завтра экзамен. Может быть, не стоит ее будить? Но потом вспомнил ее голос, и решил, что она могла и не уснуть. Лежит под одеялом и смотрит на свой телефон. А телефон все молчит и молчит. Нет, лучше ее разбудить, чем так мучить…
Они выехали на дорогу в поселок, и почти сразу пришла SMS-ка.
Берендей остановил Орлова:
- Приехали… Подожди здесь, я сейчас…
- Куда? В своих шарфиках! – Орлов расхохотался, - сиди, я прогуляюсь. И не спеши, говори спокойно, я никуда не тороплюсь.
Берендей смутился. Выгнал человека на мороз. Он повозился немного с набором номера, но вспомнил, что можно просто нажать зеленую кнопку, и Юлькин номер окажется там первым. Первым и единственным. Но он ошибся. Первым номером высветился номер Семена.
Она сняла трубку сразу. Как будто и вправду смотрела на телефон и ждала, когда он зазвонит.
- Егор? – он почувствовал, что она задохнулась.
- Юлька, - шепнул он, - ты не спишь…
- Нет, конечно не сплю. С тобой что-то случилось? Говори, я же чувствую.
- Ничего страшного. Теперь ничего страшного.
- Ты меня обманываешь. Я знаю, - она говорила с придыханием, как будто волновалась, - но я так рада, что ты позвонил. Мне было очень страшно. Я думала, ты никогда не позвонишь…
- Юленька… - шепнул он, не зная, что говорить. Ему было просто приятно произносить ее имя.
- Ну скажи мне еще раз, что с тобой все хорошо.
- Со мной все хорошо, - послушно повторил он, - ко мне приезжал Андрей. Мы охотились на медведя. А еще я потерял сапоги и чуть не отморозил ноги. Но теперь все хорошо! Честное слово.
- Да ты что? Как это ты потерял сапоги?
- Ну, так получилось…
- А какой Андрей к тебе приезжал?
- Твой товарищ, я не знаю его фамилии.
- Да ты что? А зачем он приезжал?
- На медведя охотиться.
- Он что, дурак?
- Нет. Уже нет.
Берендей рассмеялся.
- Как хорошо, что ты смеешься, - всхлипнула Юлька, - я так люблю, когда ты смеешься…
- Я тоже люблю, когда ты смеешься, - ответил он серьезно.
Он глянул на Орлова, который вежливо бродил по дороге, отворачиваясь от машины.
- Ты торопишься? – Юлька как будто прочитала его мысли.
- Не совсем. Просто меня сюда привезли специально, чтобы я тебе позвонил. И ждут, когда мы наговоримся.
- Ты что, на дороге стоишь? А сапоги ты нашел?
- Нет, я в машине сижу. А сапоги, думаю, уже не найдутся. Ты не бойся, здесь тепло.
- Как жаль, что нельзя долго говорить… А ты не простыл?
- Нет. Я никогда не простужаюсь.
- Все равно. Поезжай домой. Я приеду девятого… На девять-пятнадцать.
- Да. Я тебя встречу. Обязательно.
Они прощались долго, и Орлов начал поглядывать в сторону Берендея.
- Извини, - сказал ему Берендей, когда он вернулся в машину.
- Нормально, - махнул рукой Орлов, - девчонке, что ли звонил?
Еще три дня назад этот вопрос изрядно смутил бы Берендея, но на этот раз он просто спокойно кивнул.

Восьмого числа Берендей проспал полдня, и опоздал на перевязку. Галина Павловна ругалась не сильно, но Берендею все равно было стыдно.
- Ну, сколько же можно, Егор! Я стараюсь, чуть ли не косметический шов тебе делаю, а ты каждый день его срываешь! Неужели пару дней нельзя поберечься!
- Так получилось, - Берендей потупил глаза.
- Знаю я, как это получается! Вчера утром подрался, а сегодня что случилось?
- Да так… случайно… Я не хотел.
- Ну, если бы ты еще и хотел!
Берендей не стал говорить ей про рваную пятку. Не такая уж и серьезная рана на ней была. Он даже не хромал. Почти. Но Галина Павловна заметила сама, когда закончила его перевязывать, и он собрался выйти из кабинета.
- А ну-ка стой, - велела она, и Берендей остановился.
- Иди обратно. И снимай сапоги.
Он хотел отказаться, но Галина Павловна была очень похожа на школьную учительницу, вызывающую его к доске.
- Егор, - сказала она строго, - ты же взрослый человек. Почему ты ведешь себя как мальчишка?
Он пожал плечами. Совершенно не хотелось рассказывать о ночных приключениях, но Галина Павловна поняла, и не стала расспрашивать. Сама размотала оставшиеся с ночи бинты.
- Снегом терли?
Берендей кивнул. Ноги были ободраны, и без повязки ссадины неприятно саднили.
- Надо шерстью растирать, запомни на будущее. Быстрей согреешь. И ссадин будет меньше.
Она осмотрела рану на пятке и покачала головой. Но не спросила, как ему это удалось.
- Ой, парень! Ну что ж ты все время в какие-то приключения попадаешь! Вот не удивлюсь, если тебя завтра ко мне на «скорой» привезут!
- Не привезут. Я, в случае чего, сам приду, - улыбнулся Егор.
Галина Павловна наложила на пятку два шва, смазала ссадины зеленкой и сделала аккуратную и крепкую повязку.
- Все. И постарайся сделать так, чтобы я больше тебя не шила. Понял?
Берендей кивнул. До приезда ОМОНа он надеялся с Заклятым не встречаться. Он вышел в вестибюль и присел на скамейку. От Юльки пришла SMSка, только он не остановился по дороге, чтобы ее прочитать.
«До нашей встречи осталось 25 часов» - увидел он и рассмеялся. Глянул на часы и написал ответ: «22».
Юлька наверняка еще сидела на экзамене, поэтому извещения о доставке он не получил.
Берендей заехал к Михалычу, вернуть ружье. Пришлось еще раз рассказывать про вчерашнюю охоту. Ему хотелось домой. Он чувствовал себя разбитым и усталым.
Но, едва добравшись до дома, он пожалел, что не задержался в поселке и не дождался, пока Юлька освободиться.
Он затопил печку и сел у огня. На этот раз от его печали не осталось и следа. Он даже не вспомнил об отце, как это обычно бывало. Он думал про Юльку. «Как жаль, что мы здесь не одни». Что ему теперь делать? Как он должен поступить? Вчера, пока они сидели в кафе, у него не было никаких сомнений. А что изменилось теперь?
Он вспомнил, как она лежала на кровати перед открытой печной дверцей, и ему стало жарко. Имеет ли он право? Имеет ли он право вообще думать о ней… так?
Даже если бы отец был жив, Берендей бы не посмел спрашивать об этом. Значит, этот вопрос должен решать он сам. Никого не спрашивая и ни с кем не советуясь. И сама Юлька не сможет ему помочь. Потому что она полагается на него. Она ему доверяет.
Он вспомнил Антонину Алексеевну, и похолодел. Как он будет смотреть ей в глаза? Ну не спрашивать же ее разрешения, честное слово…
Берендей обхватил голову руками. Его бросало то в жар, то в холод. Он задыхался то от нетерпения и счастья, то от страха и стыда. Имеет ли он право?
Он не мог вспомнить ни одной книжки, где герой стоит перед подобным выбором. В книгах все было просто. «И скоро, скоро стала эта женщина моею тайною женой». Либо все заканчивалось свадьбой, и дальше этого дело не шло.
Берендей хотел пойти в библиотеку и порыться в книжках, но ему стало смешно. Он не умел смеяться над собой, но понимал, что смешон. И от этого стало особенно гадко.
Печка давно погасла, а Берендей забыл закрыть трубу. За окном началась метель – утробно выл ветер и швырял в стекло снегом. Часы на стене показывали пять. Наверняка, Юлька уже сдала экзамен. Он мог бы поехать и позвонить ей. И Берендей вдруг отчетливо понял, что если позвонит ей, то от его сомнений не останется и следа. И как только он ее увидит, он тоже не будет сомневаться. Потому что не сможет рассуждать. Потому что потеряет голову. И ничто не сможет ни удержать его, ни заставить одуматься.
Нет, он не станет сегодня звонить. Слишком тяжело будет положить трубку. Он встретит ее завтра. Он встретит ее и привезет сюда, как и обещал. И будь что будет.
Нужно всего-навсего дождаться завтрашнего утра.
И едва Берендей принял решение, как понял, что безмерно счастлив. Он поднялся, уткнулся лбом в дверной косяк, постучал кулаками в стену и зарычал от этого счастья. Как бер.
Он всю ночь провалялся в кровати, не раздеваясь, и предавался слишком смелым мечтаниям, чтобы признаться в них даже самому себе. Он заснул только под утро, и ему снилась Юлька, стоящая на пороге его комнаты.

Леонид хотел есть. Он не ел ничего с ночи на седьмое января. При воспоминании о берендее сам собой из горла вырывался рык. Почему ни одна пуля не могла причинить ему вреда, и только выстрелы берендея чуть не покалечили его? Колени до сих пор ныли, а простреленная рука шевелилась с трудом.
Раны заживали быстро. Так быстро, что Леонид удивлялся. После схватки с толстяком он не надеялся подняться. Но едва услышав, что к нему валит шумная толпа охотников, он встал и ушел, хромая и спотыкаясь. Но ушел. Они не стали его догонять, хотя и могли. На них это произвело впечатление. Да они просто испугались, увидев, что он может подняться!
Целую ночь и целый день ему пришлось зализывать раны, сидя в своем убежище под вывороченным деревом. И Леонид рычал от злости, вспоминая берендея. Мало того, что он не дал ему сожрать пацана из машины, он еще осмелился придти на охоту! Как будто одной ему было мало! Надо же какой отчаянный! Да просто дурак. Дурак и мальчишка. Ему не справится с Леонидом, чтобы он не придумывал. Даже если его выстрелы причиняют Леониду вред, берендей все равно не может его убить. А раны хоть и болят, но заживают быстро. На глазах.
Очень хотелось есть… Голод сводил его с ума, он заглушал боль ранений, он перевешивал здравый смысл, осторожность и логику.
В ночь на девятое января Леонид вылез из норы, но в Белицы не пошел – слишком далеко. Он еще не оправился для этого. Прошел по краю поселка, но одинокие прохожие почему-то не появлялись. Праздники подходили к концу, а слухи о людоеде расползлись быстро.
Даже ни одного пьяницы не встретилось ему за несколько часов слежки. Колени заныли, и Леонид поспешил вернуться в берлогу. Он еще не мог так долго стоять на ногах. К утру он должен поправится. Иначе он просто подохнет с голоду. Утром люди будут не так осторожны.
Леонид снова долго зализывал открывшиеся раны, почти до рассвета. Пока, наконец, не уснул. Ему снилось, что он нашел мертвого толстяка на месте вчерашней схватки, и хотел подойти к его телу. У него изо рта бежала слюна, он чувствовал запах пищи, но ноги отказывались нести его вперед, подгибались, и он падал в снег. Но вожделение было столь непереносимым, что он полз вперед, загребая снег под себя и толкаясь вперед здоровой рукой. Он полз и представлял, как вонзит зубы в жирное, мягкое мясо. И оно будет таять во рту, и кровь быстрей побежит по жилам, и прекратиться эта надоевшая боль в желудке. И раны заживут совсем, им требуется совсем немного мяса, живительного, сочного, чтобы зажить. Но когда до цели оставалось немногим более метра, на его пути вставал берендей со своей двустволкой и целился ему в голову. И Леонид просыпался от ужаса и отчаянья. Но засыпал снова, и снова полз вперед, и снова натыкался на берендея.
Было около одиннадцати утра, когда сон доконал его окончательно, и он с ревом вскочил на ноги, разрушив теплую снежную крышу своего убежища. Раны почти не болели. Только от резких, неосторожных движений слегка покалывало колени. Дыра на руке затянулась и поросла шерстью. Только на подушечке, на месте выхода пули, осталась кривая розовая вмятина. И кожа на этом месте еще не огрубела.
Голод. Голод тут же заявил о себе, едва Леонид прошел несколько шагов. В поселок! Он должен поесть во чтобы то ни стало! Пусть его увидят – люди ничего с ним не смогут сделать. Им потребуется взвод автоматчиков, чтобы уложит его! Главное действовать быстро. Ему нечего бояться!
Он вышел на дорогу недалеко от кольца автобуса. Вокруг никого не было. Здесь он мог встретить только берендея. Но почему-то ему совсем не хотелось встречаться с берендеем. Особенно с берендеем вооруженным. Леонид рыкнул от злости и побежал по дороге. Рано или поздно, он увидит людей. И кого-нибудь да догонит. Бегать по дороге гораздо легче, чем по снегу в лесу.

Утро было пасмурным. Потеплело – градусник поднялся до минус пяти. Берендей проснулся слишком рано – до Юлькиного приезда оставалось целых три часа. Но он не мог больше лежать в постели, поэтому собрался и выехал гораздо раньше, чем было нужно. На станции он решил сходить в магазин и купить каких-нибудь вкусностей, чтобы она не думала, что у него есть только борщ и сушки.
Потом ему в голову пришло, что девушкам принято дарить подарки. До прихода электрички оставалось полтора часа, и он зашел в универмаг. Но что можно подарить девушке, он не знал. Лидии Петровне он дарил исключительно полезные вещи, которые она сама себе купить не могла: пуховые платки, электрочайник, чайный сервиз… Не дарить же Юльке сервиз или чайник. Он бы купил ей колечко, но боялся промахнуться с размером.
Пришла SMSка: «Я уже еду». Он улыбнулся.
Берендей долго болтался по универмагу. И колечки, и сережки отпали – там продавалась только дешевая бижутерия. Он хотел пройти мимо толпы крошечных игрушек-статуэток – это было просто не серьезно. Но случайно увидел забавную фигурку. Она заворожила его, как будто кто-то специально сделал ее для него. На зеленой травке сидела маленькая девочка, а ее за плечо обнимал медвежонок. У девочки были темные кудри и синие глаза. И вообще, она была очень похожа на Юльку.
Он хотел купить две: одну себе, другую Юльке, но фигурка осталась только одна. Он бережно спрятал ее за пазуху. Она, конечно, не поймет. И он, конечно, ничего ей не объяснит. Но ему очень хотелось, чтобы Юльке игрушка понравилась.
Берендей пошатался по магазинам еще немного, поминутно глядя на время.
И вышел на платформу минут за десять до прихода электрички, в надежде, что она придет раньше.
Разумеется, этого не случилось. Электричка опоздала минуты на три. И Берендей за эти три минуты успел придумать себе тысячу страшных историй об авариях на железной дороге.
Юлька вышла на платформу и огляделась. Он махнул ей рукой, и она бегом бросилась к нему. У него от счастья захватило дух, и дрогнули колени. Он поймал ее в объятья и поцеловал сразу, на глазах у толпы, спешащей по платформе. Десять дней назад он и представить себе не мог, каким огромным может быть счастье. Он всегда был счастлив, с самого детства, и привык к этому, как привыкают к воздуху, которым дышат. Но сейчас все было по-другому. Сейчас он пил это счастье большими глотками, торопясь, захлебываясь, боясь пролить хоть каплю, но все равно проливая. Как будто мог не успеть. Как будто в любую секунду это счастье могло кончиться, а он так и не сможет им насытиться.
Они сели на мотоцикл, и Берендей рванул с места. Чтобы она вцепилась в него покрепче и засмеялась. И она смеялась. И он смеялся вместе с ней. Она прижималась к его спине щекой, и он чувствовал тепло ее лица. Не проехав и трети пути, он остановился, заглушил двигатель и обернулся к ней.
- Что? – спросила она.
- Я давно тебя не видел, - ответил он с улыбкой, и поцеловал ее. Потом завел мотор и поехал дальше.
Он увидел Заклятого через мгновение после того, как почувствовал, что его счастью осталось жить считанные секунды. Заклятый бежал по дороге навстречу им. Бежал не таясь, так же, как ходил по лесу. Только в лесу он был один. А сейчас бежал по многолюдному поселку. Он был еще очень далеко. Примерно, метрах в пятистах от Берендея. А между ними, на автобусной остановке стояли люди. Много людей. Человек пятнадцать. Берендей разглядел среди них продавщицу Катю, у которой купил мобильный телефон. И Михалыча с Лидией Петровной. И еще несколько знакомых лиц. Две женщины из города, они приезжали в детский сад, он как-то встречался с ними летом.
Берендей притормозил и жестко сказал:
- Быстро слезай. Быстро! И беги отсюда, беги в любой дом.
Юлька не видела Заклятого, потому что сидела у него за спиной.
- Почему?
- Бегом, - ответил он.
Она послушалась и слезла, глянув на него с отчаяньем и обидой.
Берендей не мог ей ни показать Заклятого, ни что-то объяснить. Едва она оказалась на земле, он тут же нажал на газ.
Бер бегает быстро, но не быстрей мотоцикла. Берендей проехал мимо остановки и затормозил шагах в ста от Заклятого. Затормозил с визгом и разворотом на девяносто градусов. И только тогда на остановке заметили медведя.
Кто-то закричал. Кто-то один, и этот одинокий крик испугал Берендея больше, чем появление Заклятого. Он оглянулся к ним и крикнул:
- Бегите! Бегите быстрей!
Кто-то послушался, а кто-то остался стоять, как будто не понимал, что происходит.
«Сейчас он отшвырнет меня в сторону одним ударом лапы, - совершенно отчетливо понял Берендей, - может быть, опять промахнется, а может быть убьет».
Он снова оглянулся, надеясь, что они бегут, и ему нужно всего несколько секунд, чтобы удержать его, и они успеют укрыться. Ну, хотя бы в ближайшем дворе. Но вместо этого он увидел Юльку, которая со всех ног неслась в его сторону. И Михалыча, которого за рукав держала Лидия Петровна. И кричала:
- Не пущу, старый хрыч! Не смей!
Берендей поставил ноги пошире, чтобы устоять. И понял, что не устоит. Заклятый катился на него, как бульдозер, и смёл бы его со своего пути, даже не поднимая лапы. Как однажды ночью опрокинул его забор.
«Никогда не связывайся с заклятым…»
«Никогда не оборачивайся зимой…»
«Никогда не оборачивайся при людях…»
А что ему остается? Он и на секунду не задержит Заклятого. У него нет оружия, даже разводного ключа. Он весит в десять раз меньше огромного бера. Что ему еще остается?
Он вдохнул поглубже и… обернулся. В нос ударил ветер. Как всегда, когда он оборачивался. Но на этот раз он не чувствовал других запахов, кроме запаха Заклятого. Сила и восторг. Мощь и одуряющее счастье. Как всегда в первую секунду. И он взревел в полную силу развернувшихся легких, и развел лапы в стороны, обнимая весь мир.

Юлька увидела медведя, едва Егор отъехал от нее. И все поняла. Как он мог подумать, что она побежит спасаться! Как он мог представить себе, что она бросит его! Слезы потекли по щекам от обиды. От обиды и страха. Она побежала за ним со всех ног, больше всего боясь поскользнуться и опоздать.
Она видела, как он развернул мотоцикл и выскочил из седла. Огромный медведь несся на него со скоростью поезда. Это была гора мяса, и, если бы Юлька не видела этого, она бы не поверила, что эта туша может так быстро передвигаться. А перед ним стоял Егор – совсем маленькая фигурка на фоне лохматой громадины. И Юлька лишь сейчас заметила, что он и вправду совсем мальчик. Он только кажется взрослым, потому что старше ее на четыре года.
И когда расстояние между ним и медведем сократилось до двадцати шагов, она увидела, как его фигурка вдруг стала расти вверх и в ширь. И поняла, что это не Егор. Другой медведь встал на пути чудовища. И рык его был низким и торжествующим. От испуга она закричала, и с разгона упала на колени. И кричала не она одна.
Зверь не вступает в схватку с тем, кто заведомо его сильней. Это закон природы. Условие выживаемости вида. Восторг мгновенно сменился страхом, и необходимостью бежать, едва Берендей увидел Заклятого глазами бера. Звериный инстинкт. Если бы он был человеком, то стиснул бы зубы. Поэтому снова заревел, подбадривая себя и по крупицам собирая все человеческое, что в нем осталось.
Заклятый не ожидал. Он затормозил, не догадавшись воспользоваться преимуществом набранной скорости. А напрасно. Он остановился, тоже поднялся на задние лапы и заревел, нависая над Берендеем. Он был выше почти на метр. Он был тяжелей в три раза.
Но на этот раз шанс все же есть. Очень сомнительный шанс. Надо сделать так, чтобы смешалась их кровь. И тогда… и тогда он его убьет. Едва Заклятый потеряет над ним власть, он его убьет. С наслаждением.
И они сцепились. Два неистовых зверя, жаждущие крови. Не было никаких мыслей о тактике – только инстинкты. Животное желание победы любой ценой. Злоба на злобу.

Михалыч остановился на полпути и застыл с открытым ртом. Он понимал, что не успевает на помощь Егору, но все равно бежал. И только увидев, что Егора больше нет, и на его месте стоит медведь, замер.

Предыдущая страница 11 Следующая страница


Берендей 12

Два медведя, совершив ритуальную демонстрацию роста и силы, сошлись. И тут же оказались в едином буром клубке, где нельзя было определить, кто есть кто, хотя они сильно отличались по цвету. Большой медведь был много темнее молодого. Рык, кровь и клочья шерсти разлетались в стороны от движущегося клубка. Клацали зубы. Михалыч слышал, как рвется плоть. Два лесных гиганта, два хозяина тайги… Бой их был страшным и величественным. И Михалыч отступил на шаг, не смея дышать от восхищения и ужаса. Они поднимались в полный рост, будто обнимая друг друга, и снова катились по снегу. И снег под ними окрасился в багровое, и брызги крови разлетались на несколько метров от их могучих объятий. Их рев заглушал крики вокруг, и вызывал животное желание бежать, спасаться, прятаться – только бы не оказаться на пути рычащего клубка зубов и когтей.
И непонятно было, кто побеждает. Верней, было понятно, кто из них победит. Молодой медведь не мог состязаться с большим. Слишком велика разница в размерах.
Они снова поднялись на задние лапы, и Михалыч увидел, что большой медведь взял молодого в тиски. Молодой сдался не сразу. Разворачивал плечи в стороны, пытаясь освободиться, упирался лапами в грудь противнику. Но большой смял его сопротивление. Смял, как сухой лист в кулаке. Вместо рыка Михалыч услышал хрип молодого. По его морщинистым щекам побежали слезы.

Берендей понял, что зажат. И понял, что это конец. Ему не хватит силы противится железным объятьям Заклятого. Хрустнули кости. Легкие, стиснутые его лапами, не могли втянуть воздух. Из пасти закапала кровь.
Настоящий берендей умирает медведем. В последний миг перед смертью он обязательно оборачивается. Он должен уйти из жизни так же, как вошел в нее. А заклятый наоборот. Родившись человеком, в смерти человеком и остается.
Берендей в последний раз вонзил клыки в грудь Заклятого. Если их кровь еще не перемешалась, то теперь уж перемешается наверняка. Последний шанс? Берендей приготовился умереть. Какая разница, умрет он человеком или бером? У медвежонка не осталось шансов, он хрипит и задыхается, у него горлом идет кровь. Если он превратиться в человека, хватка на секунду ослабнет. Потому что человеком он просто меньше, чем бер.
Он вернулся в человеческий облик и вывалился вниз, прокатился между задних лап Заклятого и растянулся на дороге.
Заклятый не понял, почему жертва ускользнула, и немедленно повернулся с ревом разочарования и злости. Берендей инстинктивно приподнялся на локтях, пытаясь отодвинуться от наступающего на него зверя. Воздуха в легких не было. Он хотел и не мог ничего сказать. Стоило выпрямиться, но он распластался на утоптанном снегу, скользил, но подняться не успевал.
Вдох. Маленький, короткий вдох. От боли потемнело в глазах. Он не может дышать, ему просто больно дышать. Но одного маленького вдоха должно хватить, чтобы сказать одно слово.
Берендей разжал слипающиеся от крови губы, нащупал на груди оберег и шепнул:
- Оборотись…
Или тетрадь, оставленная далеким предком, соврала ему? Или кровь их так и не перемешалась? Бер поднял лапу и Берендей, как не старался принять смерть легко и бесстрашно, зажмурился.
На снегу сидел человек. В фуфайке и ватных штанах. Сидел и не понимал, что произошло.
Берендей подумал, что надо добавить: «на пять минут». Потому что пяти минут ему хватит, чтобы обернуться и убить его. Но для этого надо сделать еще один маленький вдох. Обернуться и убить. У зверя болевой порог выше, чем у человека, ему хватит на это сил. Он вспомнил труп Ивана, его белые зубы на солнце. Вспомнил мальчишек – боевиков Семена. Как разбушевавшийся зверь крушил их одного за одним, и каждый его удар был смертельным. Как он откусил голову Игорю и выплюнул ее на снег. Вспомнил Черныша и его раздавленный череп. Обернуться и убить. Он не видел разницы между Заклятым-человеком, и Заклятым-бером. В отличие от Михалыча, который легко стрелял в медведей и не мог убить человека. И Берендей понял, что власти над ним Заклятый больше не имеет. И что у него не дрогнет рука на курке ружья. Или лапа, разбивающая его голову, как тыкву.
Берендей сделал маленький вдох, боясь потерять сознание. Потому что тогда Заклятый обернется, и все будет напрасно. Сделал вдох и выдохнул:
- Навсегда…
Как будто шевельнулось то-то в воздухе. Что-то изменилось, безвозвратно. Что-то оказалось навсегда потерянным. И в легкие пошел кислород. И невидимый бер исчез. Исчез совсем. Остался человек. Жалкий… Стоящий на снегу на четвереньках.
- Убирайся, - Берендей поднялся на локте повыше, преодолевая боль, - убирайся, или я убью тебя. Это мой лес…

Слово качнулось в пространстве, замерло на секунду, и устремилось вперед, шевеля натянутые струны мирозданья. К вечности. И три хрупких мира откликнулись, на миг потеряв равновесие, содрогнулись, балансируя на нитке времени, и пришли в движение. Вечность не заметит этой мимолетной вибрации, похожей на вдох живого листа. Вечности нет дела до трех миров, неужели она отзовется на слабый человеческий голос? Нет. Слово сольется с нею, но вечность не шелохнется.

Юлька сидела на снегу, зажав рот руками. Она видела, как из объятий большого медведя выпал Егор. Выпал и перекатился ему за спину. Медведь повернулся и пошел в его сторону. Юлька хотела закрыть глаза, когда медведь поднял лапу. Она поняла, что медведь метит в голову. И что после его удара Егора уже не будет. Никогда. Но глаза не закрывались. И она видела, как на месте медведя оказался человек. В самый последний миг. Человек не дотянулся рукой до Егора и упал на четвереньки, потеряв равновесие. Егор хотел подняться, она видела это, и закричала, чтобы он этого не делал. Только голос отказал ей. Он в принципе не мог подняться, Юльке это было понятно. Егор что-то сказал, и от его слов до Юльки дошла волна теплого воздуха, как будто она почувствовала его выдох.
Он снова начал подниматься, и Юлька обмерла, и на этот раз вскрикнула, зажимая рот еще крепче. Как будто хотела затолкать звук обратно в горло. А Егор что-то говорил. Не долго. И человек, стоящий перед ним на четвереньках, встал. Медленно. Осторожно. Огляделся по сторонам, как будто удивляясь. Сделал пару робких шагов. И побежал назад по дороге, шатаясь и петляя. Туда, откуда появился.

Леонид огляделся по сторонам. Что-то произошло. Что-то сломалось в нем безвозвратно. Он стоит в нелепой позе, а на него глазеют люди. Но все еще бояться подойти.
Он взглянул перед собой. А мальчишку, он, похоже, убил… Зачем? Вот он лежит перед ним, весь в крови, и захлебывается своей кровью. Разве не об этом он мечтал? Разве не к этому стремился? Для чего же ему это понадобилось?
Мальчишка еще что-то говорит? Да он его пугает! Смешной. Леониду стало его жаль, совершенно искренне жаль. И не нужен ему этот лес! Этот морозный, неуютный, заснеженный лес. По которому так тяжело ходить, где так холодно спать, куда совершенно не хочется возвращаться.
Он огляделся еще раз… Надо уходить. Пока люди не пришли в себя, и не поняли, что он наделал. Он медленно поднялся и оглянулся еще раз. Никто не шевелится, никто не пытается его задержать… Он шагнул в сторону леса. Потом еще раз, и еще. И побежал. Укрыться в лесу, дойти до следующей станции, сесть в электричку и вернуться домой! Домой!
У него на глазах выступили слезы. Домой! К горячей ванне, полной белой пены. К уютному креслу перед телевизором. К светлой кухне со свистящим чайником. К мягкой постели с чистым бельем. Домой!

Юлька как будто пришла в себя и вскочила на ноги. И одновременно с ней с места сорвался Михалыч. Он стоял ближе к Егору, но она обогнала его. Поскользнулась и упала, растянувшись во весь рост на дороге. И еле успела подставить руку, когда локоть Егора подогнулся, и он тяжело рухнул головой на дорогу.
Михалыч подбежал вплотную и присел на колени.
- Надо в больницу, - выдохнул он, - срочно. Я отнесу его.
- Нет! – взвизгнула Юлька, - не прикасайтесь к нему! Вы что!
- Да что ты, не боись, я осторожно…
- Нет! – Юлька никак не могла объяснить, что если у Егора что-то сломано, то его нельзя нести в больницу на руках. Его можно до туда просто не донести, - вызывайте «Скорую». Нельзя на руках… надо на носилках.
Подходили люди. Из тех, что стояли на остановке, и те, кто появился позже. Их окружили плотным кольцом. Защелкали крышки и запищали клавиши телефонов. Кто-то сказал в трубку: «Тяжело ранен», и Юльке стало очень страшно от этих слов. Потом были еще слова «медведь поломал», и это прозвучало еще страшней.
А Егор смотрел на нее. Он не потерял сознания, просто не мог шевелиться и говорить. Ее рука лежала у него под спиной, как будто она держала младенца, который не держит голову. И чувствовала, как рукав пропитывается кровью. И изо рта у него тоже вытекала тонкая струйка алой, пенистой крови. Это показалось ей особенно страшным. Потому что он мог захлебнуться этой кровью. Юлька не знала, что с эти делать, как можно помочь. Он почти не дышал. Редко-редко и совсем не глубоко.
- Егорка, - позвал Михалыч, - Егорка…
Егор кивнул веками.
- Ты не умирай, Егорка, слышишь? Щас доктор приедет. Ты только не умирай, хорошо?
Егор снова шевельнул веками, и угол его губы пополз в сторону, как будто он хотел усмехнуться.
- Егор, пожалуйста… - прошептала Юлька и свободной рукой взялась за его пальцы. И почувствовала дрожь. Он легко, почти незаметно надавил ей на запястье.
- Я умру, если ты умрешь, слышишь? – шепнула она ему и по ее щекам потекли слезы. Она не хотела плакать. Но слезы потекли все равно.
Егор все же выдавил из себя улыбку. Как будто хотел, чтобы она тоже засмеялась. И вдохнул поглубже. Улыбка его сразу погасла. Но он вдохнул еще раз.
В начале улицы взвыла сирена «Скорой помощи».
- Едут, - сказал Михалыч, - едут уже. Все хорошо будет, парень. Все будет хорошо.
Через минуту из «Скорой» вышел высокий врач в белом халате, и толпа расступилась, пропуская его. Он только один раз глянул на Егора, присвистнул и вразвалочку пошел обратно к машине.
- Вы куда?! – вскрикнула Юлька.
Врач оглянулся, цыкнул зубом и коротко ответил:
- За носилками. Посадите его.
Он махнул рукой водителю «Скорой» и открыл задние двери. Носилки выкатились с грохотом и оказались на снегу. Врач залез внутрь.
Юлька попробовала приподнять Егора, но это оказалось ей не под силу. Михалыч сам усадил его, и струйка крови изо рта сразу стала тоньше.
Врач вылез назад, зажимая под мышкой большую серую подушку.
- Умеешь? – спросил он Юльку.
- Что?
- Кислород давать.
Михалыч вырвал у него подушку:
- Я умею. Осторожней только его поднимайте.
- Да не волнуйся, дедуля. Тут одно из двух – или довезем или не довезем. Будет дышать – довезем.
- Ты дыши, Егорка, - шепнул Михалыч, поворачивая белый рычажок в углу подушки, - кислородом-то легче дышать.
Юльку подвинули в сторону грубые руки врача. Она заметила, как исказилось лицо Егора, когда они подняли и пересадили его на носилки. Ему было больно…
- Осторожней, - шепнула она.
- Брысь, малявка, - шикнул на нее врач, и они подняли носилки.
- Ты бы хоть укол ему какой сделал, - обиделся Михалыч.
- Какой укол, папаша! Через три минуты в больнице будем, там врач разберется.
- Да? А ты кто такой? – Михалыч чуть не остановился.
- Я – фельдшер.
Юлька кинулась за ними и хотела взять Егора за руку.
- Брысь, сказал, - прикрикнул врач погромче, но без злости.
Но она успела поймать его руку. И Егор ее стиснул, едва она прикоснулась к нему. Его пальцы дрожали, как будто он собрал все силы для того, чтобы держаться за нее.
- Ну, драсте… - сплюнул врач, - щас вчетвером в машину полезем!
С другой стороны шел Михалыч с кислородной подушкой, придерживая спину Егора, и в двери машины они пролезли с трудом. Врач сел на высокое сидение впереди салона, усадив Егора так, чтобы не надо было его поддерживать. Юлька сжалась в комочек рядом с ним, не выпуская его руки.
- Ты дыши, пожалуйста, - шепнула она, - пожалуйста, я очень тебя прошу.
- Больно… дышать, - услышала она его хриплый голос, и через секунду кровь по его подбородку побежала сильней.
- Не говори! – испугалась она, - ничего не говори.
Врач глянул на них и снова отвернулся.
- Ты, пожалуйста, потерпи, - прошептала Юлька.
Егор кивнул веками и вдохнул поглубже. И прикрыл один глаз, как будто хотел ей подмигнуть. Но она только еще сильней заплакала.
Мотор заработал, и «Скорая» тронулась с места, развернулась, качаясь из стороны в сторону, и помчалась по дороге, включив сирену.
В больницу их с Михалычем не пустили. Не пустили туда, куда понесли Егора. Но Михалыч не спасовал, и потащил Юльку внутрь через вестибюль. Они видели, как Егора на каталке повезли к лифту, и Михалыч, не раз в больнице бывавший, тут же схватил Юльку за руку и повел на второй этаж. Но дальше дверей в оперблок их все равно не пустили. Да еще и наорали, потому что они были без сменной обуви и в верхней одежде. Добрая нянечка, знакомая Михалыча, сжалилась над ними, забрала у них одежду и выдала больничные тапочки.
Михалыч кидался ко всякому выходящему из оперблока, но от него только отмахивались, не говоря ни слова. Юлька сжалась в уголке на кушетке. Ей было страшно. Она уже не плакала, только дрожала и вжималась в стенку еще сильней, когда слышала хлопок дверей оперблока. Прошло минут пятнадцать или двадцать. Юлька старалась не думать, и ей это почти удавалось. Думать о плохом она не могла, а о хорошем думать боялась, чтобы не искушать судьбу.
В дверях появилась маленькая седая женщина в белом халате, и Юлька удивилась, увидев ее руку, держащую дверь открытой. Огромная рука. Совершенно не подходящая для такого миниатюрного тела.
- Кто с Егором приехал? – громко спросила женщина, оглядывая коридор.
Михалыч вскочил.
- Это мы, мы с Егором…
Женщина кивнула, и подошла поближе.
- Позвоночник цел. Это главное, - спокойно начала она, как будто говорила о разбитой чашке, а не о живом человеке, - грудная клетка раздавлена, ребра легкие проткнули, поэтому состояние критическое. Обе ключицы сломаны, на одной открытый перелом. И левая лопатка. На спине рваные раны, до костей. Его сейчас готовят к операции. Операция предстоит долгая, поэтому можете не ждать.
- Да нет уж, - сказал Михалыч, - мы подождем. Только не прогоняйте.
Она кивнула, как будто другого и не ждала, и хотела уйти, но потом повернулась к Юльке:
- Тебя Юлей зовут?
Юлька кивнула, сглотнув слюну.
- Егор просил тебе передать, - женщина залезла в карман и протянула Юльке пластмассовую фигурку.
Юлька протянула обе руки, сложив ладони лодочкой, как будто собиралась принять хрупкую драгоценность. Врач осторожно вложила игрушку ей в ладони и ласково погладила по голове.
На зеленой траве медвежонок обнимал синеглазую девочку с темными локонами и розовыми щеками.
И Юлька разревелась. Совершенно неприлично, как маленькая. Она кричала и билась в руках Михалыча, пытаясь вырваться из его крепких объятий, и болтала ногами, когда он поднял ее на руки и посадил к себе на колени.
- Он мне… - вскрикивала она, - он меня…
И не могла выговорить больше ни слова. Егор купил ей игрушку, он хотел подарить ее до того, как она увидела, что он превращается в медведя. Может быть, она бы никогда и не узнала, что он тоже умеет превращаться в медведя. И тогда эта игрушка была бы просто забавной, милой вещицей. Для нее. И она бы никогда не угадала, что он хотел ей этим сказать. Он хотел подарить ей игрушку – эта мысль опять и опять поднимала из груди новые потоки слез. Он хотел подарить ее сам, Юлька отлично представляла, как бы он это сделал. Он сказал бы ей «Смотри», и улыбнулся. Она бы ничего не поняла, но это все равно было бы здорово. А вместо этого… Он же не может говорить, как он просил об этом врача? Неужели для него это было настолько важно? Ребра легкие проткнули… Как это страшно. Да этого просто не может быть, это сейчас закончится, это просто плохой, страшный сон. Почему же это никак не кончается?
Юлька рыдала в голос, и люди, сидящие в коридоре оглядывались на нее с неодобрением. Пока из какого-то кабинета не вышла медсестра и не влила ей в рот мензурку с чем-то успокоительным. Юлька поперхнулась. Но сам по себе глоток уже успокаивает, и она перестала кричать, уткнувшись в могучую грудь Михалыча. Михалыч поглаживал ее по голове и шептал что-то ласковое. Пока она не затихла минут через пять.

Берендей просыпался медленно и тяжело. Долго не понимал, кто он такой, что происходит, и где он находится. Он чувствовал, что дышит еле-еле, осторожно и поверхностно. Но при этом ему вполне хватало воздуха – он вовсе не задыхался. Боль успокоилась, притаилась до его первого движения, готовая зажать в тиски, как медвежьи лапы.
Медвежьи лапы… Память возвращалась постепенно и нехотя. Берендей ехал встречать Юльку. Юленьку… Он вез ее на мотоцикле домой. И потом она стояла на пороге его комнаты, смущенная, растерянная и счастливая…
Нет. Не стояла. Это ему приснилось. И он так и не сказал ей того, чего хотел. Он так долго подбирал слова, чтобы это сказать. И, наконец, слова нашлись. Всего три. Может быть, кто-нибудь когда-то и говорил их девушке, но Берендею казалось, что он будет первым, кто произнесет их вслух. Но не произнес.
Как жаль…
Почему? Почему он так и не сказал ей ничего, почему не доехал до дома?
Память обрушила на него воспоминание внезапно, придавив к кровати всей своей тяжестью. Заклятый. Хруст костей и кровь в горле. И боль, настолько невыносимая, что кроме нее ничего в мире больше не существует.
Он обернулся, когда на него смотрели люди, много людей. И Юлька. Он сам разрушил все. Она теперь не захочет общаться с ним. Как она будет доверять тому, кто в любою секунду может превратиться в медведя? А он не посмеет приблизиться к ней. Он хотел подарить ей совсем другое волшебство. И разве теперь важно, что станет с ним самим, если рядом не будет Юльки?
Все равно было страшно. Что его ждет завтра? Послезавтра? Через неделю? Только боль, которая притаилась и выскочит из укрытия, когда он шевельнется. И Юлька не придет, чтобы прикоснуться пальцами к его щеке.
Он отпустил Заклятого, но не чувствовал ни вины, ни сожаления. Пусть его идет. Заклятый больше не хозяин в его лесу. По крайней мере, он доказал себе, что может если не победить его, то хотя бы без страха выйти ему навстречу. И лес, его собственный лес, снова станет для него домом. Он может не стыдиться перед отцом, он сделал то, что должен был сделать. Это ни сколько не утешило его, но придало сил. У него будет долгая жизнь, и, чтобы не случилось, надо жить. Разве не был он счастлив, когда был хозяином леса? Разве для счастья ему требовалось что-то еще?
Берендей приоткрыл глаза. Было темно. Над ним нависал белый потолок, освещенный с одного угла. Он покосился в сторону. В углу горела лампа. И там кто-то спал. Наверное, женщина. Ее сонное сопение иногда прерывалось тихим шепотом – ей снились хорошие сны.
А с другой стороны на стуле сидел Михалыч, и держал его за руку.
- Проснулся? – шепотом спросил он.
Берендей хотел ответить, но Михалыч приложил палец к губам.
- Меня выгонят сразу, если ты начнешь говорить. У тебя тут капельница, кислород. Вдруг чего сломается?
Берендей улыбнулся.
- Ну вот, - зашептал Михалыч, - значит живой.
Михалыч помолчал.
- Хороший ты парень, Егорка. Мы, знаешь, все договорились, кто там на остановке стоял, что никому про тебя не расскажем. Ну, сплетни, конечно, пойдут. Ну да как без сплетен. Мы тебе самых хороших лекарств купим, нам докторша и список дала. А еще мы тебе собаку решили подарить.
Берендей хотел возразить, но Михалыч его остановил:
- Знаю-знаю. Сам будешь щенка выбирать. Но мы тебе такой помет найдем, все охотники обзавидуются.
Берендей хотел спросить про Юльку, но побоялся. Что ему сможет ответить Михалыч?
А Михалыч помолчал еще немного и добавил:
- Я-то про тебя думал, что ты Илье Иванычу приемный сын. Я же один знал, верней, догадывался, сколько ему лет. Я еще до войны его видел. И помнил. Он думал, если уехал на двадцать лет, так никто и не вспомнит про него? А я вот помнил. Это если ему не меньше пятидесяти было перед войной, то через семьдесят лет сколько получается? То-то… И что медведем он оборачивается, я знал. Видел однажды. Но я никому не говорил, ты не бойся. Это ж тайна, я понимаю. Но я думал, ты не можешь. Ну если ему сто лет было, когда он тебя привел, да не младенца, а большого карапуза… Думали, усыновил мальчика… А ты оказывается, родная ему кровь, берендеева.

Запах бедной сельской больницы сводил Юльку с ума. Нехороший, еле слышный запах формалина, как в покойницкой. Почему здесь пахнет формалином, этого же быть не должно? Из приоткрытых дверей палат доносились звуки – кашель, всхлипы, иногда стоны. Тяжелые, дрожащие вздохи и чей-то храп. Свет горел только в самом конце коридора, на сестринском посту, и все должны были спать. Но то и дело кто-то шаркающей походкой проходил мимо. Душно и тоскливо. Болезни и смерть. Она никуда отсюда не уедет, потому что не может представить себе, что Егор останется здесь один, без нее.
Юлька лежала на кушетке в коридоре, положив голову к маме на колени. Мама обнимала ее за плечи, но ей все равно было зябко. Как хорошо, что приехала мама! И как хорошо, что не стала забирать ее домой. Заснуть Юлька не могла, сколько не старалась. Время от времени она разжимала ладонь, смотрела на игрушку и целовала медвежонка, обнимающего синеглазую девочку, так похожую на нее.
Ее не пустили к Егору, как Михалыча. Галина Павловна, женщина с большими руками, которая оперировала Егора, сказала, что ему нельзя волноваться. Ему надо лежать спокойно и молчать. Как минимум еще три дня. Но Юлька все равно не уехала, она не могла уехать, не увидев его, не убедившись в том, что он жив, и ему больше ничего не угрожает. И мама сама поговорила с Галиной Павловной, и им с Юлькой разрешили остаться. Потому что персонала в больнице не хватает, а кто-то должен за ним ухаживать. Ухаживать за ним разрешили маме, а не Юльке. Михалычу Галина Павловна не доверяла. Похоже, она вообще не доверяла мужчинам. Но Михалычу она позволила войти к Егору, а Юльке – нет.
Что это? Кто-то говорит?
Юлька приподнялась, чтобы прислушаться.
Да! Это говорит Михалыч! Он говорит с Егором, не может же он говорить сам с собой вслух? Юлька вскочила на ноги.
- Ты куда? – шепотом спросила мама.
Юлька приложила палец к губам.
- Я только посмотрю, я тихонько, - еле слышно ответила она.
Она скинула негнущиеся больничные тапки и на цыпочках подкралась к двери послеоперационной палаты. Юлька знала, что в палате дежурит медсестра, и не надеялась проскочить туда незаметно. Дверь была плотно закрыта, и она осторожно нажала на разболтанную дверную ручку. Раздался щелчок, и Юлька в ужасе присела, втянув голову в плечи. Но звук утонул в десятке других, почти не слышных, но ясно различимых. Кто-то снова шаркал по коридору в сторону поста, скрипя половицами. Кто-то кашлянул. И ничего не изменилось.
Дверь приоткрылась с тихим скрипом, и Юлька заглянула внутрь. На столе медсестры горела лампа, а сама она спала, положив голову на руки и сладко посапывая. Юлька задержала дыхание. Ну что случиться от того, что она войдет на минутку? Она только скажет ему, что она здесь, рядом, и что она не оставит его одного. В этом душном и тоскливом месте, где живут болезни и смерть.
Юлька побоялась открыть дверь пошире и проскользнула в палату сквозь открывшуюся щель. Лампа на столе давала не много света, но Юлька привыкла к темноте и сразу увидела высокую железную кровать, и Михалыча, сидящего на стуле около нее.
Она неслышно подошла ближе, и, наконец, увидела его. Юлька дала себе слово, что не будет плакать больше. Галина Павловна так и сказала: «Чтобы я не видела около Егора мокрых носов! Улыбайтесь и говорите, что все будет хорошо». Юлька хотела улыбнуться, но у нее не получилось, едва она глянула на его лицо. Черные провалы щек и глаз. И нитка спекшихся губ вокруг приоткрытого рта. Как будто от его лица вообще ничего не осталось. Она судорожно сглотнула комок, вставший в горле, и сделала еще два шага навстречу.
Он увидел ее. Он увидел, и захотел приподняться, и на лице его было удивление, и страх, и недоверие. Юлька испугалась и протянула вперед руку, как будто останавливая его. Михалыч оглянулся, недоумевая, но быстро понял, что к чему, и усмехнулся. Егор перевел на него умоляющий взгляд, и Михалыч не посмел ему отказать – уступил Юльке место и отошел в сторону.
Юлька подошла ближе и робко опустилась на стул, решая, можно ей взять его за руку или этим она сделает ему больно. Но не выдержала, и дотронулась до его руки кончиками пальцев.
Егор смотрел на нее все еще удивленно, как будто не верил, что на самом деле видит ее. Юлька раскрыла ладонь, в которой сжимала игрушку, и приподняла ее так, чтобы ему было видно.
- Ты самый красивый на свете медведь… - прошептала она, - самый сильный и самый отважный…
Лицо его осветилось и немного разгладилось, как будто ему стало легче. Как будто то, что мучило его, отпустило внезапно и ушло в сторону. Егор глянул на Юльку задумчиво и улыбнулся своей замечательной тихой улыбкой.

http://www.vyritsa.land.ru

1

Предыдущая страница 12


[i] 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Денисова

Берендей

 Читать книгу

Аннотация

Берендей - это медведь-оборотень. История о юноше, живущем среди нас и оберегающем тайну своего рода. Легковесный роман про любовь и охоту на медведей.

Биография автора

Создание книги: Ольга (http://vyritsa.land.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Денисова - Биография

Ольга Денисова

На основную страницу

Биография

Ольга Денисова родилась в Санкт-Петербурге. Творческую деятельность начала еще в школьные годы, но никогда не стремилась стать "настоящим" писателем. Она училась на физико-механическом факультете Ленинградского Политеха, закончила инженерно-экономический институт и преподовала там несколько лет, защитив диссертацию. Из-под пера Ольги Денисовой вышло семь захватывающих романов, и, будем надеяться, выйдет еще много интересных и волнующих книг.