Ольга Баумгертнер - Колдовская компания

1 Ольга Баумгертнер

Часть 1

Глава 1. Новый знакомец

Спасаясь бегством, я не заметил, как очутился здесь…
Это была южная башня - самая высокая в крепости. Чтобы попасть наверх, нужно преодолеть более тридцати пролетов узкой, круговой лестницы. Слева - стена, запертые двери на этажах. А справа - провал. Даже наличие перил, надежных, кованных, не влияет на желание держаться от края подальше. Говорят, что провал уходит глубоко в толщу скал, соединяясь с пещерами - оттуда всегда веет подземным холодом и сыростью. Последние ступени выводят на каменную площадку без парапета, откуда открывается вид на скалы поросшего редким кустарником и островками тоненьких, порыжевших по осени осинок взгорья. Подножья башни покоятся на одном из склонов узкого голого ущелья. Лишь на самом дне, где слышится журчанье ручья, тянется зеленая полоса растительности. Окрест же раскинулась бескрайняя холмистая равнина, которую пересекает извивистая дорога, ведущая от крепости к югу. Там вдалеке, у самого горизонта в ясную погоду можно разглядеть Мидл - огромный торговый город. Если же обернуться, то крепость лежит, как на ладони: остальные семь башен, широкий квадратный внутренний двор, массивное здание дворца в центре и множество дополнительных строений, идущих вдоль крепостных стен. Все мрачное и серое, из грубо тесанного камня, зато крепкое.
На южной башне можно было бы устроить великолепный дозорный пост, но сюда мало кто поднимался - ветер тут часто такой, что нельзя устоять.
Разгоряченный бегом, я задохнулся от ледяного порыва и разверзшейся прямо под ногами пропасти и подался назад, но там уже пыхтел мой преследователь. Впрочем, старый колдун довольно резво перепрыгивал через две-три ступеньки. Я почувствовал себя в ловушке. С лестничного пролета показались голова старика, затем посох, который обычно применялся как дубинка, опускавшаяся на головы нерадивых учеников, и через миг колдун оказался на площадке. Его черный плащ надулся, как парус, от ожившего ветра, и это несколько затруднило приближение колдуна ко мне.
- Куда же ты думал убежать от меня, волчонок? - он намотал на руку надоевший плащ, трепыхавшийся словно глупая курица, и вновь шагнул ко мне. - Или ты научился летать?
Я попятился от него и замер лишь тогда, когда ощутил под пятками пустоту. Колдун открыл рот, намериваясь предупредить, чтобы я не смел делать ни шагу, но не обронил ни слова. Только нахмурился в недоумении: ветер поддержал меня и пихнул от края. Старик чуть дернул головой, решив, что ему примерещилось.
- Ты будешь наказан за свою оплошность, волчонок, - продолжил он. - А за то, что заставил побегать за тобой, наказание удесятеряется.
Я метнул на колдуна взгляд. Искоса, чуть исподлобья. Из-за него я и получил прозвище, которое терпеть не мог. Волчатами обычно называли тех, от кого отказались родители.
- Не смей поднимать на меня руку, - глухо, сквозь зубы, предупредил я.
- Ты угрожаешь мне? - его глаза сощурились в злой усмешке. - Думаешь - особенный? Провинился, значит, тебя ждет наказание. И не надейся, что опять отправят на конюшню, поскольку тебя больше не трогает возня в навозе.
Посох описал круг в его руке. Я вздрогнул, внезапно ощутив боль на всех своих ребрах, и воспоминания жестокой картинкой встали на миг перед внутренним взором.
- Ты уже наказал меня, - слова сорвались с губ без моего ведома. - Вчера…
Изумление легло на лицо колдуна, словно он тоже это вспомнил. Меня вновь пихнул в спину ветер. Плащ вырвался из рук колдуна и потащил старика к противоположному краю площадки. Колдун наклонился навстречу воздушной струе и с упорством шагнул вперед, ко мне. Но едва его нога оторвалась от пола, как более сильный порыв продолжил подталкивать к краю. Злость колдуна сменилась изумлением, затем страхом и отчаянием. Он замер над пропастью, как я совсем недавно, на одних пальцах, беспомощно взмахнул руками и полетел вниз. Я отважился глянуть на внутренний двор, где на серых камнях лежала искореженная темная фигурка, и, переполненный ужасом, понял, что вокруг больше ни самого легкого дуновения…
Я открыл глаза и понял, что весь в испарине. То ли от царившей жары, то ли от принесенного сном давнего кошмара. Надо мной по-прежнему простирался зеленый шатер кроны огромного дуба. Причудливый орнамент переплетающихся ветвей все так же ярко подсвечивало солнце. Время давно перевалило за полдень, солнце катилось к закату, но прохладнее не стало. Воздух, наполненный сладким цветочным запахом, зной и безветрие делали густым, одуряющим. А от сна голова совсем стала тяжелой. Проклиная майскую жару, липкую и душную, я отыскал среди травы флягу, с отвращением хлебнул теплой воды. Затем, смахнув капельки пота со лба, вылил остатки на голову и лицо. И только после этого понял, что не так. Когда я, на коротком привале размышляя, куда ехать дальше, имел неосторожность заснуть - вокруг все замерло. Даже птиц и стрекота насекомых не было слышно. Теперь же вовсю пели цикады, высоко в небе звенели трели жаворонка, а со стороны дороги слышался глухой перестук копыт. Где-то совсем недалеко всхрапнул чужой конь.
С опаской выглянув из луговых зарослей, я обнаружил трех всадников всего лишь в футах шестидесяти. Они свернули с тракта и направлялись в сторону дуба, в чьей гостеприимной тени я остановился на отдых. Увы, другие близрастущие деревья обладали слишком скудной тенью, и эти трое не проехали мимо. Неприятный холодок страха пробежал по спине, когда я осознал, кто ко мне направлялся. Все одеты по погоде - тонкие льняные рубашки, холщевые штаны, на ногах легкие ботинки. На каждом одежды определенного цвета, обозначающего вид магии. Темно-зеленый первого выдавал в нем мага, имеющего власть над природой. Ультрамарин второго - управляющего водой. Что ж, они владели довольно безобидной магией, а вот третий… На фоне его белоснежного одеяния ярко сверкнул золотой диск шаровой молнии - амулет мага огня. В воздухе будто даже запахло паленым. А внутреннее чутье подсказывало, что столкновение с чем-то еще более жарким, чем сегодняшняя погода, окончательно доконает меня. Что и говорить - меньше всего я желал столкнуться один на один с огненным колдуном. На миг я отвернулся от них, стараясь разглядеть в гуще луга коня - травы, надо заметить, стояли уже выше пояса - и тихо позвал:
- Шэд. Шэд!
Мерзавец, валявшийся где-то на травке, даже не фыркнул. Пытаясь отогнать чувство паники, я вновь обернулся к колдунам и присмотрелся повнимательнее. Все они оказались молоды. Старшему, магу огня, на вид - не больше двадцати пяти. Остальные на два-три года младше. Вряд ли кто-то из них мог похвастать большим опытом в колдовстве. В этом возрасте они только получают сан колдуна и отличительный амулет и впервые покидают стены своей обители, очутившись в мире, который знают только по книгам. Так уж было заведено, что мало кто из учеников оставлял обитель до окончания обучения. Понадеявшись на это, я сглотнул комок в горле, поднялся, дожидаясь, когда они подъедут, и изобразил физиономию простого деревенского парня. Теперешняя моя внешность весьма этому способствовала: волосы казались выгоревшими на солнце и имели растрепанный вид, да и лицо наверняка не отличалось чистотой после долгого пути. Рубашка, куртка и ботинки затерялись где-то в траве, а штаны, единственное, что на мне сейчас было, благодаря дорожной пыли превратились из черных в грязно-коричневые.
- Добрый день, - с добродушием поприветствовал огненный маг, осадив лошадку передо мной.
Остальные повторили приветствие.
- И вам доброго дня, - отозвался я уважительно и невольно почесал нос потянувшей ко мне морду соловой кобылки.
Лошадка же доверительно обнюхала мне ладони, ее губы с тихим пофыркиванием прошлись по моим щекам.
- Тише, глупая, - прошептал я, отпихивая ее морду от себя, догадавшись, что она на самом деле учуяла.
- Ты местный? - спросил белый, с улыбкой наблюдая за проявлениями дружелюбия ко мне своей лошадки. - Нам нужно проехать к замку короля Фернинга. Знаешь, где он находится?
- Вы немного забрали к северу. Надо еще немного проехать вперед до первого перекрестка и повернуть на правую дорогу, - пояснил я. - Она пошире этой и приведет вас прямо к замку. Здесь недалеко.
- Спасибо, - поблагодарил белый маг. - Хотелось бы передохнуть, но раз мы близко от замка, то, пожалуй, поедем. Счастливо.
Они было тронули лошадей, когда кобыла под белым наотрез отказалась идти и громко заржала. И в этот миг откуда-то, словно вынырнув из травы, черно-серебристой тенью вылетел гарцующий Шэд. Да, у деревенских парней никогда не было и не будет таких коней. Крупный и высокий в холке жеребец вместе с тем обладал грациозной статью. Вороная шерстка серебрилась под солнцем, в густой гриве вились серые, почти седые пряди. Серые же подпалины покрывали пясти тонких длинных ног. Впрочем, я все равно не расседлал его, и на черной бархатной попоне красовался один из родовых гербов нашей обители - вышитая серебром луна внутри такого же серебряного созвездия сыча.
Три обнаженных клинка мгновенно оказались у моей шеи. И холод металла не показался мне приятным в такую жару. Вместо этого вернулось чувство паники, и я зажмурился, боясь шелохнуться.
- Мама! - постыдно вырвалось у меня.
- Ха, он вспомнил свою мать, - усмехнулся один из них. - Не думал, что у темных колдунов есть матери.
- Вряд ли он колдун, - возразил другой. - Совсем еще мальчишка, наверное, только ученик.
Они спешились и при этом умудрились не отвести клинков от моей шеи.
- Кажется, ты ошибся, друг, - раздался голос белого.
Приоткрыв один глаз, я увидел, что он нашел в траве мой талисман, и надежда на спасение погасла.
- Значит, он все же колдун, - продолжил белый. - Жалко все же… но…
Я в ужасе воззрился на них, и колдуны, смущенные, переглянулись и опустили мечи. Хотя в ножны не убрали.
- Сколько тебе лет? - раздумчиво осведомился белый.
- Семнадцать.
- Что же ты делаешь вне обители темных колдунов? Обычно вы не разъезжаете среди бела дня. Или тебя послали со срочным поручением?
- Нет, - я потупил взор. - Меня выгнали.
- Выгнали?! - изумились они.
- Никогда не слышал, чтобы темные кого-то выгоняли, - заметил белый. - Тех, кто не устраивает Совет главных, ликвидируют. Как же это Совет сохранил тебе жизнь? В чем ты провинился?
- Что толку объяснять, если вы меня все равно убьете? - произнес я едва слышно.
- Ха-ха, неужто это правда, и вам рассказывают такие байки о нас? Или ими запугивают только непослушных учеников? - усмехнулся синий. - Впрочем, если ты не ответишь, тогда мы тебя точно убьем.
- Ну, хорошо, - смирился я. - Ты попал в точку - я действительно не отличался послушанием. Учителя этого не перенесли и решили изгнать меня.
- Неужели они не наказывали тебя? - не поверил зеленый. - И что же ты такого делал?
- Да мало ли? К примеру, изменял состав колдовских снадобий и порошков, в итоге, когда учителя использовали их, выходил несколько иной результат. Получалось достаточно забавно, - я развел руками, придав себе несчастнейший вид. - Ничего не могу с собой поделать. Даже наказания не помогали. Поэтому меня выгнали, вынеся решение, что, когда я повзрослею и оставлю свои дурацкие выходки, только тогда могу вернуться. Но вот чего-чего, а возвращаться я не собираюсь.
Они невольно рассмеялись.
- Думаю, темные колдуны достаточно строги в воспитании, - продолжил белый, изучая меня. Глаза у него были лучистые, золотисто-медовые, почти янтарные, но мне почему-то от его проницательного взгляда становилось не по себе, словно он принуждал меня говорить то, что я произносить не желал. - Уверен, есть какая-то причина, не позволяющая наказать тебя достаточно сильно.
Я вновь потупил взор. Он кивнул на Шэда.
- Слишком хороший конь не то чтобы даже для человека, но и для простого колдуна. Ну а герб на попоне указывает на принадлежность хозяина к высокому роду. Кажется, я его уже видел…
- Ну еще бы! - его незнание не то что бы изумило, а больше возмутило меня. - Вообще-то я думал, вы узнали… Это герб Бэйзела, и конь его.
- Б-бэйзела?! - он поперхнулся и, ошарашенный, уставился на меня. - Вашего Повелителя?! Так ты…
- Так уж вышло, что я нечаянно свел у него жеребца, - спешно оборвал я белого.
- Украл?! Нечаянно?!
- Ну, не украл… Меня в наказание постоянно отправляли на конюшню чистить лошадей… Вот Шэд и привязался. А когда выгнали, он сбежал следом.
- Значит, ты не из высшего рода, - кажется, в голосе мага огня прозвучало облегчение. - Тем не менее, выходит, ты достаточно талантлив, коли у тебя в столь ранние годы уже есть амулет колдуна.
- Может, и есть. Да только меня изгнали не доучив. Закон запрещает выгонять учеников, но разрешает это в отношении прошедших посвящение.
- Так ты недоучка, - хмыкнул синий, и от его очередной насмешки я почувствовал нарастающую к нему неприязнь.
- И давно ты получил свой амулет? - полюбопытствовал белый.
- Полгода назад.
Они переглянулись и принялись совещаться на своем языке. Им и в голову не пришло, что я могу понимать их.
- Что будем делать с ним? - спросил белый. - Мы торопимся, поэтому надо решать скорее.
- Я бы не стал… - ответил зеленый. - Пожалуй, стоит отпустить его.
- Но он, без сомнения, опасен, - возразил синий, нахмурившись. - Хотя со своим характером он вряд ли что-нибудь учинит. Но от труса до подлеца один шаг.
- А я бы… взял его с собой, - белый задумчиво прищурил глаза, на миг показавшимися ожившими искрами пламени.
- Что?! - изумились остальные.
- Он вполне может пригодиться, - колдун многозначительно посмотрел на своих товарищей. - К тому же мы не нашли колдуна, повелевающего ветром. А нам нужен еще один вид магии, чтобы открыть проходы в другие миры.
- Думаешь, темное колдовство подойдет? Да и можно ли ему доверять? - синий покосился на меня. - И с чего ты взял, что он способен управляться с ветром?
- Взгляни на его амулет. Никаких догадок не возникает?
Белый показал им фигурку ястреба, вылитую из светлого металла, черненную, на такой же цепочке.
- Вряд ли подобное одобрят маги Совета, - заметил зеленый.
- Он еще мальчишка. Думаю, получится его перевоспитать, кое-чему научить, - продолжил рассуждать белый, увлекаясь. - Пожалуй, стоит попробовать, - и он обратился ко мне, вновь перейдя на язык людей. - Что ты умеешь делать?
- А зачем вам? - их разговор удивил меня и пробудил любопытство: для чего же эти трое отправились в путь?
- Если у тебя окажется достаточно знаний, возьмем с собой, - белый окинул меня доброжелательным взором. - Будем вместе изучать мир.
- Но я же… - в моем голосе отразилось крайнее сомнение. - Вы думаете, я вам нужен?
- Если нет, боюсь, придется тебя все-таки убить, - заметил синий с ехидцей. - Будто не знаешь, что так положено по нашему закону. Или предпочтешь съездить на допрос в светлую обитель?
- Не такой уж большой выбор, - я посмотрел на белого. - Что именно вас интересует?
- Покажи что угодно, - предложил тот. - Как насчет управления третьей стихией? Твой амулет - амулет мага ветра, не так ли?
- Попробую, - я задумался.
Подул легкий теплый ветерок.
- Ну? - с нетерпением протянули они.
- Сейчас.
Ветер, внезапно набравший силу, сбил всех троих с ног, а их скакуны, вырвав поводья, шарахнулись прочь. Маги обратили на меня гневные взгляды.
- Простите, - спешно извинился я и протянул руку огненному.
Он миг смотрел, явно удивленный подобным жестом, но дал руку в ответ, и я помог ему подняться.
- Крепкое рукопожатие, - заметил он. - И магия довольно неплоха.
Я с трудом сдержал улыбку, и чуть повел рукой, словно потянул что-то к себе. Вихрь собрал разбежавшихся в испуге скакунов и направил обратно.
- Первый раз вижу, что бы так управлялись с лошадьми, - заметил зеленый, схватил повод вернувшегося пегого конька и успокаивающе потрепал того по шее.
- Показать что-нибудь еще? - скромно поинтересовался я.
- Для недоучки ты слишком хорошо управляешься с ветром, - заметил синий ворчливо, его серый в яблоко встревожено прял ушами.
- Да, - согласился белый и потер ладони. - А как насчет огня?
В следующий миг из кончиков его пальцев вырвалась молния. Но я успел отскочить, едва заметив, как он разминает пальцы, и ничком упал на землю. Молния с треском пронеслась над головой, а я осторожно высунулся из травы.
- Не люблю огонь, особенно в такую жару, - поморщился я.
Белый рассмеялся. Похоже, он больше не собирался метать в меня молнии. Я поднялся.
- А как насчет обычного меча? - синий поигрывал обнаженным клинком. - Владеешь?
- Нет, - я нахмурился, поняв, что по двум пунктам устроенного мне своеобразного экзамена провалился, и думая, хорошо это или плохо. - Разве маг обязан владеть оружием?
- И чему их только учат! - фыркнул синий.
- Нет, пока достаточно магии ветра, - заверил белый. - В этом ты неплох. Я бы сказал, очень неплох. Может, ты и пригодишься, и у нас получится открыть мировые порталы.
- Мировые порталы? - повторил я удивленно, словно слышал об этом впервые. - Для чего?
- Это испытание, чтобы подняться на более высокий уровень владения магии, - чуть замявшись объяснил белый. - Сейчас мы путешествуем, чтобы набраться знаний и опыта, а так же развить силу, достаточную для открытия мировых дверей.
Он явно не договаривал. За словами огненного мага стояло нечто более важное, чем желание совершенствовать свое искусство.
- А-а, - протянул я несколько разочарованно, однако внутри уже сгорая от любопытства.
Мое самолюбие оказалось уязвлено «недоучкой», поэтому, недолго сомневаясь, я поднял руку и прочертил перед собой прямоугольник. Воздух подернулся пеленой, а потом в нем прорисовались очертания совсем другого мира. Там царила ночь, и виднелись темневшие на фоне звездного неба холмы.
- Вы об этом толковали?
Они во все глаза смотрели на отворенный мною портал.
- Ты умеешь преодолевать мировые границы?! - поразился белый, и в голосе его прозвучало чуть ли не благоговение. - Мало кому из колдунов дано познать это… Все остальные, и мы в том числе, надеются добиться подобного, объединив свои силы.
- Никогда это не являлось проблемой, - я скромно пожал плечами. - Учителя полагали, что этот дар у меня от рожденья.
- Теперь понятно, почему они так мягко обошлись с тобой. И в скольких мирах ты побывал?
- Ни в одном, - признался я.
- Как?! Ты удержался от такого искушения? Неужели тебе не хотелось узнать что-нибудь новое?
- Хватило понаблюдать за происходящим в них отсюда, - пояснил я. - Всем известно: во многих мирах достаточно опасно. А соваться туда одному и вовсе…
- Выходит, у тебя проблемы со смелостью, - снисходительно заметил белый. - Но мы сделаем из тебя воина.
- Не уверен, что мне это нужно, - возразил я.
- Так ты пойдешь с нами? - он положил руку мне на плечо и заглянул в глаза. - Кажется, ты не слишком занят? К своим возвращаться не собираешься, а другие светлые колдуны, возможно, даже не станут тебя слушать - опасно забредать на земли, находящиеся под нашей протекцией… Ну что? Составишь нам компанию?
- Пожалуй, - я подумал, что вряд ли меня так легко отпустят, к тому же мое безрассудное любопытство осталось неудовлетворенным.
- Вот и отлично, - маг огня улыбнулся. - Мое имя Гаст. Это Скит и Инведнис.
- Тэрсел.
Они сели на скакунов и неспешно выехали на дорогу. Я подтянул подпругу на Шэде. Все это время негодное животное стояло позади меня, никак не реагируя, что я оказался нос к носу с нашими давними врагами.
- Предатель, - прошептал я ему, но он, как ни в чем не бывало, покосился на кобылу Гаста. - Глупый жеребец! Даже не думай об этом!
Он гордо вскинул голову, фыркнув прямо в лицо.
- Мерзавец, - оттирая брызги, я забросил на него седельную суму и с неохотой влез в черную льняную рубашку.
С еще большей неохотой надел куртку: казалось, она все еще хранила полуденный жар. Ботинки я бросил вслед за седельной сумой, босой вскочил в седло и присоединился к новым знакомцам. Гаст критически изучил мою внешность.
- Ты странно будешь выглядеть в нашей компании, - заметил он. - Почему бы тебе не сменить цвет?
- Не лучшая идея, - процедил я сквозь зубы. - Если меня изгнали, это не значит, что я готов стать предателем.
- Хм, - Гаст почувствовал себя неловко. - Я просто подумал…
- Уверен, что сможешь перевоспитать его? Думаю, это окажется нелегко, - с усмешкой заметил Скит на языке светлых колдунов. - Хоть и трусоват, а мастак огрызаться. Хлебнем мы еще с ним горя…
Мы тронулись в ту сторону, откуда приехал я.
На невесомом шелке неба по-прежнему не было и намека на облачный узор. Только неспешно опускающееся солнце золотило безбрежную лазурь. Вокруг же пестрыми лоскутами лежали поля и луга. Цвели розово-лиловые клевер с люцерной, подсолнечник обращал к западу пока еще недозревшие бледно-охряные головки, и изумрудными казались высокие всходы пшеницы. За полями, за купами деревьев поднимались в воздух легкие и почти невидимые струйки дыма - где-то там находились раскиданные по благодатной равнине деревеньки. Дорога, по которой мы ехали, размытая и трепещущая в мареве, словно стрелка неисправного компаса указывала на юго-восток. Там, в дымке на самой границе неба и земли, синела сплошная полоса леса.
Шэд, почувствовав ослабленные поводья, удивительно ловко вклинился между кобылой Гаста и пегим Инведниса, почти что спихнув последнего на обочину. Впрочем, я позволил ему это сделать, чтобы продолжить разговор с Гастом. Огненный маг, все еще смущенный неосторожно сказанным, вернул мой талисман.
- Красивый, - заметил он, вероятно, чтобы смягчить предыдущие слова. - Очень тонкая работа. Черненое серебро?
Утвердительный ответ застрял у меня на языке. Вместо этого я уставился на свой амулет в большом сомнении.
- Вряд ли, я заслужил, - я наморщил лоб, обозревая искусно вылитую фигурку.
- Каким камнем он инкрустирован?
- Ястребиным глазом, - я повесил амулет на шею - темный кварц неожиданно сверкнул стальным синим - и полюбопытствовал в ответ. - А зачем вам понадобился король Фернинг? Пожалуй, вы посетите его без меня.
- Почему же? - осведомился Гаст.
- У меня с ним… произошли кое-какие разногласия.
Гаст нахмурился, и на его лице отразилось подозрение.
- Постой-ка, нас просили по пути заехать к нему и уладить дело с одним темным магом, околдовавшим его дочь. Уж не ты ли это?
- Околдовавшим? - я фыркнул. - Чтобы добиться расположения девушки, мне вовсе не нужно колдовство.
Гаст смерил меня таким взглядом, что я невольно покраснел. Позади хмыкнули Скит и Инведнис.
- Повезло с попутчиком, - съязвил Скит. - Не только темный колдун, но и развратник.
- Да, - протянул Инведнис. - А конек-то весь в хозяина.
- Ну, что в этом такого? - буркнул я. - У всех свои слабости.
- Что ж, тогда не поедем к Фернингу, - вымолвил Гаст, побарабанив пальцами по седельной луке. - Надо спешить на восток, чтобы разобраться с более серьезными проблемами. Если у тебя там есть знакомые, Тэрсел, предупреди заранее.
- Никогда не бывал в восточных землях, - заверил я и переменил тему, чувствуя, как печет спину солнце. - Вам не досаждает жара? Почему бы не устроить погодку попрохладнее? Кажется, вы оба вполне способны с этим что-то сделать?
Я обернулся к магам воды и природы. Они чуть удивленно переглянулись. Потом Скит прищелкнул пальцами, и на небе появились легкие облачка.
- А что-нибудь посерьезнее?
После второго щелчка надо мной возникла маленькая тучка. Из нее хлынул ледяной ливень, в один миг промочивший с головы до ног. Шэд аж взбрыкнул от неожиданности.
- Охладись, Тэрсел, - едко произнес Скит.
- Намек понял, - я стащил с себя злосчастную куртку, впитавшую влагу и ставшую тяжелой, и в досаде швырнул в придорожные кусты.
- Удивительно, как ты не сделал этого раньше, - продолжил язвить Скит. - Теперь мне понятно, почему темные колдуны не ездят днем - в черной одежде им чрезвычайно жарко!
Они засмеялись. Гаст между тем приподнялся в стременах и приложил козырьком ладонь ко лбу.
- Что-то не вижу обещанного перекрестка, - заметил он. - Далеко еще?
- Два часа, - не моргнув отозвался я. - А до замка Фернинга пол дня пути.
- Что? - изумился Инведнис. - Ты солгал?
- Думаю не надо объяснять, почему пришлось обмануть вас?
- Да уж, яснее ясного, - Гаст придал себе строгий вид.

1 Следующая страница


Колдовская компания 2

- Лучше сейчас съехать с дороги, чтобы не давать крюку, пересечь поля и выбраться на Восточный тракт.
- Пожалуй, так и сделаем. Только сначала передохнем. А то и остановимся на ночлег.
Мы повернули лошадей, и те по самое брюхо погрузились в ярко-лимонное море цветущего рапса. За рапсовым полем шло невысокое взгорье, на склонах которого стоял редкий молодой лесок. Гаст направился в уютную, скрытую от дороги лощинку, в глубине поросшую папоротником. Здесь мы спешились. Очистив участок земли от поросли, маг огня набрал веточек и прошлогодней листвы и ловко соорудил костер. Ярко вспыхнуло пламя от заклинания и охватило несколько сырой хворост. Скит где-то отыскал воду, вернувшись с полными, запотевшими от холода фляжками, и Инведнис занялся ужином.
- Тэрсел, напои лошадей, - Скит махнул рукой. - Там есть родник.
- Шэд! - позвал я, зашагав в указанную сторону.
Вороной тряхнул головой в грязно-дымчатой, словно потемневшее серебро, гриве и направился за мной. За ним последовали остальные лошади, признав за вожака. Я прошел чуть дальше в глубину лощины. Склоны здесь резко сужались, упираясь в замшелую скалу. Из-под нее бил родник. Начинающийся ручеек тут же терялся среди папоротника. Наконец, я утолил мучавшую меня с самого утра жажду и наполнил свою фляжку. Напоив лошадей, я вернулся к стоянке, снял седельную суму с коня, расседлал его и легко хлопнул по крупу.
- Отдыхай, Шэд.
Он, чуть пофыркивая, побрел ближе к выходу из лощины, где перед полем была полоса луга. Через миг высокие травы скрыли тонкие в пепельных отметинах ноги, а сам он утопил морду в разнотравье, выискивая более сочные стебли. Я осмотрелся. Инведнис с важным видом помешивал в котелке, Скит куда-то ушел, а Гаст читал потрепанную книгу. Я устроился на мягком ковре папоротника. В лощине легли синие тени, на небе начали загораться первые звезды, и дневной жар, наконец, уступил место вечерней прохладе. Я представил, что подумают мои сородичи, если увидят меня в компании наших давних врагов, и тут же поморщился, когда на память пришли знакомые и опостылевшие лица. Наши обители всегда враждовали друг с другом. В настоящее время официально действовало перемирие. Однако оно являлось весьма шатким. Когда темные колдуны встречали на своем пути светлого, в лучшем случае, тот становился их пленником. И наоборот. Подобные встречи редко обходились без конфликтов. Стычек удавалось избегать, если силы оказывались равны. Себя я пленником не ощущал, но догадывался, как недалеко простираются границы моей теперешней свободы.
Мной начала овладевать дрема, когда вернулся Скит - я почувствовал его взгляд на себе, но мои веки не дрогнули.
- Что-то наш пленник притомился, - заметил он на своем языке.
- Он не пленник, - поправил Гаст.
- Уверен? Готов поклясться, сегодня ночью он попробует удрать.
- Будем караулить по очереди.
- Ты и в самом деле считаешь, будто он сумеет нам помочь? - заметил Инведнис. - Что ты задумал, Гаст?
- Он может поделиться знанием. Нам представится шанс отличиться…
- Неужели?
- Помните, во время последней войны Артакан, обладающий необычайным красноречием и даром убеждения, привлек несколько молодых темных колдунов на светлую сторону? Его магия была могущественна, но когда он встречался в одиночку с несколькими врагами, применял лишь силу своего слова. Артакан поведал им историю светлой обители и незыблемой справедливости и правоте живущих в ней, и темные колдуны внимали ему. Он стал их учителем, и вместе они одержали верх в одной из решительных битв за восточные города…
- Все еще хочешь быть героем, - перебил Скит, и в его голосе послышалось неодобрение. - Считай, что ты им уже стал, доверившись темному колдуну. А я ему не доверяю. Да и чем кончилась та история - один из его учеников стал предателем!
- Не предателем, - возразил Инведнис. - Всего лишь стечение обстоятельств - в городе, который готовились захватить светлые, находился отец этого ученика. Он предупредил отца, а тот, соответственно, не мог не оповестить остальных темных.
- Какая разница. В результате битва оказалась проиграна, а Артакан и все новообращенные поплатились жизнью… Это опасные игры, Гаст. К тому же сомневаюсь, что он поделится своими знаниями. Как ты намерен добыть их?
- Не беспокойся - займусь этим сам, - едва слышно вымолвил Гаст. - Разбуди его - ужин готов.
Я подскочил на месте, когда меня окатило ледяной водой, и успел различить серый туман рассеявшейся над головой тучки и промелькнувшую усмешку Скита. Не сдержавшись, я метнул на него злой взгляд.
- Тэрсел, держи, - сказал добродушно Инведнис, протягивая мне тарелку с едой, тем самым разрядив напряжение между мной и магом воды.
Поблагодарив, я уселся у костра. На тряпице лежали черный хлеб и перышки зеленого лука. В тарелке оказалась просяная каша. Я взял хлеба и лука и занялся едой. Все же лучше, чем ничего. Ели молча. Гаст, казалось, созерцал огонь, но иногда украдкой поглядывал на меня. Я же размышлял над услышанным: у нас в обители и слыхом не слыхивали об этой истории. Хотя, если она и имела место, то темный Совет сделал все, чтобы о ней знали как можно меньшее число колдунов… После ужина Гаст разложил на земле карту, и все трое склонились над ней.
- И кто составлял это? - я бегло осмотрел ее из-за спины Гаста, заметив ряд неточностей и сплошные белые пятна.
- Я, - огненный маг обернулся ко мне. - Тебя что-то не устраивает?
- У меня есть… вернее, была более точная карта. Но она осталась в куртке и, скорее всего, теперь безнадежно попорчена водой, - мое едкое замечание, конечно, относилось к Скиту. - Неужели во всей светлой обители не нашлось ничего получше?
- Каждый светлый маг должен составить свою карту по мере изучения местности, в которой он побывал. Разве у вас не так?
- Кажется, это лучше делать по уже готовой карте. Зачем исследовать то, что уже изучено?
Но Гаст успел опустить взор на карту. Его палец прочертил невидимую линию по Восточному тракту и замер в жирной чернильной точке на самом краю ломаной линии материка - дальше расстилалось Восточное море.
- Через год мы должны добраться до восточного побережья.
- Год? - удивился я. - Туда всего месяц пути.
- У нас еще много дел, - палец Гаста вновь переместился по карте, показав сплошные пробелы по обеим сторонам Восточного тракта, и чуть усмехнулся, обнаружив на моем лице разочарование. - Давайте спать. Завтра с рассветом двинемся в путь.
Колдуны стали устраиваться на ночлег. Я подошел к Шэду, провел пальцами по мягкой морде и шепнул несколько слов. В ответ он тряхнул головой, и в его темных зрачках я увидел отражение собственной насмешки. После этого я вернулся к костру, положил под голову седельную суму и тут же заснул.
Шэд ткнулся влажной мордой в щеку, когда на востоке появилась серая полоска - всего лишь намек на скорый рассвет. Костер угас, превратившись в уголья. Гаст и Инведнис спали, повернувшись ко мне спиной. Лицо Скита чуть подрагивало во сне: похоже, он оказался последним, кому удосужилось караулить меня. Я осторожно поднялся и неслышно ускользнул в темноту. Тихо позвал, подхватив седло:
- Шэд!
Конь ловко подцепил зубами седельную суму, и мы направились вон из лощины. У подножия холма я скоро оседлал его и поскакал прочь, представляя, как будут выглядеть физиономии колдунов, когда они проснутся.
Через пару часов я нагнал их на Восточном тракте. Они обернулись на перестук копыт и застыли в крайнем изумлении. Я попридержал Шэда, разгоряченного галопом, неспешно подъезжая к ним.
- Доброе утро! - произнес я с улыбкой, которая едва не превратилась в усмешку.
- Доброе утро, - буркнул Гаст, нахмурившись, а остальные и вовсе промолчали.
- Хм-м, - протянул я, пробежав их лица. - Уж не подумали ли вы, что я удрал?
- Подумали, - мрачно обронил Гаст, буравя меня взглядом.
- Всего-навсего решил вернуться за курткой: вспомнил, что на карте защитное заклинанье от сырости и огня, - я достал из-за пазухи сложенный в несколько раз листок.
- Мог бы и предупредить, - подал голос Инведнис.
- Не хотелось никого будить, - бросил я злорадно Скиту. - Вы все так крепко спали.
Маг воды в один миг покраснел до самых ушей - видимо, с утра ему пришлось достаточно выслушать от Гаста.
- Зато ты пропустил завтрак, - заметил Инведнис.
- Вовсе нет, - я достал из-за одного кармана куртки свежеиспеченную булку хлеба и с аппетитом принялся жевать.
В другом кармане лежала пара горстей сушеных яблок и лесных орешков. Колдуны с недоумением переглянулись.
- Где взял? - полюбопытствовал Гаст.
- Встретил крестьянскую девушку…
- Ты посмел отобрать у нее еду?! - Инведнис воззрился на меня.
- Почему сразу отобрал? - оскорбился я. - Она сама меня угостила.
- Сама угостила темного колдуна? - с сомненьем произнес Скит.
- Должно быть, Тэрсел ей мило улыбнулся, - съязвил Гаст и тронул поводья. - Ладно, не будем задерживаться… Можно взглянуть?
Он принял карту и с нескрываемым интересом стал ее рассматривать.
- Мы сейчас здесь, - я указал на линию дороги, под которой зеленели островки лесов короля Фернинга.
Дорога пересекала всю карту с запада на восток - извилистая, самая толстая линия - торговый путь, разделенный почти поровну чернильной точкой - городом Мидл, центром торговли. Левая часть пути звалась Западный тракт, правая - Восточный. Вообще, у народов населяющих материк, все называлось так, как это соответствовало действительности. Если река была названа Ледяной, то вода в ней и вправду оказывалась холодна даже в самую жаркую пору. Западную и центральную части материка занимали долины и невысокие взгорья. Восточную часть - огромная, большей частью холмистая равнина. На самом краю карты, на берегу моря расположился второй по величине город материка - Оушэнд. Дальше расстилался океан с разбросанными на юго-востоке островами. Вокруг Оушэнда простерлись Береговые пустоши, оканчивающиеся на юге Старыми горами, низкими, со стершимися вершинами-плато и обрывистыми непреступными берегами. На северо-востоке еще одна точка, не такая жирная. Там в Северных горах, на краю пропасти стоял город Брингольд, а рядом брала начало река Ледяная. Дальше на самом севере расстилалась нескончаемая полоса болот и лиманов. Юго-запад занимали пустыни. Тем не менее, огромная территория, непригодная для житья, не помешала людям назвать материк Благодатным, по-нашему - Бинаин, поскольку центральная, южная и восточная его области, отличались необыкновенно плодородными землями. И здесь, на карте, была целая россыпь точек - мелкие городишки и деревеньки. Были и еще две, совсем крошечные. На двадцать миль севернее от Мидла располагалась темная обитель, а примерно на столько же миль к югу - светлая.
Мы неспешно поехали бок о бок. Позади тихо переговаривались Скит и Инведнис.
- Великолепная работа, подробная и точная, - Гаст глянул на меня. - Можно ее перерисовать?
- А как же ваше правило, что каждый светлый колдун должен сам нанести все географические и политические объекты?
Маг огня, опомнившись, протянул мне карту назад.
- Да, ладно, оставь себе - я успел выучить ее наизусть.
Гаст немного помялся, но спрятал карту за пазуху.
- Спасибо.
- Куда мы едем?
- В Южное княжество. Сейчас пора съехать с тракта, - он указал на узкую проселочную дорогу, уходящую к югу и теряющуюся среди заросших лесом холмов.
- Что вы там собираетесь делать?
- Нас ждут дела, которые вряд ли покажутся тебе интересными. В наши обязанности входит помогать людям, нуждающимся в чем-либо. Это является первой ступенью иерархической лестницы и превосходным средством набраться опыта.
- И как же вы узнаете о нуждах людей? Они шлют гонцов? Как вам стало известно о дочери Фернинга?
- Да, пожалуй, гонцов. Мы пользуемся простым способом - голубиной почтой.
- А насчет иерархии… Ты хочешь стать кем-то большим, чем просто помощником людям?
Гаст кивнул.
- Скит и Инведнис считают, что мне следует осадить свое стремление и не лезть, куда не следует.
Я посмотрел на Гаста чуть ли не с сочувствием.
- Ты хочешь войти в Совет магов?
- У тебя это тоже не вызывает восторга, да?
- Для меня нет ничего хуже и скучнее, чем обязанность управления делами обители, - я поморщился.
- Конечно, весьма далеко от развлечений, и, тем не менее, это меня увлекает. Я хочу сделать как можно больше для своего народа и… - Гаст хотел еще что-то добавить, но смолк, передумав.
В полдень мы сделали привал на краю луга - дальше тракт шел через лес. Бросили поклажу под старой липой у обочины и отпустили коней пастись. В воздухе стоял сладкий аромат липового цвета, над головами густо гудели пчелы. Гаст прислонился к шершавому стволу и, вытянув ноги, приготовился читать. Инведнис колдовал над котелком, а Скит ушел бродить по окрестностям. Гаст рассеяно полистал книгу, перевел взгляд на меня и решил завести беседу.
- Почему тебе дали такое имя?
- Я тоже задался этим вопросом, когда полгода назад получил его, - я невольно тронул амулет и провел пальцами по поверхности фигурки.
- Пол года назад? - удивился Инведнис, на миг отвлекшись от котелка. - Ах да, вам ведь дают имена одновременно с посвящением в колдуны. Как же тебя звали до этого?
- Наверняка какими-нибудь нелестными кличками типа «недоучки», - произнес Гаст.
Я нахмурился, однако не нашел на лице мага и признака насмешки.
- Ведь так, Тэрсел? - продолжил он спокойно.
- Что-то вроде этого, - пробурчал я.
- Так почему же тебя так назвали? - напомнил Инведнис.
- Мне это имя дал Ретч.
- Ретч?! Один из членов колдовского Совета? Правая рука Бэйзела?
- Имена ученикам могут давать только члены Совета, - заметил я. - Впрочем, он мой дальний родственник по матери. К тому же опекал меня до пяти лет.
- А где же твои родители?
- Моя семья находилась в опале… впрочем, и сейчас…
- Значит, сам Ретч обучил тебя магии ветра? - я ощутил, как Гаст весь напрягся.
- Нет, - я покачал головой. - До этого он не снизошел. Но, являясь опекуном, научил одной забаве - мы мастерили бумажных ястребков и, пользуясь магией ветра, управляли ими. Даже получалось гонять голубей. Это и запомнилось ему.
- Что же произошло потом?
- Отправился в изгнание, - я невольно потупил взор, вспомнив, как после церемонии посвящения целый час просидел у матери. Она собирала меня в дорогу, укладывая вещи в торбу. Хотя укладывать было особо нечего - пара сменного белья, подробная карта, да несколько крошечных склянок с ее собственного приготовления снадобьями. Она то клала вещи в дорожную суму, то вновь вытаскивала, поглядывая на дверь. Она ожидала, что кто-нибудь явится и объявит, что я смогу остаться. Но этого, разумеется, не произошло. Я покинул обитель в наказание за все мои провинности. Она проводила меня до ворот, не найдя слов, просто обняла меня на прощанье и, отвернувшись, быстро зашагала прочь, чтобы я не видел ее слез. Я неспешно побрел по дороге, где скоро меня догнал сбежавший Шэд. Я подумал, что побег лучшего жеребца Бэйзела - это последняя неприятность, которую я причинил колдунам в обители, и поспешил прочь. - Для начала, я решил побывать в Мидле…
- В Мидле?
- Да, ближайший город…
- Ближайший город?! - воскликнул Гаст.
- Ну, нейтральный город… - я решил немного подыграть Гасту и узнать его мнение о Мидле первым.
- То-то же! Нейтральный, - Гаст усмехнулся. - Единственный город Бинаина, пошедший ради своего процветания на компромисс. В нем живут по нашим законам, но одновременно платят вам дань. Как долго ты оставался там?
Мидл действительно являлся исключением. Вековые войны между светлыми и темными колдунами раздробили многие человеческие королевства, а некоторые так и не успели сформироваться. В итоге города и деревни Бинаина имеют между собой только торговые отношения. В городе правит правитель от людей, если город находится под протекторатом светлых колдунов, или темный колдун, если город принадлежит противоположной стороне. Весь юг находится под протекцией светлой обители, как и часть деревень к северу недалеко от Большого тракта. Остальное принадлежит темной стороне. Мидл же, некогда небольшой постоялый двор на пересечении торговых путей в центре материка, вырос в самый большой город. Являясь вечным предметом споров, и как результат этого - захватнических войн, в конце концов, он превратился в самостоятельное город-государство. В нем установился своеобразный нейтралитет - протекторат светлых колдунов, но при этом город платит дань темной стороне. И только по особо важным вопросам на городской совет приглашаются темные колдуны. По установленным законам любые стычки строго наказывались, и колдунам обеих сторон пришлось учиться терпимости. Только в Мидле можно встретить в одном трактире, правда, за разными столами, представителей темной и светлой магии. Остальные города Бинаина придерживались кого-то одного, с перевесом явно не на нашей стороне.
- Пожил бы там еще некоторое время, но слишком часто сталкивался со знакомыми колдунами из нашей обители. Не особо выбирая направление, я оказался в королевстве Фернинга.
- Куда же ты собирался ехать дальше?
Я пожал плечами, на что Гаст неодобрительно покачал головой. На этом разговор окончился, и маг огня уткнулся в книгу. Инведнис, решив воспользоваться этим, послал меня за мятой для чая. Вместо нее я принес ему тимьян, чем он остался не очень доволен.
- Ручей, найденный мною в лесу, пересох, и на его берегу ничего не растет, - пояснил я. - Даже осока и та высохла.
- Ну вот, добрались, - пробурчал маг природы. - Весь юг охвачен засухой - Скиту придется потрудиться.
Скоро вернулся и маг воды, неизвестно где пропадавший. На его лице сквозила озабоченность, но он ничего не сказал. Мы не спеша пообедали. А потом двинулись дальше. Жара не спадала, но стала сухой, и попадались все больше иссушенных трав и деревьев с увядшей или вовсе опавшей листвой. Лишь самые старые из них неизменно стояли под безжалостными лучами - корни их глубоко ушли в землю, имея подпитку от подземных вод.

Глава 2. Помощь мага

Ближе к вечеру, изможденные зноем, мы добрались до деревеньки дворов в двадцать. Завидев колдунов, народ с радостными криками высыпал из домов и собрался вокруг нас на крошечной деревенской площади. Ко мне же обратились недоуменные и настороженные взгляды. Гаст, заметив их, возвестил, что я безобидный изгой, и внимание крестьян вновь переключилось на светлых магов. К Гасту подошел старейшина.
- Добро пожаловать к нам, почтенные, - старик поклонился Гасту. - Вы поспели вовремя - вода ушла от нас три дня назад, но поля, дающие нам пищу, еще зелены. Только деревья в саду сбросили свой цвет.
- Мы сейчас же примемся за это, - маг огня поклонился в ответ. - Мой товарищ, Скит, займется водой. А к Инведнису могут обратиться недужные - он неплохой врачеватель.
Скит немедля направился куда-то с частью крестьян. Они наперебой твердили о пересохшем колодце, единственном в деревне, и обмельчавшей речке. Инведнис оказался окружен несколькими стариками, и, выслушав жалобы каждого, полез в суму за необходимым лекарством. Гаст же расположился вместе со старейшиной за грубым дощатым столом под почти засохшим виноградником, завел неспешную беседу с ним о деревенских делах, попивая прохладное, похоже припасенное крестьянами на особый случай вино, и что-то записывая в толстую тетрадь.
Крестьяне увели лошадей колдунов. Один парнишка, чуть младше меня, глазел с простодушным восхищением на Шэда и робко предложил отвести жеребца в конюшню.
- Я сам. Только покажи, где. И присмотри, чтобы к нему и близко никто не подходил. Это боевой конь - откусит руку или проломит копытами башку. Понятно?
Парнишка в ужасе затряс головой и уже, наверное, жалел, что предложил мне помощь. Но деваться некуда, и он повел за собой. Конюшня оказалась амбаром. В глубине его устроили сновал. Здесь не было не то что денников, но даже ни одного захудалого стойла. Пара деревенских кляч ютилась с одной стороны, привязанные к вбитым в землю столбикам. С другой стояли лошади моих попутчиков.
- Отлично, - процедил я сквозь зубы. - Извини, Шэд…
Я расседлал его. Полез в торбу, достал путы и принялся стреножить жеребца. Зубы Шэда сомкнулись на воротнике куртки, и он потащил меня от себя.
- Знаю, тебе не нравится, - я отмахнулся от него, и он обиженно зафыркал.
- Ты разговариваешь со своим конем? - в амбар зашел Гаст.
Парнишка улучил момент и улизнул.
- А ты со своей кобылой - нет? - я проверил застежки на ремешках, практически лишивших Шэда подвижности, и выпрямился.
- Зачем напугал бедолагу? Люди и так вздрагивает от одного упоминания темных колдунов. Боишься, что кто-то из людей замарает своими крестьянскими руками твоего жеребчика?
Похоже, Гаст расслышал, как я говорил мальчишке насчет проломленной головы и откусанных конечностей.
- Подойди к нему и узнаешь, пугал я бедолагу или нет, - заметил я. - Ноги-то у Шэда сейчас спутаны… Значит, Гаст, тебе больше не придется метать в меня молнии.
- А ты, оказывается, остер на язык, - огненный маг хмыкнул.
- Какой есть, - я завязал веревку на шее жеребца, другой конец - вокруг столбика и поставил перед мордой мешочек с кормом. - К тому же… так он вряд ли покроет твою кобылу.
Гаст прокашлялся.
- Знаешь, ты лучше держись рядом со мной. Люди здесь темных не жалуют.
- Быть того не может!
- Пойдем, - проворчал Гаст.
Мы вернулись на деревенскую площадь. Я уселся рядом с магом огня. Старейшину, сидевшего напротив, это как-то смутило, и он стал запинаться, поглядывать на меня с опаской, все больше и больше бледнея. Гаст, наконец, заметил, что с его собеседником творится что-то неладное, оторвался от записей, посмотрел на меня недоуменно и обратился к старейшине.
- Что в нем такого, что ты боишься его? - Гаст не преминул ткнуть в мою сторону пером.
- Он - темный маг! - негромко отозвался старик. - Прости мне мою дерзость, но ты слишком молод, чтобы понять всю опасность… Я буду опасаться даже их детей. Когда-то - в то время еще держался за юбку матери - один из них заехал в наше селение… И я остался единственным выжившим, да и то благодаря завернувшим к нам родственникам из соседней деревни… Темные колдуны убивают ради забавы…
Его лицо дрогнуло, сухая морщинистая кисть сжалась в кулак, и он посмел бросить на меня прямой, с вызовом взгляд. Я и не подумал отворачиваться. Чушь какая - да, темные колдуны жестоки, но никто вот так вот не стал бы изводить крестьян. На все есть причины - но что мог о них знать маленький мальчик, едва научившийся ходить, ставший теперь глубоким стариком. Хотя… Вдруг вспомнился рассказ тавернщика из Мидла о похожем случае, и это заставило меня задуматься. Если что-то подобное и происходило, то в нашей обители об этом никто не знал.
- Иди-ка прогуляйся, Тэрсел, - посоветовал Гаст.
- Ты же пожелал, чтобы я держался рядом, - напомнил я.
- Побудь пока со Скитом или Инведнисом.
Я поднялся слишком резко, невольно заставив старика вздрогнуть и отвернуться. Потом направился на берег небольшой речушки, где Скит возвращал воду. Русло превратилось за время засухи в грязную лужу. Колдун осматривал дно, что-то бормоча себе под нос. Потом отступил. Иловая жижа забурлила, и откуда-то из-под земли забили ключи. Дети, собравшиеся на берегу, завизжали от восторга. Скит сделал пас, и перед ним пенился уже настоящий фонтан к огромному удовольствию зрителей.
- Думал, ты просто материализуешь воду, - заметил я.
- Зачем? Когда она уже есть, и осталось только направить поток, - Скит обернулся ко мне. - А что можешь ты, кроме как устраивать сквозняк?
Я с трудом удержался, чтобы не устроить ему этот самый сквозняк, даром, что маг воды очень эффектно плюхнулся бы в ил.
- Ничего из того, что бы заинтересовало тебя. Инведниса не видел?
- Нет. А где Гаст?
- Разговаривает со старейшиной.
- Понятно. Вряд ли Инведнису сейчас тоже будет до тебя…
С этими словами Скит отвернулся и усилил напор по всей длине речки. Вода быстро прибывала и скоро заплескалась в русле на прежнем уровне. Завертелось с поскрипыванием водяное колесо, забирающее воду из реки для полива, и побежал к огородам по деревянным желобам ручеек. Скит ушел с деревенскими жителями оживлять колодец. Я остался на берегу один. Не смотря на возвращение воды, прохладнее не стало. Я убрался с солнцепека в тень довольно чахлого старого ильма. Уселся там на толстый корень, торчавший из подмытого берега. Оттуда-то из-под корней выбралась лягушка, плюхнулась в воду и, плавая рядом с увядшей кубышкой, разразилась кваканьем. С другого берега откликнулось еще несколько голосов.
- О, да, - я усмехнулся и зажмурил глаза. - Даже лягушки не могут жить без светлых магов…
Нашел камень, взвесил в руке, прицелился, но потом передумал и затопил кубышку. Кваканье оборвалось, а я поудобнее устроился на корне, чтобы в спину не упирались шишковатые наросты на стволе. Речные струи играли яркими отсветами - солнце, хоть и катилось к горизонту, стояло еще высоко. Где-то плеснула рыба. Зной вновь разморил меня, тихое журчание почти убаюкало. И я задремал на мысли, что лето это выдалось самым жарким из тех, которые помнил.
- Любопытно, все ли темные колдуны спят днем? - послышался чуть насмешливый голос огненного мага. - Или только ты такой лентяй?
- Только когда стоит такая жара, - я приоткрыл глаза.
- Значит, ты не спишь, - Гаст стоял надо мной, держа в руках меч Инведниса в украшенных изумрудами ножнах и с такой же рукоятью - его собственный болтался сбоку в цельных костяных, отделанных янтарем, - и коротко добавил. - Пойдем.
- Куда?
Вместо ответа он протянул меч Инведниса и тут же прервал мои возражения строгим взором. Мы прошли немного вдоль берега и углубились в яблоневый сад. Яблони сбросили от засухи цвет - под ногами шелестели белые лепестки. Гаст взял меня за предплечье и тщательно ощупал своими длинными цепкими пальцами.
- Слишком худощав, - констатировал он с легким неудовольствием, и в его очах загорелись насмешливые искорки. - Отощал, небось, без матери.
Краска стыда бросилась в лицо, но я ничего не ответил. А Гаст принялся преподносить уроки. Он показал основные приемы нападения и блокировки, потом перешел в наступление. Когда я не успевал отбить его меч, Гаст ударял клинком плашмя, причем довольно чувствительно, и я ужасно злился. Успокоился маг лишь тогда, когда вконец меня загнал. Спустя час я уже стоял, согнувшись от усталости, уперев руки в колени, и отрывисто дышал. Даже сознание слегка замутилось. По спине ручейками стекал пот, а рубашка - мокрая, хоть выжимай. Гаст же стоял напротив, поигрывая мечом, и улыбался.
- Что? Устал, Тэрсел?
- Ты издеваешься? - прохрипел я. - Обязательно надо так интенсивно тренироваться? Ты действительно знаешь, как надо учить?

Предыдущая страница 2 Следующая страница


3 Ольга Баумгертнер

- Разумеется. Я обучил искусству боя Скита и Инведниса, и никто из них ни разу не пожаловался. Если не постараешься, никогда не научишься держать в руках меч.
- Разве нельзя обойтись без этого? - вновь осведомился я, и на этот раз меня удостоили ответом.
- Неужели ты не понимаешь? Можно, конечно, справиться со своими врагами и с помощью магии. Но бывают случаи, когда нельзя ее использовать. Особенно, когда рядом враждебные колдуны. Едва используешь магию, как это почувствуют другие. Магия выдаст, а ведь иногда необходима скрытность.
- Просто удивительно слышать подобное от тебя, - проворчал я, немного отдышавшись. - А к каким колдунам тогда отношусь я? Не кажется…
- Что я слишком доверился? Но ты свободный колдун и возвращаться к своим не намерен. Значит, ты можешь делать выбор.
Я понял, к чему он клонит, но промолчал.
- Ты вспомни, как вчера мы застали тебя врасплох, - заметил Гаст, решив привести в пример реальное доказательство. - Что бы ты смог сделать, окажись на нашем месте настоящие враги?
Я нахмурился, вздернул на него взгляд, от которого Гаст вздрогнул и смешался. Но я так же быстро отвернулся, ничего не сказав, - в этот момент мимо прошла необыкновенно милая крестьянская девушка, с мокрыми волосами и капельками влаги на свежем, тронутым румянцем лице - похоже только что с купания - и послала мне очаровательную улыбку. Я мигом забыл об усталости, тренировке и допытываний огненного мага.
- Скоро вернусь, - заявил я Гасту.
- Что?! - возмутился колдун, а его брови так взлетели вверх, что я подумал, как бы они не покинули своего владельца. - Тэрсел, у нас будут неприятности!
- Не волнуйся, никто ничего не узнает - это же не какая-нибудь принцесса.
- А если… это родственница старейшины?
- Не думаю. Наверняка все его семейство воротит от темных колдунов.
Гаст пребывал в полной растерянности от моей наглости.
- Выходит, ты недостаточно устал, - вымолвил он и добавил, впрочем, весьма неуверенно. - Учти, женщины утомляют, еще больше поединка.
- Этому тоже учат в светлой обители? - я увидел, как красные пятна поползли по его щекам.
- Как знаешь. Иди, если хочешь. Нам предоставили ближайшую к реке хижину. В полночь ты должен находиться там! Потому что с рассветом я тебя разбужу, и мы продолжим тренировку. Поглядим, как ты отдохнешь! - он возмущенно фыркнул мне вслед.
Я поспешил за ускользающим среди яблонь светлым льняным платьем. Сад кончился, передо мной лежал небольшой, заросший кустарником овражек, дальше простирался луг, местами уже кошенный. Девушка стояла на той стороне оврага, облокотившись на скирду ароматного сена. Но когда я оказался рядом, она посмотрела хмуро, почти отвернув от меня лицо. Пришлось изобразить недоумение.
- Ты и в самом деле темный колдун? - спросила она.
- Разве кто-то еще, кроме нас, носит черные одежды?
- Почему же ты вместе со светлыми магами?
- А почему это тебя интересует? - продолжал я отвечать вопросом на вопрос.
- Я нуждаюсь в помощи, какую ни один светлый не сумеет предложить.
- Вот как? И что же это такое?
Она набралась храбрости, повернулась той стороной лица, которую старательно отворачивала, и отбросила прядь соломенных волос. От уха вдоль скулы шел шрам, не такой уж давний. На меня это особого впечатления не произвело - я видал раны и пострашнее, хотя он вряд ли мог служить украшением для девушки.
- Вообще-то этим занимается Инведнис, - заметил я. - Правда не знаю, может ли он полностью избавить тебя от шрама…
- Дело не в этом! - в ее словах послышалась злость. - Я хочу отомстить за него.
- О! - только и произнес я.
- Мой любимый бросил меня из-за него. Теперь он вместе с внучкой старейшины. А ведь это она виновата! Из-за нее меня зовут уродиной, и ни один мужчина больше никогда не взглянет на меня без отвращения! Она толкнула меня с крутого берега реки, я ударилась о камень… Не хочу, чтобы они были счастливы вместе! У меня есть чем тебе заплатить, - она протянула мне грубоватый, но весьма увесистый посеребренный медальон.
Вот и вся история. Я даже почувствовал разочарование, что все оказалось так банально. Закрыл ее ладонь, на которой лежала «драгоценность».
- Обойдусь без этого. Хм, а в чем именно должна заключаться твоя месть? - полюбопытствовал я, склонившись к ее лицу, и, не долго думая, поцеловал в губы.
Ее глаза удивленно распахнулись. Я улыбнулся почти ласково.
- Неужели тебе все равно, что у меня… - ее рука потянулась к обезображенной щеке.
- Меня это совершенно не заботит. А твой друг - осел, если бросает девушек из-за какой-то царапины. Я бы на твоем месте так не убивался.
Она немного колебалась, но потом растаяла в моих объятьях. Спустя некоторое время мы усталые лежали среди скошенной травы, любуясь закатными облаками. Я рассказывал о том, какие забавные вещицы можно устроить с помощью магии и кое-каких снадобий с ее обидчиками, а она заливалась хохотом. Когда все небо усеяли звезды, и повеяло прохладой, я поежился и потянулся за одеждой.
- Ты уходишь?
- В полночь обещал Гасту вернуться, - я поцеловал ее напоследок. - Может, завтра еще встретимся, если он окончательно не уморит меня тренировками.
- У тебя уже неплохо получается держать меч, - похвалила она, впрочем, не слишком уверенно - вряд ли она видела кого-то, кто мог по-настоящему владеть мечом.
- Неплохо? Нет. Отвратительно…
- Почему же ты все-таки вместе с ними? Или тебя выгнали за то, что ты совершил что-то хорошее?
Я посмотрел на нее и рассмеялся.
- И тебе это пришло в голову после того, как ты столько услышала от меня? - произнес я несколько резче, чем хотелось бы. - Нет, за хорошие дела у нас всего-навсего убивают.
Она содрогнулась и побледнела, вспомнив, к какому роду я принадлежу.
- Тебя проводить? - я попытался вновь стать доброжелательным.
- Нет, заночую тут - не в первый раз.
Я кивнул и скрылся во тьме. Добрался до нашей хижины и бросился на постель. Гаст, дожидавшийся за чтением, глянул на меня с насмешкой, покачал головой и задул свечу. А потом будто тут же наступил рассвет.
- Тэрсел! - мне показалось, что едва я уснул, как Гаст потряс за плечо, пытаясь разбудить. - Вставай!
Я слышал его голос, но открыть глаза сил не было. Когда же он принялся тормошить меня, тут же заболели все мышцы, словно все тело превратилось в один большой синяк - последствие долгого махания мечом.
- Скит! - позвал Гаст, не видя никаких результатов от встряски. - Ну-ка разбуди его.
На меня обрушился ледяной ливень. Я со стоном сел, потер лицо ладонями, пробурчав ругательство, и разлепил веки.
- Как ты отдохнул? - съязвил Скит. - Умыть тебя еще разок?
- Вам нравится меня мучить?
- Перестань, Тэрсел, - Гаст обратил на меня свой неповторимо строгий взор. - Я предупреждал тебя. Вставай и пошли тренироваться.
- А завтрак? - с надеждой спросил я.
- Будет позже.
В итоге завтрак оказался обедом. Время близилось к полудню, когда я от удара Гаста в очередной раз растянулся на траве и не стал подыматься, без сил прикрыв глаза.
- Пойдем перекусим, - позвал Гаст, с неодобрением покачав головой.
Однако я до такой степени устал, что аппетит пропал начисто. Через силу заставил себя поесть, зная, что если не сделаю этого, то просто не поднимусь из-за стола. Тем более что вчера я и не ужинал. Зато колдуны уплетали за обе щеки. Они возбужденно болтали о чем-то на своем языке, потягивая из кубков вино, но я не стал прислушиваться к их разговору. Заглянул в кружку, стоящую рядом со мной, и обнаружил там что-то белое.
- Это что? - я ткнул пальцем в кружку.
- Молоко. Тебе полезно. Это козье молоко.
- Молоко?! - возмутился я. - Я не пью молока!
- А теперь пьешь! - Гаст так посмотрел, что отбил все желание перечить ему.
Я недовольно скривился. А потом поднес кружку к губам, чтобы скрыть усмешку - я знал один небольшой фокус с вином. Когда колдуны в очередной раз пригубили из кубков, то спешно выплюнули его содержимое.
- Что это за кислятина?! - поморщился Скит, и их взгляды обратились ко мне. - Твои штучки, Тэрсел?
- Нечаянно получилось, - буркнул я.
- Ничего, я исправлю, - Инведнис провел рукой над их кубками, и они вновь занялись беседой и обедом.
Разочарование, что моя маленькая месть не удалась, уступило место интересу к умению Инведниса изменять свойства вещества. После обеда я пристал к нему с расспросами.
- Ты можешь изменять все, что захочешь?
- Возможно. Разве ты сам не владеешь материальной магией?
- Нет, мне известен только этот трюк с вином. Можешь объяснить?
Инведнис добродушно улыбнулся.
- А превращать молоко в вино ты уже не можешь? Не думаю, что Гаст это одобрит.
- Я не буду превращать молоко в вино, - заверил я. - Мало ли для чего мне это пригодиться.
- Спроси у Гаста. Если он позволит, я объясню тебе.
Я поплелся к Гасту, впрочем, настроенный довольно решительно. Колдун выслушал меня с удивлением.
- Как ты собираешься обучаться светлой магии? - поинтересовался он. - Ты же темный колдун.
- А какая разница? Механизм действия один и тот же, а вот по результату уже можно делать выводы. Если ты сожжешь участок леса под поле, то это светлая магия, а если я сделаю то же самое, чтобы кому-то досадить - это темная магия.
- Интересное толкование, - хмыкнул Гаст. - Впрочем, все правильно. Наша магия - магия созидания, а ваша - разрушения. Но ты забываешь о той магии, которой пользуетесь только вы, и наоборот. Мы, к примеру, не применяем заклинание очарования, а вы спокойно можете затуманить сознание человека и управлять им.
Я удивленно моргнул.
- Должен тебя разочаровать - в темной обители не осталось никого, кто бы владел гипномагией.
- Странно, я слышал другое… - Гаст задумчиво потер подбородок.
- Что же? - я с интересом ждал ответа.
- Да, нет, наверное, только слухи.
- Так я могу получить урок у Инведниса? Магия изменения веществ относится к общей.
- Ну ладно, - сдался он. - Но если я узнаю, что вместо молока ты пьешь что-то другое… Даю тебе три часа на занятия с Инведнисом, а потом хватай меч и ко мне.
- Как? Опять?! - охнул я, только что внутренне усмехнувшись, что Гаст уже вжился в роль моего наставника.
- Тренировки два раза в день, иначе ты ничему не научишься.
Не слишком осчастливленный этим известием, я вернулся к Инведнису. Он оказался несколько скуп на пояснения, рассказав самую суть и не особо вдаваясь в подробности. Впрочем, для меня этого оказалось достаточно - коротко и ясно. Мы потратили на все чуть больше получаса.
Потом я решил навестить Шэда. Увидев меня, он радостно дернул головой, устремил морду в сторону реки и стукнул копытом.
- Тебе тоже жарко, да? - я развязал его и повел на берег.
Там мы зашли по пологому склону в воду, оказавшуюся весьма холодной - уровень реки продолжали поддерживать бьющие из-под земли ключи. Но Шэд довольно пофыркивал, особенно когда я взялся за щетку.
- Ты ведь вполне мог поручить заботу о жеребце кому-нибудь из местных, - Гаст присел на валуне у самой воды.
- Не мог. Шэд действительно никого к себе кроме меня не подпускает. И потом, это все же конь Бэйзела - не уверен, что они могли бы подобающе позаботиться о нем.
- В самом деле? - на лице Гаст отразилась насмешка. - Так ты чистишь его только из-за того, что это конь Бэйзела?
Я вспыхнул, а Шэд покосился на меня.
- Пошли, приятель, - шепнул я ему, окунулся напоследок с головой и вывел жеребца на берег.
Едва успел натянуть одежду, а Гаст уже протягивал мне инведнисовский меч. Я несколько раздраженно взял его. Пока я заводил Шэда в конюшню, Гаст поделился со мной кое-какими новостями.
- Сегодня к вечеру мы приглашены на торжество - состоится свадьба внучки старейшины, ну и нас заодно поблагодарят за все, а завтра мы уже двинемся дальше.
- Завтра? Я думал, что задержимся здесь хотя бы на неделю.
- Нет, мы сделали все, что могли, а впереди нас ждет еще много нуждающихся. От засухи пострадали почти все южные деревни. Так что полчаса разминки.
Полчаса разминки на мечах стоили мне рубашки. Я стоял тупо уставившись на несколько черных лоскутов - все, что осталось после проведенного Гастом приема.
- Я мог бы изрезать тебя на кусочки, - сообщил он мне очень доброжелательным тоном.
- Вы еще здесь? - к нам сквозь яблоневые заросли пробрался Инведнис, и его взгляд застыл на мне.
- Ты сможешь восстановить ее? - начал я, впрочем, почти без надежды.
- Нет.
- Как нет?! Ты владеешь материальной магией и для тебя сложно восстановить материю?! - я дал волю своему возмущению, а Инведнис только развел руками и глянул на меня с искренним сочувствием.
- Ну что ты злишься? - недоуменно произнес Гаст. - Ты так завелся, будто она у тебя единственная.
- Да, единственная!
Гаст переглянулся с Инведнисом и расхохотался.
- Не вижу в этом ничего забавного, - сквозь зубы процедил я и добавил с подозрением. - А не специально ли ты это сделал?
- Нет, честное слово, - Гаст едва сдерживал смех. - Я-то думал, что твоя родительница наверняка положила тебе в котомку замену…
- Положила. Это она и была! - я с досадой сорвал с себя лохмотья.
- А первую рубашку ты, несомненно, забыл на постели принцессы, когда поспешно улепетывал от его величества - ее отца, - съязвил Гаст.
Но тут Инведнис тронул его за руку и выразительно глянул на Гаста.
- Ты видел его спину? - едва слышно спросил он на светлом наречии.
Гаст дернулся посмотреть, став серьезным, но я со злостью попятился от него.
- Ладно, догонишь нас, когда успокоишься.
Едва они ушли, как из-за деревьев выскользнула моя знакомая.
- Это правда?
- Что?
- Что ты «забыл» рубашку у принцессы? Нет, ты не подумай… Я прекрасно знаю, что между расой колдунов и людей не возможны серьезные отношения… Я хочу сказать… неужели после принцессы ты мог быть со мной?
- Мне совершенно безразлично, какое положение занимает среди людей хорошенькая девушка, - отозвался я совершенно искренне и, когда она просияла от «хорошенькой», добавил. - У тебя не найдется рубашки какого-нибудь брата? У тебя есть брат? И потемнее, если можно.
- Можно что-нибудь поискать. Но не думаю, что найдется темнее моего платья. Подожди здесь, я скоро.
Спустя несколько минут она сидела рядом и вплетала в длинные волосы цветы и пару ярких лент, готовясь к празднеству. А я взирал на принесенную девушкой и разложенную передо мной на траве рубашку.
- Она совсем новая, мой младший брат еще ни разу и не надевал ее.
Я отметил, что ее младший брат вероятно пошире меня в плечах. Впрочем, меня больше беспокоил цвет. Честно говоря, я уже был готов плюнуть на все и одеть что угодно, хотя за измену своему цвету полагалось жестокое наказание. Но рубашка, вопреки ожиданиям, оказалась не молочного цвета, а… серого. Темным магам из высших родов позволялось надевать верхнюю одежду одного из цветов родового герба. Ретч, например, мог носить куртку темно-синего цвета, каким только бывает вечернее небо, Нордек, главный советник, носил бардо оттенка переспелой вишни или запекшийся крови, а серый, точнее серебристо-серый… являлся цветом Бэйзела. Я со вздохом натянул рубашку и подумал о Гасте. Он не узнал герба Бэйзела на попоне Шэда. Теперь я подумал, вызовет ли серый цвет у него определенные ассоциации или нет. Что это? Совпадение? Я пристально глянул на нее. Девушка оторвалась от своей прически и ее лицо озарила улыбка.
- Наконец-то! Думала, ты никогда не решишься. Немного большевата, но зато подходит к твоим глазам.
Я только фыркнул. Мы направились к деревенской площади. По ее периметру стояли накрытые, хоть и довольно скромно, столы. В центре, за отдельным столом сидели жених и невеста. Вокруг них танцевали юноши и девушки в праздничных вышитых рубахах и платьях. Еще трое играли на дудках и лютне. Я уселся рядом с Гастом на свободное место. Он уставился на меня.
- Ты смотришь так, потому что не ожидал, что я вообще тут появлюсь? Или из-за чего-то другого?
- Пожалуй, из-за другого, - Гаст внимательно оглядывал меня, словно видел впервые. - Знаешь, если бы я встретил тебя в этой одежде на Шэде, то непременно бы решил…
- Вот если в таком виде я попадусь сородичам… - оборвал я его. - Меня тогда действительно изрежут на кусочки.
- Извини, не думал, что все это может так обернуться. Правда, жаль…
Я лишь дернул плечом. Девушка в душистом венке наполнила мою кружку, я заглянул в нее и обнаружил там вино.
- Надо же! А я-то думал, меня опять будут потчевать молоком!
Гаст воззрился на меня с подозрением.
- У тебя странный блеск в глазах. Надеюсь, ты ничего не задумал? Мне показалось, тебе мало приглянулся старейшина.
- Однако ничего ужасного совершать я не собираюсь.
- Тэрсел, даже и не думай! - зашипел на меня Гаст.
- Сказал же… Может, у меня просто хорошее настроение.
- Хм… совсем недавно оно таковым не являлось…
Гаст все еще сомневался в моих намерениях, когда рядом опустилась знакомая девушка. Я обернулся к ней, быстро поцеловал в губы и принялся шептать всякие глупости на ушко, сделав вид, что совершенно забыл о Гасте. Она тихо посмеивалась, румянец расползся по ее щекам, а глаза засияли. И по мере того, как пустели наши бокалы, ее смех становился громче. Гаст нервно барабанил пальцами по крышке стола, косясь на нас, потом принялся нервно ерзать на своем месте, в итоге его рука легла мне на плечо, когда я вновь собирался поцеловать ее. Я, изобразив досаду, обернулся к нему.
- Тэрсел, веди себя прилично. И не увлекайся вином, пожалуйста!
Я глянул на него с удивлением.
- По-моему, это никого не заботит, кроме тебя. Ведь это праздник. Разве на нем не должно быть весело?
- Да, но…
- Если в моем присутствии ты чувствуешь себя неловко, зачем…
Гаст, нахмурившись, оборвал меня жестом. Я хотел поинтересоваться, что же все-таки делать, но тут заиграла новая мелодия, девушка увлекла меня в круг, куда потянулась из-за столов остальная, уже хмельная молодежь. И через миг все закружились в быстром танце.
- Не думала, что умеешь танцевать наши танцы, - заметила она.
- А я и не умею, но всему быстро учусь. У нас что-нибудь получается?
- Да, он следит за нами! Помрачнел! - в ее шепоте сквозило торжество.
Я покосился на жениха, а потом еще с большей осторожностью глянул в сторону Гаста и напряг слух. Колдуны говорили на своем наречии достаточно громко, чтобы расслышать друг друга за музыкой.
- А если он морочит нам голову? - спрашивал Скит. - Если он сынок кого-нибудь из их колдовского Совета?
- Тогда нам не поздоровится, если встретится кто-нибудь из его родственников, - заметил Инведнис.
- Он? Сомневаюсь, - Гаст качнул головой.
- Почему?! - Скит нахмурился. - Разве принадлежность коня не в счет? А его способности? Да и сам Ретч его родственник!
- Дальний родственник, - поправил Гаст. - Если он только не лжет насчет этого.
- Вот именно!
- Я имел в виду не это, Скит. На самом деле я думаю, что все как раз наоборот - он из низшего колдовского рода, однако у него есть талант и определенные амбиции.
- Где доказательства этому? - не унимался Скит.

Предыдущая страница 3 Следующая страница


Колдовская компания 4

- Во-первых, про Ретча он мог ляпнуть только из самозащиты - мол, есть родственник, готовый, если что, заступиться, сами видели - наш новый компаньон малость трусоват. Во-вторых, вряд ли в его сумке не нашлось бы сменное белье, да и не бесился бы он из-за порванной рубашки. К тому же и к своей внешности он относится несколько небрежно - утром даже не подумал причесаться. И последнее - высокородные темные колдуны не выносят людей и уж тем более не станут держать себя с ними на равных. Они не опустятся до обычной девушки, будь та трижды красавицей. Высшие маги любят показывать свое превосходство над людьми и презирают их.
- А если он делает все это им назло?
- Нет, видно же, что он поступает так, как привык.
Я так заслушался Гаста, что едва не забыл о своей партнерше. Ее руки обвили мою шею и потянули к себе.
- Тэрсел! - в ее голосе послышался легкий упрек.
- Извини, - я стряхнул с себя состояние замешательства, в которое меня поверг спор колдунов, склонился к лицу девушки и поцеловал ее, но не так, как мы договаривались.
Я поцеловал ее, словно мы знали друг друга давным-давно, словно уже долго являлись любовниками. Разгоревшаяся и изумленная она отпрянула от меня. Я шагнул к ней, но тут на мое плечо легла довольно тяжелая рука.
- Думаю, тебе не стоит трогать наших девушек!
Я медленно обернулся к жениху.
- Погоди, приятель, - миролюбиво заметил я, чуть попятившись от парня, оказавшегося чуть ли не на две головы выше меня. - Разве я ухаживаю за твоей невестой? Да и пусть девушка сама решает, с кем ей быть.
Музыка как-то стихла сама собой, колдуны, все еще спорящие по поводу меня, умолкли чуть позже. Но одного взгляда хватило, чтобы понять причину воцарившейся тишины.
- У нее такие сладкие губы - разве можно устоять? - шепнул я так тихо, что никто кроме него не услышал. - Да и не только губы…
Я вильнул в сторону, когда он бросился на меня, и его кулак прошел там, где только что находилось мое лицо.
- Тэрсел! - в отчаянии заорал Гаст.
Все бросились к нам. Но не успели разнять. Если я не владел мечом, это не значило, что я не мог драться на кулаках. Впрочем, драться я как раз не собирался. Я ударил его, но никто не успел увидеть, куда именно. Парень, словно ни с того ни сего, рухнул, как подсеченный, у ее ног и отключился. Я чуть встряхнул кистью и успел заговорить прежде всех остальных.
- Разве эта девушка не свободна, что он стал заявлять на нее свои права?
- Свободна, - откликнулся кто-то. - Да только она его старая любовь!
- Значит, не старая, коли бросился ее отбивать! - выкрикнул еще кто-то.
Тут всех словно прорвало. Крестьяне принялись обсуждать произошедшее, прошлые отношения жениха и моей знакомой, и в итоге начали перемывать косточки их разлучнице. Старейшина, пытался перекричать всех, призывая к тишине. Невеста рыдала, а моя знакомая с нежностью приводила парня в чувство. Я взирал на происходящее с изрядной долей скепсиса, Гаст - с мрачной миной, Инведнис и Скит - явно растерянные. Первое, что сделал парень, очнувшись, это выпалил предложение моей знакомой, одновременно рассыпавшись в извинениях. В этот миг я нечаянно встретился взглядом с Гастом.
- Так и знал, что это дело твоих рук! - в сердцах произнес он.
- Разве я совершил что-то ужасное?
- Не нам об этом судить. Лучше уехать отсюда. И чем быстрее, тем лучше.
Мы уже находились в седлах, дожидаясь Гаста. Маг огня решил напоследок извиниться перед старейшиной. Наконец, он показался из-за домов несколько хмурый, вскочил в седло и тронул лошадь. Мы ожидали от него подробностей, но их не последовало. Прошло несколько долгих минут пути, а Гаст, похоже, и не собирался раскрывать рот. Пришлось прокашляться. Он повернулся ко мне.
- Самое удивительное во всей этой истории, что старейшина был против этого брака. Нам повезло - все могло кончиться страшным скандалом.
После этого напряжение несколько схлынуло. Мы провели в пути еще пару часов - пока солнце не село за нашими спинами, и длинные тени не растворились в сгущающемся мраке. Тогда мы съехали с дороги и остановились у купы деревьев среди луга. Гаст развел костер.
- Сдается, мы могли бы остаться в деревне, - нарушил продолжительное молчание Инведнис и, вздохнув, взялся за кашеварство.
- Так спокойнее, - буркнул Гаст на светлом наречии, покосившись на меня.
- Кажется, ты начинаешь жалеть, что связался с ним? - съязвил Скит. - А ведь впереди еще множество деревень, Гаст. И как мы сегодня убедились, людям могут понадобиться услуги темного колдуна, хотя все эти земли находятся под светлым протекторатом. Как ты убережешь их от него? Запретишь ему общаться с людьми? А сможешь ли?
Гаст промолчал. Только еще больше нахмурился. Я расседлал Шэда, растянулся на земле лицом к костру и прикрыл глаза - внутри еще бродило тепло от выпитого вина, и меня стало клонить в сон.
- Тэр-сел, - по слогам произнес Гаст, когда мною почти уже овладела дрема.
- Что? - нехотя отозвался я.
- Чем ты занимался полгода после изгнания?
Я удивленно моргнул - слова Гаста прозвучали так, словно он давно мучался этим вопросом.
- Ничем особенным, - я подавил зевок.
- Ничем особенным? Ты же не все это время провел в Мидле? Это достаточно дорогой город… Где-нибудь еще ты мог бы остановиться на постоялом дворе на ночлег, заказать ужин, а трактирщик даже не посмел брать с тебя плату. Но не в Мидле, где законы соблюдаются строго. Как же ты жил? Или кто-то оказывал тебе помощь?
Сон мгновенно слетел с меня - похоже, Гаст решил развивать дальше теорию о моем происхождении.
- Нет, изгнанникам запрещено помогать. Но у меня были кое-какие деньги…
- И надолго их хватило? - полюбопытствовал Скит с усмешкой.
- На пару недель… Ладно, - я полез в торбу, достал оттуда тетрадь, из ее середины извлек сложенный в несколько раз лист и протянул Гасту. - Надо признаться, за него мне неплохо заплатили.
Гаст, удивленный, развернул лист и воззрился на подробнейший план Мидла. Несколько мгновений до него не доходило.
- Ты его составил?! Как я помню, Мидл один из самых запутанных городов в архитектурном смысле. Он развивался стихийно. На его улочках, кроме, разумеется, центральных, легко заблудиться - настоящий лабиринт. И все эти галереи на разных уровнях… Несколько раз делались попытки составить его карту, но все выходило достаточно примитивно. Сколько же времени понадобилось, чтобы создать…
- Точно все полгода, - заметил Инведнис, заглянув через плечо Гаста на карту. - Клянусь, здесь обозначено все до последней самой крошечной лавки!
- Два дня, - уточнил я.
- Два дня?! Но это физически невозможно!
Я чуть склонил голову набок.
- Вы думаете, я бегал по улицам с чертежным инструментом?
- Но как же? - растеряно пробормотал Инведнис.
Скит, увидев реакцию остальных, тоже полез смотреть карту и лишь присвистнул.
- Не хочешь же сказать, что рисовал ее, не выходя из своей комнаты?
- Примерно так это и происходило.
- Не понимаю, - Гаст нахмурил лоб.
- Извини, не могу тебе объяснить.
Гаст снова разглядывал карту и нахмурился еще больше.
- Любопытные детали! Если не ошибаюсь, здесь нанесены тайные проходы в крепостных стенах и даже подземные ходы! Кому ты продал ее?!
В голос Гаста вкрался гнев. Готов поклясться, что теперь он вообразил меня вражьим лазутчиком.
- Всем, кто хотел ее приобрести, - спокойно ответил я. - Перед тобой оригинал, а покупателям достались копии, лишенные таких подробностей и даже кое-где измененные.
- А ты не побоялся, что тебя уличат в обмане?
- Уличат в обмане темного колдуна? - мне стало смешно. - Кто? Купцы?
- Погоди! Ты продал карту людям?! - воскликнул Гаст.
- А ты думал, что я предложил ее своим или, еще забавнее, светлым колдунам?
Гаст смешался.
- Любой приличный торговец был не прочь иметь карту. На ней можно наблюдать, как располагаются торговые ряды конкурентов, где помещаются склады, в какой части города больше таверн и тому подобное.
Скит указал пальцем куда-то на край листа.
- А это что за список?
Я чуть поморщился - вот на этот вопрос мне бы не хотелось отвечать.
- Похоже на имена, хотя и написано на вашем языке, - предположил Гаст. - Напротив порядковый номер и точно такая же цифра есть на карте. Не поделишься, Тэрсел?
- Это действительно имена. В левом столбце светлых колдунов, правом - темных. На плане отмечены места, где они обычно останавливаются.
Гаст вновь насторожился.
- А это тебе зачем понадобилось?
- Ты не поверишь, насколько банальна причина. Хотелось как можно меньше сталкиваться со своими, да и с вашими тоже. Однако я ошибся. Если колдун останавливался в таверне на севере города, это не означало, что я не встречу его в южном районе. После нескольких таких столкновений, спустя месяц я покинул Мидл. Поехал на юго-восток несколько бесцельно, добрался до королевства Фернинга, потом направился к северу. Вряд ли подробности этого путешествия окажутся для вас интересными.
Гаст слушал, не отрывая от меня взора, потом кивнул на карту.
- Эта вещь может спровоцировать новую войну, если попадет к твоим сородичам. Они всегда хотели захватить Мидл!
- Не будь таким наивным! - я несколько разозлился. - Откуда ты знаешь, может, я нарисовал ее еще в обители давным-давно, и, к примеру, лет пять висела она в моей комнате, а все, кому не лень, изучали ее. Да, ты прав, они всегда желали обладать Мидлом, но эта проклятая война не нужна ни вам, ни нам!
По реакции колдунов, уставившихся на меня, я понял, что хватил лишнего, особенно в эмоциях.
- Откуда ты знаешь, какую политику ведет ваш Совет? - поинтересовался Гаст.
- Да если бы готовилась война или что-то в этом роде, об этом бы знали все до последнего ученика. Однако последние десять лет об этом даже слухов никаких не ходило.
- Последние десять лет? Как ты можешь помнить, что произошло десять лет назад? Тебе было всего семь!
- У меня очень хорошая память, - я забрал карту из рук Гаста, аккуратно сложил, а затем разжал пальцы, и она упала в огонь. - Так тебе спокойней?
Гаст только охнул, глядя, как пламя в один миг поглотило бумагу. Вслед за ним заахал Инведнис, совершенно позабывший о своей стряпне. В итоге спустя пару минут мы в глубоком молчании ели подгоревшее кушанье. Гаст полез за пазуху, и я уже знал, что он оттуда вытащит. Его палец остановился в нижнем правом углу карты Бинаина.
- Это ведь твое имя стоит внизу?
- Мое, - продолжая жевать, признал я с неохотой и, чуть помедлив, добавил: - Может, вы тоже что-нибудь о себе расскажете? А то интересе к одной моей персоне приобретает нездоровый оттенок.
Гаст фыркнул.
- Что тебе интересно знать о светлых колдунах?
- При чем тут светлые колдуны. А хочу услышать о вас троих. Как оказалось, что вы, обладающие разной магией, оказались в одной компании? Я и раньше слышал, что светлые колдуны путешествуют по материку, оказывая помощь людям. Но обычно это представители одной магии. А маги огня… маги огня обычно выступают либо охранниками отряда, либо защитниками во время конфликтов. Но если мне не изменяет память, и о серьезных конфликтах не слышно в последнее время.
Гаст никак не ожидал от меня подобного вопроса. Они переглянулись, а я стал ждать, как извернется маг огня.
- Это долгая история, как-нибудь расскажу. Сейчас уже слишком поздно, - просто ответил Гаст.
Я открыл рот от возмущения, но у меня не нашлось слов.
- Да, - поддакнул Скит, потянулся и зевнул.
Они принялись устраиваться на ночлег. Я, совершенно раздосадованный, последовал их примеру. Уже засыпая, я расслышал обрывок их разговора.
- Если ты ему ничего не скажешь, Гаст, он от нас улизнет так же легко, как у него это получилось в первый раз, - заметил Инведнис. - Конек понимает его без слов и уж тем более без узды, или я ничего не смыслю в специально обученных животных. Если он, конечно, еще тебе нужен…
- Конечно, нужен! Он знает гораздо больше, чем я предполагал. Однако узнанное породило еще больше вопросов.
- Всегда так, - проворчал полусонно Скит.
- Но что я могу ему рассказать? - сетовал Гаст.
- Правду, что же еще, - раздумчиво произнес Инведнис. - Он прекрасно различит ложь. Это он может обмануть нас и заморочить голову, а не наоборот.
- Погоди, что ты мне предлагаешь? Мы дали клятву молчать об этом! Я даже запретил обсуждать это между собой!
- Вот так ему и скажи! - Скит шумно перевернулся на другой бок. - Давайте спать, а? Сегодня - самый ужасный день в моей жизни.
Гаст и Инведнис дружно на него зашикали. Однако тон сбавили, и я уже больше ничего не расслышал.

Глава 3. Предложение Гаста

Вокруг уже разлилось утро, когда меня позвал Гаст. Я со стоном потянул на голову торбу, заменявшую мне подушку.
- Уже позднее утро, вставай!
Скита я даже не услышал, а скорее почувствовал. Прежде чем он успел устроить мне ледяной дождь, вихрь словно подставил ему подножку. Скит угодил лицом как раз в давно потухшее кострище. Вверх взметнулось облачко пепла, сам колдун наглотался сажи и закашлялся. Когда он поднялся, я едва удержался от смеха.
- Вот кому бы действительно стоило умыться!
- Скит! - предупреждающе выкрикнул Гаст.
Маг воды, что-то бурча про себя, стал смывать с щек черноту. Легко позавтракав, мы продолжили путь.
- Ты обещал некую историю, - заметил я.
- Она действительно долгая, - Гаст взглянул на меня. - Тебе ведь известно об иерархии.
- При чем тут иерархия?
- Обычно, если маг принадлежит высшему роду, он обладает особенными способностями и могуществом. И его дети, как правило, наследуют их. Но иногда случается, что талантливые отпрыски появляются у весьма заурядных родителей. Так получилось со мной, Скитом и Инведнисом. Наши способности заметили, и нас обучали лучшие. Я вырос в Оушэнде, Тэрсел.
- В Оушэнде? - неприятное подозрение стало всплывать из памяти, и я обозвал себя идиотом - ведь Гаст уже упоминал, что мы едем на восточное побережье. Как раз туда, где и располагался этот город.
- Меня обучал сам Визониан.
У меня вырвался нервный смешок. Гаст чуть приподнял бровь, наблюдая за моей реакцией.
- Самое забавное здесь то, что именем советника вашего повелителя у нас пугают маленьких детей.
- То-то ты побледнел… Я его лучший ученик.
Колющей волной прокатился по телу страх, я содрогнулся и потерялся. Шэд, ощутив это, в один миг остановился, прянул ушами и стал разворачиваться к источнику опасности. Я вовремя спохватился. Одно прикосновение моих ладоней, и жеребец сразу успокоился, правда, продолжая коситься в сторону Гаста.
- В чем дело? - поинтересовался Гаст. - Словно ты встречался раньше с огненными магами… Но тогда бы, ты бы мог отражать огненное колдовство. Разве нет?
- Конечно, никогда не встречал огненного мага и тем более могущественного, - поспешил ответить я. - Пожалуй, именами Визониана и вашего повелителя пугают не только детей. А к чему ты мне это все говорил?
Гаст закашлялся.
- Я вовсе не хотел тебя напугать. Не думал, что ты так впечатлишься!
- Ха-ха! Да нет, меня впечатлило другое! Разве через год мы не должны оказаться на восточном побережье, то есть, получается, в Оушэнде? Может, ты и достаточно лояльно относишься ко мне, но твой учитель превратит меня в кучку пепла, едва я попадусь ему на глаза! Если только раньше это не сделаешь ты!
- Тэрсел, прекрати истерику! - не выдержав, прикрикнул на меня Гаст.
- Извини.
- Я не собираюсь причинять тебе вред. Да, я обладаю кое-какими способностями, но мне нужно еще кое-что - я должен быть востребован. Мне поручили одну миссию, и если я выполню ее, то получу признание…
- Ты так называешь место в Совете магов? - я криво улыбнулся. - Готов поклясться, что ваша миссия - не пустячное задание.
- Достаточно простое для того, кто обладает даром перемещаться по мирам, хотя и ответственное. Я пока таким даром не обладаю. Может, открывать проходы удастся, если объединить силы. Поэтому Скит и Инведнис присоединились ко мне. И я прошу тебя помочь мне в этом. Прошу, как друга.
Он протянул мне руку. Похоже, жест Гаста стал неожиданностью не только для меня, но и для Скита и Инведниса. Я подавил удивление, не спеша протягивать свою руку в ответ.
- Мы знакомы всего три дня, - заметил я. - А ты уже предлагаешь свою дружбу?
- Заранее.
- Заранее? Это как?
- Отношения проверяются временем, но у нас несколько иное положение - мы слишком разные, да и времени особо у нас нет… Поэтому я готов пойти на это, хотя, может, остальные к этому и не готовы… - он продолжал протягивать руку. - Ты всегда можешь положиться на меня и… мы должны научиться доверять друг другу…
Я раздумчиво посмотрел на Гаста. В реальность его слов верилось с трудом. Но, как заметил накануне Инведнис, я всегда мог незаметно покинуть их. Поэтому, предполагая, что ничем не рискую, протянул в ответ руку и пожал ладонь Гаста. Как бы то ни было, время покажет, насколько состоятельным окажется его предложение. Скит и Инведнис решили повременить с признанием своей дружбы. Я даже подозревал, что со Скитом у нас никогда не найдется общего языка.
Мы продолжали продвигаться по юго-востоку. Наступившее лето выдалось сухим и жарким. Мы проехали через несколько деревень, заметно меньших по сравнению с первой и без подобных злоключений. Земля там так же пострадала от засухи, и в основном все хлопоты легли на Скита и Инведниса: маг воды заставлял оживать источники, а Инведнис колдовал над посевами и деревьями. Гаст же продолжал заниматься со мной на мечах, доводя до полного изнеможения. Даже Инведнис удивился упорству Гаста, с которым он взялся за меня.
- Не слишком ли ты его гоняешь? Бедняга весь осунулся. Еще один такой день, и наш ястребок протянет ноги.
- А как еще обучить его выносливости? - осведомился Гаст, отдыхая в теньке и потягивая из фляжки освежающий травяной напиток.
И к своему собственному удивлению, я невольно согласился с ним, давно уже перестав задаваться вопросом, зачем мне это надо.
- Хотя меч стоит поменять на другой - твой для него слишком длинный и тяжелый, - добавил Гаст. - Через пару дней проедем через небольшой городок, может там найдется оружейная лавка. Слышишь, Тэрсел?
- Угу, - я лежал на солнце, закрыв глаза, рядом сушилась разложенная на траве рубаха - Скит взял за обыкновение обливать меня водой, хотя один раз он уже наелся золы из кострища. Я пока терпел. Отвечать на его издевки после тренировок с Гастом у меня не хватало сил.
Я услышал тихую поступь удаляющихся шагов Инведниса, шелест страниц и посмотрел на Гаста. Но маг не собирался читать - на коленях у него лежала тетрадь, а в руке он задумчиво вертел перо. Наконечник у пера был золотой, а благодаря колдовству, чернила в нем не кончались. Небольшая магическая штучка, но приятная. У меня у самого в сумке валялось что-то вроде этого.
- Что ты записываешь?
- Почти все. По какой местности мы проезжали, в каких деревнях и городах останавливались, количество жителей, имена старейшин, чем мы помогли им и тому подобное.
- Зачем? Разве они сами не могут написать и отправить это в вашу обитель голубиной почтой?
- Ну, для начала, они почти все безграмотные и даже не умеют толком считать. Те девушки, с которыми ты так легкомысленно заводишь связи, даже не смогут написать твое имя.
- Легкомысленно? Ты об этом тоже пишешь в своем дневнике?
- Разве нет? - с иронией, мало мне понравившейся, отозвался Гаст. - Тэрсел, можешь ответить, чем бы ты занимался, если бы не встретил нас?
- Наверное, ты думаешь, что вел бы праздную жизнь.
- Да, такую же, какую ты ведешь сейчас, - подтвердил Гаст.
Я нахмурился: особо возразить Гасту было нечем, хотя…
- Я хотел заехать в Брингольд.
Брови Гаста поползли вверх.
- В Брингольд? - удивился он. - Конечно, этот город находится под властью темных колдунов. Но ведь тебя изгнали, и, как я понял, запретили оказывать любую помощь.
- В Брингольде есть довольно неплохая библиотека. Думаю, я смог бы позаимствовать там пару нужных книжек. Все-таки оставаться недоучкой мне совсем не улыбается.
- Не думал, что услышу от тебя что-нибудь подобное, - в голосе Гаста слышалась все та же насмешка. - Жалко, что Брингольд находится на севере, а то, в самом деле, заехал бы туда… Но, ты уверен, что у тебя получилось бы добыть книги? Все же незнакомый город…
- Вовсе нет… Я родился в Брингольде. Я знаю этот замок, как свои пять пальцев.
Гаст уставился на меня.
- Значит, Ретч…
- Действительно мой дальний родственник. Хотя встречаться с ним мне вовсе не улыбается.
- Что ж, на север мы вряд ли подадимся… Хм, почему бы мне не занять твой ум чем-нибудь?
- Чем же? Ты собираешься обучать меня магии? - удивился я.
- Не знаю. А чему тебя вообще учили, Тэрсел?
- Учили-то многому, но я усвоил из этого только то, что меня интересовало.

Предыдущая страница 4 Следующая страница


5 Ольга Баумгертнер

- Тебе преподавали историю?
- Конечно. Правда, это вряд ли относилось к любимым предметам.
- Хм… Неплохо бы заполнить этот пробел. История может оказаться очень полезной. К примеру, тот же Брингольд. Что ты знаешь об этом городе?
Что я знал об этом городе? В мыслях расползлась досада - неужели Гаст считал меня настолько невеждой, полагая, что я ничего не знаю о том месте, где родился? Впрочем, пусть считает, хотя о Брингольде я знал практически все. Жители Брингольда не являлись коренными обитателями Бинаина. Много столетий назад из другого мира их привел светлый маг-правитель, спасая то ли от чумы, то ли от наводнения. Это единственный народ на материке, имеющий отличный от других язык. Колдуны общаются на языке людей, хотя многие слова внесены ими. Кроме того, у колдунов существует два тайных наречия - темное, и светлое. На них написаны книги по магии и на них мы общаемся между собой. Они похожи, имеют общую основу, но слова, относящиеся к магии, переназвали. А большинство старых слов ушло в язык людей. Так что общий язык, на котором общались все в Бинаине - это смесь человеческого языка и языка колдунов. Жители же Брингольда от своего языка не отказались. Некогда они, весьма богатый народ, спасаясь, оставили все свое добро. Оказавшись в безопасности, они обратились по этому поводу к светлым магам. Те указали им на Северные горы. Там они обжились, построили город-крепость, научились добывать золото и скоро разбогатели. Позже, когда, темные колдуны оправились от очередной войны, они завоевали Брингольд и сделали горцев своими рабами назло светлым. Я мог бы сказать все это Гасту, то, о чем он, конечно, знал, да и о многом другом, о чем он вряд ли мог ведать, но не стал…
- Его название говорит само за себя - вокруг него находятся шахты, где добывают золото.
- А то, что ваш народ подчинил горцев и заставил их работать на шахтах, тебе об этом известно?
- Они всегда работали в шахтах…
- Но золото оставалось у них, а не перекочевывало в казну Бэйзела. Несколько столетий назад они были одним из самых богатых народов материка. А теперь превратились в послушных рабов. Мне не понятно, зачем Бэйзелу столько золота, ведь его можно получить с помощью магии.
- Магическое золото весьма неустойчиво, как и многие искусственно созданные вещества, и часто превращается в начальный продукт или вовсе исчезает.
- О, ты поражаешь своими познаниями, - Гаст все так же подтрунивал надо мной. - Но насколько известно мне, в вашей обители мало магов, которые владеют материальной магией настолько хорошо, что колдовство через какое-то время не разрушалось бы. Наше золото остается им навсегда. Хотя должен отдать должное - превращать вино в уксус ты умеешь.
Я покраснел и отвернулся.
- Ладно, не сердись, - примирительным тоном произнес Гаст. - Если бы ты добрался до Брингольда, то по какой магии взял бы книги?
- Еще не думал об этом, - буркнул я и зевнул.
На лице Гаста прочлось разочарование - он так и не услышал, каким бы колдовством я заинтересовался. В итоге он стал рассказывать о себе, и с меня постепенно слетел весь сон.
- А меня всегда притягивал огонь, - вспоминал он. - Разве мог я знать, какая сила заключена в пламени, протягивая ладони к очагу в холодные зимние дни? Зимы очень суровы в Оушэнде, и даже близость моря не смягчает морозы. Над городом безраздельно властвуют северные ветра. А шторма так сильны, что на побережье смотреть страшно. Я тогда был совсем крохой. Огонь являлся для меня не более чем теплом очага и светом свечей, разгоняющих мрак долгих вечеров… Мой отец был огненным магом, но он не успел поведать мне о могуществе пламени - он не вернулся с последней войны…
Я насторожился. Значит, отец Гаста погиб на войне, а у него самого, выходит, зуб на темных колдунов. Но ведь Гаст прекрасно понимает, что я не дурак. Недоучка, но не дурак. К чему это он ведет?
- Совершенно не помню его, - продолжил Гаст, не обратив внимания на подозрение в моих глазах. - Так я попал к Визониану, и он открыл для меня огонь с другой стороны. Разве не захватывает дух, когда небо перечеркивает молния. Но какое чувство испытываешь, когда понимаешь, что можешь управлять ею… Ты ведь знаешь, какое. И магия ветра, и магия огня относятся к магии управления энергией. А овладеть в совершенстве этой магией - значит обладать огромной властью.
Я молчал, раздумывая, какой должен сделать вывод из услышанного.
- Неужели ты не хочешь совершенствоваться дальше?
Гаст опять подвел разговор к вопросу «чем же я намеревался заниматься дальше».
- А ты?
- Я-то получил свой амулет заслужено, - стараясь особо не язвить, заметил Гаст. - Я знаю о магии огня все.
- Мм, вообще-то я тоже вряд ли узнаю о магии ветра что-либо новое.
На лице Гаста отразилось недоумение.
- Все дело в том, - я замялся. - Мне пришлось обучаться магии ветра самостоятельно, никто даже не догадывался об этом.
- Но какой же магии тебя в таком случае не доучили?
- Подозреваю, что всей остальной.
- Погоди-ка, - Гаст что-то припомнил. - Ведь вам дают имя, когда вы овладеваете каким-то колдовством. А до этого ученики пробуют себя в разных видах магии и совершенствуются в той области, где у них лучше получается. Так ведь?
- Так.
- Значит, ты попробовал себя во всем, а магией ветра занимался тайно. Но зачем? И если действительно об этом никто не знал, то почему тебе дали имя вполне подходящее магу ветра?
- Насчет имени я тебе уже объяснял. А насчет магии ветра - пришлось заниматься самому, потому что никто не хотел обучать меня.
- Ничего не понимаю, - Гаст совершенно запутался.
- Кое-кто из учителей специально не обучает ученика, если у него есть особый талант к определенному колдовству, - пояснил я. - Они не желают, чтобы их кто-то превзошел.
- Это глупо! Ведь темная обитель могла бы стать только сильнее, если у учеников окажется максимально развит талант!
- Могла бы, но не стала и не станет. Там царят свои порядки.
Гаст нахмурился - слишком уж мрачно прозвучали мои слова.
- Я еще кое-что слышал, - несколько неуверенно обронил он. - Слышал, что детей отнимают от родителей - не важно, высокого ли они рода или нет - и обучают вместе. При этом для учителей остается тайной, кто родители учеников, и наказания получают независимо от происхождения. Даже дети колдовского Совета, даже… сыновья Бэйзела.
На мои губы легла кривая усмешка.
- Кто тебе сказал такую чушь?! - я отвернулся от Гаста и принялся зло грызть травинку. - Да до этих ублюдков даже пальцем не дотрагивались. Мало того, так и других за них наказывали!
Я чувствовал на себе взгляд Гаста. Знал, что с того самого момента, как Инведнис указал ему на мою спину во время инцидента с порванной рубашкой, он старался рассмотреть. Поначалу я не допускал этого, но потом мне надоело. Поэтому я лежал на животе, не заботясь, что теперь, пока моя рубашка сушиться на солнышке, Гаст мог видеть белые полосы, протянувшиеся по спине вдоль ребер - следы плеток. Я понимал, что с самого утра у него язык чешется спросить об этом, но у мага огня пока хватало такта этого не делать. После моих слов, полных злобы и раздражения, он задумчиво замолчал. Я зарылся лицом в траву и вдохнул густой, немного пряный запах луга. Перед самыми носом развернул прозрачные крылья полосатый жучок и через миг унесся в небесную глубину. Я закрыл глаза, стараясь ни о чем не думать и отогнать неприятные воспоминания, которые растревожил Гаст. Я уже совсем успокоился и почти задремал, когда колдун вновь заговорил. Вот неймется-то…
- Ты ведь видел их?
- А?
- Ты видел их?
- Кого?
- Сыновей Бэйзела.
Я воззрился на Гаста.
- Конечно, видел. Даже пару раз младший получил в нос. Давно, правда…
- Ты серьезно? Так ведь… тебя наказали за это?
- Конечно, наказали, - огрызнулся я.
- А старший?
- Что старший? - я воззрился на Гаста, не понимая причину его любопытства к наследнику Бэйзела. - От такого, как он, лучше держаться подальше.
- Подальше? Из-за чего?
- Почему это интересует тебя?
Гаст помрачнел, на лбу собрались морщинки - он что-то обдумывал.
- Этого не знают ни Скит, ни Инведнис… Мой отец не сразу погиб на войне, он попал в плен… - признался он. - Несколько лет он провел в темнице, а потом на нем обучался пыткам наследник Бэйзела…
Я уже не лежал - я сидел перед Гастом, открыв от удивления рот. Потом помотал головой.
- Это невозможно! Как ты можешь утверждать, что этот факт имел место? Откуда узнал?
- Конечно, трудно представить, что судьба погибшего пленника вдруг становиться известной. Но у отца имелась связь с Визонианом. Ты ведь слышал о кровных амулетах?
- Кристаллах, где заключена капля крови колдуна, которого можно позвать? - я кивнул. - Но вряд ли ему бы оставили амулет…
- Не оставили, но перед самой смертью его враг был так благороден, что исполнил последнюю просьбу и позволил попрощаться с моим учителем.
- Благороден? - с сомнением протянул я, не расслышав горькой иронии в голосе Гаста.
- Твой опекун.
- Ретч?! - я уже ничего не понимал. - Постой, давай-ка по порядку! Ты хочешь сказать, что Ретч являлся тюремщиком твоего отца, а потом обучал пытке наследника? Когда это произошло?
- Больше тринадцати лет назад. В смысле, отец попал в плен в самом начале войны, то есть двадцать лет назад.
- Что?! Даже если допустить, что все это произошло на самом деле, выходит, что пленником его держали семь лет? Извини, Гаст, но не в обычае держать так долго пленников. Их либо обменивают, либо… сам понимаешь… И второе. Тринадцать лет назад Ретч находился в Брингольде, а не в темной обители. Он действительно привез трех пленников. Но среди них не было ни одного мага огня. Всех их обменяли через пару недель.
- Не может быть, - Гаст не сводил с меня хмурого взгляда.
- Я могу назвать их имена, и при случае ты можешь проверить. И потом, как ты думаешь, сколько исполнилось лет наследнику Бэйзела? Если исходить из того, что он приблизительно мой ровесник, то не больше пяти. Ты думаешь, что ребенка в пять лет, будь он трижды наследником Бэйзела, отправили бы в темницу обучаться искусству пытки? Все это из области урока, как ненавидеть своих врагов.
- Какого урока? - хрипло спросил Гаст.
- Неужели вам никогда не внушали ненависть к темным колдунам? - заметил я. - Приводили какие-то дурацкие исторические примеры, а может вовсе и не исторические, о том, сколько городов и земель мы у вас отняли, сколько зла причинили людям и тому подобный бред. Ты ведь и сам всю дорогу толкуешь только о том, какие вы хорошие…
Гаст, выражение лица которого не сулило ничего хорошего, поднялся. Невольно вскочил и я, с трудом заставив себя остаться на месте.
- Ты что же, допускаешь, что нам могли лгать? Что Визониан, мой учитель и друг отца, лгал бы мне? А вот вас лжи наверняка обучают, - он подошел ко мне вплотную, и мне пришлось глядеть на него снизу вверх - он был выше меня почти на голову.
- Не обучают. Лгать заставляет сама жизнь, - изрек я. - Но почему бы тебе еще раз не спросить об этом своего учителя. Если он и солгал, то совершил подобное только из политических соображений. Мне ли об этом тебе говорить?
Гаст застыл в задумчивости.
- Может ты и прав, - согласился он. - Но если ты лжешь, то выходит, что ты - это он. Хотя какой из тебя наследник темной обители - конокрад, трус, меч толком в руках держать не умеешь, с одной сменной рубашкой…
Я хотел возмутиться, но вовремя прикусил язык - последнюю тираду Гаст пробормотал на светлом наречии.
- Повтори-ка еще раз на понятном языке! - попросил я. - Почему-то мне кажется, что ты произнес что-то оскорбительное.
- Как звали тех колдунов, которых обменял Ретч? - Гаст полностью проигнорировал мои слова.
- Грейлен, Силор и Майр - два мага земли и один врачеватель.
- Ладно, - Гаст полез за пазуху.
Я опешил, когда он извлек рубинового цвета кристалл - не ожидал, что Гаст вознамерится проверять мои слова прямо сейчас.
- С кем ты собрался общаться? - я забеспокоился.
- А ты не догадываешься.
- С Визонианом? - я пришел в ужас.
- Разве тебе есть чего бояться?
- А если он заявиться сюда?
Гаст хлопнул себя по лбу.
- Ах, вот ты о чем, - руки Гаста легли мне на плечи и развернули прочь. - Вряд ли он сюда переправится, но на всякий случай иди-ка погуляй и подальше! Не беспокойся, про тебя не скажу.
Я подхватил свою рубашку и поспешил прочь, строя различные предположения, чем обернется беседа Гаста с учителем. По пути я зашел в деревню, взял немного еды, проведал Шэда, потом спустился в небольшой овражек, за которым начиналась рощица молодых дубов. Я уселся на огромный старый пень, съел кусок брынзы и хлеба, запил молоком, вытащенным из погреба, холодным и потому приятным в такую жару. Время давно перевалило за полдень, а я не знал, сколько времени займет беседа Гаста с Визонианом. Рука скользнула в карман и извлекла мою старую забаву - метательный нож. Однако использовать его по назначению не хотелось - пришлось бы вставать, идти к мишени, в которую бы превратился ствол какого-нибудь дерева, потом обратно. Поэтому я подобрал часть толстого сука, счистил с него кору и занялся вырезанием. Когда меня отыскал Гаст, уже получилась довольно сносная шахматная фигурка коня.
- В тебе, время от времени, обнаруживается новый талант, - заметил он, стараясь улыбнуться. - Ты даже можешь говорить правду.
- Если бы я солгал, ты меня здесь не нашел, - заметил я.
- Извини, но я все же надеялся на то, что ты солжешь, - он опустил голову. - Визониан признался, что мой отец просто погиб на войне - его даже не нашли…
- Твой учитель поинтересовался, откуда стало известно?
- Я сказал, что нам встретился колдун из отряда Ретча, и мы его «расспросили» об этом.
Гаст присел рядом и омрачился.
- Признался, зачем лгал тебе? - полюбопытствовал я.
- Я даже не стал спрашивать, - Гаст нахмурился. - Тут все и так понятно - ты прав, это все из области урока ненависти к своим врагам.
- Не совсем, - обронил я.
- Что? - Гаст непонимающе посмотрел на меня. - Ты только недавно сам уверял…
- Лишь хотел уточнить. Не просто к врагам. Тебе внушали ненависть к конкретному лицу.
- Ты думаешь?… - Гаст замотал головой, еще не поняв, к чему я клоню. - Нет.
- Почему нет? Твоя миссия случайно - не устранение наследника Бэйзела? После такого подвига место в Совете тебе бы обеспечили!
Гаст вскочил, как ужаленный.
- У нас не воспитывают убийц!
- Несколько часов назад ты был убежден, что твой учитель не лгал тебе, - парировал я хладнокровно его гневный выкрик. - Как бы ты повел себя, встретив на пустынной дороге вместо меня наследника Бэйзела?
Гаст отвернулся, а потом заговорил очень тихо.

- Я… не сдержался бы. История смерти отца, погибшего под страшными пытками, не могла оставить меня равнодушным, и я возненавидел его мучителя. Только сейчас я осознал, как желал отомстить, раньше не мог признаться в этом даже самому себе.
Гаст кое-что понял из всего произошедшего. Однако при случае он преминул все так же подчеркивать, насколько добры светлые колдуны и насколько злодеи мы. Иногда я посмеивался про себя над его пылкими речами, но часто так же молча и про себя соглашался с ним.

Глава 4. Темная кровь

К началу осени мы приехали в Тапери, небольшой городок, расположившийся у самого Восточного тракта. Первым делом, после того, как мы устроились на постоялом дворе, Гаст отправился со мной в оружейную лавку. Раньше маги темной обители полностью игнорировали оружие, созданное людьми. Считалось, что хорошему колдуну это ни к чему - он мог защитить себя одной магией. Однако колдуны светлой обители думали несколько по-иному - чем большими знаниями ты владеешь, независимо от того, что они переняты у людей, тем более ты талантлив и защищен. Ряд случаев, когда нескольких темных магов одолели с помощью не только магии, но и оружия, подтолкнул моих сородичей пересмотреть свою точку зрения. Хотя кое-кто из учителей продолжал настаивать на старой. Я и сам считал, что любому талантливому магу это не нужно, однако тот эпизод встречи с моими новыми знакомцами, когда их клинки оказались у моего горла, заставил думать несколько иначе. Они совершили то, чего я от них не ожидал. А та внезапность, с которой они застали меня врасплох, убедила в необходимости изучения данного предмета.
Лавка оказалась небольшой, но все стены и полки были забиты разными видами оружия. Гаст остановился напротив полки с мечами, опытным глазом отобрал несколько и, когда продавец выложил это перед нами, заставил меня опробовать все. Я примерился к рукояти каждого, взмахнул несколько раз, чтобы почувствовать вес и балансировку. Наконец, я остановится на мече средней длины, с нешироким лезвием и без всяких украшательств рукоятью, в простых черных ножнах. Гаст кивнул, одобрив выбор, и, поинтересовавшись ценой, полез за пазуху. Но я опередил его и выложил на прилавок золотой треугольник - монету, ходившую в Мидле. Маг огня застыл в удивлении - он пребывал в уверенности, что у меня нет ни медяка.
- У меня еще кое-что осталось из заплаченного за ту карту.
Но продавец не спешил брать монету, в нерешительности смотря на меня. В итоге он подвинул ее назад.
- Господину не обязательно платить, - произнес он.
Мы с Гастом недоуменно переглянулись.
- С чего бы это?
- Здесь неподалеку живет темный маг, - чуть подавшись вперед, доверительно сообщил мне продавец. - Даже содержит магическую лавку…
- Темный маг? - Гаст нахмурился и чуть распахнул плащ, под которым продавец не заметил одеяния светлого колдуна. - Разве этот город не свободен?
Продавец опешил и перевел взгляд на меня.
- Но разве вы не…
- Не скажу, что ты ошибся, - я подвинул монету обратно к нему.
- Что ж, - он взял монету, еще раз взглянув на нее, отдал мне несколько серебренных. - В Мидле, конечно, можно увидеть темного и светлого колдунов рядом…
- Так, где находится та лавка? - поинтересовался маг огня.
Торговец объяснил. Мы вышли на улицу - дождь потихоньку затихал. Я пристраивал ножны на поясе поудобнее. Потом спросил хмурого Гаста:
- Ты действительно хочешь зайти туда?
- Этот город всегда находился под защитой светлой обители. Если твои сородичи решили захватить его - опять произойдет конфликт… Давай-ка зайдем сначала за Инведнисом и Скитом.
Через полчаса мы уже стояли перед небольшим двухэтажным домом. Над покрашенной в черный цвет дверью болталась вывеска «Лавка магии». На окнах - непроницаемые темные занавеси.
- Что-то у меня нет желания проверять, - заметил я. - Действительно ли там темный маг или какой шарлатан. Хотя… ни один человек не посмеет назвать себя темным магом.
- А мы зайдем и проверим, - Гаст кивнул остальным.
Они вошли в лавку, звякнувшую колокольчиком, а я остался ждать снаружи, прислушиваясь. Прошло несколько минут, а из-за двери не доносилось ни звука. В конце концов, я не вытерпел, открыл дверь и сделал шаг внутрь. И в тот же миг столкнулся с толстяком, бросившимся к выходу - за ним мчались мои попутчики. Глаза наши встретились, и мы узнали друг друга.
- Мм… - только и успел выдавить он, когда моя рука схватила его за ворот черного балахона, тем самым слегка придушив беглеца.
- Вот так встреча! - заметил я. - Форин, ну что ты мычишь или ты забыл мое имя?
- М… Тэрсел? - прохрипел колдун, побледнев, ноги его подкосились, и он тяжело плюхнулся на колени.
- Твой знакомый, Тэрсел? - Гаст с интересом наблюдал за нами.
- Мой должник, - уточнил я с нехорошей улыбкой. - У него слишком несдержанный язык, из-за которого количество моих неприятностей в обители весьма возросло, и который я пообещал ему укоротить при встрече.
- Из огня да в полымя, - хохотнул Скит. - А он мастак убегать. Я думал он снесет тебя - все-таки такой здоровяк, а ты у нас атлетическим сложением не отличаешься.
Форин, бывший выше меня на целую голову, невероятно широким в плечах, но при этом до отвращения обрюзгшим - что среди колдунов являлось большой редкостью, - судорожно глотая воздух с испугом посмотрел на поигрывающего мечом Скита.
- Пожалуй, стоит потолковать с ним, - предложил Гаст. - Тэрсел, закрой дверь и отпусти его, а то он задохнется.
Я отпустил Форина и хорошим тычком направил обратно в лавку. Мы прошли в темный зал, где горела пара тонких свечей. Вдоль стены все пространство занимали полки, заваленные всяческим хламом - старыми, разваливающимися книжками, пучками трав, какими-то склянками, содержание которых из-за темного стекла разобрать было невозможно, кристаллами и прочей дребеденью. В центре комнаты стоял диван, куда уселись светлые колдуны, Форин остался стоять перед ними, а я облокотился на высокий прилавок за его спиной. Чувствуя мой взгляд, он нервно подрагивал и постоянно озирался.
- Что ты здесь делаешь? - поинтересовался Гаст.
- Это что? Допрос?
- Можно и так сказать. Над Тапери - наша протекция. Ну?
Форин обернулся с изумлением ко мне.
- Отвечай, - подбодрил я его с нехорошей улыбкой. - Мне это тоже интересно знать.
- А то вы сами не видите, - пробурчал Форин.
- Не припомню, чтобы у нас практиковали подобное, - заметил я. - Не зря, наверное, я оставил обитель. Если в городах имеются подобные лавки, то, наверное, скоро везде появляются передвижные балаганы с колдунами, показывающими дешевые фокусы. Хотя, то, что ты стал торгашом, меня не удивляет.
Форин позеленел от насмешки и вдруг заговорил на наречии темных колдунов, то есть на языке понятном только мне.
- Меня выгнали, - огрызнулся он.
- О?! - я изобразил крайнее изумление. - Из-за чего же?
- Из-за того, что доносил…
- Очень мило с их стороны избавляться от болтунов, но мне кажется, что они слишком мягко с тобой обошлись.
- Наверное, это лучше, чем предательство…
- Предательство? Уж не меня ли ты считаешь предателем?
- А разве нет? - Форин позволил себе усмешку. - Не могу поверить! Ты связался со светлыми колдунами! Когда в Совете узнают, мне позволят вернуться.
Я посмотрел на него долгим раздумчивым взглядом. Усмешка растаяла на его губах, и рот скривился, сам он насторожился, словно ожидал от меня какого-то подвоха.
- Посмеешь клеветать на меня…?
- Ты угрожаешь? - прошипел он с вызовом и весь ощерился. - Думаешь, у тебя пройдет эта штука? Может и пройдет, если успеешь…
Я не сразу понял, к чему это Форин клонит, и не заметил, как его рука потянулась за пазуху. А в следующий миг он с неожиданным для него проворством кинулся ко мне с выхваченным из балахона кинжалом. Случилось то, что я никак не ожидал, но уроки Гаста не прошли даром: рефлекторно выхватил меч, отбил клинок Форина и сам ударил. И лишь потом опомнился… Но было уже поздно - колдун тяжело осел, а его голова покатилась куда-то за прилавок. Вдруг нахлынула слабость и дурнота, меч выскользнул из рук и с глухим стуком упал на пол, а я, задрожав, воззрился на ошарашенных колдунов. Они бросились к толстяку, но не успели. Гаст с лязгом загнал свой не пригодившийся меч в ножны.
- Только не падай в обморок, как девчонка, - сурово произнес он, хотя сам побледнел от произошедшего.
- Я… не хотел.
- Знаю, но, проклятье… - Гаст нахмурился. - Я ведь не обучал тебя этому удару. Не показывал тебе ни одного смертельного приема. Только как ранить противника и как обороняться…

Предыдущая страница 5 Следующая страница


Колдовская компания 6

- Вот именно, - Скит зло глянул на меня. - А теперь в убийстве наверняка обвинят светлых колдунов…
- Перестань, Скит, - оборвал Гаст. - О чем вы говорили, Тэрсел?
- Он решил, что я предатель.
- Что будем делать? Бедняге уже ничем не помочь, - спросил Инведнис. - Подумать только… у тебя хватило сил отсечь ему голову!
Гаст продолжал хмуриться.
- Наверное, следует пойти к властям города… это ведь неумышленное убийство… - он смолк, увидев выражение моего лица. - Они, конечно, поставят в известность колдунов из твоей обители. Но разве они накажут тебя?
- Умышленное убийство у нас наказывается смертью… В обители хорошо знали, как мы друг к другу относились. А из вас - свидетели никакие. Никто не должен узнать, что случилось…
- Хм, - Скит бросил на меня раздраженный взгляд. - Ты что же, предлагаешь нам избавиться от тела?
- Не вижу лучшего варианта, - едва слышно ответил я.
Они переглянулись.
- И как это будет выглядеть? - Гаст покачал головой. - Нет, это невозможно.
- Почему? - спросил я.
- Это низко, подло…
- Подло помочь мне выпутаться из скверной ситуации?
- Ну и как ты себе это представляешь? Мы тащим куда-то тело убитого, роем могилу… - лицо Скита скривилось от отвращения.
- Этого даже не придется делать, - я указал за их спины.
Они обернулись и уставились на проход в другой мир.
- Ты предлагаешь просто выкинуть его туда?! - возмутился Гаст. - Это мерзко!
- Твое благородство по отношению к своим врагам, безусловно, велико, - заметил я. - Но, все же это лучше, чем все остальное.
- Тэрсел, ты иногда просто поражаешь меня сменой настроений. Только что содеянное повергло тебя в ужас, а теперь ты цинично рассуждаешь, как нам избавиться от мертвого!
- Не хотите помогать, ну и не надо! - разозлился я.
Прежде чем вихрь подхватил мертвеца и унес его в открытый портал, я поднял свой меч, оттер лезвие об одежду убитого и вложил в ножны. Гаста от этого просто передернуло.
- Голову не забудь, - с кислой миной посоветовал Скит.
Когда мировое окно закрылось, Гаст глянул на пол.
- Ловко ты управился - даже крови не осталось. Думаешь, его там не найдут?
- Не успеют… Пойдемте отсюда.
Мы уехали из Тапери. До самой остановки на ночлег никто не проронил ни слова. После скудного ужина Гаст еще долго сидел у костра и глядел в пламя. Еще спустя какое-то время Скит и Инведнис, завернувшись в одеяла, присоединились к нему.
- Что, тоже не спится? - Гаст заговорил на светлом наречии.
- Уснешь после такого, - проворчал Скит. - Гаст, мне кажется мы влипли в историю… Там, в Тапери, я даже сперва не осознал, что произошло… Ни при мне, ни при Инведнисе никогда никого не убивали…
- При мне тоже…
- Мертвец все еще стоит перед моими глазами! А этот ублюдок дрыхнет, как ни в чем ни бывало!
- Скит!
- Разве я не прав? Нам надо оставить его, Гаст.
- Ты тоже так считаешь, Инведнис?
- Конечно, не слишком была удачная идея взять его с собой… - Инведнис задумчиво смолк.
- Я не понимаю - ты еще в чем-то сомневаешься?! - Скит с неверием смотрел на огненного мага.
- Я тоже виноват в произошедшем - я научил его биться на мечах…
- Но ты не учил его рубить головы!
Гаст покачал головой.
- Если бы Тэрсел не опередил своего знакомца, у нас бы на руках оказался мертвый мальчишка. Я не успел бы остановить Форина… и мы бы оказались в еще более скверной ситуации… Но он смог отстоять свою жизнь.
- Постой, ты же что же - оправдываешь его?! - поразился Скит.
- Мне больше ничего другого не остается. Я… предложил ему свою дружбу, и он принял ее. Я не могу забрать назад свои слова. Он такой же мой товарищ, как и вы оба, хотя он так не похож на нас… Простите, что я втянул вас во все это, но вам придется учиться терпимости…
Скит открыл рот от изумления.
- И как долго ты будешь держать свое слово? Пока он не убьет кого-нибудь из нас?
- Не перегибай палку, Скит, - Инведнис нахмурился и поворошил прутиком головешки в костре.
- Замечательно, и ты туда же!
- Мы с Гастом вполне ладим с ним, а ты порой сам напрашиваешься на ссору. Если бы ты не задевал его, вы вполне могли бы подружиться…
- Вы оба сошли с ума - как можно доверять ему?
- Потому что он первый доверился нам, - ответил Гаст. - Когда вернулся обратно, в первый день нашего знакомства. Или ты полагаешь, Скит, что он сделал это по собственной глупости?
- Теперь я уже не знаю, что мне думать, кроме того, что рядом с нами - убийца…
- Знаешь, Скит, - Гаст поднялся, посмотрел куда-то на небо, на звезды. - Когда-нибудь наступит время, и нам тоже придется защищать свою жизнь и придется убить своего первого врага. Я только надеюсь, что это время наступит не очень скоро.
Они разошлись по своим спальным местам, но я еще долго не мог уснуть, обдумывая услышанное.

Глава 5. Тайна брингольдской библиотеки

Следующим утром Гаст решил немного проехать на север. Вновь неспешно проходили дни. Никто не вспоминал о произошедшем в Тапери, словно ничего и не было. Гаст по-прежнему занимался со мной на мечах, Скит все также поддевал меня, а Инведнис, как обычно, был само добродушие. Чем севернее мы продвигались, тем реже попадались человеческие селенья, да и то немноголюдные. Степи тут уступали место холмистым взгорьям, заросшим лесом, и вовсю уже чувствовалось дыхание осени. Небо захмурело, моросил мелкий дождь, было промозгло и сыро. А по утрам лощины утопали в поднимавшихся с земли туманах, смешивающихся с низко плывущими тучами. И пол дня приходилось пробираться в этой холодной молочной мгле, в которой яркими пятнами проступали осыпанные огненно-рыжей листвой деревья. В итоге, разыскивая деревеньки, мы забрали намного севернее планируемого Гастом. Не сумев удержаться от искушения, одним ранним утром я разбудил мага огня.
- Гаст, - начал я. - Мы всего в десяти милях от Брингольда…
Он нахмурился.
- Не беспокойся, со мной все будет в порядке, - поспешил сказать я, предупреждая его возражения. - Вернусь через два дня.
- Ты уверен?
Я кивнул.
- В это время там очень мало колдунов - большинство приезжает летом.
- Знаю, что тебя не переубедить, - Гаст вздохнул. - Но все же будь осторожен. Помнишь, как повел себя твой знакомец с несдержанным языком?
Гаст припомнил мне Форина. Я поморщился.
- Не волнуйся, если что я успею унести ноги - у них нет скакуна лучше Шэда.
Я умчался в предрассветную дымку. Дорога увлекла меня в холмы, а за ними начинались горы. Вскоре лесистое взгорье уступило место отвесным скалам. Иногда доносился глухой рокот камнепада, многократно усиленный эхом. Дорога свернула в ущелье и стала полого подниматься. К вечеру она, по-прежнему пустынная, привела к крепостным стенам. Я на миг остановился, чтобы оглядеться, но мои предположения оправдались - из всех окон замка неярким огнем светились только два. Я проехал по подъемному мосту, перекинутому через пропасть. Где-то далеко внизу шумела невидимая в сгущавшейся ночной мгле горная река. Приблизившись к воротам, я спешился и постучал в небольшое окошко. Спустя несколько секунд оно распахнулась, и на меня взглянул привратник - молодой горец. Он даже не стал спрашивать мое имя и распахнул небольшую калитку в воротах. Я зашел, ведя за собой Шэда.
- Ретч здесь?
- Нет, но должен скоро приехать, господин, - он поклонился.
- А кто в замке?
- Несколько господ, но их сейчас нет - они уехали на рудники.
- Когда вернутся?
- Обычно к полуночи. Вас проводить, господин?
- Нет, я хорошо помню замок.
Лицо горца выразило изумление.
- Но я никогда не видел вас, господин… - невольно сорвалось с его губ.
- Да? - я перешел на его родной язык, который к собственному удивлению не забыл за двенадцать лет, и указал на белый рубец, пересекающий всю его скулу. - Разве этот шрам не напоминание обо мне, как и те, что украшают твою спину, Арош?
Арош застыл пораженный, с щек схлынула кровь, сделав его мертвенно-бледным, потом он спешно склонился передо мной.
- Простите меня, господин.
Я лишь нахмурился.
- Распорядись об ужине.
- Ваш конь… - едва слышно произнес он.
- Я сам позабочусь о нем.
Он поспешил к замку, я а завел Шэда в конюшню. Расседлывать не стал. Лишь ослабил подпруги - вдруг придется скоро уносить ноги. Насыпал еды в кормушку и ласково потрепал Шэда напоследок, а жеребец, уже жуя, ткнулся носом в ладони. Поеживаясь в студеном вечернем воздухе, я пересек небольшой внутренний двор и, толкнув тяжелую дверь, зашел в замок. Миновал несколько переходов, поднялся по лестнице и оказался в трапезном зале. Арош дожидался меня здесь.
- Ужин почти готов, - сообщил он, старательно избегая моего взгляда. - Господин может пока принять ванну. Если господин не возражает, мы подготовили его прежнюю комнату.
- Она сохранилась? - изумился я.
- Там никто никогда не жил после вашего отъезда.
- Хорошо - ты пока мне не нужен.
Я поднялся еще на пару этажей, прошел по длинному коридору и оказался в левом крыле замка. Одна из дверей была приоткрыта: оттуда шел неяркий свет и дохнуло теплом. Я на миг застыл на пороге, и детские воспоминания, пробуждающиеся при каждом взгляде на внутренние покои, нахлынули ярким, тревожащим потоком. Я шагнул внутрь. Горел растопленный камин, а на столе трепетало пламя коротких свечей, вставленных в причудливый подсвечник - выкованный в виде дерева лишенного листьев, на конце каждой ветви которого полыхало по огоньку. Все здесь осталось так, как и в тот день, когда я покину Брингольд. На столе - книги с цветными, казавшимися мне удивительными картинками, несколько сложенных из бумаги фигурок тех самых ястребков, которые послужили причиной возникновения моего имени, карандаши, перья, чернила, свернутые в трубочку листы чистой, исписанной или изрисованной бумаги. Я улыбнулся, глядя на свои ранние «творенья» - замок, скалы, горцы, рисунок колдуна с воздетыми руками, и гнущиеся перед ним деревья. Это, конечно, был Ретч. Черноволосый, высокий, с темно-синими глазами и сетью морщинок вокруг них - он все время прищуривал глаза, а с губ почти никогда не исчезала полуулыбка-полуусмешка, но при этом взор никогда не утрачивал своей проницательности. И если Ретч улыбался, несколько отстранено, словно приятному давнему воспоминанию, это не означало, что при этом он внимательно не наблюдает, а ум его холодно не оценивает происходящее. Я против воли вздрогнул, вспомнив, каков хозяин этого замка, и решил, что задерживаться здесь не стоит. Хотя отказать себе в горячей ванне после долгого пути я не смог. Как в каждом нашем замке, здесь имелась система водопровода, и вода, поднимающаяся сюда из горячих источников, обладала лечебными свойствами и особенно хорошо снимала усталость. Поэтому я без колебаний залез в мраморную ванну, наполненную голубоватой и немного пахнущей солью водой.
На какое-то время я вновь ощутил себя маленьким мальчиком. Вспомнил, как Ретч возился со мной, пытаясь найти общий язык, когда мать оставила меня у него по каким-то неотложным обстоятельствам. Мне тогда не исполнилось еще и двух лет. Ретча вряд ли радовало свалившееся на него опекунство, однако он взялся за меня с завидным упорством. В два года я уже мог читать. В четыре - знаком с колдовством и мог свободно изъясняться на языке горцев, из-за чего и произошли события, ставшие причиной появления у Ароша и еще нескольких местных мальчишек шрамов. Обычно все мое время занимала учеба, а на редкие прогулки вне замка я отправлялся только вместе с его владельцем. В этот период, после небольшого затишья, опять началась война со светлыми колдунами, и Ретч был вынужден на какое-то время уехать. Я вдруг остался предоставленным самому себе. Конечно, за мной следили, кормили и отправляли спать в одно и то же время, но никто из оставшихся колдунов не продолжил вместо Ретча мое обучение. Первое время я сам ходил в библиотеку, что-то читал, рисовал, но потом меня привлекло происходящее за окном - я обнаружил горских мальчишек, игравших во внутреннем дворе замка. Недолго думая, я присоединился к ним. Они приняли меня несколько настороженно, однако через час мы уже стали лучшими друзьями. Я показал кое-что из магии, что поразило и позабавило их, а они научили меня, как ходить по горным тропам, узнавать животных по следам, кидать дротики и плавать в горной реке…
Тепло воды разморило меня. Вспомнилось здешнее лето, воздух со смесью терпких запахов - горького полыни и пижмы, пряного тимьяна, нагревшейся смолы сосен и сухой земли, - когда все застывало в полуденном зное, и лишь легкое дуновение ветерка, принесенного со снежных гор, белевших за зеленой цепью пологих предгорий, отгоняло безмятежное оцепенение и сонливость. Над холмами повисало марево, стихали кузнечики и цикады в траве, лишь лениво и густо гудел пролетевший мимо огромный черный с синевой жук. Потом исчезал и он, и оставался лишь перепелятник, кружащий в бледном и выцветшим под солнцем небе. Ошалевшие от жары мы спускались к реке, приглушенно шумевшей в ущелье, окунались с головой в запруде и тут же выскакивали обратно из бирюзовых и холодных до ломоты вод. Стуча зубами, бросались на горячий прибрежный песок, лежали, согреваясь, потом вставали и брели по самой кромке воды вдоль берега к зарослям малинника, где, позабыв о колючих стеблях, тянулись за спелыми огромными ягодами. Покидали малинник, чтобы вернуться к нему на следующий день, когда созреют новые ягоды. Пробирались через камыши, обрывая острые, жесткие листья, делали на ходу кораблики и опускали в воду. А потом, застыв, следили, чей дольше всех останется на плаву и сколько пройдет бурунов. Шли дальше вниз по реке, стремительно уносившей из виду камышовые листья - наш потопленный флот, - шли под сенью раскинувшегося бесконечным зеленым шатром ивняка. С реки от пенных шапок перекатов веяло свежестью, и мы, подражая волнам, перепрыгивали через корни, торчавшие из размытых берегов. И замирали, когда в зеленых живых сводах раздавалось пение иволги. Долго старались разглядеть птицу, но она была слишком осторожна, и даже ярко-желтое оперение не выдавало ее. Ниже по течению открывалась подтопленная поляна, и мы обходили ее - здесь водились ядовитые змеи. Потом мы сворачивали к вливающемуся в реку прозрачному мелкому ручью, утоляли жажду вкуснейшей водой и шли вверх по течению, высматривая на дне красивые сверкающие камушки. Чаще всего слюду, манившую своим обманным золотым блеском. Скрывалось здесь и золото - мелкие невзрачные песчинки, на которые никто не обращал внимания. Мальчишек привлекали кристаллы кварца и хризопразы, изредка попадающиеся среди обычных речных галек. Поднимались вновь выше в горы, в солнце, в зной. Делали из ивовых ветвей луки, а из прутьев - стрелы и, играя в охотников, преследовали всех, кто попадался нам. Спаслась, скользнув в щель между камнями, ящурка, сбросив извивающийся червем хвост. Упорхнул в заросли вспугнутый вяхирь, оставив в память о себе сизое перо. Уж оказался менее проворным, попытавшись скрыться в прозрачном ручье, и тут же был пойман. Бедняге не повезло. Спустя несколько минут мы жарили на костре кусочки сочного мяса, нанизанного на прутики. Шли дальше и выше к нашей пещере, по пути ненадолго останавливаясь, обрывая черные ягоды барбариса, кислые и чуть вяжущие, тянулись за желто-рыжими плодами боярышника, взбирались на корявые низкорослые деревца миндаля, сдирали мягкую бархатную шкурку, кололи косточку на камнях и ели еще недоспелый орех. В «пещере» - на самом деле неглубокой вымоине в скалах - мы вновь разводили костер, жарили наловленных жирных кузнечиком и мелкую рыбешку, выуженную в запруде. Грели воду в старом небольшом котелке, заваривали там синие цветки чабреца и мяты и пили по очереди из одной не слишком чистой кружки освежающий горьковатый чай. В это время солнце начинало садиться, заливая пещерку оранжевым светом. Пора было возвращаться. Мы бросали все, затаптывали костер, шли обратно к замку по краю нового, еще неглубокого оврага - новой морщины гор…
И однажды, в самом конце этого удивительного лета, когда вернулся Ретч, он не нашел меня в замке. Прежде всего, досталось колдунам, не уследивших за мной, а потом, когда он нашел нас, играющих в охотников, недалеко от обрыва, гнев Ретча не знал предела. Он наказал меня, но наказал по-своему. Долго толковал, что между родом колдунов и родом человеческим нет ничего общего, а потому я впредь не мог не то чтобы играть вместе с ними, но и общаться. В заключение всех мальчишек, с которыми я вместе играл, жестоко выпороли на моих глазах. Я стоял, сжав кулаки, глотая слезы, но не в силах помочь кричащим от боли, а потом постепенно затихающим ребячьим фигуркам. Их всех избили до бесчувствия, ночью один из самых маленьких умер. А утром колдуна, ставшего их палачом, обнаружили разбившимся о скалы. Ретч, уверенный, что это дело рук горцев, отомстивших за своих детей, согнал всех слуг во внутренний двор, чтобы найти виновного. Но они молчали, а на их лицах ничего не отражалось, кроме страха и плохо скрытой неприязни. Тогда он выкрикнул, что накажет всех, пока кто-либо из них не сознается. Тут я не выдержал и, подойдя к ужасно страшному в гневе Ретчу, тронул опекуна за рукав. По щекам текли слезы, но все же я выдавил из себя признание: «Это сделал я… Я не хотел… Я не знаю, как это получилось…». «Что ты несешь?!» - руки колдуна больно сжали мне плечи. «Я не хотел… Я думал, мне это приснилось… а утром оказалось, что это правда!» Холодность ума Ретча заставила отступить ярость и прислушаться к моим словам. Отпустив всех, он потащил меня в мою комнату, где я рассказал, как во сне заставил колдуна прыгнуть с моста за то, что он так жестоко избил моих друзей. Ретч выслушал не перебивая, гнев его отступил, но лицо залила бледность, и он, озадаченный, опустился рядом со мной. «Только еще способностей гипномагии не хватало, - пробурчал он и вперил в меня пристальный, холодный взор. - А почему ты не „наказал“ меня? Разве ты не считаешь меня виноватым?» Я глянул на него с ужасом и, не сдержавшись, вновь заревел, уткнувшись в подушку, лишь бы не встречаться взглядом с опекуном. «Похоже, без твоей матери не обойтись». Мерлинда появилась через час. Они долго ругались. Я сидел, сжавшись в комок, смотря, как Ретч кричал на нее в вернувшемся к нему гневе. Она огрызалась, но в итоге ей удалось уговорить Ретча, чтобы я остался с ним еще на год. «Будь с ним поласковей!», - посоветовала она ему напоследок. «Поласковей? - Ретч фыркнул - Тебе разве неизвестно, как должны воспитываться наши дети? Чем он лучше остальных? Он что - особенный?» «Особенный, - твердо повторила она. - Разве ты не убедился в этом сегодня утром». Ретч скорчил гримасу: «Надеюсь, этого не повторится, и не указывай мне, как вести себя с ним!». Я вцепился ей в платье, умоляя не бросать меня больше. Она что-то долго ласково говорила, успокаивая меня и повторяя, что скоро вернется за мной, и чтобы я слушался опекуна. Потом стала рассказывать удивительные сказочные истории. Я разнежился от ее мягкого, спокойного голоса и ласок и уснул. Утром ее уже не было. После произошедшего горцы старались избегать меня, по замку поползли слухи, что у меня дар убивать людей во сне, что смерть настигнет всякого, кто хоть чем-то обидит меня. А мальчишки, которым я еще вчера таскал еду с кухни и с которыми бегал по горам такой же вольный как они, теперь шарахались от меня… С тех самых пор я больше никогда не чувствовал себя так беззаботно свободным.
Я очнулся от воспоминаний, поняв, что вода в ванне уже заметно остыла, выбрался из нее, растерся жестким полотенцем и, надев приготовленное для меня чистое белье, вернулся в главный зал. На столе ожидал ужин. Я отметил, что Арош перестарался - еды для одного здесь было слишком много. Я сел за стол и сделал ему знак присоединиться.
- Я не посмею, господин, - глухо произнес он.
- Неужели ты боишься, что сейчас тебя за это кто-то выпорет?
- Нет… меня достаточно наказывали и после этого… но разве… - он запнулся и насторожено глянул на меня. - Ваш дар…
- Ты поверил в эти слухи?
- Это действительно слухи? - весь его вид показывал, что он не готов поверить в обратное.
- Нет… но ни один человек еще не погиб от этого. Раздели со мной трапезу и расскажи, что тут произошло за последние годы.
- Скоро вернутся господа - они расскажут об этом лучше меня, - он все еще не решался сесть за стол.
- Не думаю, что они захотят откровенничать со мной - из-за дара я стал изгнанником. Но сначала поешь.
На этот раз он не посмел мне возражать.
- Жизнь здесь течет однообразно. Текла… Тем, кто работает на рудниках, приказали добывать сто фунтов золота за неделю.
- Сколько? - я не поверил своим ушам. - Кто приказал? И ты знаешь для чего?
- Для того, чье имя мы боимся произносить.
Я с непониманием воззрился на него.
- Для старого колдуна. Он приезжал пару месяцев назад и требовал, чтобы поторопились с добычей… Кто-то не удержался и возмутился… Он убил их одним только своим взглядом.
Я, еще не веря, уставился на него.
- Ментепер? Сюда приезжал сам Ментепер?!
Эта новость действительно изумила меня. Но зачем самому могущественному колдуну среди нас понадобилось золото? С таким могуществом вполне по силам материализовать любое вещество самому. Но Ментеперу понадобилось золото настоящее…
- А твой брат?
Губы Ароша нервно дрогнули.
- Он сбежал. Давно. Вместе с одной из наших сестер и несколькими верными ему людьми. Он… уговаривал многих и меня… Но мы не посмели.
Он замолчал на некоторое время.
- Господин, - едва слышно продолжил Арош. - Правда, что у вас и у старого колдуна один дар… вы… могли бы…
Я задумчиво посмотрел на него.
- Только я не умею управлять им. И радовался, если бы дара у меня вообще не было. Только из-за него у меня столько неприятностей…
- Но когда-то вы отомстили за маленького Ершу…
- Когда-то у меня были друзья…
Арош, отведя глаза, поднялся.
- Вы правы, теперь все по-другому.
- Так, когда вы ожидаете возвращения Ретча?
- Господа говорили, что не раньше, чем через неделю.
Арош ушел, а я направился в библиотеку - главную цель своего приезда сюда. Я приоткрыл тяжелую высокую дверь и скользнул внутрь. Слева от входа протянулись ряды полок, тонувших в полутьме зала. Прямо - несколько тяжелых дубовых столов и скамей. А справа, у жарко горящего камина, вытянув ноги к огню, в глубоком кресле сидел один старый колдун. До полуночи оставалось около двух часов, значит, Арош и не знал, что в замке кто-то остался. Колдун между тем обернулся и прищурился, пытаясь разглядеть в неверных отсветах пламени.
- Здравствуй, - сказал я на нашем языке, чуть склонив голову в приветствии, и подошел ближе.
- Здравствуй, - отозвался он. - Что-то я не припомню тебя.
- Наверное, ты давно не выбирался из этого замка, - сохраняя вежливый тон, заметил я.
- И то верно, - он улыбнулся. - Наверное, столько, сколько тебе лет.
- Вряд ли. Тринадцать лет назад тебя здесь не было.
Колдун пораженно воззрился на меня.
- Воспитанник Ретча, если не ошибаюсь?
- Могу я воспользоваться библиотекой?
- Да, - с явной неохотой разрешил он, щурясь в попытке разглядеть мой талисман, отражающий огненные блики. - Твое имя…
- Тэрсел.
- Слышал, тебя изгнали… я не в праве помогать изгнанникам. Но… не мне решать…
Я заметил, как он прислушивается, и тоже уловил приближающийся топот довольно большого числа копыт. За ним последовали лязг распахивающихся ворот и крики горцев, бросившихся встречать прибывших.
- Похоже, хозяин пожаловал, - он усмехнулся, разобрав досаду на моем лице. - Неужели, не хочешь с ним повидаться?
- Не особо.
Колдун поднялся, развел руками и, ускользнув за дверь библиотеки, захлопнул ее за собой.
- Это не мышеловка, я не мышка, а Ретч не кошка, - пробормотал я, покачав головой, и обернулся к стеллажам.
Я стал осматривать разделы библиотеки, пока не нашел нужный. Я скоро пролистал несколько книг и отложил пару более подходящих. А потом вспомнил еще кое-что. Однажды я невольно подглядел за Ретчем, как он прятал какой-то том в тайник, устроенный среди остальных книг. Это воспоминание несколько отрезвило меня, если все действительно так, как я думал, то действительно в самую пору выбираться отсюда. Я нашел нужную полку, отсчитал необходимое количество книг, извлек один фолиант, за ним другой и, наконец, третий. Я взглянул на обложку и только присвистнул. Как я мог забыть об этом?! О книге по огненной магии. По запретной магии! Написанной, разумеется, на языке светлых колдунов, а еще… на ее полях имелись замечания и пометки на этом языке, так же запретном, написанные рукой Ретча.
Когда-то, давным-давно произошло разделение магии на темную и светлую. И в своде законов обители строго запрещалось использовать некоторые виды магии. А почему - это не объяснялось. Конечно, многие на самом деле применяли огненную магию в бытовых целях - зажечь свечу или костер. Но в совершенстве знать ее и использовать, как боевую, могли только маги светлой обители.
Я захлопнул фолиант и положил его место.
- И почему мне удается всегда узнавать то, что мне знать вроде как не положено? - обратив взор к потолку, вопросил я у огромной, заросшей пылью и паутиной тусклой люстры.
Прошло не больше пяти минут с тех пор, как старый колдун покинул библиотеку, когда дверь распахнулась, и в библиотеку, широко улыбаясь, вошел Ретч. Я встретил его скучающим взглядом, присев на край читального стола.
- Тэрсел, - он не переставал улыбаться. - Вот это сюрприз. Не ожидал тебя здесь застать.
- И я рад видеть тебя, Ретч, - съязвил я.
Его взгляд упал на книги.
- Если ты решил взяться за ум, тебе стоит вернуться в обитель, - заметил он. - Там ты найдешь более достойную литературу.
- Я не собираюсь возвращаться.
- Тогда ты не получишь этих книг. Да и конь тебе не принадлежит.
- Почему?
- Ты еще спрашиваешь, почему?! Ты перешел границу, ты нарушил правила. Поэтому тебя наказали.
- Сдается мне, все мы переходим границы и что-то время от времени нарушаем.
- О чем ты?
- Разве не в твоей библиотеке находится некая запретная книга.
- Какая еще книга? - улыбка исчезла с лица колдуна, а глаза стали сине-ледяными.
- Ты знаешь, какая, - и продолжил дальше на светлом наречии. - Восьмой ряд, пятая полка снизу, за тридцать шестым фолиантом. Книга по огненной магии. По запретной магии. За ее изучение полагается смерть. В книге на полях довольно любопытные замечания, сделанные твоей рукой на этом языке.
Ретч застыл, напрягшись, во взоре его сверкнул злой огонек, и все это мне мало понравилось.
- Давай мирно разойдемся, - предложил я, вернувшись к нашему наречию. - Как будто мы и не встречали друг друга. Я возьму пару ничего не значащих для тебя книг.
Ретч осклабился в злой улыбке.
- Ты думаешь, я поверю тебе? Что ты никому не скажешь? ТЫ?!

Предыдущая страница 6 Следующая страница


7 Ольга Баумгертнер

Я с разочарованием поднялся.
- Зачем мне об этом кому-то сообщать? Я не имею обыкновения трепаться о чужих делах и не собираюсь возвращаться в обитель. К тому же… я знаю об этой книге давно, еще с тех пор, как оставил Брингольд.
- Это ничего не меняет. Тебе придется когда-нибудь вернуться, - произнес он. - Я не хочу рисковать…
- Рисковать?! А ты не рискуешь, решив заставить меня замолчать? Ты же знаешь, что полагается за убийство…!
- То же самое, что и за эту книгу - смерть. Однако сколько ее на твоем счету, Тэрсел, а тебя и пальцем не тронули.
- Пальцем не тронули?
- Ну, извини, неправильно выразился. Но ты же понял, что я имел в виду. Хочешь, покажу тебе, как усвоил запретную магию, - он с кривой улыбкой размял пальцы, а спустя миг после его жеста из них вырвался огненный шар.
- Ты не боишься устроить здесь пожар? - я отпрыгнул в проход между столами - огненный шар угодил в первый ряд, и пламя стало медленно пожирать мебель. - Это старый, обветшалый замок, а старые деревянные панели и перекрытия превосходно горят…
- Ты еще дерзишь мне? Ты же трус. Не прячься от меня, Тэрсел, это бесполезно.
- Думаешь, я не могу за себя постоять? - на этот раз пришлось шлепнуться на пол, уворачиваясь от очередного огненного шара.
Надо сказать, вопрос мой прозвучал риторически. Я пополз на четвереньках под столами и скамьями, цедя сквозь зубы проклятия.
- А что ты можешь? - засмеялся он. - Чему ты мог научиться и у кого? Все учителя, прежде чем успели растолковать тебе хоть какие-то знания, стали мертвыми.
- По их собственной вине. А можно узнать, зачем ты изучаешь магию огня? - продолжал любопытствовать я, оттягивая время и размышляя, чтобы бы такое предпринять. - Ведь магия огня - привилегия светлых колдунов!
- Точно! Она запрещена, но ведь какое она дает могущество!
- Какое же, если не секрет?
- Для нежильца не секрет, - посулил Ретч и принялся объяснять, продолжая разыскивать меня. - Ты можешь представить, если мне удастся достигнуть могущества Лайтфела?
- И что же? Ты собрался заменить его на троне светлых колдунов что ли? Или… не собрался ли ты сместить Бэйзела?
- Глупец, - фыркнул Ретч. - Я никогда не предам его. Но мы можем победить Лайтфела…
- Зачем? - искренне удивился я. - Давно заключено перемирие, войны не намечается.
- Все переменчиво… давай-ка заканчивать.
- А-а!!! - наблюдая за Ретчем из щели, я издал жуткий, полный испуга вопль, отчего колдуна передернуло, и тут же заметил спокойным голосом. - О, проклятье, это всего лишь паук. Какой здоровый! Давно вы тут не убирались. Сдается, что я единственный посетитель библиотеки за последние лет десять.
- Да ты глумишься надо мной, маленький мерзавец!
- Ах да, забыл спросить напоследок, - спохватился я. - А как же магия ветра?
- Что магия ветра?
- Ты ведь был лучшим из тех, кто владел ею.
- Я им и остался. Но магия ветра ничто по сравнению с магией огня.
- Готов даже поспорить с тобой, что это не так, - предложил я.
- Вот как? И как же мы проверим, кто прав?
- Я мог бы стать твоим оппонентом.
- Ты?! - Ретч расхохотался. - Откуда тебе знать магию ветра? Ты никогда не занимался ею.
- Хм… но почему же ты дал мне такое имя?
- Я тебе уже говорил, из-за того что… - Ретч запнулся.
- В детстве я управлял бумажными ястребками, пользуясь магией ветра. Ты мне сам показал, как это делается. Мне это понравилось, и я учил ее всегда, сколько себя помню, Ретч.
Ретч молчал, соображая.
- У кого же?
- У тебя. Я тайком пробирался на твои занятия и делал это до дня моего изгнания из обители, - пояснил я.
- Так я…
- Ты мой первый и последний учитель, Ретч, - подтвердил я.
Я не дал ему шанса опомниться. В один миг вихрь сорвал с полок огромные фолианты и обрушил на Ретча книжный град. Ретч пытаясь увернуться, наугад ударил огнем по столам. Старые деревянные столы и скамьи мигом вспыхнули.
- Спасибо! - крикнул я ему.
И горящая мебель обрушилась на него вслед за книгами.
- Тэрсел!!! - заорал он.
Но я разозлился - я вдруг понял, что он действительно думал меня убить. Дубовый стол свалился ему на голову. Колдун пошатнулся, но упал лишь тогда, когда на него обрушилась с потолка тяжеленная люстра, придавив ему ноги своим бронзовым кольцом и цепями. Фолианты вперемешку с обломками мебели засыпали ему торс и руки, и он уже не мог метать в меня огненные шары. Когда я выбрался из-под стола, Ретч оказался завален по самое горло, из разбитой головы тонкой струйкой текла кровь. Он глянул на меня с удивлением и в то же время с уважением.
- Ты бы выиграл спор, если бы мы поспорили, - промолвил он.
- В самом деле?
- К тому же мне трудно перестроиться с одного вида магии на другой.
- Значит, одновременно пользоваться магией ветра и огня у тебя не получалось?
- Да, - нехотя признал Ретч и закашлялся от едкого дыма горящих вокруг него книг. - Ты бы позвал кого-нибудь - не хочешь же поджариться здесь вместе со мной.
- Обойдусь.
Порыв ветра оказался настолько резок и силен, что сбил пламя. Во взгляде Ретча вновь застыло изумление.
- Ты бы действительно выиграл спор, - проговорил он заметно тише.
- Все же не понимаю, зачем пытаться избавиться от меня? - я нахмурился. - Разве… мне казалось, мы всегда ладили.
- Это было давно.
- Давно, - я фыркнул. - Мы почти не общались с тех пор, как я уехал из Брингольда.
- Если не считать твоих незаметных посещений моих занятий, - Ретч усмехнулся. - Ты забыл, как к тебе относится Совет магов. Весь Совет магов! Они не прочь избавиться от тебя - ведь твой дар - это угроза всему нашему народу! И если бы… я смог одолеть тебя, вряд ли меня ждало наказание, скорее благодарность.
- Что значит весь?
- Весь, - в глазах Ретча отражались одновременно и сожаление, и насмешка.
- Если все проголосовали за мое устранение, вряд ли меня отправили бы в изгнание.
- Но с тех пор кое-кто пересмотрел свою точку зрения.
- Мерлинда не могла… Уверен, здесь не обошлось без Нордека.
- Может и так. Но… должен признаться, меня Нордек не «уговаривал». Он лишь приводил свои неопровержимые доводы. И после того последнего случая, Тэрсел… было так легко с ним согласиться… Прости.
Меня переполнила злость. Ретч невольно дернулся, и показалось, будто он мельком глянул мне за спину. Меч мгновенно оказался в руках и с разворота отбил направленный в спину кинжал. И еще одно молниеносное движение лезвия. Они вскрикнули одновременно. Ретч - от отчаянья, и она - от боли и страха. Занесенный для смертельного удара клинок остановился у самой шеи красивой горской девушки. Отбивая кинжал, который сейчас валялся на полу, я задел ей запястье. Она схватилась за раненную руку.
- Тэрсел! - прохрипел Ретч, облизнув губы.
- Разве не ты мне внушал, что между людьми и родом колдунов нет ничего общего?! Разве не ты настаивал, что общаться с ними - это уронить свое достоинство?! Когда-то ты приказал избить тех мальчишек, а теперь сам…
- Вот поэтому Совет и принял решение насчет тебя!
- Да? Значит я злопамятный и мстительный ублюдок?! Что я тогда должен сделать с ней?
- Она ни при чем, - в голосе Ретча послышались угрожающие нотки. - Если ты так хочешь поквитаться, то попробуй это со мной.
- Ты решил устанавливать правила? Но мы оба их нарушили когда-то, - я оскалился в жестокой усмешке, и мой меч медленно заскользил вдоль ее шеи. - Как ты думаешь, если бы ты не приказал избить тогда горских мальчишек, может, дар гипномагии никогда и не проявился бы?
Ретч замер, боясь вздохнуть, а я швырнул девушку к нему - на ее шее не осталось ни царапины. Я вложил меч в ножны, взяв себя в руки.
- Я возьму пару книг, и Шэд останется со мной - он все равно не послушает другого хозяина, даже под плеткой.
Я подобрал валявшиеся выбранные книги. Ретч наблюдал за мной.
- И ты думаешь, что так просто уйдешь отсюда? - осведомился он. - А я буду дожидаться, пока тебе приснится сон о моей смерти?
- Был бы благодарен, если бы кто-нибудь объяснил, как контролировать это. Или ты уверен, что подобные способности должны доставлять удовольствие?
Я направился к выходу. Во дворе находилось около двадцати колдунов из отряда Ретча, а также оставшийся безымянным старый колдун, и они явно ждали не меня.
- Помогите своему господину! - крикнул я им. - Кажется, он немного нездоров. Эй, Шэд!
Никто не посмел остановить меня. Они благоразумно бросились в замок. Шэд показался из конюшни, что-то жуя, явно недовольный, что мы отправляемся в путь на ночь глядя. Я подтянул подпругу и вскочил на него.
- Извини, приятель, надо уносить ноги, пока не поздно, - я вдруг почувствовал себя ужасно усталым и бросил горцу, распахнувшего ворота. - Спасибо, Арош. Прости за неприятности из-за меня и прощай!
- Вы не должны благодарить меня и извиняться не за что, господин! - испуганно отозвался он.
Я развернул Шэда и помчался прочь. За мной лязгнули ворота, и эхо цокота копыт исчезло в глубине пропасти. Шэд прянул вниз по горной дороге, едва различимой во тьме. Луны не было. Только чрезвычайно яркие осенние звезды, показывающиеся в просветах затянувших небо туч, давали слабый рассеянный свет. Настроение у меня сделалось прескверное. Ретча я считал тем, кому можно было бы довериться в случае чего, но теперь… Возможно, стоило наведаться в обитель и выяснить все самому. Но если дела обстояли так, как он сообщил, в обители меня не ждало ничего хорошего. И я пока решил оставить все как есть.
Опустился туман. Шэд теперь шел медленно, осторожно ступая и чуть тревожно втягивая ноздрями холодный сырой воздух. Я закутался поплотнее в плащ и погрузился в размышления. И все же оставалось непонятно, почему Ретч предпочел магии ветра магию огня. Он приходился потомком колдуна, правящего когда-то обителью. Сейчас этот род был смещен Бэйзелом. Однако Ретч вполне мог бы претендовать на главное кресло в Совете магов. Он занимался запретной магией, что мог себе позволить только тот, кто подумывает стать главным магом, либо с позволения главного мага. Но Ретч, изучал огненную магию втайне…
Разумеется, вернувшись, я ничего не рассказал своим компаньонам. Меньше всего хотелось услышать упреки Гаста за мое безрассудство. Я лишь заметил, что лучше бы нам побыстрее оставить эти края, поскольку можем в любой момент столкнуться с отрядом темных колдунов, возвращающихся в Брингольд. На это Гаст даже не стал возражать, и мы вновь направились к югу, а за нами уже по пятам следовала зима.

Глава 6. Связующая магия

Спустя неделю мы выехали на берег Ледяной реки, берущей начало в горах Брингольда. Несколько дней пути она текла точно на юг, а потом, плавно изгибаясь, поворачивала к морю, в которое впадала миль на пять севернее Оушэнда. Мы продолжили путь по холмистым берегам, постепенно меняющих свой буро-желтый цвет на белый - шел мелкий сухой снег, - следуя течению реки. Вода в ней казалась темной, отражая затянутое тучами небо, и уже у самой кромки ее начало стягивать льдом. Гаст, некоторое время над чем-то размышляя, наконец объявил о своем решении перебраться на другой берег. Мы остановились, и он достал карту.
- Через Ледяную нет мостов, - догадавшись, что он ищет на карте, произнес я и посмотрел на Скита. - А что, маг воды не в состоянии что-нибудь предпринять для переправы?
Скит обратил на меня раздраженный взгляд.
- А я слышал, что маги ветра могут устроить ледяной смерч - река замерзнет, и мы пройдем по ней, - заметил Инведнис.
- Не знаю, как ты, а я бы не рискнул ступить на этот лед. Даже если он пойдет первым, - Скит не преминул ткнуть пальцем в мою сторону.
- Значит, ты не можешь приказать водам разойтись, - я недобро сощурился. - Будь я магом воды, то наверняка бы смог сделать это.
- Да? И увяз бы в речном иле по самые уши! - огрызнулся Скит.
- Слабак.
- Недоучка!
- Хватит! - прикрикнул на нас Гаст несколько поздновато - ветер швырнул в лицо Скиту пригоршню колючего снега, а меня в очередной раз окатило водой. - Прекратите! Впереди небольшое рыбацкое поселение, если я точно определился по карте. Там наверняка можно одолжить лодку.
Мы тронули коней. Быстро вечерело, и вдали действительно стали зажигаться крохотные огоньки. Однако погода подвела. Наползла тяжелая, темная снежная туча, где-то даже прогремел гром. И на нас обрушилась метель. Я замерз - Скит не пожалел сил, чтобы облить меня как можно большим количеством воды - она пробралась даже сквозь плащ. Спустя час после этого душа на морозе у меня жутко разболелась голова, а потом затряс озноб. С одной стороны, не хотелось показывать себя слабым и жаловаться на недомогание, но с другой, мне с каждым мигом становилось все хуже. Только Шэд заметил. Он остановился и опустился на колени, когда я, теряя сознание, стал заваливаться на бок. Последнее, что я слышал сквозь шум в ушах, это крик Гаста, звавшего меня по имени.
Забвение длилось достаточно долго. Я бредил, мечась в жару. В бреду, незадолго до того, как я очнулся, явилась моя мать. Даже показалось, что увидел ее красивое лицо, что на челе ее собрались хмурые морщинки, что ее ладонь, прохладная и необычайно приятная от этого, легла мне на горящий лоб. «Ах ты, дурачок, - ласково прошептала она, но голос дрогнул, выдав затаенную тревогу. - Ведь в детстве ты не болел даже самой легкой простудой… Зачем ты связался с ними, Тэрсел, зачем? Этот глупец, маг воды, он чуть не погубил тебя… Знаешь, чем бы это обернулось? Я накажу его…» «Нет, не надо», - прохрипел я. Ее ладони ласково скользнули по моим щекам. «Один из твоих знакомцев неплохой лекарь… Но вот с этим ты поправишься быстрее». Почудилось, что она влила мне в рот какое-то горькое снадобье.
- Мама! - позвал я и очнулся.
Пробужденный возгласом на меня уставился Скит.
- Тэрсел! - завопил он с неожиданной радостью. - Ты пришел в себя!
- А что - не должен был? - тихо и хрипло произнес я, вспомнив, что это виновник моей болезни.
- Тэрсел, прости, - в голосе Скита я даже поначалу и не разобрал истинное раскаянье.
- Отстань, видеть тебя не хочу…, - я попытался отвернуться, но понял, что не могу пошевелиться, и ощутил слабость и ломоту во всем теле - последствия перенесенной мной лихорадки.
Скит соскочил со стула, на котором дремал до этого, и присел на постель, где я лежал.
- Тэрсел, - продолжил он виновато, то бледнея, то краснея, разобрав боль и досаду у меня на лице. - Прости, я дурак, я…
Он не нашел слов.
- Просто придурок, - зло подсказал я и тут же закашлялся.
Скит не обиделся, наоборот, он как-то неловко и немного вымученно улыбнулся и, налив в кружку горячее ароматное питье, услужливо поднес к моим губам. Отвернуться у меня вновь не получилось. Я сжал зубы.
- Тэрсел, миленький…
От «миленького» меня передернуло.
- Что?! - возмутился я. - Миленькими называй своих девок, если они только будут у тебя, потому что когда поправлюсь я…
Он воспользовался моментом и влил в рот горячий настой горьких трав. Я едва не подавился, но он, не смущаясь, повторил процедуру и заботливо утер меня салфеткой. Это стало последней каплей.
- Не смей прикасаться ко мне, - прошипел я. - Еще раз так сделаешь, и я тебя убью! Тоже мне нянька нашлась!
- Я не сержусь на тебя, - продолжил Скит. - Ты вправе ругать меня. И потом… все время, как ты болел, я сидел подле тебя и ухаживал за тобой. И не отойду, пока не поправишься!
Я простонал и закрыл глаза.
- Где Гаст? Где Инведнис?
- Они уехали в какой-то город, - с готовностью откликнулся Скит. - Они уже боялись, что не смогут привести тебя в чувство, и поехали за советом к местному лекарю - он из светлых магов.
- Да они решили доконать меня, оставив тебя со мной! - я все еще злился, но, похоже, зря, потому что Скит вновь рассыпался в извинениях, и мне стало от этого еще противнее.
Но худшее ждало впереди. Скит вознамерился покормить меня. Из ложечки. Я уперся, сжав зубы - казалось, нет ничего более унизительного, чем позволить ему сделать это. А Скит сюсюкался со мной, как с маленьким капризным ребенком, уговаривая, что если я не съем несколько ложек, то никогда не поправлюсь. Я не выстоял - он достал меня своим до тошноты приторным голосом, и я, зажмурившись, чтоб не видеть его лица, разжал зубы. Скит, торжествуя, скормил мне всю тарелку чего-то - горечь выпитого напитка начисто отбила у меня способность чувствовать вкус, - не переставая уверять, что теперь я быстро поправлюсь. Однако к вечеру мне стало немного хуже. Опять начался озноб. Скит заволновался и побежал заваривать очередную порцию лечебного питья, а я в это время провалился в небытие. И вновь, словно в бреду, показалось, что кто-то приложил ко лбу ладонь. Но прикосновение было незнакомым, чьи-то острые ногти прошлись по щекам. «Ну, что, волчонок, - произнес женский голос насмешливо. - Помочь тебе умереть?» «Дейра…» «Ты узнал меня, а зря. Теперь-то я не оставлю тебя в живых…» Я очнулся, когда услышал голос Скита и почувствовал несколько пощечин.
- Тэрсел! - на лице его отразилась паника. - Очнись!
Я взглянул на него, и зрение со слухом замутились, словно я погрузился в мутную воду. Во рту все пересохло, и я понял, что привкус горечи исчез, уступив терпко-сладкому.
- Скит, - позвал я. - Не дай мне потерять сознание. Воды, много, быстро!
Он мигом вернулся с питьем. Я выпил почти весь кувшин, глубоко дыша и чувствуя дурноту.
- Меня мутит, - предупредил я из последних сил. - Таз.
Скит достал посудину, в которой он раньше остужал полотенце, накладываемое мне на лоб.
- Еще воды, - прошептал я, когда понял, что в желудке ничего не осталось, и рискнул взглянуть в посудину - на сгустки крови.
- Тэрсел! - испуганно запротестовал Скит.
- Воды! Или я сдохну.
Он, не зная, что делать, подчинился.
- Постой, - вспомнил я. - В моей седельной сумке в самом маленьком боковом кармане сверток с порошком. Высыпь его весь в воду.
После того, как он выполнил мое требование, я выпил и стал ждать. Через некоторое время дурнота отступила, легкий озноб тоже исчез. Стало тепло и спокойно, и я заснул. Когда проснулся, Скит все так же сидел рядом, с тревогой наблюдая за мной, прислушиваясь к дыханию и на всякий случай наготове с уже чистым тазиком. Мне даже стало жаль его - под глазами у мага воды пролегли тени, лицо было бледно от постоянного бдения за мной. Я вдруг понял, что больше не сержусь на него, и улыбнулся.
- Как ты? - поинтересовался он с участием. - Жар вроде бы спал.
- Спасибо, лучше. Только обещай больше не кормить меня с ложечки - это отвратительно, - с этими словами я протянул ему руку.
- Тэрсел! - он с неописуемой радостью сжал мне ладонь и облегченно вздохнул. - Наконец-то ты поправляешься.
- Да, - я все еще чувствовал слабость. - И, кажется, мне хочется есть.
- Хороший признак! - провозгласил Скит. - Сейчас чего-нибудь принесу.
Он вернулся с какой-то похлебкой и торжественно вручил ложку. Когда через три дня вернулись Гаст и Инведнис, они застали меня и Скита сидящими за столом, немного нетрезвыми, пьющими подогретое вино.
- Вот это да! - воскликнул Инведнис. - Похоже, мы зря торопились!
- Судя по вашим изумленным физиономиям, - заметил я, - Вы ожидали найти меня в… в…
- В околелом состоянии, - подсказал Скит, обнял за шею, упершись своим лбом в мой и пытаясь при этом заглянуть в глаза. А потом доверительно сообщил. - Правда, они действительно так думали.
- Ого! - только и выговорил Гаст, посмотрев на нас. - Вот и оставляй их без старших. Да вы оба хороши!
- Я не пьян, - возразил я, пытаясь освободиться от объятий Скита. - Просто слаб после болезни, а вот он точно напился.
- Заметно… Я рад, что ты поправился.
- Я, как ни странно, тоже. Умереть от простуды, что может оказаться глупее?
- Да, да, - вновь подал голос Скит. - Я помню, я полный придурок!
- Скит, пойдем-ка, - Инведнис помог освободиться от него и увел к постели, куда тот рухнул и тут же заснул.
Гаст бросил в ту сторону удивленный взгляд.
- Никогда не видел его таким, - негромко произнес маг огня.
- А вы бы еще на больший срок оставили его со мной, - я улыбнулся. - Тогда бы вообще не узнали.
- Представляю, - Гаст хмыкнул и добавил серьезно. - Сердишься на него?
- Уже нет.
- Вот и отлично. Хватит вам уже ссориться.
- А что посоветовал ваш лекарь?
- Ничего утешительного. Дал какие-то травы, но уверил, что шансов мало, - он похлопал меня по плечу. - А ты крепкий малый, ястребок. Но все же мы останемся здесь, пока ты полностью не поправишься.
В итоге мы задержались в деревне до самого конца холодов. Зима лютовала. Землю засыпало снегом слоем в четыре фута, не меньше. Так что двигаться дальше не представлялось возможным. Мы проводили все время, сидя в отведенной нам хижине у жаркого очага. Гаст иногда выходил из дома, чтобы с помощью огненной магии проложить между домами проходы и помогал рыбакам разжигать отсыревшие дрова. Я вырезал шахматы и читал взятую в Брингольде книгу по магии. Остальные уже давно прочли имевшиеся книжки и теперь изводились от безделья. Гаст кругами ходил около меня, когда я садился за чтение. Его все так же распирало желание узнать, какую магию я изучаю. В итоге Гаст не утерпел, взял том и полистал в надежде найти там картинки, по которым смог бы определить вид магии. Но ни на одной странице не оказалось даже самой крошечной иллюстрации. Он поглядел на книгу с разочарованием, но я промолчал, не удосужившись даже отпустить комментарий по поводу его несдержанности. На следующий день мы уже все четверо вырезали шахматные фигурки, а еще через неделю сыграли в них первую партию. Мне удалось обыграть Скита и Инведниса, но Гасту я проиграл, чем тот остался очень доволен.
Инведнис, увлекшись вырезанием, изготовил себе флейту и вскоре развлекал нас довольно сносной игрой. К середине зимы я прочел первую книгу. Книгу по охранной магии. Я не спешил взяться за вторую. Хотелось заняться чем-нибудь другим, тем, за что давно не брался… Я достал тетрадь, тонкую кисть и коробочку с красками.
- Можно? - Гаст присел рядом.
Но когда я рисовал, то слишком увлекался, и мне никто и ничто не могло помешать. Я окунул кисть в черную краску и набросал едва заметные контуры, потом чуть тряхнул ей, чтобы она очистилась и окунул кончик в новый цвет. Иногда я закрывал глаза, чтобы припомнить мелкие детали - на самом деле я слишком хорошо знал то, что рисовал.
- Это Брингольд? - Гаст завис над рисунком. - Здорово у тебя получилось…
- Я еще не закончил.
Я действительно нарисовал Брингольд. Гаст наверняка решил, что это вид с высоты птичьего полета. Я чуть повел рукой, и над столом, как раз над рисунком повис неширокий портал перехода. Где-то в глубине его за летящими вниз снежинками угадывались огоньки. Я еще раз легонько повел рукой. Ветер разметал снежинки, открыв полностью обзор, и никто из моих приятелей не сомневался, что далеко внизу, в черном провале ночи среди скал мы созерцаем Брингольд. Точно так же, как на рисунке - с высоты птичьего полета. Я еще раз взглянул на рисунок, чтобы убедиться в идентичности оригиналу, поставил сухой кистью связывающие точки и закрыл портал. Рисунок преобразился, набрав глубину, и на нем закружилась метель. Последнее движение кистью, и внизу справа в самом уголке появилась моя подпись. Инведнис и Скит не могли оторваться от рисунка. Гаст же смотрел на меня, и лицо его медленно заливала бледность.
- Я не знал, что в темной обители остались связующие маги… - заметил он.

Предыдущая страница 7 Следующая страница


Колдовская компания 8

- Не остались. Перед тобой последний, - я опустил взор на рисунок, наблюдая, как над крышами кружит снег, как далеко внизу по дороге движется фигурка одинокого всадника, как открываются ворота, чтобы впустить его.
- И они тебя выгнали?! - едва слышно произнес пораженный Гаст. - О чем они думали?
- Связующий маг? - переспросил Инведнис.
- Тэрсел всего-навсего открыл портал… - Скит ничего не понимал.
- Нет, - Гаст бросил на них хмурый взгляд. - Каждый связующий маг умеет открывать порталы, но не каждый, кто умеет путешествовать по мирам, может перенести увиденное на рисунок, а потом закрепить его с помощью магии с оригиналом. То, что происходит в настоящем Брингольде, отражается и здесь.
Скит вновь уставился на рисунок.
- Я думал, что это всего лишь магия иллюзий…
Гаст вновь обратился ко мне.
- Как же все-таки они решились выпустить тебя из виду? Начнись война, и ты оказался бы просто незаменим! Но, может быть, они уже получили все, что желали?
- Никто из колдовского Совета не знает об этом… И не узнает. Есть только одна подобная карта - карта Мидла. Она висит на стене в таверне Перекресток исключительно для развлечения посетителей - все считают ее плодом визуальной магии.
- Хм… А ты никогда не пытался создать план светлой обители? - Гаст решил не юлить на этот раз.
- Сумел каким-то чудом удержаться от подобного искушения, - я чуть улыбнулся, спокойно встретил пристальный взгляд мага огня и терпеливо дождался, пока он первый отведет глаза.
Гаст поджал губы. Я между тем убрал рисовальные принадлежности и направился к своей постели, собравшись лечь спать. На столе осталась карта Брингольда, ожившая картинка.
- Что происходит, Гаст? - спросил Инведнис на светлом наречии.
- Я не понимаю, зачем… Зачем он показал, что обладает этим даром? В нашей обители много столетий не появлялись связующие маги. Как и в темной обители. Очень редкий дар. Насколько редок дар открытия порталов в другие миры, но этот… А теперь представь, что в темной обители появился такой колдун. Это означает значительный перевес в силах. Он может нарисовать любой стратегически важный объект и спокойно наблюдать за ним. А особо талантливые могут связывать и передвигающиеся объекты, даже людей…
- Даже колдунов? - Инведнис нахмурился - он начал понимать озабоченность Гаста.
- Но ведь то же самое может делать любой маг, умеющий открывать проходы. Разве нет? - возразил Скит.
- Не совсем. На открытие прохода - нужно затрачивать энергию. Но законченный связующий рисунок этого не требует - он словно становиться частью этого места или существа, с которым он связан. И… его нельзя проследить.
- Проследить?
- Если открыт портал, это можно заметить по изменению течения мировой энергии. И если кто-то подсматривает из портала за тобой - это можно почувствовать. Но не в случае создания подобного рисунка… Это можно сравнить с искусно наложенной заплатой.
- Значит, Тэрсел решил за кем-то последить?
- Не знаю, Инведнис. Может, так, а может, ему всего-навсего нравится смотреть на этот замок - как-никак, а он провел там свое детство… Но если кому-то удастся пленить такого мага и доставить в обитель…
- Кому-то? Ты не себя имеешь в виду? - поинтересовался Скит. - Опять думаешь о Совете?
- Нет. Такого мага не оставят пленником - никого не остановит, что он совсем мальчишка…
Гаст, расстроенный, махнул рукой и отправился спать.
- Ты когда-нибудь пробовал отворять мировые порталы? - полюбопытствовал я у Гаста следующим утром после завтрака.
- Нет.
- Нет? - поразился я. - Как же ты тогда думал овладевать этим искусством? С теорий ты хоть знаком?
- Тоже нет. Ты собрался поучать меня, Тэрсел? - Гаст засмеялся.
Я соображал.
- Погоди, так ты едешь в Оушэнд только для того, чтобы твой учитель выучил тебя этому? Почему он не сделал этого раньше?
- Он считает, что каждому знанию свое время.
- На мой взгляд, не слишком мудрая мысль.
- Вот как? Тебе известна магия открытия порталов с рожденья. Однако, как ты сам говорил, ты никогда еще не пользовался ими для перемещения.
- Ну, это скорее исключение… Так я угадал насчет цели посещения Оушэнда?
- Да.
- Может, мне стоит попробовать объяснить тебе сейчас?
Гаст уставился на меня крайне изумленный.
- А в ответ ты хочешь, чтобы мы туда не ездили? - осторожно предположил он.
- Вовсе нет. Если тебе там еще что-то надо…
- Хитрец, - Гаст усмехнулся. - Что ж, попробуй объяснить, если тебе заняться больше нечем.
Понимая, что больше ничего у него не вызнаю, я кивнул. Любое наше заклинание - это всего-навсего перечень действий с энергией, а не набор непонятных волшебных слов, как считали люди. И у нас были сила и знания, чтобы управлять магической энергией. Она делилась на вещественную, то есть содержащуюся в любом веществе, в любом предмете, внутреннюю - та сила, тот резерв, что были заключены в самих колдунах, и мировую - ту, что проходит по границам миров, концентрированный источник, годный на все, и в то же время самая тонкая энергия, ощутить и воспользоваться которой могут только талантливые. Я создал небольшое окошко.
- Из нашего мира можно выйти только в два других. Из каждого из них опять-таки по два портала - путь назад и в следующий мир. Таким образом, получается неразрывная цепочка. Поэтому, чтобы попасть куда-то придется отворять несколько «дверей». Хотя некоторые колдуны могут поставить сразу несколько проходов - один за другим, и, сделав всего шаг, оказаться через несколько миров. Но это требует достаточно сил, и у меня получается пока только три.
Я показал им. Колдуны с интересом воззрились на тройное окно.
- Все это замечательно, - заметил Гаст. - Но как ты все-таки создаешь проход?
- Каждый делает это по-своему, - продолжил я. - Я же отключаюсь от всего окружающего - от звуков, запахов, даже какой-то миг ничего не вижу, только мировую ткань, которую начинаю понемногу раздвигать. Сквозь нее проступают черты двух миров, я выбираю нужный и продолжаю открывать его. Вот и все.
- Хорошенькое объяснение, - фыркнул Гаст. - Я видел книги по теории магии перемещения - это два огромных и толстенных тома. А твое объяснение уложилось в одно предложение!
- Я же говорил, что этот дар у меня от рождения, - я пожал плечами. - Мне этого никто не объяснял, и никаких томов я не читал, поэтому я так краток. Закрой глаза.
- Это еще зачем?
- Попробую тебе помочь. И вытяни руки ладонями вниз.
Гаст подчинился. Я подвел свои ладони под его, однако не коснулся.
ґ- Сейчас ты ощутишь тепло. Отключись от всего и сосредоточься только на нем. Когда я скажу, попробуй вложить в него силу, как если пытался превратить огонек от свечи в жарко пылающий костер.
Остальные наблюдали за нами и ждали результатов. Я заметил капельки пота на лбу Гаста и осторожно отвел от него руки.
- Давай!
Под ладонями Гаста на миг приоткрылся портал. Маг, пораженный, распахнул глаза. И портал тут же захлопнулся.
- У меня получилось! - в его голосе слышалось ликование.
- Я бы на твоем месте попробовал еще несколько раз, - осадил я Гаста. - У тебя не хватает сил и сосредоточенности поддерживать его в открытом состоянии.
Еще целый час он промучился, покрылся испариной, но результаты особо не улучшились. Наконец, выдохшийся, он упал на стул.
- Похоже, это труднее, чем махать мечом, а, Гаст?
- Тебя-то почему это нисколько не утомляет, умник?
- Потому что я использую для раскрытия портала мировую энергию, а не свой собственный потенциал.
- И почему ты мне с самого начала не сказал?! - возмутился Гаст.
- Ждал, когда ты сам догадаешься.
- Я не умею использовать мировую энергию, - Гаст нахмурился. - Может, ты и этому сможешь научить?
Я покачал головой.
- Для этого я точно не подберу слов… Мировая энергия - это уже на уровне ощущений. Здесь тебе действительно понадобиться толковый учитель…
Гаст на какой-то миг омрачился, а потом посмотрел на меня.
- Все равно спасибо. Тэрсел, - поблагодарил он. - Теперь я хотя бы уверен, что открывать порталы у меня когда-нибудь да получится.
Миновал еще один месяц. Вновь выпал снег. Но в воздухе уже чувствовалось что-то весеннее, и я знал, что это последний снег уходящей зимы. Под снежным покровом уже пробивалась зеленая трава. Тучи рассеялись, брызнуло солнце, и последнему снежному капризу зимы оставалось недолго сверкать под щедрыми лучами. Мы вышли со Скитом из хижины, выдыхая облачка пара в прозрачный воздух.
- Скоро он растает, - произнес Скит, обратив взор к ясному небу.
- Да, скоро, - согласился я и не смог удержаться.
Вихрь взметнулся у ног Скита, обрушив на него снежную лавину. Скит не устоял и опрокинулся под его напором, а сверху его накрыла холодная белая волна. Спустя миг он уже откапывался, отплевываясь, из снежного сугроба. Слова ругательства замерли на его губах, когда маг воды невольно посмотрел на меня.
- Теперь я понял, - Скит даже перестал разгребать снег. - Ты мстителен.
- Что?! - я ожидал всплеска эмоций вместо спокойного рассудительного тона, который он словно позаимствовал у Гаста.
- Ты мстителен, - повторил Скит. - Если бы решил подшутить надо мной, ты бы улыбался, но, засыпая снегом, ты был сдержан и последователен. Любишь, чтобы последнее слово оставалось за тобой?
- Скит, но… - я нахмурился, потому что возражений у меня не нашлось.
- Ну вот, я оказался прав, а тебе это не по душе. Лучше помоги мне выбраться, - он протянул мне руку.
Я, раздраженный его замечанием, невольно протянул свою. Он крепко сжал мне ладонь, а потом с глухим смешком сильно дернул на себя. Отфыркиваясь, я выбрался из сугроба, куда меня ловко опрокинул Скит. Встретившись с его насмешливым взглядом, я бросился на него, и спустя миг мы катились по снегу.
- Скит, Тэрсел! - раздался отчаянный крик Инведниса.
Скит мигом вскочил на ноги. А я, чувствуя обжигающий жар от снега на коже лица и за шиворотом, расхохотался. Скит, обернувшись, залился вслед за мной.
- Все в порядке, Инведнис, - успокоил я мага природы. - Это всего лишь последний снег.
Вложив в слово «последний» особый смысл, я протянул руку Скиту. Он с улыбкой помог мне подняться, и мы принялись отряхивать с себя снежную пыль.
- Я уже испугался, что вы опять поссорились, - Инведнис облегченно вздохнул. - Однако, Тэрсел, ты только поправился, так что…
- Так что ты угостишь нас подогретым вином, - продолжил Скит.
- Угощу, - проворчал Инведнис. - Идите в дом, к очагу. Вы оба промокли.
А через несколько дней мы вновь двинулись в путь. Быстро промелькнула весна, уступив место лету, такому же жаркому и засушливому, как и прошлое. Остались позади северо-восточные поселения. Впереди, перед последней целью нашего пути лежали Береговые пустоши, протянувшиеся от лесистых холмов до самого моря. Мы ехали по пустынной дороге среди высушенной солнцем степи. Однако растения не сдавались - цвели сухие, ломкие кусты тимьяна, синели головки чертополоха, в знойном воздухе висел пряный с горчинкой запах полыни и пижмы. Через двое суток дорога, медленно извиваясь, вползла на пологие склоны древних курганов, с каждым годом все более оплывающих и разрушающихся от нещадного солнца и ветра. Заночевали на вершине под необъятным звездным океаном. Казавшиеся вымершими степи и разлившаяся тишина как-то не располагали к разговору. Каждый думал о чем-то своем, слушая треск огня в костре и завывания ветра, проносившегося меж холмов. Дневная жара резко сменилась ночным холодом. Мы поспешили завернуться в одеяла и придвинулись поближе к костру. Я долго не мог заснуть, не в силах оторваться от созерцания звезд. Так ярки они были только в Брингольде, но здесь горы не служили помехой обзору. Я смотрел на созвездия, и казалось, что стоит только протянуть руку, и можно коснуться их. Прямо надо мной сияли звездные крылья сыча - символа темной обители, куда мне совсем не хотелось возвращаться…
Утром с холма уже виднелась синяя полоска моря на горизонте, а ветер донес влагу и запах соли. Ехать до Оушэнда оставалось недолго.

Часть 2

Глава 7. Битва в море

Оушэнд простер свои белые стены к морю, словно крылья огромной чайки. Крепостные стены и башни, да и большинство зданий были построены из ракушечника, практически единственного годного для этого материала, имеющегося в здешних местах. Но это - новый Оушэнд. Старый пару сотен лет назад лежал в руинах после нападения на город островных пиратов. Город возводили заново не без помощи светлых колдунов. Хрупкие стены содержали защитное заклятие, благодаря чему известняк приобрел крепость гранита. Мы въехали в Оушэнд ночью. Я поплотнее закутался в плащ - на воротах вместе с обычной стражей стоял один из магов огня. Наверное, я стал первым темным колдуном, проникшим за эти стены. Остановились мы в одном из постоялых дворов подальше от центра, зато рядом с морем. Гаст утром принес мне одежду.
- Надевай и без возражений, иначе ты не сможешь выйти в город.
Я развернул сверток и уставился на Гаста.
- Уверен - белый цвет тебе вполне к лицу, - ответил он, хотя от возмущения у меня даже слов не нашлось. - Все равно больше ничего подходящего для тебя не нашлось.
Под белой легкой летней рубашкой обнаружились темно-коричневые штаны. И на том спасибо. Впрочем, вещи оказались добротными. Поэтому я покривился, надевая рубашку, но так ничего и не произнес. Гаст довольно хмыкнул.
- Ну вот, совсем неплохо. А ты вполне бы обошелся и без страдальческой физиономии.
- Еще одно слово, и я, пожалуй, лучше останусь здесь.
- Да брось, ястребок, - рука Скита легла мне на плечи. - Пойдем на море. Ты ведь его тоже никогда не видел.
- Визониан здесь? - негромко поинтересовался Инведнис на светлом языке.
- Должен прибыть завтра, - Гаст бросил задумчивый взгляд в окно, за которым открывался великолепный вид на море. - Надеюсь, мы сможем начать миссию.
Мы спустились вниз, легко позавтракали, после чего Гаст предложил совершить небольшую прогулку по городу. Конечно, по пути он рассказывал, каковы заслуги светлых колдунов в восстановлении и обустройстве города. Что и говорить, Оушэнд был красив. Светлые просторные улицы, мощенные брусчаткой из того же ракушечника, только более темного. Навесные балкончики украшали горшочки с цветами, а улицы - кадки с олеандрами и гранатовыми деревьями. Везде - множество мраморных фонтанов и фонтанчиков. Гаста часто приветствовали - похоже, его хорошо знали в городе. Гаст провел нас по главной площади мимо дворца, одновременно являющегося и ратушей, и жилищем для светлых колдунов. От площади к морю вела тенистая каштановая аллея.
- Жаль, что каштаны еще не созрели, - вздохнул Инведнис. - Зажарить бы их на тлеющих углях…
- Если так хочется, можно заглянуть на рынок. Уверен, там еще осталось с прошлого года, - заметил Гаст.
- А марципан там есть? - у Инведниса разгорелись глаза.
- Вот уж не думал, что ты любишь сладкое, - засмеялся Гаст, а Инведнис только добродушно улыбнулся и развел руками. - А ты, Тэрсел, ничего не хочешь?
- Если вы о еде… - хоть до обеда еще далеко, мне уже хотелось есть - то ли морской воздух подействовал, то ли аппетитные запахи из уютных таверенок, мимо которых мы проходили. - Я слышал, что Оушэнд славится самой вкусной рыбой. Если вы, конечно, ее едите.
Колдуны сконфузились, переглянулись.
- Проклятье, я ведь даже не задумывался об этом! - воскликнул сокрушенно Инведнис. - Мне казалось, моя стряпня всех устраивает…
- Конечно, устраивает, - тут же подтвердил Гаст и посмотрел на меня. - Просто Инведнис, как любой маг природы, не ест мясо убиенных существ. Ты, наверное, заметил.
То-то я думал, почему у нас на обед всегда или каша, или какая овощная похлебка… Даже проведя зиму в рыбацкой деревне, мы так ни разу не отведали рыбы.
- Да нет, Инведнис, все в порядке, - заверил я. - Просто иногда хочется, для разнообразия…
Инведнис немного оттаял. Скит многозначительно поглядел на Гаста, похоже, разделяя мою точку зрения.
- Ладно, - чуть ворчливо отозвался Гаст. - Свожу вас в одно местечко. Там по-особому готовят морского окуня. Инведнис, думаю, нас простит.
Мы прошли через местный рынок, полный всяческого товара. Инведнис нашел-таки прилавок со сладостями. И почти забыл о нашем гастрономическом предательстве, став обладателем большой марципановой конфеты и кулечка с каштанами, со счастливой улыбкой прижимая покупки к груди. Заодно на рынке мы приобрели себе сандалии - даже в легких, из тонкой кожи ботинках становилось жарковато. После этого прошли несколько улиц и оказались на набережной. В северной ее части лежал порт, где на приколе стояло два торговых корабля. А на юге протянулась белопесчаная полоса пляжа, иногда прерываемая дюнами, заросшими тамариском. Не сговариваясь, мы повернули направо и скоро, скинув ставшую неуместной обувь, побрели по горячему песку. Нашли уютное местечко и пошли плескаться в море. Однако, спустя час, мы уже не могли ни о чем думать, кроме как об обеде.
- Инведнис, ты с нами? - поинтересовался Гаст, когда мы, наконец, обсохли и оделись.
- Если там что-нибудь найдется для меня, - он почти горестно вздохнул. - Куда ж я без вас…
- Думаю, найдется.
Вскоре мы сидели в уютной таверне, неподалеку от порта, с аппетитом хрустя зажаренными до золотистой корочки ломтиками безумно вкусной, приправленной лавром, базиликом и чем-то еще рыбы, в то время как Инведнис лакомился маринованными каперсами и супом с морской капустой.
После этого мы вернулись на постоялый двор. Гаст решил немного попрактиковаться с открытие порталов - верно, хотел удивить своего учителя. Правда, удерживать проход открытым Гасту удавалось по-прежнему пару мгновений, не достаточных, чтобы этим самым порталом воспользоваться. Я, поглядывая на его старания, немного порисовал - сделал несколько карандашных набросков побережья, а потом меня сморил сон.
- Плескать на тебя водой нет смысла, ты уже сегодня купался, - произнес Скит, склонившись ко мне. - Хотя, если лень вставать, и ты вполне можешь обойтись без легкого ужина, то можешь дрыхнуть дальше.
- А что у нас на ужин? - полюбопытствовал я, не открывая глаз.
- Ужас! - подал голос Инведнис. - Еще несколько дней в этом городе, и что я буду потом с вами делать? Гаст, они уже спрашивают, что у нас на ужин!
- Они? - я вопросительно посмотрел на мага воды.
- Я тоже спросил, - полушепотом доверился Скит.
Гаст фыркнул.
- Неблагодарные. Инведнис решил вас немного побаловать, а вы еще интересуетесь, чем вас потчуют.
- Нас? - я сел в постели и воззрился на Гаста, словно он не имел к обеденному инциденту никакого отношения.
- Угу.
- И чем же?
- Свежевыпеченный хлеб, сочная дыня, еще кой-какие фрукты и тутовое вино, - Инведнис указал нам на стол, где все это лежало.
- Вино?
- Совсем слабое, так что тебе можно, - милостиво разрешил Гаст.
Что ж, я был не против. После сытного обеда, есть особо не хотелось, так что все, чем угощал нас Инведнис, пришлось вполне кстати. Потом мы прогулялись по вечернему городу, проведали лошадей и легли спать.
А утром оказалось, что Гаст с Инведнисом уже ушли к Визониану во дворец, и, скорее всего, на весь день, как сообщил Скит. Мы же направились на побережье.
Развалившись на мягком и теплом песке, мы играли в шахматы. Скит загляделся на девушку, прогуливающуюся у самой кромки волн, а потом резко повернулся ко мне.
- Ты применил магию! - он с подозрением уставился на доску. - Какую фигуру ты переставил?
- Кто-то слишком отвлекся на очень милую крошку. С чего бы это?
- От тебя научился, - он улыбнулся мне. - Так что ты все-таки сделал, Тэрсел?
- Смотри внимательнее, - посоветовал я.
Он пересчитал фигуры, потом нахмурился, припоминая все ходы.
- Вроде все на месте, - недоумевая, пробормотал он.
- Я просто перекрасил клетки в другой цвет, - объяснил я. - Черные в белые, а белые в черные. Ты невнимателен.
Скит недовольно поморщился.
- Специалист по мелким пакостям.
- Могу кое-что похуже, - отозвался я. - И не совсем приличное. Но если ты не хочешь… Кстати, твой ход.
- Только не переборщи, - сказал Скит, которому стало любопытно.
Я указал на понравившуюся ему девушку. Ветер чуть приподнял ей юбку, но она спешно схватилась за подол.
- Негодяй, - притворно возмутился Скит. - У тебя не вышло!
- Попробую по-другому. Только это совсем неприлично.
Одежда попросту исчезла с девушки. Она, однако, казалось, этого не замечала. Скит покраснел до корней волос, рассеяно переставил своего ферзя, не в силах оторваться от созерцания ее прелестей.
- Ты сделал ее одежду невидимой только для нас? - понял он и зачарованно прошептал. - Какая она красивая!
Потом, наконец, опомнился.
- Тэрсел! - воскликнул он, притворяясь разгневанным. - Прекрати немедленно!
- Пожалуйста, - я рассмеялся и сделал свой ход. - Шах и мат!
Скит удивленно опустил взгляд на доску.
- Это нечестно! Ты отвлек меня!
- Разве светлых колдунов не учат не отвлекаться? - поинтересовался я.
- А вас учили?
- Разумеется. По принципу, если тебя что-то отвлекает, это является для тебя не обычным. Для того чтобы не отвлекаться, надо сделать это привычным для себя.
- Не думаю, что Гаст одобрил бы подобные методы. Сыграем еще разок? Ты дашь мне отыграться? - Скит принялся расставлять фигуры.

Предыдущая страница 8 Следующая страница


9 Ольга Баумгертнер

Я сделал первый ход. Скит только потянул руку к пешке, как застыл, вновь покраснев. Девушка все еще казалась ему обнаженной.
- Тэрсел! Прекрати! - прошептал он.
- Попробуй сам, - невозмутимо отозвался я.
- Я предложил тебе сыграть в шахматы, а не в подобные игры! - Скит побагровел, начиная злиться. - Я расскажу Гасту о твоей выходке.
- Пожалуйста, - я пожал плечами. - А скажу ему, что ты не справился, что ты ХОТЕЛ это видеть. Потому что, если б не хотел, ты легко прекратил это безобразие!
Скит сник, побледнев. Он зажмурился, пытаясь сосредоточиться. Однако когда он открыл глаза, я понял, что мой приятель по-прежнему лицезрит обнаженную красотку. Он закрыл лицо руками. Я решил ему немного помочь.
- Эта магия предназначается для того, чтобы обнаружить оружие на человеке, которое он запрятал в одежду. Очень даже полезный трюк. Ну, представь, что рядом не прекрасная девушка, а толпа грязных и мерзких мужиков, к примеру, пиратов. Подсчитал сколько у них ножей и сабель, испугался и сказал сам себе, что видеть этого больше не можешь и не желаешь!
Скит осторожно отнял ладони от лица.
- Получилось! - воскликнул он.
- Пираты! - закричали люди со стороны порта.
Мы вскочили на ноги, обернувшись на вопли. К порту подходило несколько больших кораблей. Ветер надувал их пожелтевшие паруса, а на бортах виднелось множество пушек.
- Тэрсел, ты накаркал? - поинтересовался Скит.
- Скорее, это ты их материализовал.
- Надо сообщить Гасту и Инведнису. Пойдем.
- Они у Визониана, - я остался стоять на месте.
- Брось, он же не знает, что ты темный колдун - тем более что ты сейчас в обычной людской одежде…
- Я не пойду к нему. Настоящему мастеру магии не обязательно смотреть на цвет одежды, чтобы знать, кто перед ним.
- Ну, тогда пойдем ближе к порту. Они наверняка направятся туда же, и вряд ли Визониану будет до тебя.
Мы столкнулись с колдунами у самого входа в порт. На лице Визониана отразилось изумление, его взгляд впился в меня, и мне показалось, что из глаз колдуна вот-вот посыплются искры, а сам он начнет метать молнии. Я несколько запоздало попятился, но его меч уже оказался у моей шеи.
- Стой, он наш друг! - спохватился Гаст.
- Что?! - выкрикнул старый колдун. - Что ты несешь, Гаст? Ты знаешь, кто перед тобой?!
- Да, я знаю, что Тэрсел - темный маг, - отозвался Гаст.
На лице старика отразилось предельное изумление.
- Знаешь? Что ты знаешь?! - в негодовании воскликнул он.
Гаст на миг растерялся. Визониан не спускал с меня взгляда.
- Ты не побоялся изменить своему цвету?
- Я побоялся получить тепловой удар, - тем же тоном ответил я, покосился на лезвие - солнечный зайчик, отражаясь, бил прямо в глаза, и добавил беззвучно. - Убери меч.
Визониан лихорадочно соображал - со стороны моря доносились залпы пушек, и ему надо было что-то делать со мной.
- Все под контролем, учитель, - спешно заговорил Гаст на светлом наречии. - Он совершенно не опасен, его изгнали из обители, и мы уже больше года путешествуем вместе. К тому же он может оказаться полезным…
- Замолчи! - прикрикнул Визониан так, что меня передернуло, а Гаст растерянно умолк. - Как ты мог? Я всегда учил тебя не доверять темным колдунам…
Он вдруг запнулся.
- Так это ты рассказал о Ретче и пленниках? - он резко опустил меч, и солнечный отблеск, наконец, перестал слепить. - Надо защищать город, а тобой займусь после.
Светлые колдуны встали на пирсе в один ряд. Гаст и Визониан принялись метать огненные шары в пиратов. Инведнис, кажется, призывал на помощь китов, которые бы подпортили врагам корабли. Скит попытался взбаламутить море, но потом поднял слишком большие волны, в итоге едва не утопив один из торговых кораблей. Визониан рявкнул на него, и тот понуро отступил. Ему что-то шепнул Гаст, и Скит направился ко мне.
- Гаст сказал, что тебе самое время исчезнуть отсюда, пока старик занят другим, - торопливо произнес он.
- Вот так вот взять и исчезнуть? Ни с кем не попрощавшись?
- Сейчас не время для насмешек, Тэрсел, - Скит взглянул на меня. - Ты совсем не знаешь Визониана - он один из колдунов Совета и главный советник Лайтфела. Он очень опасен. Пожалуйста, уходи! Может, еще свидимся…
Он спешно стиснул мне руку в пожатии, отвернулся и зашагал к остальным. Я спрыгнул с пирса на влажный песок и поплелся прочь. Смотря под ноги на выброшенные морем ракушки и гальки и не обращая внимания на подкрадывающиеся волны, заливающие ноги, я пытался разобраться в своих мыслях и чувствах. Но клубок их оказался слишком уж запутан. Очнулся же я, когда раздался свист, и рядом в воду шлепнулось ядро, обдав брызгами с головы до ног. Это несколько отрезвило меня. Я обернулся. Пиратам не составило труда найти источник огненных шаров, ставших причиной пожаров на кораблях. Пламя, впрочем, удачно тушили - несомненно, подготовились, нападая на город, находившийся под защитой огненных магов. С нескольких судов на берег уже успели высадиться удалые молодцы и броситься к городу, туда, где их поджидал отряд стражи. Колдуны же теперь занимались не нападением, а отражением сыпавшихся на них ядер, которые взрывались в воздухе при столкновении с огненными шарами - зрелище оказалось весьма захватывающим. Однако моим компаньонам становилось совсем туго. Мне совершенно не хотелось демонстрировать свои способности перед Визонианом, да и перед моими приятелями тоже, но, похоже, выбора не оставалось. Посланный моим жестом ветер промчался над самыми головами колдунов, взлохматив им волосы, а дальше, набрав мощь, обрушился на судна. Он с такой силой ударил, что порвал паруса, смел пиратов с бортов и опрокинул корабли, которые стали медленно погружаться. Четверка колдунов медленно обернулась ко мне. Еще один более резкий жест. Инведнис не сумел, в отличие от остальных, удержаться и свалился с пирса в воду. Еще несколько кораблей пошли ко дну. Оставшиеся два судна спешно расправляли уцелевшие паруса и разворачивались. Высадившиеся на берег пираты так и не успели достичь стражников и ввязаться в бой. Обнаружив, что произошло с их судами, они вернулись обратно к шлюпкам и спешно отчалили. Но тут у самого пирса показалась серая спина, и Инведнис оказался на ней. Похоже, он не ожидал, что призываемый им кашалот явится. Теперь же осознав, что находится на голове чудовища, Инведнис испугался и изо всех сил ухватился за наросты на его шкуре. Кашалот вдребезги разбил казавшиеся хрупкими лодочки и, выполнив свой долг, погрузился в море. Инведнис едва успел вовремя отцепиться, чтобы не оказаться затянутым китом в глубину. Из последних сил маг природы выбрался на берег. Со стороны города послышались радостные крики - люди видели, что все окончилось благополучно. К Визониану спешил начальник стражи, и он остался дожидаться его. Остальные направились ко мне.
- Тэрсел! - Гаст первым оказался передо мной - взор его еще горел боевым азартом, и в нем отражались благодарность и восхищение. - Спасибо за помощь! Вот уж не думал, что ты способен на подобное!
Я чуть улыбнулся, подумав, а стоит ли последние слова расценивать как похвалу?
- Я, правда, чуть не утонул. Мог бы и поаккуратнее… - проворчал Инведнис, с которого стекала вода, волосы слиплись в сосульки, и утер каплю под носом. - Я понимаю, если бы ты искупал Скита, но меня-то за что? - и подмигнул мне.
Я, смутившись, уже открыл рот, чтобы сказать что-нибудь в свое оправдание.
- Да, ладно, - Скит положил мне руку на плечо и глянул на Инведниса. - У него нечаянно получилось.
Я собирался произнести примерно то же самое. И тут, обмолвившись несколькими словами со стражником, к нам направился Визониан. Гаст с беспокойством следил за приближающимся учителем, весь вид которого не сулил ничего хорошего. Рука Скита соскользнула с моего плеча, и мне показалась, что маг воды даже чуть отступил от меня.
- Почему ты помог нам? - поинтересовался Визониан, остановившись напротив меня, при этом его пальцы сжали рукоять меча.
- Это имеет для тебя какое-то значение?
- Для меня - никакого. Но ведь ты даже не задумался, ради чего утопил уйму народа.
Гаст с изумлением воззрился на Визониана - он, несомненно, ожидал, что его учитель все же выразит мне хоть какую-то признательность за помощь.
- Он просто помог нам! Как ты можешь говорить…
- Мы защищали город, Гаст. А он? Только не смей опять твердить о вашей дружбе. Подобное просто невозможно. Тебе по молодости сейчас этого не понять. Запомни - никогда не доверяй темным колдунам, а особенно… тому, кого изгнали. За хорошие дела у них не выгоняют. Как бы там ни было - я запрещаю общаться с ним. И… я перепоручу вашу миссию другим.
- Мы не можем оставить миссию! - воскликнул в отчаянии Гаст.
- Завтра же вы вернетесь в светлую обитель, - непреклонно продолжил Визониан. - Я обо всем случившемся доложу Лайтфелу.
- Учитель, пожалуйста! - на глазах Гаста разве что слезы не навернулись - в один миг рушилось все, о чем он так долго помышлял и к чему с таким рвением стремился.
- Нет, - отрезал Визониан. - Миссия слишком важна, чтобы ставить ее под угрозу из-за какого-то черного ястребка и твоей глупости, Гаст. Это мое решение, и только сам Лайтфел может изменить его. Но, думаю, он проявит единодушие со мной в этом вопросе. Разговор окончен.
Он направился к городу.
- Позволь хотя бы попрощаться, - выкрикнул чуть запоздало Инведнис.
Но старик обернулся, и его губы тронула усмешка.
- Хорошо, но завтра чтобы вы уже направлялись в светлую обитель! А ты… - он глянул на меня. - Возвращайся-ка к своим…
Гаст, подавленный произошедшим, вдруг нахмурился, на лбу на миг пролегли недоуменные складки. И чем-то озадаченный, посмотрел на меня.
- Боюсь, старик не оценил твоей помощи, - произнес он. - Мне совершенно это непонятно… А ведь мы действительно стали друзьями, Тэрсел, иначе ты бы не помог нам.
- Да твой наставник, Гаст, и не примет этого, - заметил Инведнис. - Он прошел несколько войн с темными колдунами. Разве можно ожидать от него чего-то другого?
- Наверное, он знает, о чем говорит, - заметил я.
На их лицах отразилось удивление.
- Ладно тебе, - проворчал Гаст. - Хуже нам уже не будет. Давайте лучше где-нибудь отпразднуем. Как-никак, а все же первая наша битва. Да и Инведнис весь продрог.
- Если думаешь, что я дрожу оттого, что замерз, то ты ошибаешься, - возразил маг природы. - Я все еще не могу прийти в себя после того, как прокатился на спине кита. Шутка ли - вызывать чудовище, которое и живьем никогда не видел! Дух до сих пор перехватывает! - мы невольно рассмеялись, а Инведнис улыбнулся. - Надеюсь, что мне больше не придется его вызывать. Впрочем, от чего-нибудь горячительного я бы не отказался. Только бы сначала переодеться.
Чуть позже, Гаст притащил нас в уютный кабачок, где заказал роскошный ужин. Он пихал своих товарищей, заставляя их веселиться, словно пытался разогнать общее уныние. Город праздновал победу над пиратами. Визониан купался в славе, а мы все четверо, естественно, остались в тени. Но меня это трогало меньше всего. Мне представлялся грядущий день, и внутри становилось как-то пусто и тоскливо. Неужели, я так сильно привязался к ним, что даже не мог подумать, что буду делать потом. Я так задумался, что Гаст гаркнул прямо в ухо: «Тэрсел!». Я вздрогнул, очнувшись от невеселых мыслей. Маг огня протягивал мне кубок.
- Вино, - удивился я.
- Ты это заслужил.
- Спасибо, но боюсь, я привык к молоку, - я провел ладонью над вином, обратив его в белую жидкость.
Инведнис уставился на меня.
- У тебя получилось! - воскликнул он обрадовавшись.
- Я умел это делать в тот же день, когда ты мне объяснил, - я совсем не радостно вздохнул.
- И целый год это не использовал? - поразился Гаст и бросил взгляд на Инведниса.
- Как-то не пригодилось, - я потянулся за кубком, но Инведнис меня опередил. - Тем более, что меня наставляли никогда не есть материализованную пищу. Конечно, потому, что у нас в обители неважные маги материализации…
Я вздохнул и понял, что совсем упал духом, что никакое вино не развеселит меня.
- Тэрсел, сегодня особый день, расслабься, - Инведнис провел ладонью над кубком, вновь вернув в него вино, и протянул мне.
- Мы хотим выпить со своим другом, - добавил Скит, положил руку мне на плечи и крепко их сжал. - Давай, ястребок!
Мне пришлось поднять кубок вместе с ними. В голове же крутились мысли, что они уедут в свою обитель, и мы, вероятно, больше никогда не увидимся.
На следующий день я проснулся сам. Обычно меня будили Гаст или Скит. Но сейчас пробуждение пришло само. Комнату заливало ярким дневным светом. И колдунов и их вещей след простыл. Я вскочил и бросился к окну. Солнце уже перевалило полуденную черту и медленно клонилось к закату. Без сомнения, Инведнис сделал из вина нечто особенное, что заставило меня проспать так долго. Судя по всему, они даже не стали ждать утра, а уехали еще вечером. Гаст наверняка предположил, что я мог за ними увязаться, проигнорировав слова Визониана, и попросил мага природы сотворить из вина снотворное. Я испытал жгучую досаду - они действительно думали, что могут таким образом остановить меня? Но тут же одернул себя. Ну, догоню я их - дальше что? Я сел на постель, обхватив руками голову, и почувствовал охватившее меня отчаяние. Почему всегда так получатся? Стоит только худо-бедно с кем-нибудь поладить, как какие-то обстоятельства в один миг все разрушают. А причин было, действительно предостаточно, в том числе и тех, о которых мои друзья еще не знали.
- Сдался с такой легкостью… - обругал я себя. - Ретч был тысячу раз прав, называя меня трусом.
Я разозлился на самого себя. И приняв решение, поднялся, быстро оделся, забросил свои немногочисленные пожитки в торбу и выбежал из гостиницы. Шэд нервно стучал копытом и всхрапывал, просясь в дорогу. Рядом в конюшне пустели три стойла, и он выражал недовольство, почему мы еще здесь. Я оседлал его, вскочил в седло и помчался прочь из города, направив жеребца на запад. Шэд мчался вперед, казалось, едва касаясь копытами земли - никогда я еще не гнал его так, словно нас преследовала целая армия врагов. Мы проехали достаточно долго, когда впереди замаячил силуэт торгового обоза, двигающегося мне навстречу. Я решил, что пора поубавить прыть, да и вести себя поосторожнее. Все-таки это прямая дорога из Оушэнда в Мидл, то есть путь связывающий два города, находящихся под протекцией светлых колдуном. Я свернул с дороги, в густое степное разнотравье, соскочил с Шэда. Произнес приказ. Жеребец все еще разгоряченный скачкой, недовольно пофыркал, потоптался на месте, но опустился на землю вместе со мной, лег и замер. Обоз вполне могли сопровождать светлые колдуны, а степные травы скрыли нас с головой. Я же решил ехать дальше только ночью, чтобы зря не рисковать. Согласно неписанному правилу днем передвигались светлые колдуны, а темные - ночью, чтобы опять-таки избежать возможных столкновений. И лишь редкий случай мог нарушить это.
Стояла теплая погода, пустынную ночную дорогу щедро освещала прибывающая луна, поднимающаяся в ясном небе. Впрочем, Шэд не сбился бы и в полной темноте. Так прошло две недели. И я едва не проехал мимо. Откуда-то из тьмы послышалось тихое фырканье кобылы Гаста, почуявшей Шэда, чей ответ я едва успел предупредить. Я спешился и, ведя жеребца на поводу, направился к лагерю. Костер догорел, светились красноватым светом оставшиеся от него уголья. Колдуны спали в сени раскидистых берез, положившись на чутье лошадей. Я отпустил скакуна, присоседившегося к остальным. Потом задумчиво посмотрел на своих спящих приятелей, закутался в плащ и сел напротив, прислонившись к древесному стволу. Когда рассвет тронул небо, первое, что увидел пробудившийся маг огня, это меня.
- Бросили своего друга, да? - прошептал я.
- Тэрсел?! - закричал Гаст, и то ли радость слышалась в его голосе, то ли отчаяние.
Скит и Инведнис подскочили, разбуженные его воплем, а потом, поняли что к чему.
- Ты все-таки увязался за нами! - умилился Инведнис.
- Как ты нас нашел? - Скит похлопал меня по плечу.
- Да ладно вам, - в смущении пробормотал я.
Инведнис занялся завтраком, Скит достал фляжки, собираясь отправиться на поиск воды. Гаст же глядел на меня, не зная, что теперь делать. Однако растерянное выражение лица огненного мага очень быстро сменилось на спокойное и уверенное.
- Зря я думал, что ты не последуешь за нами и не найдешь нас. Особенно после того, как это уже однажды случилось, когда мы только познакомились, - он едва улыбнулся. - Пойдем-ка, прогуляемся, Тэрсел.
Мы отошли от лагеря. Скит и Инведнис проводили нас встревоженными взглядами.
- Мы, конечно, рады, что ты вновь оказался с нами, - вздохнув, начал он. - Но боюсь, что ты не сможешь больше оставаться в нашей компании.
Я молчал, ожидая продолжения. Гаст омрачился.
- Мы вынуждены сообщить обо всем в обители. И нам могут запретить дальнейшее общение с тобой. Да что там могут… Уверен, что запретят. Ты ведь все понимаешь.
- Да, - я едва не отступил, но тут же пересилил себя. - Но… ведь до этого вам тоже не разрешалось общаться с темными колдунами…
Гаст нахмурился.
- Ты ведь прекрасно все понимаешь… - повторил он. - Одно дело, когда об этом никто не знает и совсем другое…
Глупо. Глупо надеяться, что им позволят поддерживать со мной отношения.
- Нам тоже тяжело расставаться с тобой… - Гаст однозначно прочел то же самое на моем лице.
- Я доеду с вами до Мидла и буду ждать там, - непреклонно произнес я, и пусть на моей физиономии читалось совсем другое, но я сказал эти слова. - В таверне «Перекресток», недалеко от центра города. Вдруг повезет, Гаст?
Маг огня понурился.
- Я не верю в везение, ястребок.
У него больше не нашлось слов, а на лице отразилось сожаление и мрачная уверенность, что против законов обители не пойдешь… Мы вернулись к костру, где Инведнис уже приготовил завтрак, поели и пустились в путь. Дорога запетляла среди холмов, а мы ехали молча, каждый думая о своем. И почти не разговаривали друг с другом, впав в странное состояние - смесь тревоги и неясной грусти. Так прошло две недели на пустынной дороге. До Мидла оставалось не больше дня пути. Мои попутчики еще больше погрустнели, и я сам омрачился, зная, что спустя этот срок нам предстоит расстаться навсегда. Верил ли я сам в везение? Скорее, наоборот.
Из-за поворота с северного пути прямо на нас грянул отряд темных колдунов. В то время как мои попутчики натягивали поводья, пытаясь остановить лошадей, я дал в бока Шэду, вмиг оказавшись впереди них, и тут же осадил коня, подняв на дыбы. Предводитель отряда, в котором я узнал Ретча, увидел меня и опустил воздетую для атаки магией руку.
- Ты переходишь все границы! - сказал он хмуро, гарцуя чуть влево от меня.
Я направил Шэда в ту же сторону, продолжая закрывать собой своих приятелей.
- Даже больше, чем ты? - поинтересовался я.
- Намного больше. Однако на этот раз решать буду не я, - Ретч чуть посторонился, и я оторопел, встретившись взглядом с тем, кто ехал позади него.
- Для начала ты вернешь моего жеребца, Тэрсел.
Я в отчаянии посмотрел назад. Вместо того чтобы сделать попытку избежать столкновения, а точнее попросту удрать, мои друзья застыли в растерянности, явно пораженные встречей еще больше меня. Встречей с Повелителем темных колдунов. Лицо его было сурово, и жесткие черты выдавали непреклонную волю. В холодных же серых глазах читалось только одно - спокойная сила, сила, не знающая преград. Таков серый весенний лед, незаметно превращающийся в бурлящую, сметающую все на своем пути реку…
Я покорно соскользнул с Шэда, снял торбу с его спины и, слегка хлопнув по крупу, шепнул несколько слов вслед. Черные фигуры всадников окружили меня. Бэйзел пересел на своего законного скакуна, и тот спокойно стоял, как я ему и велел.
- Вижу, ты неплохо заботился о нем, - он похлопал его по шее. - Но если он опять попытается убежать, я его убью.
Мне вдруг стало непереносимо страшно, и я спешно потупился, чтобы никто не заметил этого.
- Любопытные у тебя попутчики, - заметил мой повелитель. - Они знают, кто ты?
- Они знают, что я темный колдун.
- Интересно узнать, как вы смогли сойтись. Если мне не изменяет память, по их законам, как и по нашим, общение между родами запрещено.
- Общение? Это больше походит на предательство, - подал голос Нордек, больше всех из Совета ненавидевший меня, но я даже не взглянул на него.
- Так что ты делаешь в компании светлых колдунов?
- Путешествую.
- И только-то? Как же они выносят твое присутствие? Ты не мог ужиться ни с кем из обители и вдруг так мирно разъезжаешь с нашими врагами.
- Надо отдать им должное - они оказались гораздо более терпеливыми.
На лице Бэйзела промелькнуло изумление, потом он посуровел - мои слова прозвучали как дерзость в ответ на его насмешку.
- Ты нарушил закон, и за это тебя ждет очень строгое наказание. Ретч!
Но Ретч только опустил голову.
- Ученик превзошел своего учителя, - едва слышно произнес он.
Бэйзел с недоумением посмотрел на него.
- Разве ты не отказал ему в ученичестве?
- Отказал, но это не стало препятствием. Он посещал занятия без моего ведома.
Бэйзел застыл в раздумье.
- Ты собираешься возвращаться в обитель? - прямо спросил он.
- Если тебе угодно…
- Значит, нет…
Бэйзел чуть тронул Шэда, на ходу обнажая меч. Я же осознал, что передо мной оказался тот единственный, кому бы я не посмел противиться. Холодное лезвие легло на шею. Происходящее вогнало меня в такой ужас, что, охваченный дрожью, я невольно скользнул вниз, упав на колени перед ним, и при этом порезал себе шею. В глазах на миг потемнело. Кто-то прорычал ругательство. В следующий миг меня вздернули на ноги, и я вновь встретился взглядом с Бэйзелом.
- Проклятый трусливый мальчишка! - он отшвырнул меня прочь.
Я зажмурился, сжав ладони в кулак и закусив до боли губы. Послышался удаляющийся топот.
- Тэрсел! - колдуны бросились ко мне.
Я поднялся на ноги, зажав ладонью кровоточащий порез, посмотрел вслед отряду и прошептал: «Шэд».
- Тэрсел, ты в порядке? - Инведнис потряс меня за плечо - голос его дрожал - похоже, он все еще пережевал происшедшее.
- Давайте-ка побыстрей убираться отсюда! - посоветовал Гаст. - Тэрсел, да очнись же!
- Я боюсь, что Шэд не послушает меня и сбежит, - в моем голосе послышалось отчаяние. - А он сдержит обещание…
- От такого не сбежишь… - бросил Скит.
Но тут отряд смешался, на миг скрывшись в пыли, а потом черным облаком из него вырвался Шэд и помчался назад. А вслед за ним понеслись стрелы. Магия ветра, и ни одна не достигла своей цели. Еще стрелы, и еще, и еще. Где-то посередине между мной и черным отрядом Шэд болезненно всхрапнул и, как подсеченный, рухнул на землю. Я бросился к нему, а темный отряд немного постоял, затем развернулся и поехал дальше.
- Шэд!
Я упал рядом, не веря, что хоть одна стрела могла попасть в него, обхватил за шею и зарылся лицом в гриве, потому что из глаз готовы были предательски брызнуть слезы. И ощутил, как он потихоньку вырывается из моих рук.
- Шэд! - возмущенно завопил я, а он, скосив бессовестный глаз, встряхнул головой и поднялся. - Мерзавец!
- Удивительно умная животинка, - заметил Инведнис. - Притвориться мертвым в нужный момент!
Мне на плечо легла рука Гаста.
- Ты ранен. О чем спрашивал Бэйзел? Что заставило его так легко отпустить тебя, и почему он не тронул нас?
Инведнис уже что-то достал из своей сумки и принялся обрабатывать рану. Я чуть поморщился.
- Меня уже достаточно наказывали, Гаст, - я отвел взгляд на Шэда. - А до вас ему нет никакого дела. Думаю, они как раз ехали с переговоров от Лайтфела - они всегда ездят туда именно в этом составе. Без сомнения, в очередной раз заключали перемирие, а значит, нет никакого резона устраивать ненужный конфликт.
Гаст кивнул.
- Действительно, они ехали от восточных ворот Мидла. Как бы нам не попасть и на пути Лайтфела. Не хотелось бы опережать события…
Инведнис между тем закончил колдовать надо мной. Кровотечение остановилось, и он смазал рану какой-то резковато пахнущей мазью.
- Особо не верти головой, - посоветовал он.
- Как же они жестоки, - произнес Скит. - Неужели они так же безжалостно наказывали тебя?
Я молча вскочил на Шэда и, не глядя на мага воды, неспешно направил жеребца вперед. Говорить мне совершенно не хотелось, а особенно на эту тему. Встреча с Ретчем и Бэйзелом как-то странно подействовала на меня. Я проявил слабость, когда на шее оказался меч моего повелителя, а он, наверное, так презирал меня, что даже не стал лишать жизни.
Приближался Мидл, то скрывающийся за холмами, когда дорога ныряла в низину, то вновь появляющийся, когда мы выезжали на вершину. Солнце уже тонуло в дымке на горизонте, чуть левее города. Еще пара часов, и мы бы добрались до него. Но Гаст решил устроиться на ночлег у самых подножий холмов. Огненному магу явно было не по себе от встречи с темным отрядом, после которой ему показалось разумным не продолжать путь в сгущавшейся темноте. Инведнис занялся ужином, а мы расселись вокруг костра. Никто не произносил ни слова. Я совершенно задумался, слушая бульканье в котелке, и очнулся лишь тогда, когда Скит потряс меня за плечо - Инведнис протягивал уже приготовившийся ужин. Гаст чуть нервно постукивал ложкой о край тарелки, словно порываясь о чем-то спросить, но так и не вымолвил ни слова.

Глава 8. Светлая обитель

Следующим утром все повторилось, как в дурном сне, только судьба решила сменить роли. Чуть ли не лоб в лоб мы столкнулись с отрядом светлых колдунов. Они, несомненно, решили срезать небольшой участок дороги, кони неспешно ступали по густой траве, и мы не услышали их приближение. Я почувствовал, как каждый волосок на теле становится дыбом. Гаст, Скит и Инведнис загородили меня собой. Отряд замер, заметив нас, и несколько всадников направились к нам.
- Это сам Великий Маг, - выдохнул Гаст. - Это Лайтфел!

Предыдущая страница 9 Следующая страница


Колдовская компания 10

Повелитель светлых колдунов остановился перед нами. Поверх его белого одеяния лежал амулет власти - золотое лучистое солнце, инкрустированное янтарем. Светлые, такие же золотистые волосы мага уже чуть тронула седина, а высокий лоб прорезали морщины, но лицо скорее было лицом зрелого мужчины, а не лицом старика. Хотя я знал, что Лайтфел был втрое старше Бэйзела, и, пока он правил, в нашей обители успели смениться целых пять властителей. И в то время как в нашей обители грызлись из-за власти, Лайтфел спокойно правил в обители светлой, оставаясь таким же мудрым и могущественным.
- Ну, здравствуй, Гаст, - мягко произнес он. - Я получил весточку от Визониана. Вы все еще путешествуете в обществе темного колдуна? Дайте-ка взглянуть на него.
Колдуны в нерешительности стали переглядываться, не желая выдавать меня и, в то же время, боясь ослушаться своего повелителя. Но я сам выехал из-за их спин и посмотрел на мага.
- Тэрсел? - удивился он, а я, позволив себе легкую улыбку, склонил голову в приветствии.
Мои попутчики уставились на него с удивлением.
- Так ты его знаешь?! - вырвалось у Гаста. - Но… откуда?
- Еще бы мне не знать сына Повелителя темных колдунов, его наследника и его лучшего ученика! - Великий светлый маг улыбнулся и кивнул мне в ответ. - Похоже, он забыл сообщить вам об этом.
То, что я тщательно скрывал, больше не являлось тайной. Лайтфел не мог не назвать меня, как сделал это Визониан, меня узнавший. Гаст замер, не зная, что делать - то ли ужасаться, то ли продолжать меня защищать. Но никогда я не видел его таким растерянным. Мне вдруг стало жаль Гаста. Я понял, что еще одна его мечта - обратить на свою сторону темного колдуна - брызнула во все стороны хрустальными, больно режущими осколками. Кому по силам обратить на светлую сторону темного наследника?
- Тэрсел - сын Бэйзела? - наконец вымолвил он, голос его чуть дрожал, а открытие, похоже, совершенно не укладывалось в голове. - Но как такое может быть. Ведь…
Гаст, похоже, припомнил мою вчерашнюю встречу с Бэйзелом, и эта картина вряд ли походила на встречу отца и сына. Я спешно обернулся к нему. Он осекся, смешался и опустил глаза.
- Но… ведь из-за этого ты не причинишь ему ничего? - Инведнис заметил мою реакцию.
- Конечно, нет! Разве я могу причинить что-то наследнику? Это нарушит мирный договор. Надо ли напоминать, что это повлечет за собой? Мы не для того вчера перезаключали мир, чтобы начинать войну, - Великий бросил на них испепеляющий взгляд, а потом проницательно на меня посмотрел. - Однако я удивлен, Тэрсел. От кого-кого, но от тебя я такого не ожидал. Я даже думал, Визониан обознался…
- Почему же? Частенько мы делаем открытия в самих себе, не говоря уже о других, - я пожал плечами.
- Возможно, - согласился он. - Но, думаешь, Бэйзел одобрит твое поведение?
- Мое поведение? - я фыркнул. - А как, по-твоему, из-за чего он меня выгнал? Тебе ведь об этом превосходно известно.
- Что ж, ему виднее. Хотя на его месте я бы оставил тебя в обители и надзирал бы за тобой. Мне надо побеседовать с твоими «друзьями», так что я всех вас приглашаю к себе во дворец. Там пообедаем, а заодно все и обсудим.
Мы тронули лошадей. Я ехал рядом с Лайтфелом, за нами потянулись остальные.
- Откуда ты знаешь мое имя? Помню, когда мы виделись с тобой последний раз, оно мне еще не было дано.
- Как ты уже понял, вчера встречался с твоим отцом. Мы добавили в договор несколько новых условий. Кроме того, он назвал возможных наследников. Удивительный у вас все-таки обряд посвящения - давать имена при достижении определенного возраста. Предоставлять личности беспорядочную свободу, мытарства ее из одной области магии в другую, пока она не найдет «свое призвание». У нас дают имя ребенку при рождении, и с самого детства он посвящает себя одному виду колдовства, постоянно совершенствуясь, не то что ваши недоучки…
Я в изумлении осадил Шэда, пропустив мимо ушей его тираду насчет имен, посвящения и даже не обратив внимания на саркастичное «недоучки».
- Постой! Ты сказал «наследников»? Наследников?!
Лайтфел усмехнулся моему изумлению.
- У тебя ведь есть брат, Тэрсел. Как долго ты отсутствовал «дома»? Неужели ни с кем не поддерживал отношений?
- Ни с кем не общался почти два года, - я невольно потянул ворот рубашки, чтобы скрыть свежий шрам.
- Достаточно долго, чтобы многое поменялось, - раздумчиво произнес светлый маг, явно не спеша посвятить меня в происходящее.
Я опустил взгляд на пыльную дорогу. Вырисовывался только один вариант возможных перемен. Когда я вновь посмотрел на Лайтфела, то понял, что все время, пока размышлял, он следил за мной.
- Так что же отец сообщил тебе на встрече? То, что он провозгласит моего брата наследником?
- Вероятнее всего.
- Но по закону…
- Пока жив старший, младший не может наследовать, - докончил Лайтфел.
Я воззрился на него. По спине у меня прошел озноб при воспоминании о вчерашнем инциденте.
- Зачем ты говоришь мне об этом?
- Только не думай, что я хочу предложить тебе помощь - мне намного выгоднее видеть наследником младшего. Он на удивление бездарен, в отличие от тебя…
- Беспредметный разговор, - с раздражением прервал я его. - Мой отец достаточно молод и абсолютно здоров. С чего это выносить на обсуждение тему наследования? И почему, - я с вызовом взглянул на Лайтфела. - Почему бы тебе не воспользоваться случаем и не избавиться от меня? Вероятно, такая возможность тебе больше не представиться.
Лайтфел рассмеялся.
- Нет, зачем же. Мне с одной стороны это, несомненно, выгодно, но в то же время нарушится перемирие, начнется война. И заметь, Бэйзел сказал «возможных» наследников. Он еще не выбрал из вас двоих.
- Он-то как раз давно выбрал, - процедил я сквозь зубы, и тон моего голоса заставил исчезнуть с его лица все признаки веселости.
Какой-то миг мы смотрели друг на друга, как два люто ненавидящих врага, но только миг. Потом в глазах осталось только сдержанное презрение.
Остальную часть пути Лайтфел молчал. Я же чуть рассеяно взирал на приближающиеся владения светлых колдунов, и давно меня не посещало столь скверное настроение. Я вспомнил зиму, свою болезнь и яд, которым меня отравила Дейра, а Дейра приходилась матерью моему брату. Только благодаря противоядию, предусмотрительно положенному в сумку Мерлиндой, я остался жив. Теперь я не сомневался, что все не примерещилось в бреду, а они обе действительно являлись ко мне.
Лесистые холмы остались позади. Перед нами открылась светлая обитель. За достаточно высокой оградой лежал огромный парк, в середине которого располагался дворец. Невысокий - всего в три этажа, но вытянутый причудливой дугой. Я знал, что если смотреть на дворцовый ансамбль сверху, он покажется половинкой солнца, поднимающегося среди деревьев, сейчас таких же золотистых по осени, как и он сам. Искусные орнаменты и барельефы украшали крытые золотисто-желтой охрой стены. А на медных крышах никогда не образовывалась патина. Вокруг дворца добавляя желтого цвели низкорослые рыжие бархатцы и лимонные хризантемы. Мы миновали хорошо охраняемы ворота, проехали длинную липовую аллею, остановились перед главным входом и спешились. Подоспевшие конюхи поспешили увести лошадей. Шэд взвился на дыбы, когда один из них протянул руку к поводу. Я отпихнул дурака прочь. После вчерашнего инцидента жеребец заметно нервничал и не желал больше испытывать чужих прикосновений к себе. Его копыта мелькнули в воздухе. Но там, где миг назад находился незадачливый слуга, теперь стоял я. Шэд так и остался на задних ногах, а передние копыта зависли над моей головой. Я негромко заговорил с ним на темном наречии. Шэд потихоньку успокоился, и гневно раздувающиеся ноздри почти перестали трепетать. Он попятился, осторожно опустился рядом и мягко ткнулся носом мне в щеку. Я ласково коснулся его, затем привязал повод к тонкому стволу молодой липы. Привязал тем узлом, который Шэд без труда мог бы развязать. На всякий случай. Лайтфел, молча следивший за мной, в итоге позволил себе насмешку и сделал приглашающий жест. Я быстро глянул на тронутые бедностью лица моих компаньонов. Значит, все же испугались за… наследника Бэйзела. Никто из конюхов больше не думал приближаться к Шэду, и я шагнул вслед за хозяином дворца. Лайтфел предложил немного отдохнуть и привести себя в порядок перед обедом. Он окинул меня взглядом.
- У тебя есть достойная одежда? - поинтересовался он.
- А что, намечается официальный обед?
- Нет, но я хочу, чтобы они увидели тебя настоящим, тем, кем, ты являешься на самом деле, - он специально сказал это достаточно громко, чтобы слышали Гаст, Скит и Инведнис.
За его спиной стояли мои друзья, явно встревоженные и все еще не знающие, что им думать и как теперь себя вести со мной.
- Хорошо, - тихо отозвался я, догадываясь, что это будет за обед.
В предоставленной мне комнате я умылся и переоделся в ту одежду, которую со времени моего отъезда из Мидла таскал с собой в седельной сумке: серую, почти серебристую, батистовую рубашку, черные брюки и куртку из превосходной выделки замши. Я причесался, обозрел себя в зеркале и криво усмехнулся - давно не приходилось выглядеть таким чистеньким. Однако что-то изменилось с тех пор. Заглянув самому себе в глаза, я невольно вздрогнул, а потом посмотрел на тонкий едва заметный, совсем уже затянувшийся порез на шее. Вовсе не хотелось, чтобы Лайтфел заметил его. Когда я вышел, ожидающий у двери слуга проводил меня в зал. Кроме Лайтфела, сидевшего во главе стола, здесь еще никого не было. Почти никого. По правую руку от него расположилась девушка в богатом, излишне роскошном, пышном платье - Авориэн, единственный отпрыск Лайтфела. На мои губы легла презрительная улыбка, но нарушить этикет я не мог, поэтому подошел к ней и склонил голову в приветствии.
- А ты что здесь делаешь? - полюбопытствовал я.
- Мы ведь давно не встречались, - она улыбнулось открытой радостной улыбкой, от которой меня передернуло. - Хотелось посмотреть на тебя.
- Давно? Хотя, смутно припоминаю, что пока наши отцы обсуждали дела, ты занималась своими куклами. Что-то я не вижу твоего любимого зайчика.
Авориэн покраснела.
- Я уже давно стала взрослой, если ты не заметил, - улыбка на ее лице уступила место недовольству.
- Прости, не заметил.
- Ты такой же…
- Какой? - с насмешкой отозвался я.
Она промолчала и посмотрела на отца.
- Садись там, Тэрсел, - он указал мне противоположный конец стола.
Я поудобнее устроился в кресле. В это время вошли колдуны. Они обратили на меня изумленные взгляды, словно видели впервые, а потом, смущенные, потупились. По знаку Лайтфела они уселись по левую руку от него. После этого слуги принесли еду и наполнили наши кубки вином.
- За твое здоровье, Тэрсел, - с насмешкой пожелал Лайтфел, подняв кубок.
- И за твое.
Мы выпили вина, и Лайтфел, как ни в чем ни бывало, принялся за еду. Я, поигрывая в кубке остатками вина и рассеянно ковыряя вилкой что-то в своей тарелке, поглядывал на него, ожидая продолжения. Лайтфел действительно через какое-то время заговорил, немного утолив голод. Заговорил на языке светлых колдунов. Я было удивился, но тут же догадался, почему Лайтфел это сделал.
- Ну-ка, Гаст, расскажи мне и поподробнее, как вы с ним познакомились.
Гаст негромко взялся за рассказ, не смея поднять ни на кого глаз. После описания нашего знакомства хозяин обители прервал Гаста.
- Посмотри на него внимательно! - в тон Лайтфела закрался гнев. - И вы тоже!
Колдуны обратили ко мне робкие взгляды.
- Смотрите внимательно, болваны! Посмотрите на его тонкие черты лица и нежные руки. Как можно перепутать легкое телосложение с юношеской худобой? Неужели вы не заметили, что перед вами колдун благородного и высокого происхождения?! Как вы могли увидеть герб его отца на попоне и не узнать? А потом еще так глупо купиться на его ложь?!
Они вновь понурили головы.
- А теперь Гаст, поведай мне, как тебе пришла в голову мысль взять темного колдуна в попутчики?
- Я… я хотел использовать его, - почти прошептал он.
- Как же?
- Он являлся изгнанником. Я хотел, чтобы он отрекся от своего рода и помогал бы нам.
- Какой жестокий эксперимент. Возомнил себя новым Артаканом? Впрочем, ты почти добился своего - Визониан подробно описал мне ту битву на море.
- Но…
- Могу поклясться, ты делал все, чтобы расположить его к себе. Ведь так?
- Да, но…
- А он оказался настолько молод и глуп, что поверил и помог тебе?
- Но…
- Дальше, Гаст!
Гаст продолжил рассказ. На этот раз Лайтфел не прерывал его и дослушал до конца.
- А теперь скажи, обсуждали ли вы при нем задачу вашей миссии?
Колдуны с недоумением переглянулись.
- Конечно, нет! - Гаст нахмурился.
- Не обсуждали ли вы при нем миссию на нашем языке, полагая при этом, что он не должен понимать вас? - перефразировал с подробностями Лайтфел.
На их лицах отразилось недоумение. Я понял, что это финал.
- Он спрашивает об этом, так как знает, что мне известен ваш язык, и беспокоится, не наболтали ли вы при мне чего-нибудь важного, - пояснил я на светлом наречии и, прежде чем отвернулся, успел заметить их пораженные, почти испуганные взгляды, обращенные в мою сторону.
- В темной обители существует закон, запрещающий любому колдуну изучать наше светлое наречие, кроме самого Повелителя и его наследника. Возможно, так они надеются узнать наши тайны, - продолжил Лайтфел. - Так вот, Гаст, уверен - вы секретничали при нем. Да и Визониан сообщил, что ты едва не сболтнул лишнего тогда - он успел вовремя тебя прервать.
Гаст нахмурился, а потом обратился к Лайтфелу.
- Мы не обсуждали миссию вообще, - проговорил он твердо. - Но почему же… если Визониан знал, кто такой Тэрсел, и что он понимает наш язык, то почему не предупредил?
- А ты еще не понял? Ради вашей собственной безопасности. Ну, пока все. Вы узнали друг о друге кое-что интересное, над чем стоит поразмышлять на досуге, - Лайтфел глянул на меня. - Ты все еще хочешь «дружить» со светлыми колдунами?
Я откинулся в кресле и в упор посмотрел на Лайтфела.
- Мое мнение здесь вряд ли имеет значение.
Лайтфел перевел взор на них.
- Вы?
Ответом ему послужило молчание. Он нахмурился.
- Если до вас так туго доходит, я еще кое-что расскажу о нем. Как он объяснил свое одинокое путешествие?
- Тэрсел сказал, что его изгнали из обители за непослушание, - Гаст пытался встретиться со мной взглядом, словно сомневался, не может ли это оказаться ложью, но я уставился в свою тарелку.
- О, да! - Лайтфел рассмеялся. - Действительно за непослушание. Ему запретили убивать, а он ослушался!
- Убивать?! - воскликнули они пораженные.
- Да, перед вами убийца, хладнокровный убийца, каким и должен быть тот, кому предстоит занять место Повелителя в темной обители. Он лишил жизни всех своих учителей. А знаете почему? Причина довольно банальна - не мог простить им те незначительные наказания, какие обычно заслуживают ученики, не выполнившие задания.
Это было последней каплей - Лайтфел сделал все, чтобы между нами разверзлась глубокая пропасть, которую бы никто не смог преодолеть. Я не поднимал глаз, зная, что они смотрят на меня, в надежде услышать опровержение. Но я не стал отрицать.
- Вы все еще хотите «дружить» с темным колдуном?
Колдуны вновь промолчали, но на этот раз на их бледных лицах почти не осталось сомнения в правоте Лайтфела.
- Может, ты все-таки что-нибудь скажешь, Тэрсел? - поинтересовался главный маг, позволив себе улыбку.
- Что ты хочешь услышать от меня, Лайтфел? Я понимал ваш язык, я с самого начала знал, какие идеи возникли у Гаста насчет меня…
Я заметил, как Гаст съежился, а по его щекам поползли бардовые пятна, что случалось с ним только при сильном волнении.
- И ты решил подыграть ему. Они поверили тебе, думая, что перед ними беззащитный трусоватый изгой. А ты мог убить всех троих, и они даже не успели бы этого осознать.
- Возможно. Но потом мне показалось, что… - я запнулся и едва слышно продолжил: - Я оказался глупым и молодым и поверил, потому что хотелось верить, что у такого, как я, все же могут быть друзья. Глупо… мне нельзя иметь друзей и не надо… Прошу прощенья.
Я поднялся и вышел на широкую беломраморную террасу. Я облокотился на парапет и остановил взор на раскинувшихся внизу осенних цветниках, стараясь избавиться от злости и ни о чем не думать. Когда я почти успокоился, вдруг ощутил сладковатый запах ее духов. Так обычно пахнут не розы, а дикий горный шиповник, источая более тонкий и менее уловимый аромат и скрывающий за своей нежностью цепкие, колючие стебли, способные укрепиться в самой твердой скале. Немного странный выбор для такого домашнего создания, как Авориэн…
- Ну что ты таскаешься за мной? - грубо спросил я. - Твой папочка не боится оставлять тебя со мной одну?
Авориэн встала рядом.
- Мне скучен их разговор, - как ни в чем не бывало заметила она. - Да и что ты мне сделаешь?
- На досуге обязательно подумаю над этим… Тебя не смущает услышанное за обеденным столом?
- Нет, ведь это известно мне давно. Да и знаю гораздо больше их. Отец специально рассказал им без подробностей. Если бы ты кое-что уточнил…
- Уточнил?! - я едва не взбесился.
- Впрочем, это твое дело. Мне надо поговорить с тобой о другом. Серьезно поговорить.
Я пожелание удивило меня и пробудило любопытство.
- О чем же?
- У меня появилась одна проблема, - начала Авориэн. - И, кажется, только ты сможешь помочь.
- Вот как? Это как же может помочь темный колдун?
- Мой отец не желает обучать меня магии, - продолжила она полушепотом. - Он считает, что женщины не должны владеть ею. Он намеревается отдать меня замуж, чтобы я родила ему наследника мужского пола, которого бы он обучил магии.
- Как интересно, - прокомментировал я, но она не заметила иронии.
- А у меня талант. Я хочу быть свободной. И хочу дальше познавать магию.
Она поглядела на меня, ожидая, что я догадался о своей роли в ее деле. Но я сделал вид, что еще далек от этого.
- Ты должен меня похитить, - наконец выпалила она.
- Похитить? - я «восхитился» ее идее. - Тебя?! Девочка, ты в своем уме? Соображаешь, что говоришь? Твой отец мигом превратит меня в уголек. Нет, даже и пепла не останется, если у меня подобное возникнет в мыслях.
- Я знала, что ты струсишь, - в ее голосе послышалось презрение.
- Просто здраво рассуждаю, - отпарировал я. - И у меня хватает собственных проблем.
- А я-то думала, что ты любишь проделки и приключения, - она вздохнула.
- Хорошенькое оказалось бы приключение с трагическим концом, - я хмыкнул.
- Тебе хорошо, ты сбежал от отца и волен делать все, что вздумаешь.
- Не сбежал. Он сам меня выгнал.
- Какая разница? Ты ведь не торопишься возвращаться. А я так устала от всего. За мной следят и никуда не выпускают. Я так хочу увидеть мир…
- А ты действительно талантливая? - спросил я больше из корыстного интереса, чем из праздного любопытства.
- Да, я в совершенстве знаю материальную магию.
Она сорвала соцветие с куста роз, росшего в кадке на балконе, и через миг алые лепестки превратились в бабочку.
- Ух, ты, - изумился я и тронул ее пальцем. - Живая?
Бабочка взмахнула крыльями и улетела в парк. Авориэн улыбнулась, видя, что ее колдовство впечатлило меня, но тут же погрустнела.
- Он не хочет замечать, что я умею делать, - в ее словах слышалось отчаяние, глаза подозрительно влажно блеснули, и мне даже стало ее немного жаль.
- А у тебя есть план похищения?
- Да нет, - она горестно вздохнула. - Я бы сама наняла людей для этого, но со мной всегда слуги отца. Да и вряд ли кто-нибудь отважился. Хотя ты показался мне достаточно безрассудным, дружа со светлыми колдунами. Если бы ты спас меня от этого кошмара, я бы отблагодарила тебя.
- Это как? - не понял я.
Она бросила на меня странный взгляд.
- Я могла бы подарить тебе поцелуй.
Я тупо уставился на нее. Но потом на мои губы легла насмешка, и я чуть склонился к ней. Конечно, я пользовался благосклонностью девушек, но почему-то и в голову не приходило, что я могу понравиться дочери повелителя светлых колдунов. Тут же мелькнула мысль воспользоваться этим, чтобы досадить ее отцу.
- Всего один поцелуй? - прошептал я, зная, что должен ее этим смутить. - А не больше?
- Ну, ладно, два, - она не поняла, что я имел в виду под «больше», конечно, не количество поцелуев. - Один заранее…
Она внезапно подалась вперед, и наши губы встретились. Поцелуй ее оказался неожиданно сладостным, и я вдруг осознал, что у меня давно никого не было, и что я истосковался по любви. Я с нежностью привлек ее к себе. Она, похоже, тоже не ожидала подобной нежности ни от себя, ни от меня. Несколько мгновений мы не могли друг от друга оторваться. Потом она отпрянула, зардевшись от волнения и стыда. Я бросил осторожный взгляд через плечо в обеденный зал. Лайтфел по-прежнему наставлял колдунов, и только Гаст, в разочаровании отвернувшийся от остальных к террасе, застыл с обалделым выражением. Наши глаза встретились, и он спешно уставился в пол.
- Он видел, - с испугом прошептала Авориэн.
- Он не скажет, - я вновь принялся разглядывать парк. - И когда это надо тебя похитить?
- Свадьба назначена на середину весны.
- Через пол года? - я не скрыл разочарования. - А раньше нельзя?
- Нет - у меня еще много дел в обители. Но ты ведь сделаешь для меня? Ты придешь? - и голос ее стал совсем тихим на последних словах.
- Если только за это время со мной ничего не случиться. Надо уладить свои проблемы. А их достаточно… Пожалуй, мне пора.
Я вернулся к столу. Гаст склонился ко мне.
- Тэрсел, ты знаешь, что делаешь? - зло прошипел он.
- Я думал у меня и в самом деле есть друзья, - тихо заметил я. - Неужели имеет такое большое значение, кто мой отец?
- Ты не понимаешь, - шепотом продолжил Гаст. - Ты не такой, как другие. Ты особенный. И у тебя особенные обязанности. Со временем ты станешь главным колдуном и будешь править остальными. А твой отец - наш злейший враг…
- А темные колдуны враги светлых… старая песня… Что ж, вам легче - вы меня взяли в свою компанию, вы меня ее и лишили, - я резко поднялся и спросил у Лайтфела. - Можно мне уйти?
- Конечно, - ответил он.
Я вышел прочь, вскочил на Шэда и, злясь на них всех, помчался куда глаза глядят.

Предыдущая страница 10 Следующая страница


11 Ольга Баумгертнер

Немного остыв, я остановил жеребца и направил его к северу. Впереди, в открывшейся с холма равнине лежал огромный город, Мидл, перекресток торговых дорог, смесь людей со всех концов материка и разных культур. Расположенный в самом центре Бинаина, он стал своеобразной столицей всех земель, хотя и оставался совершенно от них независимым. Круглый год здесь не прекращались ярмарки. Трактиры и гостиницы были заполнены путешественниками и купцами. И, как я уже однажды рассказывал Гасту, город считался нейтральной территорией для светлых и темных колдунов, и по его законам запрещались усобицы между ними. Дорога увела вниз, к южным воротам, прорубленным в высокой белокаменной и казавшейся неприступной крепостной стене. Стражи бросили на меня короткий взгляд и почтительно склонили головы. В этом городе мне не было нужды представляться. К моему собственному неудовольствию слишком многие знали меня. И именно слишком частые любопытные взгляды побудили меня когда-то уехать отсюда, оставив уютную небольшую комнатку в таверне, к которой я сейчас подъезжал, миновав центральную улицу и короткий переулок в самом сердце Мидла. Шэд потянул ноздрями и издал короткое и одобрительное ржание.
- Ага, вспомнил, что тебя здесь кормили отборным овсом, - я похлопал его по шее и прошептал. - Эх, Шэд, вот ты и остался один у меня, самый верный друг.
Шэд скосил глаз, вывернул шею и чуть укусил меня за колено в подтверждение, а потом резвым аллюром промчался по оставшемуся участку дороги и как вкопанный замер подле знакомого входа. Я мог бы доехать сюда и с отпущенными поводьями - Шэд бы сам безошибочно нашел таверну, где я жил два года назад…

Глава 9. Перекрестки Мидла

Два года назад я ехал по путаным улицам Мидла, немного рассеяно глядя по сторонам. Это происходило в тот самый день, когда меня изгнали из обители. Закончилась осень. Моросил то ли холодный дождь, то ли сыпал мелкий снег. До самого Мидла я добрался ближе к вечеру. Миновав западные ворота по Главной улице, соединяющей оба въезда в город, достиг центра, показавшимся, не смотря на промозглую погоду, слишком шумным и беспокойным. Тогда я углубился в более тихие районы, где в сгущающихся сумерках выбрал малоприметную гостиницу в одном из переулков.
Дела у хозяина, похоже, шли плохо. Внутри оказалось грязновато, хотя еду пообещали добротную. Зато никто из колдунов сюда точно бы не заглянул. Я снял комнату, сел за отдельный столик в общем зале, заказал ужин. В тот день моего изгнания я был слишком расстроен. А те, кто следили за мной, сочли молодым и слабым, чтобы оказать какое-либо сопротивление. И даже одежда темного колдуна не отпугнула их. Воры, от которых не могли избавить город не то что бы законы, но даже опекунство светлых магов, положили глаз на мой довольно скромный по объему кошелек. Я же, погруженный в невеселые думы, вспоминая неприятные события утра, незаметно для себя увлекся вином, которое запрещалось пить ученикам. Правда, в этот день я уже не являлся учеником… Захмелев, я уже не обнаружил в голове невеселых и отягощающих мыслей и расслабился. Вино и еда приятно согревали, и меня стало клонить в сон. Воры не видели, ни на каком коне я приехал, ни серой рубашки под застегнутой на все пуговицы черной курткой. Их погубило нетерпение. Я прикрыл веки, откинувшись на спинку скамьи, готовый вот-вот задремать. Но они решили, что я уже отключился. Я очнулся в тот самый миг, когда один из них пытался отстегнуть кошелек от пояса. Тогда они совершили еще большую глупость - перед моим лицом сверкнул мясницкий нож. Чувство опасности мгновенно отрезвило меня.
- Тише! - зашипел тот, с ножом, и уже напарнику: - Поторапливайся! Чего возишься?
- Проклятая застежка, - просипел тот.
От их наглости я на миг растерялся.
- Советую оставить это и уносить ноги как можно быстрее! - брякнул я первое, что пришло в голову.
- Да что ты? - с издевкой бросил «мясник». - Думаешь, мы тебя испугались?
В следующий миг хорошим пинком я отбросил его от себя. Он кувыркнулся спиной назад, споткнувшись о скамью. Потом я стряхнул с себя второго, чьи трясущиеся руки так и не смогли справиться с застежкой. Грохот упавшего привлек к себе внимание остальных. Я надеялся, что эти двое последуют разумному совету, но этого не произошло. Вместо этого поднялись остальные посетители этого сомнительного заведения, недобро сощурившись в усмешке. Кто-то помог «мяснику» подняться.
- Проучим ублюдка! - хрипло выкрикнул он. - Сколько можно терпеть от темных - все наши деньги теперь у них!
Вокруг одобрительно закивали, и толпа человек в двадцать двинулась на меня.
- Куда?! - завопил тавернщик. - Совсем ополоумели! Уже не соображаете, кто перед вами?! Хотите, чтобы сюда заявилось с десяток таких как он? Я и так почти разорен!
- Заткнись, Перл! - рявкнули на него. - Печешься о своей выгоде? Забыл, что один из них сделал с твоими женой и дочерью? Не беспокойся, никто ничего не узнает…
Я стоял, прижавшись спиной к стене, и лихорадочно соображал, что делать. В голову некстати лезли глупые мысли о том, что в Мидле безукоризненно блюдутся законы, что колдуны обоих сторон не вправе нарушать права граждан, и что за обиду жителя города - не важно оскорбление или хуже того - увечье, дело могло дойти до городского суда, где судьями выступали представители всех трех сторон. Я пытался сформулировать короткую речь, чтобы избежать конфликта и подавить их агрессию, но не успел.
Первым ко мне подскочил «мясник». Я увернулся, и нож прошел рядом, распоров мне куртку, на дощатый пол посыпались пуговицы. А потом тут же сработал инстинкт самосохранения. Нападавших разметало по стенам. Вихрь поднял и опрокинул столы и лавки. Разбилась вдребезги посуда за стойкой, брызнуло вино и нечто покрепче из разбившихся бутылок. Фонари, сорванные со стен, умаслили пол, разлившееся масло вспыхнуло, и пламя занялось грязными от въевшегося жира столами. Нападавшие уже потеряли интерес ко мне - израненные осколками стекла, они теперь спасались от пожара. Я подхватил свою торбу и выпрыгнул наружу через разбитое окно. Огонь занялся таверной на удивление быстро. Шэд, почуявший неладное, уже самостоятельно покинул конюшню, не забыв вытащить в зубах седло и упряжь, заметил меня, чуть расслабил встревожено стоящие уши и, приветствуя, мотнул головой. Я, хмурясь происшествию, подошел к нему, похлопал по шее, закинул на загривок торбу и взялся за седло. В это время из горящего здания выбрались последние люди, таща «мясника» с разбитой головой и оглушенного произошедшим тавернщика, и тут же застыли на пороге, едва не позабыв, что за спиной бушует пламя. Уставились все, как один, на видневшуюся под лишенной пуговиц курткой светло-серую рубашку. А я, чтобы они не решили, что им это примерещилось, с очень недоброй усмешкой кивнул на герб Бэйзела, красующегося на попоне Шэда. Всех сдуло ветром на этот раз без моей помощи. Ускакал, прихрамывая, даже «мясник».
Остался только жалкий тавернщик. Он потоптался на месте, словно ничего не сознавал, нерешительно шагнул вперед, не зная, куда девать руки, мял подол почерневшей от дыма и копоти рубашки. Обернулся на миг к полыхающему его достоянию и обратил ко мне полные отчаяния глаза.
- Мммилорд, - произнес он так тихо, что я едва не поддался вперед, чтобы расслышать получше. - Милорд, помогите…
- Что?! - он еще осмеливался просить о чем-то после того, как в его заведении меня чуть не убили.
По черному в саже лицу пролегли светлые полосы - он заплакал, а потом неожиданно бухнулся на колени.
- Милорд! Молю вас! Там моя девочка осталась… Может, вы обладаете нужной магией, и я смею надеяться на ваше снисхождение…
Никто и никогда еще не унижался передо мной, и мне стало еще более противно. Я посмотрел в конец улицы, куда умчался один из злополучных посетителей таверны с криками «Пожар! Помогите!». Но что-то подсказывало, что помощь может весьма запоздать. Огонь перебросился на верхний этаж. Я с сомнением глянул вниз, где, кроме огня и дыма, ничего уже не было видно.
- В какой она комнате? - я все еще в сомнении шагнул к горящему дому.
- Вверх по лестнице, вторая дверь справа, - голос тавернщика переполнился мольбой и надеждой.
- Если лестница еще осталась. Жарковато, проклятье, - я дошел до двери и остановился. - Ненавижу огонь…
Будь я магом воды, я знал бы, как залить пожар, будь я магом огня, я знал, как усмирить пламя… Хотя… Я направил ветер в дом. Языки пламени пригнулись под его напором, образовав проход. Я бросился к лестнице, она тоже вся горела, но ветер заставил пламя исчезнуть, почти сбил его. Задержав дыхание и чувствуя, как щиплет глаза и в горле от едкого дыма, я спешно вбежал по ней. Вторая дверь, и я оказался в полной дыма комнате. Огонь уже занялся одной из стен, тлели занавески на окнах. Девочку лет десяти я нашел без сознания на постели. Тем проще. Я осторожно поднял ее, выбил окно и позвал Шэда. Конь встал на дыбы, уперев передние ноги в стену, вытянул шею, достав, таким образом, до второго этажа. Я осторожно опустил бесчувственную девочку ему на шею, тавернщик, поняв мой замысел, поймал крошку внизу, когда она, скользнув по спине жеребца, попала прямо отцу в руки. Следующим из окна ретировался я. Шэд принял более обычную для коня позу, опустившись на четыре ноги, и я ласково потрепал его. Единственное, что меня сейчас радовало, что не оказалось свидетелей всего произошедшего. Пожар, несомненно, привлек бы людей, но дома вокруг казались вымершими. Тавернщик привел девочку в сознание, а я стал седлать Шэда. Я уже собирался вскочить в седло и покинуть это «гостеприимное» местечко, когда обнаружил в конце переулка спешащую помощь в лице пары стражников и одного светлого мага.
- Эй, послушай! - я окликнул тавернщика. - Если сболтнешь, что я вытащил ее из горящего дома…
- Да, милорд, - тавернщик улыбнулся мне преданной счастливой улыбкой.
- И не называй меня милордом!
Я срочно подвернул попону, чтобы никакого герба, выдающего мой род, не было видно, и запахнул куртку, лишенную пуговиц, скрыв рубашку.
- Что здесь произошло? - требовательно спросил подоспевший маг воды, уперев в меня взгляд и одновременно со своими словами обрушив на горящую таверну такой ливень, что уже через пару минут пламя погасло - для пущего эффекта не хватало только громового раската.
- Меня пытались обокрасть, - ответил я с некоторым раздражением. - Опрокинули масляный фонарь, начался пожар… В общем, хозяин лучше меня объяснит произошедшее. Я и так тут задержался.
- Постой. Может, у него еще какие-то претензии к тебе.
- Какие претензии?!
- Никаких претензий! - поспешно замотал головой тавернщик. - Как можно? Ведь он спас мою девочку из огня! У меня никаких претензий к милорду!
- Милорду? - переспросил маг воды, ошарашенный этими новостями.
Я проклял про себя излишнюю угодливость тавернщика и решительно шагнул к магу воды, отпустив куртку.
- Послушай! Меня чуть не прирезала шайка каких-то грязных воров. Не понимаю, вам что, нужен скандал?
- Разумеется, нет, - маг воды очутился в несколько щекотливом положении.
С одной стороны ему бы следовало назначить расследование происшествия, но с другой - мой статус его явно смущал.
- Хорошо, если все действительно так, и потерпевший утверждает, что…
- Потерпевший?
- У него сгорел дом, - маг развел руками.
- Ладно, пусть он будет потерпевший, хотя убить пытались меня… Единственное мое желание, чтобы вы все забыли, что видели меня здесь или какого-либо другого темного колдуна.
- Не думаю, что с этим возникнут проблемы, - маг глянул на стражников, и они согласно кивнули, что меня несколько успокоило. - Что ж, тогда мы здесь больше не нужны. С девочкой все в порядке?
Тавернщик кивнул.
- А почему на шум никто из соседей не выскочил? - полюбопытствовал я напоследок у мага воды.
- Все очень просто. Это старый, заброшенный квартал. Здесь никто и не живет давно. Его должны скоро отстроить заново. Собственно поэтому здесь сегодня и произошло то, что произошло. Не совсем подходящее место для наследника Бэйзела.
Маг откланялся на прощанье и зашагал прочь, но стражники еще задержались. Я не торопясь выправлял попону, поглядывая на них - чего они здесь торчат? Между тем, стражники, похоже, проявили интерес к тавернщику.
- Твое имя? - спросил один.
- Перл.
- Судя по имени - ты приезжий? Не с Южного моря случайно?
- С Южного.
Стражники покосились на меня, но я сделал вид, что мне нет дела до их разговоров. Перл смотрел на них, ища сочувствия.
- Наш городок разграбили варвары, но большинство жителей успело бежать до этого. Кто-то осел в деревнях, а я добрался сюда, - он выдавил улыбку. - Купил таверну, хотел начать все сначала…
Второй стражник хмыкнул, зыркнув в мою сторону, но я с увлечением проверял упряжь.
- Наверно дешево купил - в таком-то районе? У тебя деньги остались? Есть куда пойти?
Перл растеряно развел руками.
- Нет, - прошептал он и склонился к дремавшей на его руках девочке. - Я едва не потерял последнее…
- Тогда ты, вероятно, знаешь закон?
- Закон? - он непонимающе воззрился на стражников.
- Закон запрещает пускать в город нищих. Нам не нужны бродяги. И без того всяких проходимцев хватает… Так что давай пошевеливайся. Мы проводим тебя до ворот.
Перл онемел от изумления. Надо сказать, меня их слова тоже весьма удивили.
- А как на это смотрят светлые маги? Неужели сквозь пальцы? - поинтересовался я и спешно добавил, так как они напряглись. - Я спрашиваю из чистого любопытства.
- Это наш город, - весьма лаконично ответил стражник.
- Что ж… А что насчет тех воров? Вы их поймаете? И накажите?
- Возможно… Но Перл, наверняка, знает своих дружков. Может, он даже с ними заодно… Кстати, за убийство бродяги у нас нет никакого наказания. Одно время было достаточно много случаев нападений подобных разбойников на честных граждан, и это зачтется, как самооборона.
- Вот как?! - воскликнул я в восхищении. - Так что же вы здесь делаете?
- Счастливо оставаться, милорд, - они поклонились с гнусными ухмылками на лицах и, порекомендовав напоследок пару приличных гостиниц, исчезли в темноте.
Перл обратил на меня взгляд полный ужаса - он уже знал, на что я способен.
- И после этого нас называют злодеями! - высказался я вслух. - Что собираешься делать дальше, Перл?
Тавернщик, успев облегченно вздохнуть, пожал плечами.
- Что с ней? - спросил я. - Один из твоих завсегдатаев упомянул что-то о темных колдунах.
- Это произошло по пути сюда. Мы проходили через лес, я отлучился, отправившись на охоту. Когда вернулся, моя жена уже не дышала, а малышка была едва жива… Они заставили ее плясать на углях.
- Но с чего ты взял, что это темные колдуны?
- Я видел их, и ни один человек никогда не оденет черных одежд… Они поняли, что женщины не одни, и направились на мои поиски. Я бежал с малышкой и чудом спасся.
Его слова несколько озадачили меня.
- Как давно это случилось?
- Три года назад.
- Ты смог разглядеть лица?
- Нет, но у одного была куртка… того же цвета что и ваша рубашка… Я не лгу, милорд! - добавил он спешно, увидев, что его слова мне не понравились. - Простите мою дерзость, но разве вы не знали, что у вашего рода это в обычае?
- Слышу об этом впервые, - я задумчиво потрепал Шэда, и он фыркнул в сторону.
Перл сообщил нечто интересное, теперь я раздумал оставлять его.
- Пойдем.
- Куда? - он все еще опасался меня.
- В гостиницу - спать хочется ужасно. Знаешь, где поприличней, чем у тебя, тихо и спокойно?
Перл кивнул и, осторожно неся девочку, пошел вперед, я последовал за ним, ведя на поводу Шэда. Спустя полчаса мы сняли одну комнату на всех, и Перл пришел в ужас, поняв, что ему придется ночевать со мной в одном помещении. Но мне не хотелось терять его из вида.
Проснулся я поздно, да и то оттого, что кто-то осторожно поцеловал меня в щеку. На меня с любопытством смотрели темные девчачьи глаза. Дочь Перла улыбнулась и протянула мне куртку с пришитыми пуговицами.
- Сэлли! - прикрикнул на нее тавернщик. - Не приставай к господину.
Она спешно, чуть прихрамывая, отошла прочь. Что-то не укладывалась в моей голове.
- Послушай, если три года назад с ней произошло несчастье, почему она так спокойно относится ко мне? - спросил я, садясь в постели.
Перл сидел на неразобранной своей - похоже так и не ложился спать, - нервно мял пальцы и старался не встречаться со мной взглядом. Сейчас, в ярком утреннем свете я смог получше разглядеть его. Среднего роста, почти совсем седой, с глубокими морщинами, прорезавшими смуглое лицо, хотя он был еще молод, синие, словно поблекшие или выцветшие глаза, иногда неожиданно оживающие на короткий миг, в которых сквозил незаурядный ум.
- Она-то испугалась и начала плакать, - негромко произнес он. - Но я сказал, что вы не такой, как они, что вы спасли ее из огня…
- Хм… - у меня не нашлось на это слов. - Знаешь, о чем я думаю? Только двое из нас имеют право носить этот цвет.
Я кивнул на рубашку, а лицо Перла, не взирая на смуглость, приобрело цвет молока.
- Но я никогда не замечал за отцом подобного, - негромко продолжил я. - Ты не ошибся?
- Не ошибся.
- Ты видел знак власти - на черной обсидиановой пластине серебряный месяц, обращенный рожками вниз в созвездии судьбы?
Перл покачал головой.
- Любопытно…
- Мне нет нужды лгать вам, милорд! - воскликнул Перл горячо.
- Вот именно. Поэтому-то и не понятно, с кем ты столкнулся три года назад.
Я поднялся и принялся одеваться. Сэлли скромно отвернулась, а Перл ошарашено уставился на мои шрамы.
- Я не был послушным ребенком, - я зло улыбнулся ему. - Но отец никогда не бил меня. А теперь слушай внимательно. Ты мне еще понадобишься в будущем. Если у тебя окажется таверна, ты сможешь успешно вести дела?
- Конечно. Тогда, в южном порту, я содержал одну из лучших гостиниц города.
- Отлично, пойдем тогда искать тебе достойное заведение.
- Вы шутите, милорд?
- Живо!
Перл с услужливой готовностью вскочил и схватил дочь за руку. Девчушка, почувствовав что-то не то, испугалась. Пришлось смягчить тон.
- Спасибо за куртку, малышка. Где ты успела раздобыть пуговицы?
Она улыбнулась чуть растеряно, бросив взгляд на отца.
- Она не говорит с того самого дня, - объяснил он. - Она выражает вам признательность за спасение.
Спустя некоторое время мы стояли у недавно построенной таверны. Добротный трехуровневый дом из темно-коричневого кирпича, с плоской крышей. Внутри большой трапезный зал с высоким потолком, светлые стены, темный дощатый пол, каменный очаг у дальней стены. Вся отделка, столы со скамьями тоже темного дерева. Десять комнат на втором этаже и двадцать на третьем, аккуратная кухня, просторный погреб. Совсем близко от центральной площади, но в тихом уютном переулке.
- Ну, как тебе? - спросил я Перла.
- О лучшем и мечтать бы не пришлось, - прошептал он и продолжил совсем уж жалобно. - Но это слишком…
Я посмотрел на владельца. Он нервно поглядывал на меня. С одной стороны он знал, что у меня наверняка много денег, но с другой боялся завысить цену.
- Слишком? - я вновь критически окинул взглядом дом. - Ничего особенного. Так сколько вы за него просите, любезный?
Продавец оказался умным малым и назвал цену, которую я и ожидал.
- Отлично. Перепиши владение на него, - я ткнул на Перла.
- Это огромные деньги, милорд, - зашептал мне Перл. - Если бы те негодяи ограбили вас…
Я прыснул.
- Им бы не много досталось. Я беру дом в долг.
- В долг? - Перл опешил.
- Думаешь, будь у меня уйма денег, я бы пришел в твою таверенку? Впрочем, это к делу не относится… Это твой долг, Перл, я всего лишь поручился за тебя.
Тавернщик побелел.
- Сколько мне будет стоить ваше поручительство, милорд? - голос его дрожал от волнения.
- Чего ты боишься? Ты ведь сказал, что сможешь поднять предприятие.
- Да, но… Сумма велика, здесь центр, а конкурентов вокруг пруд пруди.
- Посмотрим.
- Так сколько? Сколько стоит ваше слово?
- Ты итак мой должник, Перл. Какая разница?
Он опустил голову и молча кивнул. Продавец предал бумаги на владение таверной, скрепленные нашими подписями и с этого дня Перл стал хозяином «Перекрестка», как называлась таверна. Что ж, свое дело Перл знал. Нанял отличных поваров и прислугу, договорился с торговцами на рынке поставлять ему лучшую снедь. Я поселился на верхнем этаже. Пару дней, пока Перл крутился как белка в колесе, я бездельничал, лежа на постели и глядя в потолок, и размышлял о своей жизни, странных и неожиданных поворотах судьбы и о том, чем заняться дальше. Дня через два Перл доложил мне, что все давным-давно готово, что уже явились первые посетители, которые остались весьма довольны. Но их слишком мало. А не менее чем через пять домов от нас находится первоклассная гостиница, через улицу вторая. И еще одна таверна в самом начале улицы, выходящая фасадом на площадь, славится чуть ли не лучшими в Мидле поварами.
- Мне никогда не отдать долг, - заявил он в самом конце.
- Что-нибудь придумаю, - пообещал я.
- Что тут можно придумать, милорд, - Перл со вздохом оставил меня.
Все началось с того, что в первой гостинице вместо вина оказался уксус, и даже лучшие вина отдавали кислятиной. Потом в номерах завелись клопы, перекинувшиеся на гостиницу через улицу. В довершение всего в таверне на площади повара вдруг словно разучились готовить, и всех воротило от их блюд. Все это узнал Перл от бывших завсегдатаев этих заведений. Он взволнованно слушал новости, замечая, что количество народа в зале весьма прибавилось, и машинально протирая безукоризненно чистые бокалы белоснежным полотенцем. Мне же пришла в голову одна любопытная идея, и пару дней я потратил на ее осуществление. Открывал два портала подряд - в следующий мир и обратно в наш, а потом начинал перемещать последний - так я мог следить за жизнью в городе, не покидая своей комнаты. В итоге я нарисовал карту Мидла - тот самый план, который видел Гаст, и который я впоследствии сжег в огне. Но в этот вариант я добавил магию. Когда Перл, пробудившийся как всегда одним из первых, спустился вниз, дошел до стойки, то обомлел.
Карта висела на стене, рядом со стойкой, круглая, как городская стена, кольцом окружающая город, около трех футов в поперечнике. Искусно прорисованные детали, плюс немного магии, и карта перестала быть просто картой. Возникало ощущение, что смотришь на город с высоты птичьего полета. Шевелилась листва деревьев в садах, блестела вода в каналах, перелетали с крыши на крышу голуби, менялась стража на крепостной стене, в ворота заезжал воз купца, а свет с тенями такой, словно над городом поднимался рассвет, как и в действительности. Внизу, словно застывшая над землей, стояла моя подпись, сделанная серебристыми чернилами и бросающая черную тень на зеленый луг за крепостной стеной.
- Нравится? - поинтересовался я за спиной Перла.
Тавернщик подскочил от неожиданности и обернулся ко мне.
- Ничего более прекрасного и удивительного в жизни не видел! - искренне восхитился он. - А «Перекресток»?
Я показал ему место нашего расположения на карте, и он долго любовался видом таверны. Скоро за его спиной ахала уже вся прислуга. Я про себя улыбнулся.
Весь день у карты происходило столпотворение, а на следующий день зал набился битком - все, кто наблюдал карту, не преминули рассказать о ней своим знакомым. Моя идея прибавила Перлу работы. Дни проходили, но зал не пустел, и никому не надоедало созерцать уменьшенную копию Мидла. Некоторые приходили по несколько раз в день, чтобы увидеть его в утреннем свете, в полдень с короткими тенями, вечерний и ночной, когда уже ничего не видно, кроме зажегшихся огоньков в домах, уличных фонарей, огней сторожевых башен, да мигающих звезд в воде каналов. Все наши конкуренты, на которых сетовал в самом начале Перл, разорились и закрылись в течение трех недель. На следующий день после этого знаменательного события таверну посетил уже знакомый нам маг воды.
- Я Тибелус, представитель городского совета, - сообщил он, не узнав в опрятном и хорошо одетом Перле виденного им у пожарища злополучной таверны оборванца, перемазанного в саже.
Перл представился в ответ и осведомился, чем может быть полезен высокому посетителю.
- До нас дошли слухи, что ты заплатил одному темному колдуну за то, чтобы он навел порчу на твоих конкурентов.
- Порчу? - изумленно произнес Перл.
- Да. Одним твоим соседям подпортили вино, превратив его в уксус, на других обрушились полчища клопов, у третьих невесть что творилось с провиантом. Не хочешь ли ты поведать об этом?
Перл застыл, не зная, что и отвечать. Несомненно, он подозревал в соседских неудачах меня, но мы никогда не беседовали на эту тему. Пришлось помочь выпутаться из очередной скверной ситуации. Я незаметно подошел к магу.
- Будь на моем месте обычный темный колдун, дражайший Тибелус, он бы не оскорбился твоим словам, - я хмуро поглядел на обернувшегося ко мне мага.
- Милорд? - он содрогнулся, но не забыл о приличиях и поклонился мне.
- Неужели ты готов допустить, что подобный мне мог бы опуститься до каких-то отвратительных насекомых или до превращения вина в уксус - заклятия, которое без труда исполнит самый бесталанный ученик?
Тибелус, разумеется, мог допустить что угодно, но признаваться в этом, само собой, не стал. Я весьма фамильярно положил руку ему на плечо и развернул мага воды к карте.
- Вот одна моя забавная вещица, из-за которой у Перла столь удачно идут дела.
Маг уставился на карту, как и любой другой посетитель «Перекрестка».
- Это…
- Всего лишь визуальная магия, - подсказал я.
- Прошу прощенья, милорд. Я вовсе не хотел…

Предыдущая страница 11 Следующая страница


Колдовская компания 12

- Ладно, можешь не извиняться, - смилостивился я и увлек его за собой. - Пойдем лучше выпьем неплохого вина. Перл!
Пока Перл нес нам вино, я еще кое о чем поведал неловко себя чувствующему магу.
- Знаешь, что я подумал, после нашей той встречи, - продолжил я в том же духе. - Помнишь, ты говорил тогда, что трактирщик потерпевший? Я подумал и пришел к выводу, что, проклятье, ты прав! Что мне могла сделать эта шайка воров? Ничего. А бедняга действительно лишился всего. Я и решил немного помочь ему.
- О?! - только и произнес Тибелус, вытаращившись на Перла, принесшего вино и ловко его разлившего по бокалам.
Я скромно помолчал, дождавшись, пока Перл уйдет.
- Да, совсем немного помог, - повторил я. - А то те любезные стражники, сопровождавшие тебя в тот раз…
Тибелус едва не подавился, услышав от меня историю о стражниках, и сделался таким же пунцовым, как вино в наших бокалах.
- Милорд, - наконец вымолвил он, переборов охватившее его волнение. - Я сдержал свое обещание, и никто не узнал о том происшествии, и что вы находились там. Теперь я прошу вас о том же - никому не рассказывайте эту гнусную историю о стражниках!
- Разумеется! - я расплылся в улыбке и понимающе кивнул, отчего у мага случился второй приступ непомерного стыда. - Есть еще какие претензии к Перлу насчет клопов и остального?
- Нет, конечно, нет! - маг отдышался, сделал большой глоток вина и, поспешив подняться, откланялся. - Всего хорошего, милорд.
Внутри я покатывался со смеху, глядя ему вслед.
- Что вы ему сказали, милорд? - спросил подошедший Перл.
- Ничего особенно. Но он вряд ли еще сюда сунется, хотя и по другой причине.
- Почему же? Мне показалось… он опасается вас. Тогда у пожарища этого не было…
- Похоже, Тибелус прознал, почему меня выгнали из обители.
- Вас выгнали из обители? - ошарашено произнес тавернщик.
- Тебе о причинах знать не следует, - отозвался я задумчиво. - А уж если об этом станет известно в городе… это сослужит плохую службу твоему делу, Перл. Впрочем, не думаю, что светлые отличаются излишней болтливостью.
Вновь как прежде проходили дни. Постояльцы же и прочие люди, знавшие о карте Мидла, невольно старались увидеть и ее создателя. Так что несколько утомленный неиссякаемым любопытством горожан и приезжих, а также ходившими по городу слухами о разорившихся хозяевах таверн - наших бывших соседей, неожиданном богатстве и везучести Перла, который каким-то удивительным образом свел выгодное знакомство не просто с темным колдуном, а с самим наследником Бэйзела, я уехал, вознамерившись немного попутешествовать. В любой момент я мог сюда вернуться, когда все поутихнет, когда все происшествия достаточно подзабудутся…
Итак, я вновь оказался в Мидле в Перекрестке. Едва я вошел в зал, как возле меня оказался хозяин таверны.
- Милорд! - Перл поклонился мне, и на лице его отразилась радость. - Я уже боялся, что вы совсем позабыли нас.
- Вовсе нет, - я улыбнулся ему. - Немного попутешествовал. Как идут дела?
- Все так же хорошо, и никаких проблем после того посещения Тибелуса, - в его глазах отразились озорные искры. - А как у вас?
Я пожал плечами, осознав, что мне даже думать сейчас об этом не хочется.
- Могло бы быть хуже.
- О! Вы устали с дороги, а я пристаю к вам с расспросами, - на лбу Перла собралась тревожная морщинка - он всегда безошибочно угадывал мое настроение. - Ваша комната, как всегда, в вашем распоряжении. Я позабочусь об ужине.
Я поблагодарил его и поднялся наверх. В комнате угасали последние лучи солнца, опускающегося за западными городскими стенами. Я зажег свечу и откинулся на постель. Я действительно устал, точнее, был совершенно душевно измотан. В голове, казалось, царила пустота из-за несвязных, обрывочных мыслей, словно я не мог осознать все то, что недавно произошло со мной. Я глубоко вздохнул, и показалось, что ощутил аромат духов Авориэн. Наверное, остался их невидимый след на вороте рубашки, где она коснулась меня. Итак, я потерял друзей, а отец занес надо мной меч. Два скверных события. Я понимал, что нужно что-то предпринять, только не знал что.
В дверь тихо постучали, и в комнату вошла девочка, неся на подносе ужин. Я узнал в ней дочь Перла.
- Спасибо, малышка.
Сэлли поставила поднос на стол, улыбнулась смущенно и выбежала за дверь. Я поел. Долго не мог уснуть и лишь под самое утро погрузился в тревожный сон. Утром после завтрака я проведал Шэда, прогулялся по Мидлу, вернувшись в таверну только к обеду. Перл сообщил, что в городе начался праздник урожая.
- Желаете попробовать молодое вино?
- Пожалуй, да, - я прикинул, что, наверное, это лучший способ развеять свое отвратительное настроение.
Я сидел за столиком, рядом стоял пустой кувшин, а я допивал остатки из кубка. За соседними столами шумно веселились и хохотали хмельные люди, а мой ум оставался так же чист и трезв. Я видел, как хозяин таверны с тревогой поглядывает на меня, видя мое настроение. Я сделал ему знак, и он подошел.
- У тебя нет ничего покрепче?
- Есть, но не думаю, что это поможет. Простите, милорд, мою дерзость, - он вздрогнул от моего взгляда. - Горечь не уйдет…
- Горечь?
- Вы слишком расстроены чем-то, и у вас не получается это полностью скрыть.
Я нахмурился и отпустил его. А потом мне померещился слабый и тонкий аромат пионов. И вдруг чьи-то нежные руки обхватили меня за шею.
- Можно к тебе присоединиться? - прошептал в ухо ласковый женский голос.
- Как ты меня нашла?
- Я же твоя мать, - она устроилась напротив и омрачилась. - Скверный мальчишка, неужели ты не рад меня видеть?
Я чуть улыбнулся и, знаком подозвав слугу, заказал для нее вино. Мерлинда сидела, положив руки на стол и сведя пальцы в замок, одетая в черное с серебром платье, и пристально изучала меня. На вид ей можно дать от силы лет тридцать. Она никогда не менялась, оставаясь такой же молодой и прекрасной.
- Какой же ты все-таки мерзавец, Тэрсел, - начала она оскорбленным тоном. - Я не видела тебя почти два года. Ты даже не представляешь, как я волновалась, не зная, где ты и что с тобой.
- Действительно не видела?
- Конечно, - она выдержала мой взгляд.
- Не лги. Прошлой зимой, ты приходила ко мне. Готов поклясться, что ты следила за мной.
Она поняла, что отрицать бесполезно.
- Мне казалось, ты был в бреду.
- Но ты не являлась его плодом и моей галлюцинацией.
- Почему ты злишься? Ты должен поблагодарить меня, что я ускорила твое выздоровление.
- Спасибо, - пробурчал я. - Так ты следила за мной?
- Иногда.
- Иногда?! - я возмутился. - Это как? И по ночам тоже?
Она рассмеялась.
- Ах, вот ты о чем? О своих забавах с девушками.
Я закрыл лицо ладонью.
- Ладно, это ерунда… так как часто? И каким образом?
- Раз в неделю, - она вытащила из-за пазухи кулон. - Всего лишь капля твоей крови в хрустале. С помощью кровного амулета я могу отыскать тебя где угодно.
- Раз в неделю?! И что же тебе известно?
Она стала перечислять, стараясь все припомнить. Она не знала ни об эпизоде с Форином, ни о схватке с Ретчем, ни о встрече с Визонианом, ни о том, что я побывал у Лайтфела. Мне стало немного легче.
- А сегодня я вдруг понимаю, что ты в Мидле, и не удержалась…
Она ласково улыбнулась, но я заметил в глазах матери затаенную тревогу. Мы ненадолго замолчали.
- Как дела в обители?
- Все так же. Ничего нового. Но… тебе пора вернуться, да и Бэйзелу тебя не хватает.
В последних ее словах я вновь различил ложь.
- Вот как? А я слышал обратное. Может, расскажешь сама?
На ее лице отразилось изумление.
- От кого ты слышал и что?
- Почему бы тебе просто не сказать мне правду? - она молчала, и мне пришлось для убедительности добавить. - Например, о моем братце и его матери.
Она побледнела.
- Я не хотела тебя пугать…
- Пугать?! Меня пытаются убить, а ты не предупредила меня!
- Дейра не посмеет.
- Она уже посмела! Когда ты пришла вылечить меня, она выследила тебя и отравила меня.
На лице моей матери отразился ужас.
- Она поплатиться за это.
- Разумеется, но не сейчас. А теперь посвяти меня в подробности.
- Твой отец сделал Дейру своей женой и признал ее сына, это ничтожество, законнорожденным.
- Как же ты допустила это? - поинтересовался я несколько цинично. - Или ты тоже разлюбила отца?
- Ты же знаешь, что нет. Но я ничего не могла поделать.
- Прости.
- Почему ты не хочешь вернуться?
- А для чего? Чтобы от меня и дальше пытались избавиться? И будь так любезна, уничтожь свой хрусталик.
- Но…
- Ради моей же безопасности. Ты не сможешь мне помочь, даже если что и случиться.
Она нерешительно сняла с шеи кулон и раздавила в своих руках.
- Спасибо.
- Куда ты намерен направиться?
- К Ментеперу…
- Нет! - вырвалось у нее.
Я глянул на нее с изумлением.
- Это почему же?
- Он… он опасен, - она просто задохнулась от волнения.
- Знаю, поэтому к нему и еду. Он может научить меня кое-чему полезному.
- Нет, Тэрсел, - она умоляюще посмотрела на меня. - Он жесток, многие не выдерживали ученичества у него и платили за это своей жизнью.
- Не волнуйся, я выдержу отведенный мне срок.
- А потом?
- А потом наведаюсь в обитель поквитаться кое с кем.
- Если вдруг что случится, позови меня, - попросила она. - Пожалуйста, не будь в трудный момент гордецом и упрямцем, попроси моей помощи, - она сняла с шеи еще один рубиновый кулон. - Возьми, это мой.
- Не беспокойся. Сам справлюсь. А что насчет отношений со светлой стороной? Войны случайно не намечается?
Мерлинда бросила на меня чуть удивленный взгляд.
- Почему ты спрашиваешь? Бэйзелу всегда выгоднее поддерживать перемирие, как и Лайтфелу.
- Странно, до меня дошли кое-какие слухи.
- Значит, это действительно только слухи, - ответила она. - Если бы что-то намечалось, я бы предупредила тебя об этом. Ведь в случае войны вне обители и наших городов становилось бы опасно. Тем более, что ты путешествовал со светлыми колдунами… Где они теперь?
- У них появились срочные дела в светлой обители. Да и у меня тоже…
- Может, все же сначала повидаешь отца? - предложила она.
Я думал, говорить матери или нет, но потом решил, что Бэйзел все равно сообщит о нашей последней встрече.
- Уже повидались.
На лицо ее легло изумление.
- Когда же?
- Пару дней назад, после его переговоров с Лайтфелом.
- Что же он сказал тебе?
- Да ничего, - я нахмурился, стараясь не вертеть головой, чтобы она ненароком не заметила финальное событие той встречи.
Но Мерлинду не так легко было провести. Пальцы матери сжали мне подбородок, развернули к себе. Когда ее взору открылся след от раны, в ее лице отразился ужас.
- Это он сделал?! Скажи мне, я все равно узнаю!
- Сам нечаянно порезался, - я отстранился.
- Не верю, что он обратил к тебе меч… невозможно… он не смог бы причинить тебе вред, - она на какой-то миг растерялась, на глазах навернулись слезы.
- Не хочу тебя разочаровывать, но в тот момент с трудом в это верилось.
Но ее слезы вдруг просохли.
- Зачем ты едешь к Ментеперу?! - потребовала она.
- Я же сказал зачем… - я нахмурился.
- Скажи честно, ты что-то затаил на отца?
Мне стало мерзко только от одного ее предположения.
- Как ты могла такое подумать?!
- Раз уж мы говорим откровенно… Я хорошо знаю твой характер - ты не прощаешь обид. Если ты вдруг решишь пойти против Бэйзела, никто не поддержит тебя, и я… не смогу.
Я рассердился, но задавил свое негодование.
- Раз уж мы говорим откровенно… - повторил я сдержанно. - Прошлой осенью побывал в Брингольде у Ретча. Он поведал об одном совете, где все оказались единодушны в решении одной давней проблемы…
Я не сводил с Мерлинда взора. Она так сжала пальцы, что они побелели, а в темно-синих глазах, таких же холодно-синих и проницательных, как у Ретча, отразился страх.
- Ничего мне не объясняй. Только ответь - это правда, что моя собственная мать согласилась на предложение Нордека избавиться от меня?
- Ретча надо лишить языка! А он не сказал, что спустя несколько минут я отказалась? На меня надавили! Ты-то должен понимать…
- Но ты не предупредила меня. Очень мило было встретить дядю, который решил метать огонь и использовать меня в качестве мишени…
- Он опять занялся огненной магией? - Мерлинда нахмурила лоб.
- А ты не знала? - я фыркнул.
Ее взгляд вдруг стал усталым.
- Все так запуталось… Ты сердишься на меня?
Я досадливо поморщился. Она неожиданно перепорхнула ко мне, руки обвили шею, прижали к себе, и покрыла лицо поцелуями.
- Мама! - я, покраснев, пытался высвободиться. - Я уже не…
- Мой малыш, - она виновато посмотрела на меня и, выпустив, поднялась. - Ты знаешь, я люблю тебя… Будь осторожен и… позови меня, если что-то пойдет не так у Ментепера.
- Не думаю, что мне понадобиться помощь, - я огляделся, но вроде никто не видел прилива материнской нежности… кроме Перла.
Я почувствовал, как у меня вновь горят щеки.
- Что ж, тогда удачи.
Мерлинда исчезла. На столе остался лежать амулет с каплей ее крови. Я сунул его в карман, поднялся в свою комнату и в задумчивости откинулся в кресле. Я принял решение отправиться к Ментеперу и, признаться, это решение далось не просто. Мне предстояло вновь очутиться в роли ученика. А я хорошо знал, что это значит… Цена обучения слишком высока, а стоимость его у Ментепера могла оказаться равной жизни… Впрочем, мне ли привыкать?
После того, как обнаружились мои способности к гипномагии, я оставался в Брингольде еще целый год. Потом Ретч получил сообщение от Мерлинды и привез меня в обитель, где представил Бэйзелу. Так я впервые увидел своего отца. Бэйзел оказался весьма удивлен известием, что у него есть старший сын. Моему сводному брату тогда исполнилось четыре. Бэйзел внимательно выслушал Мерлинду, пояснившую, что скрывала все, опасаясь козней Дейры. Потом изучающе посмотрел на меня. Ретч склонился ко мне, шепнул пару слов и чуть подтолкнул к отцу.
- Он весьма талантлив, - произнес Ретч и бросил мне бумажного ястребка.
Я не позволил упасть ему на землю, и бумажная фигурка взлетела под самый потолок, описала круг, а потом спланировала прямо в ладони Бэйзела. А через миг я сам оказался у него на руках. Он бросил недовольный взгляд на Мерлинду.
- И ты таила его от меня?
- Он еще кое-что может, - заметил Ретч и кивнул мне.
Я провел ладонью в воздухе, открыв портал в другой мир. Бэйзел был так поражен, что у него даже не сразу нашлись слова.
- Вы оба действительно устроили мне приятный сюрприз, - он широко улыбнулся, и Мерлинда вздохнула с облегчением…
В основном главное кресло в Совете магов передавалось по наследству. Но по закону любой маг мог претендовать на него, победив настоящего правителя в колдовском поединке. Такие поединки проводились достаточно редко, но именно так и поступил некогда Бэйзел. Моя мать и Ретч принадлежали к роду правящего до Бэйзела колдуна, поэтому у Бэйзела имелись все основания не доверять родственникам бывшего правителя. Тем не менее, они были достаточно сильны и влиятельны, чтобы не считаться с ними. Любой из них, мог оказаться достойным противником, любой мог бы попытаться сделать так, чтобы правление перешло к их роду назад - слишком много поколений правили они. Однако Бэйзел достаточно легко сблизился с Мерлиндой, дочерью поверженного им колдуна. Мерлинда не думала о мести, скорее о том, что власть вместе с расположением Бэйзела вернется к ней сама собой. Ретча же Бэйзел на всякий случай отослал подальше, на золотые прииски в Брингольд, чему тот не противился. Конфликт на какое-то время оказался исчерпан, но тут появилась Дейра. Она тоже желала власти. Ее род, практически истощивший свои силы и почти угасший, правивший несколько веков назад до рода моей матери и Ретча. Уловками и интригами ей удалось рассорить Бэйзела с Мерлиндой и занять место подле моего отца. Мерлинда же поняла, что ожидает ребенка. Находиться в таком положении в обители стало опасно. И она отправилась в Брингольд, где и произвела меня на свет. Но власть не давала ей покоя и там. Спустя два года она, оставив меня у Ретча, вернулась в обитель, чтобы попытаться вернуть расположение Бэйзела. Это оказалось не так легко - у Дейры тоже появился сын и, как думали все, наследник. Спустя еще три года я стал последним аргументом матери. Ретч также поспособствовал этому, своим умом и проницательностью не оставив отца равнодушным. Узнав поближе, Бэйзел приблизил его к себе, и вскоре Ретч стал полноправным членом Совета, как и Мерлинда. Дейра на какое-то время отошла на задний план.
По закону обители все ученики обучались вместе и редко видели своих родителей до окончания обучения и получения амулета колдуна. Однако на протяжении последних веков на этот закон смотрели сквозь пальцы. Бэйзел же решил восстановить традицию, считая, что только таким способом можно выучить достойных колдунов. Давно уже дети колдовского Совета не познавали магию вместе с остальными. Совет сначала роптал, но Бэйзел сказал, что первый последует древнему закону. Так я в пять лет оказался за стенами школы…
Школа располагалась в отдельном здании. Внутри имелись небольшие классы, просторные аудитории для практических занятий, библиотека и жилое помещение для учеников. Последнее представляло собой огромный и вместе с тем узкий зал со множеством входов, и казалось мне самым странным в устройстве школы, без кроватей, без какой-либо другой мебели. Вдоль стен на полу один к одному лежали матрасы, набитые овечьей шерстью и теплые одеяла. Личные немногочисленные вещи приходилось прятать под матрас. Спали все вперемешку - мальчишки и девчонки. Те, кто постарше, и вовсе вместе, что никем из наставников не возбранялось. Таким же общим оказался и душ, который согласно школьному уставу полагалось принимать два раза в день. Но утром все обычно ограничивались тем, что плескали в лицо горсть ледяной воды, да полоскали рот и спешили на занятия. Для учителей оставалось втайне происхождение ученика. Только стража, стоящая на входе в школу, знала об этом, чтобы в случае каких-то непредвиденных обстоятельств сообщить родителям. Обучение продолжалось с утра и до позднего вечера. Три, иногда четыре перерыва для обеда и короткого отдыха. А весь вечер ученики просиживали в библиотеке, читая заданные учителем книги. Надо ли говорить, что все происходящее здесь мне мало приглянулось. Особенно давило то, не было времени заниматься своими делами. И отсутствие над головой открытого неба - вокруг все время только серые стены, да потолок. Сухие, заученные объяснения учителей тоже не подогревали интерес к занятиям. Я затосковал. По простору, по родителям, по Ретчу, который всегда мог занятно растолковать урок…
Первое наказание меня застигло на уроке магии по изменению свойств вещества, когда, скучая от нудного голоса учителя, окруженного остальными ученикам и пояснявшего, как можно превратить соль в сахар и наоборот, я смешал какие-то порошки с полки. В итоге моя ступка, где я все это перемешал, взорвалась с глухим грохотом, и по всему классу разлетелся с шипением разноцветный порошок. Дети оказались проворнее учителя, и, в итоге, он один оказался разукрашенным всеми цветами радуги. Когда цветная пыль улеглась, и все выбрались из-под столов, учитель сплюнул окрашенную в фиолетовый слюну и решительно шагнул ко мне.
Спустя три часа Мерлинда ворвалась в комнату Ретча, за ней шагнул Бэйзел.
- Малыш пропал! - воскликнула она в отчаянии. - Его нет в ученической. Через ворота он не проходил.
- Значит, стены не оказались для него преградой, - с этими словами Ретч указал на свою постель, где лежал я, притворившись спящим.
Он откинул одеяло, и родителям предстал вид моей спины со вздувшимися багровыми рубцами. Лицо Мерлинды залила бледность. Бэйзел нахмурился.
- Я бы воспитал и обучил своего сына сам, - заметил Ретч. - Зачем?
- По закону он должен обучаться вместе со всеми. К тому же, вы избаловали его.
- Избаловали? - Ретч фыркнул. - Ты считаешь, что мы обучали его хуже, чем это делают в школе при помощи плеток?

Предыдущая страница 12 Следующая страница


13 Ольга Баумгертнер

- Мой сын должен быть не только хорошим магом, но и мужчиной.
- Ты же видишь, он пошел в Мерлинду, а не в тебя. Подобные наказания не для него… Он… слишком хрупок и мал…
Бэйзел разозлился.
- Мой сын не может быть слабым! И если в следующий раз он вновь прибежит к тебе, не смей пускать его. Я запрещаю! - Бэйзел ушел, а Ретч поглядел на Мерлинду.
- Ты понимала, что делала, когда привезла его сюда? - поинтересовался он. - Ты ведь помнишь - после того, как я приказал наказать тех мальчишек в Брингольде, умер колдун, избивший их. Ты должна сказать Бэйзелу о его способностях гипномагии.
Мерлинда, все это время молчавшая в растерянности, тихо отозвалась:
- Нет, еще не время. Да может и обойдется…
Ретч с сомненьем покачал головой.
- Его еще накажут за бегство… Любопытно, как он все-таки удрал оттуда…
Мерлинда присела рядом с постелью. Ее рука ласково скользнула по волосам. Она еще раз после Ретча обработала раны на спине, после чего я забылся сном. Утром я вновь оказался в школе магов. Ничего не происходило целую неделю, и я уже почти успокоился. Однако Ретч оказался прав… Я стоял перед несколькими своими учителями, за моей спиной притихли ученики. Заговорил учитель по магии изменения свойств вещества.
- Так как ты сбежал отсюда? Может, поплакался страже, и они тебя пропустили?
- Нет, - вставил учитель по охранной магии. - Стража его не видела. Так как ты улизнул отсюда?
- Выбрался через окно, - едва слышно ответил я.
Ответом мне послужил взрыв хохота.
- Любого, кто попробует покинуть школу через окно, ждет это, - с этими словами он схватил первого попавшегося мальчишку и швырнул его к окошку. Мальчишка не долетел до него полфута, как магическая сила отшвырнула его обратно. - Окна защищены магической завесой, и никто не может ни пробраться сюда, ни сбежать отсюда. Да ты не только трус, но и лгун.
- Тебя вновь накажут, - произнес тот, кто уже хлестал меня плетью.
Наказание повторилось. По едва успевшим зажить ранам. Я сжал зубы, чтобы не кричать, и зажмурил, что есть сил, глаза - неделю назад Ретч, утешая меня и осторожно обрабатывая раны, сказал, что наследник Бэйзела не должен плакать… Отсутствие слез на моем лице еще больше подзадорило палача. Я просто лишился чувств, так и не проронив ни слезинки. Я приходил в себя еще неделю. Я помнил о своем даре и старался думать о чем угодно, только не о своей ненависти к моему мучителю… А спустя два дня после моего выздоровления Лич, главный лекарь в обители, сделал заключение, что учитель умер естественной, но глупой, нелепой смертью - подавившись своим ужином. Никто тогда не подумал на меня, но я прекрасно помнил привидевшийся мне сон…
Так прошло три года. Я почти не испытывал никакого интереса к занятиям. Меня считали довольно посредственным, иногда наказывали, но довольно безобидно по сравнению с тем случаем - отправляли на конюшню ухаживать за лошадьми. Это почему-то считалось унизительным. Но меня это наоборот радовало. Для того чтобы попасть на конюшню, надо было покинуть стены школы, а я мог, наконец, оказаться под открытым небом. Так продолжалось до тех пор, пока в школе не появился мой брат. Почему он не появлялся здесь раньше, я не знал. Может, Дейра поначалу испугалась решительных действий Мерлинды, да и отдавать ребенка в руки не слишком разборчивых наставников ей, наверняка, тоже не хотелось. Но оставаться не у дел она не смогла. К тому же, брат, в отличие от меня, рос чрезвычайно похожим на отца. Уже одно это отводило от него возможные неприятности. Одного взгляда хватало, чтобы понять, кто перед тобой. Учителя улыбались ему и не думали наказывать за какие-то оплошности. Не взирая на закон, никто не хотел, чтобы повзрослевший колдун, сын их повелителя, припомнил старые обиды. Вслед за учителями подхалимничать стали и ученики. И спустя какое-то время мой братец оказался окружен целой сворой подпевал. Это меня чрезвычайно раздражало, но я сдерживал свои чувства. Мне тогда исполнилось восемь, а он был младше на год. Столкновение с ним произошло на уроке по охранной магии, пожалуй, одном из тех немногих предметов, интересовавших меня. Учитель как раз рассказывал, каким заклятьем защищены окна школы. И он не мог не припомнить с насмешкой, что я когда-то утверждал, будто смог преодолеть эту защиту. Все как один засмеялись. Я поглядел исподлобья на мага-охранника.
- Я не лгал тебе, - заметил я.
- В это трудно поверить, - с издевкой произнес учитель. - Чтобы суметь нейтрализовать охранное заклятие, нужно проучиться здесь не менее пяти лет. А ты тогда не проучился и месяца. Только самые талантливые способны на это. Да еще и зависит от происхождения.
Брат напыжился, а я разозлился.
- Неужели?
- Что! - взорвался охранник. - Ты смеешь дерзить мне?
- Вовсе нет, учитель, - я призвал себя к спокойствию.
Братец уставился на меня с ненавистью - с охранной магией у него получалось плоховато, и едва дождался окончания урока.
- Ты знаешь, кто я такой? - поинтересовался он, подойдя ко мне вплотную.
- Тупоумный щенок, сын своей матери, вшивой гиены, - отозвался я.
Наши матери ненавидели друг друга, может, поэтому эта ненависть передалась и нам. Спустя миг мы уже сцепились в драке. Если бы мой брат задумался, с чего это вдруг какой-то выскочка решил оскорблять не только его, но и его родительницу, может, он догадался о нашем нечаянном родстве с ним. Но брат не отличался сообразительностью. Нас с трудом разняли через несколько минут. Брат орал как резанный, прижимая руку к разбитому носу, из которого текла кровь, и, захлебываясь в плаче, приказывал позвать отца. Кое-кто посчитал, что лучше исполнить его слова. И Бэйзел появился на месте происшествия.
- Ваш сын… Мы не могли не позвать вас, - шепнул ему кто-то угодливо. - Волчонок посмел…
Бэйзел отвернулся от всхлипывающего мальчишки к его обидчику, и застыл в изумлении, встретившись взглядом со мной.
- Наказать! - приказал он жестко и уточнил, когда с меня с готовностью сорвали рубашку. - Наказать их обоих! Начните с другого.
На лицах учителей застыло изумление. Однако перечить своему господину они не посмели. Брат орал, как девчонка, когда его хлестали, и умолял перестать его бить. Когда пришел мой черед, я не проронил ни звука.
- Хватит, - Бэйзел остановил порку. - А теперь оставьте меня с моим сыном.
Колдуны ушли. Кое-кто хотел увести и меня, но Бэйзел сделал знак меня оставить. Брат все еще тихо всхлипывал. Отец подошел ко мне, обозрел спину, а после заглянул глубоко в глаза.
- Знаешь, почему ты наказан? Ты дрался с тем, кто младше и слабее тебя, - потом обратился к младшему. - А ты знаешь, за что тебя наказали?
- Нет, - выдавил он из себя.
- За неуважение к старшему брату!
Братец в изумлении вытаращился на Бэйзела на мгновенье позабыв о боли.
- Пока же для меня существует только один сын. Тот, который ведет себя достойно.
Брат, глотая слезы, стрелой вылетел вон. Отец посмотрел на меня.
- Старайся не конфликтовать с ним - и так хватает раздоров между вашими матерями…
Я опустил взор. Пальцы отца ласково прошлись по моим волосам.
- Надо же! Они назвали тебя волчонком… - чуть смеясь, заметил он. - За что же?
Его рука скользнула по щеке, и он чуть вздернул мне подбородок, ища встречного взгляда, и улыбнулся.
- У тебя мои глаза, а они этого не заметили.
А потом обнял и прижал к себе. Я невольно охнул, когда спина отозвалась болью. Однако в следующий миг уже сам обвил руками его шею, когда Бэйзел, поняв, что причинил мне боль, едва не отпустил меня. Слишком уж редка была отцовская ласка - я не видел его больше двух лет.
- Все-таки Ретч тебя избаловал, - заметил он.
- Нет, - запротестовал я.
- Нет? - он внимательно посмотрел на меня. - Он много рассказывал о тебе. Говорил, что ты весьма талантлив в обучении. Однако за прошедшее время мало что изменилось. В чем дело?
Я высвободился.
- Мне здесь не нравится.
- Что именно?
- Все. Почему я не могу жить вне этих стен? Почему не могу видеть тебя и маму, когда этого захочется? Почему я не могу заниматься тем, чем нравится?
Бэйзела явно озадачили мои слова.
- Наверное, сейчас ты не поймешь, но есть закон обители, и мой наследник должен воспитываться по этому закону. Чем тебе не разрешают заниматься?
- Мне нравится рисовать.
В его взоре отразился легкий укор.
- А рисуешь ты на занятиях по совершенно другим предметам, в то время, когда должен слушать учителя. За это, я слышал, тебя отправляют на конюшню.
Я потупился. Выходит, Бэйзел был в курсе происходящего. Кто-то, старательно докладывал ему. И он знал, что мне здесь не сладко, но не пошел против своих принципов…
- Впрочем, у вас сейчас и нет свободного времени, - раздумчиво произнес он. - Ладно. Возможно несколько свободных часов у тебя появится. Похоже, придется тебя самому кое-чему научить. Так что захвати свои рисунки, когда придешь ко мне завтра ближе к вечеру. Если магическая защита на школе для тебя и вправду не преграда.
Я в радостном изумлении поднял на него глаза, не веря своим ушам. И следующим вечером уже находился у него. Бэйзел долго разглядывал мои рисунки. Я принес всего около десятка, но самые лучшие. Наша обитель с высоты птичьего полета. Далекий берег моря, движение волн. Заснеженные вершины гор за цветущими холмами, и ветер колышет высокую траву. Звездная ночь - на рисунке такая чернота и глубина, что небо кажется настоящим, а звезды чуть мерцают. На этом рисунке отец остановился и провел рукой над ним.
- Талант и немного визуальной магии? Как ты все-таки преодолел защиту?
- Просто выпрыгнул во внутренний двор из окна библиотеки. Там невысоко.
- Выпрыгнул? А как же магический заслон?
- Не знаю, как объяснить… просто немного отодвинул его.
Бэйзел уставился на меня.
- Ты можешь управлять мировой энергией - высшей магией и даже не знаешь как!
С этого дня отец стал обучать меня магии управления энергией. Как и говорил Ретч, я схватывал на лету. Бэйзел начал с теории. На практике у меня что-то получалось и так, но я должен был знать основы. Он рассказал мне о магической энергии, которую мы могли черпать отовсюду - из окружающих предметов, любого вещества. Кроме того, можно было использовать свои внутренние запасы, удерживать и накапливать в себе. Однако, используя только свои ресурсы, можно дойти до полного истощения, так что подобное практиковалось редко. Но самым мощным, концентрированным источником являлась мировая энергия, та, что проходит по границам миров. Самая тонкая энергия, которой могут воспользоваться только наиболее талантливые и чувствительные маги.
Сама же магия делилась на материальную, полуматериальную и нематериальную или, по-другому, иллюзорную. Материальная магия позволяла изменять свойства вещества, то есть превращать один предмет в другой или, как более сложное, материализовывать новый, используя одну лишь чистую энергию. Полуматериальная делилась на магию управления стихиями ветра, воды, огня, земли и природы; магию присутствия, которая позволяла ощущать внутреннюю энергию колдунов, других живых существ и предметов; магию перемещения, которая, используя мировую энергию, позволяла открывать порталы в другие миры; магию присваивания или наделение магическими свойствами - к ней относилась почти вся охранная магия. Нематериальная магия являлась магией иллюзий, когда из колдовской энергии создавались видимые, но не ощутимые предметы.
Гипномагия же, хотя и считалась высшей форма иллюзорной магии, имела с ней мало чего общего. Такое заблуждение бытовало, может, еще и потому, что некому было объяснять это различие. Я оказался единственным в обители, кто знал на деле, что это такое. Но никакой радости подобное знание мне не доставляло.
Бэйзел занялся со мной полуматериальной магией. Одновременно с этим он начал обучать меня светлому языку. Я допоздна засиживался у него. Иногда приходила Мерлинда. Бэйзел поначалу противился - ему казалось, что материнская ласка уж никак хорошо на мне не скажется. Однако Мерлинда, заявила, что намерена немного обучить меня врачеванию, чтобы я разбирался в полезных травах, и смогла настоять на наших с ней занятиях.
Не смотря на изменения в моей жизни, в самой школе легче не стало. Брат по-прежнему глядел на меня с ненавистью. Учителя по-прежнему ничего не знали о моем происхождении. Еще несколько серьезных телесных наказаний, и еще трое мертвых учителей: по материальной магии, охранной магии, управления энергией. Первый материализовал из ягод дикого винограда, увившего одну из стен школы, рой ос и не смог повторить обратный процесс. Второй оказался тем злополучным стариком, которого скинул ветер с южной башни. Третий занялся таким опасным занятием, как установка защиты от молний в самый разгар грозы… Это случилось за четыре года с приличным промежутком, так что опять никто ничего не заподозрил. Я же мучился от своего нечаянного дара. С одной стороны мне хотелось поведать об этом отцу, но с другой я знал, какое наказание последует за умышленным убийством колдуна. А в том, что совершил все это неумышленно, я сильно сомневался, зная, что чувствовал ко всем жертвам своего дара. Следующим стал Тейм, занимающийся с нами приручением животных…
До того злополучного дня все его наказания заканчивались всего лишь посылкой на конюшню. Но той весной в обитель приехал Ментепер, чрезвычайно редко здесь объявлявшийся, Ментепер, бывший некогда первым главой обители, но потом уставший от правления и отошедший от дел. Возраст его исчисляли века, но он по-прежнему был полон сил и могущества. До сих пор не нашлось никого, кто мог бы противостоять ему. Он встретился с Бэйзелом и преподнес ему подарок - черного, как смоль, жеребца с сединой в гриве. Бэйзелу очень понравился подарок. За исключением одного - жеребец, хоть и обученный, как боевой, оказался необъезжен, и все попытки приручить его оказывались неудачными. Мощные копыта едва не проломили череп колдунам, попытавшимся приблизиться к нему, чтобы отвести в конюшню. Ментепер же со смешком только коснулся плети за своим поясом, как жеребец, зло фыркая и недобро косясь на колдуна, сам отправился в денник. Потом Ментепер уехал, но строптивый конь так и не подпускал к себе никого.
Итак, Тейм, учитель приручения животных, решил провести урок рядом со стойлом Шэдоу, как звали коня, заявляя, что уж с помощью заклятий мы обязательно должны приручить эту бестию. Тщетно все пытались применить магию, чтобы смирить его. Он нервно и зло храпел, роя копытом землю. Когда же очередь дошла до меня, я и вовсе не захотел подходить ближе. Мне словно почудилась угроза, исходившая от жеребца. Но учитель не стал слушать моих возражений и грубо толкнул к стойлу. Силу он не рассчитал. Я споткнулся и свалился прямо под копыта черного чудовища. Жеребец мигом взбесился. Храпя поднялся на дыбы и обрушился всей массой вниз. Я и сам не понял, как сумел увернуться от его копыт. Тейм, поняв свою ошибку, с воплями о помощи бросился прочь, как и все ученики…
Шэдоу совершил невероятный прыжок на всех четырех ногах, выгнув спину, словно горный барс. Но я опять увернулся. Еще и еще грохот ударивших оземь копыт. Я поднялся на ноги и вдруг с ужасом понял, что загнан в угол. По лицу катился холодный пот вперемешку с кровью из расцарапанной щеки. Черная масса коня нависла надо мной - он вновь встал на дыбы. И вдруг замер. Задрожав, опустился на все четыре ноги, осторожно вытянул шею и потянул воздух. После чего зафыркал, попятившись и настороженно изучая меня, однако, не проявляя никакой агрессии. Я в удивлении следил за ним, не понимая, что так изменило его поведение. Потом решил, что ничего не потеряю, если попытаюсь подружиться, как делал со всеми остальными лошадьми, за которыми мне доводилось ухаживать. Но сначала избавился от собственного страха, глубоко дыша и чувствуя, как дрожь от перенесенного оставляет напряженные мышцы. Когда я полностью успокоился, то вытащил из кармана кусочек сахара и, вытянув на ладони, медленно пошел к жеребцу. Он все так же косился на меня. Потом все же взял сахар. Я осторожно коснулся его морды, и мои ладони мягко и успокаивающе погладили его голову. Нервная дрожь, бившая жеребца, утихла. Он ткнулся носом в щеку, слизнув с нее кровь, и покорно склонил голову.
- Хороший мальчик, - похвалил я, запуская пальцы в шелковистую гриву. - Молодец!
Я еще немного потрепал его, потом выбрался из стойла и направился вон. На самом выходе из конюшни я столкнулся с Бэйзелом. За ним шел Ретч, Дарт - колдун защитной магии, и мой злополучный учитель. Бэйзел и Ретч ошарашено уставились на меня. Они не знали, кого именно толкнул учитель под копыта жеребца. Во взоре Бэйзела вмиг образовалась буря, ведь его наследника едва не погубил какой-то…
- Негодный мальчишка! - заорал учитель. - Я думал, что взбесившийся конь тебя убил, что даже позвал нашего повелителя!
- Значит, мне надо было лежать там с проломленной головой? - зло поинтересовался я.
- Как ты… - учитель потянул ко мне руку, но Ретч перехватил ее, бросив на Тейма ледяной взор.
Бэйзел, однако, сдержал себя, уняв внутренний гнев.
- В самом деле, - поинтересовался Бэйзел, незаметно подмигнув мне. - Похоже, что ты цел. Разве что щека расцарапана… Как ты справился с ним? Этот проклятый жеребец едва не убил меня вчера.
- Кажется, он немного присмирел.
- Хм… Пойдем поглядим.
Мы подошли. Шэдоу вытянул шею ко мне, и я едва коснулся его пальцами, как он снова забеспокоился при появлении Бэйзела, зло захрапел, а потом со всей силы ударил ногами в ограждение, там, где стоял отец.
- Я ему по-прежнему не нравлюсь, - он нахмурился. - Но, по крайней мере, теперь нашелся тот, кто сможет за ним ухаживать.
И он позволил себе при всех то, чего раньше избегал. Ласково потрепал меня по голове. Тейм позеленел от досады, но ничего не сказал. А я поспешил на следующие занятия. Вечером я нашел в библиотеке книгу о том, как воспитывать боевого коня, и взялся за чтение. Если верить словам Ментепера, Шэдоу полностью обучили. Значит, он знал больше сотни команд. В книге все они приводились. Где-то на последних страницах я и заснул прямо за библиотечным столом. Это в школе тоже не возбранялось.
- Эй, волчонок! - я обернулся на окрик, и рядом оказался мой учитель по приручению животных. - Как ты справился с жеребцом?
- Как обычно, - я поднялся и чуть попятился - взгляд Тейма мне не понравился. - Все лошади любят сахар.
- Сахар?! - он зашелся хохотом. - Сахар?! Да чтобы справиться с таким непокорством, надо применить магию!
- Что-то твоя магия на него не действовала, - буркнул я.
Но Тейм расслышал, и его лицо исказилось от ярости.
- Да ты смеешь еще смеяться надо мной? Мне и так влетело, что я не смог утихомирить для нашего повелителя жеребца, так еще и Ретч выразил свое недовольство, что я плохо приглядываю за учениками! Особенно за такими непоседами, как ты! Думаешь, если Бэйзел обласкал тебя, как будущего конюшего своего скакуна, ты уже возомнил, что кто-то заступился за тебя?
Тут его взгляд упал на книгу.
- Сахар, значит? А сам вон какие книги читаешь? Хочешь меня обставить, ублюдок.
В намерениях учителя сомневаться больше не приходилось. Дверь в библиотеку была закрыта. Оставалось только окно. Колдун еще не знал, что охраняемое магией окно могло пропустить меня. Я шарахнулся от него в сторону, запрыгнул на стол, махнул на подоконник и сиганул в темноту двора. Вслед понеслось злобное ругательство. А потом таким же способом выбрался и Тейм, с подоконника полетел наружу горшочек с растеньицем. Колдун упал на мощеный двор несколько неудачно, подвернув ногу. Чуть захромал, но весьма резво помчался за мной. Мне показалось, что он обязательно меня догонит, что я не успею добежать ни до Ретча, ни, тем более, до отца. И я вдруг позвал того, кто находился ближе и кто мог бы защитить меня. С губ сорвалось имя коня. Миг стояла тишина, которую разорвало недалекое гневное ржание. Послышалось несколько глухих ударов. Невольно я выкрикнул в темноту команду, призывающую защищать хозяина, и вдруг споткнулся. Растянулся на булыжниках. Колени и локти полоснула боль - наверняка ободрал кожу. Тейм догнал меня и, запыхавшись, доставал плетку. Но он не успел замахнуться. Ударили по брусчатке копыта. Черная тень, темнее окружающей ночи, зависла над колдуном и с гневным храпом обрушилась ему на голову. Та проломилась, как гнилой орех, и из нее на меня брызнуло что-то отвратительное…
Я вскочил, прижимая к себе книгу и распахнув глаза от ужаса. За спиной грохнулась о пол опрокинувшаяся скамья. Передо мной стоял стол, за которым я уснул, догорали на кованых подставках свечи, и тени чуть двигались в углах библиотеки, когда неверное пламя свечей колебал легкий сквознячок. Я ощутил, как по спине текут холодные и неприятные струйки пота. Это случилось опять! Я глянул на раскрытую книгу и увидел на страницах багровые, совсем еще свежие, но уже впитавшиеся в бумагу капельки. Я невольно провел рукой по лицу, куда, несомненно, попали брызги крови учителя. Но их не было. Как не было и ободранной кожи на локтях и коленях, и не было разбившегося под неловкой ногой колдуна цветочного горшка. И только книга являлась подтверждением, что случилось худшее. Я пересилил в себе желание немедленно броситься наружу и узнать стоит ли над мертвецом Шэд. Захлопнул книгу, поставил ее на место и, поникший, поплелся в спальню.
Тейма нашли через час рядом с входом в конюшню. Голова его превратилась в кровавое месиво. А жерди, огораживающие денник Шэдоу оказались сломлены. Жеребец раздраженно похрапывал, когда явились посмотреть на него, но из стойла выходить не думал. Меня позвали к отцу. Он был не один. За мной пристально наблюдал Ретч.
- Действительно странный конь, - пробормотал Бэйзел. - Почему же он не тронул тебя?
- Мне удалось несколько раз увернуться, прежде чем получилось подружиться с ним.
- Тебе не снятся иногда странные сны? - осведомился Ретч, не отрывая от меня холодного взгляда.
Я какой-то миг с испугом взирал на него и тут же спешно отвернулся. Ретч одним движеньем оказался рядом, вздернул мне подбородок и заставил вновь посмотреть на него.
- Я так и знал, - проговорил он негромко. - Все пятеро, не так ли?
- Что это значит, Ретч? - в голосе Бэйзела послышалось недовольство.
- Мерлинда взяла с меня обещание не рассказывать об этом, - нахмурился он. - Но я больше не могу молчать… Это становится закономерностью…
- О чем ты?
- О том его даре, о котором ты еще не знаешь. О гипномагии.
Повисло молчание. Бэйзел в неверии воззрился на Ретча.
- Ты шутить? Тебе известно, сколько веков в обители не было ни одного мага, обладающего даром гипномагии?
- Знаю. Но это не повод думать, что он и не появится.
Бэйзел побледнел и обернулся ко мне.
- Сын?
- Я не хотел… - выдавил я из себя, не смея смотреть на него.
- Не хотел?! Давай-ка по порядку.
- Начни с Брингольда, - подсказал Ретч.
Когда я умолк, лицо Бэйзела, мертвенно бледное, отражало непонимание и растерянность. Ретч выглядел не лучше. А мне показалось, что вместе с этой историей я утратил нечто важное.
- Шесть магов, - прошептал Бэйзел, словно говорил сам с собой. - Насколько эти смерти могут оказаться неумышленными?
- Разве закон касается твоего наследника? - заметил Ретч.
- Дело не в законе, - и Бэйзел обратился ко мне. - Ты дерзишь своим учителям, зная, что в любой момент можешь отомстить за их наказание?
- Нет! - я задохнулся от волнения и того, что у меня возникло чувство, будто я лгу. - Нет. Я не хотел… я заставлял себя не думать об этом… но… я ничего не могу поделать с этим во сне!
Выкрикнув под конец это признание, я развернулся и помчался прочь. Позади меня раздались окрики с приказом остановиться, но я, глотая слезы, которые не смог удержать, нырнул на полутемную лестницу, проскользнул мимо дремавшей стражи и растворился во тьме двора.
Ранним утром Бэйзел подошел к стойлу Шэда. Конь лежал на соломенной подстилке в дальнем углу и даже не подумал шевельнуться, когда повелитель темных колдунов положил руку на новую перекладину, спешно установленную на месте сломанной.
- Я знаю, что ты здесь, - позвал отец. - Мы не окончили разговор. Он слишком серьезен, чтобы его откладывать. Пойдем.
Я выбрался из-за спины Шэда, отряхивая соломинки с одежды, и, не смея смотреть на отца, последовал за ним.
- Все действительно слишком серьезно… Ты будешь официально представлен Совету - я должен знать их мнение. Ступай к матери, она подготовит тебя.
Мерлинда, явно уже бывшая в курсе происходящего, заметно встревоженная, молча проследила, чтобы я вымылся и надел чистую одежду. На мне впервые оказалась серая рубашка из тонкого батиста. Она чуть поправила пару прядей, непокорно падающих на глаза, внимательно оглядела со всех сторон.
- Чтобы ни происходило, чтобы ни говорилось на Совете - молчи, - предостерегла она. - А теперь запомни всех, кто составляет Совет. По правую руку от Бэйзела Ретч, дальше твое и мое места, Лич - лекарь, Бейл - маг воды, Тиквит - маг изучения миров, Балахир - обладающий магией присутствия, Нордек - маг присваивания и материализации и один из главных оппонентов твоего отца. По левую руку - Дарт - маг-охранник, Дейра, Глиб - маг земли, Фотивир и Вард - маги архитектурной материализации, Окьюл - маг визуализации и… Укротитель животных, Тейм, теперь мертв…
- Я не знал, что он в входил в Совет… - прошептал я и отважился спросить Мерлинду. - Что ты думаешь?
Она обняла и прижала к себе.
- Надеюсь, они не пожелают смерти двенадцатилетнему мальчишке… - через силу отозвалась она.
Спустя пару часов Мерлинда подтолкнула меня в дверях просторного светлого зала - зала колдовского Совета. Судя по выражениям лиц, собравшиеся уже успели что-то обсудить. Колдуны как один воззрились на меня. Мерлинда подвела меня к пустым креслам, и я сел между ней и Ретчем. Напротив сидела Дейра, увидевшая меня впервые, как и остальные собравшиеся здесь.
- Вам следовало дождаться нас, - заметила моя мать. - Прежде чем приступить к обсуждению…
- А что здесь обсуждать? - прервал ее Нордек. - Ты знаешь закон.
- Почему бы не отправить его к Ментеперу? - заметил Балахир. - Он единственный, кто обладает даром гипномагии. Пусть научит, как сдерживать дар…
- Нет! - Мерлинда и Бэйзел произнесли это одновременно и чуть удивленно переглянулись.
- Не каждый взрослый маг переживает ученичество у него, а ты хочешь, чтобы мы послали туда мальчишку? - это высказался вместо них Ретч.
- Тогда я не вижу другого выхода… - Балахир передернул плечами.
- У тебя есть еще один сын, - заметил Нордек.
Дейра открыла рот, но, увидев выражение лица Бэйзела, не решилась ничего произносить.
- Мы все знаем закон, - вымолвил отец. - Но способности, которыми он обладает, слишком редко появляются среди нас.
Теперь все поняли, куда он клонит.
- Ты хочешь, чтобы Совет простил его? - поинтересовался Нордек. - Невиновным мы признать его не можем. Как ты тогда собираешься оградить остальных учителей от его дара?
- Он пообещает Совету, что подобное больше не повторится…
Нордек фыркнул, а по моему лицу разлилась бледность.
- Я не могу этого обещать, - слова вырвались, прежде чем я вспомнил, что мать запретила мне открывать рот на Совете.
- Тогда ты пообещаешь это мне! - Бэйзел вперил в меня потяжелевший и мрачный взгляд. - И ненадолго оставишь школу. Я сам пока позанимаюсь с тобой. Но потом ты вернешься. И к этому времени ты должен научиться управлять своими способностями!
Так Бэйзел произнес свое окончательное слово. Возражающих не нашлось. Даже Нордек хмурился, но ничего сказал. Совет разошелся.
- Найди себе где-нибудь комнату, - пожелал напоследок Бэйзел. - В школе тебе жить тоже сейчас необязательно.
Я кивнул и выскользнул прочь. Рассеяно бродил по обители, пока ноги не занесли наверх одной из башен. Здесь я уселся на парапет, свесил ноги вниз и задумчиво поглядел вдаль. Я никогда не боялся высоты, а простор, открывшийся вокруг, вдруг чем-то неожиданно напомнил Брингольд. Солнце пекло в голову, а нагревшаяся, мокрая после дождя земля пахла весной и только-только пробивающимися травами. Я просидел здесь до самой ночи, смотря, как садиться солнце, как воздух окрашивают удивительно яркие и чистые краски заката… И тут, наконец, дошло, почему мне так хорошо здесь. Вся обитель находилась за защитной завесой, наподобие той, что окружала здание школы. Только эта завеса являлась настолько мощной, что во всей обители нельзя было использовать магию открытия порталов. Но здесь, наверху башни, никакой завесы не чувствовалось! Я поднялся на ноги, зашагал по площадке. Завеса обнаружилась в трех футах от края, где я только что сидел. Здесь возникало только одно объяснение - завесу привязали к скалам, на коих стояла крепость, а не к крепостным стенам. И редкие несильные колебания земли вполне могли поспособствовать сдвигу этой границы. И уж если я и захотел вдруг где-то жить, то только в этой башне. Я спустился чуть ниже. Башня давно стояла нежилая. Находясь по соседству с библиотекой, все ее комнаты оказались забитыми старыми книгами и мебелью. Я глянул вниз на лестничную клетку. До земли этажей десять, не меньше. Не долго думая, я остановил выбор на самой верхней комнате. Здесь, в отличие от нижних комнат имелся небольшой открытый балкончик. Я сообщил о своем выборе отцу. Он вряд ли остался доволен, но возражать все же не стал. И я устроился в облюбованной комнатке, очень быстро превратив во вполне пригодную для жилья.
Через пару дней после Совета, я ехал с отцом и Ретчем на северо-запад. Кто знает, зачем затеял Бэйзел эту прогулку? С северо-запада шла гроза. Грохот грома волнами катился по черному небу, едва поспевая за всполохами молний. Ветер резкими порывами в своем неистовстве пригибал траву и сметал дождевые струи, заставляя их нестись вдоль земли, прежде чем они обрушивались на нее водяными стрелами. А мы мчались навстречу грозе. И она нещадно хлестала дождем по лицу, заливала глаза, пыталась сорвать одежду, словно ждала, что кто-то из нас отвернется от нее, не выдержав хмурый, наполненный мглой взор. Кони храпели, встревожено пряли ушами, вздрагивали и на какой-то миг почти замирали, едва не поднимаясь на дыбы, когда сверху обрушивался гром. Только Шэд, которого мне на объездку временно отдал отец, бесстрашно и уверенно несся вперед. Однако мне было тяжело, я еще ни разу не сидел в седле, а сейчас оно, как и мокрый повод, сделалось предательски скользким. И с каждым скачком черного жеребца мне казалось, что я вот-вот кубарем полечу из седла. Поэтому я сидел, сдавив дрожащими от напряжения коленями бока скакуна и, давно забыв о поводе, вцепившись побелевшими от холода и ветра пальцами в луку. Бэйзел на миг отвернулся от грозы, поглядел на меня. Его усмешка проскользнула по лицу, словно белая молния. Но в тот же миг ветер сыграл с ним плохую шутку и почти выбил из седла. Ретч улыбнулся, а я натянул капюшон почти на самые глаза, хотя он промок до нитки.
- Почему бы тебе не заняться магией ветра, - предложил Бэйзел.
- Я не возьму его в ученики, - поспешил произнести Ретч, и Бэйзел даже не услышал моего мнения по этому поводу.
- Почему?
- Ты знаешь, почему, - отозвался непреклонно Ретч. - К тому же эта магия может оказаться опасной для него самого. Надо уметь вовремя остановиться, надо уметь сдерживать пробужденную стихию. Не думаю, что у твоего сына это получится.
Бэйзел посмотрел в мою сторону, но замечание Ретча меня совершенно не тронуло - я продрог и устал.
- Ты же знаешь, что те, у кого есть дар открывать проходы - прекрасно подходят для магии ветра.
- Как и для любой другой магии управления энергией… Я не буду его учить, - повторил Ретч.
- Ты настолько плох, что не сможешь научить направлять и сдерживать энергию ветра?
Глаза Ретча сузились.

Предыдущая страница 13 Следующая страница


Колдовская компания 14

- Тогда, может, тебя устроит другой ответ? Чем кончили все те, кто брался обучать волчонка?
«Волчонка»! Наши взгляды скрестились, и я тут же отвернулся - над нами блеснула молния, на миг ослепив. И я надеялся, что Ретч не успел разобрать выражение моих глаз. Я злился, когда меня называли «волчонком». Бэйзел нахмурился, но на этот раз ничего не сказал, развернул коня, и мы направились назад. Замечание Ретча задело меня. Именно в этот миг я принял решение, что непременно займусь магией ветра, и Ретч научит меня, даже если и не будет догадываться об этом. С того самого дня я осторожно пробирался в школу, в тот зал, где занимался Ретч со старшими учениками, прячась за книжными шкафами…
Тут в дверь постучали, и зашел Перл, прервав тем самым мои воспоминания.
- Вы снова собираетесь уезжать? - в голосе тавернщика послышалось сожаление.
- Слишком много проблем накопилось, Перл. Надо же их когда-то решать, - я пожал плечами и чуть улыбнулся. - Я рад, что хоть у тебя все наладилось.
- Я многим обязан вам, милорд…
Я только махнул рукой. Перл пожелал мне спокойной ночи и ушел. Я забылся несколько тревожным сном. А рано утром уже пустился в путь.

Глава 10. Ментепер

Итак, воспоминания о годах моего ученичества ничего хорошего не сулили. Но я все равно упрямо направился на север. Там, где-то среди лесной глуши отшельником жил Ментепер, один из самых старых и могущественных темных магов. Никто не знал, сколько лет, а точнее столетий, ему на самом деле. Не многие отваживались отправиться к нему учиться, потому что, как уже сказала моя мать, за прерванное ученичество колдуны платили своей жизнью. Да и не многие переживали его. Но мне требовался тот, кто привел бы мои знания в порядок и научил еще большему. Тот, кто являлся единственным способным помочь мне разобраться с гипномагией.
Осень наступила непривычно холодная. Долго лили холодные дожди, а потом ударил морозец и выпал первый снег. Пришлось поторопиться, и через неделю я достиг дома колдуна. Ментепер уже встречал меня на крыльце. Худобу его не могла скрыть даже меховая накидка, сшитая из медвежьей шкуры. Лицо покрывала сеть мелких морщинок, волосы грязно-седые, тонкий нос - несколько крючковат, а в темно-серых глазах отражались любопытство и насмешка. Я спешился и поклонился.
- Давно ко мне никто не заглядывал, - заметил он. - А особенно такие молодые, как ты. Точнее, молодые никогда ко мне не забредали. Как твое имя?
- А я думал оно тебе известно, - заметил я. - Ты ведь почувствовал, что к тебе едут гости. Неужели ты не смог узнать, кто? К тому же…
Я кивнул на попону, украшенную гербом Бэйзела.
- Дерзкий мальчишка, - Ментепер хмыкнул. - Впрочем, можно и без этого догадаться, что ты его сынок.
Тут его взгляд скользнул с попоны на жеребца, и на лицо колдуна легло удивление.
- Это… Шэдоу?
- Он.
- Почему ты на нем ездишь, а не Бэйзел, - Ментепер нахмурился.
- Потому что отца жеребец не слушается.
Старик продолжал хмуриться.
- А как же ты приручил его?
- Мне всегда удавалось ладить с лошадьми.
- Что ж, посмотрим, как у тебя заладиться с магией, - его взгляд упал на мой талисман. - Так как твое имя, ястребок?
- Тэрсел.
- Неплохое имя. Так чему ты хочешь обучиться?
- Я хочу изучить магию присутствия и… разобраться с гипномагией.
- С гипномагией, вот как?
Я уже подумал, что сейчас последует очередная насмешка, но ошибся.
- Пойдем в дом. На какой же срок ты требуешь ученичества?
- Месяца два.
- Два месяца, - в глазах старика разгорался нехороший огонек, и я забеспокоился - не слишком ли долгий срок назвал. - Тебе известны правила, обучения у меня? На это время ты станешь моим слугой. А я волен делать с тобой, что хочу, не смотря на то, чей ты сын. Если ты решишь прервать оговоренный срок, то поплатишься жизнью.
- Мне это известно, - я отогнал неприятное чувство и зашел в дом вслед за ним, привязав Шэда к крыльцу.
Дом, срубленный из сосновых стволов, имел множество комнат. Старик же указал на самую крошечную из них, заваленную всевозможным хламом и больше походившую на чулан, если бы не окно. Я, не переступая порога, изучал свое новое запыленное жилище.
- Что, привык к роскоши, мальчик? - поддел меня Ментепер и, материализовав свечу на одном из сундуков, пожелал. - Устраивайся поудобнее. Завтра начнется твой первый урок.
Я зашел в комнатушку, почти всю заставленную сундуками. Ладно, что-нибудь придумаю. За окошком уже темнел вечер. Я спустился вниз и принялся устраивать Шэда в конюшне рядом с гнедым Ментепера. После этого, вернулся в отведенную мне комнатку, закрыл за собой дверь, размышляя, что теперь делать. Единственное, что пришло в голову, это перерыть все сундуки, в поисках чего-нибудь ценного или, наоборот, бесполезного, от чего можно было бы избавиться без малейших зазрений совести. Там оказалось ненужное тряпье, пустые склянки, старые полусгнившие книги, уйма моли и даже пара сдохших в незапамятные времена крыс.
- Любопытно, - размышлял я вслух. - А где ты селил остальных своих учеников? Явно не здесь.
Недолго думая, я открыл окно и отправил в него весь хлам и сундуки. Осталась лишь пара больших сундуков - из них я сотворил себе постель - и один небольшой. В один из больших я положил вещи, в ценности которых сомневался, а в маленький - свои скромные пожитки. Потом ветер вымел из комнатушки всю пыль, паутину вместе с пауками и несколько примостившихся под потолком летучих мышей. Правда, последних несколько пожалел. Бедные твари только впали в зимнюю спячку, а я вышвырнул их на самый мороз. В довершении всего я высунулся в окно и швырнул свечу на кучу хлама, который тут же вспыхнул веселым огнем. Я все думал, примчится ли Ментепер, разгневанный подобным произволом с моей стороны, или нет. Но в доме стояла тишина, я расстелил на сундуке плащ и им же укрылся.
Завтра, как и положено, наступило после полуночи. Я проснулся от страшной боли, полоснувшей ухо. Я вскочил на ноги, схватился за голову и вдруг с ужасом понял, что уха у меня больше нет. По руке и шее хлынул поток крови, а в дверях стоял ухмыляющийся Ментепер с окровавленным мечом в руке. Я даже не смог отреагировать на происходящее, сделалось дурно. Колдун подхватил меня именно в тот момент, когда понял, что я вот-вот потеряю сознание.
- Проклятие, да ты у нас трус, каких еще поискать, - захохотал он. - Хотя сперва таким не показался.
Тут я понял, что боль ушла, и рука уже ощущала не влажную рану, а целое и невредимое ухо.
- Так это иллюзия?! - заорал я, рассердившись, что меня так ловко провели.
Ментепер с такой силой, какую нельзя было ожидать от его худых рук, отшвырнул меня, что я шлепнулся на сундук, больно ударившись затылком о стену.
- А ты хотел, что бы это оказалось реальностью? - осведомился он жестко, больше не улыбаясь. - Это твой первый урок, ястребок. Пойдем. Хоть ты и прибрал в своей комнате, здесь тесновато.
Мы спустились в зал. Ментепер уселся в единственное кресло, имевшееся там, а я остался стоять перед ним.
- Тебе известно, чем отличается визуальная магия от гипномагии? - спросил он.
- Визуальная магия - это магия иллюзий. Из колдовской энергии создаются реально видимые, но при этом неощутимые предметы.
- Да, обычно внос нескольких нереальных предметов в реальное окружение, - подтвердил Ментепер. - Например…
Над ним возникло какое-то клубящееся желтое облако, и я понял, что это рой шершней. Он переместился, управляемый колдуном, облетел зал, а потом помчался на меня. Я невольно зажмурился, когда они пролетали сквозь меня, но даже не ощутил ни малейшего дуновения от их движения.
- Они не жужжали, - констатировал я.
- Если бы они жужжали, это уже была бы гипномагия. Дальше!
- Гипномагия, - продолжил я. - Эта высшая форма иллюзорной магии, но она имеет направленное действие на определенный субъект или группу.
И смолк, вспоминая, что я там вычитал в свое время в учебнике магической теории.
- Хм, - Ментепер не стал ждать моего ответа. - С помощью гипномагии, в отличие от визуальной, можно вводить в сознание субъекта не только вид несуществующих вещей, но и звуков, запахов, прикосновений, то есть управлять всеми органами чувств. Например…
- Пример уже приводился с моим ухом, - поспешил опередить его я.
- Ну да. Так вот, высшим искусством владения этой магией является управление и контролирование сознания, когда полностью меняется окружение. Например, смена дня ночью, смена безлюдной пустыни шумным городом с полным списком долженствующих ощущений.
Хижина вдруг исчезла, а я неожиданно провалился в болото, увязнув по самое горло. Ментепер сидел уже не на кресле, а на замшелом пне и наслаждался зрелищем моего барахтанья в мерзкой, холодной и вонючей жиже. Я остановился, поняв, что это все равно бесполезно. И тут же ушел в топь с головой, чувствуя, как эта дрань попадает в рот и глаза. Я понимал, что задыхаюсь, но за несколько мгновений до того, как это произошло бы, иллюзия исчезла. Я вновь стоял на твердом полу, одежда оказалась суха, лишь во рту словно чувствовался вкус гнилой воды и тины. Ментепер усмехался.
- Это называется послевкусие…
Я побледнел, но заставил унять свою злость.
- А откуда ты знаешь, - поинтересовался я. - Как должен себя чувствовать человек тонущий в болоте? Для этого тебе бы самому следовало оказаться на его месте, чтобы передать точно эти ощущения.
- Вовсе не обязательно. У меня просто богатое воображение. Очень богатое, - зло посулил он.
Вот так замечательно началось мое обучение. Уроки происходили исключительно ночью до рассвета, затем я спал до полудня, а после этого превращался в слугу своего учителя: ухаживал за обоими конями, готовил еду, убирал дом и ходил в лес за дровами и на охоту, для чего Ментепер дал довольно плохенький лук, заодно выкапывая нужные старику коренья. На уроках колдун всласть измывался надо мной, а днем запрещал пользоваться магией, и приходилось все делать вручную.
Зима наступила холодная, с обильными снегопадами. Дом постоянно заносило сугробами, и Ментепер посылал меня в лютый мороз, чтобы я расчищал снежные завалы, опять-таки без помощи магии, приговаривая, что мне полезен физический труд.
Одним ранним утром он бесцеремонно растолкал меня.
- Одевайся, мы едем на охоту.
- Охоту? - я удивленно посмотрел на него. - Там все завалено снегом.
- Не волнуйся, добыча от нас не убежит.
Я выбрался из теплой постели, оделся и вышел наружу. Ментепер уже сидел на гнедом жеребце. Я вскочил на Шэда. Мы не спеша тронули коней, проваливающихся в снег по колено при каждом шаге. Ментепер покосился на меня.
- Так как ты все же приручил его?
- Шэда?
- Шэдоу умная, но уж больно непослушная бестия. Просто «ладить с лошадьми» в его случае не достаточно.
Его интерес мне не понравился. Кто знает, а не специально ли он подарил непослушного коня моему отцу, надеясь, что тот свернет шею или не увернется от копыт? Я отогнал подобные мысли прочь. Глупо. Ментепер давным-давно отказался от власти над темной обителью, хотя иногда давал советы и высказывал какие-то пожелания насчет текущей в ней жизни. Но это являлось большой редкостью. К тому же его могущество позволяло покончить с любым колдуном, не прибегая к дополнительным мерам.
- А у меня получилось, - с недовольством отозвался я.
- Вот как? Но если я прикажу ему, тебя он не послушает, - Ментепер выкрикнул команду.
Шэд взвился на дыбы. Я, еще полусонный и расслабленный, кувыркнувшись в воздухе, свалился в глубокий снег.
- Шэд! - возмутился я.
Конь виновато склонил ко мне голову. Я вцепился ему в гриву, и он вытянул меня из сугроба.
- Меня он тоже иногда слушает, - пробурчал я, забравшись в седло, задавив желание проверить слова Ментепера, кого же конь в действительности послушает: меня или его. Ко мне вернулась осторожность.
Ментепер усмехнулся и хлестнул своего скакуна плетью. Я не успел удивиться тому, как он собирался скакать по снегу. Впереди открылся портал, и гнедой прыгнул в него. Шэд прянул следом, словно привязной. Спустя миг и мы пролетели проход. В лицо ударил теплый воздух. Вокруг раскинулись южные земли. Ментепер скинул с себя меховую накидку, я стащил плащ. Кони ступали по заросшему низкорослым кустарником и луговой растительностью взгорью, прокладывая путь в густой траве и поднимая нас на один из холмов.
- Иногда отправляюсь сюда, когда надоедает зима. Здесь никогда не выпадает снег.
Я не успел ничего ответить - под ногами разверзлась пропасть. Перед нами глубоко внизу раскинулось огромное озеро. С противоположной стороны с высокой скалы падал водопад.
- Захватывает дух, не правда ли? - поинтересовался Ментепер.
Мы поехали дальше, огибая озеро по правому берегу, скоро выехали на тропу, и дорога стала легче. Солнце припекало, и меня немного разморило.
- Тэрсел!
Я очнулся, когда рядом зашипел Ментепер. Вокруг все так же высились холмы, водопад стал заметно ближе, и уже слышался шум падающей воды. А прямо перед нами на холме прилепилась деревня. Я с непониманием воззрился на учителя.
- Ты помнишь, для чего мы сюда приехали?
- Да, но…
- Разве я сказал, что это будет обычная охота?
У меня перехватило дыхание. От выплывшей в уме догадки по коже прошел мороз, словно мы вновь оказались в землях подвластных зиме. Вспомнился деревенский староста, поведавший Гасту о том, как темные колдуны извели деревню, Перл и малышка Сэлли…
- Чего ты побледнел? Тебе ли впервой убивать? Не ты ли так изощренно избавился от нескольких колдунов, слишком глупых и недальновидных? Даже твой конь убил одного, подчинившись твоему желанию.
Мне показалось, будто я оказался в западне.
- Не думаю, что это происходило по моей воле… Откуда ты узнал?
- Бэйзел как-то интересовался у меня, как можно противостоять гипномагии. Конечно, он не мог не упомянуть о причине своего беспокойства…
- Как бы там ни было, я не собираюсь принимать в этом участие.
- Разве я спрашиваю твое мнение? - Ментепер тронул коня. - Или ты думаешь, что у тебя есть выбор?
Шэд последовал за ним. Я хотел остановить его, но осознал, что не могу пошевелить и пальцем.
Кони перешли с шага на рысь, а потом на галоп. В деревне, между тем, нас заметили. Фигурки людей бросились в рассыпную, стараясь укрыться в подлеске. Судя по их реакции, они отлично знали, чем им грозило посещение Ментепера. Но нашлись и те, кто в отчаянии решил оказать сопротивление. Ментепер опрокинул одного, бросившегося на мага с топором. Шэд, яростно захрапев, обрушил копыта на голову другого бедняги вставшего у нас на пути с палкой. Я вцепился в седло, едва не свалившись, вновь почувствовав свободу действий. Моя ладонь легла на шею коня, успокаивая его.
- Тише, Шэд, тише, - я чуть потянул повод.
Конь перестал храпеть и постепенно успокоился, вывернул голову, и на его морде мне даже почудилось удивление. Я почти не сомневался, что Ментепер управлял его волей также с помощью гипномагии. Я посмотрел на колдуна. Рядом с ним стоял, человек, отважившийся напасть на него. Топор теперь валялся в стороне, а сам мужчина стоял, словно оглушенный, ничего не замечая вокруг. Ментепер накинул ему веревочную петлю на шею и затянул. Закончив, он обратил взгляд на меня.
- Пожалуй, стоит продолжить урок по гипномагии.
Я понял, что вновь не могу контролировать ни себя, ни Шэда. Через несколько минут мы оказались на краю пропасти. Ментепер снял петлю с шеи человека, послушно плетшегося за ним, и обратился ко мне.
- Закрой глаза - тебе понравится! - на его губы легла ухмылка.
Человек между тем шагнул в сторону реки.
- Что ты делаешь?! - выкрикнул я.
Однако веки против воли закрылись. В следующий миг показалось, что я провалился в водную пучину. Ледяная вода обожгла кожу, мимо пронеслись буруны, и вспенившаяся вода обрушилась в бездну. Из горла вырвался хриплый крик ужаса, когда пропасть понеслась навстречу, крик, тут же заглушенный ревом водопада. Миг падения, казалось, растянулся в вечность… но бурлившая под низвергающимися струями поверхность озера неизбежно приближалась. Удар о воду, последний выдох и острые скалы, разрывающие плоть…
Я свалился с Шэда, задыхаясь и скорчившись от боли. На губах почудился привкус крови. Ментепер подождал, пока я приду в себя.
- Теперь ты знаешь, что чувствует человек, падая в пропасть… Ты ведь убивал похожим способом, но ты даже не догадывался, что в этот миг чувствует жертва…
Я закрыл лицо руками.
- Может быть… но я не собираюсь становиться коллекционером чужих эмоций…
Я поднялся и сел на Шэда.
- Как хочешь, - Ментепер взмахнул рукой.
Открылся проход, и мы вновь оказались в царстве зимы. Поднявшись в свою комнату, я без сил упал на постель. Однако тревожные мысли не давали заснуть. Я поднялся. Оставалось выяснить последний вопрос. Под моими руками раскрылся проход, небольшое окошечко, ведущее в одну из комнат таверны «Перекресток». Спаленку заливал рассвет, но девчушка еще сладко спала.
- Здравствуй, Сэлли, - прошептал я. Стоило мне протянуть руку, и я мог бы коснуться ее золотистых волос, подсвеченных солнцем. - Помоги мне, малышка. Я хочу, чтобы ты кое о чем поведала мне…
Ментепер оторвался от чтения, когда я спустился к нему.
- Покажу кое-что из визуальной магии, - произнес я. - Если что не так - поправь меня.
Зал исчез. Вокруг нас оказалась небольшая лесная поляна, а маленькая девочка из последних сил делала шажки по углям. И боль такова, что она уже не может кричать, и лишь слезы бегут по щекам…
- Сюрприз… - вымолвил задумчиво Ментепер. - Как ты узнал?… Хотя итак ясно - покопался в мыслях бедняжки… Где ты встретил ее?
- Кто был с тобой тогда?
- Балахир. Тогда он изучал у меня магию присутствия, он так же мог чувствовать чужие эмоции, но не управлять чужой волей. У него, к сожалению, нет способностей к гипномагии… Почему ты спрашиваешь?
- А отец принимал участие в подобных развлечениях?
Ментепер пытливо посмотрел на меня, словно пытаясь понять причину, по которой я задаю этот вопрос.
- Нет… Впрочем, я догадываюсь, почему ты спрашиваешь… - он чуть повел рукой.
Картинка изменилась по его воле. На поляне стоит Балахир, с интересом наблюдая за происходящим, и сам Ментепер, оттирающий окровавленный нож… На нем серебристая рубашка.
Ментепер хлопнул в ладоши, и иллюзия рассеялась.
- С историей нашего рода у тебя дела обстоят прескверно! Ты даже не помнишь, что и Бэйзел, и ты ведете происхождение от меня. Я положил начало нашему роду. Но что осталось от него?! И ты, и твой отец - мягкотелые слизняки, которых трогает вид чужой крови! Пошел вон!
- Как тебе угодно! - я оскалился и убрался в свою комнату.
Немного поспал, потом занялся делами по дому. А вечером Ментепер решил не остаться в долгу и мне устроив неожиданность. Я застыл в изумлении на последней ступени лестницы, ведущей в зал, где мы обычно занимались. Там, перед Ментепером стоял один из колдунов нашей обители.
- Это Берд, подчиненный Дейры, - пояснил Ментепер. - Я подумал, раз тебе не нравится управлять людьми, почему бы не усложнить задачу… И не смотри так. Ты сам пожелал изучить гипномагию, так что придется потерпеть.
- Я просил научить управлять этим даром, чтобы… больше не использовать его…
- Очень трогательно, - Ментепер рассмеялся. - Ты представляешь, от чего решил отказаться? С ее помощью можно узнавать мысли человека, а если развить талант, то и колдуна. Ты сможешь управлять чужой волей, сможешь заставить любого поверить в то, чего реально не существует, или наоборот, стереть из памяти какое-то событие. Берд ничего не запомнит из сегодняшнего дня. Если, конечно, останется жив… Ну-ка, расскажи ястребку, как ты «позаботился» о нем!
- Несколько лет назад Дейра распорядилась, чтобы я пошел в школу и приказал учителям не спускать ему ни малейшей оплошности и, находить любые предлоги для наказания, когда тот вернется в школу. И когда спустя какое-то время это было исполнено, то больше походило на травлю…
- Травлю? - Ментепер удивился и прищурил глаза, словно само слово доставляло ему удовольствие. - Я не знал… Расскажи поподробнее, Берд.
Я ощутил слабость в ногах, когда вспомнил самые неприятные события в моей жизни, те, которые тщательно старался забыть…
Минуло два года, и Бэйзел настоял на моем возвращении в школу, хотя я не видел в этом нужды. Сначала все вроде шло не так уж ужасно, как ожидал, и я решил, что мой смертоносный дар исчез навсегда. Но пролетел год, и началась череда бесконечных издевательств и побоев. За это время я ни разу не повидался ни отцом, ни с матерью - на входе всегда стояли стражники, провожавшие меня до конюшни и обратно, и больше никуда не пускали. Да и рядом с окнами, которые казались единственным спасением, теперь тоже стояла стража… Сдерживало ли меня обещание, данное отцу? Сдерживало. Но мое терпение износилось, я был истощен и понимал, что больше не продержусь и сорвусь в своих эмоциях. Я заставлял себя не спать. На пятый день весь измученный я все же смог вырваться из стен и из последних сил пробрался к матери. Мерлинда едва узнала меня: я исхудал, лицо осунулось, а под глазами легли тени.
- Пожалуйста, - попросил я ее тогда. - Не дай мне уснуть… Я боюсь…
По щекам ее побежали слезы.
- Что они сделали с тобой? - зашептала она, уложила на постель и, сняв одежду, в ужасе воззрилась на мои раны.
Я кусал губы до крови, лишь бы не отключиться, когда она обрабатывала раны. Но в последнее время я так привык к боли, что почти ее не чувствовал. Только казалось, что тепло в этот миг вытягивается из тела, а сознание проваливается во мрак. Мерлинда поднесла к губам питье.
- Пей. Обещаю, это сделает твой сон спокойным.
- Нет, это не поможет… мне нельзя спать…
- Пей. Поможет. Ты не можешь больше обходиться без сна!
Она почти насильно влила мне в рот лекарство. Веки сами собой сомкнулись. И на какое-то короткое время показалось, будто вижу себя со стороны. Надо мной застыла Мерлинда, на ее лице отражалась тревога и непонимание происходящего. Она села напротив, прислушиваясь к моему, ставшему ровным и глубоким дыханию. Потом обрушилась тьма, но успокаивающий напиток не смог справиться с даром…
Утром я проснулся с самым рассветом. Мерлинда все так же не спускала с меня взора. Я резко отвернулся, в вдребезги разбив чашку, стоявшую рядом на столике.
- Неужели… - зашептала она. - Невозможно… Твой сон был спокоен!
Через час на пороге покоев Мерлинды появился Ретч.
- Твой сын здесь? - осведомился он. - Его ждет Бэйзел…
- Пусть сам сюда приходит! Полюбуйся, что они с ним сделали! На нем живого места не осталось!
Ретч заглянул в комнату, и я спешно отвел взгляд.
- Ты бы видела, что он с ними сделал… Впрочем, я передам Бэйзелу.
Спустя несколько минут отец стоял передо мной, хмурился, изучая раны, исполосовавшие мою спину.
- За что?
- На этот раз ни за что, - я посмотрел на него, и негромко добавил. - Я терпел больше года, но терпеть еще - у меня не хватило сил…
- Тогда они, действительно заслужили смерть, но… Ты изгоняешься до тех пор, пока полностью не совладаешь со своим даром. Подготовь его к обряду посвящения, когда он поправиться, - бросил он напоследок Мерлинде и вышел прочь…
При взгляде на Берда, мои ладони невольно сжались в кулаки, и я шагнул к нему. Ментепер отступил, отдавая колдуна в мое распоряжение, но ненависть, волной захлестнувшая меня, вдруг отступила. Я глянул на учителя.
- Откуда мне знать, что ты не внушил ему все это только что?
- У тебя есть шанс проверить все самому, - Ментепер развел руками.
В следующий миг невозмутимое выражение на лице Берда исчезло, вместе с управляющей им волей Ментепера. Колдун озирался, ничего не понимая, словно только что очнулся ото сна. Его взгляд остановился на мне, и он невольно попятился прочь. Но тут же остановился. Мне понадобилось несколько мгновений, чтобы узнать, что сказанное Метепером правда.
- Неплохо у тебя получается, - подметил Ментепер. - Прикажи, чтобы он сам убил себя.
Рука Берда вытянула из ножен кинжал и стала медленно подниматься.
- Что ты делаешь? - поинтересовался Ментепер, когда лезвие ножа прошлось по макушке колдуна, и на пол посыпались волосы.

Предыдущая страница 14 Следующая страница


15 Ольга Баумгертнер

- Превращаю его в чучело, - нож Берда заскользил дальше изрезав одежду в мелкие кусочки.
Я не слишком осторожничал, управляя его движениями, и кое-где он слегка поранил себя.
- Ты оставишь его в живых?
- Пока. Откуда ты доставил его сюда?
- Он направлялся из Мидла в обитель.
- Пусть там же и окажется, он все позабудет.
Ментепер открыл проход и хохотнул.
- Превратить часть его крови в вино даже я бы не догадался, - пинком он отправил опьяненного колдуна на заснеженную дорогу. - Что ж, будем считать, что гипномагию ты освоил.
- Но!..
- Завтра перейдем к следующему.
Я лежал задумавшись в своей комнатенке и машинально кидал метательные ножи. Они глубоко входили в толстую доску двери. А потом по мановение руки возвращались обратно. Ну и что я получил? Конечно, я научился сам использовать гипномагию, которая до этого произвольно проявлялась только во сне. Но что делать со снами, я так до сих пор и не знал… Ментепер раскрыл дверь, уже всю испещренную дырками, и клинок несся ему прямо в лоб, однако, не долетев дюймов десять, замер, словно воткнулся в незримую преграду. Колдун перевел взгляд с ножа на меня.
- Ну что, ястребок? - он усмехнулся. - Перейдем к следующему предмету?
Клинок, сверкнув остро отточенными краями, плавно развернулся и полетел ко мне, словно брошенный с необычайной силой. Мне пришлось шлепнуться с сундука на пол. Глухой звук, вонзившегося в дерево металла, известил, что я не опоздал увернуться. Я глянул в сторону учителя и резво вскочил на ноги. Ментепер поднял руку с растопыренными пальцами, и из каждого из них вырвалось по еще одному такому же клинку. Они понеслось ко мне, словно рой злых ос. В итоге я благополучно вывалился в окно.
- Тэрсел - ты неисправимый трус, - констатировал Ментепер, выглянув наружу.
- Когда-нибудь, возможно, это спасет мне жизнь, - отозвался я, выбираясь из сугроба и вытряхивая из-за шиворота снег. - И потом я сомневался, что ты остановишь их перед моим горлом.
- А когда тебе окажется некуда убегать? - полюбопытствовал старик. - Ты должен отразить, а еще лучше перехватить магию врага и ударить его же силами, сэкономив свои собственные. Пойдем в зал для занятий.
- Но ведь сейчас день, - удивился я.
- Чем раньше я тебя обучу, тем быстрее от тебя избавлюсь, - отрезал Ментепер. - Даже раньше назначенного тобой срока. Если честно, мне не нравится, когда ученичество затягивается. С гипномагией ты более менее разобрался. Теперь осталась магия присутствия.
Магия присутствия - лучшее средство самозащиты - развивала невероятную чувствительность, помогая ощущать даже самое слабое колдовство и определять его вид. Впрочем, с ее помощью ощущалось не только колдовство.
Ментепер завязал мне глаза. В руках у него была палка, будь она чуть длинней, то могла бы сойти за посох, но она служила временной заменой мечу. Он чуть покрутил меня, словно мы играли в жмурки, и отступил. Я стоял, затаив дыхание, и пытался определить, где он находится. Но Ментепер двигался совершенно бесшумно. Я успел увернуться в последний момент, когда услышал свист опускаемой мне на голову палки.
- Нет, так не пойдет, - заметил мой наставник. - Ты слышал, а для магии присутствия слух не нужен. Придется тебе и ушки заткнуть.
После первого преподанного мне урока, я две недели валялся в постели с поломанными ребрами и разбитой ключицей. После того, как стало понятно, что все зажило, я направился в конюшню. Шэд, давно меня не видевший, с радостным пофыркиванием уткнулся в ладони. Я взялся за узду, но остановился. Знал, что мне грозит за побег, да и вспомнил, как обещал матери вытерпеть все издевательства старого колдуна. Я приласкал Шэда и улегся рядом с ним на соломенной подстилке.
… Тьма походила на темный туман. Где-то слабым, обманчивым огоньком мелькал отблеск то ли факела, то ли масляной лампы. Совсем рядом переступил невидимый Шэд, и копыта ударили звонко и странно, словно по гладкому каменному полу просторного зала, а потом послышался странный скребущий звук, словно где-то здесь же подкрадывался в неясной тьме хищник, царапая когтями пол. «Ястребок! - послышался откуда-то голос Ментепера, и раздался глухой смешок. - Пора преподать последний урок!» «Не смей!» - ответил голос Бэйзела. «Поздно! Взять его!». Я тщетно старался различить что-либо в непроглядной дымке. Тут рядом вновь царапнули когти. Разметая клубы тумана из тьмы вылетел зверь. На какой-то миг показалось, что это Шэд - огромное черное тело, грива с проседью. Но оскаленная пасть показывала клыки, а на лапах - выпущены когти. Он перемахнул через меня, вытянувшись в черную стрелу, и вновь исчез во мраке. И в это же мгновенье раздались болезненный крик отца и глухое рычанье…
Я пробудился в холодном поту. Ко мне склонил голову Шэд, заметив, что я больше не сплю. Я же почувствовал на себе пристальный взгляд. В дверях конюшни стоял Ментепер и усмехался.
- А я-то решил, что ты вознамерился покинуть мой гостеприимный дом.
- Я передумал, - я не смог скрыть ненависть.
- Ну, а коли ты передумал, то продолжим наши занятия, - заявил он жестоко. - Ты поправился на удивление быстро - когда-то Бэйзел провалялся так больше месяца… Сегодня тебя ожидает встреча с моим мечом.
Страх, страх… Страх помог мне. Он не парализовал меня, он не отдал панике, он заставил дрожать каждую клеточку тела и ждать опасности отовсюду. Я вдруг увидел Ментепера, хотя глаза накрывала повязка. Увидел внутренним чутьем. Он, словно серая тень в окружающем мраке, едва заметный, почти незримый, двинулся вокруг меня. В его руках стал медленно подниматься в замахе меч, а потом неожиданно ударил. Удар оказался направлен точно в шею. Но я извернулся, и мой клинок со звоном встретился с его лезвием.
- О?! - вымолвил он. - Ты меня удивил. Тебе знакомо владение мечом?
- Ты… ты убил бы меня! - я в бешенстве сорвал повязку.
- Да, и испытал бы огромное удовольствие, - не стал скрывать он. - Потом принес бы соболезнования твоему отцу, и этим все кончилось… Запомни одну старую истину. Выживают сильнейшие, а слабым не место на земле.
Он отбросил меч.
- Все обучение окончено.
- Мне нужно еще кое-что от тебя.
- Что же? - его раздражение уступило место насмешке, словно он удивлялся, разве мне мало досталось.
- Это не займет у тебя много времени. Мне нужен новый меч. Особенный меч.
Ментепер повел меня в свою небольшую кузницу. Пока он возился, подготавливая инструменты и растапливая печь, коротко посвящал в то, что мне предстояло сделать.
- Сначала применишь материальную магию, придавая ему форму. Можешь одновременно пользоваться молотом, если сумеешь. Это не отразится на крепости, только повлияет на красоту структуры клинка. Когда он остынет и примет окончательный вид, надо использовать магию присваивания. Ты должен четко представлять, что ты хочешь получить от этого куска металла. Ты дашь ему силу и магические особенности. Не забудь - острота, крепость, баланс… Хотя, с первого раза может и не получиться. А теперь выбирай, - он кивнул на полку, где тускло сверкали металлические бруски, я указал. - Серебро? Как и Бэйзел, что ж… я другого и не ожидал. Ты выбрал один из цветов нашего родового герба.
Вскоре из тигля в форму потек расплавленный металл. Ментепер охладил его, положил на наковальню невзрачную болванку и почти торжественно вручил мне молот.
Я посмотрел на кусок металла и осторожно опустил на него молот. Серебренная заготовка отозвалась тихим звоном. Ментепер критически покачал головой и вышел из кузни, оставив меня творить. Когда я вынес готовый меч, в его глазах невольно промелькнуло восхищение. Он осторожно принял из моих рук клинок и принялся изучать. Меч был средней длины, с узким лезвием и рукоятью в виде ястреба, чьи сведенные крылья образовывали гарду.
- Великолепно, - похвалил он меня единственный раз за все время пребывания в его доме. - Легкий и тонкий, как ты сам. Серый, сверкающий и острый, как твой взгляд. Однако с некоторой подковыркой, как твой характер. Сколько останутся без пальцев, кто решит полюбоваться им и дотронуться до лезвия? Нравится все переворачивать с ног на голову?… Испытай-ка его.
Он указал на исполинскую ель перед домом. Ей, наверное, было столько же лет, сколько ему. Но она давно высохла, хотя ее не тронула гниль. Я рубанул по толстенному стволу. Меч прошел легко, словно им провели по воде, а ель осталась стоять как стояла. Ментепер щелкнул по дереву пальцем, и оно с шумом и треском ломающихся сухих ветвей рухнуло на землю. Старик провел рукой по зеркально-гладкому срубу и одобрительно кивнул.
- Ну, вот и все, ястребок, - резюмировал он. - Я обучил тебя всему, о чем ты просил. Можешь уезжать.
- Как-нибудь еще вернусь…
Он отвернулся.
- Мне бы этого не хотелось, - процедил он сквозь зубы.
- Это почему? - поинтересовался я. - Разве тебе не понравилось измываться надо мной.
Он на миг оскалился в усмешке, а потом опять стал серьезным.
- Проклятие, ты слишком усидчивый ученик. С такой усидчивостью в один день ты превзойдешь меня, и в этот день я умру. А сейчас… ты превзошел Бэйзела, и я ему не завидую…
Я нахмурился его словам.
- Не уверен, что ты прав.
- А я уверен. Мне известно, на что способен Бэйзел, а на что нет.
- В любом случае, это не имеет значения.
- Еще как имеет, - возразил колдун со злой усмешкой. - Я слышал, что, пока ты отсутствовал в обители, он приблизил к себе твоего младшего брата, признав его законнорожденным. И если он выберет его, а от тебя решит избавиться, он проиграет.
- Что за глупости, - я разозлился. - Зачем ему избавляться от меня?
- А ты подумай хорошенько, кто не мог контролировать гипномагию во сне… Я уже упоминал, как Бэйзелу интересовался, что можно сделать с твоим даром. Я ему ответил тогда, что возможно научить тебя управлять подобными способностями, да только от этого не будет никакого толку - никто не в состоянии контролировать собственные сны.
От его слов меня прошиб холодный пот. Ментепер словно дал мне ответ на большое количество вопросов, накопившихся у меня за последнее время. И за это я еще больше его возненавидел.
- Я еще вернусь, Ментепер, - повторил я и не смог скрыть ненависть в своем голосе. - И ты не сможешь… отказать мне.
Я привел Шэда и, вскочив на него, поехал прочь. Ментепер проводил меня недобрым взглядом, в котором отражалась надежда, что вдруг некие обстоятельства помешают мне вновь объявиться в его доме.

Глава 11. Приносящий золото

Шэд неспешно трусил по заснеженному лесу. Стояло безветрие, и мороз почти не ощущался. Падали пушистые легкие хлопья и, иногда скользнув по лицу, оставляли на коже крошечный, быстро исчезающий влажный след. Деревья постепенно редели, снег становился глубже. И вот мы выбрались на открытую местность. Белая бескрайняя равнина сливалась на горизонте с захмурившим небом. Шэд совсем чуть-чуть замедлил шаг. Снег был сухой и еще не успевший слежаться, и почти не сковывал движения жеребца. Я направил Шэда на северо-восток, в сторону Брингольда. Как бы мы ни расстались с Ретчем, я все же надеялся получить от него более подробные ответы насчет того, что же все-таки происходило в обители и в Совете. После часа пути появился ветер, потемнело, и вот-вот грозила обрушиться метель. Я чуть повел рукой, и перед нами возник широкий, в рост всадника портал.
- Надо же этим когда-нибудь воспользоваться, а, Шэд? - спросил я.
Жеребец подозрительно потянул носом. Портал отражал то же бескрайнее поле.
- А если бы нас видели пролетавшие птицы…
Вид в портале унесся прочь от земли, и я смотрел на наши одинокие черные фигурки, застывшие посреди белого снежного океана. Потом вид переместился еще дальше, нырнул вниз, обратно к земле, и перед нами уже лежала дорога в Брингольд.
- Пойдем, Шэд, - я ласково похлопал жеребца, он фыркнул и шагнул через портал.
Теперь до ворот крепости нам оставалось меньше четверти мили. В Брингольде Ретча не оказалось, хотя все подчиненные ему колдуны находились там, как сообщил Арош, принесший мне обед в главный зал. Я с удовольствием занялся едой - от собственной стряпни в доме Ментепера уже давно мутило. Однако не успел я проглотить и двух ложек, как в зал вошли колдуны и остановились настороженные. Я и не подумал прекращать обед. Старый колдун прокашлялся.
- Милорд… - начал он.
- Я помню: в прошлый раз ты говорил, что не вправе помогать изгнанникам. Но мне необходимо повидать Ретча, и я дождусь его здесь!
Они переглянулись.
- Я вовсе не это хотел сказать, - продолжил старик, заволновавшись от моего малодружелюбного тона. - Замок в вашем распоряжении, милорд.
Он склонил голову, и все остальные вслед за ним.
- Вот и отлично! - я улыбнулся.
Наверняка Ретч им тогда растолковал, как со мной следует обращаться, если я еще объявлюсь в замке. Они ушли, оставив меня одного. Я же удалился в свою комнату и проспал там почти двенадцать часов. После этого усталость, накопившаяся за последние два месяца, стала потихоньку отступать. Я позволил себе несколько расслабиться. Проводил время в библиотеке и выезжал на Шэде на короткие прогулки по заснеженным горам. Стояли ясные морозные дни. Я иногда поглядывал на картинку Брингольда - не въезжает ли в ворота какой-нибудь путник. Но Ретч не возвращался. А на пятый день моего пребывания в замке я познакомился с Эминой. Арош как раз принес для меня ужин в библиотеку, когда вошла она. Это оказалась та самая девушка, которая попыталась защитить Ретча, когда тот неудачно опробовал на мне магию огня. Эмина была непохожа на остальных женщин Брингольда: правильные и необыкновенно красивые черты лица, стройная фигура, белая кожа ухоженных, не знавших работы рук, богатая одежда и золотые украшения на шее и руках.
- Мое имя Эмина, - представилась она, голос ее звучал спокойно и уверенно, словно она говорила с равным. - Я хочу принести извинения за тот инцидент - я не знала, кто ты.
- Вот как? Значит, иначе ты бы позволила убить Ретча?
Она выдержала взгляд, хотя на миг в ее взоре проскользнуло сомнение.
- Все мы должны подчиняться вышестоящим. Разве нет? - бархатные ресницы скрыли зеленые глаза, когда она наклонила голову в легком поклоне. Потом она опустилась рядом на скамье и бросила Арошу, не глядя: - Принеси мой ужин сюда.
Арош даже не шелохнулся. Она нахмурилась и воззрилась на него в недоумении.
- Тебе повторить твои только что сказанные слова? - по его щекам разлилась бледность. - Я подчинюсь только приказу милорда…
И тут до меня дошло. Я все гадал, кого она мне напоминает.
- Приятно приказывать собственному брату?
- Он ничем не лучше остальных.
- А ты - другая?
- Да.
Ее потемневшие глаза смотрели неотрывно, она чуть придвинулась, а легкая, из тонкого шелка шаль скользнула с плеч, открыв глубокий вырез платья. От нее повеяло каким-то медовым ароматом - немного терпким и горьковатым, каким бывает только горный мед, но который таит в себе сладость, стоит лишь распробовать его. Я едва не позабыл об ужине и Ароше, когда невольно склонился к девушке. Мои пальцы скользнули по ее обнаженному плечу, ощущая нежность бархатистой кожи.
- Удивительно… никто никогда не пытался подкупить меня, - произнес я. - И какова твоя цена?
- Совершенно ничтожная для будущего повелителя темных колдунов, - прошептала она. - Это Брингольд и все его обитатели…
- Ничтожная?
- Тебе принадлежит пол мира. Что значит, по сравнению с этим, крошечный замок, затерянный в горах?
Я оскалился и так сильно сжал плечо Эмины, что ее красивые черты исказились от боли и испуга.
- Откуда тебе знать, что имеет для меня значение, а что нет? - прошипел я ей в лицо. - Скажи, ты смогла бы смотреть Ретчу в глаза, расплатившись со мной?
Она смешалась, вырвалась и, дрожа, поднялась.
- Я… ошибалась… Прости меня…
- А теперь уходи и не попадайся мне, иначе твоим ручкам придется примерить другие браслеты.
Она поспешила уйти. Я поглядел на Ароша.
- Вот уж не думал…
- Я для нее всегда оставался никчемным младшим братом, смирившимся и забывшим о своей крови… Эмина считает, что она одна из нашей семьи сохранила гордость. Но это не так…
Он запнулся, опасаясь, не сказал ли дерзость. Но я лишь согласно кивнул.
- Ты прав, кровь никогда не даст забыть, кто ты… Как давно твоя сестра с Ретчем?
- Он приметил ее еще молоденькой девушкой. Точнее, она сделала все, чтобы он ее заметил. Лет пять назад.
- Занятно, - задумчиво протянул я. - Ретч так настойчиво внушал мне, что люди могут быть только нашими слугами. Интересно, тяжело ли ему было отказываться от своих собственных слов. Твоя сестра изумительно красива. Даже среди женщин нашей расы нет таких.
- Вам это не нравится, милорд? - спросил Арош. - То, что они вместе, и Ретч сделал ее по статусу почти равной себе, по крайней мере в этом замке?
Я пожал плечами.
- У Ретча, сильного, непреклонного, обладателя холодного ума, тоже нашлось слабое место. Но… Жизнь людей, особенно период молодости, все это очень коротко по сравнению с нашими. Ретч когда-нибудь сам откажется от нее. Пока же он попал в сети собственных слов.
- А если бы… браки между колдунами и людьми были возможны? - осторожно заметил он.
- Ты имеешь в виду, если от связи колдунов и людей могло бы появляться потомство? Ретчу бы сильно не поздоровилось.
Я взялся за подостывший ужин и отпустил Ароша. Прошло еще несколько дней. Однажды до глубокой ночи засидевшись в библиотеке, я услышал, как осторожно раскрылись и закрылись ворота. Глянул на магическую картинку. В темноте во внутренний двор въехал фургончик, запряженный парой низкорослых лохматых лошадок. Вокруг него суетились горцы. Подчинившись любопытству, я накинул плащ, вышел на улицу и осторожно последовал за ними. Люди между тем направились к небольшому правому флигелю замка, где жили слуги. В центре общего зала в очаге развели жаркий огонь. Горцы, о чем-то возбужденно переговариваясь, расселись вокруг него. Приезжих оказалось около десятка: три женщины, остальные мужчины. Им принесли еду, и, судя по выражениям лиц, гостей были рады видеть. Насытившись, главный из приезжих, поджарый, зрелый мужчина принялся повествовать о своем путешествии.
- Удивительные места есть на юге, - рассказывал он увлеченно. - Есть земли, где никогда не выпадает снег и деревья цветут круглый год. И люди там весьма гостеприимные. Арно даже выучила танец одного из народа. Покажи, сестра!
Круг расширился, и к костру вышла девушка. Приехавшие достали музыкальные инструменты, и каменные своды зала наполнились незнакомой и непривычной мелодией. Девушка танцевала легко и непринужденно. На тонкой шее и запястьях позвякивали украшения из золотых монеток.
- Мы проехали множество городов, - продолжил мужчина после окончания танца. - И все они вольные…
Собравшиеся настороженно затихли.
- Ты опять за свое, Гарнаш, - заметил седой горец, покачав головой. - Ты же знаешь…
- Да, знаю! Сколько можно терпеть? Что мешает вам уйти отсюда, когда колдунов здесь остается не более одного?
- Ты не прав! Здесь наша родина…
- Ее у вас отняли. К чему эти ожиданья, что проклятое золото вернется к вам? Все, кто видел величие Брингольда, умерли века назад, и ничего, кроме историй о выложенных драгоценным металлом стенах замка, не осталось. Чего же вы ждете? Даже светлые колдуны не могут сладить с темными. Что говорить о людях?…
- Что же предлагаешь? Уйти и бродить по свету, зарабатывая на кусок хлеба, как ты - танцем и песней?
- Вряд ли это более позорно, чем оставаться рабами.
- Настоящие воины не могут опуститься до развлечения толпы…
- Воины? Значит воины могут сойти за рабов? - Гарнаш нахмурился. - Но даже мы помним, как звучит сталь! Неужели вы забыли танец героев?
Он поднялся и обнажил кинжал. Напротив него встала его сестра также с обнаженным клинком. Они начали танцевать медленно, глядя друг на друга. Клинки, прочерчивая сверкающие отсветами костров дуги, с тихим звоном соприкасались при каждом шаге. Постепенно темп нарастал, и движения все ускорялись. Я, завороженный, следил за ними. Горцы вначале молчали, но потом кто-то стал тихо напевать древний победный гимн, и постепенно к нему присоединись все. Голоса звучали красиво и торжественно. Кульминация приближалась. Они оба одновременно метнули друг в друга кинжалы и увернулись, исполнив сальто назад. Его клинок вонзился в дверной косяк за ее спиной. Ее же - завис в паре футов от меня. Девушка вскрикнула в ужасе, и пение оборвалось. Она не могла попасть в меня - кинжал прошел бы левее на пару ладоней. Но инстинкт самосохранения сработал, и этим я невольно выдал свое присутствие. Все взоры обратились ко мне. Приезжие долго не задумывались и, потянув мечи из ножен, шагнули ко мне. Но в этот миг между нами бросился Арош.
- Остановитесь! - закричал он своим и обратился в полном отчаянии ко мне. - Милорд, пожалуйста, смилуйтесь!
- Что ты орешь, дурак, - бросил кто-то. - Он все равно не понимает нашу речь…
- Понимаю, - отозвался я негромко на их языке.
- Милорд? - Гарнаш облизнул губы и крепче сжал меч. - Может, тогда твоя жизнь подарит свободу нашему народу?
- Сомневаюсь.
Кинжал мягко развернулся в воздухе и через миг застыл у его шеи, едва касаясь острием.
- Ну же! Вперед! - подначил я с издевкой, клинок медленно стал давить на горло, заставив Гарнаша пятиться.
- Ты не мужчина! Настоящий мужчина не станет пользоваться дешевыми фокусами! Возьми в руки меч!
- Милорд, - у моих ног упал Арош. - Пощадите, милорд… Они не осознают… отпустите их… они способны на одни лишь разговоры.
- Разве?
Гарнаш с криком увернулся от кинжала, и десять горцев с обнаженными клинками бросились ко мне. Всех их в тот же миг сбило с ног, а второй порыв ветра отбросил к противоположной стене, хорошенько приложив к камню. Вряд ли останутся даже синяки, но дух у нападающих на короткое время вышибло.
- Пожалуйста, милорд, - повторил Арош, но из его голоса уже исчезла надежда. - Он мой брат…
- Хорошо, я отпущу их… Но чуть позже. Приведи его ко мне. Одного.
Я развернулся и вышел прочь. Оказавшись у себя в комнате, достал картинку Брингольда. Горцы знали каждый камушек замка. Я предположил, что местные сделают все, чтобы помочь сбежать Гарнашу и его людям, даже зная, что ждет наказание. Мои заклятья легли на ворота и пару потайных ходов - дверной механизм заклинило. А стена стала такой скользкой, что они не смогли бы спуститься с нее даже воспользовавшись веревкой. Еще некоторое время я наблюдал за их стараниями выбраться из крепости. А через час после тщетных попыток мертвенно-бледный Арош привел брата и, поклонившись, исчез. Гарнаш смотрел на меня. Как ни старался сдержаться горец, все чувства по отношению ко мне отражались на его гордом лице. Я чуть усмехнулся. Он заговорил первый.
- Чего ты медлишь? Впрочем, я знаю - ты придумываешь, как поизощренней избавиться от меня.
На это я уж совсем рассмеялся.
- Нет, вовсе нет. Я сдержу слово и отпущу тебя, и твоих людей. Но не сейчас. Хочу, чтобы ты ненадолго задержался в замке, может на месяц, или меньше, если приедет Ретч, - я не спеша вытянул из ножен меч. - Ты так ненавидишь меня - из тебя получится прекрасный оппонент. Я давно не тренировался…
На лице его застыло недоверие, но спустя миг там отразился в усмешке почти волчий оскал.
- Хорошо, - сказал он сквозь зубы.
Он великолепно владел мечом. Первые полчаса бешенной схватки мне удавалось отражать удары, но за этот короткий срок он совершенно измотал меня. Лезвие его скользнуло по предплечью, слегка оцарапав, острие сверкнуло перед самыми моими глазами. Затем он провел прием, подсек меня. Я грохнулся спиной на пол, а его меч лег поперек моего горла.
- Почему ты не боишься?
- Потому что ты не убьешь меня.
- Что мне может помешать?
- Прежде всего, здравый смысл. Если ты убьешь меня, о твоем народе даже воспоминаний не останется. Не уверен, что моя жизнь так ценна, но вам не простят этого.
- Что еще?
- Во-вторых, твой меч не сдвинется больше ни волосок.
Гарнаш надавил на меч, но он не шелохнулся, даже когда на его руках вздулись жилы от натуги.
- В-третьих…
Гарнаш отшатнулся от меня словно ужаленный, ощутив на себе еще одно охранное заклинание.
- Мог бы продолжить список, но, пожалуй, хватит, - я поднялся и вложил меч в ножны. - На сегодня достаточно.
На следующее утро у меня немного ныли мышцы, но еще пара занятий, и от этого не останется и следа. Я забежал на кухню, позавтракал и отправился на конюшню. Там потрепал Шэда, засыпал ему корма и взялся за скребок. Горца я почувствовал мгновенно, застывшего на пороге и без сомнения удивленного представившемся ему зрелищем.
- Что, тоже не спится, Гарнаш? - поинтересовался я, не оборачиваясь и не прерывая своего занятия.
- Почему ты делаешь это сам?
- Подойди ближе и узнаешь, - посоветовал я.
Он шагнул вперед, но тут же остановился. Шэд покосился в сторону горца, ноздри жеребца расширились, и он стал напряжен и встревожен.
- Он защитит тебя? - догадался Гарнаш.
- Шэд чувствует твое отношение ко мне, не хуже меня самого. Впрочем, он не подпускает к себе любого, даже того, у кого добрые намерения, - я принялся за седловку. - Ездил когда-нибудь на рудники?
Я посмотрел на него. На лице Гарнаша отразилось изумление.

Предыдущая страница 15 Следующая страница


Колдовская компания 16

- Конечно, нет. Те, кто попадают туда, назад уже не возвращаются.
- А дорогу знаешь?
- Да…
- Тогда собирайся.
- Тебе не позволят взять меня с собой…
Теперь пришла моя пора недоумевать.
- Хорошо, - внезапно согласился Гарнаш, и в его глазах затаилось странное выражение.
Он оседлал низкорослую лошадку, и мы выехали за ворота. Гарнаш держался передо мной, указывая дорогу. Шэд все норовил оказаться впереди, и в итоге мы поравнялись с горцем и поехали дальше бок о бок. Гарнаш чему-то хмурился и, сам того не замечая, нет-нет, да и поглаживал рукоять меча. Но когда мы добрались до рудников, он позабыл обо всем, обратив все внимание на своих соплеменников…
Мы проехали ворота, охраняемые темными колдунами. Они явно были удивлены, увидев меня здесь. Ко мне шагнул главный из стражи.
- Милорд, - он поклонился. - Мы не позволяем ни одному жителю Брингольда заходить сюда. Иначе он останется здесь навсегда.
- Он поедет со мной, и вернется со мной.
Стражник нахмурился. Бросил на горца пристальный взгляд.
- Возможно, вы не знаете, но ваш спутник слишком похож на их вожака, сбежавшего из Брингольда несколько лет назад… Ему действительно самое место здесь.
Гарнаш схватился за меч, побледнев, и точно решил, что его заманили в ловушку. Я засмеялся.
- Разумеется, я знаю, кто он. Думаешь, я привез бы сюда обычного горца? Но как бы там ни было, он покинет рудники вместе со мной.
Больше не утруждая себя беседой, я тронул Шэда. Маленькая горная лошадка спешно затрусила за ним. Колдуны, стоявшие на страже, остались недовольны, но перечить все же не посмели.
- Откуда ты знаешь? - спросил Гарнаш.
- Разве у тебя не состоялся ночной разговор с младшим братом?
- Как?…
- Я только догадываюсь…
- Да, я расспрашивал его о тебе. Он рассказал о вашей… дружбе много лет назад.
- Однажды Арош похвастал, что его род ведет начало от повелителей Брингольда, и если бы горцы обрели свободу, его старший брат стал бы королем. Тогда он получил от старших мальчишек несколько подзатыльников. У вас ведь не принято ворошить прошлое, сейчас все горцы равны. Так что же, это действительно было бы так?
- Что? - Гарнаш отрешенно глядел на горы.
- Ты бы действительно стал королем?
- Этого никогда не произойдет, - глухо произнес он. - Смотри. Смотри, что сделали с моим народом!
Прииски представляли собой страшное зрелище. Разрытые горловины карьеров. Ютящиеся по бокам хижины, топившиеся по черному. Здесь они рождались, жили и умирали… Одни остались в Брингольде, физически более слабые. Других, сильных и выносливых, когда-то давно загнали сюда. Цепи, носимые ими, связала магия. Отсюда действительно никому невозможно было убежать. На приисках трудились и женщины, и дети, и старики, а мужчины, чем могли пытались облегчить труд. Мы, наконец, оторвались от мрачного созерцания рудников.
- Зачем? - только и вымолвил Гарнаш, ища ответ на моем лице - он заметил, что вид рудников поразил меня, как и его самого. И я действительно не так себе все представлял.
- Я не знаю…
- Для чего Ретчу эту нужно?…
- Не Ретчу, - поправил я его. - И не моему отцу. Это нужно Ментеперу.
- Кто это?
- Наш самый мудрый колдун и учитель. Который живет отшельником в лесу, в крошечном, скромном бревенчатом домике, не имея ни одного слуги. Я понятия не имею, что он делает со всем этим золотом…
Я развернул Шэда. Всю обратную дорогу горец не проронил ни слова. В Брингольде он спешился и куда-то тут же направился.
- Гарнаш, - окликнул я его. - Ты мне кое что должен.
- Я помню, - он на миг обернулся. - Только сначала повидаю брата.
Следующие занятия с ним я стал осторожнее. Жгучая ярость горца, рвавшаяся наружу, сменилась холодной и несколько отрешенной ненавистью, что делало его намного более опасным противником. Но он пока не предпринимал попыток меня убить. Мы с ним занимались до седьмого пота. Арош, принесший мне чистую рубашку на смену мокрой, уставился на мою спину, когда я переодевался.
- Откуда это у тебя? - спросил Гарнаш, проследив изумленный взгляд брата.
- Для обитателя Брингольда ты задаешь глупый вопрос.
Я вышел вон и направился на конюшню. Однако Гарнаш не отстал и тоже стал заседлывать свою лошадку.
- Ты куда собрался? - поинтересовался я.
- Я еду с тобой.
- Ты думаешь, я вновь направляюсь на рудники? Я больше не поеду туда.
- Нет. Я хочу, чтобы ты рассказал о Ментепере.
- Зачем? - я чуть усмехнулся. - Он не по зубам даже такому искусному воину, как ты. Он не по зубам даже мне… Пока не по зубам…
В его глазах застыло изумление, и он не последовал за мной, когда я выехал на Шэде на прогулку.
Незаметно минул месяц. Этого времени мне вполне хватило, чтобы уже Гарнаш опасался моего меча. Я объявил, что он и его люди могут покинуть Брингольд.
- Когда ты вновь посетишь замок? - спросил он напоследок.
Я лишь пожал плечами. Невольно я внушил горцу надежду, что собираюсь покончить с Ментепером. Одновременно с этим он ждал и освобождения Брингольда. Что подвигло его к таким ожиданиям? Гордость древнего рода и королевская кровь или только желание освободить свой народ?… Они уехали.
А Ретч так не объявлялся. В горах начал таять снег. Старый колдун сообщил о прибывшем маге из обители, известившем, что раньше осени Ретч не приедет. Я в досаде понял, что больше не могу ждать. Я покинул Брингольд в какой-то странной и непонятной тревоге. Только Шэд, истосковавшийся по дороге, бодро бежал вперед по расцветающей земле. Снег почти сошел, зазеленели луга, пестря цветами, и из лопнувших на деревьях почках уже разворачивались молодые листья. И мое мрачное настроение почти развеялось.

Часть 3

Глава 12. Середина весны

Пришло время весенних гроз, когда впереди показался Мидл, и я промок до нитки, прежде чем успел добраться до Перекрестка. Перл принес кое-что покрепче вина. В ответ на мой удивленный взгляд пояснил, чтобы я вдруг не простудился. Я попробовал напиток и тут же ощутил приятную волну тепла, разливавшегося по крови. Что-то знакомое сквозило в этом вкусе, терпком настое трав и ягод.
- Хм, неплохо. Где ты взял это?
- Бутылочку этого напитка оставили мне светлые колдуны.
Я решил, что ослышался.
- Светлые колдуны?
- Да. Они пришли сюда через неделю после вашего отъезда и расспрашивали о вас.
- И что ты им ответил?
- Сначала ничего, но один из них заверил, что они ваши друзья и беспокоятся о вас.
Я в немом изумлении воззрился на него, потом встряхнул головой.
- Постой и ты поверил, что у меня есть друзья светлые колдуны?
- Да, милорд, в тот вечер они долго рассказывали о вашем путешествии, - тихо произнес Перл. - Поэтому, я кое-чем с ними поделился.
Кровь отхлынула от лица, и усмешка исчезла с моих губ.
- Что ты посмел им сказать?
- Все. Не сердитесь, милорд. Они иногда заходят сюда и справляются, не появились ли вы.
- Вот как? Так продолжай отвечать, что нет!
- Мне кажется, лучше будет…
- Лучше? - не сдержавшись я схватил Перла за ворот куртки, притянул к себе и прошипел ему в лицо. - Ты так хорошо знаешь меня, что смеешь делать какие-то выводы? Или они лучше знают меня?
- Простите, милорд. Забыл, что я всего-навсего ваш слуга…
Я выпустил его, а в другой моей руке лопнул бокал, который слишком сильно сжал. Перл охнул и позвал Сэлли. Спустя минуту я сидел откинувшись в кресле, несколько отрешенно глядя, как изумленная девчушка вытаскивала из моей ладони осколки стекла - я не проявлял никаких признаков, что мне больно.
Перл стоял рядом.
- Простите, милорд, - проговорил он. - Я не хотел об… оскорбить вас. Простите…
- Может, ты в чем-то и прав, - заметил я. - Но вся беда в том, я не могу больше оставаться тем, кого они знали… теперь… когда им открылось, кто я на самом деле. Теперь, когда…
Дождь стих за окном, и комнату залило золотыми лучами заката. Легкий ветер принес в распахнувшееся окно свежесть и аромат лугов, цветущих за стенами Мидла. Внезапное воспоминание поразило меня. Я резко обернулся к окну и зажмурился от ударившего в глаза света. Сделал несколько глубоких вдохов, успокаиваясь. Сэлли, между тем, вынула последний осколок и, нанеся на ранки терпко пахнущую мазь, перевязала белой тряпицей. Я ласково потрепал ее золотистые кудряшки.
- Скоро какой-то праздник? - спросил я Перла самым обыденным тоном. - Пока ехал по городу, улицы украшали цветами, хотя хлестал жуткий ливень.
- Что-то вроде того, - Перл улыбнулся, решив, что мое плохое настроение улетучилось. - Завтра состоится свадьба дочери Лайтфела.
- О! - я усмехнулся. - Лайтфел долго мечтал о наследнике мужского пола. Теперь появится шанс, что его желание сбудется. Кто тот «счастливец», что стал избранным?
- Говорят, один из лучших огненных магов.
- Лучшим после Лайтфела является Визониан, насколько мне известно, - заметил я.
- Визониан для этого слишком стар. Кто-то из учеников самого Лайтфела. Кажется его имя Файрил.
- Хм, - я с трудом припомнил физиономию огненного мага, виденного на одной из последних встреч отца и Лайтфела еще до моего изгнания - блеклые светлые глаза, белесые волосы и брови - будь еще чуть светлей и казался бы седым. - Тоже молодым не назовешь…
- Выходит, бедняжке не повезло, и этот брак состоится только ради политики? - Перла, казалось, мои слова несколько огорчили.
- Бедняжке?
- Говорят она очень красива, - заметил Перл.
На это я рассмеялся совершенно искренне.
- Авориэн? Очень красива? - я фыркнул. - Даже малышка Сэлли больше заслуживает это вместе с этим именем - ее волосы золотые, как заря, а у Авориэн они темны, как ночь.
Сэлли заулыбалась, польщенная. Перл с сомнением поглядел на дочь.
- Сэлли еще ребенок…
- Но из нее вырастет очень красивая девушка, - заметил я и тут же понял, что сделал глупость, сказав это.
Перл побледнел.
- Милорд…
Я подошел к нему.
- Договаривай уж до конца, - негромко произнес я.
- Моя жена тоже была очень красива, - прошептал он, потупившись и задрожав от воспоминаний.
- Посмотри на меня, - приказал я. - Неужели ты думаешь, что я смогу причинить твоей дочери зло?
Он поднял на меня глаза, и морщины на его лбу разошлись.
- Так-то лучше, - я вновь повернулся к окну. - Пойду немного прогуляюсь.
На улице стояла приятная вечерняя прохлада. Я зашел на конюшню. Шэд, дремавший в стойле, встрепенулся. Я ласково провел пальцами по его морде.
- Что мне делать, Шэд? Я не успел ничего обдумать… Нет, это настоящее безрассудство - похищать Авориэн из-под носа светлых колдунов, - но жеребец лишь фыркнул и опустил голову, чтобы я почесал ему за ушами.
Я застыл в раздумье. С одной стороны меня мучило желание досадить Лайтфелу. С другой, я сомневался, ждала ли Авориэн от меня помощи. Может, она давно уже передумала. Однако через пару минут я уже решил, что ничего не потеряю, если попробую пробраться в светлую обитель. Я провел рукой, и в воздухе образовался проход - Шэда я решил не брать.
- Что ж, пожелай мне удачи, - я похлопал жеребца по шее.
Шэд тихо заржал, покосившись на меня. Я затаил дыхание и шагнул в проход. Меня обдало порывом ветра, и через миг я оказался на вершине холма. Внизу, как на ладони, лежала светлая обитель. Передо мной высилась каменная ограда, вся увитая диким виноградом и плющом. За ней - огромный парк, в центре которого стоял дворец Лайтфела. Чуть дальше за дворцом - здание школы магов, оранжерея, алхимические лаборатории и множество других строений, назначения которых я не знал. Я тщательно осмотрелся, но в опустившихся сумерках охраны вроде не было видно. Ворота остались где-то далеко справа. Но уж через ворота я и не думал проникать в обитель. Осторожно спустился с холма и подобрался к самой ограде. Стража, по-прежнему, не показывалась, да и магической защиты никакой не ощущалось, кроме завесы от открытия порталов, что показалось весьма странным. В прошлый раз, находясь здесь, я не обратил на это внимание. Что ж, ничего не оставалось, как перелезть через ограду. Парк щедро освещался фонарями. Однако, благодаря густым цветникам и высокой живой изгороди, я добрался до дворца незамеченным. Колдунов попалось всего двое, да и те прошли далеко, спешащие куда-то. Сам не знаю почему я решил, что ее окна обязательно должны выходить солнечному восходу, то есть с восточной стороны, в самом конце дворцовой дуги. Здесь неширокая, всего в футов сорок стена совершенно заросла дикими розами. Я осторожно стал забираться по деревянной решетке, увитой цепкими стеблями, каким-то чудом умудрившись не исколоть руки шипами. Поднявшись на второй этаж, где имелась терраса, я почувствовал, как из приоткрытой двери потянуло знакомым ароматом сладких духов, и спрыгнул на пол. Вот уж не думал, что так легко найду ее. Я неслышно зашел в темную комнату. Девушка лежала на постели, уткнувшись лицом в подушку, и ее плечи сотрясались от неслышных рыданий.
- Привет, Эви, - произнес я мягко, усевшись рядом и ласково коснувшись ее волос.
Она подскочила от неожиданности, обратив ко мне заплаканное лицо.
- Тэрсел?! - воскликнула она и бросилась мне на шею.
- Тише, я вовсе не хочу, чтобы меня здесь поймали.
- Я думала, что ты не придешь - свадьба должна состояться завтра, - она энергично вытирала слезы. - Почему, почему ты не пришел раньше?
- Откуда я знал, когда точно будет свадьба, - я передернул плечами. - Ты ведь не назвала точный день.
- Назвала. Я сказала, что в середине весны, а середина весны как раз завтра.
- Не думал, что это надо понимать так буквально, - я стер с ее щеки последнюю слезинку и улыбнулся.
Она улыбнулась в ответ и вновь прижалась ко мне.
- Мне все еще не верится, что ты пришел за мной… - прошептала она.
Разве я мог удержаться, когда она так доверительно приникла ко мне, когда почувствовал жар девичьего тела, дошедшего до меня даже сквозь плотную куртку, когда нежные руки касались моей шеи? Совершенно позабыв о том, что нахожусь в доме врага, я обнял девушку, целуя ее лицо, чуть соленое от слез, нашел податливые губы… И Авориэн тоже позабыла, что я пришел сюда совершенно для другого.
Я проснулся перед самым рассветом, когда чувство опасности отрезвило меня, подобно опрокинувшемуся ведру ледяной воды. Откуда-то слышались отдаленные голоса. Я мысленно выругался, осознав, в каком положении оказался.
- Эви! - зашептал я сладко спавшей девушке. - Одевайся. Живо!
Она очнулась, улыбнулась было, но увидев выражение моего лица, распахнула глаза в ужасе.
- Мы не успеем, - в ее голосе послышалась обреченность. - За мной должны прийти с восходом, чтобы первые лучи солнца благословили меня…
- Я не собираюсь их дожидаться и уйду отсюда с тобой или без тебя! Ну же, решайся!
Мой окрик привел ее в чувство. Она спешно натянула простое платье. Где-то уже слышались шаги. Наверное, поднимались по лестнице. Через миг я оказался на террасе и не стал тратить время на спуск, перепрыгнув через парапет. Авориэн перегнулась через перила.
- Прыгай - я тебя поймаю.
У ног шлепнулась заплечная сумка. Еще миг, и Авориэн стояла рядом со мной.
- Это что?
- Пара книг по магии.
- Пара? - я закинул торбу на плечо и ощутил всю их тяжесть. - Книг или фолиантов?
- Пожалуйста, это лучшие из книг отца, - она вложила свою ладонь мне в руку. - Как будем выбираться отсюда? Примени магию и сделай нас невидимыми.
- Никакой магии, - я потянул ее за собой. - Одно самое легкое заклинание, и нас обоих словят, как распищавшихся цыплят. Не вздумай колдовать. Мы будем уходить отсюда, как два вора, тихо и без всяких фокусов.
- Так ты прошел сюда без магии? - изумилась она.
- Поспешим. Самое главное добраться до ограды. За ней уже нет защиты, и я смогу открыть портал.
Не успели мы пересечь и пол парка, как со стороны дворца послышались крики. Мы пустились бегом.
Они оказались перед нами, когда мы почти достигли ограды. Светящийся шар над головой мага огня осветил нас, и он, пораженный, на миг замешкался, как и двое за его спиной, поднимая руку для атаки. И я, не задумываясь, совершил то, о чем через миг пожалел…
- Нет, Тэрсел! - выкрикнула отчаянно Авориэн, но все вокруг уже вновь погрузилось в темноту.
Я, дрожа от напряжения, вогнал меч в ножны, подсадил ее, всхлипывающую, и следом перебрался сам. Несколько минут мы бежали в сторону купы деревьев у самого холма, я почти тащил неожиданно обессилившую девушку за собой. Здесь, под сенью ветвей я открыл проход, мы шагнули в него. Несколько шагов и столько же миров - я путал след. Наконец, мы остановились. Авориэн подняла на меня глаза. В них отражалось все - отчаяние, упрек, ужас и разочарование, а по щекам текли слезы.
- Зачем ты убил их?!
- Зачем? Тогда мертв был бы я!
- Но разве ты не мог просто обезвредить их.
- Обезвредить огненных магов?
- Не говори, что ты не мог - в жизни этому не поверю! - она отвернулась. - Я знала их самого детства, они… мои друзья…
- Мы тоже достаточно давно знакомы, - напомнил я. - И… ты знала, у кого просила помощи.
- Да. У убийцы, - едва слышно отозвалась она.
- Раньше тебя это не трогало, - я нахмурился, потому что замечание Авориэн задело меня.
- Наверное, я не совсем осознавала это, - ее рука выскользнула из моей.
- Что? Я помог тебе выпутаться из скверной ситуации и еще в чем-то виноват?
- Хороша помощь… - она вздернула на меня взгляд. - Но я тебе больше ничего не должна. Не так ли?
Все еще колотящее в груди сердце, казалось, остановилось, и расползлась тупая боль. На ее слова у меня просто не нашлось ответа.
- Эви, послушай, ты не понимаешь…
- Нет, не понимаю… Но оправдывайся перед собой, Тэрсел - здесь мы расстанемся.
Я застыл в полнейшей растерянности, не осознавая, откуда вдруг между нами возникла эта стена непонимания.
- Пожалуйста, Эви…
- Не смей больше называть меня так! - меня словно хлестнула пощечина.
Она протянула ко мне дрожащую руку.
- Отдай мои вещи и переправь обратно в наш мир.
- Мы итак здесь, к северо-востоку от Мидла, - ответил я и не спеша передал ей сумку с книгами. - Ты умеешь перемещаться по мирам?
Она нахмурилась и прикусила губы.
- Смогу, если ты расскажешь, как…
- Что ты собираешься делать дальше? - спросил я. - Одной путешествовать чрезвычайно опасно…
- Не беспокойся, я могу постоять за себя. Не так, как ты, но тоже действенно.
- Твои друзья едва не испепелили меня! - на этот раз я не сдержался. - И если они такие хорошие, твои друзья, то почему не помогли тебе?!
- Никто из них не пошел бы против законов и Лайтфела. В этом мне повезло меньше, чем тебе…
- О чем ты? - я удивленно раскрыл глаза.

Предыдущая страница 16 Следующая страница


17 Ольга Баумгертнер

- Ты и в самом деле не знаешь? Гаста, Скита и Инведниса изгнали из обители, - она помолчала. - Кто-нибудь из них может открывать проход, если не хочешь сам объяснять?
- У Гаста немного получается, но он не может его удерживать. Так что они тебе тоже не помощники… - я взял себя в руки и принялся за объяснение.
У Авориэн получалось так же скверно, как и у Гаста. К тому же, она быстро устала, измотанная бегством и внутренним напряжением, до сих пор не отпускавшим ее.
- Переправь меня к Оушенду, - тихо попросила она.
Я открыл портал - над белым городом уже стоял золотой шар солнца, и нас достиг запах моря.
- Прости, Эви, - прошептал я, и это была последняя попытка. - Пожалуйста, прости…
Она только отрицательно мотнула головой, отворачиваясь, чтобы скрыть навернувшиеся слезы, и шагнула в проход. Воздух передернулся маревом. Портал закрылся. А передо мной солнце освещало уже пробуждающийся Мидл. Я вновь открыл портал, и через миг оказался в свой комнате в Перекрестке, где заставил себя забыться коротким сном.
Через час я спустился вниз. Перл кивнул мне и приказал подать завтрак. Подошла Сэлли и знаком поинтересовалась, как моя рука. Я размотал повязку, открыв ей затянувшиеся порезы и поблагодарил. Принесли завтрак, и Перл присел рядом.
- Чудесный будет день, - он улыбался, глядя в окно и, без сомнения, думая о грядущем празднестве.
- Наверное, - я скрыл свои чувства по этому поводу за зевком.
- Лайтфел расщедрился и пригласил на торжество всех жителей Мидла. Перед южными воротами, за городской стеной на лугу установили шатры и столы для гостей…
Перл хотел сказать еще что-то, когда в таверну вошли трое светлых колдунов, и я спешно уставился в тарелку, когда узнал их.
- Милорд, - Перл ретировался.
Ко мне подошел Гаст и сел напротив. Инведнис и Скит остались стоять у входа.
- Здравствуй, Тэрсел, - произнес Гаст.
Я промолчал, все также не смотря на них.
- Мы все это время ждали, пока ты появишься здесь, - продолжил Гаст. - Нам надо поговорить.
- Не вижу в этом смысла. Кажется, я сын вашего злейшего врага, и вам не следует общаться со мной.
- Не надо вспоминать, - Гаст выдержал паузу. - Нас выгнали… Точнее, нас изгнали навсегда, лишив сана светлых колдунов - забрали наши амулеты.
- Что?! - я обратил на него изумленный взгляд - Авориэн упомянуло про изгнание, но никак не про последнее. - Из-за чего?
- После того, как ты ушел, Лайтфел простил нас, так как мы не знали, что ты наследник Бэйзела, - теперь Гаст прятал взор. - Но он устроил нам чистку.
Я нахмурился, не понимая.
- Чистку? - переспросил я. - Что это такое?
- Ты не знаешь? - Гаст, наконец, посмотрел на меня. - Чистка проверяет твое отношение к врагу. В данном случае в роли врага нам представили тебя. То есть, задавали всякие глупые вопросы, и мы все провалились.
Я опустил голову.
- Значит, вы стали свободными колдунами? И что вы дальше намерены делать?
- Миссию перепоручили другим. Но мы хотели бы вернуться. Не буду скрывать, все мы желаем быть принятыми назад в обитель. А это надо заслужить… Я хочу попытаться первым выполнить миссию и тем вернуть расположение. Но… нам нужна твоя помощь. Без тебя через миры не пройти. Управлять магией мировой энергии у меня получается все так же плохо. Ты ведь поможешь нам, ястребок?
Я молча раздумывал. Что-то последние события плохо увязывались друг с другом.
- А вас уже не смущает то, что вы узнали обо мне на обеде у Лайтфела?
Скит и Инведнис, прислушивающиеся к нашей беседе, как один потупились.
- Похоже, смущает… Твои товарищи по несчастью, вряд ли согласны с тобой, Гаст. Да и сам ты - полностью уверен, что делаешь? - поинтересовался я у мага огня. Он единственный не отвел глаза, но и в них где-то глубоко затаилось сомнение. - Зачем опять изображать из себя друзей…
- Мы никогда этого не изображали, - Гаст нахмурился. - А еще мне на том памятном обеде показалось, что ты специально не стал отрицать сказанное Лайтфелом.
- С чего вдруг?
- Думаю, что ты проверял, останемся ли мы тебе верны после узнанного, но в то же время специально провоцировал нас.
- Выходит, что я сознательно отрекся от вас?
- Да, чтобы выбор для нас не оказался столь мучителен.
Я засмеялся.
- И вы все - все ли? - действительно считаете, что Лайтфел, самый благородный, самый чистый и справедливый из вас, лгал?
- Визониан тоже солгал мне однажды, - напомнил Гаст негромко. - Может, и Лайтфел тоже лжет из политических соображений…
- Возможно. Но не на этот раз.
- В это трудно поверить, - заметил Гаст, не сдаваясь. - Если вспомнить тот неприятный эпизод с Форином в Тапери… Ты не сможешь переубедить меня, Тэрсел. Когда ты нечаянно убил его, ты испугался и растерялся, потому что тебе до этого никогда не доводилось убивать.
- А еще через две минуты после того события ты обвинял меня в циничности, - напомнил я.
- Ты никогда не убивал до этого! - упрямо твердил Гаст.
- Хорошо, - сдался я. - До этого никогда не убивал собственными руками, но это не значит, что не убивал вообще. Я действительно умертвил своих учителей с помощью магии, и у меня это вышло… э… так сказать, случайно. Но! Я вовсе не оправдываюсь сейчас - суть дела не меняет… Нечего вам находиться рядом со мной. От меня одни неприятности.
Я занялся завтраком, ожидая, что они уйдут. Но они не уходили. Я поднял на них раздраженный взгляд.
- Случайно, это как? - тихо спросил Гаст.
Я вздохнул.
- Что ты хочешь доказать мне? Что я не плохой? Ты ошибаешься! И мне никогда никого не требовалось убеждать в обратном.
- Ты не ответил, - настаивал Гаст.
- Ладно. Вы ведь слышали о гипномагии?
- Магия управления сознанием? - подал голос Инведнис.
- Да. Так вот, у меня врожденная способность к ней, так же, как и дар открывать проходы. Гипномагия, Гаст. Тебе это о чем-нибудь говорит?
Гаст смотрел на меня во все глаза, словно ему с трудом в это верилось.
- Значит, это не слухи, что в темной обители появился гипномаг… Лайтфел знает?
- Конечно, знает. Политика, Гаст. Отец сам ему сообщил. Это очень сдерживает Лайтфела в отношении некоторых щекотливых вопросов… Хотя… эта способность до сих пор проявлялась только во сне, и я не могу ей управлять. Правда, если кто-то умирал в моем сновидении, он умирал наяву… Именно из-за этого меня изгнали. Еще подробности нужны?
Они молча переглянулись.
- Ты… Умирали ведь те, кто бил тебя? Я помню, какие ужасные шрамы на твоей спине…
- Гаст, прекрати, - я окончательно решил сунуть голову в петлю. - Не ранее сегодняшнего утра я убил трех безвинных.
Знал ли он о событиях, произошедших в обители? Судя по расползшейся по лицу смертельной бледности, знал.
- Трое огненных магов погибли от удара, которому ты меня не учил. Так же, как когда-то погиб Форин. Рядом находилась Авориэн, и вряд ли бы они применили магию… Но я понял это слишком поздно. Я привык отвечать на открытую угрозу незамедлительно и… безжалостно… Если ты поспешишь, Гаст, эта новость, несомненно, позволит вернуться всем вам в обитель.
На Гаста было жалко смотреть, и я отвернулся, чтобы не смущать его.
- Я не предатель… - выдавил он из себя.
Я поразился его упорству.
- Ты предатель. Ты предашь либо меня, либо своего повелителя, расположение которого вы все так жаждете вернуть.
Он помолчал.
- Зачем ты похитил Авориэн?
- Похитил? Так считают в светлой обители? Что ее похитили? Нет, Авориэн сама попросила помочь ей сбежать.
- И почему же ты ей помог?
Я уставился на Гаста - что за дурацкий вопрос? Он что же хотел услышать от меня признание в любви к несносной девчонке? Что он там надумал, став невольным свидетелем того, как я целовал ее?!
- Чтобы досадить Лайтфелу, конечно. Мне она зачем далась? Слушать ее девчачьи глупости что ли?! - я вложил в свой тон все раздражение от утренней неудачи.
Гаст удивленно моргнул и неожиданно усмехнулся.
- Вот ты и попался, Тэрсел!
Я насторожился.
- Ты оговорился. Ты сказал «досадить Лайтфелу». Досадить из-за того, что он наговорил при нас о тебе гадости, что он разрушил наше хорошее представление о тебе, что он сделал все, чтобы разлучить нас.
Он обратил на меня такой взгляд, что я почувствовал, как краска заливает мое лицо.
- Не надо отвергать нашу дружбу, не надо больше испытывать нас, - промолвил Гаст и протянул мне руку. - Мы примем тебя такового, какой ты есть. И нам действительно нужна помощь друга.
- А как же сегодняшнее происшествие?
- Все мы совершаем ошибки. Даже такие непоправимые, как эта. А у тебя слишком сложная жизнь и… особое положение.
Я разозлился на себя, но больше уже ничего не мог придумать в ответ. Гаст все еще ждал ответного рукопожатия.
- Значит, ты больше не будешь читать мне мораль?
- Конечно, буду, - улыбнулся Гаст. - Друзья?
- Ну, ладно, - я протянул ему руку. - Надеюсь, ты не пожалеешь об этом… А можно узнать, в чем заключается ваша миссия?
- Боюсь, цель миссии я не могу тебе раскрыть, - ответил Гаст. - Это не значит, что мы не доверяем тебе. Просто мы дали клятву никому не говорить о нашем поручении.
- Но вас ведь выгнали.
- Это не снимает с нас клятвы, прости, - Гаст вздохнул.
- Что ж, клятва есть клятва, - признал я. - Но ведь это не слишком опасное предприятие?
- Скажем так. Нам надо просто отыскать некую вещь. Придется какое-то время странствовать.
- И ее потом надо доставить Лайтфелу?
- Нет. Эта вещь даст нам некие знания, которые мы должны донести до других.
- Хм, звучит несколько интригующе. А когда вы хотите отправиться в путь?
- Достаточно скоро, - сказал Гаст. - То есть, прямо сейчас, если тебя здесь больше ничто не держит.
- Вроде, нет.
Мы поднялись из-за стола, и все трое воззрились на меня.
- Тэрсел! - воскликнул Инведнис. - Да ты у нас подрос за эти полгода! Дюймов на десять, честное слово.
И в самом деле я догнал в росте Гаста, оставив Инведниса и Скита на дюйм ниже. Я лишь пожал плечами. Через пару минут я уже собрался, попрощался в очередной раз с Перлом и вышел из таверны к ожидающим меня колдунам. Мы тронулись в путь.
- Смотри, - шепнул Инведнис Гасту. - Наш ястребок, кажется, изменился. Стал серьезнее что ли?
- Тише, - оборвал его Гаст. - Ты забыл, что он понимает наш язык?
Оба поглядели в мою сторону, но я сделал вид, что задумался и ничего не слышал. И все-таки они до конца мне не доверяли. Но, может быть, и правильно делали. Я и сам в последнее время сомневался в правильности некоторых своих поступков. Встретиться с Ретчем и разузнать насчет того, что происходит в Совете, у меня не вышло. И, находясь в Мидле, я уже подумывал, что придется все-таки ехать в темную обитель, хотя и страшно не хотелось. Однако пребывать в неведении тоже мало нравилось. Когда среди моих сомнений возник Гаст, я решил, что обитель в очередной раз подождет.
- Куда едем? - осведомился я, когда мы минули восточные городские ворота. - Только не говори, что опять в Оушэнд.
- Именно туда, - Гаст улыбнулся, обозревая уходящий к горизонту Восточный тракт.
- Зачем?
- Помнишь, когда тебя изгнали, ты сказал, что другим колдунам запретили оказывать тебе помощь. Только Визониан согласился помочь нам. Мне нужны кое-какие книги по магии.
Я вздохнул.
- И нам обязательно тратить месяц на дорогу?
- Торопиться некуда - те, кому поручили миссию, выступят не раньше чем через пару месяцев.
- Что за книги ты собираешься взять у Визониана? - продолжал любопытствовать я.
Гаст тихо рассмеялся.
- А какую магию изучал ты позапрошлой зимой?
- Я первый спросил.
- Книги по материальной магии.
- Неужели!
- Той ее части, которая относится к охранной, - Гаст сделал жест и метнул в меня целую тучу каменных шипов.
Сперва они обратились в лед, а потом были растоплены. До меня не долетели даже брызги - все испарилось. Со стороны любому человеку показалось бы, что они попросту исчезли, но не колдуну.
- О! Значит, я угадал, и ты занимался тем же самым! - вырвалось у Гаста, и он хмыкнул. - Неплохо у тебя вышло - хватило времени на целых два заклинания.
- А если бы я не отразил это? - поинтересовался я несколько хмуро.
- Могу тебя уверить, что они исчезли бы так же легко. Значит, огненную магию ты так и не научился отражать?
Я покосился на него с подозрением.
- Я вот думаю, может, научить тебя этому? Перестанешь огненным магам головы рубить… Извини, неудачно пошутил.
- Обойдусь.
- Ладно, не кипятись, - успокаивающе произнес Гаст. - У тебя новый меч? Можно посмотреть?
Я отстегнул ножны и передал ему. Гаст обнажил меч и с непониманием воззрился на лезвие.
- Это серебро? - в его голосе прозвучало чуть ли не разочарование.
- Да уж получше некоторой стали, - заметил я.
- Хм, - Гаст сомневался в достоинствах моего меча. - Балансировка вроде ничего… Но, слишком легок, как мне кажется. Сильный удар им трудно нанести…
И осекся. А я, догадавшись, о чем он подумал, протянул руку. Гаст вложил меч в ножны, вернул мне.
- Это хороший меч, Гаст, - негромко заговорил я. - Будем считать, что он уже спас мне жизнь, когда я так легкомысленно забрался в светлую обитель…
До самого вечера Гаст ехал молча. Только Инведнис и Скит спорили друг с другом, какая погода установится - продолжатся ли проливные дожди или весна уступит сухому лету. Пока же было ясно и тепло. Солнце высушило лужи на дороге, а окружающие тракт луга дышали испаряющейся влагой, полной цветочных и травяных ароматов. С наступлением сумерек мы съехали с дороги в небольшой лесок. Пока остальные устраивались на ночлег, Гаст задумчиво шагал по поляне, на которой мы остановились, и в итоге застыл напротив меня.
- И все-таки он слишком легок, - заметил он, не отрывая взгляда от моего меча.
- Хочешь проверить? - я несколько разозлился.
- Не против. Кстати, а где ты пропадал все это время? Эти полгода?
- Я все еще изгнанник, Гаст, такой же, как вы сейчас, - я поднялся и обнажил клинок.
Если раньше я исключительно защищался, то теперь сам перешел в наступление. Гаст, не ожидавший от меня такого напора, принялся обороняться. Через пару минут его меч прочертил в воздухе красивую сверкающую дугу, улетая на десяток шагов, а Гаст растянулся на земле. Я застыл над ним, и мой клинок неприятно холодил ему шею.
- Ну что, убедился? - я отвел клинок и помог Гасту подняться.
- Раньше ты так не дрался, - заметил Гаст, пораженный моей легкой победой, и выдавил из себя улыбку. - Видимо, нашелся кто-то, оказавшийся более лучшим учителем, чем я.
По моим губам скользнула легкая усмешка.
- Кто же?
- А у меня могут быть тайны от друзей? - поинтересовался я едва слышно и отправился готовиться ко сну.
Ночью я проснулся от их еле слышного разговора. Если раньше меня можно было с трудом добудиться, то после ученичества у Ментепера я стал спать чрезвычайно чутко. То, что я услышал, весьма меня раздосадовало и задело.
- Я думал, он тебя убьет, - прошептал Инведнис. - Хотя, наверное, это глупости…
- Не знаю, - отозвался Гаст. - Я и сам вдруг испугался…
- Может, мы зря вновь сошлись с ним? - задумчиво протянул Инведнис. - Он заметно изменился. Это уже далеко не мальчишка… Не хотел бы я с ним встречаться, когда он заменит своего отца… Ты ведь не играешь с ним больше, Гаст? Иначе эти игры плохо кончатся для всех…
- Больше не произноси эти слова вслух, - Гаст разозлился. - Никто еще не обвинял меня во лжи.
- Извини, - Инведнис смешался. - Просто показалось… Ты уверен, что у тебя получится одновременно выполнить поручение Лайтфела и не стать при этом врагом Тэрселу?
Я навострил уши. Что же это за миссия? В словах Инведниса почудилась отдаленная опасность. Но оставалось только ждать, чтобы понять, что к чему… Гаст не ответил. И разговор затих.
Весь следующий день Гаст рассказывал мне, как они жили в Мидле, время от времени наведываясь к Перлу. Тавернщик очень скоро отбросил свою настороженность и подружился с моими приятелями. Тем более, что Инведнис занялся лечением Сэлли, и ее хромота почти прошла. А я на это даже не обратил внимания. Инведнис к тому же надеялся, что когда-нибудь сможет вернуть ей способность говорить. Однако из сказанного, я понял, что Перл так и не поведал им о причинах болезни своей дочери. И я об этом тоже не собирался упоминать.
К вечеру третьего дня пути на нас обрушилась стихия. Мы мчались по дороге, понукая своих скакунов, за нами по пятам следовала гроза. В вышине грохотал гром, и первые капли ливня уже задевали нас. Скит, конечно, мог бы рассеять ее. Будь это простая гроза. Но все дело в том, что буря была вызвана колдовством. Гаст запретил применять любую магию, и теперь мы удирали от грозы в поисках укрытия. Вокруг же, по-прежнему, расстилались луга, и не то что деревца, даже захудалого кустика поблизости не росло.
- Зря бежим, - заметил я, чувствуя, как капли барабанят по затылку, и натянул капюшон. - Еще пара минут, и будем мокрые, как лягушки на болоте.
- А вот и не зря, - возразил Гаст и указал вперед. - Теперь есть, где обсушиться.
Впереди, почти у самой дороги примостился небольшой домик. В окнах горел свет. Из-за чуть приоткрытой двери гостеприимно потянуло теплом, аппетитными запахами еды и ароматом знакомых духов. Я замер на пороге, и остальные остановились вслед за мной.
- В чем дело?
- Лучше вы первые.
Мои спутники поняли значение этих слов, только когда вошли в дом. У жаркого очага стояла Авориэн и чуть лукаво улыбалась. Гаст, Скит и Инведнис поклонились ей.
- Вы как раз к ужину, - произнесла она.
Однако ее улыбка исчезла, когда я скользнул в дом вслед за остальными.
- Что он делает вместе с вами?! - она, изумленная, воззрилась на Гаста, и бледность тронула ее лицо.
Я же стащил с себя мокрый плащ и, усевшись в кресло у очага, нахмурился.
- Не обращай на него внимания, - заметил Скит. - Он терпеть не может дождь, и, кажется, я тому виной…
- Простите, что заставила вас мокнуть, - Авориэн не сводила глаз Гаста.
- Мы в курсе, - ответил он на ее немой вопрос. - Тэрсел нам все рассказал.

Предыдущая страница 17 Следующая страница


Колдовская компания 18

- Все?! - она не поверила своим ушам, и на щеках проступила краска.
Я невольно качнул головой - о чем она только думает!
- Нет, не все. Я забыл сказать, что мы… сильно поссорились.
- Из-за чего же? - Инведнис глянул на меня.
- Из-за тех огненных магов, не так ли? - догадался Гаст.
- Да. И мне не понятно, как вы можете оставаться с ним после содеянного?!
- Тэрсел совершил это в целях самозащиты.
- И ты поверил в это?! Ты думаешь, что его способности не позволили бы всего-навсего обезвредить или хотя бы оглушить их?!
- Когда кто-то будет угрожать твоей жизни, я погляжу на твои действия и твою реакцию, - заметил я раздраженно.
- Давайте поговорим об этом после ужина? - заметил Инведнис, чтобы разрядить обстановку.
Авориэн быстро накрыла на стол, и мы занялись едой.
- Вот уж не думал, что ты умеешь готовить, - заметил Скит, тут же смутился и уже едва слышно добавил. - Всегда считал, что у дочери Лайтфела найдутся более важные занятия.
Гаст сильно пихнул его в бок. Но щеки Авориэн чуть порозовели от похвалы. Инведнис только усмехнулся - он считал, что готовит лучше любой женщины.
- Что собираешься делать дальше? - спросил у нее Гаст, потягивая вино.
- Еще толком не знаю, - она чуть пожала плечами. - Сначала я решила отправиться в Оушэнд к Визониану.
Гаст едва не поперхнулся. Я на всякий случай хлопнул мага по спине, не преминув посмотреть на него с насмешкой.
- Спасибо, Тэрсел, - Гаст чуть криво улыбнулся и вновь обратил взгляд к Авориэн.
- Я знаю, он твой учитель. Но он так же главный советник отца… - продолжила она. - Он, конечно, не одобрил произошедшего…
Теперь я уставился на нее.
- Выходит, Визониан знает, что сделал Тэрсел? - Гаст нахмурился, подобное в его планы не входило. - Значит, теперь это известно и Лайтфелу…
Я медленно поднялся, и Авориэн невольно подалась назад.
- Ты это из мести сделала? - поинтересовался я. - Думала, что этим досадишь мне? Ты ошиблась. Ты совершила нечто более худшее. Знаешь, как могут расценить это происшествие? Как нарушение мирного договора!
- Нет… не может быть… - в изумлении прошептала она.
- Глупая девчонка! Ты не капли не смыслишь в политике! - я не сдержался и наорал на нее. - И я, дурак, пожалел тебя. Вышла бы замуж, ну поплакала бы немножко, да и успокоилась. А теперь вся эта история может обернуться войной!
- Тэрсел, успокойся… Мы сейчас все обсудим…
- С ним я ничего не буду обсуждать! - в глазах Авориэн стояли слезы. - Разве что… кроме его пребывания в моем доме…
- Очень мило с твоей стороны, - я подлил себе в кубок вина, потом недолго думая прихватил всю бутылку и удалился со всем этим наружу. - Что ж, удачи!
Я вскочил на Шэда умудрившись не пролить ни капли.
- Твое здоровье, Эви! - я пригубил из бокала, тронул коня и тихо выругался. - Проклятая взбалмошная девчонка!
Тучи давно разошлись, и мокрую дорогу заливал свет почти полной луны. Посвистывая и попивая вино я медленно ехал вперед. Не прошло и получаса, как позади раздался перестук копыт.
- С каких пор светлые колдуны стали ездить по ночам? - поинтересовался я.
- С тех пор, как у них появился приятель темный колдун, который, очевидно, любит ночные прогулки.
Я обернулся к Гасту. Он кивнул назад - за нами следовали остальные, причем за спиной Скита сидела Авориэн.
- Не мог же я оставить ее там одну.
- Уверен, если что, она смогла бы постоять за себя.
- Я в этом не так уверен, как ты, - Гаст еще больше понизил голос. - Причина вашей ссоры действительно в тех колдунах?
- В чем же еще?
- Тогда, у Лайтфела… - Гаст бросил на меня пытливый взгляд.
- Нет, могу тебя уверить, что причина именно в колдунах, - и я ничем не солгал Гасту.
- Что ж…
- Может вы остановитесь, наконец! - донесся до нас крик Инведниса.
Мы натянули поводья. Отставшие подъехали к нам. Авориэн метнула на меня раздосадованный взгляд.
- Ты можешь остаться в моем доме, - произнесла она.
Я уже хотел поинтересоваться, в каком, но перед нами на обочине возникло то же самое строение.
- Ты материализовала дом?! - голос Гаста выдал восхищение.
- Как и предыдущий, - пояснила Авориэн.
Но я испытывал недоверие к подобным вещам.
- Я, пожалуй, заночую на улице. Не придется высоко падать, если вдруг он так же легко исчезнет.
- Тэрсел, ты забыл, как я рассказывал, что в нашей обители куда более талантливые маги по материализации, - заметил Гаст, пытаясь смягчить мои слова.
- А обед тоже материализованный? - я с подозрением воззрился на бутылку вина в своей руке.
Меня всегда учили не есть материализованную пищу, мало ли во что она могла превратится. Авориэн вспыхнула и, взбежав по ступенькам, исчезла в доме.
- Это уже было лишним, - упрекнул Гаст. - Скит, Инведис, идите в дом. Я скоро к вам присоединюсь.
Однако мы еще долго говорили с Гастом. Я расседлал Шэда, и он улегся на землю. Рядом я бросил одеяло и расположился на нем, откинувшись на теплый бок жеребца. Гаст, глядя на меня, устроился точно так же.
- Визониан посоветовал ей вернуться домой, - посвящал меня в историю Авориэн Гаст. - Но принудить к этому, разумеется, не мог. Не смог он и убедить ее в правильности этого решения. Она же стала расспрашивать насчет того, где мы теперь, и что собираемся делать. Каким-то чутьем она поняла, что я легко не сдамся и попытаюсь продолжить миссию. И выпытала у учителя, что мы собираемся заехать к нему. У нее, кстати, получается кое-что с магией порталов. Она может их удерживать, но портал в то же время остается не конца открытым. Она может наблюдать через него, но не проходить.
- Вот как? Выходит, она выследила нас на дороге, устроила грозу, чтобы мы быстро доскакали до ее домика. А в темноте, она меня не заметила? Да и как она оказалась здесь, если я сам три дня назад переправил ее к Оушэнду?
- Сюда ей помог переместиться Визониан. А тебя, должно быть, действительно не заметила. Ты в темном, твой конь тоже черен, как сажа. Да она мне и показывала только что, как у нее получается открывать портал. Все представляется довольно мутным.
- Хм… Послушай, а что ты хочешь взять у Визониана?
- Мог бы догадаться, - Гаст чуть улыбнулся. - Книгу по магии открытия порталов. Я собирался еще в прошлое посещение, но не успел.
- У тебя же и так получается.
- Но я до сих пор не могу удерживать проход открытым. Возможно, теория мне в этом поможет.
- Скорее всего, - я согласился с ним. - Ты же знаешь, я не такой хороший толкователь… Так что же? Авориэн решила увязаться за тобой? Зачем?
- За нами, - поправил Гаст. - Не знаю, зачем. Сказала, что ей больше не куда идти. Все мы теперь изгнанники. Ее ведь за бегство тоже по головке не погладят. И, мне кажется, ты зря переживаешь, что это спровоцирует войну. В произошедшем прежде всего ее вина. Могла бы предположить, чем обернется ее затея.
- Произошедшее могут растолковать по-разному, - возразил я. - Каждая сторона в свою пользу. Сколько раз подобное уже случалось.
Гаст засмеялся.
- Нет, ты однозначно давно познакомился с историей, а я-то пытался тебя учить.
- Ага, познакомился, - я хмыкнул. - Точнее читал между строк.
Следующим утром после завтрака Авориэн уступила уговорам Скита объяснить, как она материализовывает такие большие предметы, ведь это, вне сомнения требовало больших затрат энергии. Все трое были так или иначе знакомы с материализацией. Гаст использовал материализацию мелких предметов в качестве охранной магии. Скит - иногда для дождливых тучек над моей головой. Инведнис знал превращение жидкостей и сыпучих веществ. Но Авориэн, несомненно, знала о материализации больше всех.
- Тэрсел, не хочешь послушать? - позвал Инведнис, когда я со скребком направился к Шэду.
Гаст бросил на него запоздалый предупреждающий взгляд, а на лице Авориэн отразилось недовольство.
- Нет, мне это не интересно.
Шэд, пощипывающий молодую весеннюю поросль, поднял голову и ткнулся мне в ладони. Я ласково потрепал его по шее. Потом жеребец чуть приподнял переднюю ногу.
- Что такое? - я наклонился и увидел острый шип, засевший ему в ногу над копытом. - Где ты умудрился найти колючки?
Шэд только фыркнул, и я осторожно извлек занозу поддев дротиком. Из ранки потекла кровь, и жеребец издал какой-то жалобный звук, совсем не похожий на лошадиное ржание.
- Тише, тише.
- Тэрсел, что случилось? - рядом оказался Инведнис.
Я показал ему шип и кивнул на раненную ногу. Маг природы принес какую-то мазь и длинный лоскут ткани. Я хотел взять это у него, но он, вознамерившись самостоятельно лечить Шэда, потянул руку к ноге. Жеребец зло захрапел, и воздухе мелькнули копыта. Я отпихнул Инведниса за свою спину.
- Глупое создание! - возмутился за мной, перепугавшийся маг. - Я же хотел только помочь тебе!
- Стой смирно, Шэд! - я заговорил на нашем наречии.
Конь еще подозрительно косил глазом на Инведниса. Я взял из рук мага мазь и повязку, присел перед жеребцом и занялся раной. Шэд не шелохнулся.
- У вас все в порядке? - поинтересовался подошедший Гаст.
- Да.
- Нет, - высказался Инведнис.
Я глянул на него.
- Объяснял ведь, что он никого к себе не подпускает, - напомнил я. - Чего ты вдруг полез?
- Я думал, он присмирел, - во взоре Инведниса читалась обида на жеребца.
Маг природы всегда ладил с животным. На него даже дворовые собаки не лаяли. А тут какой-то конь едва не опрокинул его копытами. Он пригляделся повнимательнее.
- Погоди, он что же, у тебя неподкованный? - запоздало заметил Инведнис.
- Хотел бы я посмотреть на того, кто попробовал его подковать.
- Так у него, должно быть, все копыта стерты! - всплеснул руками маг природы.
- Ничего у него не стерто, - проворчал я.
- А ты проверь, - посоветовал Гаст с насмешкой - похоже наша перепалка забавляла его.
Я взял Шэда на бабку, и он послушно показал мне копыто. Совершенно здоровое копыто и совсем не потершееся. Даже я удивился. Уж чего-чего, а на конюшне в свое время навидался достаточно, чтобы понять, что у Шэда такие же молодые копыта, как у годовалого жеребенка. Проверил остальные. Инведнис только присвистнул. Ничего не понимая, я полез изучать зубы. Тут уж Шэд недовольно попятился. Я ухватил его за гриву, остановив, поднял мягкую губу и разомкнул челюсть. Весь рот и в особенности язык окрасились в зеленый от травы. А зубы… Шэд фыркнул мне в лицо. Гаст и Инведнис разразились смехом. Я попытался оттереть лицо, но, судя но новому взрыву хохота, только еще больше размазал тягучую зеленую слюну. В довершении всего на голову обрушился поток воды.
- Спасибо, Скит, - утирая мокрое лицо, бросил я. - Я вижу, ты не разучился это делать.
Скит остался сидеть подле Авориэн, но, конечно, не мог не слышать все, что происходило вокруг Шэда. Он смеялся. И Авориэн, сначала недовольная, что внимание переключилось с ее объяснений материальной магии на меня, тоже заулыбалась.
- Спасибо, Шэд, - я поблагодарил и жеребца.
- Так, что у него с зубами? - напомнил Инведнис.
- То же самое, что и с копытами.
- Невозможно!
- Возможно, если их защитили с помощью магии, - пробурчал я, попутно вытираясь.
- Никогда не слышал о подобном! - заявил Инведнис. - Это кто же у вас так заговаривает животных?
- Понятия не имею, - я и не думал поведать им о Ментепере.
Я задумчиво посмотрел на Шэда. Как я раньше не замечал, что его затронула магия? Наверное, она была слишком тонка и искусно наложена. Мы продолжили путь. Гаст неожиданно заговорил со мной на светлом наречии.
- Помнишь, Лайтфел объяснял, для чего тебя выучили нашему языку? А на самом деле?
- Наверное, он не так уж и неправ, - я чуть улыбнулся. - Впрочем, мне это больше понадобилось для чтения ваших книг.
- Наших книг? - удивился Гаст. - Откуда они у вас?
- Многие города переходили по несколько раз из одних рук в другие. Думаю, именно так. Прочел я немного, но достаточно. Еще отец подсунул мне пару книг по истории. вашей истории.
Гаст уловил в моих последних словах насмешку и хмыкнул.
- Уверен, ваша история ничуть не лучше нашей.
- Разумеется, особенно когда я сравнивал из любопытства, как трактуется одно и то же событие в разных источниках. Такая разница, что до правды теперь уж и не докопаться.
- А у вас известен этот миф, что светлые и темные колдуны некогда являлись единым народом? - продолжил Гаст. - Кто-то у нас в обители даже приводил какие-то довольно сомнительные доказательства. Но им, конечно, не верили.
- У вас это считают мифом? Ну-ну. У нас об этом просто предпочитают не вспоминать.
- Что?! - Гаст даже остановился и с неверием воззрился на меня. - Тэрсел, ты шутишь?
- И не думаю. Я, кстати, незнаком с вашей ранней историей. Как же в ней тогда объясняется, как мы появились в Бинаине?
- Мы не могли быть единым народом…
- Почему?
- Мы слишком разные…
На это я и вовсе рассмеялся.
- Ой ли?
Гаст пребывал в полнейшей растерянности.
- Что же было на самом деле? - едва слышно вымолвил он. - И почему ты уверен, что на этот раз записанная в ваших книгах история правдива, в отличие от остальных?
- Потому что это не история темных колдунов, - заметил я. - Это книга о жизни нашего народа до раскола. И знаешь, на каком языке она написана? Ни на темном, ни на светлом.
- Как же ты прочел ее?
- Тот кто знает оба наречия и язык, которым сейчас пользуются люди материка без труда поймет все написанное там. Только единицы книг сохранились с того времени и доступны они немногим. Для меня доступ к ним всегда был открыт. Уверен, что в светлой обители тоже кое-что хранится, известное только посвященным. Спроси у Авориэн.
Гаст обернулся. Наши попутчики прислушивались к нашей беседе. И если на лицах Скита и Инведниса было написано то же изумление, что и у огненного мага, то щеки Авориэн горели от гнева.
- У нас об этом запрещено говорить!
- Вот видишь, Гаст, ей все известно.
- Как же так?… - огненный маг теперь и не знал, что думать, и чувствовал себя глубоко обманутым. - Нам рассказывали, что когда-то, много столетий назад старый мир поглотила страшная катастрофа, и поэтому мы перебрались сюда - этот мир показался нам похожим на прежний.
- Что же случилось на самом деле?! - воскликнул Инведнис, сгорая от нетерпения.
- На самом деле… - я пожал плечами. - Наш народ раскололся. По какой причине, этого никто не узнает. Но завязалась страшная битва. Все, кто присутствовал при этом, уже давно мертвы: талантливые колдуны, не сравнимые мощью с теперешними. И их мощь, их магия и вызвали ту катастрофу. Не многие смогли спастись. Потери оказались огромны, но это никого не заставило одуматься. Наоборот, породило дальнейшие войны. И все свидетели раскола погибли в них. Так что теперь уже никто в точности не сможет поведать, что было на самом деле.
Авориэн нахмурилась. Она знала, что я сказал далеко не все, но поправлять не стала.
- Нет, Тэрсел. Я однозначно больше не буду говорить с тобой об истории.
Улыбка у Гаста получилась вымученная, он тронул лошадь и поехал дальше глубоко задумавшись. Мы потянулись за ним. Что теперь думал огненный маг? Он не спешил делиться своими мыслями, а я решил, что пусть сначала переварит узнанное. Впереди показались холмы. Те самые, в которых мы уже один раз останавливались в самом начале нашего знакомства. Туда мы и свернули на полуденный привал. Солнце продолжало припекать, становилось душно. И я подумал, что верно вновь соберется гроза. О чем там спорили Скит и Инведнис? Маг природы тоже поглядел на небо, но, ничего не сказав, как обычно занялся обедом.
- Сходишь за водой, Тэрсел? - спросил он - хотел, похоже, попросить Скита, но тот хмурясь, старался что-то отыскать в своей седельной суме.
Я кивнул, принял из его рук фляжки и направился к источнику, взяв заодно лошадей. Родник бил на прежнем месте, и вода осталась такой же вкусной и освежающей. Когда я вернулся, Гаст что-то читал. Авориэн тоже листала, несколько рассеяно какую-то большую книгу. Несомненно одну из тех, что взяла при побеге из обители. Я долго не мог понять, что меня беспокоит. И тут до меня дошло, что Скит крутится около Авориэн, несколько неловко оказывая девушке знаки внимания. Сейчас он ей как раз преподнес, наконец, отысканную в суме закладку для книги - тонкую золотистую пластинку с растительным орнаментом. Это что же, мой приятель увлекся Авориэн? Мысли о возможности подобного никак не могли прийти мне в голову, и сейчас я тупо смотрел на них. Авориэн заметила мой взгляд, на губах ее промелькнула насмешка, а спустя миг она уже мило улыбалась Скиту. Я запоздало отвернулся, и наткнулся на взор Гаста, различив в нем тревогу. Чтобы как-то отвлечься я направился к Шэду и принялся осматривать его раненную ногу. Но ранка уже затянулась, и жеребец, склонив голову, благодарно прошелся мягким носом по щеке. Я же думал, что делать дальше…
Никогда ни с кем я не был так нежен, как с Авориэн в ту ночь… Я целовал ее нежную кожу, ее сладкие губы. Мои пальцы скользили по плавным изгибам ее чуть трепещущего от истомы тела. В ту ночь мы полностью отдались друг другу. И я помнил, что потом, когда заглянул в ее глаза, еще недавно полные отчаяния и слез, а теперь светившиеся от счастья, произнес роковые для себя слова… В ответ она с таким доверием и нежностью прильнула ко мне и прошептала в ответ: «Я тоже люблю тебя, Тэрсел»… Кто мог знать, что уже через несколько часов она скажет, что мы с ней должны расстаться? А я до сих пор не понимал, почему… «Что же ты делаешь, Скит?» - невольно подумал я и содрогнулся, осознав, что действительно приревновал Авориэн к нему. Это могло плохо кончиться. Когда-то я приревновал своего отца к младшему брату. Последнему пришлось дорого заплатить за это чувство - я избил брата до бесчувствия за то, что он хвалился, будто отец больше любит его, чем меня, что Бэйзел обучал его магии. Слова брата впоследствии оказались самым обычным враньем. Зато после случившегося он никогда больше не лгал… Я заставил себя успокоиться, ведь Авориэн специально позволяет Скиту крутиться возле себя, чтобы досадить мне. Посмотрел на них и… стена из напускных эмоций: спокойствия и равнодушия, дала трещины и рассыпалась в прах. Неужели я испытывал к ней такие глубокие чувства, что подобная ерунда, выводила из себя? Если все так будет продолжаться, дальнейший путь станет невыносимым. Меня захлестнул поток холодного влажного ветра, и это чуть привело в себя. Я обратил лицо к чернеющему небо. С севера наползала грозовая туча. Где-то уже сверкали молнии, и до нас доносились еще плохо слышные раскаты. А ветер нес влагу.
- Через сколько она нас накроет, как думаешь? - спросил я у Гаста.
- Не раньше чем через час.
- Не беспокойся, - подал голос Скит, услышавший мои слова. - Я отведу ее от нас, и тебе не придется мокнуть.
- Я же говорил, что пройдет дождь, - проворчал Инведнис. - А тебе, магу воды, вообще позорно предполагать, что грозы закончились.
- Ну, ошибся чуть-чуть, - Скит несколько смутился. - Но у нас точно дождя не будет.
Я в сомнении глянул на клубящийся мрак облаков.
- Слишком сильная буря…
Я поднялся, подтянул подпругу и вскочил в седло.
- Ты куда? - совсем уж встревожился Гаст.
- Так, хочу кое-что проверить. Я не надолго.
Я выехал из лощинки и пустил жеребца быстрым шагом к северо-востоку. Шэд, повинуясь моему желанию и постепенно ускоряясь, все больше поворачивал к приближающемуся грозовому фронту. Ветер заметно крепчал, трепля седую гриву коня. Высокие травы лугов стали подобны штормовому морю. Тьма наползала на нас, и дневной свет мерк, исчезая под вспышками молний. В лицо ударили брызги дождя, донесенные до нас резкими порывами. А чуть дальше шла серая стена ливня. Шэд издал гневное ржание и замер, сердито раздувая ноздри и нервно переступая с ноги на ногу. Мои ладони скользнули по его шее и сомкнулись на ней.
- Помнишь одну такую грозу? - прошептал я. - Попробуем обогнать?
Над нами небо полыхнуло белым, и тут же обрушился гром. Шэд поднялся на дыбы, развернулся и помчался назад. За нами не отставая следовала буря. Я успел в лощину на миг раньше дождя. Хотя, назвать так обрушившиеся на нас реки воды, было бы неправильно. В один миг с шипением загасило костер, по земле помчались бурлившие мутные потоки. Гаст передал Авориэн какой-то сверток, и она раскрыла его над головой. Магия Скита нисколько никому не помогла, и все промокли до нитки, не взирая на спешно натянутые плащи. Материализовать какой-либо навес или иное укрытие, Авориэн не догадалась или решила, что уже поздно. Через минут десять ливень иссяк, гроза умчалась дальше. Распогодилось, и блеснули лучи солнца. Вокруг нас заискрились мокрые, все в водяных бусинах листья папоротника.
- Никогда не попадал в подобный ливень, - Инведнис первый подал голос и склонился над котелком, в котором варился наш обед, и который он успел накрыть крышкой. - Еда на месте и даже успела приготовиться. Только придется есть холодной или ждать пока подсохнут дрова. Хм, а головешки-то унесло водой… Гаст?
Маг огня только пожал плечами и спросил у Авориэн.
- Помогло?
Она провела рукой по оставшимся сухими волосам, кивнула и посмотрела на то, что защитило ее от дождя.
- Спасибо. А что это?
- Это карта, которую когда-то нарисовал Тэрсел и подарил мне. На ней защита от воды и…, - Гаст вперил взгляд в меня.
«… и огня», - мысленно закончил я за него. Сам ведь когда-то сказал ему об этом.
- …И можешь и ему тоже сказать спасибо, - вместо этого заключил Гаст и, шагнув в мою сторону, тихо произнес. - Сам такую защиту накладывал?
- Ретч.
Гаст удивился.
- Значит, ты тоже мокрый?

Предыдущая страница 18 Следующая страница


19 Ольга Баумгертнер

- Что?! - зашипел я на него.
- Ладно, ты только что остыл, не буду задавать дурацкие вопросы, - невозмутимо отозвался Гаст. - Я поговорю со Скитом. Глупо с его стороны заглядываться на Авориэн. Она не только дочь Лайтфела, но у нее так же есть законный жених.
Нет, Гаста не обманешь, тем более, что я не мог обмануть самого себя… Я стянул с себя мокрую рубашку и принялся отжимать. Остальные были заняты примерно тем же. Потом Гаст, по просьбе Инведниса, метнул в размытое кострище небольшой огненный шар. Пламя отразилось вверх, и котелок едва не слетел с треноги. Инведнис спешно открыл крышку и тут же задул на пальцы.
- Не сгорело? - Гаст тоже заглянул в котелок, из которого шел пар.
- Самый раз, - удовлетворенно отозвался маг природы и принялся раскладывать еду по тарелкам.
Потом все же удалось разыскать сухие веточки и папоротник. Гаст разжег костер, и мы смогли обсушиться вокруг него. Да и солнце на уже полностью очистившемся от туч небе этому поспособствовало. Гаст, однако, решил не ехать дальше. До заката оставалось еще три часа, но оставлять неплохое укрытие, каковым являлась лощина, маг огня не хотел. До наступления ночи ручейки и вся влага унеслась по склону, и земля успела даже просохнуть, так что мы заночевали уже не в сырости.
- Скит, просыпайся, надо кое-что обсудить, - голос Гаста невольно разбудил и меня.
- Я только что заснул! - с недовольством отозвался маг воды.
- Тише ты! - шикнул на него Гаст.
Скит поднялся, и они отошли чуть в сторону. Заговорили шепотом, но слова все же оказались отчетливо слышны.
- Что ты себе позволяешь с Авориэн? - поинтересовался Гаст.
- Тебя это меньше всего должно волновать.
- С какой стати, интересно? Ты понимаешь, что делаешь?
- Да. А тебя прежде всего волнует собственная выгода! - в сердцах бросил Скит. - Думаешь только о своей миссии и теперь трясешься, что из-за меня и Авориэн тебя не примут обратно.
- Ты дурак! - не сдержался Гаст. - Вот уж не знаю, что ты там себе вбил в голову. Но Авориэн не для тебя.
- Но уж точно она не для того, кого Лайтфел назвал ее женихом, - уперся Скит.
- Скит, послушай, дело гораздо серьезнее… - Гаст еще больше понизил голос.
Я напряг слух.
- Тебе не кажется странным, что Авориэн и Тэрсел только и делают, что ссорятся, как встретились? - Гаст начал издалека.
- Ты, как и все мы, знаешь причину.
- Хорошо, задам еще один вопрос. Почему Тэрсел помог Авориэн? Тоже, вроде, известен ответ? И последнее, почему Авориэн попросила Тэрсела помочь ей? Тэрсела, а ни кого другого? Подумай, Скит, почему она решилась довериться тому, кого у нас в обители все считают своим заклятым врагом? Что это за неожиданное такое доверие?
Скит молчал.
- Мне кажется, они неравнодушны друг к другу…
- Невозможно! Глупости!
- Я сам это наблюдал… - и Гаст поведал ему о том, что видел тогда на лайфеловском обеде.
- Нет, - Скит все еще не верил. - Подумаешь, Тэрсел поцеловал ее. Если ты вспомнишь, сколько девушек у него было, пока мы тогда путешествовали…
- Скит, ты слушаешь меня или нет? Я сказал, что это она его поцеловала, а не наоборот. Но это не так важно. Главное же то, что она пытается досадить ему, даря улыбки тебе. И при этом даже не догадываясь, насколько опасны могут оказаться эти улыбки для тебя. Ты знаешь, что такое ссориться с Тэрселом. Он сдерживается до поры до времени, а потом… Сегодня с дождем он не сдержатся.
- Что?!
- Почему твоя магия для разгона грозы не сработала?
- Буря слишком сильна, - буркнул Скит.
- Конечно, когда Тэрсел кое-что добавил к ней от себя. Я не ощутил магии, но то, что ты не смог ничего сделать, выдало его. Ты смог бы нейтрализовать и более мощную грозу, но не ту, в которую вплетена тонкая магия. В следующий раз это может быть кое-что похуже потоков, обрушившихся тебе на голову, Скит.
- Я поговорю с ним…
- Не надо. Я еще раз повторяю - Авориэн не для тебя. Выброси ее из головы! И завтра она поедет со мной.
Скит ответил молчанием и, не проронив ни слова, вернулся на свое место. Утром, однако, маг воды успел вновь посадить Авориэн позади, проигнорировав хмурый взгляд Гаста. Я же досадовал на себя. Наверное, все мы вели себя глупо, раз уж Гаст разгадал мое состояние и разглядел в грозе то, что Скит счел своей неудачей.
Мы выбрались на дорогу и обнаружили, как вдали по направлению нашего пути неспешно ползет фургон, запряженный парой низкорослых лошадок. Рядом с ним следовали два всадника. Нагнали мы их через час. С некоторым удивлением я узнал в одном из них Гарнаша собственной персоной, остальные - тоже горцы, приезжавшие с ним тогда в Брингольд. Какой-то миг он изумленно смотрел на меня и светлых колдунов, а потом сделал вид, словно видит меня впервые. Один из его спутников оказался болен. Инведнис не мог не помочь, и мы продолжили путь вместе. Гаст завел беседу с Гарнашем, расспрашивая его о Брингольде, рудниках и, конечно же, о том, как горцы относятся к темным колдунам. Гарнаш, разумеется, выдал все, что он о нас думает. Гаст покосился на меня, но я воспринял сказанное совершенно спокойно, даром, что уже много раз подобное слышал.
На остановке на ночлег, после ужина горцы взялись за инструменты: скрипка, лютня, флейта, тамбурин. Это была благодарность Инведнису, за то, что он помог их спутнику - больной пошел на поправку. Нежная, несколько печальная мелодия наполнила воздух, к ней добавился глубокий и красивый голос старшей женщины. А потом молодая, сестра Гарнаша отняла от губ флейту и пустилась в пляс. Я невольно залюбовался ее грациозными движениями. Гаст склонился ко мне.
- Тэрсел, не заглядывайся на девушку. Они не терпят темных колдунов. И так посматривают на тебя с неприязнью.
Я тихо прыснул от слов Гаста.
- Ты полагаешь, что я не заметил этого? Нет, Гаст, они готовы меня убить! - я усмехнулся и произнес по-горски. - Где твой кинжал, Арно?
В следующий миг клинок замер всего лишь в дюйме от моей шеи, словно наткнулся на невидимую преграду. Тихо вскрикнула Авориэн. Я бросил на нее короткий, чуть удивленный взгляд - неужто она испугалась за меня? Потом взял клинок, воткнул рядом с собой в землю и посмотрел на пораженного Гаста. Девушка, как ни в чем ни бывало, продолжала танец.
- Ну что, Гаст, как твоя охранная магия? Не подвела бы, брось в тебя такая красотка кинжал?
- Но ты-то ожидал этого, - парировал Гаст.
- Случилось уже пару раз, когда не ожидал…
Гаст в сомнении хмыкнул и забрался в фургончик, где Инведнис напоследок колдовал над больным. Ко мне подошел Гарнаш.
- Ментепер еще жив? - спросил он.
- Пока да.
Он раздумчиво кивнул, потом достал откуда-то шахматы и предложил сыграть. Я не отказался. Когда Гаст выбрался из фургона, то застыл от изумления. Он никак не думал, что мы способны не то чтобы спокойно находиться рядом и вести беседу, но и играть. Я, не обращая внимания на пораженную физиономию Гаста, спрашивал Гарнаша, заезжал ли он еще в Брингольде и не видел ли Ретча. Он покачал головой и ответил, что появится в Брингольде тоже не раньше осени, а пока что они еще немного проедут по тракту до Тапери и затем повернут на юг. Через какое-то время партия зашла в тупик, и мы решили остановиться на этом. Все потихоньку стали устраиваться для сна вокруг костра. Я повел Шэда к небольшой речушке - жеребцу захотелось пить, и заодно прошелся по нему щеткой. К берегу скользнула тень.
- Я не верила брату, когда он рассказывал, будто ты сам чистишь своего коня, - произнесла она. - Верни мой кинжал.
- Хороший клинок, - я протянул его Арно, а другой притянул ее за талию к себе.
Губы Арно коснулись моих, но тут Шэд ревниво пихнул ее в плечо. Я не удержал девушку, и она свалилась в воду.
- Шэд, прекрати, - я чуть шлепнул его по шее и помог ей выбраться.
- Вода ледяная, - она, чуть дрожа, прижалась ко мне.
Я вновь было обнял ее, но острое лезвие легло между нами.
- Нет, мой брат убьет меня, если я подарю тебе свою любовь. Он и тебя бы убил, если смог бы…
- В этом я не сомневаюсь…
- К тому же, - в ее глазах отражалось озорство. - Та девушка, что следует с вами не зря испугалась за тебя. Почему вы не вместе?
- Я не знаю…
- Я видела, как она ведет себя с колдуном, что вез ее, - заметила она. - Глупо заставлять ревновать того, кто и так неравнодушен к тебе. У нас считается, что подобное унижает мужчину.
- И что должен делать униженный в ответ на подобное? - полушутливо поинтересовался я.
- Отомстить.
- Вот как? Останешься со мной до утра? Надеюсь, ты играешь в шахматы лучше, чем твой брат.
Она засмеялась.
- Ты уверен, что не сделаешь хуже? Да и замерзла я - моя одежда мокрая благодаря твоему коню.
- Я ее высушу и тебя согрею. Иди сюда.
Она сначала не поняла, что я хотел сделать, а потом изумленная смотрела на магию. Я осторожно раскрыл портал, другое его окно находилось прямиком над жарким костром. На нас дохнуло теплом. Я бросил перед порталом одеяло. Арно опустилась на него.
- Я неважно играю в шахматы, - призналась она. - Но могу научить тебя другой нашей игре. Может, ты даже ее знаешь.
Она достала откуда-то карты. Нам повезло и они, не успели намокнуть. Если те, кто остался у костра, и заметили наше отсутствие, то искать не собирались. Только один раз я почувствовал присутствие Гарнаша. Он постоял немного в темноте и, поняв, что ничего его сестре я причинять не собираюсь, так же неслышно удалился. Арно, похоже, этого даже не заметила. Она долго весело болтала, рассказывая о забавных случаях и казусах, произошедшие с ними во время странствий. Выиграла множество раз в игру, называемую ею горные козлики, причем я подозревал, что не без обмана. Тогда я тоже стал играть нечестно. Арно уставилась на карты в своих руках - а все они оказались одинаковы и самого высокого достоинства, чего в действительности и быть не могло. Потом перевела взгляд на меня, увидела улыбку и, оценив шутку, засмеялась.
- А я-то думала, когда ты заметишь. Давай, кто кого ловчее обманет.
Так пролетело пол ночи. Потом мы устали и проспали до самого утра. Незадолго до восхода меня разбудил ее легкий поцелуй.
- Скоро мы отправляемся, - сказала она и ускользнула в предрассветные сумерки.
Гаст пристально посмотрел на меня, когда я появился в лагере. Но я сделал вид, что не заметил его внимания. Мне даже не пришлось изображать невыспавшегося. Так что когда мы направились дальше, оставив горцев, я задремал в седле. Когда я пробудился, понял, что не зря проиграл пол ночи с Арно. Авориэн хмурилась и почти не общалась со Скитом. А на остановках утыкалась в книгу, не замечая больше его попыток ухаживания.
С одной стороны это порадовало, но с другой… В мою сторону Авориэн и вовсе не смотрела, словно меня не существовало. И это изводило меня ничуть не меньше, чем ухаживания Скита. Вместе с тем, я осознавал, что в каком бы тупике не находились наши отношения, нам с Авориэн необходимо было объясниться. И однажды случилось, что нас невольно оставили одних. Гаст и Инведнис решили на пару часов отлучиться в какую-то близлежащую деревеньку, чтобы пополнить запасы снеди. Скит тоже куда-то запропал.
Авориэн, сидела у костра, занимаясь ужином и счищая кожицу с кореньев. Я проведал Шэда, осмотрелся вокруг, поглядел на нее, обошел вокруг костра с одной стороны, с другой…
- Ты можешь не ходить кругами? - не сдержалась она и в тот же миг вскрикнула.
Отвлекшись на меня, она порезала палец. Из пореза хлынула кровь. На глазах Авориэн выступили слезы. Прежде чем она успела что-либо предпринять, я уже достал из седельной сумки лоскут белого чистого полотна и склянку с мазью, которые уложила мне в дорогу мать.
- Не надо, я сама, - запротивилась Авориэн.
- Можешь и дальше игнорировать меня, - произнес я. - Только вот самой тебе это сделать не с руки. Не беспокойся, мне не нужна твоя благодарность…
Я присел рядом, взял ее пальцы, поднес к губам и отсосал кровь из ранки, сплюнул, быстро обработал мазью и перевязал потуже. Я мог бы тут же выпустить ее руку, но не смог.
- Тэрсел, пожалуйста, - голос ее дрогнул. - Отпусти…
Я поднял на нее взгляд, встретился с ее испуганными глазами и понял, что не в силах выпустить ее трепещущую руку.
- Тэрсел, не надо, - едва слышно произнесла она.
Я же вновь поднес ее руку к губам. Но на этот раз чтобы поцеловать ее ладонь.
- Пожалуйста, - прошептала она.
- Эви, - также тихо отозвался я. - Зачем противиться…
Я не успел договорить, как она выдернула свою руку из моих ладоней и в смятении посмотрела мне за спину. Я обернулся. В свете костра стоял Скит, и в одной его руке был зажат скромный букетик полевых цветов. На лице мага воды поначалу отразилась растерянность, а потом гнев.
- Что ты делаешь, Тэрсел? - потребовал он.
- Ничего, чтобы это касалось тебя, Скит, - отозвался я.
- Нет, это ты не должен касаться Авориэн!
Я начал злиться, но все же попытался избежать дальнейшего развития этой нелепой ситуации.
- Как ты заговорил, приятель… - я поднялся. - А теперь раскрой глаза - Авориэн просто порезалась.
- Ты за дурака меня держишь, - ладони Скита сжались в кулаки, а букетик упал на землю. - Я видел, как ты целовал ее.
Я глянул на Авориэн и понял, что она испугалась еще больше.
- Не глупи, Скит!
- Скит, пожалуйста, - в ее голосе прозвучало отчаяние.
Но Скит уже решился. Я увернулся от его кулака.
- Ненавижу тебя! - Скит, задыхаясь, обходил меня справа. - Ты всегда забираешь себе самое лучшее, не так ли?
- Что за чушь ты несешь?
- Ты ведь привык, что все выходит по-твоему. У тебя и конь лучший, и девушки всегда… сколько у тебя их было - неужели мало! Ведь никто не сможет отказать наследнику темной обители. Не сможет и не посмеет…
Скит вновь метнулся ко мне. Я разозлился и попал ему по лицу. Удар оказался сильнее, чем я предполагал, и Скит, как подсеченный, рухнул на землю, где, всхлипывая и прижимая ладони к лицу, задыхался от боли.
- Тэрсел, не надо! - упрашивала Авориэн.
Но я и так ничего делать не собирался.
- Зачем лезешь в драку, если драться не умеешь? - я присел рядом со Скитом.
Он все еще прижимал ладони, словно защищаясь. По лицу бежала струйка крови. Нос я ему все же разбил.
- Не дергайся, больше не буду, - я отнял его руки от лица. - Я же не сильно.
- Не сильно… - промычал Скит. - Как же…
- Нос, по крайней мере, не сломал.
Пока Скит еще не полностью опомнился, я занялся его носом, попросив Авориэн материализовать лед.
- Может мне еще спасибо сказать? - буркнул Скит, немного придя в себя.
- Нет, тебе придется извиниться.
- Что?!
- Сначала перед Авориэн, потому что ты посмел драться при ней, и она перенесла несколько неприятных минут. Потом - передо мной…
Скит извинился перед Авориэн и поглядел на меня.
- Перед тобой мне не за что извиняться, - упрямо произнес он.
- Немедленно извинись перед Тэрселом! - слова Авориэн прозвучали как приказ.
Скит в изумлении воззрился на нее, с недоумением перевел взгляд на меня и пробурчал слова извинения.
- Спасибо, Эви, - прошептал я.
- Я всего лишь хотела, чтобы Скиту не пришлось хуже, - так же тихо отозвалась она.
- Я знаю…
Она вздернула на меня удивленный взгляд, побледнела и тут же отвернулась к костру.
- Мне показалось, ты готов был убить его, - прошептала она.
- Я никогда не убиваю тех, кто слабее меня, кто не способен причинить мне вред… уж это мне внушили с самого детства, и ты видела эти внушения на спине, но иногда… - я чуть ближе пододвинулся к ней и еще больше понизил голос. - Нам надо переговорить. Ты прекрасно осознаешь, что нельзя вечно откладывать разговор и делать вид, будто ничего не произошло…
- Не сейчас, я не готова, - она помотала головой. - Не настаивай, пожалуйста… Мне надо все обдумать…
Я досадовал на нее, но поделать ничего не мог. Авориэн вернулась к чистке корневища. Скит молча и хмуро поглядывал на нас, держа у переносицы тряпицу, наполненную льдом. Нос его слегка припух, но, скорее всего, даже синяка не будет. Через какое-то время вернулись Гаст с Инведнисом, и обнаружили нас сидящими у костра в глубоком молчании. Лед Скита растаял, припухлость почти спала, так что вернувшиеся ничего странного в сгустившихся сумерках не обнаружили, а из нас никто ничего и не желал говорить о случившемся. Инведнис с Авориэн быстро приготовили ужин, после которого все принялись устраиваться на ночлег.
А еще через несколько дней мы достигли Оушэнда.

Глава 13. Путь сквозь порталы

В город въезжать не стали. Туда отправился только Гаст. Мы остались ожидать на побережье к югу от Оушэнда. Через пару часов, когда время перевалило за полдень, Гаст вернулся довольно мрачный и озадаченный. Но ничего особого не сказал, кроме того, что Визониан помог ему кое-какими книгами и не стал отговаривать от попытки выполнить миссию. Весь остаток дня Гаст был рассеян, и Скиту несколько раз пришлось повторить вопрос, когда же мы отправимся в путь по другим мирам, прежде чем он понял вопрос.
- Завтра, Скит, - ответил он таким тоном, словно смертельно устал.
Все это меня растревожило. Вечерело. Песок еще хранил дневное тепло, но маг огня развел жаркий костер. Инведнис с Авориэн готовили ужин. Скит читал книгу, принесенную для него из Оушэнда Гастом. А сам Гаст, полностью уйдя в себя, не мигая созерцал пламя. Я понял, что не смогу удержаться.
- Гаст! - я произнес в самое его ухо, потому что два предыдущих раза он меня не услышал.
Он вздрогнул и невольно отшатнулся, увидев меня так близко.
- Тэрсел, ты меня напугал!
- Напугал? - я с непониманием воззрился на него.
- Извини, я немного волнуюсь…
- Немного? - тихо заметил я. - По-моему, не немного. Пойдем побеседуем.
Мы пошли вдоль берега. Мягко опустилась ночь, слева темнела полоса моря. На песок с легким плеском накатывали волны. Позади остался рыжий круг костра. Гаст остановился первым.
- О чем ты хочешь поговорить, Тэрсел? - спросил он, и я по тону понял, что будет трудно что-либо вытянуть из него.
- Куда мы едем, Гаст?
- Я уже объяснял тебе - мы ищем некую вещь…
- Гаст, - прервал я его. - Миров несчетное множество. Тебе должно быть известно, где искать.
- Тэрсел, ты знаешь - мы дали клятву.
Я нахмурился, заглянув Гасту в глаза, где плясали отсветы костра.
- Глупо ссылаться на клятву, - заметил я. - Поскольку я следую за вами, мне ведь все равно станет известна конечная цель… твоя тайна перестанет быть таковой. К чему что-то скрывать, Гаст?
- Хорошо, - сдался он. - Мы должны переправиться через тридцать миров. В нашей светлой обители тоже когда-то произошел своего рода раскол. Одни решили остаться здесь, другие - последовать дальше. Сейчас они в том мире, куда мы должны переправиться. Лайтфел просил передать главному из них письма…
Гаст смолк, на миг задумавшись.
- Тебе это не понравится, - негромко продолжил он. - Лайтфел уверен, что в вашей обители что-то назревает. И он в письмах просил прислать помощь.
- Назревает? Что? Откуда вообще возникли подобные предположения?
- Назревает новая война. Нет, не просто стычка. А серьезная война до полной победы. А узнали… Кое у кого из ваших колдунов оказались несдержанные языки.
- Что?!
- Только не утверждай, что тебе ничего не известно о заговоре, - заметил Гаст, не сводя с меня взгляда. - Ваши…
- Постой, постой, - оборвал я его. - Ты думал, что я что-то знаю, и поэтому тащил с собой, уверенный, что они смогут выбить из меня подробности? И Лайтфел отпустил меня тогда, боясь спровоцировать раннюю войну? Только они ничего бы не выведали, потому что я узнал о какой-то там войне из твоей истории.
- А ваши предатели уверяли, что тебе все известно! - продолжил Гаст. - Но я…
- Конечно, разумеется! У нас в обители заговор! Но заговор, похоже, против моего отца! - я в бешенстве схватив Гаста за ворот, притянул к себе. - И ты смел называть себя моим другом? Ты смел утверждать это? Ты опять использовал меня! Назови мне имена этих колдунов! Назови мне этих ублюдков, ты, проклятый лжец!
- Отпусти меня! - прорычал Гаст, пытаясь вырваться. - Ты не дослушал…
- Тэрсел! - Инведнис, услышав, что мы говорим на повышенных тонах, мигом оказался рядом, вцепился мне в плечи и потянул от Гаста.
Скит в свою очередь оттаскивал Гаста от меня.
- Назови их имена! - процедил я сквозь зубы, устроив ему приличную встряску.
- Берд и Кейл, - наконец ответил Гаст.
В тот же миг я выпустил его, и он со Скитом растянулись на песке, следующим я стряхнул с себя Инведниса. Теперь мне стало понятно - имена названных все расставили по своим местам. Подбежавшая Авориэн, в растерянности взирала на происходящее. Колдуны поднялись на ноги, с опаской глядя на меня и не зная, чего еще ожидать. Но моя вспышка ярости исчезла так же быстро, как и появилась. А вот Гаста все еще трясло от гнева.
- Те, кого ты назвал, люди Дейры - второй супруги моего отца. Она подослала их к вам с «вестями». Я не знаю, как она смогла доказать, что вам действительно грозит война, но Лайтфел поверил, обеспокоился и решил положиться на отколовшихся колдунов. Дейра всегда желала власти. И лучший способ добиться этого - развязать войну и убрать Бэйзела чужими руками. Но она ничего не знала ни о расколе, ни о каких-либо других светлых колдунах. Ее интрига может обернуться катастрофой для всего народа. Все понимают, о чем я толкую?

Предыдущая страница 19 Следующая страница


Колдовская компания 20

Произнося эти слова я смотрел на Гаста.
- Да, - буркнул он. - Но, еще раз повторяю, ты не дослушал меня…
Я бросил на него вопросительный взгляд.
- До сегодняшнего дня я знал только о том, что Лайтфел просит помощи. Остальное и в подробностях я услышал сегодня от Визониана. Как ты думаешь, почему он упомянул про тебя? Он знал, что с магией порталов у меня не ладится, поэтому поинтересовался, как все-таки мы собираемся переправляться в тот мир? Я ответил, что к нам присоединилась Авориэн и с ней что-нибудь да получится. Не думаю, что он поверил. Наверняка, догадался, что я вновь сошелся с тобой. Не знаю, рассчитывал ли он, что я вниму «голосу разума» после его рассказа о намечавшейся войне и сделаю так, чтобы ты оказался у наших союзников. Ты действительно поверил, что я способен заманить тебя в ловушку?
Гаст с разочарованием махнул рукой и направился в сторону костра. Я почувствовал, как в лицо вновь бросился жар.
- А еще Визиниан сказал, что второй отряд выступит сегодня… наверное, уже выступил…
Я готов был провалиться сквозь землю. Остальные потупили взоры.
- Гаст! - я бросился за ним. - Да погоди ты…
- Никто никогда не называл меня лжецом, - произнес он, не останавливаясь и не глядя на меня. - И никогда я не предавал того, кого считал товарищем… А моя идея с продолжением миссии - чрезвычайно глупа… Спасибо, Тэрсел. Благодаря тебе я сейчас действительно понял, чего бы добился, сумей исполнить миссию. Я помог бы начаться войне…
- Гаст, ну извини же! - я обогнал его и загородил путь к огню. - Но ты тоже хорош - заявил, что мне известно о войне! А сейчас - я правильно понял? - ты уже никуда не собираешься отправляться? А мне кажется, как раз наоборот, самое время.
- Что?! - Гаст с изумлением воззрился на меня.
- Ты только что сказал, что отправлен второй отряд. Его надо остановить.
До мага огня долго доходило, и он, видимо, никак не мог сообразить, что значит «остановить».
- Постой, ты, что же, вознамерился их… - он умолк под моим взглядом.
- Убедить, что у нас в обители ничего такого не намечается.
- Это окажется нелегко…
- Я дам им слово. Мое слово чего-нибудь да значит, Гаст. И они не донесут весть до того мира. Потом вернемся обратно, я все-таки доберусь до темной обители и разузнаю, что именно затеяла Дейра.
Гаст посмотрел на остальных, размышлявших над моим предложением.
- Хорошо, - согласился он. - Но не уверен, что мы не опоздали.
- Я не поеду с вами! - неожиданно заявила Авориэн.
- Почему? - удивился Гаст.
- Ты знаешь почему. Или забыл, кто возглавляет второй отряд?
- Файрил…
- Он может заставить меня вернуться в обитель!
- Не думаю, что ему будет до тебя, - Гаст покачал головой и глянул на меня. - Как ты собираешься отыскать отряд?
Я лишь улыбнулся и вскочил на Шэда. Остальные последовали за мной. Перед нами раскрылся портал, за ним еще один и еще. Потом приблизились друг к другу и слились. Теперь оставалось сделать только шаг и нас бы перенесло сразу почти через двадцать восемь миров.
- Ты можешь открывать сразу столько?! - Гаст воззрился на меня. - Помнится, ты когда-то говорил, что не больше трех.
- Тогда же вы еще не знали, кто я, - подметил я. - Скажи я правду - это было бы подозрительно…
- Да, действительно, - хмыкнул Гаст. - А почему ты сейчас не открыл все тридцать?
- Мы будем ждать в двадцать восьмом. Когда они задействуют мировую ткань, открывая порталы по одному, мы успеем нагнать их в двадцать девятом.
Мы проехали портал. Здесь уже светало. Вокруг редкий лесок и пожухлая трава, воздух теплый, летний. Я присмотрелся к течению мировой энергии.
- Кажется, нам повезло и здесь сегодня точно еще не проходили, - едва я успел произнести, как меня окатило холодной покалывающей волной. - А вот теперь прошли. Мы действительно чуть не опоздали, Гаст…
Я вновь раскрыл портал и вид в нем унесся куда-то к северу. Гаст даже не успел спросить, а что собственно я такое проделываю, когда в портале мы увидели исчезающий отряд аж из десяти светлых колдунов. Надо сказать, что я был неприятно удивлен, распознав среди них целых пять магов огня. Что ж это такое… В моем портале возникла еще одна дверь, и мы через миг оказались в хвосте едва не ускользнувшего от нас отряда. Здесь стояла глубокая ночь, и светящиеся шары огненных магов освещали дорогу.
- Файрил! - выкрикнул Гаст.
Отряд остановился. В неясном свете на лицах колдунов отразилось удивление. Мы находились от них всего футах в пятидесяти и неспешно приближались.
- Стой, где стоишь, Гаст! - приказал Файрил. - Что ты тут делаешь, и кто с тобой?
- Не останавливайся, - шепнул я Гасту. - Мне кажется, он надумал удирать.
- Нам нужно срочно кое-что обсудить! - Гаст медленно выдался вперед. - Это серьезно, Файрил! Касается твоего задания.
- Неужели? - в голосе мага послышалась насмешка. - Может, я выслушал бы тебя, но, ты же знаешь, Лайтфел запретил общаться с тобой. Так что извини!
- Тогда ты должен поговорить со мной, - я поддал пятками Шэда.
- С кем это? - все так же насмешливо поинтересовался Файрил, но его улыбка стерлась, когда я оказался перед ним, неожиданно вынырнув из тьмы.
- Наследник Бэйзела?! - Файрил натянул поводья, и его конь попятился. - Стартел, быстро уводи остальных!
- Да подожди же, - я начинал сердиться. - Я хочу только побеседовать с тобой! Даю слово, я никому не причиню вреда.
- Не думаю, что тебе подобному стоит верить на слово.
- Уверен, что Лайтфел решил бы иначе, - заметил я. - Уж ты-то должен знать…
Помощник Файрила, похоже, владел магией проходов. Открылся портал, и в него стали один за другим ступать колдуны, а Файрил благородно прикрывал их, хотя на лице мага лежал страх и на лбу проступили капельки пота.
- Я отниму у тебя совсем немного времени!
- Мне не о чем с тобой разговаривать.
- Тэрсел! - Гаст вдруг перепугался. - Не надо!
Девятый колдун исчез в портале. Я же понял, что никак не должен допустить, чтобы Файрил, которому осталось только пара шагов, улизнул. А этот дурак вдобавок поднял руку для атаки огнем. Я и сам толком не сообразил, что сделал, но магический удар волной захлестнул Файрила. Проход в один миг закрылся, а колдун ничком свалился с обезумевшего коня.
- Тэрсел! - в отчаянии выкрикнул Гаст, спеша к нам.
Спустя несколько минут Файрил сидел передо мной со связанными руками. Из носа тонкой струйкой текла кровь. Иногда он чуть запрокидывал голову, чтобы она быстрее остановилась, и прикладывал ко лбу холодный компресс, который для незадачливого мага спешно приготовил Инведнис.
- Я говорила тебе, Гаст, - заметила Авориэн. - Он мог просто обезвредить тех огненных магов, а не убивать их. А ты, как последний болван, верил ему!
Гаст сидел чуть в стороне у разведенного костра, бледный, сжавший губы и не знавший, что теперь ему думать. Он ничего не сказал.
- Раскрой глаза! - продолжила Авориэн. - Перед тобой сидит тиран. Он обезоружил лучшего ученика моего отца! Тебе это ни о чем не говорит, Гаст?! С какой же легкостью он подавил тебя!
- Помолчи, - я покосился на нее - похоже она решила выплеснусь все накопившиеся эмоции. - Или ты вдруг стала испытывать жалость к своему несостоявшемуся супругу?
- Ублюдок!
- Меня достаточно часто так называли, что я уже привык, - заметил я холодно. - Пожалуйста, Эви, помолчи совсем немного.
Она нахмурилась, но больше не произнесла ни слова.
- Чего вы от меня хотите? - наконец, вымолвил Файрил.
- Хотели всего-навсего побеседовать с тобой. Гаст мне рассказал о целях миссии. Я желаю лишь уточнить - все ли осталось в планах Лайтфела по-прежнему?
Файрил бросил мрачный взгляд на Гаста.
- Как ты мог преступить клятву?
- Тэрсел поведал, что в их обители никакой войны не намечается, - ответил Гаст. - Ему, как наследнику Бэйзела, это известно лучше других. Более того, он уверен, что в темной обители созрел заговор против самого Бэйзела. Кто-то хочет, чтобы Лайтфел смог покончить с ним.
- Разве ты не изгнанник? - спросил Файрил. - Тебя вполне могли оставить в неведении.
- В обители остались те, кто сообщили бы о подобном незамедлительно.
- Что ж, ничего не изменилось. Лайтфел только просил поторопиться.
- Кто-нибудь из твоего отряда знает о цели миссии?
- Стартел. Тем, к кому мы направлялись, уже все известно.
- Тогда ты должен вернуться назад и объяснить все Лайтфелу. Пусть отошлет еще кого-нибудь, чтобы предотвратить войну.
- Значит, действительно клянешься, что твои слова правдивы? - спросил он у меня, глянув перед тем на Гаста. - Я передам Лайтфелу, что ты дал слово… но при условии, что Авориэн отправиться со мной!
Авориэн побледнела. Я раздумчиво обозрел мага огня, потом нагнулся к самому его уху и прошептал так тихо, чтобы больше никто не услышал.
- Занятно ты рассуждаешь. Выходит, я зря затрачивал столько сил и рисковал, вызволяя ее из обители, чтобы потом отдать ее обратно тебе? Забудь об этом. Я могу и без тебя повторить Лайтфелу данное слово. Только вот… тогда ты будешь мне уже не нужен…
Только недавно отступившая бледность вновь охватила щеки огненного мага. Я, с насмешкой посмотрев на него, потянул меч из ножен и, прежде чем Гаст успел произнести хоть слово, рассек веревки, связывающие руки. Файрил запоздало дернулся, потом все такой же бледный, с нервно подрагивающими губами поднялся. Я раскрыл проход, и в нем виднелась светлая обитель.
- Не заставляй меня повторяться.
Файрил, ни на кого больше не глядя, шагнул в проход. Когда он исчез, я спросил у Гаста.
- Что будем делать дальше?
- Я думал, ты уже решил, - Гаст криво усмехнулся.
Я покачал головой. Гаст на миг задумался.
- Стартел уже у наших союзников. Если следовать за ним, то только для того, чтобы постараться убедить тамошних колдунов, что произошла ошибка, и наш мир не нуждается в их помощи.
- Ты думаешь, они вам поверят? У вас нет доказательств. Кроме меня, разумеется.
- Вот как? Значит, ты точно не последуешь туда?
- Ваши собратья могут меня убить, - заметил я. - С ними мы никакого мирного договора не заключали.
Гаст тихо рассмеялся.
- Похоже, ты никогда не избавишься от излишней осторожности. Хотя, я все больше уверяюсь, что вряд ли кто-нибудь из них смог бы причинить тебе вред.
- А ты бы отправился туда на моем месте?
- Вряд ли… Знаешь, я и сам нахожусь в растерянности и не понятия не имею, что делать дальше. Хотя не так уж и много возможных вариантов - либо возвращаться к Лайтфелу, либо вперед.
Гаст обратился к остальным.
- Кто-нибудь что-нибудь думает по этому поводу?
- Я бы вернулся, - высказался Инведнис. - Если честно, я не очень-то доверяю тем, кто когда-то откололся от нас…
Я лишь про себя удивился, с чего вдруг такое недоверие? Интересно, что же произошло в светлой обители несколько десятков лет назад?
Скит лишь глянул на Авориэн и молча пожал плечами.
- Отец уже давно не поддерживал с ними отношений, - заметила Авориэн. - Мне не известно, что там у них сейчас происходит. Если честно, я даже сомневаюсь, а согласились ли бы они вообще помогать нам. Как бы там ни было, возвращаться я тоже не хочу.
Слова Авориэн теперь удивили не только меня, но и Гаста. Он уже открыл рот, чтобы поинтересоваться, откуда такие сомнения, но я сделал ему знак помолчать.
- На нас смотрят, - прошептал я. - Кто-то открыл портал, и сдается, если мы хотели возвращаться, то уже поздно…
Спустя миг мы оказались окружены светлыми колдунами. Вокруг них было такое мощное защитное заклинание, что я от изумления даже перестал думать о том, как отсюда выбраться.
- Не думайте сопротивляться! - предупредил Стартел. - Ты зря напал на нас, Гаст.
- Это сделал я, если ты забыл, - возразил я. - Хотя «напал» - слово неподходящее.
- Где Файрил? - Стартел нахмурился.
- Думаю, уже у Лайтфела, - ответил за меня Гаст. - У нас важные новости, которые вы, к сожалению, не желали слушать. Теперь он поспешил поведать их нашему повелителю.
- Что за новости?
- Надо было слушать, когда мы это предлагали, - процедил я раздражаясь. - У меня нет желания рассказывать одно и то же по сто раз, тем более мелким шавкам…
- Тэрсел! - выдохнул в ухо Гаст и больно сжал мне плечо. - Сдерживай себя, пожалуйста.
Стартел побледнел от оскорбления, но, похоже, проглотил.
- Тогда мы доставим вас к повелителю наших союзников. Уж он-то разговорит тебя!
Вновь раскрылся проход. И мы, окруженные плотным кольцом, шагнули в следующий мир. Там поджидал еще один отряд местных колдунов. Главный второго отряда подошел к нам, явно проявляя любопытство. Его взгляд остановился на мне.
- Темный колдун?! - удивился он. - И совсем молоденький. Никогда не видел ни одного.
- Вот здорово, - протянул я, изумленный его поведением. - Теперь меня, наверное, посадят в клетку и будут брать плату за показ.
Тот рассмеялся в ответ на мои слова.
- Он к тому же и глупый, - еще больше развеселился он. - Зачем сажать в клетку? Ты ведь ничего нам не сможешь сделать. Отпустите его!
Мне показалась, что я ослышался.
- Что?! - переспросил я.
- Ты нам не нужен, уходи, - повторил главный и пресек взглядом возражения Стартела.
- Вы хотите меня отпустить? То есть, вы не считаете меня оп…
Гаст сильно пихнул меня.
- Уходи, пока есть возможность, - шепнул он.
- Ты опять за старое, Гаст? - я пропустил его совет мимо ушей. - А остальных вы тоже отпустите?
- Нет, с ними нам придется побеседовать.
- Тогда я тоже останусь.
- Как хочешь.
Мы в окружении отряда двинулись дальше. Магию они применили такую, что мы сами не могли применить колдовство.
- Хорошие у них приемы, - заметил я тихо. - Стоит у них поучиться.
- Как же, - Гаст фыркнул. - Но я надеюсь, что мы все же сможем договориться с ними.
- К сожалению, я не такой оптимист, как ты.
Здесь тоже стояла ночь. Но воздух был сухим и каким-то странным, полный непривычных запахов, от которых у меня запершило в горле. Мы прошли темный участок густого леска, и перед нами открылось пространство, полное разноцветных огней. У Гаста вырвался удивленный возглас. Я сперва вообще не понял, что такое лежало перед нами. И лишь когда мы подошли ближе, осознал, что перед нами лежал самый большой город, который я когда-либо видел…

Глава 14. Мир Игнифероса

Я поглядел вниз из окна двадцатого этажа, поежился и принялся дальше расхаживать по комнате. Гаст сидел между Авориэн и Скитом на диване и следил за мной.
- Тэрсел, прекрати, - не выдержал он. - Мы тоже все ужасно нервничаем.
- Я - размышляю.
- Нервничаешь. Сядь, пожалуйста.
Я уселся напротив, рядом с магом природы, и принялся барабанить пальцами по столу. Гаст возвел глаза к потолку.
- Тэрсел! - возмутился Инведнис, потому что у Гаста слова иссякли.
- Ну что? - я откинулся на спинку дивана, уставился в потолок.
- Сейчас уже должен прийти Стартел, - заметил Гаст. - Надеюсь, он все нам объяснит.
Нас привели в какое-то огромное здание, предоставили комнаты для ночлега и сказали, что отложат все объяснения до утра. Утро наступило давным-давно - время близилось к полудню. Пару часов назад принесли завтрак. Но мы посмотрели на незнакомую еду, совсем не аппетитно пахнущую, и в итоге сжевали только свежевыпеченные булочки и выпили ароматный травяной напиток.
- Да уж, - проворчал я - есть хотелось по-прежнему.
Наконец, дверь распахнулась и в комнату зашел Стартел. Он поглядел на нас и покачал головой.
- Странная, однако, у вас собралась компания, - заметил он.
- Место, где мы оказались, еще более странное, - отозвался я.
- Почему ты не ушел? - поинтересовался Стартел у меня.
- Люблю совершать глупости. Но ты, кажется, хотел нам о чем-то поведать.
- Мне не совсем понятно, почему вы пытались остановить нас. Так, может быть, вы все-таки расскажете? - предложил он. - Прежде чем вы предстанете перед местным Повелителем?
- Пожалуй, это даже лучше, - согласился Гаст и взялся излагать.
Стартел выслушал его.
- Значит никакого заговора нет? Но это все равно ничего не меняет. Если Игниферос обретет власть над нашим миром, лучшего и не придумаешь…
- Кто?! - я уставился на Стартела, и почувствовал, как холодеет где-то в позвоночнике.
- Игниферос, - повторил колдун. - Гаст, похоже, не называл тебе этого имени… Но ты уже его где-то слышал…
Я облизал пересохшие губы и встретился взглядом с Гастом. Огненный маг с тревогой смотрел на меня.
- Ты бледен, как мертвец, - прервал повисшие молчание Стартел. - Откуда тебе известно о нем?
- А что вы знаете о маге по имени Игниферос? - поинтересовался в ответ я. - В жизни бы не сунулся сюда…
- Не думал, что ты слышал о нем, - тихо заметил Гаст, словно в свое оправдание. - Но не понимаю. Да, он могущественный колдун, но вряд ли способен причинить кому-либо вред… Даже к врагам он относится с терпимостью и…
- Если ты знаешь это из тех книг по истории, Гаст, то твои утешения никуда не годятся. А ты, Стартел, тоже подчеркнул свои знания из книг?
Колдун несколько смешался.
- Как же еще, - буркнул он. - Только вчера вечером я узрел Игнифероса впервые, всего-то на несколько минут… Но он показался мне… вполне справедливым.
- А что вы знаете о его брате?
На всех лицах прочлось недоумение. Только у Авориэн пролегли хмурые морщинки на лбу.
- Не смей говорить о нем, - предостерегла она. - Его брат мертв, и не стоит вспоминать об этом позоре…
- А если бы узнала, что он жив и никогда надолго не покидал мир, ставший нам родиной? Что бы ты тогда подумала о возвращении Игнифероса?
На Авориэн стало жалко смотреть. Наверное, пару минут назад я выглядел точно так же.

Предыдущая страница 20 Следующая страница


21 Ольга Баумгертнер

- О чем вы, в конце концов? - Гаст переводил хмурый взор то на меня, то на Авориэн. - Чего мы опять не знаем?
- Это слишком давняя история, Гаст. И мало чего достоверного осталось от нее. Я ручаюсь только за следующее. Их два брата - Игниферос и Ментепер. Когда они поссорились из-за власти, произошла катастрофа, погубившая мир и сопровождающаяся междоусобицей. Эта междоусобица длится по сей день. Двум братьям покажется тесно в одном мире…
- Ментепер, неужели он жив, - прошептала Авориэн и спросила. - Ты видел его?
- Видел. Раньше он частенько наведывался в обитель.
- Ты хочешь сказать, что брат Игнифероса - темный колдун?! - до Гаста, наконец, дошло.
- Самый могущественный темный колдун. И самый жестокий, самый безжалостный.
- Но послушайте, - возразил Инведнис. - Ведь сколько сотен лет прошло, а Игниферос не появлялся в Бинаине. И вряд ли ему что-то мешало. Почему вы сейчас думаете о какой-то катастрофе, войне и прочих бедствиях?
- Да, действительно, - присоединился Скит. - Может, он не захочет возвращаться-то.
Мы все переглянулись. А Стартел прочистил горло.
- Вчера, когда я изложил ему просьбу Лайтфела, он обещал помочь…
- Восхитительно! - больше у меня слов не нашлось.
- Тэрсел, ты считаешь, что все действительно так ужасно? - с тревогой спросил Гаст.
- Паршиво, - уточнил я. - И уж лучше быть готовым к плохому.
- Как бы там ни было, я должен вас всех доставить к нему, - вставил Стартел. - А перед этим он просил показать вам город.
- Это еще зачем?
Стартел, несколько выбитый из колеи новостями, нахмурился, словно припоминая.
- Кажется, он хотел, чтобы вы посмотрели на идеальный мир. Если я правильно понял, то же самое он хочет сделать в нашем. И я… согласился с ним, если бы у нас стало так же как здесь…
- Ты это понял всего за один день или, точнее, ночь? Или у тебя вид из окна иной, чем у нас? - я фыркнул. - Я не удивился бы, услышав подобные слова от Файрила, даром что он упал и хорошенько ударился головой. Но ты-то вроде с коня не падал. Или все огненные маги такие чокнутые?
Гаст прокашлялся.
- К тебе это не относится, Гаст.
- Спасибо… - буркнул он.
- Да. Этот мир идеален, - повторил Стартел пройдя к окну и выглянув наружу. - Я уже успел побеседовать с местными колдунами. Они о многом поведали. И если у нас воцарится тот же порядок, это будет восхитительно. Пойдемте, нас уже заждались.
Мы спустились вниз на подъемнике.
- Это у них называется лифт, - пояснил Стартел, похоже, гордясь тем, что знает больше нашего. - Он работает на электричестве.
- На чем, на чем? - переспросил Гаст.
- Это то из чего состоят молнии.
- Это я и сам прекрасно знаю, - Гаст оскорбился. - Они могут использовать его в механике?
- Как видишь.
Перед зданием на участке, заросшем коротко стриженной травой, сбившись в кучу стояли наши кони. Шэд нервно прял ушами, а заметив нас, рванулся ко мне, и только повод, привязанный к железной ограде удержал его. Я подошел к жеребцу, успокаивающе погладил и зашептал в обратившиеся ко мне уши. Он понемногу успокоился. Я между тем огляделся вокруг. Еще бы! Проведя ночь в столь непривычном месте, и я бы рвался отсюда прочь. Мы попали в технически развитый мир. Я слышал о таких, даже разглядывал в книгах картинки, изображавшие странные механизмы для перевозки людей, сделанные из железа. Но все эти изобретения, которые проносились по дорогам, издавали неприятный шум и запах, были слишком чужды нам. Что уж говорить о наших лошадках? У входа нас поджидали восемь колдунов из отряда Стартела и уже знакомый местный колдун, которому вчера вздумалось отпустить меня на свободу. Посмотрев на нас он заулыбался, и у меня появилось желание навсегда стереть с его лица улыбку. Что-то крайне неприятное и отталкивающее сквозило то ли в его внешности, то ли в поведении.
- Это Фартап, - представил нам его Стартел. - Он пойдет с нами и покажет город.
- Я рад, что могу это сделать, - произнес он, метнув в мою сторону улыбку. - Обещаю, вам понравится.
Я нахмурился.
- Он странно смотрит на меня, или мне кажется? - шепнул я Гасту. - Я что ему не нравлюсь?
- Наоборот. Но лучше не спрашивай.
- Ты мне лучше объясни.
- Просто ты у нас очень симпатичный, - Гаст отвернулся.
- Он что - извращенец?!
Огненный маг пожал плечами.
- И у вас в обители это обычное дело? - с подозрением поинтересовался я.
- Что?! - Гаст покраснел до корней волос. - Как тебе такое пришло в голову?
- Ну… вы с Инведнисом никогда не смотрели на женщин…
Гаст едва не испепелил меня взглядом.
- В нашей обители никогда такого не было, - в бешенстве прошипел он. - Может у тех, кто нас покинул после раскола, это повелось после долгой жизни вместе с людьми.
- Прости, - я отвернулся и, не в состоянии сдерживаться, прыснул со смеху.
- Что с тобой? - поинтересовался Скит.
- Наверное, это у него нервное, - предположил Инведнис, не зная причину моего веселья. - Может, ты нам скажешь? И мы посмеемся все вместе?
- Боюсь, что вы не поймете этой шутки, - я глянул на Гаста.
- Мерзавец! - процедил он сквозь зубы и подтолкнул меня к выходу. - Пойдем, но обещаю, все что угодно, но этого я тебе не прощу!
- Наш народ долго путешествовал, - начал торжественно Фартап. - Но все миры оказались мало населены, поэтому наши предшественники не стали обустраиваться там. Но, наконец, они дошли до этого мира и здесь столкнулись с великой человеческой цивилизацией с высоким развитием науки.
- Чего? - протянул Скит.
- Наука - это великое благо и великая сила. Она легче магии, но намного ее мощнее, а возможности ее не ограничены.
- Что они подразумевают под наукой? - я переглянулся с Гастом, и мы оба неодобрительно покачали головой.
- И многие, видя преимущество науки, отказались от магии. Только самые могущественные колдуны продолжили ею заниматься. Со временем их стало меньше, и теперь мы надеемся пополнить свои ряды вашими колдунами.
- Меньше? - спросил я, очаровательно ему улыбнувшись. - А сколько же вас всего?
Этот болван купился на мою улыбку, потому что ответил на вопрос.
- Около полусотни, но могущество наше огромно.
- Умно, - фыркнул Гаст и пожаловался мне. - Это надо же! Мы хотели просить помощи у жалкой горстки!
- Однако, если они действительно лучшие, это стоило того, - возразил я. - Подождем - увидим, - и поинтересовался у Фартапа. - А что Игниферос собирается делать с темными колдунами?
- Ничего страшного. Вас просто обратят.
- Обратят во что? - не понял я.
- Лишат магической силы, - пояснил он. - Самых способных колдунов оставят. Конечно, только тех, кто решится стать светлым. Обучат своему искусству. Но прежде, им придется пройти испытание. Этому же испытанию подвергнут даже светлых колдунов.
- Как?! - вырвалось у Гаста.
- Игниферос никому не сделает исключения.
Мы с Гастом, уже мало что понимая, уставились друг на друга.
- Он что же сказал, что и светлых магов тоже лишат колдовской силы? - изумился Гаст. - Но зачем?!
- Для них найдутся не менее достойные занятия. Он сам вам потом расскажет.
- Так что там дальше, про науку? - заинтересованно проговорил Стартел.
- Все, что видите вокруг себя, создано с помощью науки, - Фартап обвел все вокруг рукой. - С ее помощью, построены эти здания, улицы и машины. Это автобус, и на нем можно перевозить много людей.
- Он объясняет нам, словно мы малые дети, - я глянул на Гаста и принялся откручивать какую-то гайку на корпусе. - Это ведь обычная механика. Же-ле-зо. Пользоваться такими примитивными вещами - удел людей.
- Лучше не трогай, - остановил он меня. - Кажется, мы на нем поедем.
Я прикрутил гайку обратно. Фартап, в самом деле, открыл дверь и пригласил нас войти. Сам он уселся впереди, за ним Стартел и колдуны его отряда. А вся наша компания удалилась в самый конец. После того, как он повернул рычаги, машина плавно тронулась с места. Затем он пустился в длинные объяснения, как устроен автобус и как он работает. Кажется, с интересом, смешанным с восхищением, его слушал только Стартел. Инведнис с тоской смотрел в окно на улицы, где почти не росло деревьев.
- Могу поклясться, что Стартел провалит испытание магией, - сказал Скит. - Он слишком увлекся наукой.
- Похоже на то, - усмехнулся Гаст и поглядел на меня. - Кстати, заклятие сдерживает только наши магические способности? Наши мечи все еще при нас.
- Я думал об этом, - ответил я. - Просто опасаюсь, что за нами следят. Впрочем, с мечами против них - это бессмысленно.
- И как мы будем выбираться отсюда? - спросила Авориэн.
Гаст пожал плечами, а я позвал нашего языкастого проводника.
- Эй, Фартап! Если не ошибаюсь, вы хотите поднять науку в нашем мире на должный уровень. С колдунами-то вы договоритесь. А как насчет людей? Если они не согласятся? Боюсь, наши крестьяне понимают только грубую силу. У вас есть оружие?
- Да, - он усмехнулся. - У нас есть золото.
- А если кое-кого не удастся подкупить?
- Игниферос что-нибудь придумает. Сейчас мы прибудем в центр города, здесь живут все колдуны. Сегодня вы должны пройти испытание.
- Сегодня? - изумился Скит.
- Да, его проводит сам Игниферос.
Мы все переглянулись. По спине опять пробежал неприятный холодок. Я стал невольно озираться, вновь запаниковав. Но тут мне на плечо легла рука Гаста.
- Успокойся, мы не позволим причинить тебе вред, - шепнул он. - Даже пусть нас трижды изгонят из обители.
- Спасибо, Гаст, - едва выдавил я из себя. - Просто, я слишком хорошо знаю его брата, на что тот способен, тем более… что они близнецы.
- Близнецы?! - чуть ли не выкрикнул Гаст, но тут же захлопнул рот ладонью и уставился на меня. - Близнецы и такие разные?
- Я боюсь, что не такие и разные.
- Ну и денек. Что не час, то новость.
- День только начался, - заметил я.
- А у меня уже голова кругом, - пробурчал Гаст.
Автобус между тем остановился, дверь распахнулась и нас повели внутрь многоэтажного здания, похожего на огромную стеклянную крепость. Чем дальше мы шли по пустынным коридорам, тем больше я тревожился. В итоге Фартап привел нас в просторный зал. Похоже, здесь собрались все колдуны - они стояли двумя рядами по обе стороны вокруг довольно-таки скромного трона. Скорее даже обычного кресла. Игниферос уже дожидался нас. И он действительно изумительно походил на Ментепера, только волосы были бело-седыми. Бела была и его одежда. Сам не знаю почему, но я испугался. Я перенес ученичество у Ментепера, но светлый брат настораживал меня еще больше.
- Почему он все-таки не остался в светлой обители, почему ушел дальше? - спросил я едва слышно у Гаста.
- Лайтфел упоминал, что он искал более совершенный мир. Видимо, здесь он и нашел его.
- Мир науки - совершенный мир? Разве мог так рассуждать великий маг?
- Надеюсь, скоро все разъяснится, - заметил Гаст. - Тихо, он собрался говорить.
Колдун между тем сделал знак приблизиться и Фартап повел нас через зал к трону. Я старался особо не высовываться из-за спины Гаста. Но Стартел надумал представить всех, не забыв и о нас. Игниферос воззрился на меня с неподдельным изумлением, а спустя миг глаза его стали холодны, как смертоносная сталь.
- Неужели… Узнаю эти цвета…
- Какие цвета? - зашептал встревожено Гаст, но Игниферос продолжил.
- Выходит, сейчас в темной обители правят потомки моего брата…
Гаст оторопел, поняв, наконец, то, чего я так боялся, а Авориэн упала в обморок. Мне и самому было жутко не по себе, когда я ощутил волну ненависти, окатившей меня. Однако нашел в себе силы опуститься подле девушки и привести ее в чувство, поскольку все остальные застыли как истуканы.
- Эви, проклятье, очнись, - мне пришлось дать ей несколько пощечин.
Она открыла глаза, тут же ставшие влажными.
- Только не сейчас, ладно, - прошептал я. - Поговорим об этом после. Или не будем говорить, как хочешь. Можешь потом орать на меня сколько угодно. Только сейчас держи себя в руках. Мне и так тошно от его ненависти.
Гаст, наконец, очнулся и помог ей подняться. Слезы Авориэн застыли в глазах, и она, хоть и страшно бледная, но закусившая губы, безмолвно стояла подле Гаста.
- Вот видишь, упоминание моего брата приводит в ужас… - заметил Игниферос.
- Оно приводит в ужас не только светлых магов. Не знаю никого, кто бы испытывал к нему хоть малейшую симпатию, - отозвался я.
- Вот как? - во взоре колдуна зажглось любопытство. - Хочешь сказать, что ненавидишь моего брата?
- Трудно испытывать другие чувства к тому, кто пытался убить тебя.
- Если бы он хотел, он бы убил, - возразил Игниферос.
- Не сомневаюсь. Просто мне повезло, и он решил придумать на этот счет что-нибудь поинтереснее.
- А вот это вполне в его духе, - согласился колдун на этот раз, и неприязнь ко мне практически исчезла с его лица. - Но поговорим о моем брате позже.
Он еще раз осмотрел всех нас.
- Все вы пройдете испытание магией. И только самым достойным из вас вернут магические способности. Кто первый?
Стартел с гордостью вышел вперед.
- Это самое умное его решение - быть первым, - Гаст глянул на меня. - Ты как?
- Лучше, чем я ожидал. По крайней мере, меня не испепелили на месте.
- А ты, Авориэн?
- Все в порядке, - судя по тону действительно взяла себя в руки. - Душно здесь и воздух такой, как будто его и вовсе нет.
- Это точно, - подтвердил Инведнис. - Как они этой дрянью дышат?
Гаст чуть нахмурился. Но сейчас ему пришлось удовлетвориться этим ответом.
- Отойдите в сторону, - приказал Игниферос. - А ты, Стартел, встань в середине зала.
Стартел зашагал назад, а мы потеснились.
- Он собрался метать молнии? - предположил Гаст. - В огненного мага?
Стартел между тем дошел до нужного места. Игниферос поднялся с трона.
- Готовься, - произнес он.
Мы с интересом ждали, какую же магию он применит. Однако мы ее даже не ощутили. Стартел же внезапно оказался сбитым с ног неведомой силой.
- Не понял! - Скит воззрился на Гаста.
- Похоже, плохо наше дело, - Гаст в свою очередь посмотрел на меня. - Ты что-нибудь почувствовал?
- Нет, но может это из-за заклятия, которое на нас наложено?
- Надеюсь, он не забудет его снять? - вздохнул Инведнис.
Стартел между тем поднялся на ноги.
- Ты не прошел испытания! - возвестил Игниферос. - Следующий!
- Но можно я попробую еще раз? - взмолился Стартел.
Но ответом ему стал суровый взор Игнифероса. Понурившись неудачник ушел. Остальные колдуны Стартела несомненно решили, что не сильнее его, и поспешили за ним.
- Кажется, подошла наша очередь, - заметил Гаст, но его опередила Авориэн.
Мы поглядели ей вслед, но через несколько мгновений и она оказалась на полу. Она, нахмурившись, направилась к нам, но Игниферос указал ей противоположное направление.
- Жаль, - заметил Скит. - Она могла бы нам что-нибудь подсказать. Вы же не будете смеяться надо мной, когда я хлопнусь на пол?
После Скита в середину зала направился Инведнис.
- Ну, что? - спросил меня Гаст.
- Ничего. Хорошо, что за это не убивают и все отделываются парой синяков.
- Ладно, я пошел.
Гаст стал следующим неудачником. Игниферос смотрел на меня.
- Всю жизнь мечтал шлепнуться на мраморном полу, - пробурчал я, неспешно идя на середину зала, и поглядывая на своих. Гаст лишь пожал плечами. Я остановился и обернулся к колдуну, очень надеясь, что его магия походит на магию его брата.
- Готовься! - произнес Игниферос.
В этот миг я понял, что заклятие на мне исчезло, и закрыл глаза, зная, что магию все равно не увижу. Еще через миг я ощутил несущуюся ко мне волну. Магия была слишком тонка, чтобы ее смогли отразить остальные. Но меня ей обучал еще Бэйзел. Так что я отразил магию совершенно рефлекторно. В результате на полу валялись все, кроме меня и Игнифероса. На лицах упавших застыло такое изумление, словно я оказался первым, кому удалось устоять на ногах. Брови же самого Игнифероса удивленно изогнулись. А я подумал, почему остальные его колдуны потеряли опору. Не ожидали? Но ведь вроде все они прошли испытание.
- Я хочу повторить, - заявил Игниферос, бросив на меня совсем уж пробирающий взгляд.
- Хорошо. Только боюсь, как бы кого не размазать по стенам.
Колдун сделал знак отойти от нас подальше. Второй удар оказался в несколько раз мощнее, но мне это не помешало так же отразить его. Я из пакости раздробил волну на несколько потоков, так что все, теперь стоящие у меня за спиной, вновь оказались сбиты с ног. Позади Игнифероса с грохотом опрокинулся трон.
- Ты удовлетворен, или мне повторить еще раз? - поинтересовался я и покосился на подвешенные под потолком огромные хрустальные люстры.
Игниферос проследил мой взгляд.
- Нет, я удовлетворен, - он посмотрел за мою спину. - Все свободны! А нам с тобой надо побеседовать.
Зал стал пустеть, а он направился ко мне. Однако около меня возник Гаст. Игниферос глянул на него с некоторым раздражением.
- Прошу прощенья, - Гаст взял официальный тон. - Но у нас неотложные известия. Собственно из-за них я, Тэрсел и наши товарищи оказались здесь.
- Что ж, я выслушаю тебя.
- Когда-то Лайтфел поручил мне отправиться к тебе за помощью. Но из-за того, что… Тэрсел - мой друг, - поручение передали другим. Так вот…
- Постой, ты хочешь сказать, что темный колдун - твой друг? Нет не так, - он устремил взор на меня. - У наследника темного трона есть друг - огненный маг?
- С какой стороны не посмотри, суть дела не меняет. Так уж вышло, что кто-то в нашей обители решил сменить правителя и интригами убедил Лайтфела в том, что вскоре возобновится война. Поэтому он решил обратиться к тебе за помощью.
- Но в этом на самом деле нет нужды, - закончил вместо меня Гаст.
- Вы так уверены в этом?

Предыдущая страница 21 Следующая страница


Колдовская компания 22

- Да! - отозвались мы хором.
- Удивительное единодушие, - колдун усмехнулся. - Ступай, Гаст. Я поговорю с Тэрселом, а потом решу, так ли это.
Гаст вознамерился возражать, но выражение лица Игнифероса было таково, что мой приятель, бросив напоследок на меня поддерживающий взгляд, удалился.
Игниферос повернулся ко мне, а в следующий миг голову охватила боль. Я понял, что он применил гипномагию. Но я не позволил сломить себя.
- Вот как? Значит, ты и гипномагией владеешь, - заметил Игниферос.
- Не надо, - отозвался я. - Я сам расскажу все, что тебя интересует.
- Хорошо.
- Только сначала хочу узнать, зачем потребовалось устраивать это представление. Могу поклясться, что никто из присутствующих не прошел твоего испытания.
- Ты удивительно проницателен, - улыбка его вышла горькой. - На самом деле я искал себе наследника. Точнее, не то чтобы наследника, но верного помощника.
Его слова меня изумили.
- Я окружен одними бездарностями, - губы Игнифероса презрительно скривились. - Их магия ничего не стоит. Они, глупцы, поют хвальбу науке, но ничто не может сравниться с высшей магией!
- Я слышал кое-что о расколе в светлой обители, - осторожно заметил я. - За тобой последовали многие и лучшие. Куда они все делись?
- Некоторые отправились дальше изучать миры, но все они затерялись. Большинство же застряло здесь. Все эти умные машины, делающие все за тебя. И люди, доброжелательные и готовые делать все для столь необычных пришельцев… Колдуны обленились, привыкли к легкой жизни, и многие утратили свой дар. Я ничего не смог сделать… Бросать их я тоже не решился.
- Разве это возможно - утратить дар колдовства? - изумился я.
- Да, когда хочешь забыть магию… У меня нет сыновей, имеющих достойные способности. Поэтому я решил взять себе талантливого ученика и помощника. Я проверяю любого колдуна, знает ли он высшую магию и насколько развита у него чувствительность. Судьба же, словно в насмешку, посылает мне тебя - темного колдуна. Да еще и из рода моего брата! Хотя… Если ты вдруг согласишься - искренне согласишься - прознай он, это бы здорово насолило ему… Когда-то, уйдя из Бинаина, я решил не возвращаться, пока меня позовут обратно, пока вновь не будут нуждаться во мне. Теперь, когда Лайтфел позвал меня, я намерен вернуться, - он вздернул мне подбородок и пристально вгляделся в меня. - Ты любишь власть? Ты станешь моим учеником?
- Да, - с готовностью ответил я.
Игниферос увлек за собой. Он привел меня в уютный кабинет, одновременно являвшийся библиотекой. Слуги принесли нам обед. На этот раз это была вполне приличная еда.
- Скажи, а ты действительно уверен, что в темной обители всего лишь заговор. Может кто-то в вашей обители все же желает продолжения войны?
- Такие, конечно, найдутся. Но их меньшинство, - заверил я его. - Остальные понимают - воевать со светлыми колдунами глупо, тем более что…
- Что?
- Это слишком долго продолжалось, - произнес я. - К сожалению, почти не сохранилось сведений о том, как вообще началась эта война.
- И ты ничего не знаешь об этом?
- Твой брат никогда не утруждал себя объяснениями темному Совету…
- Похоже на него, - выражение крайней неприязни проскользнуло на лице Игнифероса. - Он всегда желал развязать войну. Так что я более чем уверен, что он замешан в том заговоре.
Я нахмурился.
- Ему по силам справиться с любым из нас в одиночку. Зачем привлекать еще кого-то?
- Ты забываешь, что любое действие для него подобно жестокой игре.
- И он всегда был таким?
- Сколько я его помню. Мы похожи с ним внешне, но совершенно различны в душе. Он всегда все ломал, чтобы узнать, что находиться внутри. Сначала это касалось вещей, а потом - живых существ. Ему нравится «подслушивать» их чувства… Наш отец, повелитель обители, слишком рано покинул свет, погибнув в буре на море, когда плыл открывать новые острова. А мы оказались слишком молоды, когда нам досталась власть. Именно тогда и наметился раскол. Но до последней битвы было еще далеко. Мы постоянно спорили с ним, меня пока поддерживало большинство. Но и на его стороне находилось достаточно колдунов - мой брат умел подчинять… Когда мы вступили в зрелый возраст, несколько колдунов из Совета открыли способ перемещения по мирам. Брату на нашем мире неожиданно показалось тесно, когда он осознал, сколько земель лежит за пределами. И он собрался переселяться туда. Я по началу обрадовался, надеясь, что теперь-то наши споры с ним закончатся навсегда, но оказался неправ. Многие колдуны, поддерживающие меня, так же хотели посещать миры. Но присутствие там брата сделало бы подобное невозможным. Он, жестоко обращаясь с людьми, настроил их против колдунов, так что даже на моих сторонников смотрели, как на врагов. Несколько колдунов погибли, доверившись местным жителям. Мы вновь поссорились, и на этот раз ссора переросла в сражение. Не могу передать, весь это кошмар… Мы были так неосторожны, защищаясь, а они - нападая, что затронули мировую ткань. Она же отозвалась на нанесенную ей рану страшной катастрофой. На нас обрушилась самая ужасная буря, которую мы когда-либо видели. В землю, не переставая, били молнии, горела земля, мировая ткань истончилась и воздух исчезал. Мы стали задыхаться, и нам ничего не оставалось, как бежать, воспользовавшись порталами. Но слишком многие еще не научились пользоваться ими. Даже не всем тем, кто умел это делать, удалось спастись - впереди лежало несколько мертвых миров. Те, кто не умел открывать по несколько проходов стразу, угодили в ловушку и погибли. Из многих тысяч спаслись только едва ли по восемь сотен с каждой стороны. Из последних сил я и мои соратники добрались до мира, ставшим в последствии нашей новой родиной. Нам, измученным и израненным, оказали помощь люди. И с тех пор мы дали зарок помогать им, что стало нашим обычаем. Мой брат тоже зализывал раны, но по-своему - занял и разграбил несколько городов, чтобы найти жилье и пропитание. С тех пор противостояние продолжалось… Об этом, тебе должно быть известно…
- Далеко не все. Но почему ты покинул мир, ставший нашему народу новой родиной? - спросил я.
- Ментепер долгое время правил вами. Потом ему это надоело. Он установил закон, что любой темный колдун сможет занять трон, если пройдет определенное испытание. За собой же он оставил право советника и право накладывать вето на изменение установленных законов. Потекла довольно мирная жизнь. Тогда я последовал примеру брата. Место в светлой обители занял достойный колдун, а я с несколькими десятками колдунов отправился изучать миры.
- Почему они называют это расколом?
Игниферос улыбнулся.
- Можно сказать, что оставшиеся в некоторой обиде на меня за этот исход. Они боялись, что когда я оставлю их, мой брат нападет на обитель. К тому же за мной последовали лучшие колдуны, что тоже ослабляло светлую сторону. Но те, кто отправился со мной, оказались слишком любознательны, как и я.
- И любознательность не спасла - вы все застряли в этом мире.
- В первом мире, как и во всех остальных, текла довольно примитивная жизнь. Мы поразили людей своими возможностями. Перед нашим могуществом они забыли о своих языческих божках, вырезанных из деревянных чурбачков или вылепленных из глины. Мы дали им знания… А здесь все оказалось по-другому. Колдуны, считавшие, что люди могут только лишь распахать поле или торговать грубоватыми льняными полотнами, вдруг оказались окружены высокоразвитой культурой. Эта непохожесть так заинтересовала их, что мы действительно завязли здесь надолго, и, как оказалось, навсегда. И они действительно стали забывать магию. Люди, тоже заинтересовавшись нами, делали для колдунов все, и те позабыли даже пресловутую бытовую магию. Хотя, кое-кто все же продолжил путь. Но, как я уже упоминал, куда они ушли и почему не вернулись - об этом ничего не известно. Я же соскучился по настоящей магии, по тем, кто владеет ею в совершенстве… Лайтфел побывал у меня однажды, ему здесь не понравилось. Он рассказал, что все в Бинаине течет тихо и мирно. И я тогда решил, что возвращаться, когда тебя не ждут, не так уж и хорошо, поэтому решил с этим повременить. Сейчас же нашелся хороший предлог…
- Стартел толковал что-то об идеальном мире. Вроде ты собрался установить у нас порядок, как здесь…
- Боюсь, он не совсем понял меня. В этом мире никогда не происходило войн. Трудно себе представить, не так ли? Не знаю, можно ли будет добиться у вас того же, но попробовать стоит.
Какой ценой, хотелось бы мне знать…
- Все же остальные изменения коснутся исключительно людей, - закончил колдун.
Что ж, слова старого колдуна заставили меня задуматься. Хотя, несомненно, его рассказ являлся кратким и лишенным подробностей. Однако и этих новостей хватило, чтобы по-другому взглянуть на некоторые вещи. Итак, Игниферос надумал вернуться, не смотря на то, что Лайтфелу и светлой обители ничто не угрожало. Я подумал, как подобный факт воспримут на темном Совете. Будет ли Нордек кричать, что давно пора начать войну, или наоборот промолчит, осознав, что время упущено. Я и сам с трудом представлял, что последует дальше, все больше запутываясь в происходящем. Чем больше знаешь, тем менее понятно становится все вокруг, и тем больше возникает вопросов. Игниферос с улыбкой наблюдал за мной. Похоже, его неприязнь ко мне исчезла. Правда, я сомневался, надолго ли.
- Я утомил тебя, мальчик, столькими новостями и озадачил?
- Немного, - в ответ я слабо улыбнулся. - Как собираешься поступить с моими друзьями?
- Удивительно, что ты дружишь со светлыми колдунами, - заметил он. - И это, несомненно, поднимает тебя в моих глазах…
- Не торопись с выводами, - осторожно заметил я. - Я не такой паинька, каким, вероятно, кажусь тебе. Скорее наоборот.
- Возможно. Но наверняка у тебя есть другие, более ценные качества. Расскажи о себе, и как судьба свела тебя со светлыми колдунами. Я оставлю твоим друзьям магические способности, если ты хочешь, - заблокировал их только ради безопасности живущих здесь людей. Наука и магия плохо соседствуют друг с другом. Колдовская энергия плохо влияет на все их механизмы, которые легко ломаются. И колдуны, еще не освоившиеся в этом мире, могут невольно причинить зло. Даже светлые колдуны. Предупреди их, чтобы вели себя осторожно.
Когда я зашел в отведенные для нас комнаты, Гаст вскочил на ноги.
- Мы боялись, что больше не увидим тебя, - заметил маг огня.
- Нет, со мной все в порядке.
- Что он от тебя хотел? - полюбопытствовал Инведнис.
- Он хочет, чтобы я стал его учеником.
- Учеником?! - в изумлении воскликнула Авориэн.
- Ты ведь не согласишься? - с надеждой произнес Гаст.
- Я уже согласился.
Гаст без сил опустился на диван.
- Ты рискуешь своей жизнью.
- Это наш единственный выход, - заверил я его. - Он позволил оставить вам магические способности.
- Что-то я не чувствую… - проворчал Скит.
- Потому что я еще не снял с вас охранное заклятие.
- Ты?! - Гаст уставился на меня. - То есть… он объяснил тебе, как это сделать?!
- Да.
- Как он мог настолько довериться тебе?! - Авориэн истерически рассмеялась. - Старик, похоже, совсем выжил из ума! Когда он узнает, что произошло со всеми твоими предыдущими учителями…
- Он знает, - заметил я. - Я сам ему рассказал.
- Тэрсел, я ничего не понимаю, - растерялся Гаст. - Что ты задумал, и чего хочет он?
- Игниферос думает вернуться в Бинаин вместе с оставшимися колдунами. Не знаю, как он сможет договориться с Лайтфелом, но он желает восстановить в светлой обители прежние законы…
- Какие прежние законы? - спросил Инведнис.
- Понятия не имею. Это вам лучше знать.
- С нашей-то исковерканной историей?! - возмутился Гаст. - А какие у него планы насчет темных колдунов?
- Узнав, что мы на протяжении многих лет поддерживаем мир, он решил, что с нами вполне можно соседствовать.
- Значит ты…
- Всего лишь поучусь у него кое-каким полезным вещам.
- Почему он все же доверился тебе? - Авориэн не сводила с меня пристального взгляда. - И для чего ты ему нужен?
Я некоторое время молчал, смотря на них.
- Причина довольно проста, - наконец признался я. - Вы забываете о его брате. Вот уж кого действительно не порадует возвращение Игнифероса в Бинаин…
- Что?! Ты поможешь Игниферосу одолеть его брата? - Гаст в неверии уставился на меня. - Ты пойдешь против своего?!
- Этот «свой» может без причины, ради развлечения, убить любого колдуна нашей обители. Однажды я сам оказался свидетелем… Но я помогу Игниферосу лишь в том случае, если Ментепер вознамериться развязать войну.
- Когда он собирается в наш мир?
- Не раньше, чем через пару месяцев, - сообщил я. - Когда я окончу обучение.
Гаст прожигал меня взглядом.
- Мне это не нравится, - с подозрением выговорил он.
- Мне и самому это не нравится, - утешил я его.
- Что ты будешь потом делать?
- Потом?
- Потом, - со значением повторил Гаст.
- Потом мы все вернемся назад. Мне надо разобраться с некими заговорщиками в нашей обители.
Гаст внимательно поглядел на меня, но ничего не сказал на этот счет и решил сменить тему.
- Ты поделишься с нами, что это за магия на испытании, и как ты смог ее отразить?
- Сгусток мировой энергии, - ответил я. - Надо быть очень чувствительным, чтобы распознать ее. Если ты хорошо усвоишь теорию из той книги, что взял у Визониана, то сможешь в следующий раз ощутить ее.
- Хм, остришь, значит… Кстати, ты собираешься снимать с нас защиту или нет?
- На самом деле, он хотел, чтобы вы занялись наукой…
- Наукой? - на лице Инведниса отразилось недовольство.
- Может, действительно стоит…
- Ты издеваешься над нами, Тэрсел? - в глазах Гаста засверкали нехорошие искорки.
- Ладно, Гаст, я пошутил. Уже сделано.
Гаст не замедлил наколдовать себе бокал с вином. И только осушив его он пробурчал:
- Спасибо… И вот что еще не укладывается в голове. Почему все его колдуны, как и мы, не устояли на ногах?
- Потому что на самом деле никто из них не умеет управлять мировой энергией.
Ко мне обратились полные недоверия взоры.
- Но ведь, когда они пленили нас, мы чувствовали мощь их магии! - возразила Авориэн.
- Это всего лишь защитные талисманы, изготовленные им самим. Та же защита от магии лежит на всем городе… В действительности я не нейтрализовал заклинание, а наложил на вас защиту от него… Только он один достойный маг в этом мире.
- Что?! - Гаст не поверил. - Неужели, правда? Но… Тэрсел, откажись от ученичества!
- Нет.
- Что ты задумал?
- Ничего из того, о чем ты подумал, - я бросил на него несколько хмурый взгляд. - У нас с ним есть общий враг…
- У меня голова идет кругом, - Гаст возвел глаза к потолку. - Игниферос что же, так ненавидит своего брата, что готов убить?
- Если бы ты знал Ментепера, ты бы не стал задавать подобного вопроса.
- А если твои сородичи поддержат не тебя, а Ментепера? Да и твой отец, Тэрсел. Ты уверен, что он послушает тебя и примет твою точку зрения?
- Посмотрим. Мне еще кое-что надо уточнить о заговорщиках, - я остановил взгляд на Авориэн. - Гаст, вы можете сходить и как-нибудь устроить наших лошадей?
Гаст вытаращился на меня.
- Твой Шэд разобьет нам головы!
- Нет, если ты скажешь ему следующее, - отозвался я и произнес команду на темном наречии. - Запомнил?
- Ты уверен, что он послушает? - недоверчиво поинтересовался Гаст.
- Да, и дай ему это, - я вытащил из кармана пару кусочков сахара.
- Ладно, но если твой жеребец прибьет меня, - Гаст взял сахар. - Это окажется на твоей совести!
Они ушли. Лицо Авориэн тронула бледность.
- Так не может больше продолжаться, - вымолвил я. - Нам надо поговорить.
- Я по-прежнему придерживаюсь мнения, что нам не о чем разговаривать. То, что произошло между нами - ошибка.
- Я считаю по иному.
- Хорошо. Ты хочешь услышать - я скажу тебе. Раньше я думала, что наш народ был когда-то единым, поэтому допускала, что мы… можем быть вместе. Но теперь я вижу, что мы слишком разные. И… я не знала, что ты ведешь род от самого жестокого из темных колдунов… То хорошее, что я возомнила о тебе - всего лишь моя выдумка. Ты жесток, циничен и всегда поступаешь так, как это, прежде всего, выгодно тебе. Ты не способен ни любить, ни оставаться верным.
- Это не так… Я люблю тебя и я… у меня ничего не было с той горской девушкой. Просто твои бездумные заигрывания со Скитом вынудили на ту глупость…
- Бездумные заигрывания?
- Ты ведь видела - я готов был разукрасить ему физиономию. Мне плохо без тебя, и я даже готов преодолеть свою трусость и осмелиться просить у Лайтфела твоей руки…
Авориэн в изумлении распахнула глаза. Я шагнул к ней, взял ее дрогнувшую ладонь и поднес к губам.
- Эви, пожалуйста, - прошептал я. - Ты ведь тоже мучаешься из-за того, что мы не вместе. Ты права - я злой, жестокий и эгоистичный мальчишка. Но я люблю тебя и постараюсь измениться, если ты будешь со мной. Я готов бросить все и сбежать с тобой хоть на край света. Хочешь, прямо сейчас? Вызволим Гаста и остальных отсюда и сбежим?
Она слабо всхлипнула. Я привлек ее к себе, покрыл мокрое от слез лицо поцелуями.
- Эви, пожалуйста, - я целовал ее сладко-соленые губы. - У меня сердце разрывается, когда ты плачешь. Ты даже не представляешь, как я тебя люблю.
- Тэрсел, - прошептала она и прижалась ко мне, словно ища защиты от самой себя.
Ее руки обвили мою шею, я ощутил ее тепло и совсем потерял голову, осознав насколько истосковался по ней. Но в последний момент она выскользнула из моих объятий.
- Нет, ты пользуешься моей слабостью… - едва слышно произнесла Авориэн. - Знаешь, я почти готова последовать за тобой куда угодно. Однажды мы это едва не совершили… Но с тех пор я осознала… столь очевидное. У тебя и у меня есть определенные обязанности и ответственность перед своим народом. Даже если сейчас мы оба - беглецы и изгнанники. На нас словно печати наложили. Пока все не разрешиться с темным и светлым братьями, мы не можем думать о себе…
- Но тебя-то Лайтфел никогда не привлекал к политике, - попытался возразить я.
- У него не останется выбора, даже в связи с возвращением Игнифероса, - Авориэн подошла к окну. - Ты не находишь странным - Стартел толковал об идеальном мире, который хочет воссоздать у нас Игниферос, мире похожем на этот. Однако тебе он ничего такого не говорил.
- Стартел все не так понял, - я присоединился к ней. - Под идеальным Игниферос подразумевал мир, где никогда не бывало войн. Местные люди даже не знают, что такое оружие.
Город лежал перед нами, как на ладони - нас поселили на одном из верхних этажей. Хотя стоял солнечный день, окраины утопали в серой дымке. Авориэн чуть пошатнулась. Видимо, от такой высоты у нее даже голова закружилась. Я бережно привлек ее к себе.
- Тэрсел, обещай, что не станешь настаивать, пока все не разрешиться.
Я пообещал, хотя всей душой желал иного. Спустя час вернулись колдуны.
- Твой жеребец чуть мне руку не оттяпал! - пожаловался Гаст и показал ладонь - там у него остались темные пятна синяков - следы зубов. - Вместе с сахаром!
- Не драматизируй - хотел откусить, откусил бы! - я рассмеялся.
- И это вместо сочувствия! - возмутился Гаст.
- Брось, Гаст, пойдемте, я лучше покажу вам, здешнюю библиотеку.
Не было лучшего средства утихомирить Гаста, поманив его перспективой новых знаний. Он сразу смолк, и на его лице отразилась заинтересованность.
- Допуск в нее, надо заметить, только для избранных.
- Боюсь предположить - подобной чести мы обязаны тебе, - проворчал он.
Я лишь скромно промолчал и увлек их за собой. Библиотека, которую мне показал Игниферос - не та, что находилась в его кабинете, а другая - действительно была огромна. Книг по магии здесь имелось не так много, но зато хватало других - с великолепнейшими иллюстрациями, полными живых красок, атласов неизвестных земель, каталогов с описанием и рисунками водившихся в других мирах существ. А так же множество томов по все той же науке и всяческим механизмам.
- Да уж, - протянул, Гаст. - Побольше, чем в светлой обители, но толкового вряд ли больше. Книг по магии совсем мало…
- Остальные книги по магии в его личном кабинете, - заметил я.
- Ну, конечно же, - покривился Гаст. - Туда-то нас никто не пригласит… И, кстати, если ты разузнал, где тут прилично кормят, нам бы это тоже не помешало…
Я чуть покраснел, припомнив, что приличный обед тоже получил в кабинете Игнифероса.
- Еще не успел.
Гаст пытливо посмотрел на меня.
- Старик, похоже, действительно благоволит к тебе, - заметил он тихо, пока остальные осматривали библиотеку.
- Рано еще делать какие-либо выводы, - заметил я.
- Я иногда удивляюсь, откуда в тебе способность располагать к себе, - продолжил рассуждать он. - Надеюсь, здесь дело не в гипномагии, а? Хотя, я и сам когда-то попал под твое обаяние…
Тут уж у меня и вовсе разгорелись щеки.
- Гаст, в вашей обители действительно…
- Молчи, мерзавец, - оборвал меня огненный маг. - Лучше бы я смолчал про Фартапа, теперь про дружеские чувства ты будешь воображать глупости…
- Вовсе нет, - попытался оправдаться я.
- Просто я еще не встретил на своем пути ту, единственную, которую ты, кажется, уже повстречал, - отозвался Гаст. - Ты помирился с Авориэн?
- Гаст, - запротестовал я.
- Ты ведь сам не свой ходишь, с того момента, как Скит додумался преподнести ей эту проклятую книжную закладку. Видел бы ты иногда свое лицо - ты Скита просто придушить был готов.

Предыдущая страница 22 Следующая страница


23 Ольга Баумгертнер

- В данный момент я готов провалиться сквозь землю, - пробурчал я.
- Так вы помирились?
- Если тебе так важно знать… то не совсем.
- Это как? - недоуменно спросил Гаст.
- А так, что она решила пока все не разрешится с Игниферосом, возвращением мага в наш мир и его братом - я и не думал о ней.
- А что это ей даст?
- Откуда я знаю, - разговор на больную тему начал меня раздражать.
- Ладно, не сердись… Пойдемте поищем что-нибудь съестное, а то на голодный желудок знания не усваиваются.
Мы вышли из библиотеки, которая располагалась на первом этаже того же здания, где мы жили, и на одной из ближайших улиц нашли более-менее приличное заведение. Расстроившись из-за разговора с Гастом, я пренебрег обедом, но не несколькими бокалами вина. Хотя, когда я пребывал в отвратительном настроении, вино на меня не действовало.
Однако, как показали последующие дни, слова Гаста подтвердились - Игниферос действительно доверился мне. Он оказался необычайно внимателен ко мне и ласков, любил рассказывать занимательные истории, сидя со мной за чаем или обедом в его излюбленном месте - у камина в библиотечном кабинете - и был обстоятелен в моем обучении. Объяснял он, конечно, приемы высшей магии. Те приемы, которые помогли бы одолеть его брата…
Гаст, тем временем, прочел книгу по теории открытия мировых порталов, и дела у него пошли гораздо лучше. Я, раздобыв для него еще одну книгу по высшей магии, следил за его занятиями, давал советы и показывал, как можно управлять открытым порталом. Авориэн тоже пыталась, но у нее по-прежнему ничего не получалось. Инведнис и Скит увлеклись изучением в библиотеке книг, описывающих другие миры. Инведниса в особенности привлекали неизвестные животные и растения. Так прошел месяц.
Мы с Игниферосом сидели в кабинете. Нам принесли вино. Я, расслабившись, неспешно потягивал из бокала, полузакрыв глаза и глядя сквозь ресницы на пламя. В то же время я чувствовал, что старик наблюдает за мной.
- Я давно хотел спросить, - произнес он. - Зачем ты все время носишь с собой меч? Твои друзья тоже не расстаются с оружием.
- Гаст считает, что каждый мужчина должен владеть мечом, - я лениво потянулся. - Поэтому он заставил меня выучиться этому искусству.
- Искусству? - Игниферос презрительно фыркнул. - Что такое оружие, по сравнению с магией?
- Я бы давно расстался с мечом, - заметил я. - Но я сделал его сам. Он очень красивый. Хочешь посмотреть?
Я обнажил клинок и, положив лезвием себе на ладони, протянул ему. Он принял меч и в тот же миг вскрикнул от боли - лезвие отсекло ему пальцы, а потом упало поперек живота. Еще через миг спинка кресла отвалилась вместе с половиной тела колдуна…
Я издал протестующий возглас и проснулся. Я задыхался от ужаса, капельки пота проступили на лбу. В темноте вспыхнул огонек, и на меня с изумлением воззрились колдуны.
- Кошмар приснился? - спросил Гаст. - Ты на себя не похож…
- Не знаю, - я все еще боялся, что мой сон мог оказаться явью.
Этого так давно не было. Заметив отчаяние на моем лице, они полностью пробудились. Я потянулся к своему мечу, чуть вытащил из ножен и, пораженный, едва не выронил из рук. Гаст и остальные тоже заметили кровавый след на лезвии.
- Что случилось? - Инведнис растревожился.
- Глупо спрашивать - находился ли я все время здесь? - произнес я глухо. - Вы все спали…
- Тэрсел! - Гаст вдруг понял. - Это гипномагия? Но как это могло произойти? И… кто? Неужели…
- Игниферос, - чуть слышно откликнулся я.
- Что произошло?… Он мертв?…
Я кивнул.
- Надо убираться отсюда, - обронил Скит.
Он и Инведнис стали торопливо одеваться и собирать вещи. А Гаст все еще сидел напротив и внимательно смотрел на меня.
- Я помню, что ты рассказывал о своих учителях, Тэрсел, - тихо вымолвил он. - Ты не прощал им обиду. Но разве старик чем-то обидел тебя? Вы вроде так замечательно поладили… Выходит, где-то внутри у тебя все же возникло желание убить его?
- Я не знаю, как вообще все это происходит. Может, они только думают, что видят меня и только предметы перемещаются…
- Предметы? О чем ты говоришь - ты убил его своим собственным мечом!
- Нет. Во сне все всегда погибают по какой-то нелепой случайности… Игниферос попросил показать меч, я протянул клинок ему, а потом тот просто рассек тело колдуна пополам.
- Пополам? У тебя что - всерубящий меч? - фыркнул Гаст и потянулся к лезвию, а я едва успел остановить его.
Встретившись со мной взглядом, Гаст сделался белым, как полотно, и задрожал. А в следующий миг он уже орал на меня, как полоумный.
- У тебя всерубящий меч?!!! - вопил он, вскочив на ноги. - Проклятье, Тэрсел!!! Почему ты не предупредил нас?! Ведь одно прикосновение к нему!!! О чем ты думал?! Этот проклятый меч однажды уже касался моей шеи, а ты мне ничего не сказал? И почему он вел себя, как обычный?!
Скит и Инведнис замерли в растерянности, ничего не понимая.
- Что произошло? Вы с ума сошли все? - послышался сонный голос Авориэн, и она появилась из своей комнаты.
- Да! - Гаст нисколько не понизил своего тона. - Тэрсел, только что убил Игнифероса всерубящим мечом, а я едва не остался без пальцев!
Глаза Авориэн распахнулись в изумлении, и остатки сна исчезли с ее лица. Теперь на него легло отчаяние и боль.
- Ненавижу тебя! - выкрикнула она. - Ненавижу, слышишь?! Никогда больше не смей ни подходить ко мне, ни пытаться заговорить со мной, грязный убийца!
Я отвернулся. Меня трясла дрожь, и я сам себя ненавидел.
- Что же делать? - растеряно произнес Инведнис.
- Поехали отсюда, - тихо отозвался я. - Здесь больше нечего делать…
Мы вышли из здания, оседлали в конюшне скакунов и поехали прочь. Гаст после того, как выплеснул все свои эмоции, долго молчал. Наконец он заговорил.
- Что теперь?
- Мне нужно заехать в обитель.
- Разобраться с предателями, если не ошибаюсь. Даже боюсь предположить, что ты с ними сделаешь.
- Спасибо за поддержку, Гаст. И без твоих слов тошно, - я чуть сильнее сдавил пятками бока Шэда.
- Что ж, мы направимся к Лайтфелу, - заметил Гаст. - Может, он все же позволит нам вернуться. А ты, Авориэн?
- Я возвращаюсь к отцу, - негромко отозвалась она.
Шэд ускорял шаг, вырываясь вперед.
- Тэрсел! - Гаст заметил, что я незаметно отъехал от них на приличное расстояние. - Да погоди же!
- Шэд! - прикрикнул я.
Вороной прянул вперед и прыгнул в сотворенное мной окно. Один прыжок, и я оказался у ворот обители. Вслед долетел крик Гаста, звавшего меня, но окно закрылось. Шэд встал на дыбы и заржал, узнав знакомые места, а еще через минуту я въехал в ворота обители.

Глава 15. Заговор

Настроение было прескверным и подавленным. Я не стал спешить. Надо собраться с мыслями и немного прийти в себя. Так же я не сообщил никому о своем приезде. Может, стража на воротах и оповестит отца, а может, и нет. Сейчас мне это безразлично. Я оставил Шэда на конюшне, насыпал ему вдоволь корма. Двор оказался пустым, и мне удалось добраться до своей комнаты никого не встретив. Я упал в кресло, чувствуя усталость, скорее моральную, чем физическую, и задумался, немного рассеяно оглядывая свое скромное жилье. Я когда-то сам его выбрал, небольшую полукруглую комнату под самой крышей в одной из южных башен, с окнами, выходившими на запад, и небольшим открытым балконом. Каждый вечер комната освещалась проваливающимся за горизонт солнцем. Я любил сидеть на высоком пороге и наблюдать, как вечер набирает черноту, как закат, всегда разный, то нежно-розовый, полусонный, то холодно-голубой, зябкий, то рыжий, как пламя костра, или багрово-кровавый, затянутый тучами или немного припорошенный облаками - он никогда не был одинаковым - сменяла ночь, темная ли, лунная ли, с россыпями звезд или освещенная грозовыми молниями. У окна стояла кровать, дальше - единственное кресло. Довольно-таки громоздкое, но уютное. Обычно я в нем читал. Между кроватью и креслом в стене располагался камин. Всю противоположную стену занимали полки с книгами, там же находились небольшой узкий стол и стул. В стене напротив окна - две двери. Одна вела на лестницу, другая в небольшую ванную комнату. Бэйзел очень удивился, когда я указал на это жилище - я невольно убрался в самую дальнюю часть обители. «Тебе не надоест каждый раз подниматься по лестнице? - поинтересовался он. - Знаешь, что мне это напоминает?» Но он нахмурился и недоговорил. А мне как раз и надо было, чтобы всем остальным оказалось в тягость преодолевать путь по извилистым коридорам, а потом еще идти около десяти этажей наверх. Остальные комнаты башни - нежилые, заброшенные, в которых хранились старые свитки и книги, привезенные из других миров, на неизвестном языке и не имеющие никакой ценности, особенно магической. Правда, кое-какие перекочевали на мои полки из-за любопытных иллюстраций - совершенно не похожая на нашу архитектура, странные животные и пейзажи…
Медленно вытянув из ножен меч, я посмотрел на сияющее матовым светом лезвие и провел по нему пальцем. Я чувствовал, насколько оно остро, но этот меч не мог причинить мне вреда…
- Берд и Кейл, если не ошибаюсь? - мои руки легли на плечи двух неразлучных приятелей, прихвостней Дейры, и развернули их ко мне.
Они уставились на меня, и в их лицах отразилось изумление.
- Милорд? - чуть дрогнувшим голосом произнес Берд. - Мы не слышали, что вы вернулись…
- Разве я должен всех оповещать об этом? У меня к вам несколько вопросов.
Мой безоговорочный тон заставил их насторожиться.
- К-конечно, - заикаясь ответил Кейл.
- Отлично! - я про себя отметил, что меня уже не смели называть просто по имени, еще Форин едва не назвал меня милордом, когда увидел в своей лавке, и тогда бы все пришлось объяснять моим светлым приятелям гораздо раньше. - Когда вы по поручению Дейры в последний раз побывали у Лайтфела?
В их глазах промелькнул испуг, но потом они зло сощурились, а руки легли на рукояти клинков. Я не стал долго выбирать, кого убивать первым. В полумраке коридора сверкнул мой меч, и голова Берда покатилась прочь.
- Не хочешь ведь стать следующим? - спросил я Кейла.
- Нет, - он побледнел.
- Мне стоит повторить мой вопрос?
- Нет.
- Тогда пойдем в более удобное местечко для таких бесед. И захвати своего приятеля.
В итоге мы оказались в одной из камер темницы. Кейл положил мертвеца на сырой каменный пол. Я приковал Кейла цепями к стене и кольнул мечом в грудь. На его черной рубахе расплылось мокрое пятно.
- За каждый лживый ответ, буду отрезать от тебя по кусочку, - пообещал я и чуть отошел. - Но, может, расскажешь все сам, и мне не придется задавать вопросы?
Кейл в ужасе согласно потряс головой. Я мог бы воспользоваться гипномагией и узнать все гораздо проще и быстрее, но после произошедшего с Игниферосом я и думать о ней не мог без содрогания.
Едва я вышел с лестницы, ведущей в подземелье, как столкнулся с Бэйзелом, а за ним шло еще колдунов сто с ярко горящими факелами. Он, изумленный, остановился.
- Что ты здесь делаешь? - он нахмурился.
- Мне необходимо поговорить с тобой.
- Позже, ястребок.
Я оторопело воззрился на Ментепера, выскользнувшего к нам из тьмы. Кейл рассказывал о нем только минуту назад, и я тут же сталкиваюсь с ним… Во мне поселилась уверенность, что день обещает быть скверным, а может и не только этот день. Ментепер тем временем сделал знак, и колдуны продолжили свое шествие вниз. Я удержал отца.
- Это действительно очень важно!
- Позже, Тэрсел, - лицо Бэйзела мрачно, словно его тяготили какие-то раздумья. - Неужели ты решился вернуться в обитель?
Это «решился» прозвучало как-то подозрительно двояко, словно он спрашивал, как я посмел появиться ему на глаза.
- Думаю, да, - ответил я, следуя за ним, а уголок его губы чуть дернулся вверх в полуусмешке. - Что здесь делает Ментепер? И для чего все идут в подземелье?
- Ментепер просто решил навестить нас, но по пути ему попался светлый колдун, которого он подозревает в покушении на меня.
- По пути?
- Когда Ментепер шел из своих покоев в мои. Он поймал светлого в самом центре обители…
- Как такое возможно?
- Понятия не имею. Надеюсь, скоро все разъяснится.
Тут мы дошли до конца лестницы, и я увидел, что колдуны ступили в правый коридор, а не в левый, где находились темницы.
- Так мы идем…
- На арену, - Бэйзел почти выплюнул эти слова. - Любимейшее развлечение Ментепера. Ты помнишь?
Откуда-то из глубин памяти вырвался детский ужас, много лет назад порожденный событиями в этом месте. Я вспомнил огромную пещеру глубоко под нашим замком, неправильный круг каменного пола, грубые скамьи, расположенные по всему его периметру среди сталактитов, свет факелов и мерцанье на кристаллах, отражающих неверные лучи. Вспомнил, как давным-давно Ментепер выхватил меня из группы мальчишек в школе, не разобравшись, кто я, притащил сюда и натравливал на меня какое-то чудовище, принесенное им из другого мира. Вспомнил, как загнанный и весь искусанный лежал на холодном камне, рядом в агонии корчилось мерзкое существо, а Ментепер застыл в недоумении над нами, явно не ожидая, что его тварь могла погибнуть от рук семилетнего мальчишки. Вспомнил тот единственный случай ссоры отца и Ментепера. Бэйзел, найдя нас на арене, подхватил меня на руки израненного и пригрозил ему никогда не трогать даже пальцем. Что случилось потом осталось тайной из-за потери сознания, но с тех пор во мне поселилась та трусость за которую меня презирали все. Та странная трусость, когда я боялся того, с чем у меня на самом деле хватило бы сил справиться и никто, кроме отца, не знал ее причины. И этот глубокий страх ко всему исчез навсегда, когда Ментепер вновь играючи не попытался убить меня во время ученичества у него.
- Значит, помнишь, - Бэйзел вгляделся в мое лицо.
Меня прошиб холодный пот. Я никогда ничего не забывал, но это… На этот раз память подвела меня. А еще я осознал другое. Ментепер тогда чуть не убил меня, уж это он не мог забыть. Выходит, когда обучал меня магии присутствия, он решил довести начатое до конца. И значит, он не прекратит свои попытки…
Мы вышли на арену и сели на скамью в первом ряду. Ярко-алым горело огненное кольцо масляных светильников вокруг присыпанной песком площадки. Все уже расселись. В центре круга стоял Ментепер, и двое колдунов держали пленника, на которого был накинут темный плащ с капюшоном, скрывающий того с головы до пят.
- Все знают древнее правило, - провозгласил Ментепер. - Пленника отпускают, если он сможет победить трех колдунов, используя только меч. Он сам выбирает себе противника, и тот не вправе отказаться.
Он отошел и сделал знак - с пленника скинули накидку. Кто-то тут же поспешно исчез с передних рядов. Я с изумлением посмотрел на Бэйзела.
- Что это значит? Он пленил Визониана - помощника и советника Лайтфела! Если с ним что-нибудь произойдет, перемирие нарушится!
- Я знаю это не хуже тебя, - отрезал отец. - Но его действительно схватили в самом центре нашей обители. Ты можешь это объяснить, кроме как уже объявленным фактом?
- Ты действительно веришь, что он пробрался сюда с целью убить тебя?
- Найди мне другой вариант, и я с удовольствием тебя выслушаю.
Визониан остался один на арене. Он щурился с непривычки от света, но потом его глаза привыкли к полумраку, царящему за огненным кольцом, и он уже смог различить зрителей.
- Выбирай любого! - подал голос Метепер.
Визониан стал тщательно осматривать ряды, словно искал кого-то. В какой-то миг лицо его дрогнуло, но взгляд тут же заскользил дальше. Он отыскал Бэйзела, а потом, когда увидел меня, его взгляд замер. По спине у меня пробежал холодок, и нехорошее предчувствие заставило поежиться. Визониан подошел к нам. Его меч выскользнул из ножен и указал на меня.
- Выбери более слабых, - произнес Бэйзел тихо, чтобы никто, кроме меня и Визиниана не слышал. - Мне не нужен конфликт с Лайтфелом. Одолей их и уходи.
- Я выбираю твоего сына! - провозгласил Визониан.
- Тэрсел мой наследник, и он не будет с тобой сражаться, - Бэйзел также повысил голос. - Выбери другого.
Все-таки наследник, подумал я и чуть криво усмехнулся. Интересно, куда подевался мой брат? Уж он-то не пропустил бы такую редкость, как бой на арене.
- Он вправе выбрать любого из нас, - напомнил Ментепер и направился к нам.
Я глянул на отца и вымолвил тихо.
- Он здесь не для того, чтобы убить тебя - он только что указал на свою подлинную цель.
В глазах Бэйзела промелькнуло изумление.
- Тогда я тем более против этого поединка, - ответил он и обернулся к подошедшему Ментеперу.
- Оставь, Бэйзел, - осадил тот. - Если Тэрсел действительно достоин быть твоим наследником, он выиграет, если нет, туда ему и дорога.
- Спасибо за пожелание, учитель, - я бросил косой взгляд на Ментепера, поднялся, обнажил меч и ступил на арену к Визониану.
- Учитель? - удивленно переспросил Бэйзел, поскольку Ментепера называли так только те, кто побывал в его учениках.
- Будь это поединок магии, я бы не сомневался, что Тэрсел победит, впрочем, наличие у него меча тоже подает какие-то надежды, - он усмехнулся. - Бэйзел, ты, кажется, давно не видел своего сына…
Мы вышли на середину круга. Я же не сомневался, что у моего противника тоже не простой клинок. Словно в ответ на мои мысли я услышал, как кто-то тихо произнес мое имя, и, обернувшись, обнаружил через пару рядов от отца Ретча. Он сделал жест, который делают светлые маги, посылая огненный шар, и тронул рукоять своего меча. После предупреждения Ретча я почти пожалел, что так легко подчинился правилам арены.
- Ты ведь пришел сюда за мной, - прошептал я. - Зачем?
- Ты знаешь зачем.
- Нет, только догадываюсь.
- Гаст сообщил мне о Игниферосе.
- И почему ты решил, что сможешь одолеть меня, когда ваш величайший колдун не смог этого сделать?
- Знаю, на что иду - мне известно о правилах арены. Здесь нельзя применять магию. И нарушителя ждет смерть. Даже того, кто имеет происхождение подобное твоему.
Меня так изумили его откровения, что я едва не пропустил первый выпад. Голоса тут же стихли.
- Мне также известно, что искусству меча тебя учил Гаст, - сказал он, когда наши клинки вновь встретились. - Чему в свое время его обучил я. А обучить я его успел не всему. Да и ты сейчас не спишь. Твой дар смертелен, но только во сне.
В его глазах сверкнула издевка, но я лишь закусил губы и крепче сжал меч. Еще не хватало, чтобы я поддался на эти разговоры - итак в душе каша смешанных чувств. Меня даже не порадовало то обстоятельство, что Визониан не знал, что я уже умею управлять гипномагией, что я знал о владении мечом не только от Гаста… Визониан все равно оставался серьезным противником с такими же нешуточными намерениями. Колдун, между тем, наращивал темп, но я все еще успевал обороняться. А потом он провел видимо тот самый прием, которому Гаста не учил. Я отпрянул в последний момент, когда его клинок вычертил прямую вниз от левого плеча, и издал болезненный крик. Он все-таки достал меня. Возникло ощущение, что меня обожгли раскаленным железом. Впрочем, так оно и было. Меч Визониана теперь полыхал огнем, и колдун не преминул еще раз провести эту атаку. Стараясь не обращать внимания на рану и текущую кровь, я на этот раз отбил удар и вновь отпрянул назад, лихорадочно соображая, что делать. Он порядочно меня задел, и я подозревал, что на ногах долго не простою, если что-то срочно не предприму. Я снял сдерживающее заклятье с моего меча и вложил в удар всю свою силу. Мечи встретились друг с другом с каким-то странным глухим звуком, обдав нас фонтаном искр. Меч Визониана являлся колдовским клинком, и все же мой пробил его защиту. Лезвие моего противника укоротилось на две трети, лишившись свой огненной части.
- Всерубящий меч, - процедил Визониан сквозь зубы, а я понял по его взгляду, полному ненависти, что он пойдет даже на нарушение правил арены и использует магию.
Я не стал себя спрашивать, почему колдун так возненавидел меня, что даже готов умереть - лишь бы при этом и от меня избавиться. И провел удар, которому научился в Брингольде у Гарнаша. Маг огня пропустил его. Алая полоса расчертила его белое одеяние вдоль спины, и Визониан упал навзничь, захлебнувшись в крови. Я облизнул пересохшие губы и занес над ним клинок для последнего удара.
- Погоди, - прохрипел он на светлом наречии. - Прошу тебя!
- Что? - я склонился к нему. - Я вовсе не хочу, чтобы ты мучался.
- Я прошу исполнить мою последнюю просьбу. Поклянись, что сделаешь это.
- Сначала скажи, что ты от меня хочешь.
- Поклянись прежде!
- Нет.
- Это тайна. Поклянись, что передашь… Иначе ты не узнаешь ее.
- Ну и забирай с собой в могилу. Мне нет до нее дела.
Визониан посмотрел на меня. Взор его уже начал тускнеть.
- Хорошо, - вымолвил он тихо. - Решай сам. Но я прошу передать это Гасту. Он здесь, на арене…
- Как?! Он здесь?!.. - его слова меня ошарашили. - Как ты посмел привести его сюда?! Как ты посмел… что… я убил тебя - его учителя и наставника - у него на глазах?!
- Прошу… Слушай же! Гаст мой лучший ученик, а еще… он сын Лайтфела, - Визониан сомкнул веки.
- Что?! - заорал я.
- Не вопи, я еще не умер, - веки Визониана дрогнули, он бросил на меня последний угасающий взгляд и прошептал. - Даже Лайтфел не знает. Он так любил свою супругу, что поставил под угрозу исчезновения свой род. Мы не могли этого допустить и с помощью одного зелья мы все же…
- Подсунули ему женщину.
- Да, а он ничего не помнил… Передай… Я последний, кто знал это.
- Погоди, но Гаст старше Авориэн!
- Да. Супруга Лайтфела больше десяти лет не могла произвести на свет дитя, где-то в середине этого срока мы и…
Лицо Визониана исказилось от приступа боли, он захрипел, а тело его вздрогнуло в последний раз. Я, прижимая руку к ране, задыхаясь, стал оглядывать темные ряды, пытаясь найти Гаста. Но он сам себя выдал. Благоразумие оставило его, когда Визониан сделал последний вздох. С горестным криком он вскочил и бросился к своему учителю, но его схватили, повалили на землю у самых моих ног, и клинок Ретча лег ему на шею.
- Ты ранен, - Бэйзел тронул меня за плечо и посмотрел на Гаста, лежащего с закрытыми глазами, из которых скользнуло несколько слез. - Еще один?
- Еще один огненный маг, - подтвердил Ретч, и его меч распахнул черную накидку, под которой обнаружилось белое одеяние.
- По-моему, это твой знакомый, Тэрсел? - Бэйзел узнал Гаста.
- Мой… - я закашлялся и почувствовал на губах вкус крови. - Убери клинок от него, Ретч.
- Ты уверен? - с легкой насмешкой поинтересовался тот. - Мне показалось, он хотел убить тебя за своего сородича.
- Сам разберусь, - я вздернул Гаста на ноги, подтолкнул к выходу, хотя это движение стоило мне страшной боли, в глазах на миг потемнело, и пришлось спешно слизывать кровь с губ.
- Ты ранен весьма серьезно, - Бэйзел нахмурился. - Ретч пойдет с тобой, и не смей возражать.
- А я думал полюбоваться вторым поединком, - заметил подошедший Ментепер.
- Извини, это мой приз, хочу получить удовольствие в полном одиночестве.
Ментепер оскалился в усмешке, а я из-за боли чуть не пропустил его слишком уж пристальный взгляд на меня. В молчании мы добрались до моей комнаты. Я упал на постель. Ретч связал Гаста и тычком отправил его в кресло напротив, а сам остался стоять между нами. Не прошло и нескольких минут, как в комнату ворвалась моя мать и бросилась ко мне. Судя по всяким склянкам и сверткам в ее руках она уже находилась в курсе серьезности моего ранения.
- Тэрсел, дорогой мой, - прошептала она. - Я постараюсь не причинить тебе боли.

Предыдущая страница 23 Следующая страница


Колдовская компания 24

Мерлинда поцеловала меня в лоб и осторожно взялась за пропитанную кровью рубашку. Тихо охнула, когда ей открылась рана, а я сжал зубы. Когда она закончила с перевязкой, дала питье настолько горькое, что меня едва не затошнило.
- Вот и все, - волнение матери утихло, и ее ладони ласково скользнули по щекам. - Постарайся как можно меньше двигаться - у тебя перебито несколько ребер и задето легкое. Зайду завтра сменить повязку.
Я чуть кивнул ей. Тут она заметила Гаста, остановилась на миг, изумленная, но не посмела ничего спросить и удалилась. Я показал Ретчу на дверь.
- Ты уверен, что он не попытается…
Я покачал головой.
- И развяжи его.
- Тебя трудно застать врасплох, но сейчас ты не в лучшей форме. Я не стану его развязывать.
Ретч вышел, а я поглядел на Гаста. Но он все также продолжал молча наблюдать за мной. Я не мог понять, что у него сейчас твориться на душе. Лицо Гаста было спокойно, а взор холоден и рассудителен, даже казалось, что в нем скользит какое-то любопытство. Я же подумал о последних словах Визониана. Да, пожалуй, во внешности наблюдалось какое-то сходство. Он выбрал тот же вид магии, что и его отец, и та же лайтфеловская уверенность в своих силах. Я так же вспомнил о желании Гаста попасть в Совет магов и тем самым приблизиться к власти. «Ну вот, смотри, - сказал я сам себе, - твой друг оказался сыном твоего „злейшего“ врага. Знакомая картина? И что же я чувствую? Ничего хорошего. Едва он узнает, каково его происхождение, нашим отношениям наступит конец… Хотя, уже наступил. Паршиво…»
Если бы Бэйзел или Ментепер узнали, кто такой Гаст, ему вряд ли сохранили жизнь. Другое дело, если бы Лайтфел знал о существовании наследника, они не посмели бы его тронуть. А что же должен делать я? С одной стороны - наследник Бэйзела, с другой…
- О чем думаешь, Тэрсел? - поинтересовался Гаст, первым нарушив молчание. - Кажется, будто ты споришь сам с собой.
Я не смог удержаться от нервного смешка и тут же скривился от боли.
- Ты думаешь, как поступить со мной? - продолжил Гаст.
- Нет, - я почти не солгал. - Как раз теряюсь в догадках, что ты думаешь про меня.
- Что я могу про тебя думать, - Гаст передернул плечами. - Разве мы не давно знакомы.
- Ну да, от меня хорошего ожидать нельзя.
- Разве ты не уверен, что я заодно с Визонианом?
- Я еще не стал параноиком. Так как ты оказался здесь, в нашей обители? Кстати, тебе к лицу черный цвет…
В один миг он побагровел и вскочил на ноги. Я поднял на него взгляд и сощурился в насмешке. Каким бы спокойным Гаст не казался, он был на взводе, и мне удалось на миг вывести его из себя.
- Я уговаривал Визониана не делать этого, - Гаст вновь взял себя в руки. - Но он уверял, что это единственный способ уберечь всех нас. А он почему-то видел в тебе угрозу.
- Почему-то? Разве не после того, как ты поведал ему об Игниферосе?
- После того, - Гаст помрачнел и сел обратно. - Я виноват в смерти Визониана не меньше, чем ты… Не стоило мне ему об этом рассказывать.
- Виноват? А я-то надеялся, что его гибель зачтется мне как самооборона.
- Ты и в самом деле не мог отказаться от поединка?
- Не мог. Ты ведь видел, кто здесь заправляет, что даже мой отец не смеет перечить ему. Кстати, а что бы… нет, это дурацкий вопрос.
- Ты хочешь узнать, как бы я поступил, если бы он захотел убить тебя?
- Захотел? Он едва это не совершил.
- А разве я что-то мог сделать? Ты и сам подчинился правилам. Но, если честно… я не ждал другого исхода поединка… И я пошел за Визонианом, уговаривая его одуматься.
На это у меня не нашлось, что сказать. Гаст в раздумье смотрел на меня.
- Ты уладил свои дела?
- Не успел.
- А узнал, кто главный заговорщик?
- Ты еще не понял?
- Неужели сам Ментепер? Но… зачем? Ведь он и так главный и самый могущественный колдун.
- Он просто забавляется, Гаст. Просто забавляется. И его забавы злы и жестоки. Играет в шахматные партии живыми фигурками… Черные пешки, белые пешки…
- Он безумен, если боль других доставляет ему наслаждение.
Я промолчал, потом глянул на веревки, связывающие Гаста. Накладывать веревки, защищенные колдовством, я тоже научился у Ретча и тоже без его ведома. Гаст размял на свободные руки.
- Позади тебя на полке бутылка с вином и бокалы, - указал я. - На левитирование у меня сил нет.
- Уверен, что не повредит тебе? - Гаст разлил вино и протянул мне кубок. - Не думаю, что твоя мать одобрила бы.
- После ее лекарства у меня такая горечь во рту, будто я выпил желчь.
- Знаешь - наверное, ты очень удивишься - она действительно очень любит тебя, но в то же время она боится. Очень боится.
Я едва не подавился вином.
- Ты ошибаешься. Если она испугалась, то испугалась за меня.
- Нет. Это страх совершенно иного рода. Ты в самом деле не заметил? Она никогда не наказывала тебя в детстве?
- Нет, это делали только мои учителя, даже отец никогда… - я смолк, потому что внутренним чутьем узнал о его приближении.
Не прошло и пары секунд, как он без стука зашел в комнату. Обнаружив, что Гаст, совершенно свободный, распивает со мной вино, он на миг опешил, но тут же вновь стал непроницаемым.
- Ты хотел поговорить со мной, - он присел рядом. - Не думаю, что стоит откладывать на завтра.
И бросил вопросительный взгляд в сторону Гаста.
- Он в курсе всего, - успокоил я отца.
- Всего? - Бэйзел криво усмехнулся. - Что ж… Послезавтра собирается Совет.
- Совет? - удивился я. - В честь чего? Из-за Ментепера?
- Из-за твоего возвращения. Если твой друг разболтает, я сам искрошу его в мелкие кусочки.
Мы, недоумевая, переглянулись с Гастом.
- Но об этом чуть позже. Завтра нас ждет Лайтфел. В особенности тебя.
- Меня?
- Кажется, ты стал виновником похищения его дочери. Лайтфел потрепал мне нервы, надо заметить, пока вы пропадали неизвестно где.
- Я только помог ей сбежать.
- Вот как? - Бэйзел взглянул на меня с легкой насмешкой. - Что произошло между вами?
- Ничего, - я нахмурился.
- Ничего? - он взял меня за подбородок. - Ты не спал с этой смазливой девчонкой? Глядя в твои лживые глаза, в это трудно поверить.
Гаст закашлялся от столь откровенного вопроса, и Бэйзел обернулся к нему.
- Скажи-ка, ради же пользы твоего приятеля, какие отношения были между ними?
- Даже если что-то и было, он вряд ли при этом присутствовал, - вставил я, избавив Гаста от ответа.
- Мерзавец, - почти ласково констатировал Бэйзел. - Лайтфел за это свернет тебе шею. А происшедшее с его советником еще больше усугубит наши отношения… Впрочем, последнее можно уладить. Итак, я слушаю, Тэрсел.
Бэйзел налил себе вина в кубок, и я посвятил его в заговор Дейры, Берда, Кейла, Балахира - мага из колдовского Совета и главного инициатора - Ментепера.
- Лайтфел, получив сведения от Берда и Кейла, обеспокоился. И настолько, что поручил Гасту переправиться в мир Игнифероса и просить у него помощи. Правда, после того, как Лайтфел узнал, что я и Гаст дружны, он послал с этой миссией других. Этих магов мы нагнали в одном из миров, и… я дал им слово, что разговоры о войне - это лишь способ спровоцировать светлую обитель и не более.
- Значит, они не добрались до Игнифероса? Не знал, что Лайтфел поддерживает с ним отношения.
Гаст уставился на меня. Я знал, что солгал кое в чем отцу, но все выкладывать не собирался. Особенно то, что Игниферос погиб. Бэйзел же некоторое время сидел мрачный, как грозовое облако, что-то обдумывая, затем поднялся и, ни на кого не глядя, направился к двери. Потом замер.
- Удивительно, что здесь не замешен Нордек… Кейл еще жив? В какой он камере? - когда я назвал, он кивнул и добавил. - Скоро вернусь.
- Я думал, судя по последней встрече, что у вас очень плохие отношения, - заметил Гаст. - Мне тогда казалось, Бэйзел мог убить тебя.
- Нет, я всегда ладил с отцом, хотя не скажу, что отличался послушанием. Но один раз мы сильно поссорились.
- Из-за очередного погибшего учителя?
- Да. А еще из-за Дейры, из-за моего брата, из-за Нордека… Дейра откровенно пыталась поссорить меня с отцом, я срывался на брате, а Нордек - старейший член колдовского совета - всегда придерживался мнения, что надо избавиться от меня ради блага всех остальных, - я досадливо поморщился. - Готов поклясться, что он опять подымет этот вопрос на Совете.
- Тебе не позавидуешь… - задумчиво протянул Гаст и огляделся. - Если честно, не ожидал, что твоя комната окажется такой крошечной и… Тебя в наказание сюда упекли?
- Если бы… Я сам ее выбрал - здесь очень красивые закаты.
Гаст даже не нашелся, что ответить на это. Он вышел на балкон, вдохнул свежий ночной воздух и глянул вниз, в пропасть. Его одежда отливала серебром под светом убывающей луны.
- Правда, сейчас едва ли не впервые пожалел, что пришлось подыматься так высоко… - добавил я.
- Будь я ранен так же, как ты, то не прошел бы и трети, - заметил Гаст. - Хотя, скорее всего, я не дошел бы даже до лестницы…
В голове крутился еще один дурацкий вопрос, и я не смог удержаться, чтобы не задать его.
- Зачем ты сказал Визониану об Игниферосе?
Что-то дрогнуло на лице Гаста. Он сел обратно в кресло и облизнул губы. Словно готовился произнести то, что не решался сказать давно.
- Знаешь, мы ведь всегда были не до конца откровенны друг с другом. Ты в силу своей привычки не особо доверялся, а я… Да, я считал тебя своим другом, но твое происхождение не давало полностью открыться перед тобой.
Меня несколько покоробило это «считал» в прошедшем времени, но я решил пока воздержаться от реплик и выслушать Гаста.
- Что-то произошло после того, как мы не виделись с той встречи с Лайтфелом в его дворце. Я долго не мог понять, что изменилось в тебе. А потом понял: ты ничего не боишься, не боишься даже случайно убить кого-то. Даже смерть Игнифероса поразила тебя скорее тем, что ты просто не ожидал ее. Если ты и сожалел о его смерти, то не особо. Разве нет? Или, если вспомнить тех несчастных, погибших при бегстве Авориэн. Если бы она никак не прореагировала на этот факт, ты бы вряд ли сожалел об их гибели.
Я продолжал молча слушать.
- Что может остановить тебя? Я задумался над этим и испугался. Я испугался тебя и запаниковал. Мне бы следовало все хорошенько обдумать, но я решил переложить все это на своего наставника, который всегда находил мудрое решение… но не теперь. А знаешь, почему я боюсь? Приведу очень простой пример. Ты сейчас развязал меня, но не потому что думаешь, что я твой друг и что ничего не причиню тебе, а потому что ты уверен, что у меня и не выйдет ничего из этого. Даже сейчас, когда ты серьезно ранен. Что бы ты сделал, если я решил воспользоваться твоей мнимой слабостью и напал бы? Только не говори, что подобное тебе и в голову не приходило.
Я тихо рассмеялся, хотя смех стоил новой боли в ране. Сделал глубокий вдох.
- Знаешь, не ранее сегодняшнего утра я задумывался над кое-какими своими… поступками и… мне нечем возразить тебе, Гаст, - я рискнул заглянуть ему в глаза и добавил. - Но ты бы не стал нападать на меня.
- А если бы? - продолжал настаивать Гаст.
- Ты очень удивишься, но ты бы застал меня врасплох. Нет, конечно, ты не смог бы мне ничего причинить, но я бы не знал, что делать дальше. И даже думать об этом не хочу.
Я опустил взгляд на свой кубок, где на дне осталось только несколько кроваво-красных капель. Гаст некоторое время молчал. Потом подлил нам обоим вина.
- Не сердись, но мне тебя жаль, - произнес он. - В конце концов, тебя так воспитали, да и окружение…
Он запнулся от моего взгляда.
- Меня не за что жалеть, - я с трудом подавил злость.
- Ты просто принимаешь все, как есть, но с моей точки зрения… Ты все же мог попробовать немного изменить себя… Но твое положение обязывает этого не делать…
- Наверное, так оно и есть, - признал я.
- Не смотря на недомолвки, что происходили между нами, и все твои недостатки, с моей точки зрения, конечно, я все равно считаю себя твоим другом. Даже если ты думаешь иначе. Меня и самого это удивляет, но все же я действительно принял тебя такового, каков ты есть.
Я чуть улыбнулся.
- Не представляешь, насколько мне стало бы сквернее, если бы ты сказал что-то другое.
Бэйзел вернулся все такой же мрачный. На его одежде я увидел мокрые пятнышки, несомненно кровь, хотя на черном точно нельзя было определить. Гаст тоже их заметил и содрогнулся.
- Знаешь, что, - предложил Бэйзел. - Оставим разговор о Совете назавтра. И, пожалуй, будет лучше, если твой приятель сегодня же отправится в свою обитель. Ретч проводит его.
Я нахмурился - за окном уже стояла глухая ночь.
- Сам его провожу.
- Сам? - Бэйзел усмехнулся. - Ну, как знаешь.
Бэйзел собрался уйти, на миг замер, его рука скользнула по моим волосам, чуть взъерошив их. Я проводил его взглядом и пресек жестом комментарии Гаста по этому поводу.
- Пожалуй, он прав, мне лучше уйти - ты должен выспаться, а завтра у тебя, похоже, тяжелый день.
- Куда тебя переправить? - поинтересовался я. - И как вас принял Лайтфел?
- Никак, - Гаст омрачился. - Он все так же не желает нас лицезреть и возвращать сан светлых колдунов. Мы со Скитом и Инведнисом остановились в Мидле, в Перекрестке у Перла, надеюсь, ты не против? Если что, в любое время найдешь нас там. Кстати… вдруг тебе это интересно, Авориэн действительно вернулась к отцу. Ты понимаешь меня, Тэрсел?
- Почему этот вопрос так тебя беспокоит?
- Знаешь, - Гаст слабо улыбнулся. - С тех пор, как я увидел вас тогда вместе во дворце Лайтфела, меня не покидает одна дурацкая мысль. Если бы брак между вами стал возможен, это оказался бы идеальный вариант прекратить вражду между нашими народами навсегда. По крайней мере, я так наивно полагаю.
- Действительно наивно, - согласился. - Она ненавидит меня…
- Тем не менее, она пообещала мне, что ничего не расскажет Лайтфелу об Игниферосе.
Я уставился на него, пораженный.
- То есть, хочешь сказать, что и ты Лайтфелу ничего не сообщил?
- Я только открыл это Визониану. А уж после произошедшего, тем более не собираюсь никого ставить в известность. У тебя и без того хватает неприятностей. Хотя, о смерти Игнифероса Лайтфелу скорее всего скоро станет известно. Стартел и его колдуны могут вернуться. А Лайтфел вполне может все сопоставить и догадаться. Так что считай, что гроза всего лишь отсрочена на какое-то время.
- Все равно спасибо Гаст. И удачи.
Рядом открылся портал прямиком у Перекрестка.
- Постой, разве темная обитель, как и наша, не имеет защиту от открытия мировых порталов?
- Имеет, но для меня нашлась лазейка. А как вы умудрились проникнуть сюда?
- Надо заметить очень легко. Охрана на воротах никуда не годится. Одно легкое заклинанье сна, и мы внутри… Что ж, тогда до встречи. И тоже удачи - тебе она пригодиться больше, чем мне, - Гаст пожал мне руку и исчез через мгновение за дверью гостиницы.
Я закрыл проход и откинулся на постели. Усталость вдруг навалилась непосильной тяжестью, и я мгновенно уснул.
Проснулся я рано - даже удивился. Однако уже чувствовал себя выспавшимся, да и рана почти не ощущалась. Я решил не дожидаться прихода матери и отправился к ней сам. Спустился вниз, прошел внутренний двор, чтобы сократить путь и не идти длинным коридором, соединяющим башню и дворец, зашел в замок, поднялся по короткой лестнице и свернул в галерею. И тут же подосадовал, что выбрался из комнаты - навстречу шел не кто иной, как мой младший брат. Он тоже заметил меня, на лице его промелькнуло изумление, но назад брат не повернул. И я тем более не собирался. Вчера я его не видел, и, похоже, он не знал о происшествии на арене. Оставалось надеяться, что мы просто разойдемся, не удостоив друг друга и взглядом. Расстояние сокращалось. Еще чуть-чуть и мы бы разминулись, но тут он задел меня плечом. Рана так отозвалась на этот толчок, что на миг потемнело в глазах. Внутри тихо закипела ярость.
- Неужели я задел тебя, любимый брат? - осведомился с ухмылкой братец, обернувшись.
- Вряд ли стоит удивляться - ты всегда отличался неуклюжестью, - отозвался я, призвав держать себя в руках.
Теперь разозлился он.
- Ты долго отсутствовал, ты не знаешь - я сильно изменился!
- Да? - я скептически обозрел его.
Вырос, конечно, да и в плечах стал даже меня шире, но ума, похоже, не прибавилось.
- Меня посвятили в колдуны, - заявил он, без сомнения очень гордясь этой новостью. - По-настоящему посвятили, а не так, как тебя.
- Ты прошел испытание?
Видя, что на меня это не произвело впечатления, он разошелся.
- И получил имя! Не такое дурацкое, как у тебя.
- И какое же?
- Бихест.
- Милое имечко. Не Балахир, случаем, дал? Ведь он принимал твой экзамен.
По яростному выражению на его лице, я понял, что угадал. Впрочем, иначе и быть не могло…
- Я многого добился, так что теперь ты не… - он ткнул меня пальцем в плечо.
- Интересно, ты когда-нибудь думаешь перед тем, как что-либо совершить, - поинтересовался я, поморщившись.
- Ты ранен? - изумился он, и тут же в глазах заиграло злорадство и зажегся нехороший огонек.
- Давай-ка разойдемся, - предложил я. - Я сейчас не в том настроении, чтобы чего-то тебе доказывать…
- А по-моему самое время разобраться во всем до конца.
- Разобраться до конца?
- Разве тебе не сообщили, что завтра состоится Совет? - его так и распирало. - Знаешь, что там должно произойти?
- Догадываюсь. Но могу выслушать и твою версию.
- Бэйзел провозгласит меня наследником, - выпалил он, внутренне торжествуя и ожидая моей реакции.
Я хмыкнул.
- Твои новости весьма устарели. Точнее, они всегда были не более обычных слухов.
Мое спокойствие и насмешка вывели его из себя.
- Ты ничтожество, недоучка! - заорал он. - Тебе никогда не занимать место на троне!
Брат отпрыгнул от меня, и из его пальцев вырвалось несколько дротиков.
- Неплохо! - усмехнулся я.
Дротики замерли в нескольких ладонях от меня, я медленно развернул их и с силой отправил обратно. Отражать такое Бихест еще не научился, и ему пришлось броситься на пол.
- Ты что же, полагал, что после изгнания я не занимался магией? - спросил я и сделал легкий жест.
Бихест вскрикнул от удивления, когда повис в воздухе под самым потолком, и принялся отчаянно дрыгать ногами и грозить мне кулаком.
- Тише! - шикнул я на него. - Давно тебя не бил, правда и охоты особой нет. Встретимся на Совете, малыш.
Я пошел дальше, зная, что «малыш» взбесило его.
- Опусти меня! - заорал он, когда я уже дошел до конца галереи.
- Пожалуйста, - я на миг обернулся, чтобы увидеть, как он шлепнулся на пол.
Бэйзел нашел меня у матери, когда она уже закончила перевязку.
- Как ты себя чувствуешь?

Предыдущая страница 24 Следующая страница


25 Ольга Баумгертнер

- Вполне сносно.
- Как насчет того, чтобы проехаться до Лайтфела?
Я кивнул.
Еще через несколько часов мы сидели в зале городского совета в Мидле, где обычно и проходили все встречи. Я уже не помнил, сколько раз бывал здесь. Отец с самого детства таскал меня на эти встречи, словно в издевку над Лайтфелом, не имевшего наследника. Впрочем, самому Латфелу он мое присутствие объяснял несколько по-другому, мол пусть мальчик учится… Наверное, Лайтфела такое положение вещей все же задело. И на одной из последующих встреч вместе с ним появилась Авориэн. Лайтфел полагал, что, поскольку его дочь старше меня почти на три года, в магии она разбиралась лучше. Заставил ее, смущенную вниманием темных колдунов, показать кое-что из материальной магии. Надо заметить, что все это я тогда проспал, пристроившись к боку Ретча, который и рассказал мне обо всем этом после. Тогда отец растолкал меня и попросил отрыть портал. На это у Лайфела ничего не нашлось. Но Авориэн все равно продолжала появляться на советах. Так же было и сейчас. Отец же решил сначала изложить весть о Визониане. Я сидел, опустив взгляд. Лайтфел же недоуменно хмурился, не понимая, что подвигло его советника совершить этот поступок.
- Ты знаешь наш закон, - жестко вымолвил Бэйзел. - Мало того, я предложил ему выбрать более слабых, чтобы он смог выжить и уйти, но он поступил по-другому.
- Почему?
- Он не объяснил, и Тэрсел этого тоже не знает. Твой советник чуть не убил моего наследника, Лайтфел. Тэрсел серьезно ранен, и только благодаря лекарским способностям его матери он держится на ногах. Не знаю, чем все кончилось, будь у того поединка другой исход…
Лайтфел чуть нервно поерзал в своем кресле.
- Тогда я жду от твоего сына других объяснений, - проговорил он, вперив в меня свой проницательный взор.
Я несколько удивился, что на миг нарушило мою невозмутимость. Потом глянул на Авориэн.
- Разве тебе уже не известно?
- Ты действительно сделал это по просьбе моей дочери?
- Да. Она просила меня помочь ей сбежать.
- И все?
Лайтфел сверлил меня взглядом. Я чуть нахмурился, посмотрел на отца, но тот спокойно наблюдал за Лайтфелом. Я вдруг понял, что Бэйзел усмехается внутренне, но внешне - на лице и в глазах, ничего не отражалось.
- Что ты хочешь услышать? - спросил я Лайтфела.
- Почему ты ей помог? - глухо выдавил он.
Тут я открыто усмехнулся и краем глаза заметил, как нервно дрогнули губы Авориэн. Лайтфел ждал, а я его заставлял это делать, не объясняя причину моей усмешки, а он злился и напрягался.
- Просто хотел немного досадить тебе за моих друзей, за тот изумительный обед, - наконец ответил я. - Неужели ты вообразил что-то другое?
- От тебя, можно ожидать чего угодно, - Лайтфел посмотрел на меня далеко не добрым взглядом. - А где вы находились все это время?
- Разве Гаст или Авориэн не рассказали тебе? Не думаю, что я добавлю что-нибудь новое.
- Довольно, Лайтфел, - подал голос Бэйзел. - Пора заканчивать эту глупую встречу. Мы уезжаем.
- Хорошо, но прежде я хотел бы познакомить вас кое с кем.
Мы с отцом недоуменно переглянулись. Лайтфел сделал знак, и в зал вошел один из светлых колдунов - маг огня. Он встал подле Авориэн и бросил на нас настороженный взгляд. На нас? Пожалуй, только на меня. Прежде чем Лайтфел заговорил вновь, я догадался, что произойдет, и все мои эмоции остались глубоко внутри. И только легкая усмешка легла на губы.
- Это Файрил, лучший из моих учеников.
- Я уже знаком с ним, - заметил я.
- Я, кажется, тоже, - в голосе Бэйзела отчетливо прозвучало презрение.
- Файрил передал мне твое обещание, Тэрсел, - сообщил Лайтфел. - Ты сдержал слово?
- Спроси об этом лучше меня, - вымолвил хмуро Бэйзел.
- Значит, ты в курсе…
- Разумеется. Кое-кто решил подтасовать карты - ты же знаешь, не все в моей обители желают мира. Но тем им хуже.
- Что ж, хорошо. Значит, Файрил не зря вернулся - завтра он и Авориэн станут мужем и женой. А их ребенок - сын - станет моим наследником.
- Поздравляю, - отозвался Бэйзел. - Может, ты еще и на свадьбу нас пригласишь?
Лайтфел проигнорировал его насмешку, не сводя с меня взгляда. Все-таки он о чем-то подозревал. Он чуть толкнул жениха.
- Если бы не ты, - произнес Файрил, пытаясь выглядеть рассерженным, хотя в глазах застыл страх. - Мы бы с Авориэн уже давно были бы счастливы.
- Ну, так желаю вам счастья, - я едва не прыснул от слов Файрила, годившихся только на пародию угрозы и, когда проходил мимо него, незаметно шепнул на ухо. - Помнишь, что я тебе говорил? Если хоть пальцем коснешься ее…
Он содрогнулся, сглотнув комок в горле, и невольно попятился.
- Ты ведь убедился, что я не бросаю слов на ветер? - заключил я уже громко.
- Тэрсел, нам пора, - рука Бэйзела легла мне на плечо, и он тихо добавил. - Это было уже лишним.
Мы покинули Мидл и вернулись в обитель.
- Я знаю, что ты здесь, ястребок, - произнес Ментепер. - Зачем пожаловал?
Я стоял затаившись за одной из колон в роскошных покоях, где он остановился, и в моей руке лежал обнаженный меч.
- Что так и будешь играть со мной в прятки? - Ментепер засмеялся, озираясь.
- Зачем ты хочешь убить Бэйзела? - спросил я.
- Убить Бэйзела? Однако ты говоришь об этом с такой уверенностью, что и отрицать не буду. Во-первых, Бэйзел уже не самый сильный колдун в этой обители, я тебе об этом уже поведал. Во-вторых, он в последнее время слишком часто спорил со мной и, в-третьих, он не хочет видеть в светлых колдунах врагов, с которыми надо вести войну, и это самая большая его ошибка.
- Зачем же понадобился этот дурацкий заговор, и для чего ты настраивал колдунов совета против него? Ведь мог сам спокойно убрать его.
- Заговор? Да тебе, похоже, многое известно, - он усмехнулся. - Но тебе что за дело?
- Что мне за дело? Разве заговорщики не хотели избавиться и от меня тоже?
- Конечно, хотели. И они сделают это, будь уверен. На сегодняшнем совете, а Бэйзел не сможет тебя защитить.
- И кого ты хочешь посадить на трон? Неужели Бихеста?
- Твой брат конечно, не так умен, как ты, да и талантом обделен, но им было бы легко управлять.
Я скользнул неслышно за его спиной.
- Кстати, о братьях. Удивительно все же. Ты так похож на своего брата, а ему, в отличие от тебя, воевать никогда не хотелось.
Ментепер медленно обернулся.
- Что ты знаешь о моем брате? - он сделал шаг, и мой клинок коснулся его груди.
В тот же миг я проснулся, вскочил на ноги и тут же схватился за рану - боль полосонула по груди, словно по ней провели плохо отточенным лезвием. Я отдышался. Неужели опять? Я отыскал мой меч, который почему-то валялся под кроватью, вытянул его из ножен, и передо мной предстал совершенно чистый клинок. Во мне родилась надежда, что на этот раз мне привиделся обычный сон. Однако, не прошло и часа, как в дверь постучали, и на пороге возник Бэйзел, мертвенно бледный, с тенями пролегшими под глазами, словно он не спал всю ночь, и чрезвычайно усталый. Я поглядел на него с испугом и виной, как всегда себя чувствовал после моих необъяснимых хождений во сне.
- Ты одет? - спросил Бэйзел. - Тогда пойдем. Совет уже собирается.
- Разве он не вечером должен состояться? - я произнес откровенную глупость.
- Кое-какие события ускорили его начало. Ты же знаешь.
Я, понурив голову, поплелся за ним. Еще через несколько минут мы сидели за столом в зале совещаний. Бэйзел сидел во главе, дожидаясь прихода остальных. Я сидел по правую руку от него. Рядом с нами стоял Ретч, а слева от отца Дарт - телохранитель. Обычно они сидели вместе со всеми за столом, но сейчас почему-то находились рядом с отцом. По левую руку Бэйзела и напротив меня сидела Бихест и Дейра, которая с пристальным вниманием изучала меня. Через минуту мне это надоело. Я чуть подался вперед.
- Твой яд был слишком сладок, - прошептал я, заглянув в ее желтые глаза. - Я это очень хорошо распробовал.
Дейра отпрянула. На ее лице я, наконец, обнаружил страх. Она на миг смешалась и едва сдержалась, чтобы не уйти.
- Успокойся, Тэрсел, - тихо сказал отец.
Я заметил, как Ретч положил руку на рукоять меча, не сводя с меня пристального взора. Дарт тоже весь насторожился. Их поведение несколько озадачило меня - раньше никто так не реагировал на смерть моих учителей - но я не подал вида, что заметил это. В этот самый миг зашли все остальные колдуны Совета, с довольно мрачным видом поприветствовали Бэйзела и расселись по своим местам.
- Итак, - начал отец. - Ментепер мертв. И здесь находятся все, точнее большинство, кто когда-либо принимал ученичество у него. Среди нас находится колдун, который превзошел по могуществу нашего великого учителя, а, значит, и меня.
Мое изумление застыло где-то в глубине глаз, когда я посмотрел на отца.
- И что же ты хочешь? - с недовольством осведомилась его вторая жена. - Уж не сложить с себя власть и передать ее сильнейшему?
- Что?! - воскликнул Нордек. - Да он сидит по правую руку от тебя! Как ты можешь сомневаться?!
Я невольно содрогнулся.
- У тебя плохо с памятью, Нордек? - поинтересовался Бэйзел. - Тэрсел сильно ранен, и могу тебя уверить - он еще не в состоянии держать меч.
- Держать меч? Той магии, которой он обладает, здоровье тела не обязательно.
- Тэрсел научился держать меч? - подал голос Бихест - похоже, мой братец набрался наглости за те годы, что мы не виделись, и наша короткая встреча ничему его не научила.
Прежде чем я успел понять, что он хочет сделать, Бихест перегнулся через стол и ловко вытянул мой меч из ножен.
- Это что? От мух отмахиваться? - поинтересовался он, у него самого на поясе болтался двуручный.
Я открыл, было, рот, но в этот миг ему вздумалось проверить лезвие на остроту. На стол упал обрубок большого пальца, а следом скользнул меч, пробив столешницу, словно он вошел в воду. Если бы не рукоять, он бы не застрял там. Бихест же миг тупо осознавал произошедшее.
- Поосторожнее с чужими вещам, - я вытянул меч и вложил в ножны.
- Ты применил магию! - заорал опомнившийся Бихест, зажав рану. - Ублюдок! Ты поплатишься за это!
- Заткнись, Бихест! - рявкнул отец и внимательно посмотрел на меня. - Уверен, что и для гипномагии нужно приличное здоровье.
- Перестань, Бэйзел, - проговорил Нордек. - Никто из присутствующих не смог бы победить Ментепера. Это мог сделать только твой сын благодаря гипномагии.
- Пусть тогда Тэрсел сам скажет, он это сделал или нет, - ответил Бэйзел.
Я, пораженный, воззрился на отца. Если он хотел, чтобы я сознался, то зачем устраивать этот спектакль и пытаться выгородить меня. Тут мой взгляд скользнул дальше отца, и я заметил побелевшие костяшки пальцев Ретча, с силой сжимавшего рукоять меча. Я встретился с его настороженными глазами, и в них отразилось мое удивление. Я перестал понимать происходящее и вновь обратил взор к отцу. Он смотрел на меня спокойно и внимательно, и все же где-то в самой глубине его глаз я обнаружил ту же странную напряженность.
- И что дальше? - поинтересовался я у Нордека, поскольку он больше всех остальных жаждал услышать мое признание.
- Значит, я прав. Пора наказать его, повелитель. За смерть своего сородича положена смерть, а на нем их уже больше дюжины.
- Ты же знаешь, что это происходит помимо его воли, - Бэйзел нахмурился.
- Не думаю, - Нордек поднялся и повысил голос. - Он просто следует своим тайным желаниям. Его нельзя оставлять в живых! Он уничтожил сильнейшего колдуна. Что будет дальше? Мы так и будем сидеть сложа руки, пока не погибнут лучшие из нас. И тогда светлым колдунам не составит труда покончить с нами!
Бэйзел молчал, что-то обдумывая.
- Оставьте нас! Мне нужно поговорить с ним наедине, - приказал он. - Ретч, Дарт вы тоже!
- Но… - Ретч попытался возразить, но Бэйзел указал ему на дверь.
- Так чего ты хочешь, Тэрсел? - спросил отец, когда все удалились.
- Ничего, - ответил я. - Я вообще плохо понимаю происходящее.
- Ничего? - Бэйзел усмехнулся. - Если принять точку зрения Нордека, а она звучит удивительно правдоподобно, - на пути к власти ты уничтожал тех, кто мог бы оказать тебе достойное сопротивление.
Я хрипло рассмеялся.
- Тех, это кого? Учителей, измывавшихся надо мной? - я покачал головой. - Ты тоже думаешь, что мне нужна власть? Ты думаешь, что я настолько желаю ее, что переступлю через тебя?
- Все твои поступки говорят об этом.
- Та власть, которая нужна мне, у меня уже есть, - возразил я. - У нас с тобой разные понятия о ней. Для тебя власть - это управление обителью и колдунами, а для меня - это искусство магии, и большего этого мне не нужно. Меня устраивает тот образ жизни, который веду, и вовсе не хочется обременять себя какими-то обязанностями. И если бы закон позволял, я бы даже согласился на то, чтобы тебе наследовал Бихест, не будь он таким дураком, а не я.
Мои слова поразили Бэйзела.
- Вот как? Значит, у тебя нет никого чувства долга перед своим народом? Ты готов допустить, чтобы им правил более слабый правитель?
- Это у меня нет чувства долга?! Ты сам решил сделать Бихеста наследником!
- С чего ты взял? Это твоя мать сказала? Из-за Дейры?
- Забавно, - вымолвил я. - А разве не ты говорил об этом Лайтфелу где-то около года назад?
Лицо Бэйзела тронула бледность, а мне стало неприятно, что я поймал его на лжи.
- Ты встречался с Лайтфелом?
- Да, случайно… Имел «удовольствие» отобедать с ним один раз в светлой обители. Так можно узнать причину?
- Ты знаешь… - Бэйзел раздумчиво смотрел на меня. - Это было не мое решение, это было решение Совета. Они уже давно отметили для себя, что ты становишься слишком опасным для всех нас. Ты не мог контролировать свои способности, и это грозило гибелью всем колдунам, хоть чем-то тебя не устраивавших. И оно в интересах нашего народа являлось правильным, но… я не смог принять это решение.
- Почему же? Твой долг обязывал…
Бэйзел молчал.
- Ты знаешь, как я отношусь к тебе, Тэрсел, хотя… иногда ты пугаешь даже меня. Впрочем, я не собираюсь менять своего решения, но тебе стоит уехать. Я хочу, чтобы ты знал - это не изгнание. Ты можешь через какое-то время вернуться. Но нужно, чтобы все волнения улеглись. И постарайся что-то сделать со своим даром. Ты согласен со мной?
Я кивнул.
- Твоя мать заметила новые шрамы, когда накладывала вчера повязку. Ментепер? Скажи откровенно - ты ненавидел его? Ты желал его смерти?
- Ты ведь был его учеником, - вместо ответа произнес я. - Не говори, что ты испытывал к нему нечто другое…
- Я взял ученичество на пару недель, но пребывание у него растянулось на месяц из-за того, что он сломал мне несколько ребер.
- Всего две недели? - удивился я.
- Я, наслышанный о его жестокости, решил взять ученичество для начала на короткий срок, чтобы потом продлить, если смогу выстоять. Но больше я к нему вернуться не решился. Я не успел его возненавидеть… Да, он однажды преподал мне жестокий урок, но… он не делал того, что делал с тобой.
- Откуда ты знаешь?
- Он сам мне рассказал после поединка на арене.
- Что? - мне показалось, я ослышался.
- Он рассказал, чему обучал тебя - я сам попросил его об этом. После того, как я узнал от Ретча, что ты владеешь магией ветра, мне стало интересно, какая магия еще тебе известна. Я был поражен. Впрочем, и сам Ментепер был удивлен твоим талантом и выносливостью… Ты понимаешь?
- Нет.
- Он утверждал, что ты давно превзошел мои способности. Хотя, это я и сам понял. Но он стал опасаться, что в один день ты сможешь превзойти и его… А ведь он основатель нашего рода…
Я посмотрел на него, не понимая.
- Это упрек? По-твоему, я должен был позволить ему когда-нибудь себя убить? Он несколько раз уже пробовал, ты знаешь! И всем известно, чем обычно заканчивается начатая им игра…
- Да, знаю. И я всего лишь хотел услышать твое мнение… Значит, если отбросить долг, желания управлять обителью и обременять себя какими-то обязанностями у тебя нет? Но твой дар и твои способности пригодились бы нашему народу.
- Например? - поинтересовался я. - Способности - может быть! - пригодятся, если перемирие нарушится, а так…
- Может, ты и прав… Значит, ты все хочешь оставить, как есть?
- Да.
- Хорошо. Но… я считаю твое изгнание законченным. Возможно, через какое-то время тебе надоест путешествовать.
- Возможно, я буду не один…
- Ты о тех трех светлых колдунах? - спросил он, и я кивнул. - Все равно, я буду ждать твоего возвращения.
Бэйзел подошел к двери, распахнул ее и крикнул, чтобы все вернулись в зал. Когда все расселись, отец огласил свое решение. Нордек вновь стал возражать.
- Пока здесь правлю я, - произнес Бэйзел и посмотрел на Дейру. - Тэрсел.
Я поведал Совету о заговоре.
- Ложь! - воскликнул Нордек.
- Лучше признайся, - шепнул я Дейре. - И тебе не придется побывать в той камере, где я мило беседовал с Кейлом.
Дейра созналась, однако причиной заговора опять оказался я - Бэйзел, мол, не позволял меня трогать и этим-то и мешал. Дейру, Бихеста и Балахира взяли под стражу. На этом совет и кончился. Однако не прошло и пары часов, после совета, как Бэйзел зашел ко мне.
- Я решил простить их, - сообщил он.
- Прощаешь тех, что пытался избавиться от тебя?
- С одной стороны мне следовало наказать их, но с другой…
Я понял, что он все еще испытывал глубокие чувства к Дейре.
- Она была готова устранить тебя…
- Не думаю, что до этого все же дошло.
- Это твое право. Только не требуй от меня того же - меня она хотела отравить в действительности.
- Тэрсел, пожалуйста, сдерживай свои неконтролируемые способности, - он омрачился.
- Как я могу сдерживать неконтролируемые способности? - полюбопытствовал я.
- Я нахожу только одно объяснение этому - ты просто не хочешь этого делать. Ты должен сдерживать свои эмоции.
- Трудно равнодушно относиться к тому, кто пытался тебя убить.
- Но я же преодолел это, - заметил Бэйзел.
- Я постараюсь… А Балахир?
Отец нахмурился.
- Его тоже освободили… Его дар уникален. Ты должен понимать это лучше остальных.
- Тогда опасайся его даже больше Дейры. Балахир - темная лошадка.
- Я приму к сведению.
- Про братца и не спрашиваю, - заметил я.
Бэйзел невесело рассмеялся.
- Что ж, Бихесту есть за что меня не любить - для меня всегда существовал только один сын… Так что упрекать его не за что.
Я опустил взор.
- Ты сегодня очень милостив…
- Я решил, что крови Кейла мне достаточно. А тебе - жизней Берда и… Ментепера.
- Ментепер - это случайность…
- Как бы там ни было…

Предыдущая страница 25 Следующая страница


Колдовская компания 26

Он подошел ко мне, сжал плечо, ища встречного взгляда.
- Вечером состоится церемония прощания…
- Я не приду.
Он кивнул и ушел.
Вечером, в то время, когда состоялось погребение Ментепера, я, воспользовавшись порталом, переместился в Мидл. Трое магов молча пили вино в пустынном полутемном трактире. На лицах у них застыло мрачное выражение, лбы нахмурены, а в глазах - тоска. Несколько минут я следил за ними. Но вот Гаст пригубил вино и тут же выплюнул обратно.
- Проклятие, оно скисло! - выругался он.
- А у меня оно просто исчезло, - проговорил Скит, заглянув в кубок.
Инведнис в ответ из своего вытащил за заднюю лапку лягушку.
- Я знаю только одного, у кого такие мерзкие шуточки, и, как ни странно, я по ним соскучился, - заметил ворчливо Гаст и позвал. - Тэрсел!
Я вынырнул из полутьмы и с улыбкой уселся рядом с ними. Они внимательно посмотрели на меня.
- У тебя, кажется, очень хорошее настроение, - заметил Скит.
- А с чего оно у меня должно быть плохим? - полюбопытствовал я.
Они только с недоумением переглянулись.
- Если не ошибаюсь, - напомнил я им. - Вы хотели отправиться в путешествие, если вас не примут обратно.
- Да уж, - хмыкнул Гаст. - Похоже, это единственное наше утешение. Когда тронемся в путь? Как, кстати, твоя рана? Судя по всему, ты о ней уже не вспоминаешь.
- Моя мать - лучшая целительница в обители… Мне нужно только забрать Шэда.
- Значит, ты уладил свои дела? - спросил Гаст.
- Да. Скоро вернусь.
- Мы будем ждать, - маг огня пожал мне руку.
Свадьба была просто великолепна. Весь Мидл собрался на цветущем лугу, раскинувшемся у южных городских ворот. Во всю длину его протянулись накрытые столы, а по краям стояли пестрые шатры, где готовилась еда и находились комнаты для отдыха гостей. Слуги Лайтфела творили волшебство, украшая им праздник. В воздухе повисло множество радуг, из проплывающих облачков вместо дождя сыпались лепестки цветов. Кто-то показывал иллюзии, а кто-то управлял волшебными инструментами, безостановочно играющими веселую музыку. Народ веселился, как никогда, и лишь невеста грустила, а ее лицо заливала бледность. Лайтфел, сидевший рядом с Авориэн, бросал на нее недовольные взгляды, но она лишь опускала глаза. Жених, казалось, не замечал ее настроения и веселился вовсю, слишком увлекшись вином. С моей стороны было необыкновенной наглостью заявляться сюда, но я знал, что в этой шумной толпе никто меня не заметит. Я уселся за один из дальних столов, наблюдая за происходящим. Попутно я подкреплялся всякими яствами и произносил со всеми остальными пожелания молодым. Вечер набирал силу, и в воздухе над столами вместо радуг повисли огненные шары разноцветного пламени. Я выпил последний бокал вина и принялся по краю огибать луг. Авориэн посидела еще несколько минут и, не выдержав, поднялась. Сказав что-то не слишком вежливое отцу, она зашагала прочь, смотря под ноги. У одного из шатров она налетела на меня.
- Пошел прочь, болван! - раздраженно бросила она, не глядя.
- Эви!
Она едва не вскрикнула, узнав меня. Но я схватил ее за руку и затащил в шатер, оказавшийся, к счастью, пустым. Несколько мгновений она не могла прийти в себя.
- Что ты здесь делаешь? - нахмурившись, произнесла она ледяным тоном, сжав руки в кулаки, хотя в ее глазах едва не навернулись слезы.
- Я хочу, чтобы ты попросила меня кое о чем.
- Попросила? О чем?!
- Вновь похитить тебя, - едва слышно вымолвил я. - Пожалуйста, дай мне последний шанс.
- Что?! - ее щеки запылали от гнева. - Ты смеешь просить об этом после произошедшего с Игниферосом? Чтобы я поверила тебе?
- Я… ничего не могу поделать со своими кошмарными снами, - я опустил взор. - Полгода назад я отважился поехать к Ментеперу, но даже он не смог ничем помочь и сказал, что никто не в силах контролировать собственные сны.
- Даже если это и так, почему пострадал Игниферос? Скажи честно, что ты чувствовал к нему. Ненавидел, опасался или испытывал симпатию?
- Не знаю… скорее что-то среднее между вторым и третьим.
- То есть, ты способен во сне нечаянно причинить вред близкому?
Я воззрился на нее.
- Нет. Я никогда не причинял зла близким…
- А Игниферос? Значит, не так он и был тебе симпатичен…
- Может и так, - чуть слышно ответил я. - А может, в моем сне он слишком походил на Ментепера… Я не знаю.
На лице Авориэн отразились мучительные переживания.
- Только не говори, что больше ничего не чувствуешь ко мне, - так же тихо продолжил я.
- Дело не в чувствах… А вдруг тебе когда-нибудь присниться сон о смерти моего отца. Я видела, что ты смотрел на него без особой приязни. Или сон с Гастом, или мной самой?
- Нет! - горячо воскликнул я. - Никогда!
- Почему?
- Потому что никогда в моем сне не погибал тот, кто не мог причинить мне вред, - вырвалось у меня, и я сам изумился своему признанию.
- То есть ты считаешь, что мой отец не способен причинить тебе вред? - поразилась она. - Он - могущественный колдун и он - огненный маг! Откуда тебе знать?
- Я не знаю… точнее знаю… скорее, чувствую.
- И твое чувство никогда тебя не подводило?
- До сих пор - никогда, - я вновь опустил взгляд. - Пожалуйста, Эви. Я люблю тебя и не могу причинить вред ни тебе, ни твоему отцу, ни нашим друзьям. Гаст с остальными дожидаются нас. И если… ты не отвергнешь меня, мы все вместе отправились бы путешествовать по мирам.
Повисло молчание. Авориэн что-то обдумывала, покусывая губы.
- Помнишь, что ты говорил мне, когда мы были в мире Игнифероса? Ты уже не собираешься просить моей руки у отца, или ты струсил?
- Прости, но сейчас не слишком подходящий момент - Лайтфел взбешен гибелью Визониана…
- Он еще больше будет вне себя, если ты все-таки отважишься просить моей руки, - заметила она. - Значит, ты все же трусишь…
- Эви, пожалуйста, - прошептал я, чувствуя, как пылает от стыда мое лицо.
- Я… не знаю… Где же Гаст и остальные? - в сомнении произнесла она. - Я хотела бы с ними посоветоваться.
Я нахмурился - ее затея мне не понравилась.
- В Мидле. Разве так трудно решить самой?
- Пожалуйста. Или ты не доверяешь совету своих друзей?
- Хорошо.
- Тогда переправь меня к ним. Мне нужен час.
- Час?! - что-то внутри воспротивилось этому, и какое-то неприятное чувство засело в груди, но я понимал, что, похоже, другого варианта, как согласиться с Авориэн, у меня нет. - Что ж, я подожду.
Я открыл проход рядом со входом в таверну. Авориэн шагнула туда. Я тоже переместился в Мидл, ближе к северным воротам. В городе не осталось ни одного человека - все веселились на празднике. Рядом в сумерках тихо журчал фонтан, и в брызгах отражался свет масленых фонарей, горевших на улице. Я присел на мраморный бортик и умыл лицо прохладной водой. Неприятная, тупая, игла, засевшая в груди, не исчезала. К ней добавилась смутная тревога. Вдалеке часы на башне городского совета отбили четверть. Я подождал, пока отобьет еще одна четверть, и неспешным шагом направился по пустынным улицам к Перекрестку. Когда я добрался до него, прошло даже больше отведенного Авориэн часа. Я осторожно потянул на себя входную дверь и вошел в общий зал. На столе, за которым еще днем сидели мои приятели, догорала свеча. Я опустился на скамью. Что могло изменить их решение? Я не понимал… Авориэн знала, что Гаст единственный, кто мог бы помочь бежать на этот раз, кроме меня, кто мог открывать порталы в миры. Но почему они ушли с ней? А ушли, похоже, давно, в первые же минуты, когда она появилась здесь. След использованной магии уже не чувствовался, и я вряд ли смог найти их.
- Тебе надо было еще дольше сидеть и дожидаться, - обругал я себя.
Но мое гордое упрямство задушило эту мысль. Почему я кого-то должен принуждать и навязывать свое общество? Но от этих размышлений стало еще обиднее. Вконец расстроенный, я зашел за стойку и, выудив оттуда бутылку вина, вновь уселся за стол.
Через какое-то время с улицы послышался шум. В таверну зашел Перл с Сэлли в сопровождении моего знакомца Тибелуса, который о чем-то настоятельно увещевал. Заметив меня, все трое замерли.
- Привет, Перл, Сэлли, - я остановил взор на маге воды.
- Милорд? Но… что вы здесь делаете?
- А с какой стати меня здесь быть не должно?
- Дочь Лайтфела пропала, - пояснил Тибелус, потихоньку понимая, что к чему. - Опять пропала, и все думают на вас.
- На этот раз я тут ни при чем.
Тибелус кивнул и спешно ушел, а через несколько минут передо мной уже стоял сам Лайтфел.
- Ты знаешь, кто являлся инициатором в прошлый раз, - заметил я. - Она не желала этого брака, ей хотелось оставаться свободной и познавать магию дальше.
- Зачем же она тогда вернулась в обитель?
- Возможно, она надеялась, что ты пересмотришь свои взгляды. Этого не случилось, и она опять решила сбежать. Больше мне ничего не известно.
Однако Лайтфел не торопился уходить.
- Она не умеет перемещаться по мирам.
- Простите! - это подал голос Перл. - Но здесь находилось трое светлых магов, которые могли это делать.
Я слишком поздно бросил предупреждающий взгляд на тавернщика. Но Лайтфел уже смотрел на него.
- Их имена Гаст, Инведнис и Скит? - потребовал он.
- Да, - отозвался испугавшийся Перл.
- Оставь нас! - потребовал Лайтфел и обернулся ко мне. - Даже если это и так, кажется, ты морочишь мне голову! Что-то подсказывает, что ты собирался отправиться вместе с ними.
- Но сейчас нахожусь здесь, как видишь.
Лайтфел фыркнул.
- Файрил поведал, что ты угрожал ему, что запретил касаться Авориэн.
Я расхохотался.
- О, извини, всего лишь неудачно пошутил тогда, - произнес я сквозь смех. - Он что же, воспринял мои слова всерьез? Хорошим же он стал мужем для твоей дочери!
Лайтфел, больше не сказав ни слова, резко развернулся и вышел вон. Я посмотрел на Перла, затаившегося в тени входа на кухню и слышавшего весь разговор.
- Принеси еще вина, - я поднялся и направился наверх.
Я очнулся от того, что на меня обрушился поток ледяной воды.
- Скит, прекрати, - пробурчал я.
- Тэрсел! - с расстановкой произнес женский голос.
Я распахнул глаза и в изумлении уставился на склонившуюся ко мне Мерлинду. Она, хмурясь, внимательно изучала меня.
- Сколько ты выпил? - потребовала она.
- Э… не помню.
- Еще бы. Даже несколько хороших пощечин не привели тебя в чувство!
Я вдруг понял, что у меня горят щеки, и невольно потер их.
- Где ты был этой ночью? - потребовала она.
- Ночью? - я нахмурил лоб и сел на постели.
В голове промелькнули мысли о пропаже Авориэн. Но с какой стати моей матери интересоваться этим? И почему она спрашивает о ночи, когда Авориэн исчезла ранним вечером? Глянул вокруг - я по-прежнему находился в своей комнате в Перекрестке. За окном занималось утро.
- Погоди-ка. Как на этот раз ты нашла меня? - спросил я. - Или у тебя есть еще один кулон с моей кровью?
- Сейчас это не важно, - Мерлинда вдруг отвела от меня пристальный взгляд. - У меня… плохие новости. Ты должен вернуться в обитель. Бэйзел…

Глава 16. Повелитель темной обители

Я шел по темным коридорам обители. Факелы горели неярко и давали совсем мало света, заливая все багровым. А может, это мне все вокруг представлялось в кровавых отсветах. Нигде ни души, все забились, как крысы в норах, в своих комнатенках, и в воздухе повис запах страха и настороженности. Где-то впереди навстречу шла одинокая фигурка, но, увидев меня, спешно свернула в один их проходов.
- Дарт, стой! - рявкнул я.
Он показался вновь и встал, втянув голову в плечи и жавшись к стене, как побитый пес. Если бы я не узнал его, он наверняка бы ускользнул. Дарт был одним из членов Совета и одновременно охранником отца вместе с Ретчем.
- Тэрсел, - он выдавил из себя улыбку, вымученную и донельзя глупую, когда я подошел к нему и тут же поправился. - Милорд…
- Следуй за мной, - коротко приказал я, не останавливаясь. - Кто нашел его?
- Ваша мать, - ответил он.
- Что?! - я резко обернулся, и он едва не налетел на меня.
- Ваша мать, - повторил Дарт едва слышно и чуть попятился. - Разве она не посвятила вас?
Я на миг замешкался, понимая, что сложившаяся ситуация стала еще более дурацкой. Потом пошел дальше, но уже более медленным шагом.
- Она не успела мне все рассказать. Как это случилось? - бросил я через плечо.
- Мерлинда вошла в библиотеку около полуночи и нашла его на полу.
- Около полуночи? Что-то не припомню, чтобы она любила читать по ночам… Дальше.
- Он лежал на полу, а на столе рядом стояла бутылка вина и пара бокалов. Похоже, что его отравили…
- И никаких ран на теле?
- Его никто не трогал до вашего приезда, милорд. Но внешне ничего не видно…
В последних его словах я разобрал гнусный намек.
- Нет, так не пойдет, дружок, - заметил я, остановившись и обернувшись к нему. - Могу поклясться, что большинство считает убийцей меня. Ведь так?
Дарт, не скрывая, отыскивал подтверждение этих слов на моем лице. Я чуть усмехнулся.
- Значит, это вы его убили, - Дарт льстиво улыбнулся, сделав вид, что рад этому открытию.
В следующий миг он растянулся на земле, когда мой кулак встретился с его челюстью. Я вложил в удар всю свою злость.
- Простите, милорд! - воскликнул Дарт, увидел, что я потянулся к мечу, и вскочил на ноги, хотя после удара ему далось это нелегко.
Он чуть пошатнулся, потряс головой и выплюнул кровь вместе со сломанным зубом.
- Простите, милорд, - повторил он. - Это всего лишь общее мнение. Я никогда бы не…
- Можешь больше ничего не говорить об этом, - оборвал я.
- В любом случае, - заторопился он. - Вас должны признать, даже если бы вы оказались убийцей.
- Но я не убийца, - я вновь зашагал в направлении библиотеки. - И я буду искать его. А когда найду, он пожалеет, что родился на свет.
- А если… если это ваша мать? - осторожно предположил Дарт, следуя за мной на безопасном расстоянии.
- Чушь… А где Дейра? - я дошел до конца коридора и остановился на пороге библиотеки.
Несколько колдунов, находившихся там, услышали мой голос и обернулись. Кажется Нордек, Балахир и кто-то еще. Долю секунды они смотрели на меня, а потом спешно потупили взгляды.
- Дейра? - переспросил Дарт. - Не знаю. Прикажите разыскать ее?
- Будь так любезен.
Я вошел в библиотеку. Глянул на тело Бэйзела, распростертое на каменном полу, и почувствовал дурноту, подкатившую к горлу. Я едва сдержался, чтобы не броситься к нему.
- Все вон! Пришлите сюда Лича!
- Я здесь, милорд, - ко мне шагнул лекарь, остальные благоразумно ушли.
Я присел подле отца и не смог сдержать слез. Только вчера я видел его, разговаривал с ним, а теперь он мертвый лежал посреди библиотеки. Глаза закрыты, лицо бледно, однако спокойно и даже будто умиротворенно. Моя ладонь легла ему на лоб, настолько холодный, что я содрогнулся. Я опустился в кресло и закрыл лицо руками.
- Нам надо осмотреть его, - через некоторое время заметил Лич.
Я взял себя в руки, и мы осторожно перевернули тело, с большим трудом раздели - Бэйзел уже окоченел. Но никаких ран не нашли, ни единой царапины. Я отвернулся, пытаясь заглушить боль утраты, но меня всего трясло. Лич опустил взор.
- Что вы думаете о случившемся, милорд? - спросил он.
- Он не ожидал смерти. С ним здесь находился кто-то, кому он доверял.
- В последнее время он никому не доверял, - заметил Лич. - Даже еще до того, как на совете отрылось о заговоре…
Я принялся внимательно рассматривать вино в бутыли и бокалы. Потом допил вино из отцовского бокала. Лич нахмурился, но ничего не сказал.
- Хорошее вино, - задумчиво произнес я. - И там нет яда.
Я взялся изучать второй бокал. На стекле так же остались едва заметные отпечатки губ.
- Либо он действительно распивал с кем-то очень близким вино, - заметил я. - Либо кто-то хочет, чтобы так оно и выглядело.
- Надо проверить кровь, милорд…
Я вынул кинжал и, вздохнув, сделал тонкий надрез на руке Бэйзела. В подставленный бокал полилась темная загустевшая кровь. Я перевязал рану платком и передал бокал лекарю. Лич несколько мгновений исследовал содержимое.
- Да, в крови яда нет, - согласился он. - В ней есть вино и… страх.
- Страх?
Я глянул на безмятежное лицо отца, и оно мне больше не показалось таковым.
- Может, не страх, но какое-то волнение, беспокойство. Но я боюсь гадать, что это на самом деле.
- Позаботься о нем.
- Да, милорд.
Я покинул библиотеку, прошел по-прежнему пустым коридорам. Когда я вошел в покои матери, она испуганно вскочила на ноги.
- Разве тебе есть, чего бояться? - поинтересовался я раздраженно и уселся в кресло.
- Никто не знает, что взбредет тебе в голову, - заметила Мерлинда.
- И это говоришь мне ты? Я стал таким непредсказуемым? - я нахмурился.
- Извини, я тоже на пределе… - она устало покачала головой. - С той самой минуты, как я нашла его, на меня смотрят, как… Они смотрели бы так на любого, кто обнаружил его…
- Так что же произошло?
Она сложила руки в замок и скромно потупила глаза.
- Вчера Дейра серьезно поссорилась с твоим отцом, а я поспешила воспользоваться случаем, решив попробовать восстановить с Бэйзелом прежние отношения. Ты ведь знаешь, что он любил пропадать в библиотеке и частенько проводил там ночи. Я и зашла к нему вчера и нашла его на полу. Ничего не трогала. Потом позвала Ретча, Дарта и остальных… Похоже, ты разочарован. Ты думал, что я видела, с кем он распивал вино?

Предыдущая страница 26 Следующая страница


27 Ольга Баумгертнер

- Надеялся узнать что-нибудь новое, - я поднялся.
- У тебя есть какие-нибудь подозрения насчет кого-то? - спросила она.
- Кроме Дейры… - я покачал головой, на миг задержавшись на пороге. - Я еще зайду чуть позже, так что никуда не исчезай.
- А что насчет погребения?
- Займись этим сама, - я отвернулся и зашагал прочь.
Меня догнал Дарт.
- Вас ждут на Совете, Милорд, - сообщил он.
- На Совете? Кто приказал созвать его?
- Кажется, Нордек. В последние часы он распоряжался как главный.
- Нордек? Не Ретч? Ведь это он всегда заменял отца в каких-то случаях.
- Ретч сейчас не пользуется особым уважением у колдунов.
- Из-за чего же?
- Ходили слухи, что два года назад его, едва живого, вытащили из горящей библиотеки, а последний, кто покидал ее до этого, - это вы, милорд.
Я лишь хмыкнул. Слухи, многократно преувеличенные, сделали плохое дело для Ретча. Мы вошли в зал совещаний. Почти все собрались и что-то весьма оживленно обсуждали. Говор стал глуше, когда я вошел, однако кое-кто сделал вид, что даже не заметил моего появления. Я знал прекрасный способ, как привлечь к себе внимание. Рядом с креслом отца с правой стороны пустовало три места - мое, Ретча и матери, а слева пустовало кресло Дейры. Бихест встретил меня злой насмешкой, которая исчезла, когда я сел туда, куда никто бы сесть не посмел. В тот же миг, когда я занял место отца, воцарилась мертвая тишина, и лица присутствующих все до одного обратились ко мне.
- Не слишком ли ты торопишься, Тэрсел? - осведомился Нордек.
- Не понимаю, о чем ты.
- Ты еще не прошел обряд посвящения, чтобы занимать место нашего повелителя, - с расстановкой произнес он, сохраняя изумительное самообладание.
- Ты так говоришь об этом, словно вопрос наследования вдруг стал открытым, - заметил я.
Бихест вскочил, как ужаленный, но он не успел ничего сказать.
- Сядь, Бихест! - на плечи брата легли руки и почти силой усадили его, и я встретился сине-ледяными глазами только что вошедшего Ретча.
Ретч быстро что-то шепнул братцу на ухо и опустился на свое место.
- Впрочем, был бы рад, если бы смог сидеть на своем месте, - продолжил я. - А здесь бы по-прежнему находился Бэйзел. Думаю, все вы согласны с этим?
Не многие осмелились смотреть на меня, когда я произносил это. Ретч наблюдал с несколько отстраненным интересом, чуть склонив голову набок. Нордек все так же холодно-спокойно, правда по его лбу скользнула морщинка. Дарт тут же уставился в пол, едва наши взгляды встретились. Бихест, отвернувшись от меня, взирал на Балахира, словно ожидал от него чего-то.
- Разумеется. Однако ты слишком долго отсутствовал в обители, и, боюсь, мало знаешь о последних событиях… Поэтому, думаю, ты не будешь против, если сегодня совет возглавлю я.
- А какие именно события из последних ты имеешь ввиду, Нордек?
- Смерть Бэйзела…
- А ты знаешь об этом больше меня? - деланно изумился я, а он, не сдержавшись на этот раз, побелел.
- Не думаю, что больше, - процедил он сквозь зубы. - Но надеюсь узнать. Последнее время обстановка в отношениях со светлыми колдунами складывалась весьма неблагоприятная. И, возможно, это имеет к позавчерашним событиям какое-то отношение.
Он глянул на меня. Но я подпер подбородок рукой, приготовившись слушать, что он изложит по этому поводу.
- Как бы Лайтфел не уверял, что ему нужен мир, светлым бы оказалось на руку, если бы Бэйзел перестал занимать трон…
Я не смог сдержать смешка.
- Что я такого смешного сказал, Тэрсел?
- Извини, ты не находишь, что валить смерть Бэйзела или хотя бы подозревать в ней светлых колдунов несколько нелогично? Трон не останется пустовать. И даже не особо важно, окажется ли наследник слабее, - я глянул на Бихеста. - или сильнее предыдущего правителя - это не повлияет на общую расстановку сил. Лайтфел никогда не пойдет на нарушение мира.
- Да откуда ты знаешь, что и как думает Лайтфел? - не выдержал Нордек.
- Иначе давно бы шла война, - вымолвил я и, поднявшись, направился к нему - мне чрезвычайно надоело их лицемерие. - Может, стоит напомнить, что нас меньше, чем светлых колдунов? Что в последнюю войну мы потеряли больше в два раза! И если Лайтфел захочет, он раздавит нас. Положит половину своих, но и нас не останется. Не понимаю вашего стремления к конфликту. Что за тактика? Устраивать мелкие стычки и постоянно изменять условия мирного договора с какими-то мизерными поправками? Словно шакал по кусочкам отрывает от раненой жертвы. Как бы не подавиться каким-нибудь куском побольше. К чему эти игры со огнем?
Я остановился напротив Нордека. Он побледнел, на лице, как и у других, застыло удивление - все помнили, что я вроде никогда особо не интересовался ни историей, ни тем более политикой. Но возражать никто не стал. Я вернулся за главное кресло. Они ненадолго замолчали.
- Если здесь не причастны светлые колдуны, - вновь заговорил Нордек. - Значит только кто-то из своих.
Я не стал иронизировать над его логикой и стал ждать дальнейших рассуждений, но их не последовало.
- Ну и?…
- Не так уж и много вариантов, - заметил Нордек, и все как один воззрились на меня.
- Ладно, - протянул я. - А если исключить вариант, который так устраивает всех, других не найдется?
Я в свою очередь посмотрел на младшего брата. Бихест начал закипать, но дернулся и плотно сжал губы - похоже, Ретч наступил ему на ногу под столом.
- Где Дейра? - произнес я жестко.
- Никто ее здесь не видел со вчерашнего дня, - подал голос Ретч.
- И никто не знает, где она?
- Нет, - на этот раз изволил ответить Бихест. - Она часто отлучалась без предупреждения.
Разговор опять зашел в тупик.
- А если предположить, что верен первый вариант? - полюбопытствовал Нордек, прищурив глаза.
- Тогда бы и тебя сейчас здесь тоже не было, - хмуро отозвался я.
Нордек удивленно моргнул, не зная, воспринимать ли мои слова, как угрозу.
- Кстати, о наследовании, - это подал голос Балахир. - Может, вопрос о нем и решенный, но ты забываешь об обычае, который позволяет испытать будущего правителя, достоин ли он занимать главное место среди нас.
- Ты сам ничего не забываешь, Балахир? - заметил Нордек, нахмурившись.
- Ты о гипномагии? - Балахир усмехнулся. - Мы же не во сне собираемся испытывать его.
Судя по начавшимся переглядываниям, идея Балахира не так уж не понравилась остальным. Только Ретч фыркнул и процедил себе под нос проклятие.
- Что, Ретч, ты спасовал? - Балахир продолжал усмехаться. - Хотя, я слышал, ты уже давно пас…
- Ты сам-то не нарвись, - Ретч бросил на него злой взгляд. - Или ты нас тут за дураков считаешь? Кто займет главное место в Совете, если Тэрсел провалит испытание?
- Кто-то из нас, самый достойный… - Балахир улыбнулся. - Итак, предлагаю проголосовать.
Так вот откуда ветер дует… Почти все подняли руки. Ретч внимательно посмотрел на меня. Я же оставался спокоен, пусть устраивают испытание, так, может, даже и лучше. И Ретч последним поднял руку.
- Думаю, не стоит откладывать испытание назавтра, - заметил Балахир. - Лучше сейчас отправиться на арену…
В зал зашла Мерлинда, объявила, что вечером начнется церемония прощания с Бэйзелом, и села на свое место.
- Что я пропустила? - тихо спросила она у меня.
- Они хотят, чтобы я прошел испытание…
Она побледнела и обернулась к Совету.
- Нордек! Еще и двух дней не прошло, как Тэрсел получил серьезную рану… Как вы можете…
- Тэрсел, заметь, не возражал, - отозвался Нордек. Он по-прежнему продолжал хмуриться, словно его обуревали какие-то сомнения. - Пойдемте…
Колдуны поднялись и направились к дверям. Мерлинда посмотрела на меня.
- Вот уж не думал, что придется сидеть в этом кресле, - ответил я на ее немой вопрос. - Никогда не хотел и сейчас не хочу…
- Но нужно, - твердо произнесла она. - Иначе будут нарушены правила, произойдет раскол…
- Он и так произойдет, - я устало поднялся. - Я-то думал, что больше всех досаждаю Нордеку. Но Балахир, оказывается, тоже имеет на меня зуб…
- Тэрсел, это безрассудство… - ее голос вдруг стал едва слышен, да и в глазах отразилась обреченность.
Я покачал головой.
- Испытание, это не то, чего следует страшиться. Больше всего меня беспокоит непонятная смерть отца.
- Что ты думаешь о ее причинах?
- Не знаю. Физически он был абсолютно здоров, никаких следов насильственной смерти или отравления… Да и магия тоже оставляет следы… Я ничего не понимаю. Хотя с Дейрой я все-таки потолковал бы. И с Бихестом. Без свидетелей разумеется.
- Будь с ними поосторожнее.
Мы последовали вслед за остальными в подземелье. Что-то слишком часто последнее время я оказывался там. Итак, испытание. Тот, кто претендовал на трон, должен быть достаточно универсальным в магии. А потому - лучше любого другого члена совета или хотя бы на равных. Мы спустились к арене. Колдовской Совет стоял на круглой площадке о чем-то договариваясь, вероятно, об очередности. А места вокруг арены заполнялись остальными колдунами обители, которых закон обязывал присутствовать при испытании и видеть, что все проходит по древним правилам. Наконец, они пришли к соглашению. Первым передо мной остался стоять Ретч. Он улыбнулся одним уголком губ. Потом начал… Крошечные песчинки на арене закрутились. А через миг, когда ветер набрал силу, с протяжным воем к самому верху пещеры поднялся столб смерча. А потом воронка медленно поползла ко мне. Ретч шагнул прочь к остальным, предоставляя мне дальше управлять его творением. Я подхватил смерч, заставил воронку оторваться от земли и вытянуться столб горизонтально. А потом эта вращающаяся туча песка со скоростью молнии метнулась в группу, куда только что отступил Ретч. Я успел заметить на лицах изумление, прежде чем песчаный шар неожиданно изменил направление и обрушился перед их ногами. Колдуны исчезли в облаке пыли. Многие громко закашлялись. По рядам прокатился сначала вздох, когда зрителям показалась, что песок сметет весь колдовской Совет, а потом плеснули смешки, когда облако рассеялось. Перепачкавшийся колдовской Совет - что может оказаться нелепее? С перекошенным от злобы лицом ко мне шагнул Нордек.
- Тебе смешно, Тэрсел? - прошипел он.
- Более чем, - я и не подумал усмехнуться. - А ты думал, что все пройдет чинно и официально?
- Сейчас тебе скучно не покажется, - зло посулил он.
Нордек был лучшим, кто владел материальной магией. По его жесту из воздуха возникли стрелы, которые понеслись ко мне. Я однажды подобные стрелы уже отражал, выпущенные в Шэда, после неудачной встречи с отцом. Вот, значит, кто хотел прикончить моего коня… Стрелы изменили траекторию, взвились вверх, и, описав круг, обрушились на Нордека. Каждая, просвистев всего на расстоянии пальца от него, воткнулась в землю, и колдун оказался окружен своего рода частоколом. Потом каждое древко вытянулось выше колдуна, и все они сомкнулись над его головой. Нордек оказался в клетке. Он попытался выбраться из нее, но все его попытки были тщетны. Я наблюдал пару минут за его мучениями, потом легко повел рукой, и клетка испарилась. Нордек, еще более хмурый, чем прежде, отступил. Следующим ко мне вышел Дарт тоже с материальной магией. Он являлся охранником отца, поэтому я сразу догадался, что меня ожидает. Сначала в меня метнулись дротики, не долетевшие до меня и осыпавшиеся на пол. Потом острые иглы, тонкие и почти невидимые. Они просто исчезли. Пришла моя очередь.
- Чего ты медлишь? - крикнул Дарт.
- Вовсе нет, обернись.
Он еще недоверчиво покосился и увидел, что рядом с его шеей замер тонкий стилет с достаточно тяжелой рукояткой. Стоило мне отпустить его, и он под силой собственной тяжести пропорол бы горло. Дарт, сглотнув, взял стилет и, повернувшись, пошел прочь. Оставался только один колдун, желающий проверить меня на деле. Остальные маги могли не участвовать в испытании - их магия не предназначалась для поединков. Балахир подошел ко мне и протянул повязку. На его губах играла насмешка. Я нахмурился. Вот это мне действительно не нравилось. Мы оба завязали себе глаза. Балахир неслышно чуть попятился, обходя слева. Наверное, он не думал, что мне это знакомо. Он был единственным магом в обители, кто владел магией присутствия. По крайней мере, все так думали. Я резко отпрыгнул, когда он неожиданно выхватил меч и нанес удар. Воздух сотряс возмущенный хор голосов.
- Балахир! - Нордек повысил голос, едва не утонувший за всеми остальными. - Не забывай, мы здесь не для того, чтобы пытаться убить!
Его слова немного запоздали, потому что через миг уже мой меч лежал на шее Балахира. По коже текла кровь - еще немного и я бы перерезал ему артерию, если бы не удержался от искушения.
- Захотел сидеть на отцовском месте, Балахир? - прошептал я ему на ухо. - Надо лучше знать своих врагов… Или ты думал, что я не заметил, как ты натаскивал Бихеста? Мой глупый братец даже не понял почему. От него гораздо легче избавиться, чем от меня, займи он главное кресло в Совете, не правда ли?
Балахир боялся шевельнуться и не мог сглотнуть - всерубящий меч мигом бы оставил его без головы. Я снял с себя и с него повязки. В его взгляде застыли настороженность и непонимание. Я отступил и отвел меч.
- Что ж, в следующий раз я буду готов к тому, что ты, оказывается, знаешь магию присутствия, - тихо заметил он. - Хотелось бы знать откуда…
- Оттуда же, где ты ее изучал.
- Тебя научил Ментепер? - на лице Балахира отразилось недоверие.
- В следующий раз, Балахир, как бы ты не обжегся еще сильнее, - предупредил я и посмотрел за его спину - к нам шли остальные.
- Что ж, - Нордек остановился передо мной. - Мы признаем, что ты прошел испытание, что ты… достоин занимать место своего отца.
Тон, с которым он произнес «достоин», вряд ли соответствовал значению этого слова. Колдуны принялись расходиться. Я же задержал Бихеста, бледного от злости и досады, что первенство так и осталось за мной.
- Останься, мне нужно побеседовать с тобой.
- Нам не о чем разговаривать.
- Я так не думаю. Последние события, наоборот, располагают к этому.
- Тебе, конечно, легче, да и выгодней, чтобы виноватым оказался я, - заметил он. - Но я не имею к смерти отца никакого отношения.
- Действительно, после того заговора, в это вериться с трудом.
- Бэйзел простил меня и мать, - его рука легла на рукоять меча, и он медленно потащил его из ножен.
- И что? Вы сразу превратились в паинек, за один день? - я сделал вид, что не обратил внимания на его действия, даром, что мы остались на арене одни.
- Ты дурак, Тэрсел, - он ткнул в мою сторону мечом. - Если бы ты разбирался в политике, ты бы сам устранил Бэйзела.
- Вот как? Ну, так просвети меня.
- Только после того, как ты положишь меня на лопатки.
- Что?
Бихест сделал широкий замах мечом, и тот издал протяжный свистящий звук, описав сверкающий круг.
- Ты изуродовал мою руку, но я не стал драться хуже. В магии ты бесспорно лучше меня, ну, а если отбросить колдовские штучки?
- Что ты хочешь доказать? - поинтересовался я. - Желаешь хоть в чем-то превосходить меня? А если ты ошибаешься?
- Давай проверим. Только все по честному - твой меч должен оставаться обычным мечом.
- Значит, ты ничего не скажешь мне до того, как?
- Да, - он занял позицию. - Давай, брат!
Я стоял, раздумывая. Мне вовсе не хотелось ввязываться в драку, да еще и без свидетелей. И тут, словно в ответ на мои сомнения, к нам из тьмы вышел Ретч. Интересно, за кем он следил, за мной или за братом?
- Убери меч, Бихест, - холодно произнес он.
- Кто ты такой, чтобы указывать мне что делать? Пекись лучше о своем воспитаннике! Хотя, я слышал, он в благодарность едва не поджарил тебя! Ученик превзошел своего учителя…
Он зло рассмеялся. Но Ретч проглотил оскорбление.
- Убери меч! - повторил он. - Ты не видел его здесь несколько дней назад…
- Здесь? Ты хочешь сказать на Арене?!
Похоже, до сих пор ему никто не рассказал о том происшествии.
- Твой старший брат убил Визониана. Мечом. По всем правилам…
- Визониана? - Бихест пораженно смотрел на Ретча. - Советника Лайтфела? Владеющего огненным клинком?
- Расспроси об этом Балахира, если не веришь мне.
Я встретился с взглядом брата, в котором застыла настороженность.
- Оставь нас, Ретч, - произнес я, не глядя на него. - Нам с Бихестом надо кое о чем потолковать.
Ретч какое-то мгновенье колебался, но потом все же ушел.
- Тебе есть, что мне поведать. А у нас осталось мало времени до начала погребения.
- Ты сам все знаешь, - буркнул он.
- Что именно?
- Они не желают видеть тебя наследником и не хотят дальнейшего перемирия со светлыми колдунами. Хотя они и признали тебя сейчас…
- Да уж, нового я действительно услышал мало.
- Что бы ты не думал о мелких конфликтах и применяемой тактике, но за те два года под наше покровительство перешли три города на юго-востоке. Достаточно больших города.
- И что дальше? Кто-нибудь мне сможет объяснить зачем нам это?
- Как зачем?! - Бихест уставился на меня как на идиота. - Это увеличивает наше влияние на материке. Это власть!
Я глухо рассмеялся и шагнул к нему с таким взглядом, что он невольно отшатнулся.
- Да что ты знаешь о власти?! Ты думаешь, что если на твоей груди окажется знак повелителя нашего народа, и все склонят перед тобой головы, то ты будешь следовать только лишь своим желаниям?
Бихест нахмурился, пытаясь понять, к чему я веду, но решил особо не забивать себе голову, так как стал рассказывать о другом.
- Есть еще кое-что, о недавних событиях - на лицо его легла насмешка. - В ту ночь это я находился с Бэйзелом в библиотеке. Но ни о чем серьезном мы не говорили. Он интересовался моей учебой - это чуть ли не впервые за столько-то лет! Советовал мне уделять занятиям больше времени и все в таком духе. После этого я ушел и едва не столкнулся в коридоре с твоей матерью - успел вовремя свернуть в соседний проход.
Я смотрел на него пораженный.
- Прошло не больше двух минут после того, как я ушел от отца, прежде чем она вошла к нему. Две минуты, Тэрсел.
Его слова озадачили меня. Все становилось еще более запутанным.
- Две минуты? Что могло произойти за две минуты? На его теле нет следов от ран, нет и следа магии.
- А не думаешь, что это она его… - едко подметил он.
- Это исключено.
- Ты так считаешь? - он расхохотался. - Когда-то Бэйзел убил в поединке за власть предыдущего правителя. И Мерлинда и Ретч вполне могли отомстить за смерть своего отца… Почему-то только об этом никто не вспоминает…
- Очень занятная версия - отложенная на двадцать с лишним лет месть… Придумай что-нибудь более правдоподобное.
- К тому же Мерлинда очень ревновала Бэйзела к моей матери, а уж после того, как он простил Дейру… По-моему, звучит весьма правдоподобно.
- В таком случае, она однозначно избавилась бы от Дейры.
- Наверное. Тогда мы опять оказались в тупике. Увидимся на погребении.
Итак, наступил час похорон. Все колдуны собрались в усыпальнице. Она находилась с северной стороны обители и представляла собой просторный с высокими сводами зал и тонкими, как темные свечи, колонами, теряющимися во тьме под потолком. В усыпальнице всегда царил мрак, даже днем. Лишь через небольшую дверь проникала узкая полоска света. Факелы горели еле-еле в густом застоявшемся воздухе. Я не совсем понимал, зачем построили столь огромное сооружение - внутри находилось всего десять могил. Тут можно было бы хоронить всех колдунов, но усыпальница предназначалась только для повелителей. Тело Бэйзела торжественно уложили в каменную гробницу. Второе погребение за последние два дня. И от того лица колдунов еще более мрачные. Все молча прощаются с ним. Я задумался, глядя на белое лицо отца, и очнулся, когда заметил какое-то странное движение напротив. С другой стороны гробницы стоял Бихеста, а рядом с ним - весь Совет. Там же появилась и Дейра. Она что-то нашептывала брату, но он, нахмурившись, отвернулся от нее. Пальцы моей матери едва тронули мое плечо.
- Тэрсел, - прошептала она, и голос ее испуганно дрожал. - Они ведь признали тебя…
Испытание испытанием, как и наследование, но когда-то Совет вынес решение, касающееся моей жизни. Испытание еще больше уверило большинство, что я по-прежнему - и даже более - опасен для Совета. Кто из них, интересно, посмеет преступить закон?
- Не беспокойся…
- Их слишком много… даже для тебя.
Я промолчал. Церемония продолжалась. Во главе гробницы встала Дейра, последняя повелительница, пропев над Бэйзелом слова прощания. В руках ее тускло блеснул, отразив багровый свет факелов, амулет власти, носимый всеми повелителями темных колдунов - черный, обсидиановый кулон на тонкой серебряной цепочке, оправленный в сеть созвездия Судьбы, в центре которого матово блестел обращенный рожками вниз месяц. Я невольно вздрогнул, когда увидел амулет. Развязка приближалась.
- Сейчас она посмеет одеть его на Бихеста, - прошептала моя мать.
Но к всеобщему изумлению Дейра шагнула в другую сторону и застыла напротив меня, протягивая амулет власти. На стороне Совета пронесся возмущенный ропот. Я же, удивленный, встретился с ней взглядом.
- Все знают закон - наследование предается старшему! - провозгласила она.
Я чуть склонил голову, и она надела мне амулет на шею, а затем встала рядом, наблюдая за реакцией остальных.
- Поразительно, что ты вдруг стала почитать закон, - тихо заметил я.
- Тогда тебя удовлетворит другой ответ, что я всегда на стороне сильнейшего?
- Даже так? - я оскалился в усмешке. - А количество колдунов из Совета на противоположной стороне тебя не смущает? И то, что все они стоят за спиной твоего сына?

Предыдущая страница 27 Следующая страница


Колдовская компания 28

- Я с ним еще разберусь… глупый мальчишка… А почему бы тебе не привлечь кого-нибудь из них на свою сторону?
- Что-то нет особого желания, хотя…
Только один из них по-прежнему вызывал мое уважение.
- Что ты делаешь там, Ретч? - поинтересовался я самым обыденным тоном. - Ты ведь всегда был правой рукой отца. Почему ты теперь стоишь по левую руку от него?
Как только я заговорил, мигом ощутилась нарастающая напряженность. Ретч внимательно посмотрел на меня, а я одним быстрым кивком указал ему место по правую руку от себя. Он несколько колебался, а потом на миг закрыл глаза, словно перед прыжком в омут, и уже решительно шагнул ко мне, встав рядом. Я даже не взглянул на него и обратил свое внимание на остальных. И тут ко мне шагнул тот, от которого я этого не ожидал. Рядом с Ретчем встал Нордек. На лице Бихеста отразилось изумление. Я же сделал вид, что ничего необычного не произошло. Еще четверо шагнули вслед за Нордеком - Лич, Тиквит, Фотивир, Вард. За спиной Бихеста остался стоять пять колдунов Совета, хмурые, явно не ожидавшие, что кто-то все же окажется на моей стороне. Однако на этом перемещения окончились.
- Все еще желаешь идти против закона? - спросил я брата.
- Да. И я постараюсь занять место своего отца.
- Вы осознаете, что делаете? - я глянул за его спину. - Вы развяжете междоусобную войну. Еще не поздно одуматься, тем более что преимущество на нашей стороне.
- Пусть так, - отозвался Балахир. - Хотя двух женщин я преимуществом не считал бы.
- Как-нибудь я тебя разуверю, Балахир, - недобро пообещала Мерлинда.
Они развернулись и вышли. Остальные колдуны, видя произошедший раскол, заволновались, и я увидел, что какая-то их часть все же последовала за ушедшими. Гробницу закрыли массивной базальтовой плитой. Оставшиеся произнесли клятву верности, преклонив передо мной колени и опустив головы. После этого все разошлись. Остались только члены совета. Я посмотрел на Ретча, и он ответил на мой немой вопрос.
- Мы ведь не слишком мирно расстались в последний раз.
- А мне кажется, что, наоборот, мы разошлись довольно дружелюбно.
- О, да! После того, как ты вышел из библиотеки, книги, которыми ты засыпал меня, вновь загорелись.
- Разве я не предупреждал о возможности пожара? К тому же, я попросил твоих слуг помочь тебе. Разве они не явились вовремя?
- Явились, милорд, - Ретч склонил голову.
Я перевел взгляд на Нордека.
- Я не собираюсь оставлять свое место в Совете и покидать обитель. И нарушать закон.
- Чего хотят те, кто стоит за спиной Бихеста?
- Справедливости.
Я удивился:
- Какой справедливости?
- Они считают, что вы виновны в смерти Бэйзела. Да и всех их желания нацелены на войну со светлыми колдунами. Настроены они решительно, и, если дойдет до сражения, битва будет жестокой.
- Да… - я нахмурился. - А с чего ты вдруг пересмотрел свою точку зрения?
- Из-за твоих слов, прозвучавших на совете, насчет меня… Я не предал бы им никакого значения, расценил лишь как очередную игру. Но от того, как ты их произнес, меня пробрало до самых костей. Ты действительно не преувеличивал и точно знал цену своим словам… - он помрачнел. - Я же всегда считал сорванцом, недотрогой, обладающим опасным даром и не умеющим управлять им, как и другой магией. И вдруг понял, что просто пропустил момент, когда ты повзрослел… когда ты в совершенстве овладел искусством магии, - он нервно облизнул губы. - Мне следовало это понять еще четыре дня назад на арене, но я настолько привык считать тебя трусливым… недомерком, что даже пораженный твоей победой над Визонианом, я отказывался верить своим глазам.
- Что же ты думаешь теперь?
- У меня еще не сложилось целостное впечатление, но я уверен, что ты разбираешься в политике и достоин занимать главное место в Совете.
Пока я изучал Нордека, он с трудом удерживался, чтобы не отвести взгляд, но в его словах не чувствовалось лести, а в его лице не было лжи.
- Ладно, - я понизил голос и чуть склонился к нему. - Но запомни одно. Ты можешь спорить со мной в Совете, настаивать на своем мнении, выказывать недовольство, но если ты предашь меня… Я - не Бэйзел, я не прощаю, как он… и вам всем об этом прекрасно известно. Тебе придется быть верным мне до конца, Нордек…
Я говорил тихо, но достаточно для того, чтобы стоящие рядом с нами остатки колдовского совета расслышали все до последнего слова.
Нордек уставился на меня, а потом согласно склонил голову. Ретч наблюдал за нами, привычно чуть сощурив глаза и несколько отстранено. Где-то в глубине ледяной синевы его взора затаилась искорка насмешки - он недолюбливал Нордека из-за того, что он постоянно спорил с Бэйзелом и постоянно заставлял того идти на какие-то уступки Совету. Только последнему требованию Бэйзел долго не уступал… Лет пять Нордек настаивал на том, что я слишком опасен. А я слишком долго воспринимал это как нечто несерьезное и недостойное внимания. И, тем не менее, мы оказались на одной стороне. Мы вышли из усыпальницы. Я отпустил всех, сказав Дейре, чтобы она зашла ко мне чуть позже. Со мной остался стоять Ретч.
- Ты так и собираешься жить в своей комнатенке? - полюбопытствовал он. - Не самое достойное место для нашего повелителя.
- Там вид из окна более привлекательный.
Ретч хмыкнул.
- Да уж, не вид на серые стены крепости, как из покоев дворца. Если ты останешься там, значит мне стоит перебраться поближе. Там есть рядом комнаты?
- Внизу, в основном заваленные книгами. Но тебе не обязательно туда перебираться.
- Обязательно, - в голосе Ретча послышался холодок. - Даже если ты и лучше меня в магии ветра. Или ты и магией огня овладеть успел?
- Ну, свечку зажечь смогу. Пойдем.
Мы поднялись наверх башни и остановились у комнаты, располагавшейся под моей. Она и в самом деле оказалась вся завалена книгами. Мы спустились на один этаж ниже. Там тоже оказалась заброшенная захламленная комната. Я прикинул, что пожалуй весь хлам сверху в ней уместиться и занялся левитированием. Ретч с интересом следил за проносящимися мимо него запыленными томами и скоро оказался в совершенно пустой комнате. Я шагнул к окну.
- Знаешь, почему я поселился здесь? - поинтересовался я.
- Почему?
- Подойди сюда, тогда поймешь.
Ретч двинулся к окну и, не дойдя шага два, замер пораженный. Я улыбнулся.
- Охранная завеса проходит по периметру всей обители. Из-за нее нельзя открыть проход и переместиться, к примеру, во дворец. Но когда-то произошло небольшое землетрясение, и скала под замком немного сдвинулась к северо-востоку. И если перейти границу завесы, то можно открыть проход и незаметно исчезнуть отсюда.
- Но… ты думаешь, что здесь безопаснее? К тому же ведь кто-то может знать о сдвиге защитной завесы. Возможно такие бреши есть около других стен.
- Есть еще у западной стены и в западной башне, но они настолько ничтожные, что едва ли толще ногтя.
Пока Ретч устраивался в своем новом жилище, я поднялся к себе в комнату и опустился в кресло - день выдался тяжелый. Дверь осталась открытой и с лестничного пролета доносились распоряжения Ретча - слуги тащили наверх мебель - тратить силы на колдовской способ доставки никто не желал. Потом я ощутил, как на пороге возникла Дейра, и обернулся. Она зашла внутрь, окинув взглядом комнату, и застыла в трех шагах от меня.
- Я должен что-то спрашивать? - поинтересовался я.
Она чуть передернула плечами.
- Я могу рассказывать долго. Что именно тебя интересует?
- Ты вчера вечером отлучилась, по крайней мере так мне сообщили.
- Действительно. После разоблачения мои отношения с Бэйзелом ухудшились. Он простил меня. Точнее сказал, что простил. Но продолжал донимать меня разговорами и вопросами о причинах, побудивших меня пойти против него. В итоге мы поссорились, как мне показалось, окончательно. Я переместилась из обители в один из наших замков, чтобы немного развеяться, так что новость о его гибели и меня застала врасплох. Да и вряд ли кто-то ожидал ее. У меня нет никаких версий, кому могло это понадобиться.
- Кроме тебя и тех, кто был с тобой заодно.
- Да, - откровенно произнесла она. - Я желала сместить Бэйзела на троне или хотя бы изменить его политику, но не знаю других, кто желал того же, и не был со мной заодно.
- То есть, ты не допускаешь, что никто из них без твоего ведома мог бы что-либо учинить?
- Это исключено.
- Я рад, что у тебя все оказались под контролем.
- Это не смешно, Тэрсел… милорд.
- Я и не думаю смеяться. Что ты думаешь насчет Нордека?
- Нас объединяла общая политика, но он действительно не отступил бы от закона. Поэтому, тогда я никогда не предпринимала попыток привлечь на свою сторону. Ты знаешь, что он не участвовал в заговоре. Он имел влияние на Бэйзела, и это вполне его устраивало, хотя они постоянно спорили по каким-то вопросам.
- А что насчет Бихеста?
Она нахмурилась, но выдержала мой взгляд.
- Нет.
- Почему? Он уже не слушает тебя.
Она усмехнулась.
- Ты действительно считаешь, что он способен это совершить? С его-то способностями?
Я поморщился.
- А как тогда Балахир?
- Он неплохо помогал мне в свое время…
- Он подчинил Бихеста себе, если ты не заметила, и использует в своих целях. Твой «помощник», удайся ваш заговор, тут же избавился и от вас обоих.
- Балахир?! - на губы Дейры легло одновременно недоверие и презрение. - Этот выскочка?
Она засмеялась.
- Никогда не замечала, что он настолько амбициозен…
- Значит, ты плохо за ним приглядывала. Почему, кстати, выскочка? Разве он не достоин занимать место в колдовском Совете?
- Ему просто повезло, что он единственный владеет магией присутствия, - Дейра чуть призадумалась. - Безродный никогда бы не пролез в Совет…
- Безродный?
- Его мать ничтожество, а кто его отец, никто не знает, даже он сам… Тебе бы следовало убить его на арене во время испытания. Даже Нордек бы тебя не упрекнул.
- Ты видела? - полюбопытствовал я.
- Да, я наблюдала за испытанием. Я же сказала, что всегда на стороне сильнейшего, - она улыбнулась.
Улыбка змеи. Сколько тех, кто остался на моей стороне и кому я действительно бы мог доверять?
- Может, действительно, стоило убить его. Но тогда бы я не узнал чего-нибудь важного. А в том, что он что-то скрывает, я не сомневаюсь…
- Ты думаешь, Балахир замешан в смерти Бэйзела? А ты полностью уверен, что это не дело светлых?
- Лайтфел не больше остальных желал видеть меня на месте Бэйзела. Если тебе станет что-то известно про Балахира, сообщи мне.
Я сделал знак, что она может идти. Едва она удалилась, как в комнату зашел несколько запыхавшийся Нордек.
- От Лайтфела Бэйзелу, - он протянул мне конверт. - Я не оповестил посланника о смене правителя - думаю, что лучше светлым пока об этом не знать.
Я кивнул и разорвал конверт. На листе оказалось несколько строк о необходимости скорейшей встречи.
- Назначает срочную встречу на завтрашний полдень в Мидле, - произнес я и скривился.
- Срочную? Хотелось бы знать, в честь чего.
- Догадываюсь из-за чего, - буркнул я и оставил Нордека без объяснений. - Скажи посланнику, что встреча состоится в назначенное время.
Нордек кивнул и исчез в глубине лестничного пролета. Я вышел на лестницу и глянул вниз.
- Ретч! Ты там устроился?
- Почти, - он улыбнулся снизу. - Знаешь, мне тоже по душе вид из окна.
На следующий день я взял только Ретча на встречу с Лайтфелом. Светлые колдуны на входе в зал совещаний в городском совете преградили путь.
- У нас назначена встреча, - проговорил я.
- Повелитель должен встретиться с Бэйзелом, но не с тобой, - заметил один из них.
Я распахнул куртку, где вместо моего ястребка сверкнул амулет Повелителя темной обители. Охранники вытаращили глаза, но не посмели больше возражать и распахнули двери. На лице Лайтфела, ожидающего за чтением книги, отразилось то же изумление.
- Что произошло с Бэйзелом? - спросил он.
- Ты задаешь глупый вопрос.
- Он умер? Отчего?
- Мы этого еще не выяснили, - я помрачнел. - Ты хотел встретиться с отцом. Для чего?
- Не думаю, что следует обсуждать это с тобой, - Лайтфел пристально посмотрел на меня. - Заявился сюда без охраны? Ты все такой же безрассудный…
- До сих пор мое безрассудство вредило другим, но никак не мне.
- Твоя правда, - Лайтфел покачал головой. - Собственно, я хотел побеседовать с Бэйзелом о тебе.
- Обо мне?
- О тебе и Авориэн.
Краем глаза я заметил удивление, отразившееся на лице Ретча.
- Так ты будешь разговаривать со мной, или мне стоит развернуться и уйти?
- Останься. К тому же, если у вас в обители сменился властитель, мы должны заключить новый договор о мире. По крайней мере, я на это надеюсь.
Мы сели за стол совещаний. Лайтфел расщедрился и приказал подать нам обед. Да и вел он себя удивительно сдержано.
- Так о чем ты хотел поговорить? - поинтересовался я.
- Это только мои догадки, - Лайтфел перешел на светлое наречие, полгая, что Ретч не должен понимать его. - Какое-то время мне казалось, что дочь увлеклась тобой. Однако, не заострял на этом внимание, думая, что это невозможно, хотя она чересчур интересовалась тобой с самого детства, с того дня, когда Бэйзел впервые привез тебя на нашу встречу. Возможно, помогая ей сбежать в первый раз, ты делал это не только из-за своих друзей? Именно это я и хотел попросить выяснить Бэйзела.
- И ты надеялся, что он тебе что-то расскажет?
- Это было бы и в его интересах тоже.
Я, не понимая, смотрел на него.
- Если бы ваши отношения зашли слишком далеко… у вас могут появиться дети…
Я промолчал, начиная понимать, чего на самом деле так боялся Лайтфел.
- Ты теперь занял трон. Если бы у Авориэн появился бы ребенок, ты бы сделал его своим наследником?
- Знаешь, до того, как ты спросил, мне подобное даже в голову не приходило.
- Так вот, - продолжил Лайтфел. - Я вовсе не желаю, чтобы у нее появился от тебя ребенок. Мне нужен наследник со светлой кровью и без плохой наследственности.
- Почему тебе нужен ребенок от Авориэн? - полюбопытствовал я с поддевкой. - Разве ты сам не в состоянии заиметь наследника?
- Такому распущенному ублюдку, как ты, этого не понять. Я любил только ее мать, и после того, как она умерла, мне не интересна ни одна женщина.
- Даже ради наследника? - я с силой наступил на ногу Ретча, который хотел возмутиться насчет оскорбления, и он, вздохнув, вновь занялся едой.
- Повторюсь - тебе этого не понять, - на лице Лайтфела промелькнуло презрение. - Так как же?
- Ничего нет и не было, - с расстановкой произнес я, выдержав его пристальный взгляд.
- Вот и замечательно. Тогда ты не против, если я немного подстрахуюсь и включу дополнительное условие в мирный договор. Совсем крошечный пункт, что ты ближе чем на пару футов не приблизишься к моей дочери.
Я разозлился, но сдержал себя. В зале повисло напряженное молчание. Ретч даже жевать перестал и в итоге поперхнулся. Я хлопнул его пару раз по спине и вновь взглянул на Лайтфела.
- Ты очень рискуешь. Ты ведь очень боишься, что начнется война, и, тем не менее, смеешь добавлять позорный для меня пункт?
- Думаю, ты окажешься достаточно умен, чтобы принять мое предложение. Тебе ведь, как и мне, не нужна война. У тебя теперь есть ответственность перед своими поданными.
Я опустил взор.
- Должен кое-что тебе сообщить. Эти самые подданные, может, чуть меньше половины, решили встать на сторону Бихеста и затеять войну за главное место в Совете.
Лайтфел изумился, в глазах его засветилась насмешка, но тут же исчезла.
- Что-то тебя это не очень волнует, - заметил он.
- А почему меня это должно волновать? Даже если они придут к тебе просить союза, даже если ты на это согласишься - меня это тоже особо не беспокоит.
Лайтфел молча раздумывал. Ретч же уставился на меня в полнейшем изумлении, тоже мало что понимая.
- И, тем не менее, тебе не нужна война, хотя, похоже, она не доставит тебе особых хлопот. А мир я буду заключать только с подлинным наследником Бэйзела.
- Хорошо. Когда подготовят бумаги?
- Через несколько минут. Мы как раз закончим обед, - он хлопнул в ладоши и передал прибежавшему слуге поручение.
Я задумчиво крутил в руке кубок.

- У меня тоже есть одно условие, - сообщил я и чуть усмехнулся недовольству Лайтфела. - Не беспокойся, оно совершенно ничтожное. Ты примешь Гаста, Скита и Инведниса назад, вернув им сан, если, конечно, они сами этого захотят.
- Это было бы глупо с моей стороны. Они могут оказаться твоими шпионами.
- Перестань, я обычно все узнаю сам, не нуждаясь ни в чьей помощи. Они же всегда верили в твою мудрость и справедливость. И, если вернуться, значит, они еще верят в тебя.
- Что ж, я сделаю это.
Слуга вернулся с бумагами и письменными принадлежностями. Лайтфел собственноручно дописал дополнительные условия и протянул мне. Я пробежал текст, поставил внизу свою подпись и поднялся из-за стола. Ретч последовал за мной.
Когда мы вернулись в обитель, выяснилось, что Бихест с Балахиром и все, кто стоял на их стороне, уехали оттуда. Дейра тоже куда-то исчезла. Я закрылся в своей комнате и откинулся в кресле. На меня вдруг навалилась страшная усталость от всех произошедших событий. Даже думать не хотелось о том, что делать дальше, и о том, что могут предпринять отколовшиеся колдуны Совета. Я выпил несколько бокалов вина и почувствовал, что засыпаю. В камине тихо потрескивали дрова, а за окном где-то отдаленно громыхнул гром и зашуршал дождь.
Я полагал, что Бихест заявится к Лайтфелу, чтобы заключить с ним договор против меня. Но он, точнее тот, кто направлял его, решил действовать иначе. Они поехали на восток, где недалеко находилась одна из наших крепостей, а затем напали на Мидл…
- Перл! - позвал я.
Тавернщик вскочил с постели, широко раскрыв глаза, пытаясь что-либо разглядеть во тьме.
- Милорд?
- Буди Сэлли и уходите отсюда! Живо!
- Что случилось?
- Беда…
Перл поспешно оделся и, зайдя в комнату дочери, разбудил ее.
- Возьми карту Мидла, которую нарисовал я, и следуй за крошечным огоньком на ней. Ты выйдешь по тайному ходу за стены города. Дальше отправляйся на северо-восток.
Спустя полчаса после этого я осторожно шел по пустынным улицам, некогда шумного города. Кто-то из людей успел спрятаться, а кого-то безжалостно убили… Светлые колдуны, жившие в городе, спешно отступили. А темные, легко захватив город, остановились во дворце городского совета, где еще днем я встречался с Лайтфелом. Я осторожно ступил туда, поднялся по лестнице до того этажа, где находился большой зал совещаний, использующийся так же для суда. Они слишком увлеклись празднованием первой победы. Бихест уже храпел за столом, рядом растеклась гранатовая лужа вина, пролившегося из опрокинутого кубка, а я совершенно незаметно вытащил у брата из ножен кинжал… И тут заметил в соседней комнате склонившегося над картой материка Балахира, что-то задумчиво чертившего. Он резко поднял голову, посмотрев прямо на меня, и в его глазах не было ни намека на опьянение.
- Учитель? - произнес он, а я чуть запоздало напомнил себе, что он владеет магией присутствия…
Я проснулся от того, что кто-то настойчиво тарабанил по моей двери, и тут увидел в своих руках клинок брата. В Мидле тоже шел дождь, и я прошелся во сне под ним по городским улицам, но одежда на мне осталась суха. Гадая над своей необъяснимой способностью бродить во сне, я распахнул дверь.
- Мне уже отдохнуть нельзя? - поинтересовался я раздраженно.
За дверью стоял Ретч, а из-за его спины выскользнула Дейра, и я не успел спрятать кинжал, прежде чем она его заметила. Она застыла пораженная, узнав клинок, и подняла на меня полный ужаса взгляд.
- Я ничего ему не сделал, - спешно сказал я. - И даже не думал.
Желваки на лице Ретча нервно дрогнули - он тоже понял, что произошло. Я нахмурился и сделал им знак зайти в комнату.

Предыдущая страница 28 Следующая страница


29 Ольга Баумгертнер

- Спасибо, что разбудили, - пробурчал я. - Проклятый дар…
- Значит, они не зря опасались тебя, - осторожно заметил Ретч.
- А может, наоборот, они меня теперь спровоцировали.
- Возможно и так.
Я посмотрел на Дейру, поигрывая клинком Бихеста.
- Я хотела тебе сообщить, где они, но, наверное, ты уже это знаешь, - она все еще была потрясена тем, что я еще пару минут назад стоял с обнаженным клинком за спиной ее сына. - Тэрсел, пожалуйста, поклянись, что не причинишь ему вреда. Умоляю тебя!
Я коротко рассмеялся.
- Хочешь, чтобы я дал клятву, в то время как он желает убить меня?
- Пожалуйста, дай мне эту клятву и держи ее только до тех пор, пока он лично не подымет на тебя оружие. Мой сын глуп… Но я приложу все усилия, чтобы образумить его.
- Ладно, я постараюсь, - я протянул ей кинжал. - Передай ему при встрече - вдруг это поможет.
Она взяла клинок и покинула нас.
- Так что же все-таки происходит, когда ты спишь? - поинтересовался Ретч, но я лишь пожал плечами.
- Мне нужно выспаться, - заметил я. - Сможешь последить до утра? Если сон станет неспокойным - немедленно буди.
Ретч кивнул, усевшись в соседнее кресло. Утром, когда я проснулся, то обнаружил его безмятежно спящим. Впрочем, мне больше ничего не привиделось.
- Ретч!
- Похоже, я заснул, - он пытливо поглядел на меня.
- Пока ничего не произошло.
К вечеру прибыл посланец от Лайтфела. Я развернул пергамент, хмурясь, прочел его, а потом, выругавшись, стал писать ему ответ, опровергая обвинения, что это я захватил Мидл. Однако едва я дописал его, как передали еще одно послание.
- Это уже с объявлением войны, - пошутил Ретч, криво усмехнувшись.
Я развернул и прочел.
- Бихест прислал Лайтфелу предложение отдать Мидл в полное владение светлых колдунов, если он поможет ему захватить нашу обитель. Лайтфел настаивает, чтобы я побыстрее решил наши «внутренние» проблемы.
Я потер лоб и нахмурился.
- Созывать Совет? - поинтересовался Ретч. - Может, кто и предложит чего дельного.
В зале Совета повисла тишина. Даже Нордек, сидевший теперь по левую руку от меня, долгое время молчал, обдумывая сложившуюся ситуацию.
- Ты уверен, что Лайтфел не пойдет на нарушение договора? - наконец, произнес он.
- Мы только что подписали с ним мир!
- Уже не мир! Началась война. И если Лайтфел все тщательно взвесит, он поддержит Бихеста. Одно обещание заполучить Мидл чего стоит!
- Когда мы подписывали договор, Лайтфел уже знал о расколе, - я нахмурился. - Не думаю, что он пойдет на нарушение…
Нордек же словно учуял в моих словах какое-то мельчайшее сомнение:
- Ты сам упоминал, что ему выгодней видеть на нашем троне более слабого властителя. Теперь же ситуация обернулась очень выгодно для него. Если Бихест объединится с Лайтфелом, нам не выстоять! Надо сделать упредительный удар…
Я воззрился на него.
- Этого не будет.
- Что?! Ты представляешь последствия подобного решения?
Я поднялся и, притянув его за ворот к себе, зло процедил.
- Я не буду нападать на светлых колдунов. Пора бы уже запомнить…
И тут глаза Нордека посмотрели куда-то за мою спину и распахнулись от изумления и ужаса. В его расширившихся зрачках отразился тот, на кого он уставился, и мои недосказанные слова завязли на онемевшем языке. Я медленно обернулся и воззрился на оживший призрак, который, усмехаясь, стоял за главным креслом.
- Что-то не вижу удивления на твоем лице, ястребок, - заметил Ментепер своим хриплым, несколько скрипучим голосом.
- Извини, что опять разочаровал тебя, - я скрестил руки на груди, так как они невольно тянулись к рукояти меча, чей клинок…
Но ведь я не видел, как мой меч пронзил его. Я мельком глянул на лица колдунов. Все бледны, испуганны и растерянны - никто не знает, что ожидать от появления здесь Ментепера, и не понимает, как он вообще тут оказался живой и здоровый. Я призвал себя к спокойствию.
- Нордек толкует дельные вещи, почему бы тебе не прислушаться к советам старшего? - с этими словами он сел рядом с Нордеком, где пустовало место Дейры.
- Как же случилось, что ты воскрес из мертвых? - поинтересовался я.
- Рана оказалась серьезна, и если бы меня не нашел Бэйзел, может, я бы и не выжил. А потом мы с ним решили устроить этот маленький спектакль - кто знал, может ты вновь попытался бы убить меня… Я принял некий эликсир, на пару часов погружавший в беспробудный сон, останавливающий дыхание и почти прекращающий сердцебиение.
«А была ли вообще рана?» - спросил я себя, а вслух произнес:
- Если так боишься, что я убью тебя, что ты тут делаешь?
- Первый раз ты застал меня врасплох, но второго раза не повториться, - он оскалился в усмешке и поинтересовался у Нордека. - Ты не боишься дерзить ястребку? Ах да, совсем запамятовал… Вы ведь кое-чего не знаете о нем, не так ли… Вы все считаете, что Тэрсел обладает даром гипномагии, которая бесконтрольно проявляется только во сне. Но это не так. Уже больше полугода он может управлять этим даром. Сам его научил… Так что теперь, Нордек, ничто не составит ему труда заткнуть тебе рот, когда надоедят твои споры, а ты даже об этом не догадаешься. Так же не затруднит, к примеру, убить кого-нибудь, не оставив ни следа… Разве я не прав?
Я застыл, сделавшись бледным, как полотно. Остальные, правда, выглядели не лучше.
- Твой последний намек просто бесподобен, - вымолвил я. - Но не стоит забывать, что ты так же владеешь гипномагией.
- Что ты, ястребок, - Ментепер усмехнулся. - Ты же знаешь, как я убиваю. Я люблю причинять боль. А Бэйзел умер тихо и быстро, и, наверняка, безболезненно. Вполне твой стиль…
Я невольно встретился с глазами Ретча, в которых уже теплилось сомнение.
- Я не убивал отца, - повторил я твердо.
- Нет, так нет, - неожиданно отступил Ментепер. - Предлагаю отложить обсуждение, вам есть о чем подумать…
Я дотащился до своей комнаты и упал в кресло - силы вдруг оставили меня, и стало противно от всего произошедшего. Ретч и Нордек, последовавшие за мной, замерли напротив.
- Да уж, Ментепер преподнес нам сюрприз, - проворчал Нордек, на что Ретч только скривил губы, задумчиво уставившись в пол. - Все видели его. Мертвец мертвецом! Я сам опускал могильную плиту.
- Не понимаю… - я посмотрел на Ретча. - Неужели отец даже с тобой не поделился?
Ретч покачал головой. Я рассказал им о сне, в котором собирался убить Ментепера.
- Значит, ты проснулся именно в тот миг, когда клинок только коснулся его груди?
- Да, но… Я не один владею гипномагией.
- Но если бы он управлял твоим сном, ты бы досмотрел его смерть до конца. Разве нет? - предположил Ретч.
- Да, наверное…
- А ты можешь использовать гипномагию во сне, а потом ничего не помнить? - поинтересовался Нордек осторожно.
- Нет.
- Даже если ты был нетрезв? - я обернулся - в дверях стояла Мерлинда. - Ты уверен, что помнил бы?
- Я надеялся, что хоть ты не сомневаешься во мне, - я с досадой поднялся и, выйдя на балкон, сел на высоком пороге спиной к ним. - Оставьте меня.
Мерлинда на миг задержалась.
- Будь осторожен с Ментепером, - предупредила она. - Если один раз он пощадил тебя, а он именно пощадил, то второго шанса он тебе не даст.
Через три дня я зашел к матери и с изумлением обнаружил там Дейру - они беседовали, словно являлись лучшими подругами. Обе смешались, и Дейра поспешно ушла. Мерлинда же внимательно посмотрела на меня.
- Как долго ты не спал?
- Какая разница. У тебя есть что-нибудь от этого?
- Надолго не поможет. Ты должен выспаться, - она, нахмурившись, достала сверток с какой-то горько пахнущей травой. - Такое уже произошло однажды…
Я продержался еще пять дней, однако после этого снадобье Мерлинды перестало помогать. Веки отяжелели, и мне стоило прилагать немало усилий, чтобы не позволить себе закрыть глаза. Тревожившие мысли в какой-то миг рассеивались, словно дым под порывом ветра, и, казалось, что я вот-вот отключусь. Я умылся ледяной водой, и это на некоторое время чуть взбодрило меня.
- Милорд? - Дейра застыла на пороге моей комнаты - на этот раз я не заметил ее прихода - бессонница совершенно измотала меня. - На завтра назначен очередной Совет, вы помните?
Я кивнул. Но она не уходила.
- Помните, вы видели меня у вашей матери, - начала она.
- Да. Пожалуй, меня это несколько удивило. Всегда казалось…
- Мы всегда были подругами с Мерлиндой, - заметила Дейра. - До тех пор, пока не полюбили вашего отца.
- Выходит, больше нет причин, которые мешают продолжению дружеских отношений? - поинтересовался я. - Значит, моей матери уже все равно, что в свое время ты пыталась несколько раз убить меня.
- Мы квиты с ней, - произнесла она. - Она так же пару раз пыталась избавиться от Бихеста.
Я воззрился на нее.
- Я не знал…
Она пожала плечами.
- А отца ты не слишком любила, если решилась устранить его…
- Это не так… Просто наступает момент, когда долг берет верх над чувствами…
- Какой долг?
- Не забывай, мой род тоже когда-то стоял во главе власти…
- Так и называй вещи своими именами. Долг и власть, понятия разные.
- Может, через какое-то время ты изменишь свое мнение, - она внимательно изучала меня. - Сколько ты не спал?
- С меня хватит заботливой матери, - заметил я.
- Все мы должны заботиться о своем повелителе, - возразила она, улыбнувшись. - Завтра совет. Вряд ли стоит его переносить, а ты должен выглядеть достойно.
Она зашла в комнату, закрыла за собой дверь и встревожено посмотрела на меня.
- Ты ведь боишься его, так же, как и мы все! Ты боишься заснуть, потому что думаешь, что во сне опять столкнешься с ним, и не знаешь, кто из вас двоих лучше владеет гипномагией!
Я промолчал, зная, что на этот раз она права.
- Это безрассудно! Ты ведь понимаешь, что долго не сможешь обходиться без сна. И что твои поданные не должны видеть своего повелителя испуганным, усталым и растерянным… Тэрсел! - она подошла ко мне вплотную. - Позволь мне…
Я не успел опомниться, как ее руки мягко обвили мою шею, а ее губы прижались к моим.
- Дейра? - я отпрянул в изумлении, а потом тихо засмеялся. - Нелепо. Ты считаешь что это лучший способ, чтобы не выглядеть усталым? Смеешь после того, как ты пыталась пару раз меня убить?
- Да, - мои слова ничуть не смутили ее. - Тебе необходимо ненадолго расслабиться. И потом, я больше не желаю твоей смерти.
- Мило…
Ее желтые глаза, с расширившимися зрачками оказались совсем близко, а ее отрывистое дыхание обожгло шею.
Ночь. Теплая. Наполненная нежным и тонким ароматом цветов. Усыпанная многоцветными звездами, которые срывались с высоты, оборачиваясь огненными мотыльками, и кружились над озером, оставляя за собой след осыпающейся с них светящейся золотистой пыльцы. У берега огромные цветущие лотосы собрались в правильный круг, и их лепестки светились, словно за их полупрозрачной плотью горела бледно-розовая свеча. Раздался всплеск. Авориэн вынырнула около берега и рассмеялась.
- Что такое? - поинтересовался я, уютно устроившись на берегу среди тихо шелестевшего молодого камыша.
- Тэрсел, ты подглядываешь, - сказала она, и в глазах ее светились озорные искорки.
- Я? - я улыбнулся. - Вовсе нет.
- Разве?
- Да. Подглядывает тот, кто прячется, а я просто смотрю.
- Вот как? - она чуть недовольно надула губы.
- Нет, я любуюсь тобой.
Она вновь улыбнулась, подплыла к самому берегу и, подтянувшись на руках, поцеловала в губы. Мои руки скользнули по ее обнаженному телу, влажному, но, несмотря на прохладную воду, горячему, и я с нежностью привлек ее к себе, совершенно вытянув из озера.
Она заглянула мне в глаза, а потом обратила взор на кружащиеся звезды.
- Красивое колдовство…
И вдруг нахмурилась и отвернула голову, словно ее кто-то позвал.
- Эви?
- Мне пора.
- Куда?
Она вдруг выскользнула из рук.
- Эви, подожди! - выкрикнул я.
Но она исчезла. Лишь круги по темной воде. Погасли звезды в отражении и надо мной, как показалось, тоже.
- Эви! - выкрикнул я в отчаянии во тьму.
И в этот миг проснулся. На меня смотрели с искрой интереса желтые глаза Дейры. Я откинулся, закрыв лицо ладонями. Грош - цена моим словам. Грош - цена мне самому… Дейра склонилась ко мне, целуя усталыми губами грудь, потом добралась до губ. Я невольно обнял ее и прижал к себе. После проведенной ночи стала понятна привязанность отца к ней - она угадывала любое желание, и оказалось очень приятно забываться в ее ласках…
- Как ты себя чувствуешь? - спросила она, и лукавство заиграло в ее глазах.
- Ты, должно быть, удивишься, но я все так же хочу спать.
Она засмеялась.
- Еще бы! Ты не смыкал глаз больше недели.
- Значит, ты обманула меня, говоря, что я не буду выглядеть усталым на совете?
- Нет. Совет состоится вечером. У тебя еще есть время хорошенько выспаться, - она выскользнула с постели, оделась и исчезла так же внезапно, как и появилась.
Веки сомкнулись, сон вновь окутал меня, и я проспал до самого вечера. Незадолго до назначенного времени я пробудился, вскочил с постели, быстро привел себя в порядок и взглянул напоследок в зеркало. Намного лучше, чем я ожидал. Темные тени под глазами от бессонницы исчезли, да и нездоровая бледность вроде тоже. Глаза - ясные. Я спустился к Ретчу. Он внимательно посмотрел на меня, но ничего не сказал. Мы последними вошли в зал Совета. Почти последними… Ментепер застыл в дверях, не спеша заходить.
- Предлагаю перенести Совет на арену.
- На арену? - поинтересовался я. - В честь чего это?
- В честь некого очередного светлого посетителя, - заметил он и, не дожидаясь, пока мы последуем за ним, пошел прочь.
- Светлого мага? - я вскочил и бросился за ним, а вслед за мной и остальные. - Опять? Откуда? Кто?
- Умерь свое любопытство. Я решил устроить сюрприз.
- Мне опостылели сюрпризы!
Сюрприз оказался еще тот. Мы все застыли пораженные - посреди арены стоял сам Лайтфел. Я перевел взгляд на Ментепера, подошедшего к светлому магу.
- Что это значит?
- Упреждающий удар, - Ментепер сощурился от удовольствия. - Только представь, что можно с ним сделать…
Лайтфел молча стоял, глядя на меня спокойно и внимательно, хотя руки и ноги его туго стягивали веревки, на лбу алела полоска содранной кожи. Из раны сочилась кровь и тонкой струйкой сбегала по левой щеке.
Я сделал знак остальным оставаться на месте и подошел к Ментеперу.
- Как Лайтфел попал сюда?
- Тебе это правда интересно? - в голосе Ментепера послышалось некоторое разочарование. - Если тебе так важно знать… Просто заглянул к нему в светлую обитель. На огонек, - он зашелся смехом. - Они так привыкли, что вы, поджав хвост, не осмеливались нападать на них, что никакой стражи мне не попалось, а заклинания охраны оказались так небрежны…
Он махнул рукой и презрительно скривился.
- После того, как ты разделаешься с ним, твой младший братец приползет к тебе на коленях вместе с остальными отступниками… Бой ведется по следующим правилам. Их всего только два: вы можете использовать любую магию, поединок длиться до гибели одного из участников. Скажи, когда будешь готов, я сниму с него сдерживающее заклятие.
Ментепер отошел к краю арены.
- Тебе придется немного подождать, - сообщил я. - Хотелось бы прежде кое о чем его расспросить.
- Но не слишком долго.
Я вновь посмотрел на огненного мага. Я знал, какое заклятие сдерживало Лайтфела, но Ментепер не догадывался, что в моих силах снять его.
- Лайтфел, - зашептал я. - Мы заключили с тобой мир, и я не собираюсь нарушать договор…
- У тебя нет другого выбора, - заметил он. - И вряд ли хватит сил одолеть такого мага, как Ментепер.
- Мне все равно придется когда-нибудь это сделать. Но сейчас я могу высвободить тебя… Возможно, вдвоем у нас получится…
- Это рискованно, но мне все равно ничего другого не остается. Что ж, я готов.
Я освободил Лайтфела и тут же защитил его от повторного подчинения. Одновременно с этим я отключил сознание всех колдунов для их безопасности, и они, обмякшие, упали на землю. Лицо Ментепера исказила гримаса ярости.
- Ты смеешь! - прорычал он, а в ответ на нас катился вал энергии, которым когда-то Игниферос испытывал колдунов, только этот был намного мощнее.
- Лайтфел! - заорал я.
Незримый вал словно наткнулся на стену. Воздух в этом месте помутнел и уплотнился, искажая все вокруг, словно зеркало миража, готовое вот-вот расколоться. По колышущемуся мареву заскользили всполохи молний, и Лайтфел, наконец, догадался, что я от него хотел. Из его пальцев вырвалась, наверное, самая страшная молния, какую я когда-либо видел. Угодив в это месиво остановленной энергии, она пробила его, взорвав с оглушительным грохотом. Мы ничком упали на пол. Над нами с шипеньем разлетелись куски бледно-желтого, почти белого от жара пламени. Я услышал болезненный крик и поднял голову. Ментеперу посчастливилось увернуться от молнии, но не от пары лоскутов. Один лоскут задел ему правое предплечье и прожег его до самой кости, второй слишком близко пролетел от мага слева и всю левую часть лица, шеи и торса теперь покрывал багровый ожег. А по тлеющей одежде текла ручьями кровь из плеча. Я в ответ пустил точно такой же вал энергии, а Лайтфел не преминул атаковать огненными шарами.
- Не хочешь сам поучаствовать в бое на арене? - крикнул я.
- Ты пожалеешь об этом!
У него едва хватило сил отразить нашу атаку, а потом он совершил то, что мы никак от него не ожидали. За его спиной передернулся маревом проход, и он прыгнул в него. Я застыл пораженный. Обитель защищало заклятие, не позволяющее использовать магию открытия порталов. Однако Ментеперу это удалось. Я медленно потянулся к нитям мировой энергии. Она чуть поддалась, но тут же спружинила с такой силой, что меня швырнуло на землю.
- Тут и думать нечего, - Лайтфел протянул руку и помог подняться. - Это его заклятие защиты, и он оставил для себя в нем лазейку. Жаль, что Ментепер ускользнул. Нет ничего хуже упущенного врага, отправившегося зализывать свои раны.
Я кивнул.
- Что ты намерен делать дальше?
- Ждать. Что же еще, - я нахмурился. - Или у тебя есть идеи получше?
- Пока, нет. Что ты намерен предпринять для освобождения Мидла?

Предыдущая страница 29 Следующая страница


Колдовская компания 30

Я повернулся к остальным колдунам, они понемногу приходили в себя, огнем вроде бы никого не задело. Ретч с Нордеком, чуть пошатываясь, подошли ко мне.
- Это ты нас гипномагией, Тэрсел? - хрипло спросил Ретч. - Надо заметить, ощущение не из приятных… Уж лучше в следующий раз ты этого не делай, вдруг мы все-таки пригодимся тебе?
- Надеюсь, следующий раз не состоится…
- Так что насчет Мидла? - напомнил Лайтфел.
- Мы как раз собрались для обсуждения… - отозвался я с неохотой.
Передо мной оказалась мать.
- Что произошло с Ментепером? - взволновано потребовала она.
- Он успел улизнуть.
- Зачем ты поссорился с ним?! - в отчаянии воскликнула она. - Надо было подчиниться. А теперь он сделает все, чтобы уничтожить тебя!
- Пусть попробует, - в раздражении бросил я. - Но я никому не собираюсь подчиняться… Тем более ему. Хватит с меня, уже натерпелся.
Она испуганно отступила. Я обернулся к Лайтфелу.
- Мы можем также объединить силы и освободить Мидл, - предложил огненный маг, и я кивнул ему.
Однако того, чего я больше всего боялся - битвы - не состоялось. Едва Бихест и Балахир поняли, что перед ними оказалось сразу два врага, как вся их братия исчезла из города. В воздухе еще ощущалась магия открытия портала.
- Они ушли, - тихо произнес я Лайтфелу.
- Тем лучше для нас, - он чуть нахмурился, глядя вперед, и тронул коня.
Мы въехали в разоренный город. За нами последовали наши отряды. Через какое-то время ко мне примчался Перл, которого я подобрал по пути. Он отважно вывел из города всех своих постояльцев и всех попавшихся по пути горожан. Теперь же он сообщил, что Перекресток цел и невредим. Светлые колдуны вновь заняли здание городского совета и немедля занялись восстановлением города. Лайтфел посмотрел на меня.
- Ты мог бы за ними последовать, - заметил он. - Почему ты не добьешь их?
- Я не хочу развязывать междоусобную войну.
- Но она уже началась!
- Не я ее начинал, и не я буду ее продолжать.
- Ты будешь ждать, пока они нападут первыми? А если они не станут нападать достаточно долго? Надеясь, что ты расслабишься и утратишь внимание. Особенно, если они объединяться с Ментепером? Каковы шансы у них застать тебя врасплох?
- Почти никаких.
- Хм, - Лайтфел все еще сомневался. - Подумай. Если что, я помогу тебе. Это тоже в моих интересах. Ты знаешь, где меня найти.
Однако не прошло и пару дней, как он сам назначил очередную встречу, причем попросил, чтобы я приехал один. Последняя его просьба немного удивила меня. Тем не менее, я прибыл в Мидл, который уже успели восстановить после вторжения.
- Расскажи мне об Игниферосе, - вымолвил Лайтфел, едва я переступил порог зала совета.
Он сидел за столом, рассеяно перелистывал раскрытую книгу, но смотрел на меня.
- Что именно? - я сел напротив.
- Вчера вернулся Стартел со своими людьми. Он сказал, что Игниферос убит. И что вы все находились там, а исчезли в то утро, когда его обнаружили мертвым. Какое-то время они не могли выбраться оттуда, но потом заклятие, блокирующее магию, рассеялось, и они поспешили сюда. Я хочу знать, из-за чего он умер.
- Ты уже знаешь ответ, иначе бы не позвал меня.
- Ты сделал это во сне?
Я кивнул.
- Расскажи поподробнее.
Я исполнил его просьбу. Лайтфел нахмурился.
- Предлагая ему свой меч, ты осознавал, что протягиваешь ему смерть?
- Нет, я сделал это не задумываясь. И только пробудившись понял, что совершил.
- И в твоих снах всегда так и происходит? Или в каких-то ты убиваешь намеренно?
Я покачал головой.
- Не намеренно. Все похоже на обычное сновидение, словно смотришь на самого себя со стороны и понимаешь, что управлять им не можешь… Только потом выходит, что сон оказался реальностью…
- Стартел говорил, что Игниферос обучал тебя. Высшей магии, если не ошибаюсь?
- Да, у старика возникло желание сделать меня своим помощником. Только он не успел мне поведать, что за помощь ему нужна.
Лайтфел с недоумением воззрился на меня.
- Тебя - помощником?!
- По крайней мере, это в его устах прозвучало именно так. Но кто знает, что он задумал в действительности… Если вспомнишь Гаста - у него тоже были схожие идеи.
- Совершенно безумная мысль! Я соглашусь видеть тебя своим союзником только в самом отчаянном положении! - вырвалось у Лайтфела.
- Ты уже побывал в нем совсем недавно, - напомнил я.
Лайтфел смешался.
- Извини. Но… Объясни, почему ты все же не послушал тогда Ментепера? Вряд ли тебя связывал мирный договор, когда представился такой шанс…
- О каком шансе ты говоришь? - полюбопытствовал я холодно.
Лайтфел глядел на меня во все глаза.
- Однажды ты уже пробирался в светлую обитель, когда помогал моей дочери, - едва слышно произнес он. - Неужели тебе тоже не составило бы труда, как и Ментеперу, добраться до моих покоев?
- Ты ничего не понял, - я отвернулся к окну.
Окна в зале совета выходили на парковую аллею. Тихо шелестела листва, и ветка чуть била в стекло от легкого ветерка.
- Я забыл, что для гипномагии расстояния не существует, - выдавил Лайтфел через силу.
Я рискнул посмотреть на него. Лайтфел стал белым, как окружающие нас стены.
- Будем считать, что ты ничем не обязан мне за тот случай. Я поступил тогда согласно своим принципам.
Лайтфел захлопнул книгу, отложил в сторону и поднялся. Задумавшись, сделал несколько шагов к окну.
- У тебя есть принципы? - спросил он. - Каждый из нас желает поступать так, как считает нужным, мало прислушиваясь к чужим советам. Но иногда обстоятельства оказываются сильнее. Ты же… У тебя проблемы со сновидениями, Тэрсел. Так каким принципам ты можешь следовать?
- Я говорил не о снах, Лайтфел, - я с раздражением поднялся.
- Сядь, пожалуйста. Я не хочу с тобой ссориться. Всего лишь пытаюсь понять.
- Понять что? - я сел обратно и откинулся в кресле.
Лайтфел сделал неопределенный жест.
- Вчера мне, наконец, стало понятно, почему Визониан пытался убить тебя. Это ведь произошло в тот же день, когда вы вернулись из мира Игнифероса. Гаст, несомненно, поведал о случившемся своему учителю. Визониан решился на отчаянный шаг, ничего мне не сообщив, зная, что я подобного не позволю.
- Тоже из принципа?
- Это бы нарушило мирный договор.
- Ты тоже думал о мирном договоре, когда посылал к Игниферосу за помощью?
- Я всего лишь подстраховался. Если ты вспомнишь, мы никогда не нападали первыми…
Мое раздражение исчезло. Наоборот, мне хотелось расхохотаться. Лайтфел рассуждал точно так же, как когда-то Гаст. Проклятье, в них действительно течет одна кровь! Я сдержал себя, подпер щеку рукой и полюбопытствовал:
- А ты не думал о возможности того, что Игниферос вернется и пожелает править обителью?
- Это… невозможно.
- Что-то не слышу в твоем голосе уверенности, - подметил я.
- Игниферос давным-давно сложил с себя полномочия.
- А если бы он пожелал вернуть власть в свои руки? Разве ты бы не подчинился ему? Скажи: да или нет?
- Я… обязан подчиниться более могущественному магу. Ты думаешь, что он бы затеял с вами войну?
- Это было не исключено. Стартел, точно ничего больше не сказал тебе?
- Что-то весьма невразумительное о планах Игнифероса, об идеальном мире, - проворчал Лайтфел. - Я не понял, что это значит… Кстати, ничего не слышно о наших беглецах?
- Абсолютное затишье… Если ты не против, я пойду. У меня еще куча дел в обители.
Он кивнул и заявил напоследок:
- Тэрсел, я действительно хотел бы видеть в тебе союзника против общего врага.
Я вернулся в обитель и занялся защитой крепости. Еще одно охранное заклятие от открытия порталов не помешает. Надо заметить, это оказалось несколько утомительно. Я провозился с этим весь оставшийся день, жутко устал, но теперь, по крайней мере надеялся, что Ментепер не смог бы незаметно проникнуть сюда. Хотя он, воспользовавшись гипномагией, с легкостью мог бы пройти мимо стражи на воротах. Уж если когда-то Визониан с помощью несложного заклятья сна мог пробраться сюда… Тогда, в довершении, на зону ворот легло охранное заклятие, тонкое и незаметное, не позволяющее стражам терять бдительность и попадать под действие гипномагии. После этого я немного успокоился. Прошла неделя, затем другая. Ничего не происходило. Нордек притащил мне огромный том свода законов обители и настоял, чтобы я ознакомился с ним.
- Теперь можно вполне поменять кое-что в законах, раз Ментепер тебе больше не указ, - сообщил он.
Я с изумлением воззрился на него.
- Мне казалось, что ты всегда соблюдал закон. Вот уж не подумал бы, что ты захочешь что-то изменить.
- Нет ничего совершенного, - Нордек пожал плечами. - Я там пометил кое-какие из них, на мой взгляд, наиболее спорные.
Я хмыкнул и кивнул. Нордек ушел. Я уселся в кресло, раскрыл тяжелый фолиант и вздохнул. Вряд ли чтение окажется интересным, но теперь положение обязывало знать те вещи, которые меня раньше мало занимали.
Я прочел десятка три страниц, когда ко мне постучали. Вошла Дейра. Я не успел ничего сказать, как она разделась, забралась в мою в постель, удобно устроилась на подушке, подперев щеку рукой и открыв для взора пленительные изгибы свого тела.
- Я вроде не страдаю больше бессонницей.
Она изобразила на лице недоумение, хотя недоумевать должен был я.
- И ты долго отсутствовала.
Ее желтые глаза удивленно распахнулись.
- Вот уж не знала, что обязана постоянно находиться здесь, - она засмеялась. - Но если хочешь, я буду почаще находиться рядом…
Я фыркнул.
- А где мой горячо любимый братец?
- Где-то отсиживается, мой глупый мальчик… - она потянулась, лениво и сладко, как сытая кошка.
Глупый мальчик… это она о ком из нас двоих?
- Я задал вопрос.
- Ты не доверяешь мне?
- Я знаю, что ты виделась с ним.
- Да, я кое-что разузнала. Но, может, об этом чуть позже?
- Сейчас.
И в этот миг ко мне зашел Ретч без стука и без предупреждения. Его взгляд впился в Дейру.
- Тебя не учили стучать, Ретч? - в ее голосе послышалось раздражение, но она даже не попыталась прикрыть свою наготу.
- Твое мнение меня не волнует, - отозвался он и посмотрел на меня. - Нам нужно поговорить.
- О чем? - я опустил взор в книгу.
- О ней, - Ретч перешел на светлое наречие. - Со вчерашнего дня пытается пробраться к тебе. Сегодня все-таки проскользнула…
- Ты зря беспокоишься, - отозвался я.
- Бэйзел тоже всегда считал, что она подчиняется ему. Но он ошибался. Скорее он подчинялся ей. И она едва не погубила его. А может… Мы до сих пор не знаем, отчего погиб Бэйзел. Эта тварь, гиена…
Последние слова Ретч произнес уже на нашем наречии. Дейра побелела от ярости, но глянув на меня, смолчала. Только нахмурилась, выскользнула из постели и начала одеваться.
- Ты не уйдешь отсюда, пока не ответишь, - остановил я ее и глянул на Ретча. - Тебе действительно не о чем беспокоиться.
- Если хочешь поразвлечься с ней, твое дело, - заметил Ретч. - Но мне не хотелось бы найти тебя наутро с кинжалом между лопаток.
С этими словами он вышел. Из глаз Дейры разве что искры не сыпались от ярости.
- Если бы тебе что-то грозило, я бы сказала, - зло проговорила она.
- Вот как? Ты играешь на два лагеря, и, несомненно, стараешься не для этого. Мне нужны подробности.
- Иначе что? - она внезапно ощерилась и склонилась ко мне. - Поступишь со мной также, как когда-то с Кейлом? И будешь ждать, что я тебе все расскажу под пытками? Тогда ты ничуть не лучше Ментепера…
Я влепил ей пощечину. Она, вскрикнув, отшатнулась, и ее лице промелькнул испуг.
- А еще найди разницу между отцом и мной, - посоветовал я.
Она какой-то миг словно колебалась. Несомненно первым ее порывом было немедля уйти. Но в последний момент она бросилась ко мне, прижалась и, не сводя взора, зашептала:
- Прости меня, пожалуйста, прости за все…
Спустя какое-то время она рассказала, что происходило в лагере врагов. Бисхет, Балахир и остальные переместились в один из миров. Там, позавчера к ним присоединился Ментепер. По словам Дейры, он вполне уже оправился от ран, полученных на арене. Я нахмурился. Новость эта вряд ли оказалась неожиданной, но порадовала она меня мало. Но самое ценное она преподнесла на конец. Ментепер вознамерился стать учителем моего братца. Я долго смотрел на Дейру. А это она зачем упомянула? Это больше смахивало на угрозу, хотя прозвучало как предупреждение. Она же наблюдала за мной, пытаясь понять, какое впечатление произвели на меня ее слова. Я отвел взгляд на тьму за окном и мрачно усмехнулся.
- Не завидую Бихесту, - прошептал я. - Побывать в шкуре ученика Ментепера… Да еще, как ты сказала, год… Ментепер, верно, готов проявить удивительное терпение, чтобы вымуштровать твоего сына и использовать в своих целях. Ты это, думаю, осознаешь…
Дейра прикусила губы.
- Ты оказался прав, - промолвила она, немного помолчав. - Мой сын уже не слушает меня. Он - марионетка в руках Балахира. Знала бы раньше, давно избавилась от этого выродка. А теперь он стал слишком силен. Да и Ментепер… Кажется, он прочел все мои мысли, так он усмехался, глядя на меня… Мне остается только наблюдать…
- Что же они собираются предпринять?
- Пока ничего, кроме того, что я уже тебе сообщила. Да мне там особо не доверяют, ты же должен понимать…
- Я уверен, что вполне в твоих силах узнать любую информацию.
Она улыбнулась.
- Возможно. Но не все сразу. У нас еще есть время…
Мой сон разрушился в одно мгновение, но глаза я не раскрыл, и дыхание мое не изменилось. Комнату заливал белый свет полной луны. Дейра осторожно приподнялась, потянулась куда-то. В руках ее сверкнул тонкий обоюдоострый нож. Ретч, похоже, видел ее насквозь. Но она медлила, сомневаясь. Моя рука мягко, почти незаметно скользнула по ее бедру, прижала к себе так же непроизвольно, как это сделал бы спящий. И Дейра сломилась. Отвела руку с клином за спину, склонилась ко мне в порыве нежности. Я открыл глаза. Моя ладонь скользнула теперь по ее предплечью, сжала запястье руки, державшей нож. Во взоре Дейры отчаянием заплясал страх.
- Знаешь, - произнес я, забрав у нее нож. - Тот раз перед советом был последним, когда ты могла бы сделать это. Мой сон рассеивается, когда ты бодрствуешь.
Она то ли всхлипнула, то ли простонала.
- Теперь, ты можешь убить меня…
- Зачем?
Она очень быстро взяла себя в руки. Некоторое время мы молчали.
- Обещаю, я больше никогда не пойду против тебя, - заговорила она. - Кстати, я кое-что хочу поведать о Ретче. Он проводит время в утехах, подобно своему господину. Как можно полагаться на такого охранника?
- С чего ты взяла? - ее слова удивили меня.
- Просто, когда вчера проходила мимо его комнаты, он беседовал с женщиной на каком-то непонятном языке… Поговаривали, что в Брингольде есть девушка из народа горцев, к которой он неравнодушен. По закону, - она кивнула в сторону раскрытого свода, оставшегося на кресле, - в обитель запрещено приводить людей, да и связи с ними не приветствуются.
Я нахмурился. Неужели Ретч повел себя столь неосторожно.
- Заметь, я сказала это вовсе не в отместку Ретчу, - продолжила Дейра. - Это касается твоей безопасности.
- Беспокойся лучше о Бихесте. Чем больше я буду знать об их планах, тем больше шансов остаться ему в живых. Так что твои милые ушки найдут более достойное занятие, чем подслушивать за Ретчем, - моя рука скользнула по ее щеке, и Дейра слабо улыбнулась. - Тем более что я с тех пор, как занял главное место в совете, полагаюсь только на себя.
Ее губы коснулись моих. Потом она выскользнула из постели, оделась.
- Знаешь, у меня пропал весь сон, - она попыталась пошутить. - Не хочу, чтобы ты из-за меня бодрствовал.
И ушла. Я проспал еще пару часов. Было по-прежнему темно, когда я спустился к Ретчу. Запертая на замок дверь неслышно открылась. Я зашел внутрь. Больше всего меня раздосадовало, что Дейра оказалась права. Я в раздумье присел на стул, дожидаясь, пока они проснутся. Медленно наступил рассвет. Девушка тихо вскрикнула, когда пробудившись увидела меня.
- Доброе утро, Ретч, - сказал я ему, не спуская глаз с девушки. - Знаешь, вчера, как нельзя кстати, Нордек притащил мне свод законов обители… А Дейра умудрилась прознать, что ты не один…
- Твой упрек не вполне справедлив. Ты ведешь себя более опрометчиво. По крайней мере, рядом со мной существо, которому я могу доверять, которое предано мне и… - он внезапно осекся, когда осознал, что я начал беседу на горском, и он, не задумываясь, ответил на нем же.
- Полгода назад я снова побывал в Брингольде, - продолжил я. - Мне представилась возможность познакомиться с Эминой поближе…
Я перевел взгляд на Ретча. Он сидел в постели, и бледность разлилась по его лицу.
- Что ты хочешь этим сказать? - через силу выдавил он.
- Я ничего и не должен тебе объяснять. Пусть она сама это сделает.
Ретч посмотрел на девушку. В ее зеленых глазах отразился ужас, и она в испуге затрясла головой.
- Тэрсел, пожалуйста, - Ретч понял, что ничего не добьется от нее.
- Тогда же я познакомился и с ее старшим братом, - начал я издалека. - Может, слышал о нем? В них течет кровь потомков королей Брингольда. Гарнаш всегда помнил об этом и, не взирая на сложившееся положение, мечтает, что когда-нибудь его народ вновь обретет свободу. Свою же сестру он презирал, считая, что ради своего личного благополучия она стала твоей наложницей. Но Эмина не так проста, как кажется. Она полагала, что вполне в твоей власти сделать царский подарок - отдать ей Брингольд. Но потом она узнала, что у меня более высокий статус… Так насколько сильно ты любишь ее, Ретч?
- Какое это имеет значение? - Ретч не сводил с меня угрюмого взгляда, дыхание его сбилось, и я понял, что он с большим трудом сдерживает бешенство. - И зачем ты мне все это говоришь?
- Просто хочу узнать, отдал ли ты на моем месте Брингольд.
Ретч уставился на меня, соображая. Потом его глаза сузились.
- Ты это серьезно? - он поднялся, с раздражением оделся и бросил. - Нет, если она успела побывать в твоей постели.
Я фыркнул.
- Ты действительно считаешь…
- Так! - оборвал меня Ретч. - Упражняйся в словоблудии с Нордеком. Мне кажется, я заслуживаю более четких и честных ответов, дорогой племянник!
- А я думал, что ты совсем позабыл об этом…
- Мерзавец, - выругался он.

Предыдущая страница 30 Следующая страница


31 Ольга Баумгертнер

- Нет, Ретч, это не пустые слова. Вчера Нордек действительно принес свод и как бы между прочим упомянул, что можно кое-что поменять в законах, раз уж мы разорвали отношения с Ментепером. Во время последнего посещения Брингольда я узнал, что практически все золото с приисков переправлялось Ментеперу. Знаешь зачем? И… ты ведь видел рудники.
Ретч, озадаченный, поглядел на меня, присел на край кровати.
- Мне тоже не по душе вид приисков, - наконец, произнес он. - Насчет золота - не знаю. Старик сказал, что оно ему просто нужно, а зачем - не наше это дело, и тут было бесполезно спорить. Как бы не разворошить осиное гнездо… Ты действительно готов предоставить Брингольду свободу?
- Разумеется протекторат.
- Кто бы сомневался, - хмыкнул Ретч. - В противном случае, уже на следующий день город наводнят светлые.
Он обернулся к Эмине. Девушка сжалась в комок, и по ее щекам текли слезы. Ретч на миг нахмурился.
- Она следовала своему долгу… Как ты смог отказаться от нее?
- Я-то мерзавец, но не дурак.
Ретч бросил в мою сторону ослепительную улыбку. Потом подошел к девушке, обнял и прижал к себе. Ее глаза в изумлении распахнулись.
- Вы действительно это сделаете?! - воскликнула она. - Когда же?
Я пожал плечами.
- Можно даже сегодня.
- Благодарю тебя, - едва слышно вымолвила она, обратила взгляд к Ретчу и покрыла его лицо поцелуями.
Ретч, смущенный, отпрянул. Она спешно и стыдливо оделась.
- Нордека надо захватить, - заметил Ретч. - А то потом будет ворчать…
- Он и так будет ворчать всю дорогу, - возразил я.
- А остальной совет ты поставишь в известность?
- Потом. Встретимся у ворот Брингольда. Я за Нордеком.
Нордек действительно остался не очень-то доволен моим решением.
- Протекторат, - фыркнул он, когда мы подъезжали к воротам Брингольда, где нас ожидал Ретч. - Мы уподобимся светлым колдунам. Да горцы захотят перерезать оставшихся в Брингольде колдунов, едва получат свободу!
- Мы заключаем договор с достаточно жесткими условиями.
- И пусть попробуют их нарушить, - процедил сквозь зубы Нордек и покосился на меня. - Зачем ты все-таки это делаешь? Не из-за Ретча случайно? Я слышал…
- Это мое решение, - с нажимом произнес я. - Считай, что я сделал то, чего Ментепер не сделал бы никогда.
- Не так уж осмотрительно. Но с другой стороны, наше положение хуже уже не станет. Здравствуй, Ретч.
Мы подъехали к нему, и он кивнул в ответ. Ворота Брингольда распахнулись. Засуетились слуги, еще не знавшие цели нашего визита. Я нашел среди них знакомое лицо.
- Арош! - подозвал я его. - Твой брат здесь?
Он поклонился и чуть испуганно глянул на меня.
- Уехал дней пять назад…
- Куда?
- Кажется в сторону… - он запнулся, только сейчас заметив на мне знак власти.
В его глазах отразился ужас.
- В сторону Мидла? - спросил я.
Арош едва нашел в себе силы кивнуть. Ретч склонился ко мне.
- Если бы я умел читать мысли, как ты, - тихо заметил он. - То давно бы изловил его братца и повесил на первом попавшемся суку.
- Значит, Гарнашу повезло. Теперь он станет их королем.
- Как ты собираешься искать его?
- Как обычно.
Ретч не успел осведомиться, как. Я открыл портал. Мы смотрели на дорогу с большой высоты. Портал быстро перемещался на юго-восток, пока мы не увидели небольшой фургон и знакомого всадника. Портал нырнул вниз и замер перед странниками. Гарнаш в изумлении осадил коня, как и его спутники, и уставился в магическое окно.
- Мне кажется, я что-то задолжал тебе, - произнес я.
Его взгляд задержался на знаке власти, и рука Гарнаша невольно легла на рукоять меча.
- Хотелось бы знать, что именно.
- Иди сюда и узнаешь, - я раздвинул портал до размеров фургончика.
Гарнаш какой-то миг сомневался, но потом тронул коня, за ним последовали остальные.
- Ретч, займись колдунами и людьми…
- Да, милорд, - он поспешил в замок.
Я посмотрел на Гарнаша.
- Как ты отнесешься к протекторату? - поинтересовался я.
- Другого варианта все равно нет, не так ли?
- Ты можешь дальше странствовать в роли менестреля.
- Почему ты принял это решение? Значит ли это…
- Ментепер жив. Поэтому я и говорю о протекторате.
Гарнаш кивнул.
- Я согласен. Будут ли какие-то особые условия?
- Будут. Нордек их сейчас огласит.
Гарнаш нахмурился.
- Что насчет рудников?
- Тебе решать.
- Тогда что за особые условия?
Нордек прокашлялся.
- Правый флигель замка с библиотекой остается в нашем владении. В Брингольде всегда будут находиться не менее десяти колдунов. Если по отношении к ним проявится вражда или совершиться преступление, вы будете обязаны наказать виновных.
- Мы?
- Тебе придется поддерживать порядок, Гарнаш, - подтвердил я. - Это больше в твоих интересах.
- В противном случае, нарушение условий приведет к расторжению договора, - закончил Нордек. - Все станет как прежде, а может и хуже. Ты, думаю, понимаешь.
- Да. Если это все, я принимаю ваши условия.
Нордек достал заранее подготовленные бумаги и подал нам. Гарнаш прочел и поставил дрогнувшей рукой подпись.
- Мне все еще трудно поверить, - прошептал он.
Вернулся Ретч. Во дворе перед замком собрались колдуны, жившие в Брингольде. С другой стороны собрались горцы.
- Слушайте все! - провозгласил Ретч. - Повелитель темной обители дарует Брингольду свободу и свое покровительство. С этой минуты у вас есть право иметь своего государя и жить по своим законам.
Горцы изумленно зашумели. Вперед вышел Гарнаш. Они смолкли на миг, но тут же разразились радостными криками. А потом опустились на одно колено и торжественно запели присягу королю, слова которой не забылись за сотни лет. После этого Гарнаш подошел ко мне.
- На людях, работающих на рудниках лежит заклятие рабства. Ты сможешь снять его?
Мы сели на лошадей. В Брингольде остался десяток колдунов, остальные поехали с нами. Гарнаша сопровождали его люди и Арош. К полудню мы добрались до приисков. Колдуны, охраняющие рудники, удивились принятому решению, но, похоже, даже были рады. Вряд ли им доставляло удовольствие находиться в такой дыре. Когда я снял заклятие, то простился с Гарнашем. Мы вернулись в обитель.
- Теперь я понял, зачем ты это сделал, - произнес Нордек. - У нас в обители стало на три десятка колдунов больше.
- Неплохих колдунов, надо сказать, - подметил Ретч. - Все они вполне сносно знают охранную магию, и все преданы мне, а значит и Тэрселу.
- Надеюсь, ты не собираешься освобождать остальные города?
- Нет. Я даже не был ни в одном.
- Тогда тебе стоит взглянуть на них.

Часть 4

Глава 17. Последняя битва

Так в делах минул год. Я не терял бдительности, но в последнее время стал вдвойне осторожен. Дейра исчезла из обители месяца два назад, и это тревожило меня. Наконец, она объявилась, мрачная и измученная.
- Что произошло?
- Я едва выходила Бихеста, - чуть слышно вымолвила она. - Ему все давалось с трудом, он мало усвоил, и Ментепер сорвался…
Слезы, похоже, она уже все выплакала.
- Теперь их планы изменились?
Она помотала головой.
- Кажется, нет. Ментепер хочет довести начатое до конца - это только вопрос времени.
- Он собирается обучать брата дальше? - удивился я. - Не вижу смысла… Не лучше ли ему заняться Балахиром?
- Ментепер желает, чтобы все произошло согласно правилам, чтобы Бихест сделал тебе вызов, и вы бились за трон, согласно закону.
- Согласно закону? Тогда он заранее приговорил Бихеста к смерти. Но я не собираюсь подчиняться его правилам. Тебе известны сроки?
- Может, полгода, может, еще целый год, - Дейра в тревоге смотрела на меня. - Что ты намерен предпринять?
- Я не знаю…
Потянулся второй год моего правления. Мы с Нордеком и Ретчем кое-что подправили в законе, объехали все земли, принадлежащие темной обители.
Лайтфел однажды обратился ко мне за помощью, когда Оушэнд опять атаковали пираты. Мы отразили нападение вчетвером: я, Ретч, Лайтфел и Файрил, который теперь вместо Визониана находился в Оушэнде и сейчас старался, чтобы всегда между ним и мной стоял его повелитель. Флотилия кораблей на этот раз оказалась гораздо больше, но мы справились без проблем.
- Давно хотел спросить, - заметил Лайтфел. - Это вы поведали островным народам секрет пороха?
- Мы?! - возмутился Ретч. - Кто из нас привык иметь дело с огнем?
И незаметно подмигнул мне.
- Любопытное предположение, Лайтфел, - я улыбнулся. - Но люди вполне могли сами найти необходимый состав.
- Почему тогда на материке его до сих пор никто не изобрел?
- А зачем, когда огонька всегда можно попросить у вас.
- Твоя правда, - Лайтфел задумчиво взирал на море. - Знаешь, на юге у нас тоже наметились кое-какие проблемы.
- На юге? - удивился я.
- Тебе ведь известно, что наша протекция не бесконечна. На крайнем юге остались племена, которые сочли наше покровительство вмешательством во внутренние дела. Они иногда нападают на тех, кто от нашего протектората не отказался.
- Да, я слышал. Перл рассказывал - он сам с Южного моря.
- Твой тавернщик? - припомнил Лайтфел.
- Да. Говорил, что бежал от варваров. Выходит, вы запоздали тогда с помощью?
- Нападение было неожиданным. Варвары имеют способность незаметно нападать и так же исчезать… Но сейчас я смотрю на это несколько по другому. Если вспомнить Ментепера… Сколько уже времени прошло? Два года?
- К чему ты клонишь? - я нахмурился.
- У меня ощущение, что нас потихоньку втягивают в войну. Даже если мы сейчас заодно. Ответь, в силах Ментепера привести сюда воинство из другого мира?
- Ты знаешь ответ на свой вопрос.
- Да, некогда один из светлых правителей до меня привел в Бинаин целый народ. Я слышал, ты освободил их.
- Так ты считаешь, что за всеми этими нападениями стоит Ментепер?
- Почему нет? Или ты полагаешь, что за прошедшее время он так ничего и не предпринял? Или… тебе известно больше моего?
- Не известно.
- Так вот, месяца два назад, когда произошло нападение на один из наших южных городов, мы попытались найти нападавших. Но наши усилия оказались тщетны. А вчера мне сообщили, что около другого города замечено огромное войско. Я хочу, чтобы ты присутствовал там, и твои маги помогли нам.
- Почему ты уверен, что в происходящем вина Ментепера? - полюбопытствовал Ретч.
- Нападают только на города, находящиеся под протекцией светлой обители, - заметил Лайтфел. - Раньше я полагал, что это связано с тем, что эти города более зажиточны и богаты, чем ваши, что варварам там есть чему поживиться. Но поскольку врага не обнаружили, повторюсь, я переменил свое мнение.
Мы переглянулись с Ретчем.
- Тебе бы следовало оповестить меня раньше, - я нахмурился. - Сколько нападений уже произошло?
- Пять. Вдоль всего юга.
На следующий день я встретился с Лайтфелом в Мидле. Мы собирались обсудить возможное нападение на южные города, но оказалось, что уже поздно. Оушэнд вновь атаковали корсары, и Ретч вызвался помочь Файрилу. Одновременно с этим завязалась схватка в одном из южных городов, где мы ожидали нападения. Лайтфел послал туда отряд огненных магов, а я - Нордека с несколькими колдунами, владеющих охранной магией. Мы следили за происходящим через открытые порталы. Еще чрез полчаса Лайтфелу доложили, что захвачен западный город. Мы раскрыли третий портал. Перед нами разворачивалась ужасающая битва. Лайтфел отвернулся, смертельно побледнев, потом взглянул на меня.
- Ты не хотел междоусобную войну - полюбуйся теперь на эту бойню, - негромко произнес он. - У них оказалось достаточно времени подготовится… И я, к сожалению, оказался прав…
Я заворожено смотрел, как город рушился на моих глазах, башни падали с грохотом, рассыпаясь от удара волны колдовской энергии, отправленной Ментепером. Балахир, Бихест и остальные колдуны, управляя стаей огромных псов, добивали тех несчастных, что избежали участи погребенных под рухнувшими стенами. На моем лбу проступили капельки холодного пота. Надо было срочно что-то предпринять. Я ожидал нападения, но нападения на темную обитель, а не это…
- …поэтому я привел кое-кого… - докончил Лайтфел.
- Что? - вымолвил я, не поняв, о чем он, и вдруг почувствовал на себе знакомый взгляд.
Я обернулся, задохнувшись от волнения.
- Похоже, мне суждено встречаться с призраками…
Старческая рука схватила меня за горло и прижала к стене. Передо мной стоял Игниферос.
- Учитель, - запротестовал Лайтфел. - Ты обещал, что не причинишь ему ничего.
- Я ничего тебе не обещал! Как ты можешь доверять ему? Этот змееныш может легко войти в доверие, а потом ужалить в тот момент, когда ты того совсем не ждешь… Ты ведь был уверен, что никогда не увидишь меня?
- То, что случилось, произошло не по моей воле, - я хмуро смотрел на него. - Хотя… я действительно не ожидал больше встретить тебя.
- И тебе, наверное, интересно, как случилось, что пережил то, что и раной назвать нельзя… Не забывай, что тот мир - мир науки. Мне помогли местные врачеватели. Что бы ты не утверждал, я знаю наилучший способ закончить войну.
- Нет! - воскликнул я, когда из его пальцев вырвалась молния. - Лайтфел…
И на меня обрушилась боль и тьма.
Когда я очнулся, вокруг, как сперва показалось, все так же царил мрак. Меня тряс озноб - одежда была мокрой. Похоже, окатили ведром ледяной воды. Руки и ноги туго связаны, глаза затянуты плотной повязкой, во рту сухость и привкус крови, а голова раскалывается от такой боли, что я едва не теряю сознание. Знакомый масляный запах бьет в нос, под ладонями ощущается крупный песок… Я понял, что снова нахожусь в самом ненавистном месте темной обители - арене. Гул в голове затих, боль чуть отступила и слух потихоньку возвратился ко мне. Сперва такое ощущение, будто в уши попала вода. Наконец, я начинаю разбирать слова. Два знакомых и схожих голоса спорят надо мной.
- Я сделал, как ты хотел - остановил войну, - говорил темный брат.
- Но я отдал тебе Тэрсела не для того, чтобы ты оставил его в живых, - возразил светлый с недовольством.
- Мы в темной обители, и здесь свои законы. Ему представится шанс выжить, - он усмехнулся. - Я не могу отказать ему в этом.
- Ты дурак! - в голосе Игнифероса сквозило раздражение. - Я слышал, что последний раз, когда ты вздумал поиграть с ним по своим правилам, он едва не добрался до тебя, и только твое проворство спасло тебе жизнь.
- А ты вдруг стал обо мне заботиться? - Ментепер засмеялся.
- Кто из твоих псов сможет противостоять ему?
- Бихест, его брат. Не так хорошо владел магией, но за два года я натаскал его. Ну что, ястребок, ты готов? - с этими словами он вздернул меня на ноги.
Ему пришлось поддержать меня, чтобы я не шлепнулся обратно. К горлу подкатилась дурнота, и я склонил голову, тяжело дыша. Губ коснулась чаша, и я сделал несколько торопливых глотков холодной воды. Головокружение отступило, но Ментепер издал сомнительное хмыканье.
- Ладно, пора начинать, - чуть ворчливо произнес он.
Они пошли прочь, и никто не удосужился снять путы и повязку с глаз. Я услышал тихие крадущиеся шаги ко мне. Спустя миг, воспользовавшись магией присутствия, я уже мог понимать, что твориться вокруг.
Темный круг арены, за ним яркое пламя, исходящее от масляных светильников, дальше темные силуэты зрителей. Ментепер и Игниферос застыли у самого края арены. А ко мне подкрадывался Бихест.
- Тише, братец, тише, - осадил я его едва слышно - голос совсем охрип. - Ты все еще хочешь меня убить?
- Не дождусь этого, - в тоне Бихеста слышалась досада, что я обнаружил его, и брат стал поднимать меч.
- Думал, это будет поединок магии, - заметил я и попятился от него. - Как видишь, мне не вернули мой меч.
- Магии? - он гнусно захихикал. - Разве тебе оставили магические способности?
Он со всего замаху опустил меч.
Я рисковал, проделывая это. Отскочил, упал как бы невзначай на спину. Меч Бихеста воткнулся в землю точно между моих щиколоток, перерезав веревки. Я подтянулся, обрезал веревки и на руках, вскочил на ноги, сорвав повязку. И встретился с разъяренным взглядом Бихеста.
- Не думай, что легко отделаешься, - пообещал он. - А после тебя на очереди все твои прихвостни. Кое-кто уже расплатился…
Я нахмурился, а на его лице расплылась мерзкая улыбка.
- Та, что предала меня, лежит мертвой на столе в зале Совета.
- О ком ты?
- О Дейре! Ненавижу! Какое я испытал удовольствие, когда вонзал в нее этот меч.
- Ты посмел убить свою мать?!
- Та, что спала с тобой, не может быть моей матерью! - он в бешенной ярости бросился на меня.
Я нырнул под меч, кувыркнулся, уворачиваясь от очередного удара, и осознал, что вновь обрел еще одну свою способность. Ментеперу, похоже доставляло удовольствие снимать с меня сдерживающие заклятия по одному. Я сделал жест, и из моих пальцев вырвались дротики. Однако Бихест до сих пор не научился отражать эту магию. На его лице застыло изумление от неожиданности. Но мои клинки застыли перед ним, а потом бесшумно упали на песок. Я присмотрелся к нему повнимательнее и понял, что мой брат с головы до ног одет в магические «доспехи». Нет, выглядело это как обычная одежда, но все вещи несли в себе охранную магию. Наружу рвалась ярость, но я пытался сдерживать себя.
- Кто тебе сказал? - спросил я. - Ты хоть задумался - вдруг это неправда?

Предыдущая страница 31 Следующая страница


Колдовская компания 32

- Ментеперу незачем лгать. И он видит всех насквозь.
- Ты убил свою мать, так, может, ты убил и нашего отца?
- Нет, тогда бы я не посмел, а вот сейчас, скорее всего, отважился.
- Ублюдок. Глупец, - я ощутил, что ветер вновь подчиняется мне. - Не на тебя поставили в этой игре…
Вихрь обрушился на него, в одном мощном потоке закрутил, поднял в воздух и с такой силой швырнул о землю, что вверх поднялся столб песка и пыли. Я, наверное, оказался единственным, кто расслышал за надрывным, протяжным и резко оборвавшимся воем ветра треск ломающихся костей. Я обернулся к Ментеперу.
- Освободи меня!
- Ты разочаровал меня…
- Извини, что вновь не растянул удовольствие.
Игниферос нахмурился и посмотрел на брата.
- Ты не сдержал своего обещания! - вместе с этими словами из его пальцев вырвалась молния, на этот раз она несла в себе смерть.
Чувствуя себя, как загнанный зверь, я прыгнул в сторону, увернувшись от разряда, перекатился по песку. Но ко мне уже несся второй огненный зигзаг, и я понял, что его уже не смогу избежать. Но в этот миг передо мной оказался Ретч. Ему обожгло ладони, но он успел отразить молнию. Я живо вскочил на ноги, осознав, что Ментепер окончательно вернул мои магические способности, и послал в сторону светлого брата такую волну энергии, что едва не потерял сознание, отдав всю силу до последнего. Волна окутала Игнифероса глухо ворчащей воронкой и стала сжиматься. Однако он успел ретироваться таким же способом, как это сделал когда-то его брат, открыв портал. Я оперся на плечо Ретча.
- Как ты? - участливо спросил он.
- Могло бы быть хуже, если бы не ты, - я поглядел на него с благодарностью.
- Я же говорил, что знание огненной магии может пригодиться, - Ретч чуть улыбнулся и с опаской взглянул на подошедшего к нам Ментепера.
- Знаешь, что полагается за запретную магию? - старик бросил на него насмешливый взгляд, а потом посмотрел на меня. - Ты пропустил кое-какие события, пока находился в шоке от молнии моего брата.
- Да, действительно… Но я бы послушал об этом несколько позже, если ты позволишь. У меня голова раскалывается, и я плохо соображаю…
- Что ж, единственное, что ты должен знать - колдуны, бывшие раньше на стороне Бихеста, находятся здесь, и что с ними делать - решать тебе.
- Мне? - я притворился удивленным. - На стороне Бихеста? Ни на твоей, ни на Балахира?
- Ты единственный, кто достоин занимать место их повелителя, - заметил Ментепер и усмехнулся. - Мы повздорили с тобой при последней встрече, что ж, с кем ни бывает… Балахир подчинялся мне, так что он снова займет свое место в совете… Я возвращаюсь к себе. А мой брат вряд ли отважится вновь напасть на тебя. Тем более что тогда ему придется иметь дело и со мной. А последний раз, когда мы серьезно повздорили, это разрушило целый мир…
Он засмеялся и, развернувшись, пошел прочь.
- Хоть с одним что-то прояснилось, - пробурчал Ретч. - Пойдем, тебе надо отдохнуть…
Я дремал в своей комнате. Рядом сидела Мерлинда, которая осмотрела меня и дала какой-то отвар для восстановления сил. Я вдруг услышал, как она тихо плачет.
- Мама? - я взял ее ладонь и поцеловал. - Прости…
Она помотала головой и, взяв себя в руки, поцеловала в лоб.
- Спи, - она поднялась, чтобы уйти. - Тебе не за что извиняться передо мной…
Следующим утром я поднялся сам не свой. Всю ночь мне снились странные, обрывочные сны. Толком я их уже не помнил, но от видений осталось пренеприятное чувство. Умывшись и одевшись, я в задумчивости спустился вниз и лишь у самого входа в усыпальницу заметил, что за мной, словно тень, следует Ретч. Я обернулся.
- Побудь здесь.
Он понимающе кивнул. Я зашел в темный зал, подошел к гробнице отца. Пальцы скользнули по резьбе холодной каменной крышки.
- Зачем ты ушел, отец, - вымолвил я едва слышно. - Наверное, ты бы знал сейчас, что делать… Мне не хватает ни сил, ни опыта, чтобы… покончить с этими сумасшедшими стариками, которые все так же жаждут делить мир. Почему?…
Я задумался. Действительно ли я ранил тогда Ментепера? Я был уверен, что тот не получил ни царапины. Но единственным знавшим правду являлся Бэйзел, погибший по непонятной причине всего лишь через несколько часов после погребения Ментепера… У меня в памяти всплыл голос Нордека: «Все видели его. Мертвец мертвецом! Я сам опускал могильную плиту.»
- Мертвец мертвецом… - прошептал я, и мой взгляд застыл на каменной плите.
У меня перехватило дыхание от догадки, и я провел руками над гробницей. У меня возникло ощущение, что я провалился в прорубь и с головой ушел по лед. Холод. Холод пустоты…
- Ретч, - позвал я. - Ретч!
Ретч подошел ко мне. Я взялся за крышку.
- Ты хочешь вскрыть гробницу?! - в ужасе зашептал он. - Но зачем?
- Потому что в ней я ничего не чувствую. Смотри!
Крышка с глухим звуком отодвинулась. Ретч, затаив дыхание, осторожно заглянул в гробницу. В следующий миг он вскрикнул и отшатнулся. В его глазах отразилась полнейшая растерянность.
- Что там?
Ретч, наконец, ответил:
- Его там нет.
Теперь и я отважился заглянуть в саркофаг. Пустота. Ничего. Даже клочка тряпицы не осталось, даже волоска. Я без сил сполз на пол, прислонившись спиной к холодному камню, и поглядел на Ретча.
- Ты понимаешь, что происходит, Ретч?
- Нет.
Я поставил крышку на место.
- Пока пусть остальные не знают об этом. Но кто-то явно решил нас надуть.
- Но зачем кому-то похищать мертвеца?
- Ты не понял? Мертвец никому не нужен!
- Хочешь сказать, что Бэйзел жив?! - пораженно проговорил Ретч. - Но это невозможно! Мы ведь сами видели его!
Он осекся.
- Ментепер тоже выглядел мертвее мертвого, не так ли. Он даже толковал о неком эликсире, который помог ему в этом, а мы так легкомысленно пропустили его слова мимо ушей. Я был слишком расстроен в тот день. Слишком! Я мог вполне что-то упустить. Пойдем!
Я остановился у входа в покои Мерлинды, а потом, вздохнув, решительно толкнул дверь. Мой приход оторвал ее от изготовления очередного лекарства. Она обратила на меня удивленный взгляд, а потом по лицу ее расползлась бледность.
- Расскажи мне об этом сама, - я сел в кресло и устало прикрыл глаза.
- О чем ты, я не понимаю…
- Могила Бэйзела пуста… а мне даже в голову не приходило, что ты окажешься во всем этом замешанной. Спустя две минуты после посещения Бихестом отца, ты зашла к нему. Но все произошло не так, как ты рассказывала. Он не лежал на полу библиотеки мертвым.
- Я не смогу ничего объяснить тебе, - она опустила взор. - Я всего лишь выполняла приказ твоего отца!
- И он не объяснил, из-за чего вдруг решил изменить свою жизнь, оставить трон, обитель?
- Ментепер хотел, чтобы он ушел, - произнесла она едва слышно. - Бэйзел решил, что лучше не рисковать своей жизнью и подчиниться.
- Значит, Ментепер знал? А ты, выходит, знала, что и Ментепер жив?
- Да.
- Чудно.
- Считаешь, что было бы разумней не подчиниться ему?
- Ты могла бы сообщить мне…
- Не могла, с меня взяли клятву…
Мне не понравился ее не слишком убедительный довод о клятве.
- Что ж, неужели ты не знаешь, где сейчас отец? Ты не поддерживала с ним связь? И он не интересовался делами обители, и что здесь вообще происходит?
Она потянула шнурок на шее, сняла и протянула мне кровный кулон.
- Интересовался, но… Уже два месяца он молчит, и я сама не могу найти его… Он путешествовал по мирам, как ты не так давно. Может, у тебя получится связаться с ним. Как поступишь, когда найдешь его?
Я лишь пожал плечами и вышел. На самом деле, если мне удастся найти Бэйзела, я бы, ни капли не сомневаясь, вернул ему знак власти. Мои мысли вернулись к Ментеперу. Положение было хуже некуда. Наши пожелания насчет управления обителью опять не совпадали. Оставалось надеяться, что найдя отца, мы вдвоем что-нибудь да придумали. Пока же я решил посоветоваться с Лайтфелом. И на следующий день встретился с ним в Мидле. Лайтфел несколько нервничал.
- Послушай, Тэрсел, - он словно оправдывался. - Наверное, я все же ошибся, когда позвал Игнифероса…
- Откуда ты узнал, что он жив? - спросил я.
- Помнишь, пару лет назад я говорил, что новость о гибели Игнифероса принес Стартел? На самом деле он рассказал, что мага нашли мертвым, но местные врачи смогли его оживить. Сначала они оживляли тело, потом его разум. Он долго оставался без сознания, а когда очнулся, ему восстанавливали память. Звучит сомнительно, после такой-то раны, но им удалось выходить его. Я периодически посылал туда Стартела, интересуясь, как идет выздоровление. Игниферос полностью оправился месяц назад. Поэтому, когда в какой-то миг показалось, что мы не справимся с Ментепером - а к тому моменту я уже уверился, что за всеми нападениями стоит он - я позвал Игнифероса. Я не знал, что его целью станешь ты, а не Ментепер…
Лайтфел словно извинялся.
- Могло бы быть хуже, - заметил я. - Значит, он не поверил, что… я не желал ему смерти?
Лайтфел покачал головой. Я же поведал ему о Бэйзеле. Лайтфел с изумлением воззрился на меня.
- Вот это новость так новость. Что будешь делать?
- Попытаюсь разыскать его. У матери взял кровный амулет. Вчера попробовал восстановить связь, но безрезультатно. Остается единственное - искать его по следу…
- Слишком давно. В мирах, где он проходил, след уже рассеялся, - он покачал головой.
- По крайней мере, я знаю направление, - я слабо улыбнулся.
- Ты оставишь обитель, я правильно понял? - чуть встревожено произнес Лайтфел. - Что Ментепер?
- Убрался восвояси, будто ничего и не было. А твой?
- Здесь. Распоряжается, как у себя дома, - чуть ворчливо отозвался Лайтфел. - Сдается мне, решил взяться за старое, пытается навести порядок в обители… Хотя, там и так все в порядке.
- То есть, он хочет взять управление в свои руки? - я нахмурился.
- Похоже на то. Тебе это, наверное, не нравится еще больше, чем мне.
- И ты позволишь ему?
- Вряд ли у меня остается выбор. Впрочем, когда-то он являлся неплохим правителем. Да и с темными колдунами он не намерен вести войну.
- Хоть какое-то утешение.
Лайтфел посмотрел на стоящего за моей спиной Ретча.
- Твои слуги, я слышал, начали изучать светлую магию? - поинтересовался Лайтфел. - Что же нас ожидает в будущем?
Я пожал плечами и поднялся, чтобы уходить.
- Погоди, - Лайтфел позвал слугу, и через несколько минут тот положил на столе целую кипу свитков. - Вдруг пригодится. Это карты земель до мира Игнифероса. Обрати внимание, весьма подробные. Какие-то из них абсолютно незаселенны. Сомневаюсь, что Бэйзел выбрал бы такой мир. Думаю, следует искать твоего отца в каком-нибудь городе.
- Спасибо.
- Нам нужно держать связь, - заметил он. - Ты знаешь, что я имею ввиду.
Мне не очень хотелось делать то, что предложил Лайтфел, но он был прав. Лайтфел достал два кулона из горного хрусталя, я обнажил кинжал и провел лезвием по ладони. Капли крови скатились на кулон. Лайтфел прочел заклинание, и камень впитал попавшую на него кровь. Потом он порезал ладонь себе и создал второй амулет. Мы обменялись кулонами, в которых была заключена наша кровь. Теперь каждый из нас мог отыскать другого, в каком бы мире тот не находился и как далеко.
- Надеюсь, ты вернешь его, когда все разъяснится? - он улыбнулся.
- Разумеется, как и ты, - я протянул ему руку, и он пожал ее.
Это было первое рукопожатие за все время нашего знакомства.
- Удачи, - пожелал он. - Не забывай сообщать мне новости.

Глава 18. Эрслайт

Я задумчиво взирал на открытый портал. Где искать? Цепь миров уходящих так далеко, что никто не знал, где они заканчиваются. У меня всего тридцать карт. А что лежит дальше? Как бы там ни было, пора начинать поиски. Со мной отправились Ретч и Нордек.
Прошло несколько дней. Позади остался лежать десяток миров, только два из которых оказались населены. Сейчас мы находились в третьем, весьма похожем на наш, мире. Здесь, как и в нашем мире, стояла осень. Листья только начали желтеть. Но небо уже теряло свою яркость, и на северном горизонте протянулась полоса серо-фиолетовых облаков, предвещающих время дождей. Дул ветер, холодными, резкими порывами сметая опавшую листву. Перед нами раскинусь огромное озеро. Я посмотрел на водяную рябь, устроенную ветром, и листочки, словно армады крошечных кораблей, мчащихся по волнам к дальнему берегу, где едва угадывались очертания города. Спустя миг мы оказались там.
Мы не спеша шли по большому городу. Я иногда прислушивался к кулону, в который была заключена кровь отца, но он молчал. Я знал, что он потеплеет, когда Бэйзел окажется неподалеку. Но камень оставался таким же холодным. Мы оставили коней на постоялом дворе и вышли на центральную площадь, где шла ярмарка. И тут я так резко остановился, что Ретч и Нордек, следовавшие всего в шаге, врезались мне в спину.
- Милорд? - удивился Ретч.
Я оставил его без ответа. Впереди, в нескольких шагах от меня я увидел мальчугана лет двух не больше. Он стоял у одного из невысоких прилавков и с восхищением глядел на искусно вырезанные из дерева фигурки зверей.
- Эрслайт, пойдем! - Авориэн прошла всего лишь в шаге от меня, не заметив, даром что вокруг царила толчея.
Я ощутил тонкий аромат ее духов и, опомнившись, спешно отвернулся.
- Точь-в-точь как ты в его годы, только волосы черные… - заметил Ретч.
- Невозможно! - прошептал пораженно Нордек. - Ты и дочь Лайтфела… Ты знал, что у нее ребенок от тебя?
- Конечно, нет! - я разозлился.
Внутри вспыхнула давняя боль, старательно мною подавляемая. Я осторожно покосился в сторону Авориэн, которая увела малыша от привлекательного прилавка. Спустя миг я заметил и троих колдунов - они стояли у оружейной. Гаст высматривал мечи, что являлось его слабостью, но, судя по выражению лица, товар не нравился.
- Разделимся, но особо не отставайте.
Они кивнули и тут же затерялись в толпе. Я незаметно последовал за Авориэн. Она на какое-то время отвлеклась у палатки с тканями, выпустив из рук ладошку малыша. Он стал озираться, отыскивая что-нибудь поинтересней отрезов шелка и парчи. В этот миг я присел и протянул ему на ладони шахматную фигурку давным-давно вырезанную мной. Он заметил ее и удивленно, чуть настороженно посмотрел на меня.
- Эрслайт! - позвал я, но так, чтобы только он услышал меня, улыбнулся и поманил к себе.
Малыш шагнул ко мне несколько неуверенно. Но фигурка была слишком хороша, и он подошел.
- Я дарю ее тебе, - доверительно шепнул я. - Возьми.
Он все еще недоверчиво глядел на меня, но потом потянулся к фигурке и взял ее, едва коснувшись моей руки. У меня в груди что-то затрепетало от этого прикосновения, и я отметил, что довольно странно, наверное, с моей стороны чувствовать что-то к этому крохе.
- Откуда знаешь, как меня зовут? - спросил он, оторвав взгляд от деревянной лошадки.
Пока я соображал, что бы такое ответить, невольно прижал его ладошку к своим губам. Он вздрогнул, в его глазах блеснул испуг и чуть ли не слезы. Я не успел решить, что стало причиной такой реакции, а он уже бросился мне на шею.
- Папочка! - он отстранился от меня и посмотрел в глаза. - Это ведь так? Мама сказала, что у меня нет отца, но ведь это неправда? Ведь это ты?
Я застыл потрясенный. В какой-то миг я испугался той ответственности, сваливающейся мне на голову, но нашел в себе силы кивнуть. На лице малыша отразилась счастливейшая улыбка, и вновь приник ко мне.
- Эрслайт! - позвала Авориэн, ища его. - С кем это ты?
Я резко поднялся. Она узнала меня и вскрикнула в ужасе. Тут же рядом с ней оказались колдуны.
- Тэрсел? - изумился Гаст. - Как ты нашел нас?
- Я… не вас искал. Это случайность.
- Отпусти малыша, - губы Авориэн нервно подрагивали, а голос оказался едва слышен.
- Наверное, я не смогу выполнить твою просьбу.
- Нет! - закричала в отчаянии Авориэн. - Ты не посмеешь забрать его!
Эрслайт, испуганный тоном ее голоса, принялся растеряно смотреть то на меня, то на нее.
- Он такой же мой сын, как и твой. У меня не меньше прав на него, чем у тебя.
- Почему ты не сказала, что у меня есть отец? - потребовал Эрслайт.
- Он обманывает тебя, он - злой колдун! - крикнула Авориэн.
- Ну, зачем же так? - я прижал к себе кроху, готового расплакаться. - Ты напугала его.
- Тэрсел, отдай его, - по лицу Авориэн скользнули слезы.
- Ребенок не может обходиться без матери, - проговорил Инведнис.
- Выходит, он мог обходиться без отца? - поинтересовался я.
- Должен отметить, мы неплохо его заменяли, - высказался Скит.
- Почему-то мне с трудом в это верится, - я обратил на него хмурый взгляд.
- Послушай, Тэрсел, - продолжил он. - Давай предоставим ему самому решать, с кем он решит остаться. Отпусти его, к кому он пойдет, тот и станет его воспитывать.
- Это не честно, - возразил я. - Он ведь никогда не видел меня.
- Нет, это глупо! - Авориэн кусала губы.
- Ну ладно, - я глянул на Скита. - Я рискну.
Я опустил малыша на землю и даже чуть подтолкнул к Авориэн. Она протянула к нему руки, он потянулся к ней, но потом вдруг замер и обернулся ко мне. Похоже, было что-то в моих глазах, таких же серых, как и у него, что заставило его развернуться и броситься ко мне. Я вновь подхватил его.
- Нет! - отчаянно выкрикнула Авориэн. - Эрслайт, вернись! Я не обманывала тебя - он действительно злой колдун.
- Зачем ты пугаешь его?! - я нахмурился.
- Но ведь это правда! Неужели ты не скажешь ему, кто ты?
- Тэрсел, отдай малыша, - Гаст шагнул ко мне, но замер - за моей спиной встали Ретч и Нордек. - Вот так свита…
- Эви, ты даже не знаешь, кто я сейчас, - негромко вымолвил я.
Я чуть распахнул плащ, где вместо привычного им черного ястребка темно сверкнул знак власти. Они замерли ошарашенные. Я улыбнулся им нехорошей улыбкой.
- Тэрсел, - прошептал Гаст. - Ты… стал главным?
- Уже давно, - ответил я. - В тот проклятый день, когда вы бросили меня. Такое вот странное стечение обстоятельств. Похоже, все беды решили обрушиться на меня в один день…
Колдуны чуть попятились, а окаменевшая от ужаса Авориэн посмотрела на меня.
- Вы пропустили очень много «интересных» событий и что-то вроде войны в том числе.
- Отец? - едва выдохнула Авориэн.
- Я не с ним воевал… но об этом долго рассказывать. С Лайтфелом мы заключили мирный договор. Одним дополнительным пунктом с моей стороны стало условие, что он вернет вам сан.
- Ты не обязан был это делать, - заметил Гаст.
- Разве вы лишились его не из-за меня?
- Тэрсел, пожалуйста, - по ее щекам потекли слезы. Она попыталась что-то сказать, но так и не смогла ничего произнести. Только отчаянное рыдание вырвалось из ее груди.
- Нет, я заберу малыша с собой.
- Тэрсел, подожди, давай все обсудим…
- Нет, Гаст. Два года назад меня тоже никто не подождал и уж тем более никто ничего не объяснил…

Предыдущая страница 32 Следующая страница


33 Ольга Баумгертнер

Гаст опустил взор. Я посмотрел на Авориэн.
- Ты знаешь, где меня искать, - сказал я одними губами.
Нордек привел наших коней. Мы вскочили в седла и, развернувшись, умчались прочь. Когда мы выехали из города, я открыл портал, и через миг перед нами очутились ворота обители. Затем я и Ретч поднялись в мою комнату. Я усадил малыша в кресло. Он с интересом изучал меня.
- Ты и в самом деле мой отец, не злой колдун? Мама сказала, что у меня нет отца.
- У всех есть отцы, и у тебя тоже, - ответил Ретч, так как я слишком долго думал, как все объяснять малышу. - Тэрсел - повелитель темных колдунов, и он твой отец.
Я глянул на Ретча с благодарностью.
- Почему ты не приходил раньше? - потребовал Эрслайт.
- Мы оказались слишком далеко друг от друга, и твоя мать не могла сообщить о твоем рождении, - проговорил я.
Он понимающе кивнул.
- А моя мама? - он умоляюще посмотрел на меня.
- Не беспокойся. Она скоро приедет к нам, - я достал свой талисман в виде ястреба и одел ему на шею. - Поноси пока мой амулет, чтобы все знали, кто твой отец.
Малыш с интересом принялся разглядывать серебренную фигурку. Вошел Нордек, принесший с кухни всем нам обед. Малыш с аппетитом поел, а потом его стало клонить в сон. Я взял его на руки, и он вскоре заснул, прижавшись ко мне.
- Ты собираешься сделать его своим наследником? - полюбопытствовал Нордек.
- Вряд ли, - я покачал головой. - Ты забываешь о Бэйзеле.
- Ты до сих пор считаешь, что он жив? - даже Ретч усомнился. - Сколько времени прошло…
Я достал из-за пазухи кровавый кристалл.
- Капля крови еще жива, значит жив и он, - произнес я. - Отдохните пока. Мне надо подумать.
- Тэрсел, - разбудил меня тихий голос.
- Разве я звал тебя? - поинтересовался я, не открывая глаз.
- Я встретила Нордека. Он сказал, что ты вернулся и пока ничего не нашел… Кто рядом с тобой?
- Посмотри повнимательнее, - я с неохотой разлепил веки и поглядел на Мерлинду.
Она умилилась, изучая малыша.
- Такой же, как ты в детстве, - прошептала она, любуясь им. - Кто его мать?
- Такая же ведьма, как ты, - буркнул я, вылез из постели и принялся одеваться.
- Всегда ты так, - упрекнула Мерлинда. - Ему ведь еще и двух нет. У него есть имя?
- Эрслайт.
- Лайт? - удивилась она. - Темные колдуны никогда не используют слово «свет» в именах, даже если имя связано с ночью и означает «пепельный свет Луны».
- Не я его так назвал. Но на самом деле оно ему как нельзя лучше подходит.
Мерлинда встревожилась.
- Кто его мать? - повторила она.
- Тебе это не понравится.
Она нахмурилась, сопоставляя по времени некоторые давние события.
- Ты же не хочешь сказать… - она запнулась под моим насмешливым взглядом. - Его мать Авориэн?!
- В нем течет кровь сильнейших колдунов, моя и Лайтфела. Тебе это не нравится?
- Тебе не кажется, что ты совершил ошибку, заимев наследника со светлой кровью?
- Разве я говорил, что он будет моим наследником? - поинтересовался я.
- Что?! Ты отдашь его Лайтфелу, чтобы он вырастил из твоего сына твоего врага, который, возможно, станет могущественнее тебя?
- Прекрати! Я останусь на этом проклятом троне только до тех пор, пока Бэйзел не вернется.
- А если ты не найдешь его?
- Найду, - упрямо повторил я.
- Даже если и так, вдруг Бэйзел не захочет возвращаться?
- Что значит - не захочет? Это его законный трон.
- Ты забываешь еще кое о ком. Мой совет - оставь все, как есть. Иначе из-за Ментепера нас ожидают неприятности.
В это время проснулся Эрслайт и потянулся ко мне. Я прижал его к себе.
- Я подумаю над твоими словами. Но все же постараюсь найти Бэйзела. Позаботишься пока о малыше?
Эрслайт посмотрел на меня.
- Ты уезжаешь?
- Совсем ненадолго. Побудь пока с Мерлиндой.
Она с нежностью взяла его из моих рук.
- Не беспокойся о нем, - заверила она меня. - И будь осторожен.

Глава 19. Первая обитель

Я некоторое время сомневался. Слова матери опять загнали в тупик. Но все же я решил переговорить с Ментепером. Пусть знает, что мне известно о том, что Бэйзел жив. Меня даже преследовало смутное подозрение, что Ментепер вполне ведает, где находится Бэйзел. Поэтому, оставив Эрслайта на попечении Мерлинды, я с Ретчем и Нордеком отправился на север.
- Ментепер! - позвал я, когда мы поздней ночью оказались у его дома.
Но он не отозвался. Я спешился и поднялся на крыльцо. Дверь немедленно поддалась под легким нажимом.
- Ментепер! - снова позвал я, заглянув внутрь.
Коридор тонул во мраке, но снаружи мы заметили в одном из окон чуть мерцающий свет, словно от гаснущей свечи. Я осторожно двинулся вперед, Нордек и Ретч последовали за мной. Вокруг по-прежнему стояла тишина. Мы поднялись на второй этаж и здесь уловили дальний отблеск. Прошли еще один коридор и оказались в зале, где обычно проводились занятия магии. Прямо посреди зала был открыт портал, уводящий во тьму, а перед ним догорала свеча. Я подошел ближе - слабенький огонек погас - и посмотрел в портал. За ним шел длинный, плавно изгибающийся влево темный коридор. Оттуда повеяло холодом, и я отступил, но в этот миг жаром обдало грудь. Я сжал в руке отцовский кулон. Кристалл стал почти горячим и чуть пульсировал часто и тревожно.
Больше не раздумывая, я шагнул в проход, Ретч и Нордек не отставали. Коридор несколько раз повернул и неожиданно оборвался, а мы застыли в изумлении от открывшегося зрелища. Впереди раскинулся самый огромный зал, который я когда-либо видел, правильной круглой формы. Колоны, причудливо извиваясь, терялись в вышине - потолка видно не было. По всему периметру зала ввысь убегали ярусы. И все это являлось золотым… Только пол оказался иной. Зеркально гладкий, из неизвестного черного камня с мелкими золотистыми вкраплениями. И посреди этого подавляющего великолепия находились двое. Ментепер стоял перед сидящим на стуле Бэйзелом и что-то доказывал ему - слова до нас не долетали.
Я направился к ним, а потом ускорил шаг, когда различил, что отец связан. Ментепер тоже заметил нас и застыл, ожидая.
- Не думал тебя здесь увидеть, - усмехнулся он, когда мы подошли.
- Что здесь происходит? - я нахмурился.
- Хоть знаете, где находитесь? - с насмешкой произнес Ментепер, словно не расслышав моих слов. - Это первая обитель!
- Как?! - Нордек, не веря, озирался. - Она навсегда утеряна, потому что мир, где она находилась, был разрушен!
- Прошло много времени с тех пор… Когда я открыл, что здесь вновь можно находиться без риска для жизни, то решил восстановить обитель. Что, Ретч, узнаешь блеск брингольдского золота?
- Тогда, вероятно, мы находимся в библиотеке, - предположил Ретч. - Это была самая красивая зала в обители…
- Ты прав, но книги, заполнявшие некогда все это пространство, утрачены…
Ментепер увидел мой взгляд, направленный на Бэйзела.
- Хочешь знать, что он тут делает?
- Ты догадлив. Отпусти его.
Веревки связывающие Бэйзела исчезли.
- Однако, - заметил Ментепер. - Живым Бэйзел отсюда не уйдет… Нет, нет, я ничего не собираюсь ему причинять. Ты сам убьешь его!
Я с непониманием воззрился на него.
- Ты кое-чего не знаешь, - пояснил Ментепер. - Из-за чего Бэйзел оставил трон.
- Ты его принудил к этому, разве нет?
- Разумеется. А почему? Да, конечно, я и раньше пытался убрать его, да и тебя тоже, но это так - не серьезно… И вдруг ты, вопреки моим прежним планам, занимаешь главное место в колдовском Совете… Дейра, конечно, оказалась умницей и вовремя перешла на твою сторону. А Балахир направил дурочка Бихеста на ложный путь…
Ментепер улыбнулся понятным только ему словам и глянул на Бэйзела.
- Может, сам ему скажешь?
- Я не посмею, - глухо проговорил Бэйзел.
- Что ж… Когда-то давно, когда Бэйзел заполучил власть, эту власть с ним захотели разделить Дейра и Мерлинда. Обе являлись искусными врачевательницами, владели еще кое какой довольно схожей магией. Но чтобы занять место подле Бэйзела нужно было нечто большее… Тогда Мерлинда решилась приехать ко мне и просить ученичество, чтобы превосходить в магии соперницу. Однако через пару дней она сбежала, нарушив правило. Когда же я нагнал ее, она сделала все, чтобы остаться в живых… Двадцать два года назад!
Он пытливо посмотрел на меня. Все внутри меня застыло, а в душе тьмою расползлась боль и ощущение того, что меня унизили и жестоко обманули. Я перевел взгляд на Бэйзела, боясь все осознать.
- Ты не мой сын, - произнес он едва слышно.
Ментепер хрипло рассмеялся.
- Он и не может быть твоим сыном. Он слишком умен для такого ничтожества, как ты. Твой выродок Бихест ему даже в подметки не годился. Жаль, что я не знал об этом раньше.
Я на миг закрыл глаза.
- Не знал?
- Восхищаюсь твоей матерью, Тэрсел. Как долго и ловко она обманывала нас всех…
- Никто не знал об этом до недавнего времени, - негромко добавил Бэйзел. - Все открылось, когда ты столкнулся с Ментепером во сне. Ты не успел даже оцарапать его - он оборвал связь. А потом позвал меня к себе и потребовал немедля с тобой разделаться. Я сообщил о случившемся твоей матери. Тогда-то она и открыла тайну твоего рождения. После этого Ментепер немного поразмыслил и решил пока тебя не трогать. А чуть позже надумал от меня избавиться и поставить тебя править, - он с ненавистью поглядел на Ментепера. - Я же оказался его пленником.
Ментепер похлопал в ладоши.
- Теперь, ты знаешь…
Я облизнул губы.
- Это ничего не меняет. Совсем недавно я узнал, что гробница пуста, и разыскивал Бэйзела, чтобы он вернулся и вновь занял трон.
- Ты меня снова разочаровываешь, ястребок, - Ментепер нахмурился.
- Что ты хочешь от меня?
- Я уже почти получил, что хотел. В обители правит самый достойный колдун. Это ты. Мой брат спутал планы, и со светлыми придется обождать… А это ничтожество я сам убью, раз тебе брезгливо…
Но мой меч оказался у самого горла Ментепера и даже слегка коснулся кожи. По серебристому лезвию заскользила ярко-алая капелька. Я сделал знак Бэйзелу встать за мою спину.
- Ты считаешь, что я позволю причинить вред тому, кто воспитал меня, кто любил меня?
Глаза Ментепера полыхнули яростью. А потом в них отразилась насмешка.
- Уверен, что и меня ты не сможешь убить… Разве нет, ястребок?
Он шагнул на меня, и я отступил. Рука, держащая клинок, дрогнула, но я не отвел меча. Еще один шаг, и все мы вновь попятились от него.
- Нет, не сможешь… Помнишь, что я тебе говорил - выживают сильнейшие. А ты слаб, у тебя дрожат руки, да и сам ты весь трясешься. Если ты не убьешь меня, я убью тебя и остальных. И я, в отличие от тебя, сомневаться не буду. Ты не первое мое отродье, которое я убью. Правда все остальные не отличались особым талантом. Даже жаль немного…
Я почувствовал, что еще несколько мгновений, и не смогу больше удерживать меч у его горла.
- Не могу! - заорал я в отчаянии. - Что мне делать?! Что делать, проклятье?!
- Нет, Тэрсел, нет! - выкрикнул мне в самое ухо Ретч. - Ты сможешь! Иначе, он погубит всех…
- Ты слышишь, ястребок? - Ментепер негромко засмеялся. - Они заботятся прежде всего о своей шкуре. Может, передумаешь, все же? Мы бы славно развлеклись с тобой… Кстати, может, не знаешь, они тоже убивали моих детишек. У всех у них оказалась плохая наследственность - мания убивать без причины. Тебя это тоже не могло не затронуть… Уж об этом тебе известно лучше, чем кому бы то ни было… По приказу Совета их всех казнили. Подумай о подобной участи. Тебя ведь уже приговаривали к смерти. Теперь, уже не сомневайся, они осуществят свое решение. Теперь, когда выяснилось твое происхождение.
Я задохнулся от волнения, и на меня тяжелой волной накатилось омерзение. А потом почувствовал давление и боль в висках. Ментепер неотрывно смотрел на меня, стремясь сломать волю и подчинить. Я знал, что должен предпринять, но не хватало сил сделать этот шаг.
- Никто не посмеет причинить Тэрселу вред, - выкрикнул Бэйзел. - Никто из нас не позволит!
- Утешаешь самого себя, Бэйзел? - губы колдуна скривились в презрительной насмешке. - Конечно, не посмеют. Они же боялись его, даже когда он был еще ребенком. Ничтожества! И ты сам, Бэйзел, разве ты не боишься его? Спину ястребка украшают белые полосы. И только ты тому виной, ты позволил сделать с ним это… И где-то в глубине души он прекрасно это понимает… Может, ты жив до сих пор только потому, что он срывался на других. Тебе не приходила такая мысль в голову?
Внезапно из-за спины Ментепера скользнул темный силуэт. Когти царапнули каменный пол, пасть в оскале показала острые клыки. Зверь приготовился к нападению. И почудилось, что мне сниться давний кошмар. Тогда, два с лишним года назад, когда я учился у Ментепера…
- Я так долго ждал, когда же он, наконец, убьет тебя, - рука Ментепера скользнула по спине чудовища. - Это твоя смерть, Бэйзел.
Бэйзел попятился. Зверь глухо зарычал и прыгнул. Но я успел опередить его. Мой меч зазвенел о пол.
- Шэд! - заорал я. - Не смей!
Я поймал его одной рукой за шею, вцепился пальцами в жесткую черную с проседью гриву. Другая рука скользнула по морде успокаивая. Клыки на миг оказались у моего лица, а потом кроваво-красный язык прошелся по щеке. Ментепер грязно выругался. В руке у него возник огненный хлыст. Щелчок в воздухе. Шэд осклабился и развернул страшную пасть в сторону колдуна.
- Выполняй, что тебе велено! - крикнул Ментепер, вновь замахнувшись хлыстом.
- Нет, Шэд!
Зверь вырвался и прыгнул. Коротко в воздухе свистнул хлыст, за ним последовал сдавленный хрип. По моему лицу покатились попавшие на него жаркие капли, перемешиваясь с выступившим холодным потом. На миг потемнело в глазах, я услышал звук падающих тел. Потом увидел обращенные ко мне лица, переполненные ужасом. Комом в горле встало отчаяние, я закрыл глаза, в висках по сумасшедшему стучал пульс, в ушах стоял шум, и осознание всего произошедшего куда-то ускользало. Я без сил опустился на пол, закрыл лицо руками, сдавив ноющие виски.
- Тэрсел, - позвал кто-то так нерешительно и тихо, что я подумал, будто мне показалось.
Тенью скользнул зверь и вытянулся у моих ног, словно прочертил границу отделяющую меня от остальных.
- Тэрсел! Тэрсел!!! - окрепший голос Бэйзела вырвал меня из того состояния отчаянного ужаса, которое поглотило сознание.
Не обращая внимания на зверя, глухо заворчавшего, но не шелохнувшегося, он перешагнул через него. Руки легли на мои плечи и чуть встряхнули. Я открыл глаза и отвернулся.
- Прости меня, - произнес он.
- Тебе не за что извиняться. Ты… не откажешься от меня?
- Никогда, - Бэйзел прижал к себе.
- Даже из-за Бихеста? - едва слышно спросил я.
Бэйзел заглянул мне в глаза.
- Я знаю… Ментепер рассказал… И о смерти Дейры тоже. Этого я Бихесту бы сам не простил…
Мы поднялись. Нордек накрыл плащом тело Ментепера. Ретч же отошел к окну.
- Смотрите! - он заворожено взирал на открывшуюся панораму.
Мы подошли к нему. Справа за горизонт опускались две луны, а слева показался диск ослепительного, почти белого солнца. Сумерки на земле таяли, и нам открылся вид огромных башен, увенчанных куполами, и полуразрушенного города из светло-серого камня. Дальше искрилось под лучами рассвета море.
- Пойдемте, - Бэйзел первый очнулся от представшего зрелища. - Мы еще вернемся сюда, но позже.
Мы прошли по коридору. Нордек нес на себе тело Ментепера. Портал оказался еще открыт, но уже заметно дрожал, словно марево, готовый закрыться. Мы минули его и вышли во двор. Они сели на лошадей. А я стоял перед Шэдом, не зная, что с ним делать. Он чуть виновато ткнулся мордой в лицо, посмотрел на остальных, встряхнулся, словно после купания и вновь стал конем.
- Ловко! - не сдержался Нордек. - Тэрсел, твой конь - оборотень!
- Никогда за ним этого не замечал, - буркнул я, закидывая на его спину седло.
- Несомненно, есть команда, принуждающая изменять облик, - заметил Ретч.
Я лишь пожал плечам, открыл портал. Через миг мы уже переместились к обители. Я стянул с шеи знак власти и протянул Бэйзелу.
- Ты уверен? - он не спешил его брать.
- Больше, чем когда-либо.
Бэйзел надел знак власти. Ретч и Нордек переглянулись, но ничего не сказали.
Я направился в покои матери. Мерлинда приложила палец к губам, показывая на спящего на постели Эрслайта, а потом в ужасе поглядела на дверь. Я обернулся. За мной темной тенью скользнул Шэд, вновь потерявший облик коня, и улегся у моих ног.
- Это Шэд… Мой конь, как оказалось, может превращаться в чудовище, - я погладил его. - Разве я приказывал следовать за мной?
Он лишь тихо фыркнул и, положив голову на лапы, задремал.
- Как малыш?
- Все хорошо, - она с тревогой взирала на меня. - Ты бледен и… ты ранен? У тебя кровь.
- Кровь моего отца. Не Бэйзела, - я опустил взгляд.
- Прости, прости меня, - она пошатнулась и отступила. - Наверное, мне следовало тебе раньше сказать…
- Наоборот, я был бы рад, если бы и дальше не знал этого…
Мерлинда закрыла лицо ладонями и тихо заплакала.
- Что с Бэйзелом? - едва слышно спросила она, немного успокоившись.
- Он вернулся, я отдал ему знак власти…
Она посмотрела на меня и чуть грустно улыбнулась.

Глава 20. Решение Большого Совета

Прошло несколько дней. Я старался не покидать своей комнаты - не хотелось никому попадаться на глаза. Возвращение Бэйзела повергло многих колдунов в растерянность, и они не знали, как себя вести в моем присутствии. Будь я один, то без раздумий бы уехал, но теперь со мной был Эрслайт. А я все испытывал надежду, хотя и весьма слабую, что Авориэн что-то еще чувствует ко мне… Поэтому, чтобы избавиться от далеких от оптимизма раздумий, я занялся малышом. Читал ему книги, рассказывал истории и, сидя у раскрытого окна в другой мир, учил его рисовать. Как и меня когда-то, его это заинтересовало. Несколько раз заходил Бэйзел и сообщал, что твориться в обители, но ни разу не заговорил о недавних событиях, словно чувствовал, что еще рано со мной обсуждать это. В последнее свое посещение, он сообщил, что поедет на встречу к Лайтфелу вновь перезаключать мирный договор, а потом посмотрел на играющего Эрслайта и задал ему несколько вопросов на светлом наречии. Малыш с улыбкой ответил, а Бэйзел обратился ко мне.
- Каким же колдуном он вырастет? Темным или светлым?
- Талантливым.
- В этом я не сомневаюсь. Что ж, мне пора.
Бэйзел ушел. Я взялся за чтение. Эрслайт устроился у меня на руках, изучая картинки и засыпая вопросами, но вскоре задремал. Меня тоже немного клонило в сон, но я не отложил книгу и продолжил чтение. Бэйзел сказал, что уехал на совет к Лайтфелу - ничего особенного, просто опять перезаключить этот проклятый мирный договор… Я оторвался от книги и задумчиво поглядел в окно. Что-то беспокоило меня.
Под моей ладонью передернулся мутной пеленой портал, обрел четкость, и я уже на самом подъезде к зданию городского совета Мидла увидел Бэйзела и весь наш совет. Нет, ради перезаключения договора можно было бы не брать никого, кроме охранников. Я нахмурился, раздраженно смахнул ладонью растворившейся под ней проход, и мой взгляд рассеяно заскользил дальше по строкам книги. Весь Совет! Неслыханно! Такого раньше никогда не случалось. Я закусил губу. Какое мне дело до них? Путь обсуждают, что хотят, решают, что хотят… Я попытался сосредоточиться на книге, но мысли упорно уносили меня прочь, в самый центр Мидла, ко дворцу в колоннах и резных висячих балконах, к огромному просторному и светлому залу, где собрался Большой Совет…
Лайтфел приветствовал вошедшего Бэйзела. Последний, как и вошедшие с ним, ответили на приветствие и сели на противоположной стороне стола. Четырнадцать темных колдунов и двадцать светлых. Кроме их совета здесь присутствовали Игниферос, Авориэн, Гаст, Скит и Инведнис. И я больше не сомневался, какова подлинная причина собрания Большого Совета.
Молчание после приветствия несколько затянулось. Впрочем, его весьма решительно прервал Игниферос.
- Я не понимаю тебя, Бэйзел, - произнес он. - Почему ты ничего предпринял? Он ведь не сын тебе!
Показалось, у меня остановилось сердце, и через миг, позабыв обо всем, я уже целиком был там, невидимый и неслышимый. Бэйзел, между тем, поднял потяжелевший взгляд на Игнифероса.

Предыдущая страница 33 Следующая страница


Колдовская компания 34

- А ты думаешь, я что-то смог бы предпринять, - его губы скривились, а потом ладонь со стуком опустилась на стол. - Однако, дело не в этом. Всю жизнь я считал его своим сыном, а теперь в один миг ты пожелал, чтобы это исчезло?
- Избавь нас от твоих сентиментальных настроений, - Игниферос нахмурился. - Я не хуже тебя знаю, что он может расположить к себе, но за доверчивость приходиться расплачиваться дорогой платой. Самой дорогой платой - своей жизнью и жизнью своего народа. А он вполне способен причинять боль тем, кто ему близок. Как ты сможешь угадать, когда сотрется последняя граница, удерживающая его от этого? Или стоит напомнить, какие ублюдки рождались у моего брата? Такие ублюдки, что вы сами спешили избавиться от них. Они любили смотреть, как мучается любое живое существо, будь то их соплеменник или пойманная в капкан крыса. Ни один из них не являлся нормальным, но так же никто и не имел особый талант, как Тэрсел, а это делает его во много раз опасней, - Игниферос воззрился на Мерлинду. - Как ты могла произвести его на свет? Тебе ведь было известно о плохой наследственности. Почему не избавилась от него?
Мерлинда с трудом нашла в себе силы поднять взгляд и заговорить.
- Откуда ты знаешь, что я не пыталась этого сделать? - едва слышно вымолвила она.
Бэйзел вздрогнул, глянул на нее, но промолчал.
- Я сама едва не умерла, - продолжила она все так же тихо. - Я находилась в отчаянии. Но потом решила, раз уж мне суждено иметь этого ребенка, я должна сделать все, чтобы он не стал таким, как остальные. Я была очень ласкова с ним…
Ретч фыркнул, позволив взглянуть на нее с легкой насмешкой и даже чуточкой презрения.
- Именно поэтому ты бросила его у меня на целых три года? - и обратился к Игниферосу. - Впрочем, я не жалею об этом времени - мальчишка действительно оказался талантлив - схватывал все на лету, да и по характеру весьма спокоен. Не понимаю - зачем ты пытаешься доказать нам, будто он не нормален? Я, конечно, понимаю, ты едва не погиб от его меча. Но ты так же хорошо знаешь причину. И если он не состоянии контролировать свой дар, это не повод обвинять…
- Но он умеет контролировать гипномагию, - мрачно обронил Игниферос, прервав Ретча. - И тогда мог… При желании это можно контролировать и во сне.
- Твой брат утверждал обратное, - заметил Бэйзел. - Что во сне это невозможно…
- Значит, он лгал.
- И, тем не менее, все выглядело так, словно Тэрсел совершил это против своей воли.
Все взоры обратились к Гасту.
- Мы находились тогда рядом с ним - он проснулся, отчаянно вскрикнув, и пришел в ужас от совершенного.
Бэйзел переглянулся с Ретчем.
- Должен тебя разочаровать, Гаст, он всегда приходил в ужас от содеянного. Смерть его врагов не доставляла ему ни радости, ни удовлетворения. Это звучит несколько странно, но это так.
- В ужас? - впервые подал голос Лайтфел. - Не из-за того ли, что он знал, что за этим последует жестокое наказание? Я о его учителях…
- Нет, происходило все наоборот, - в голосе Бэйзела послышались усталые нотки. - Учитель наказывал его за какую-нибудь оплошность, потом следовала внезапная смерть колдуна…
- Почему же ты не запретил наказывать его?… - начал Гаст и тут же сам ответил. - Значит правда? По закону вашей обители действительно все ученики учатся вместе, независимо от происхождения, а учителям не известно, кто их родители? Почему же оказалось невозможным сделать исключение?
- Невозможно, - произнес Бэйзел. - Просто невозможно. Не спрашивай у меня почему.
Гаст переглянулся со Скитом и Инведнисом и, получив в ответ растерянное пожатие плечами, в задумчивости понурил голову.
Бэйзел обратился к Игниферосу.
- Чего же ты желаешь?
- Ты знаешь. Он опасен - тебе это известно не хуже меня. Приведите мне доводы, по которым стоит оставить ему жизнь. И не стоит думать, что он заслуживает вашей жалости, - с последними словами он воткнул жесткий взгляд в лицо Мерлинды, Гаста, задержавшись особенно долго на Авориэн, болезненно побледневшей, с дрогнувшими губами, с тревогой и болью в глазах - казалось ей вот-вот сделается худо.
Мне и самому было мерзко от услышанного. Я чуть отступил, прислонившись спиной к холодной мраморной отделке камина. Провел ладонью по лицу, словно хотел, чтобы все пропало и рассеялось, как морок, и каким-то образом смахнул с каминной полки небольшие часы. Раздался звон - во все стороны брызнули осколки циферблатного стекла, пружинки, винтики, зубчатые колесики, закрутившиеся волчком на блестящем паркете. Я затаил дыхание. На какой-то миг показалось, что переместился сюда совершенно, и меня все видят. Но тут же понял, что все взгляды в недоумении обращены к разбившимся часам. Какой-то, особо расторопный слуга бросился убирать, однако нервозность после происшествия за столом только возросла.
- Я на несколько минут отлучусь, - Бэйзел поднялся.
Вслед за ним вскочил Ретч, что-то спешно прошептал на ухо своему господину и с каменным лицом сел обратно. Бэйзел скрылся за дверью. Я понял, что немедленно должен убираться отсюда, закрыл глаза, глубоко вздохнул и открыл их уже в своей комнате. Эрслайт все также спал, а моя рука, державшая книгу, несколько затекла. Я как раз переворачивал страницу, когда дверь без предупреждения распахнулась и ко мне зашел Бэйзел.
- Тэрсел!
- Тише, - я сделал ему знак молчать и кивнул на Эрслайта. - Только недавно, наконец, заснул.
Малыш чуть тревожно шевельнулся во сне, но не проснулся. На лице Бэйзела отразилась некоторое недоумение. Мы еще немного помолчали, чтобы его сон стал крепок, и только потом перешли к тихой беседе.
- Ты так быстро вернулся? - я отложил книгу.
- Еще не совсем, - Бэйзел чуть усмехнулся. - Ретч поделился вашей тайной, как можно быстро проникнуть в эту башню. Я даже не догадывался, что защита замка смещена.
- Несколько лет назад произошло небольшое землетрясение… - я пожал плечами и спросил: - Возникли какие-то проблемы?
- Пока еще нет, но предвидятся. Хочу заранее уточнить одну вещь. Что ты собираешься делать с Эрслайтом?
- Ты думаешь, что одним из условий мирного договора тебе поставят обязательство отдать его светлой стороне? Мне бы не хотелось отдавать им ребенка.
- Не хотелось бы? - удивился Бэйзел.
- Я не отдам им Эрслайта, - более жестко повторил я. - Но, надеюсь, мы сможем найти с Авориэн общий язык.
- А если нет? - предположил Бэйзел.
- Не хочу загадывать заранее, - я нахмурился. - Надоело думать о грядущих неприятностях… Как бы ты поступил на моем месте?
- Не думаю, что иначе, - Бэйзел сжал мне плечо и поднялся. - Мне пора. Если вдруг вопрос насчет Эрслайта встанет в тупик - я позову тебя.
Я кивнул. Он шагнул к стене, открыл проход и переместился в Мидл. Через миг я тоже очутился там, расположившись на этот раз у окна, предварительно убедившись, что рядом нет никаких предметов, которые мог бы по неосторожности смахнуть, как злополучные часы. Бэйзел вошел в зал, сел на свое место, проигнорировав вопросительный взгляд Ретча и посмотрел на Игнифероса.
- Думаю, стоит сделать по-другому - приведи доводы, по которым стоит лишать его жизни. Лайтфел?
- Я не вижу причин, - Лайтфел хмуро глянул на Игнифероса. - Из-за чего бы мы желали ему гибели. Он, однажды, спас мою жизнь… И, пока он правил в обители, мы удивительно ладили.
- Вы не понимаете - все дело в возрасте. Остальные тоже себя не проявляли до определенных лет. Едва они достигали возраста равного четверти века, то становились неуправляемыми. Их обуревала жажда разрушения. И вы сами убивали их, как бешенных псов. Сколько погибло, пытаясь справиться с их безумием? Нам осталось не так долго ждать.
Весь темный совет опустил глаза.
- Значит, через три года… - произнес Лайтфел. - Но ты ведь можешь и ошибаться.
- Это исключено. Никто из детей моего брата не пережил этот возраст. Не было ни одного, кем бы не завладело безумие.
- Но ведь… - Лайтфел посмотрел на Бэйзела. - Ведь твой род ведет начало от Ментепера…
- Сыновья моего брата успели оставить потомство… - ответил за Бэйзела Игниферос. - На других поколениях наследственность не отражалась. Так что Авориэн может не беспокоиться за своего сына. А теперь - время решать! Я слышал, что вы его однажды уже приговорили, хотя и по несколько другой причине, разве нет?
Почти весь светлый совет поднял руки, из темного - Балахир, Дарт и еще трое бывших когда-то на стороне Бихеста.
- Я слышал, что даже ты, Мерлинда, - продолжил Игниферос. - Даже ты еще не так давно согласилась на его смерть…
Моя мать сделалась мертвенно бледной, ее губы задрожали, а в глазах сверкнули слезы.
- Ты даже не догадываешься, чего мне это стоило! Но никогда, слышишь, никогда я не повторю этого, - она поднялась. - Мой сын достаточно сильный, чтобы справиться с этим. Мое слово сказано!
Она развернулась и пошла прочь. Но в дверях вдруг остановилась.
- Не совсем справедливо решать это без него. Тем более, он даже не знает, что ему грозит. Я позову его сюда.
- Мерлинда! - к ней бросился Ретч.
- Не смей! - только и успел выкрикнуть Игниферос, но она исчезла, а следом и Ретч.
Я вновь оказался в своей комнате. Спустя пару минут они были у меня.
- Не надо мне ничего рассказывать, - предупредил я их.
- Значит, ты все слышал? - спросил Ретч, а Мерлинда, пошатнувшись, прислонилась к стене - по ее щекам текли слезы. - Тогда тебе лучше уехать. Слишком опасно оставаться…
- Нет, - я покачал головой. - Пока оба главы Совета не примут решение, мне нечего опасаться…
- Ты так уверен в Бэйзеле? - прошептала Мерлинда.
- Я даже уверен, что и Лайтфел на это не пойдет, - я поднялся и протянул Мерлинде спящего Эрслайта. - Побудь с ним. Пойдем, Ретч.
Когда мы вошли в зал, там воцарилась тишина. Я молча кивнул Лайтфелу и сел рядом с Бэйзелом как раз напротив Игнифероса, обратив на него спокойный взор. Игниферос внимательно изучал меня, на лбу легли складки морщинок.
- Теперь ты все знаешь, - заговорил он. - Что ты сам думаешь?
- Если я скажу, что не уверен в твоей правоте, такой ответ вряд ли удовлетворит тебя.
- То есть, ты хочешь сказать, что ты не опасен…
- Не так, как ты представляешь это здесь. Я вполне способен контролировать свои поступки.
- Даже те, которые совершаешь во сне?
- Теперь, да. Я… нашел книгу в библиотеке Ментепера и окончательно разрешил этот вопрос.
Игниферос на миг смешался, глянул вокруг. И по выражению его лица я понял, что он решил сменить тактику. Теперь он намерен обсуждать все только со мной.
- Однако, ты понимаешь, что многим из нас трудно поверить в это, положившись только на твои слова. Нам нужны гарантии.
- Гарантии? Что ты мне предлагаешь?
- Раз кое-кто считает, что цена наших опасений слишком велика, можно заменить ее другой. Это знакомо тебе - ты будешь изгнан. Никто из твоих предшественников не мог в безумстве пользоваться магией порталов, так что мы будем защищены. Если же в течение пяти лет ничего не произойдет, ты можешь вернуться, но не ранее. Думаю, против этого уже никто не возразит.
Я тихо рассмеялся.
- Прекрасно разыграно, - промолвил я негромко. - Теперь-то уж никто не откажется от подобной альтернативы.
- Как бы там ни было, ты подчинишься принятому решению.
- Да.
- Значит, ты все же сомневаешься, что с тобой ничего не произойдет через три года?
- Нет. Но меня утомило, что я всех нервирую. В особенности тебя.
- Хорошо, - Игниферос первый поднял руку, за ним потихоньку потянулись остальные.
- Тэрсел, зачем ты это делаешь? - прошептал Бэйзел, склонившись ко мне.
- Я и в самом деле устал. Что решат несколько лет? Почти ничего.
- Но ты ведь останешься один. Ты понимаешь это?
- Да, но я не вижу другого выхода. А ты?
- Если тебе понадобится помощь, только оставшись здесь, ты сможешь получить ее от нас.
- Подними руку, а то никто из наших не смеет это сделать без тебя…
Бэйзелу, наконец, удалось найти мой взгляд.
- Зачем бежать отсюда, когда хочешь убежать от себя?
- Когда-то, после боя на арене с Визонианом, Гаст сказал, что моя мать боится меня. Любит и вместе с тем боится. Теперь, я знаю, что он был тогда прав. То же самое ощущаешь ты. Я готов отдать несколько лет, чтобы одно из этих чувств исчезло навсегда.
Бэйзел опустил глаза и медленно поднял руку.
- Решение принято, - провозгласил Игниферос. - Совет окончен. Итак, Тэрсел, чем быстрее ты покинешь этот мир, тем лучше.
Все поднялись и стали расходиться. Ко мне шагнула Авориэн.
- Нам надо поговорить.
Несколько минут спустя мы молча шли по аллее небольшого парка, раскинувшегося за городским советом. Стоял теплый осенний день. Ветер перебирал только начавшие опадать листья. Самые легкие из них взлетали с песчаной дорожки ввысь в яркую синеву… Я остановился, когда тишина стала невыносимой. Авориэн обернулась ко мне.
- Ты должен отдать малыша, - произнесла она.
- Ты отнимаешь последнее, что осталось у меня.
- Ты не можешь взять его с собой. Если с тобой приключиться беда, он погибнет. Тэрсел, пожалуйста.
- Что ты скажешь ему, как объяснишь? Я… не смогу бросить его.
На глазах Авориэн навернулись слезы. Через миг она оказалась рядом и плакала уткнувшись лицом мне в плечо. Я мягко обнял ее, мои пальцы ласково скользнули по ее волосам. Но она отпрянула в тот же миг. И я опять почувствовал страх. Страх ко мне.
- Ты ведь понял, - прошептала она так тихо, что я едва расслышал. - Я боюсь тебя, боюсь твоего дара, боюсь твоего происхождения… Я откровенна с тобой… Я не хочу, чтобы мой сын стал темным колдуном. Пожалуйста, Тэрсел. Обещай, что отдашь малыша. И поклянись, что не станешь искать встречи с ним, даже, если через несколько лет ты благополучно вернешься…
Я вскинул на нее пораженный взгляд.
- Ты просишь слишком много. Ты хочешь, чтобы я отказался от него навсегда?
- Подумай о нем! - воскликнула она. - Неужели ты желаешь, чтобы наш сын воспитывался так, как ты когда-то? Чтобы подчинялся вашим кошмарным законам, чтобы у него были такие же ужасные шрамы, как у тебя…
- Нет, конечно, нет. Я никогда бы такого не допустил… Как ты могла подумать…
- Значит, он не может оставаться в вашей обители и не может оставаться с тобой. Пойми же!
Авориэн загнала меня в тупик. Я мог бы сказать, чего больше всего желал, но заглянув в ее глаза промолчал. Нет, мои слова не в силах изменить ее убеждения. Я сдался. Я ругал себя за это и ненавидел. Но я в очередной раз уступил.
- Хорошо, - произнес я через силу.
Через несколько минут я вернулся в парк с Эрслайтом. Авориэн что-то долго шептала ему. Он растеряно слушал ее, поглядывая на меня. Когда он все понял, через миг уже стоял рядом, вцепившись в меня своими крошечными ручонками, повторяя захлебываясь в плаче: «Папа, папочка, пойдем с нами! Пожалуйста, папочка!». Я присел рядом, обняв одной рукой и взяв в другую его ладошку. Смотря на кроху, я сам едва сдерживал слезы. Авориэн шагнула к нам, занервничав, взяла Эрслайта за руку.
- Эви, что мы, проклятье, делаем? - я бросил на нее отчаянный взгляд.
- Тэрсел, ты мне обещал! - она испуганно подхватила малыша, а он заревел, тяня ко мне руку.
- Эви, может… - почти прошептал я. - Может, все же позволишь видеться с ним иногда, когда я вернусь? Пожалуйста, Эви…
- Нет. Так лучше. Ты знаешь, ты сам согласился… - она не смела смотреть мне в глаза. - Прости.
Она поспешно ушла, пытаясь успокоить сына.
Я же, чтобы хоть как-то отвлечься, зашел в Перекресток попрощаться с Перлом и, когда уходил, с удивлением заметил Гаста. Он сидел за дальним столом, уткнувшись в книгу, но, похоже, сосредоточиться на чтении у него не получалось. Я несколько минут наблюдал за ним, а он все так же не перелистнул ни страницы. Взор мага рассеяно пробегал по строкам и часто застывал в одной точке, когда он глубоко задумывался. Я подошел к нему и сел напротив. Он, вздрогнув, оторвался от книги.
- Неважно выглядишь, - заметил он.
- Ты тоже.
Мы усмехнулись друг другу с горчинкой.
- Что ты здесь делаешь? Ведь Лайтфел принял вас обратно.
- Он сделал это только потому, что ты внес подобный пункт в договор о перемирии. А мне бы хотелось, чтобы он сделал это по своей воле. Хотя, Скит и Инведнис не разделили мой взгляд и уже в обители.
- Будь уверен, так и случится.
- Вот как? - весьма скептически произнес Гаст.
- Да. Есть одна твоя заслуга, о которой он даже не догадывается. И я намерен сообщить ему об этом. Пойдем.
- Что еще за заслуга? - Гаст фыркнул. - Ему известно абсолютно все о моих делах.
- Просто на кое-что он не обратил внимания.
- Брось, Тэрсел, - Гаст вновь уткнулся в книгу. - Ты не обязан ничего делать.
- Гаст, - в моем голосе послышалось раздражение. - Или сейчас или никогда.
Он удивленно посмотрел на меня и поднялся следом. Мы вернулись в городской совет. Светлые маги еще не успели уехать, задержавшись на обед. Я отозвал Лайтфела. Он прихватил пару бокалов вина, и мы удалились в соседний кабинет.
- Мне нужно поговорить с тобой… о Гасте.
- О Гасте? Я сделал, то, что ты тогда просил, но этот упрямец возвращаться не желает. Не силой же его принуждать.
Я невольно рассмеялся, вновь отметив, что в каких-то черточках характера имелось разительное сходство.
- Конечно упрямец - весь в тебя…
- Что? - Лайтфел воззрился на меня с непониманием.
- Визониан успел шепнуть мне кое-что перед смертью. А до этого у меня как-то не находилось подходящего момента рассказать тебе…
Я поведал ему историю погибшего советника. Лайтфел застыл, сраженный моими словами. Руки его задрожали, и он спешно поставил бокал на стол, едва не расплескав вино.
- Не может быть! - только и вымолвил он, но в глазах уже разгорелась надежда.
- Это легко проверить по крови, ты же знаешь, - заметил я. - Он ждет внизу и еще ничего не знает.
- Почему ты рассказал мне об этом?
- Я делаю это для Гаста. Надеюсь, что перемены в жизни пойдут ему на пользу. Я позову его.
- Спасибо, - произнес Лайтфел за моей спиной.
Я спустился вниз.
- Ну что? - в голосе Гаста слышалась легкая насмешка. - Судя по твоему лицу, никакие «заслуги» не тронули его. Возвращаемся в Мидл?
- Наоборот, тронули. И очень сильно. Он ждет тебя с большим нетерпением.
- Ты меня заинтриговал.
- Надеюсь, это тебя не разочарует. Прощай, Гаст.
Он уже занес ногу на ступеньку и застыл.
- Ты со мной попрощался или мне почудилось? - он, нахмурившись, обернулся и с подозрением поглядел на меня. - Уж не насовсем ли?
- Если я тебе скажу «пока» или «до встречи» - ты перестанешь задавать глупые вопросы?
- Куда ты собрался? Ты ведь не прямо сейчас собираешься уезжать?
- Но достаточно скоро. Пока буду сидеть в своей башенке, смотреть на закаты и думать, куда податься.
- Ну, тогда до встречи! - Гаст стал подниматься по лестнице.
Ветер. Что может быть непредсказуемей, сильнее и величественней тебя? Теплый и ласковый, ароматный и густой поздней весной, ты легко оглаживаешь лицо подставленное под твои невидимые струи, играешь с прядями волос, заставляя их взлетать и трепетать. А потом друг набираешь силу урагана, швыряешь потоки воды, падающие из туч острыми иглами, а может и ледяными шариками града. Треплешь пышные шапки деревьев в буйстве грозы, и они кланяются тебе до самой земли. Поля и луга своим стремительным движением превращаешь в бурное море. А потом ты надолго пропадаешь, уступив место летнему штилю. Возвращаешься в желтом наряде в осенние дни. Нежно играешь с невесомым золотом листьев и обрушиваешь их рыжим шелестящим дождем на землю. Холод и жестокость зимы подчиняет тебя, ты вскидываешь полы одежды, пробираешься сквозь складки одежды до самой кожи и обжигаешь ее своим неожиданным морозным прикосновением…
Я сидел на пороге и смотрел на облака, заполнившие небо, мелкие, полупрозрачные, словно кто-то выпотрошил перину, и они, совсем легкие, как перья, парили в вышине, чуть подгоняемые ветром. Я задумчиво вертел в руках бумажного ястребка. На постели были разложены вещи, не так много, которые я собирался взять с собой. Несколько сменных рубашек, теплый плащ, рисовальные принадлежности с небольшим альбомом, склянки и пакетики со снадобьями, принесенные Мерлиндой. Осталось только сложить все это в торбу. Понемногу вечерело. Накренившаяся лодочка молодого месяца через некоторое время утонула в облаках. Я поднялся, поежившись от опустившейся прохлады, поглядел вниз в овраг и отпустил бумажного ястребка. Порыв ветра закружил его, подхватил на какое-то мгновенье, а потом отпустил и тот рухнул в пропасть. Без магии мой ястребок летать не мог…
С лестницы послышались голоса. Я зашел в комнату, накинул куртку и подбросил пару поленьев в камин. В дверь тихо постучали, потом в нее заглянул Ретч.
- К тебе кое-кто пришел, - сообщил он и посторонился.
В комнату зашел Гаст. Наверное, на моем лице все же отразилось изумление, так как он хмыкнул.
- Теперь понятно, почему ты со мной прощался. Думал, что больше не увидишь меня, а я перестану знаться с тобой?
Я лишь пожал плечами и указал на кресло. Гаст сел и уставился задумчиво в огонь.
- У тебя оказалось достаточно причин не открывать Лайтфелу, узнанное от Визониана.

Предыдущая страница 34 Следующая страница


35 Ольга Баумгертнер

- Ты их подсчитал? - я чуть усмехнулся.
- Что-то вроде того. Будем считать, что одну я уже назвал.
- Допустим.
- Потом, когда мы ушли с Авориэн, ты тем более не желал открывать это. Причин же, заставивших тебя открыть тайну, наверное, столько же. Ты подстраховался, чтобы твой сын не стал возможным кандидатом в наследники Лайтфела, ну и, в конце концов, не сдержал благородного порыва ко мне.
Я засмеялся. Во взоре Гаста искрилось озорство.
- Как бы там ни было, я очень признателен тебе, - продолжил он уже серьезно.
- Я рад, что у тебя все хорошо.
Гаст опустил глаза.
- Когда ты собираешься уезжать? - спросил он после непродолжительного молчания.
- Завтра.
- Так скоро?
Теперь я отвел взгляд.
- После всего случившегося, я, как бы это помягче сказать, чувствую себя не в своей тарелке.
- Прости… Но ведь до злополучной даты еще три года. Почему ты уезжаешь сейчас?
- Я потерял все, Гаст: отца, мать, друзей, Авориэн, малыша… Да и самого себя я тоже потерял - я оказался совершенно не тем, кем себя считал. Хочу немного побыть один, подождать, пока все утрясется.
- Не всех друзей, - Гаст протянул хрустальный кулон. - Это мой. У отца остался твой. Я, с твоего разрешения, хочу оставить его себе.
Я коротко кивнул, принял кулон и в ответ отдал ему еще один.
- Лайтфеловский, - я потянулся за двумя бокалами и вином.
- Знаешь, - заметил Гаст. - Тебе, наверное, все еще непонятно, почему пару лет назад мы не дождались тебя и уехали вместе с Авориэн…
- Да нет, Гаст. Уж после вчерашнего Совета мне все яснее ясного… - я омрачился. - Я действительно совершил непростительную ошибку, когда помогал ей сбежать из светлой обители. Те светлые маги… После этого она стала бояться меня, а до этого как-то оставалась наивно доверчива, хотя слышала, на что я способен…
Я прикусил губы. Мне было горько.
- Ты прав, - Гаст вздохнул. - А еще, она уже тогда знала, что ждет от тебя ребенка, и запаниковала. Боялась, что если останется с тобой, ее малыша ожидает судьба, похожая на твою… Поэтому мы уступили ее мольбам и исчезли, ничего тебе не сказав… «Веселое» оказалось времечко, а когда пришел срок, Инведнис чуть в обморок не упал, когда принимал малыша.
- Инведнис? - я уставился на Гаста.
- Ну да, нас угораздило оказаться в этот момент в каком-то безлюдном месте. Ночь, кругом степь и полная луна. Скит наколдовал воду, я ее грел, ну, а Инведнису досталось самое ответственное. К счастью, все прошло хорошо.
Гаст посмотрел на мою скисшую физиономию, и его полушутливый тон вновь стал серьезным.
- Думаешь, мы совершили ошибку, не сообщив тебе?
- Может быть, Гаст. И если бы не события в темной обители, я более чем уверен в своей правоте… Авориэн бы смирилась, а появившийся малыш скорее сблизил бы нас… Впрочем, хватит говорить о минувшем. Я знаю, что Бэйзел поведал Лайтфелу о первой обители, а тот, соответственно, Игниферосу. Какие у него планы теперь?
- Игниферос, похоже, собирается остаться у нас, - произнес Гаст. - Теперь у него грандиозные идеи насчет первой обители. Поговаривают даже о переселении. Но, судя по рассказу Бэйзела, там много чего надо восстанавливать.
Я кивнул и описал то, что успел увидеть.
- Придется восстанавливать почти все с нуля. Хотя, как ты говоришь, Гаст, у вас в обители лучшие маги по материализации. Хотя я предпочитаю все натуральное.
Гаст засмеялся.
- Я, как ни странно, тоже. Думаю, материализацией воспользуются только в случае если рядом не окажется источника строительного материала. Ты видел поблизости какие-нибудь предгорья.
- Нет - нам открылся только вид на бухту.
Так, за неспешной беседой, мы просидели до самого рассвета. Я затушил уголья в камине. Забросил вещи в сумку, и мы вместе спустились с башни. Я наскоро оседлал Шэда, выехал с Гастом за ворота, и мы направились по дороге, ведущий через Мидл к светлой обители. Через полчаса я остановился. Гаст посмотрел на меня и протянул руку. Я пожал ее, а потом открыл портал.
- Возвращайся скорее!
- Постараюсь.
Шэд поднялся на дыбы и совершил великолепный прыжок из раннего утра в глубокую темную, теплую и звездную ночь. Но спустя миг мы совершили прыжок обратно… Правда, на несколько миль севернее.
Перед нами стоял бревенчатый дом, много веков служивший прибежищем Ментепера. Но кто знает, где на самом деле проводил он все это время. Я зашел в дом. Неспешно осматривал одну за другой комнаты, в надежде найти что-нибудь касающееся первой обители. Весьма скромную библиотеку оставил напоследок и только поздним вечером принялся за нее. Несколько дней назад я уже заглядывал сюда в поисках книги по гипномагии. Тогда мои поиски увенчались успехом. Но всю библиотеку я тогда просмотреть не успел.
Я разжег камин, принес с кухни вина и каких-то сухарей, показавшихся мне вполне съедобными, и принялся пересматривать книги. Магия, магия, магия… Но на этот раз мне нужна была не она, что не помешало, однако, отложить несколько любопытных томов. Где-то в середине ночи в комнату проскользнул Шэд, вновь сбросивший лошадиный облик. Он так часто делал это, что я уже привык. Зверь улегся у ног и принялся лизать мне ступни - я давно сбросил ботинки.
- Шэд, прекрати - щекотно, - я склонился к нему и приласкал. - Послал бы тебя в лес поохотиться, если б не знал, что ты не ешь ничего, кроме хорошего овса.
Через миг мои пальцы ощутили легкое покусывание и довольное ворчание. Я вернулся к книгам.
Дрема сморила меня перед самым рассветом, когда осталось меньше десятка фолиантов.
- Я догадывался, что найду тебя здесь! - произнес чей-то голос.
Сон мигом схлынул - на пороге библиотеки стоял Игниферос. На его лице пламя догорающих свечей освещало усмешку. Я поежился: огонь в камине угас, осенние ночи стали уже довольно прохладными, а под босыми ногами уже не ощущалось теплого бока Шэда. Игниферос, словно угадав, зажег заклинаньем камин.
- Что ты ищешь, Тэрсел? - он шагнул к столу, пододвинул одно из тяжелых, грубо сколоченных кресел и сел напротив. - Наверное, что-то вроде этого.
На середину стола лег небольшой том с несколько потрепанной обтянутой темно-синей кожей обложкой. Я взглянул на нее, но никакого названия там не имелось.
- Что это? - я нахмурился.
- Скажи прежде, что ты ищешь.
- Осталось слишком много вопросов. Хотелось бы найти ответы хотя бы на часть из них.
- Тогда, возможно, эта книга тебе поможет.
Я протянул к ней руку, но ладонь старика легла на том, не позволив взять.
- Почему ты еще здесь, Тэрсел? Гаст сказал, что ты уехал вчера.
- Разве я должен был уезжать сразу же после Совета? Не помню, чтобы мы оговаривали какие-то сроки.
- «Чем скорее, тем лучше».
- Ну, разумеется, - я презрительно фыркнул. - Так что же это?
- Кое-какие записи твоего отца.
Меня покоробило от его слов и, увидев усмешку на его губах, я не остался в долгу.
- Неужели? Как же они попали к тебе, дядя?
- Не смей меня называть так, волчье отродье! - взорвался он. - Раз ты не признаешь моего брата своим отцом, то и я тебе не родственник!
- Очень мило, - протянул я, сдержав себя. - Так как к тебе попали эти записи?
- Я всего-навсего объявился в этом доме раньше.
Я долго смотрел на него.
- И давно ты следишь за мной?
- После того, как забрал у Лайтфела твой кулон - его хотел взять Гаст, но думаю, мне он нужнее…
Я резко выбросил руку вперед. Мои пальцы захватили тонкую цепочку, и я притянул старика к себе, затянув на его шее серебристые звенья. Он захрипел, задыхаясь, но слова проклятия замерли у него на устах - перед взором старика оказалось лезвие знакомого меча. С его побагровевших щек отхлынула кровь, превратив лицо в подобие бело-ледяной маски.
- Что мне мешает убить тебя прямо сейчас? Какие моральные преграды? - прошептал я. - Ты так ненавидишь меня, что это можно ощутить с закрытыми глазами. Не играй со мной в эти игры.
Лезвие едва коснулось тонкой цепочки, она оборвалась. Я чуть оттолкнул Игнифероса, кулон остался в моей ладони. Пока он пытался восстановить дыхание, я убрал меч, пододвинул к себе книгу, раскрыл ее и перелистнул несколько страниц. Страницы содержали обрывочные и, похоже, торопливо писавшиеся строки. Среди текста попадались зарисовки первой обители, сделанные теми же чернилами.
- Это записи о восстановлении обители, - проговорил Игниферос. - Я уже прочел их.
Я взглянул на него - похоже, наконец, совладел со своими чувствами - на лице не осталось даже следов нетерпимости ко мне.
- Не очень ценные, раз ты предлагаешь мне взглянуть на них.
- Может и так. Но я хочу предложить тебе кое-что другое… Твой отец, - я вздрогнул и нахмурился, но он сделал вид, что не заметил моей реакции, - решил восстановить первую обитель и вернуть туда свой народ. Разумеется только темных колдунов.
- Зачем?
- Ты не видел тот мир в его величии и расцвете магического искусства…
- Но сейчас - это всего лишь развалины. Все утрачено. Ты сам мне когда-то рассказывал об этом.
- Да, конечно же… ты не пользовался магией там, точнее не черпал энергию того мира. Тогда бы тебе стала понятно заинтересованность моего брата. Ты ведь мог догадаться бы.
Я, не понимая, смотрел на старика.
- Этот мир обладает способностью накапливать в себе энергию, он даже вытягивает ее из соседних миров, поэтому они так безжизненны. Ты полагал, что колдуны обладали такой мощью, что почти уничтожили мир первой обители, стерев все живое в нем? Мы, конечно, были могущественны, но как же страшны мы стали, когда почерпнули мировой энергии…
Игниферос закрыл глаза, однако вместо торжества, которое бы соответствовало его словам, на лицо вновь легла бледность. Но следующие его слова поразили меня больше.
- Прости меня, - произнес он. - Наверное, я перенес ненависть к брату на тебя. А ты вряд ли ее заслуживаешь… я долго потом говорил с Лайтфелом, Гастом, Бэйзелом… и теперь знаю, ты тогда не хотел причинить мне вреда… Сейчас я лишний раз убедился в этом. Я сожалею…
- Что?! Ты сожалеешь?! - я задохнулся от нахлынувшего бешенства. - Обвинял меня в твоем умышленном убийстве! Говорил обо мне мерзости на совете! Лишил близких, которые ничего не чувствуют, кроме страха: мать боится смотреть мне в глаза, а любимая опасается оставлять со мной нашего сына. И тебе вдруг стало жаль?!
- Мне жаль, но… по-прежнему считаю, что правильно поступил. И только не ранее, чем через три года мы узнаем, ошибался ли я и зря ли оградил всех остальных от опасности…
После этих слов моя ярость исчезла так же внезапно, как и появилась. Я опустил взор на черное пятно на странице книги - разлившиеся когда-то давно чернила.
- Но не будем пока об этом. Я хотел предложить тебе кое-что. Точнее, посмотреть на конец первой обители.
- Посмотреть?
- Ты знаешь, что я имею ввиду. Хотя я давно не занимался гипномагией…
- Ты хочешь, чтобы я открылся? - подозрительность вновь вернулась ко мне. - Почему бы просто не применить визуальную магию?
- Я хочу, чтобы ты видел как я, знал мои мысли, чувствовал, что и я…
- Сейчас? - я поднялся и неспешна обошел его. - И что это даст? Хотя, я догадываюсь…
В дверь сунулся Шэд. Я быстро прошептал ему приказ и вернулся на свое место. Игниферос не заметил, как зверь затаился за его спиной.
- Мой брат всегда являлся разрушителем в глазах остальных. Сейчас ты увидел в нем созидателя… Но все, что он творил когда-либо, позже всегда им же и разрушалось…
- Послушай - меня это несколько утомило. Если ты считаешь в той катастрофе виноватым только своего брата - это твое право. Я, в отличие от тебя, не собираюсь убеждать никого в обратном.
- Следует ли понимать, что ты считаешь нас обоих виноватыми?
- Даже если это и так, какая разница? Я скоро исчезну отсюда. И, может, уже никогда не вернусь. Какой тебе резон открывать мне все это?
- Просто хочу, чтобы ты знал правду.
Я задумчиво поглядел на старика. Стоило ли рисковать, когда я без того мог предположить, что увижу в воспоминаниях колдуна? Хотя, с другой стороны, это наверняка лучше, чем обрывочные записи в дневнике.
- Ты дашь клятву, что не попытаешься причинить мне вред? - поинтересовался я.
- Я клянусь тебе.
- Что ж, давай попробуем.
Меня тряс мелкий озноб. Я сидел на полу у самого камина. Пламя обдавало жаром, но я никак не мог согреться. Игниферос, морщась от боли, перевязывал раненную руку. Шэд лежал между нами, положив голову на мощные лапы, и все еще недоверчиво смотрел на старика.
- Это ведь он убил моего брата? - спросил Игниферос.
- Он, - отозвался я, рассеяно глядя на огонь.
- Что ты приказал ему? Чтобы он защитил от меня, если я вдруг причиню тебе боль, или если он почувствует опасность?
- Да.
- Значит, ты по-прежнему до конца не доверяешь мне?
- Нет.
- Хотелось бы услышать от тебя не односложные ответы.
- Нет. После увиденного - уже нет, - я обернулся к нему. - Такой ответ тебя удовлетворит? И я не собираюсь извиняться за Шэда - я приказал схватить тебя за руку - слишком хорошо помню твои молнии…
- Уезжай отсюда сегодня же, - попросил Игниферос. - И еще. Хочу, чтобы ты знал - я собираюсь продолжить восстановление первой обители. Но в отличие от брата, я намерен забрать туда всех.
Я воззрился на него пораженный.
- Мы когда-то являлись единым народом. Пришло время вновь обрести целостность.
- Ты думаешь…
- Лайтфел не против, да и с темной стороны вряд ли найдутся возражающие. Бэйзел столько времени препятствовал войне… Они перестанут смотреть друг на друга как на врагов. Ты и Гаст - лучший пример этому.
- Но меня здесь не будет, - я стиснул зубы и поднялся.
Слабость, наконец, отступила. Я согрелся, и лишь влажные от испарины, слипшиеся на лбу волосы свидетельствовали о недавнем моем страхе. Я добрел до кухни, нашел некоторое количество воды в кувшине, умыл лицо. Плеснул в бокал приличную порцию вина и залпом выпил. Потом вернулся в библиотеку, бросил отложенные книги и дневник отца в торбу.
- Пойдем, Шэд.
- Погоди, - Игниферос поднялся, и в его взоре читалась легкая тревога. - Ты ничего не ответил.
- Разве ты что-то спрашивал?
- Я хочу знать твое мнение насчет обители.
- Мне все равно, - я устало посмотрел на него. - Ты знаешь, как я отношусь к власти. Да и Лайтфел с Бэйзелом вряд ли окажутся против, если ты один станешь править объединенным народом… Тем более, что…
Я кивнул на его амулет. Это было деревце с золотыми и серебристыми листьями. Амулет власти, некогда разделенный на две половинки, вновь обрел целостность. Серебренную часть носил темный брат, а золотую - светлый. После смерти Ментепера Игниферос забрал половинку себе. Шэд скользнул мимо на улицу. Я отвернулся и шагнул за порог следом за ним.
- Я знаю, КАК ты относишься к власти, - остановил меня голос Игнифероса. - Неужто, ты запамятовал свои собственные слова.
Я вздохнул, на миг закрыл глаза и обернулся к нему.
- Не надо начинать все сначала. Тебе известно, что я имел в виду. Власть над другими и власть над самим собой - совершенно разные вещи.
- Пусть так. Значит, Лайтфел с Бэйзелом против не будут… А ты?
- Я - как большинство.
- Что ж, тогда прощай и… удачи тебе.
Я ничего не ответил. Утро уже плавно перетекало в день, солнечный и теплый, но уже впитавший запахи осени. Порыжели клены, тронула желтизна лиственницы и лишь ели стояли, темно-зеленым полукругом окаймляя дом. Из глубины леса из тени потянуло холодком. Шэд вновь обрел более привычный свой вид, тихо заржал и нетерпеливо стукнул копытом.
- Куда торопиться, Шэд? - пробормотал я, неспешно седлая его. - На этот раз, мы с тобой уезжаем отсюда надолго… И кто знает, когда вернемся, да вернемся ли вообще…
Однако, прежде чем отправиться в неизвестное, я решил заглянуть еще кое куда.
Я неспешно бродил по залам полуразрушенной крепости. Сколько тысячелетий прошло, а стены еще хранили следы былого великолепия - остатки искусной мозаики, поблекшие и почти стершиеся росписи. Просторные залы утопали в полумраке и только в окна, лишенные стекол, и через прорехи в крышах проникали столпы яркого полуденного света. Под ногами хрустело крошево из битого цветного витражного стекла, обвалившейся штукатурки, мелких камней, песка и прочего мусора, нанесенного сюда ветром. Часто встречались закопченные стены, а то и оплавившиеся по краям круглые дыры в каменной стене. Не оставалось ни малейшего сомненья в том, что могло оставить подобные следы… Перед взором иногда оживали картины, показанные Игниферосом.
Я вернулся в библиотеку. Единственный зал, в крепости почти полностью восстановленный. Матовым светом горело золото там, где его доставали солнечные лучи. Я ступил на лестницу. Ярус за ярусом неспешно поднимался выше. Слева шли ряды полок - новых полок, еще хранивших запах древесной смолы.
Что же задумал тот, кого я по-прежнему не желал признавать своим отцом? Зачем он начал восстанавливать обитель? Неужели он решил, что когда-нибудь вернет сюда наш народ?
У меня оказалось слишком много вопросов, и я уже не мог получить ни одного ответа. На этот раз Ментепер действительно был мертв. Его убил тот, от кого он не ожидал нападения. Выдрессированный зверь обернулся против своего бывшего хозяина. Огненных хлыст в руках колдуна несомненно являлся причиной, заставившей зверя напасть - Шэдоу тоже прошел через боль. Когда-то, он едва не убил меня в ярости на конюшне. Но он попробовал мою кровь, ту же кровь, что текла в выдрессировавшем его. Это испугало зверя, и он не тронул меня. Но я никогда, в отличие от Ментепера, не прикасался к хлысту.
Я добрался до самого верха и посмотрел вниз. Черный пол с вкраплениями золота казался провалом в ночное небо. Крапинки мерцали, словно настоящие звезды, и мне даже почудилось, что можно различить в их сияющем рисунке созвездия. Я спустился вниз и сел на Шэда, ожидающего у меня выхода. Мы поехали прочь от обители к морю по растрескавшимся, местами совершенно рассыпавшимся, заросшим жесткой травой и занесенным песком мраморным плитам. Сине-зеленые воды играли солнечными отсветами. Я спешился, снял ботинки и осторожно ступил в воду, совсем теплую, побрел влево вдоль берега, ведя Шэда за собой. Волн почти не было - море лениво лизало золотистый прибрежный песок. В глубине мелькали стайки рыб, и я застыл пораженный мыслью, казавшейся такой очевидной. Когда-то здесь не осталось ни одного живого существа… Словно в ответ послышался пронзительный крик, и чайка, будто взявшись из ниоткуда, нырнула вниз и вновь взмыла держа в клюве трепещущее серебристое тельце. Значит, Ментепер занимался не только восстановлением библиотеки… Я представил, как он отлавливал животных в других мирах и привозил сюда, как возился с растениями - даже трава, которой заросли прибрежные дюны, посажена им… Все это плохо сочеталось со всей той жестокостью, которую он проявлял к своим сородичам, не говоря уже о людях. Я поймал маленького рачка, спешно спрятавшегося в свою крошечную раковину и выставившего клешни. Точно таких я когда-то ради забавы ловил в Оушэнде, отпускал у самого берега и следил, как спешно они улепетывают на глубину… Я выпустил крошечное существо в его стихию и обернулся к Шэду.
- Что же мы наделали с тобой, - прошептал я, задумчиво почесывая ему за ушами. - Мы убили того, кто мог дать ответы на столько вопросов… Проклятье, - я поднял лицо к небу и зажмурил глаза от лившихся сверху солнечных потоков. - Неужели я жалею об этом? Неужели, жалею, что не удержал тебя тогда?
Я надел ботинки на мокрые ноги, даже не удосужившись отряхнуть с них налипшие песчинки, и вскочил на коня. Шэд прянул вперед. Передо мной лежал долгий путь. Путь, который когда-нибудь приведет меня обратно…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • Глава 1. Новый знакомец (Страница 1)
    • Глава 2. Помощь мага (Страница 2)
    • Глава 3. Предложение Гаста (Страница 4)
    • Глава 4. Темная кровь (Страница 5)
    • Глава 5. Тайна брингольдской библиотеки (Страница 6)
    • Глава 6. Связующая магия (Страница 7)
  • Часть 2 (Страница 8)
    • Глава 7. Битва в море (Страница 8)
    • Глава 8. Светлая обитель (Страница 9)
    • Глава 9. Перекрестки Мидла (Страница 11)
    • Глава 10. Ментепер (Страница 14)
    • Глава 11. Приносящий золото (Страница 15)
  • Часть 3 (Страница 16)
    • Глава 12. Середина весны (Страница 16)
    • Глава 13. Путь сквозь порталы (Страница 19)
    • Глава 14. Мир Игнифероса (Страница 20)
    • Глава 15. Заговор (Страница 23)
    • Глава 16. Повелитель темной обители (Страница 26)
  • Часть 4 (Страница 31)
    • Глава 17. Последняя битва (Страница 31)
    • Глава 18. Эрслайт (Страница 32)
    • Глава 19. Первая обитель (Страница 33)
    • Глава 20. Решение Большого Совета (Страница 33)


Ольга Баумгертнер

Колдовская компания

 Читать книгу

Аннотация

Все гении немного безумны. А если таким безумцем оказывается могущественный темный маг? Любой мир для него – всего лишь шахматная доска. А фигурки на ней – маги светлой и темной обители. Разыгрывая свои изощренные партии, он готовится развязать войну, в которой не только гибнут маги, но и уничтожаются целые миры. Но сумеет ли темный гений предугадать появление непредвиденных фигур, которые способны ему противостоять и разрушить все его планы? Что, если случится невозможное и завяжется дружба между главой отряда светлых магов и таинственным изгнанником из темной обители? Если светлый маг откажется от выполнения возложенной на него миссии? Если темный маг окажется способен на добрые дела?

Но безумный гений коварен, и в рукаве его балахона кроется темная лошадка, готовая сделать последний роковой ход…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Баумгертнер - Биография

Ольга Баумгертнер

На основную страницу

Биография

05.01.1979 Проживает в г. Москва.