Ольга Абайкина, МиЛеди - Шаг за шагом

1 Ольга Абайкина, МиЛеди

1.
«Я к вам пишу», мой демон виртуальный,

***

«Я к вам пишу», мой демон виртуальный,
И вам молюсь, сетей нейтринных бог,
С надеждой, что, как древний штрих наскальный,
Чрез тьму веков прорвется стоном слог.
.
А впрочем, вам, наверно, надоело,
Читать с бумаги, с камня письмена –
Всё то же в них: охота, жажда, тело,
Чтоб враг – каюк, чтоб кончилась война.
.
И там же всё курьер тех канцелярий –
А вы не знали? Он один таков –
На лапу ждет привычных подаяний,
И крестит нимб, застрявший меж рогов
.

***

1 Следующая страница


Шаг за шагом 2

2.
Давайте, так, чтоб не трепать изнанку

***

Давайте, так, чтоб не трепать изнанку,
И криводой не царапать твердь небес –
Мы даму наречем «Мисс Куртизанка»,
Месье пусть будет «Поседевший Бес».
.
Собрались как-то потрясти былыми
Регалиями в битвах и боях,
Вздыхал он: «Годы! Годы молодые!»
Она смеялась: «А каков был страх!»
.
Хоть правду говорят – вы им не верьте:
У каждого из нас свои грехи!
Любите, други! Вы нужны планете:
Иначе, просто вымрем, мужики!
.

***

Предыдущая страница 2 Следующая страница


3 Ольга Абайкина, МиЛеди

3.
Любой и каждый, как секирой

***

Любой и каждый, как секирой,
Терзает словом нашу суть –
Доверив мысль свою эфиру,
Сказать желает что-нибудь.
.
И быть услышанным он хочет –
И льется в мир потоком слов,
Не иссякая днем и ночью
Святое варево голов.
.
Мы ль глухи? Иль язык наш беден?
Как в море бурном маяки,
Мы одиноки! Дух, как бредень,
Заброшенный с одной руки.
.
Вожди, пророки, просят душу:
Откройся! Истину прими!
Поэты всех эпох: «Послушай!»
Бессильны, видно, и они.
.
Как научить? Пример? Острастка?
Что? Кнут иль пряник? Нега? Боль?
Ни быль, ни чудо, ни подсказка –
Не одолели эту роль.
.

***

Предыдущая страница 3 Следующая страница


Шаг за шагом 4

4.
Встань над вселенною – сила сознания

***

Встань над вселенною – сила сознания
Даст тебе крылья – возьми и лети.
Встань на колени – прими мироздание –
Выбор твой правильный – тяжесть пути.
.
Встань без движения – нет притяжения,
Нет уже времени – нет ничего.
Встал? А теперь улыбнись отражению –
Всех не поднять – подними одного.
.

***

Предыдущая страница 4 Следующая страница


5 Ольга Абайкина, МиЛеди

5.
Стелется соломка. Катится слеза.

***

Стелется соломка. Катится слеза.
И пуста котомка – вроде всё сказал.
И чадит лампадка. И готов венок.
Сила волчьей хватка – в логове щенок.
.
Пену сдует с кваса путник у крыльца –
И обронит фразу с грешностью гонца.
Ветер слов не ценит, по миру пустив –
Подберет их время, разучив мотив.
.
И завоет жутко над обрывом волк –
И в случайной шутке есть особый толк.
Катится слезинка. Стелятся слова.
Тает в сердце льдинка – кругом голова.
.

***

Предыдущая страница 5 Следующая страница


Шаг за шагом 6

6.
Мартышке дан был ломтик сыра,

***

Мартышке дан был ломтик сыра,
Ей б по-вороньи взгромоздясь,
Отвесть бы прелести от тира,
Накушаться бы сыра всласть.
.
Так, нет – очки вот нацепила,
Не как учил месье Крылов,
А как задира-крокодила
До хруста пасти на улов…
.
И ну учить всех сесть квартетом,
И петь за сыр на ноту три…
А сыр упал из рук при этом –
Ведь были дырочки внутри.
.
Мораль проста, как пять копеек,
Не верь словам, что нес забор.
У желтой песни канареек
Закон один – по клеткам хор.
.

***

Предыдущая страница 6 Следующая страница


7 Ольга Абайкина, МиЛеди

7.
Он чтил законы паутины

***

Он чтил законы паутины,
Интриги плел, был к стонам глух –
Еда, безмозглая скотина.
На сплетни был настроен слух.
.
Жирел, добрел, запасы полнил -
Дозрел до брачной суеты.
Поймал любви слащавой волны,
И захотелось красоты.
.
И сеть взыграла, как гитара,
На клич был поднят весь народ.
И вот она, как в сказке, пара –
Лишь миг, и он продлит свой род.
.
Но по закону паутины
Невеста съела мужика.
Проста мораль – паук наш сгинул,
Отдав инстинкту потроха.
.
А мог бы жить, не зная горя,
На радость всем пася свой гурт,
Когда б, с природою не споря,
Не забывал, что каракурт.
.

***

Предыдущая страница 7 Следующая страница


Шаг за шагом 8

8.
Мой трезвый взгляд упал на карандаш.

***

Мой трезвый взгляд упал на карандаш.
И чистый лист. И терпит их бумага.
А мозг-садист предрек: ты всё отдашь.
И доведешь абсурдом до оврага.
.
И каждый сам закончит там вояж,
Кляня себя за трусость иль отвагу,
Обдуманно ль, войдя под дурь в кураж,
Рывком под свист, иль и, не сделав шага.
.
И все они, браня за эпатаж,
В тебя направят слово, дело, шпагу –
Крепка броня, ломая карандаш,
В корзину фраз слетит твоя бумага.
.

***

Замедленный какой-то соловей –
Под «еле-еле» тянутся страданья.
Ленивый ветер бродит средь ветвей.
И ждет душа отрады в наказанье.
.

***

Пилите, неразумные, пилите,
Ведь в вере вашей золото желанья.
А мне в опилках серебра наитий,
Как Буратино, дерево познанья.
.

***

Предыдущая страница 8 Следующая страница


9 Ольга Абайкина, МиЛеди

9.
Пускай, ты пьян, и истина во прах.

***

Пускай, ты пьян, и истина во прах.
Народ, как зачумленный грешник, стоек –
Свой грех вбивает в шутовской колпак
И верит в то, что омут дом для соек…
.
Пускай, ты мрак, и луч летит во тьму
Толпа беснуется, не веря в очевидность.
И ты один полощешь: не приму,
И восхваляешь глупость, как невинность…
.
Пускай… Когда толпа зевак
Зайдется в хохоте, предчувствую победу:
Ты шепотом пройдись, и как ишак,
Склонись к тому, что называют: «беды».
.
И ты поймешь, что жизни каждый шаг
Не шалость, не ошибка, долг без стяга
А в поле и один не просто не враг –
А чистый лист… Измятый, как бумага…
.

***

Предыдущая страница 9 Следующая страница


Шаг за шагом 10

10.
Как небо, как море, как тайна

***

Как небо, как море, как тайна
Раскинь свои дали, душа.
А тело, под знойное «майна!»
Пади за предел не спеша…
.
Под снегом, под горем, под смятым
Душа ужаснется: окстись.
А тело под вечное: свято
Поднимет, как флаги: держись.
.
И присно. Извечно. Беспечно.
Окупится всей немотой
Душа над просторностью млечной,
За тело расплатой собой…
.

***

Предыдущая страница 10 Следующая страница


11 Ольга Абайкина, МиЛеди

11.
Как волшебную палочку, случай

***

Как волшебную палочку, случай
Я тебе протяну невзначай.
Ты зайдешься с ней песней падучай,
Но душою ответишь: встречай….
.
Разольется цыганским страданьем
Всех ночей звездопадная шаль.
Я услышу, но скину ментально
Всевеликую нашу печаль….
.
Русский…узкий умом - не татарин
Уж когда ты поймешь на трезвяк,
Что спасает не Бог, и не барин,
А лишь твой, но над пропастью шаг…
.

***

Предыдущая страница 11 Следующая страница


Шаг за шагом 12

12.
Недоказуемость зовется аксиомой…

***

Недоказуемость зовется аксиомой…
Непредсказуемость зовется мятежом…
Ненаказуемость – эпохой переломной…
Непотопляемость – ошибочно, баржой…
.
А безотказность, разметав людей в колонны,
За безнаказанность попросит на покой...
И безалаберность прикроет мглу иконой,
Чтоб и безбашенность пускали на постой
.
И как расхлябанность корнями до деревне,
Так и расхристаность паденьем с виражей.
И только святость духа в позе теоремной
Достичь сумеет беспределья миражей…
.

***

Предыдущая страница 12 Следующая страница


13 Ольга Абайкина, МиЛеди

13.
Детская шалость – болото и речка

***

Детская шалость – болото и речка,
Как заманиха ноябрьский ледок.
Дань бесшабашности – пала уздечка
С трезвости взрослой – Не смей! Холодок
.
Солнцем растоплен – бежим за звездою!
Той разъединой, что светит для нас.
Шаткость пути, что звенит под тобою
Тонет в отчаянье праведных фраз:
.
Солнце! К тебе я на свет и на радость!
Бег за мечтою – предел в никуда!
Я пробежала – сестрёнка осталась…
И провалилась… неверье – беда…
.
Что нас ведет? Что хранит и излечит?
Свет? Или вера в его благодать?
Детская шалость – болота и речка,
Как заманиха над омутом гладь.
.

***

Предыдущая страница 13 Следующая страница


Шаг за шагом 14

14.
А теперь совсем про лютики – три шестерки на кону.

***

А теперь совсем про лютики – три шестерки на кону.
Тем, кто верит в рок и мультики, говорю: Он обманул.
Свет и Тьма едины в данности – символ, шифр на омут фраз.
Смех и слезы в каждой крайности – образ, дивность, приукрас.
.
Преднамеренно ль, ошибкою, вы ль желаемое в явь –
Возвели в величье хлипкое давним окликом: Восславь!
Сколько лет читали азбуку вверх ногами, между строк –
Он вам верит – вы лишь праздникам. Арифметик – ваш пророк.
.
Второгодник второкласснику объясняет падежи –
Три шестерки для проказника, как от папки: покажи.
Может, нужно? Повторение, говорят, ученью мать –
Лишь вопрос на закрепление: сколько ж нужно повторять?
.

***

Предыдущая страница 14 Следующая страница


15 Ольга Абайкина, МиЛеди

15.
Канатоходец… Ты ль не герой?

***

Канатоходец… Ты ль не герой?
Рты, как колодец – страх через строй.
Ловкий наездник – цирк разъездной.
Душам наперсник – шут заказной…
.
Нам ли с тобой за правдой гонца
Гнать запряжного в пене юнца?
Нам ли пытать залапанных шлюх?
Брось, твою мать – лишь битых за двух!
.
Недостреленных нет у небес –
Мысль воспаленно слышит лишь бес.
Тем, кто с пеленок в месяц и крест
Верит – как Амок, твердый насест.
.
Ты ж над вселенной взмыл сгоряча
Силой мгновенной, словно свеча…
Что же, как стража, воешь на них?
Или был блажью скорбный триптих?
.
Я пережду, но кривда зеркал
Боль и вражду закроет в астрал.
Сам… И никто, запомни, циркач,
Твой не возьмет ни кнут, ни калач.
.

***

Предыдущая страница 15 Следующая страница


Шаг за шагом 16

16.
А я бы выжала слезу… А я бы вылила молитвы…

***

А я бы выжала слезу… А я бы вылила молитвы…
На свечи… образа… грозу… И все б поверили, что квиты…
И все б решили то, что рай открыт для всех, кто ликом к свету…
И все б пошли в тот дивный край, какого и у Бога нету…
.
Душа… Она лишь поводырь… Она ведет, она карает
И в омут, словно в монастырь, где дух не стонет, а стенает
Но солью слёз, восторгом гроз и тем, что свято и забыто
Прошу: прими меня всерьёз! Поверь, что было, то убито.
.
Прости, отринь и позабудь – живи, желай, будь прост и нежен.
И пусть поймешь когда-нибудь, что ты лишь раб, и слаб, и грешен.
Иначе – мертв. И пройден путь. Иначе, истина в пределе!
Я так прошу: ты только будь самим собой… собой на деле…
.

***

Предыдущая страница 16 Следующая страница


17 Ольга Абайкина, МиЛеди

17.
Мало, кто понял, но всем интересно

***

Мало, кто понял, но всем интересно,
Как на попоне: тряско и тесно.
Как на раздаче: чёт или нечет –
Круг на удачу, слава картечи.
.
Как на обрыве: пан или нужность.
Сила надрыва – образ, натужность
Струн не жалея, чтишь первоцветы –
Всем она Гея – срочность, рассветы.
.
Все там когда-то будем… Но надо ль?
Звать через «святы» смерть, как отраду?
Надо ли гнать, лошадей надрывая,
То, что твое в невозвратности рая….
.

***

Предыдущая страница 17 Следующая страница


Шаг за шагом 18

18.
Мне серебро дороже злата

***

Мне серебро дороже злата,
Пусть золото устам замок,
Но слово – дар; порой расплата,
Пусть даже кара, но урок.
.
Я говорю! И к вам с мечтою:
Дай мне, поэт, лишь мягкость строк!
Пусть золотом под бронзы слоем –
Черненье серебру лишь впрок.
.
Пускай сейчас на грош вас ценят –
Но время даст оценку вам!
Вперед! Мой дивный, добрый гений,
Мир с теплой верностью к словам!
.

***

Предыдущая страница 18 Следующая страница


19 Ольга Абайкина, МиЛеди

19.
Серебро считает ивы ветер шалый на пруду.

***

Серебро считает ивы ветер шалый на пруду.
А береза сиротливо просит: «Можно подойду?»
Озорник, задев сережки, под подол ей заглянул:
«Белотелая, немножко погоди, начнем разгул!»
.
Дуб кряхтит, стыдясь разврата, курс его валюты тверд:
«Что ты ищешь: власти ль, злата, Вест меняя вновь на Норд?»
«Барин, мы живем в России – что не август, то дефолт
Жизни я ищу красивой!» – желудь в землю вбив, как болт!
.
Ёлки чопорно нарядны – вечной зелени чепец.
Переборами трехрядной завлекал их удалец:
«Эх! Сведу под новогодье на иголках ваш баланс!
Дед Мороз, держи поводья! Дурь любая – верный шанс!»
.
Лето. Осень. Зимний холод. И весны слезливый воск.
Ветер нас всех хороводит, мишурой наводит лоск.
Ну, а мы, устав изрядно от эпохи перемен,
Возвращаем деревянный: евро, доллару взамен.
.

***

Предыдущая страница 19 Следующая страница


Шаг за шагом 20

20.
Мне бы хоть один добыть серебряник

***

.
Мне бы хоть один добыть серебряник,
Чтоб узнать: как это «предают»,
Чтоб понять, что книги пишут древние,
Ощутить, что в мыслях прятал Брут.
.
Мне бы вашей жизненной активности,
Чтобы зачеркнуть понятье «зло»,
В нерушимой девственной наивности,
Коль родится с нею повезло.
.
Мне бы стать понятней и доступнее
Для сильнейших в мире главарей,
Чтобы воздавав хвалу преступному,
Класть народы под ноги царей.
.
Мне бы хоть на миг укрыть от истины
Сущности капризный голосок…
Но слова… Слова о ней единственной
Падают, как капли, на песок…
.
Промолчи… Кто слышит их стенания?
Кто душой осилил давний труд?
Тридцать тех зовутся подаянием,
Консулом назначен славный Брут
.

***

Предыдущая страница 20 Следующая страница


21 Ольга Абайкина, МиЛеди

21.
Моя вам благодарность, Странник

***

Моя вам благодарность, Странник,
Что так Велик в делах добра!
Настанет миг, когда избранник
Пленит нас лёгкостью пера!
.
Как соловьём ласкает душу
Весны недолгая пора,
Так сердце учите вы слушать
И гнать печали со двора.
.
Мал золотник таких вниманий,
Но как же дорог он подчас!
Вам исполнения желаний!
И Сил в любой нелёгкий час!
.

***

Предыдущая страница 21 Следующая страница


Шаг за шагом 22

22.
Эх! Раскачали Сон-Долину!

***

Эх! Раскачали Сон-Долину!
На ведьм охота началась!
И каждый позу кажет, мину,
И словом разжигает страсть!
.
Горит костер – и пламя ясно!
Эх! Кабы вам еще и власть,
Я б за мечтою сей прекрасной,
Наверно б, тоже подалась!
.
Но дым идет… А толку нету.
Полешки под себя в огонь –
Воздай, Господь, за лепту Света,
Лишь душу злом, прошу, не тронь!
.

***

Предыдущая страница 22 Следующая страница


23 Ольга Абайкина, МиЛеди

23.
Господи! Время! О! Как ты рачительно!

***

Господи! Время! О! Как ты рачительно!
Как расторопно! И как неказисто!
Мнительно… Душно… Порою - стремительно…
И безалаберно… В меру речисто…
.
То о великом ты шепотом скажешь…
То вдруг накажешь за шалость простую…
То распалишься, как в скуку под стражуть…
И заблажишь: не казню, а ревную…
.
Выйду я стежкой кривой, заполошною,
Кликну я рать, что устала дремать…
Ты не ругай меня, время, безбожною –
Я отреклась от того, чтоб познать…
.

***

Предыдущая страница 23 Следующая страница


Шаг за шагом 24

24.
У всех крестов есть свой Иуда

***

У всех крестов есть свой Иуда,
Как вечный бич, и вечный стыд…
И всех монет позорных груда
Свою судьбу всегда творит…
.
И истин зов тяжёл, как дыба,
На каждый клич есть свой Пилат…
И паствы казнь – неверный выбор.
И плеть хулы чредой расплат…
.
Святых даров для душ защита.
Пророков слово, как пароль.
И верой, как щитом, укрыта
Одна на жизнь – твоя лишь роль!
.
Собою быть! Не стать изгоем
Под гнётом тягот и щедрот…
На суд Его не ходят строем –
И каждый только в свой черёд!
.

***

Предыдущая страница 24 Следующая страница


25 Ольга Абайкина, МиЛеди

25.
А я тебя душою трону

***

А я тебя душою трону –
Лишь не ругай безумство краль…
Без куража, небес и Трона –
Пока не жаль… Еще не жаль…
.
Для сердца я найду икону,
Настрою на печаль рояль,
Открою срок игры и кона –
Пока не миг… Еще не даль…
.
На волос, на размах микронный
Поднять смогу морали шаль
Там, где в ночи вздыхают кроны
О том, что жаль… Чего не жаль…
.
И ты получишь через стоны
Причастье, что дает Грааль –
Тогда ты сам не сбейся с тона
Уж не на миг и не на даль…
.

***

Предыдущая страница 25 Следующая страница


Шаг за шагом 26

26.
Страшней всего – последняя минута…

***

Страшней всего – последняя минута…
И ты всегда один с ней на один…
Пусть мир… Война… Неведенье… Иль смута…
Но Бог един… И ты пред ним един…
.
Пределом боль дает, как негу, зелье –
Недолгой отрешенности провал…
Ты остаешься… Просто от безделья
Пред тем, что совершил… Чего не знал…
.
Немного… Но поверь мне – и немало…
Не смейся – за один единый миг –
Уложится все то, что… Не хватало…
Ты задохнешься,… если не постиг…
.
Ты будешь с теми, кто пришли до срока…
В незрячем ожидании чудес…
Прими… Не осуди… Будь равным Богу…
Бессмертие не дар… Не кара… Бес.
.

***

Предыдущая страница 26 Следующая страница


27 Ольга Абайкина, МиЛеди

27.
Зачем ты спасаешь?! Зачем?!

***

Зачем ты спасаешь?! Зачем?!
Он всё уже людям сказал –
И нет разговора, и тем,
Но молят о правде глаза…
.
Пускай говорит до зари –
Услышат и, может, поймут…
И всё же – пускай говорит –
Он сам себе выбрал хомут…
.
А утро раскрасит рассвет,
Как сотни рассветов до нас –
И слову Он выдаст запрет
За то, что от бед его спас…
.

***

Предыдущая страница 27 Следующая страница


Шаг за шагом 28

28.
Ты чуешь их прогорклый запах?

***

Ты чуешь их прогорклый запах?
Ты гнёшь из слов свою дугу?
Ты корчишь тело в мягких лапах?
И плачешь: больше не могу?
.
На пропасть дней тисками сомкнут,
Коль им поверишь до конца.
Лишь в горло кость – они исторгнут
На ветку тёрна для венца…
.
Воскрес? Кругом тупые лица?
И твой мучительный финал
Не научил их и молится?
А ты не знал?! Да, Ты не знал…
.

***

Предыдущая страница 28 Следующая страница


29 Ольга Абайкина, МиЛеди

29.
Стирая метким словом грань

***

Стирая метким словом грань
От всех «нельзя» до «что-то можно»,
Ты между ними тихо встань,
Едва дыша… Почти тревожно…
.
Окинь ты взглядом долгий путь:
Кому светлее от страданья?!
Я не скажу, не обессудь –
За гранью лишь твои желанья…
.

***

Предыдущая страница 29 Следующая страница


Шаг за шагом 30

30.
Хороший стих, как бумеранг

***

Хороший стих, как бумеранг,
К тебе вернётся в поздний час,
Не спросит титул или ранг,
А выдаст строчку, как указ…
.
Сдержи удар – и в тот же миг
Тебя откроют небесам.
А ты давно уже старик,
И все сказал себе… и сам…
.

***

Предыдущая страница 30 Следующая страница


31 Ольга Абайкина, МиЛеди

31.
Вогнав под страх копьем иглы

***

Вогнав под страх копьем иглы
Людских страстей простую суть,
Спросить попробуй ты у мглы
И света луч прими на грудь.
.
И трепет слова под залог –
Оставь, отдавши дань грехам,
Умом постигни сей урок,
И лишь тогда иди к стихам.
.
Споткнись о рифмы в груду тел…
Отдай себя на волю волн,
Снимаясь с рифа, чтоб вспотел!
Моли Его, что спасся чёлн!
.
И не ругай, что не легки
И нет отрады от труда –
Осталась боль твоей строки,
И слов пустых, как жизнь, вода…
.

***

Предыдущая страница 31 Следующая страница


Шаг за шагом 32

32.
Мало слов?! Хорошо!

***

Мало слов?! Хорошо!
Их душой разотри.
А потом в порошок
Брось щепотку зари.
.
Пусть башка, как горшок.
В ней вари, не вари –
Ты получишь стишок.
Раствори в буквари.
.

***

Предыдущая страница 32 Следующая страница


33 Ольга Абайкина, МиЛеди

33.
Как же трудно держаться на грани

***

Как же трудно держаться на грани,
Когда сладость испробовал дух…
Для острастки легонечко ранил
Своей плеткой великий пастух…
.
Как же трудно молчать у пригорка
И щипать заунывно траву,
Когда красным под обморок порка
Прогибает под равных главу…
.
И не выдать юродивых словом –
Под всевидящим оком скорбя…
И склонившись над новым уловом,
Упросить не Его, а тебя…
.

***

Предыдущая страница 33 Следующая страница


Шаг за шагом 34

34.
Апрельских слёз знакомый с детства вкус

***

Апрельских слёз знакомый с детства вкус
Течет в слова и липнет на бумагу…
Дырявость луз прорехой под арбуз
Зовет играть с судьбою на отвагу…
.
На карты грёз, как джокер… Пятый туз…
Пришел игрок с замашкой «под Бродягу»…
С меня ли спрос, коль выйдет с ним конфуз –
И чести долг – снегами по оврагам?!
.
Апрельских гроз души привычный груз
Сложу в суму, от давней веры стягу…
Из алых роз и бед взобью я мусс
И ложкой дум пущу его на брагу…
.

***

Предыдущая страница 34 Следующая страница


35 Ольга Абайкина, МиЛеди

35.
Ох! Как хочется напиться!

***

Ох! Как хочется напиться!
Братцы! Просто опьянеть
Чтобы лица, словно птицы,
Не летели болью в сеть…
.
Чтоб шампанское рекою –
Рядом Ванюшка-Дурак…
Или сказки я не стою –
То кошель, то туз, то фрак…
.
Ох! Как хочется влюбиться!
Братцы! Просто одуреть!
Пусть с лица не пить водицы,
И краса не дар, а плеть…
.
Чтоб не стаей за тобою,
От слюны сбив в марше шаг,
А в награду лишь герою…
Встали мысли, как ишак…
.
Эх! Влюбится и напиться…
Дум сломать тупую медь…
Пусть мелькают словно спицы,
И на мир сквозь смех смотреть…
.
Не в условности толпою…
Не наружу через страх…
Одурею и устрою
Пир горою… На бобах…
.

***

Предыдущая страница 35 Следующая страница


Шаг за шагом 36

36.
Из дочки ты расти принцессу

***

Из дочки ты расти принцессу…
Согрей её своим теплом…
Создай из сказок ей завесу…
Наполни мир ее добром…
.
Поймай жар-птицу в клетку песни…
Найди мечты ей алый цвет…
Чтоб ангел скрыл ее от спеси,
От дум шальных и хлада лет…
.
И лишь, когда собой проснется,
Свободу дай ей, как урок…
И теплый луч иного солнца –
Запишет на челе: Пророк…
.
И будет от любви Предтечи
Творить она, ни бой, ни пир,
А жечь сердца, как прочий свечи,
Красой души спасет твой мир
.

***

Предыдущая страница 36 Следующая страница


37 Ольга Абайкина, МиЛеди

37.
Слепым изгоем по карнизу

***

Слепым изгоем по карнизу –
Душой – семь футов под хомут…
Из слов пустых под вой – репризу…
И, слава Богу – не поймут…
.
И фраз угар под шланг в плакатность,
Свалю на дальний край от бед,
Войдя в спираль под стон и шаткость,
Презрев запрет, и зов, и бред…
.
Свяжу молву, как струны в узел
Маэстро! Вам всего одну,
Чтоб сердцем путь к причалу сузил
И поднял вровень сил волну…
.
Под бой часов иных стремлений,
Под полог чуждых зла причуд,
Отвергнут званье: дивный гений,
Поверят если, то спасут…
.
А если нет – в безумстве руку
Я дам тебе – лови, мой свет…
Ты сам пройдешь тогда по кругу,
Там, где другим заказан след…
.

***

Предыдущая страница 37 Следующая страница


Шаг за шагом 38

38.
Я ваши мысли долгие читала

***

Я ваши мысли долгие читала –
И всё боялась взяться за стихи…
Пчелы защита, не нектар, а жало…
Но только раз прожжет оно грехи…
.
Тому, кому от яда почесуха –
Недолго малым тронет и пройдет…
А вот ее безжалостно и глухо –
За миг победы скорчит и убьет…
.
А люди будут мед черпать горстями,
И вспомнят ли добытчика их благ?!
Так, стоит ли глумится над «страстями»
И ждать от них клейма: он был дурак?!
.

***

Предыдущая страница 38 Следующая страница


39 Ольга Абайкина, МиЛеди

39.
А я бежала за тобой

***

А я бежала за тобой,
Как за звездою, в даль манящей…
Душа, как в омут – на покой…
И сердце верой – не пропащий…
.
Оставь! Просил меня родник –
Источник на краю страданья…
Ты лишь на миг к нему приник,
Сомнений плен, обдав желаньем…
.
А я бежала через мрак…
И холод лип, как утром иней…
И в такт шагам: да будет так –
И в небе след безумно синий!
.

***

Предыдущая страница 39 Следующая страница


Шаг за шагом 40

40.
С тобой встречались мы во снах

***

С тобой встречались мы во снах –
Проснувшись, ты меня не вспомнишь,
Меняя мудрость на размах,
Отвергнув дар, судьбу и помощь…
.
Реальность на туманный миг -
На плаху дней сложив дерзанья,
Чтоб перед взором не возник
Случайно путь от тайны в знанье…
.
Но древний страх, подъемлет прах –
Неверьем, словно гром без молний…
Тебя настигнет он во снах:
Очнись душою и исполни!
.

***

Предыдущая страница 40 Следующая страница


41 Ольга Абайкина, МиЛеди

41.
Самородки не валяются на улице…

***

Самородки не валяются на улице…
Их не встретите вы в пустоши лесной…
Мимо вас они проходят и сутулятся,
Пронося сердца и души, как сквозь строй…
.
Не пинаете вы их под дых коленями,
Равнодушный взгляд свой мимо пронося…
Будто органов нет слуха или зрения…
Будто стадо неразумных поросят…
.
А когда они, чужой рукой огранены,
Светлым холодом откроют вам музей…
Не ругайте ни себя, и ни окраины –
Попросите просто Истину: согрей!
.

***

Предыдущая страница 41 Следующая страница


Шаг за шагом 42

42.
О! Поэты! Вы избранных племя!

***

О! Поэты! Вы избранных племя!
Сколько чувства вскрывает ваш слог!
И ни бремя не властно – ни время…
Не указчик вам Дьявол и Бог…
.
Вы рисуете судьбы людские
И ломаете Рока приют…
Пули в тело – от душ холостые –
Рикошетом в историю бьют…
.
Лишь себя защитить вы не в силах
От простых мелочей бытия…
И цветы принося на могилы,
Безутешные вечно стоят…
.

***

Предыдущая страница 42 Следующая страница


43 Ольга Абайкина, МиЛеди

43.
Эх! Судьба! Так, когда же на радости

***

Эх! Судьба! Так, когда же на радости
Ты настроишь планиды струну?!
Всё б как гаммы, разучивать гадости –
Я, наверно, тебя обману…
.
Отпущу в лучезарное нежное
Растревоженность стылую строк –
Только вспомнить бы, как неизбежное,
Откровение дальних дорог…
.
Затуманила ты и без правила
Счастье кинула в дивную даль…
Эх! Судьба! В чей терновник поставила
Свой расстроенный древний рояль?!
.

***

Предыдущая страница 43 Следующая страница


Шаг за шагом 44

44.
Из скорлупы чужой морали

***

Из скорлупы чужой морали
Птенца сомнения достав,
Его пускаешь по спирали
В петлю неверия без прав.
.
Бескрылой птахе в тягость небо.
И обреченности полёт
Тебе подарит только небыль,
Да, и к истоку не вернёт…
.
Согрей его в своих ладонях,
На зёрнах истины вскормив.
Расправив крылья над бездонным,
Он напоёт тебе мотив.
.
И лишь тогда свободы птица
Тебе откроет в тишине:
Как можно вольным возвратиться
Не к тяжкой доле, а ко мне.
.

***

Предыдущая страница 44 Следующая страница


45 Ольга Абайкина, МиЛеди

45.
Начиталась… И сакуры ветка

***

Начиталась… И сакуры ветка
Метко образом пены в мозгу…
Пощади, виртуальная Сетка!
Улыбнулся Инет: не могу!
.
Зимней вишни – любви небывалой
Захотелось, родные, до слез!
От весны с холодком запоздалым
Откровений тревожных мороз…
.

***

Предыдущая страница 45 Следующая страница


Шаг за шагом 46

46.
Сердце болью, как мышку кошка

***

Сердце болью, как мышку кошка,
Сжало страх ломотой в груди…
И рассвет молоком из плошки
Разливается: плачи и жди…
.
Растуманить седую б дымку
И в весну, как скворец, броском,
Но звенит застарелой льдинкой,
Рок-капель, над моим виском…
.
Верь! Всё будет, что нынче снится,
Потому что не быть нельзя –
На гнездовья вернуться птицы…
Только окна зарей слезят…
.
И роняет судьбы планида
В переменную утра даль
Золотой колосок обиды –
Добрым будет ли каравай?!
.

***

Предыдущая страница 46 Следующая страница


47 Ольга Абайкина, МиЛеди

47.
Саша! Как сломанный Овен

***

Саша, как сломанный Овен
Пальцами трогает трель –
Мир, что законами скован,
Стоном под вечный апрель…
.
Долго… И нудно… И пресно…
Тянется полная соль –
Проклята, талостна, лестна
Песнь о довольной Ассоль…
.
Валится шалью на плечи
Слово ленивое звезд –
Трепетно, дивно… под свечи,
Словно над гнездами клест…
.
Сколько не ставь многоточий,
Ваш не подъёмен Грааль,
Истина в нём кровоточит
И запекает печаль…
.

***

Предыдущая страница 47 Следующая страница


Шаг за шагом 48

48.
Читают… Читают… Восторженный хор…

***

Читают… Читают… Восторженный хор…
Как черная стая в кулак приговор…
Молва, как картечью – случайный узор
Слова от Предтечи – молитву, как вор…
.

***

Предыдущая страница 48 Следующая страница


49 Ольга Абайкина, МиЛеди

49.
Открыла… Закрыла… Ромашка …

***

Открыла… Закрыла… Ромашка …
Спасенье! Падения миг –
Бокал иль разбитая чашка –
Под взглядом ты просто старик…
.
Качаешь опоенных в смуту
Под жаждой, икотой, глотком
Надеждой с мечтою минутной
Цыганским нарядным платком…
.

***

Предыдущая страница 49 Следующая страница


Шаг за шагом 50

50.
Всё ли можно прощать, подставляя другую?!

***

Всё ли можно прощать, подставляя другую?!
В скорбном омуте дат чернотой заштрихую
Ту, что давним мечтам чистоту предрекала!
О! Я всё вам отдам, боль разлив по бокалам!
.
Всё ли можно прощать?! Я лишь «да» отвечала…
На ошибку печать ставит данность финала…
И тревожит душа покорением истин –
Нужно сделать лишь шаг на опавшие листья…
.
Всё ли можно прощать?! О! Зачем вы, сомненья
Накидали опять на портрет полутени?!
Я решу давний спор, дорисую картину,
Подписав приговор «золотой середине»…
.
Всё ли можно прощать, отметая печали…
Нужно Богом лишь стать… Иль волной на причале
Наносное и ссор смыть, ломая затворы –
Подтвердив приговор: «Лучше гор –только горы!»
.

***

Предыдущая страница 50 Следующая страница


51 Ольга Абайкина, МиЛеди

51.
Предательство… Ну, что ещё тут скажешь?!

***

Предательство… Ну, что ещё тут скажешь?!
Ты колешь… И спасаешь от иллюзий…
Не верится! И гейзером из скважин
На рану йод разбитого союза…
.
Предательство… Что может быть больнее?!
Бессмысленней… Обидней… И суровей…
Выходит гной обманом… И потери
Всё вьют бинты, в мечты, у изголовий…
.
Предательство… И щерится от страха,
Та, что с руки твою любовь лакала…
Наука, как последняя рубаха,
Надежды вой прикрыла от оскала…
.
Предательство… Прости! – душа просила…
И сердце боль на небо разрывала…
О! Господи! Ты дай мне только силы
Испить всю горечь скорбного финала!
.
Предательство… Я столько раз прощала
Ошибки, слабость, подлость и обиду…
Неужто, всех нестойких было мало,
Чтоб власть из фраз сложила пирамиду?!
.
Предательство… Я, видно, не готова
Стать выше Вавилона прошлой лести…
И нету сил, чтоб выговорить слово,
Что выжмет яд в бокал добра и чести…
.

***

Предыдущая страница 51 Следующая страница


Шаг за шагом 52

52.
Я шут его величества

***

Я шут его величества –
Забава короля!
И дурь в большом количестве
Проходит сквозь меня…
.
Терпенье и веление…
Шути – не пыльный труд!
Склоняются в почтении
Мудрец, гордец и плут!
.
Я шут… Веками плакали
Под окрик палача.
Мечи секли… И саблями
Владыку мир венчал…
.
Иконы… Поп… И ладаном
Заткнуть хотелось рот…
Вожди и царства падали -
Стонал честной народ!
.
Я шут… В каком столетии
Родился смеха дар?!
Прошли… И не заметили!
Награда… Миг… Угар…
.
И скрою за поклонами
Иронию… Каприз…
Стою я над законами –
Свобода главный приз!
.

***

Предыдущая страница 52 Следующая страница


53 Ольга Абайкина, МиЛеди

53.
Падают звезды… Важные!

***

Падают звезды… Важные!
Жгут небосвода дни.
Ждем вожделенно каждую –
Гасим в душе огни.
.
Падают звезды… Трепетно
Носим в себе мечту.
Миг… И спалим последнюю,
Веря: порыв зачтут!
.
Падают звезды… Надо ли
Болью платить за миг?!
Мир распахнулся – падали…
Сердце услышит крик!
.

***

Предыдущая страница 53 Следующая страница


Шаг за шагом 54

54.
То, что было легко когда-то

***

То, что было легко когда-то,
Всё прошло для иных давно –
Вьется весело и кудлато
Беспризорным щенком у ног…
.
То, что трудно входило в душу
И ломало судьбы запрет,
Тонким лучиком – только слушай,
Принимай! Выноси на свет!
.
Что совсем невозможно было,
Предъявляет счета: плати!
И кидает луну уныло
Чёрствой булкой в ночной ватин…
.
Распахнула: пойдём, Кудлатый!
Не меня, так себя согрей!
И луну он хватает лапой –
И легко! Кувырком за дверь!
.

***

Предыдущая страница 54 Следующая страница


55 Ольга Абайкина, МиЛеди

55.
Пали ль думы в травы… Окунулись ль в росы…

***

Пали ль думы в травы… Окунулись ль в росы…
Будут ли в чем правы… Иль о чем-то спросят…
Промолчат дубравы… Прозвенят колосья:
Отрекись от славы дорогого гостя!
.
Разве для забавы, словно легкой тростью,
Под словесной лавой жгут вулканы злости?!
Лёд дыханья плавил, и трещали кости…
Да! Я против правил кину в сердце мостик!
.

***

Предыдущая страница 55 Следующая страница


Шаг за шагом 56

56.
У нас новая... Старая боль...

***

Друзьям из «Русского зарубежья» посвящается
ДОма и стены горою...
Там даже стены в слезах...
Милые! Сердце открою -
Вместе и ужас - не страх!
.
Строчкой... Душой раскрыться
К каждой печали смогу!
Зернышком нашей пшеницы
В вашем далеком стогу!
.
В снежной заимке... Столице...
На перекрестках дорог...
Ваши нам дороги лица!
С вами Отчизна и Бог!
.

***

Предыдущая страница 56 Следующая страница


57 Ольга Абайкина, МиЛеди

57.
Как Кай, ты сложи изо льда свою вечность…

***

Как Кай, ты сложи изо льда свою вечность.
Как Каин, отдай, что не примет сума.
Как камень сорвется беда в быстротечность.
И душу распятую выпьет туман…
.
Как рай, не простивший не грех, а ошибку,
Окраин блаженства дырявый карман -
Отправит оплошность, беспечность, улыбку
На дыбу… На плаху… В забвенье… Обман….
.
И край безответный по краю в небрежность,
Ограненный только открытой рукой,
Вернет, словно лед, переплавленный в нежность,
Покой, нерастраченный гибкой строкой.
.

***

Предыдущая страница 57 Следующая страница


Шаг за шагом 58

58.
Как же вера крепка в нашу бренность

***

Как же вера крепка в нашу бренность,
В нашу избранность и немоту,
Что не верим и треплем нетленность
И под сердце подводим черту?!
.
Очевидное в пламя кидая,
Мы скорбим над угасшей свечей?!
И неверия знойное знамя
Развернув, возвращаемся в строй...
.
И скандируя: "Чуда! Пророка!"
Отвергаем, не смея принять...
И с упреком к распятому Богу
Обращаем не душу, а пять...
.

***

Предыдущая страница 58 Следующая страница


59 Ольга Абайкина, МиЛеди

59.
Татьяна! Имя из романа!

***

Татьяна! Имя из романа!
И сколько судеб перед ним!
Певец Салтана и Буяна
Тобой пленен был и храним!
.
И я добавлю нынче к счастью
Песчинку фраз в хвалебный слог!
Пускай Амур – седой проказник –
Любви хмельной подносит рог!
.
Пускай Фортуна, словно мамка,
Хлопочет о судьбе твоей!
Пускай Надежда, будто в санках,
Домчит мечту до теплых дней!
.
Пусть Веры свет в душе не гасит!
Огонь страстей в груди горит!
Пусть будет жизнь легка, как праздник!
И счастья выше всех орбит!
.

***

Предыдущая страница 59 Следующая страница


Шаг за шагом 60

60.
И к горлу ком… Судьбы объятья

***

И к горлу ком… Судьбы объятья
Сжимают данностью потерь…
Скорбит душа – тоскою платит
За ясный взор таких детей…
.
Не зачеркнуть уже ни слова
И не добавить плен строке…
И только свет его дороги
Звездою ясной вдалеке…
.

***

Предыдущая страница 60 Следующая страница


61 Ольга Абайкина, МиЛеди

61.
Крещение… Былым прощение –

***

Крещение… Былым прощение –
Я, задыхаясь и любя,
Прощу не просто причащения,
А отреченья от себя…
.
Прощу не благости забвения –
Путь, пройденный петлею дней…
Через сомненья и томление
И преклонение детей…
.
Земное… Тленное… Небесное –
Всё что души посильный груз,
Я отдаю на думы пресные !
И отрекаясь, открещусь!
.

***

Предыдущая страница 61 Следующая страница


Шаг за шагом 62

62.
О! Сказочный вечер! Январский порог!

***

О! Сказочный вечер! Январский порог!
Желаннее встречи придумать ли смог!
За стрелками миром все души следят!
И жаждой наполнен единый наш взгляд!
.
Мы год провожаем – встречаем иной!
И верим, что тайна несет нам покой!
Любовь и Надежду нам дарят сердца!
И всё в нас, как прежде! И всё без конца!
.
Пусть сбудутся чаянья всех обо всем!
Прощенье… Прощанье… Теплом о былом!
И светом, и счастьем наполнится дом!
Он наш! В нашей власти! Встречайте! Встаем!
.

***

Предыдущая страница 62 Следующая страница


63 Ольга Абайкина, МиЛеди

63.
Оскал… Клыки… Слюна стекает с нёба…

***

Оскал… Клыки… Слюна стекает с нёба…
И жалит явь – язык… Горячий всплеск…
Едва прыжок… И страх-хлопок: «Не трогай!»
И полозом дыхание: «Не съест!»
.
И только снег… И бор…И нет не тропки…
Волков бояться – под запретом в лес…
Присела: «На!» – Ему, как стопку водки –
Ладони протянула… – Мы лишь здесь!
.
Откройся зверь! Тебя я не обижу!
Оскал потух… Лишь шерсть… Глаза его!
Подходит волк… С руки любовь он лижет…
О! Как же просто – лаской естество!
.

***

Предыдущая страница 63 Следующая страница


Шаг за шагом 64

64.
Было слово… И было сомненье…

***

Было слово… И было сомненье…
Путь, проторенный небом и мглой…
Откровенье… Причастье… Забвенье…
Увлеченье забавной игрой….
.
И качали терпение дали,
Пеленали уютом чудес…
Врачевали раненья медали,
Пробуждая отрадой небес…
.
Только слово… И только уменье –
Между небом и вязкою мглой…
Откровенье… Причастье… Забвенье…
И лишь ты и весь мир пред тобой…
.

***

Предыдущая страница 64 Следующая страница


65 Ольга Абайкина, МиЛеди

65.
Хотя бы раз…Задумайся… Иль вспомни

***

Хотя бы раз…Задумайся… Иль вспомни:,
Чем истина рождения звала –
Забвенья отрекающие волны,
Где поглотила неуменья мгла…
.
Остановись! И заглуши потребу!
Забудь на миг о чувственных тисках!
Разверзни небо и насыться хлебом….
Ты – бог… Пророк… Не стыд в тебе… Не страх…
.
Не путником, страдающим в пустыне,
Не отроком, карающим изъян –
Душой, причастной к истине отныне,
Вернись в людской безбрежный океан…
.

***

Предыдущая страница 65 Следующая страница


Шаг за шагом 66

66.
Как язычник взывая к рассвету

***

Как язычник взывая к рассвету,
Ты душою вселенную бьешь,
Повторяя на память заветы,
Малодушно ее предаешь…
.
Отрекаешься… Просишь прощенья…
Топишь помыслы в томный закат…
И мучительно ищешь спасенья…
Рвешься к высшему, пятясь назад…
.
Как качели взлетают молитвы,
Беспокоя небесную твердь…
Колокольные звоны отлиты
В златоглядную пышную медь…
.
И по-детски скулишь, заикаясь,
Торопя беспокойную ночь,
Не свершенному таинству каясь…
И себе не желая помочь…
.

***

Предыдущая страница 66 Следующая страница


67 Ольга Абайкина, МиЛеди

67.
Любовь, распятая грехами

***

Любовь, распятая грехами,
Несешь спасенье или плен?!
Врачуем мы тебя стихами,
Сжигая в пламене измен!
.
О! Вера, выжитая страхом,
Даешь враждебность иль покой?!
Пугаем мы тебя размахом,
Калеча скучною строкой!
.
Надежда! Повеленьем истин
Ведешь к отраде или лжи!
Кидаем знания на листья –
Прощая нас, не накажи!
.
И… Мудрость… Тихим откровеньем,
Под добрый материнский вздох,
Все дарит нам свое терпенье,
Спасеньем подводя итог…
.

***

Предыдущая страница 67 Следующая страница


Шаг за шагом 68

68.
Гений?! Девчонка… Мальчишка…

***

Гений?! Девчонка… Мальчишка…
В чем дарования суть?!
В том, что удачную книжку
В доме на полке спасут?!
.
В том, что в лихую тревогу
Строки сольются с бедой?!
Вволю поплачут с тобою…
И уведут твою боль?!
.
В том, что любви откровенье
Эхом ответным в груди?!
Или желанною тенью –
Верой, что все впереди!
.
Всё… И немало иного
Слов открывает причал…
Гений! Так, что ты такое?!
Прошлое… Он отвечал…
.

***

Предыдущая страница 68 Следующая страница


69 Ольга Абайкина, МиЛеди

69.
Я верила снам… Только в снах ты живая…

***

Я верила снам… Только в снах ты живая…
Такая, какую не знает никто…
И с детства все сны без конца навевая, …
Нас ранят… Спасают… И будят под стон…
.
Забрали игрушку… Убили случайно…
Такое бывает… И чаще без сна…
Кто сон… Кто душа… То обычная тайна…
И явью когда-нибудь станет она…
.

***

Предыдущая страница 69 Следующая страница


Шаг за шагом 70

70.
Сильный не тот, кто затопчет…

***

Сильный не тот, кто затопчет…
Горем ведя за собой…
Даже не тот, кто средь ночи
Сердцем подарит покой…
.
Сильный, увы, справедливый…
Да, он людьми не судим…
Толпы ведет… Но погибель
Вовсе не парою с ним….
.
Только любовь и свобода
Сильными делают нас…
Прав даже павший… Природа
Выведет… Выдюжит блажь…
.

***

Предыдущая страница 70 Следующая страница


71 Ольга Абайкина, МиЛеди

71.
Может, кто-то смог совсем без боли

***

Может, кто-то смог совсем без боли
Подойти к воротам бытия…
Может, проще и желанней воля…
Может, вовсе доля не твоя…
.
Только прикоснувшись сердцем к тайне…
Ты не сможешь равнодушно спеть…
О душе неведомой печали…
О судьбе, что обрывает смерть…
.
И слова ложатся на бумагу -
И сжигают откровенья нить…
Пошло… Скучно… Тускло… И туманно…
ТАК (!) Зачем, родные говорить?!
.
Лучше уж сложите о высокой
И желанной радости стихи…
Красотою пусть обнимут строки…
И парят… Невинны и легки…
.

***

Предыдущая страница 71 Следующая страница


Шаг за шагом 72

72.
Можно стихами лазая

***

Можно стихами лазая,
Раня, карая, тая…
Можно по рифме фразами –
Складно…Стеклянно… – Стая!
.
Можно кромсая истину,
Крошки собрать в ладошку…
И безнадежно высыпать
Под ноги… На дорожку…
.
Или как жулик лезвие,
Выкинуть слов злодейство…
Только, прости, Поэзию
Сделать ты не надейся.
.

***

Предыдущая страница 72 Следующая страница


73 Ольга Абайкина, МиЛеди

73.
Отдай мне боль свою! Отдай!

***

Отдай мне боль свою! Отдай!
Я пережгу ее свечой!
Прими в обмен мою печаль –
Нас Бог соединил душой!
.
Отдай заботы и дела-
Я им подставила плечо!
Я так прошу, чтоб ты жила…
Слезы лобзанье горячо…
.
Прошу тебя, святая связь,
Не дай порвать нам жизни нить…
Соленый ток струится с глаз…
Мешает горе говорить….
.
Отдай мне боль свою! Отдай!
О! Разве много я прошу?!
Дыши, пожалуйста! Вдыхай!
А я свечу не затушу…
.

***

Предыдущая страница 73 Следующая страница


Шаг за шагом 74

74.
Простите, ребята… Мне очень тосклива…

***

Простите, ребята… Мне очень тосклива…
Ни есть не могу, ни спать, ни читать…
Родная душа в больнице пугливо
Врачей приговор ожидает … То мать…
.
И словно коктейль недешевой отравы
Тяну через сайты доступный инет…
Нельзя слишком много… Конечно, вы правы!
Но свет непленяем… На то он и свет…
.

***

Предыдущая страница 74 Следующая страница


75 Ольга Абайкина, МиЛеди

75.
Цыганский подарок

***

Мне однажды цыганка на выбор
Предложила любовь и мошну…
Я отказом ее удивила…
Та спросила: а ЧТО я возьму –
.
В благодарность за то, что их племя
Я согрела своею душой…
Предо мною упав на колени,
Она спорила долго со мной….
.
Говорила – НЕЛЬЗЯ благодарность
От цыганской семьи не принять…
И тогда я бездумно смеялась:
- Дай мне счастье, чтоб людям раздать!
.
И цыганку я тем испугала –
Есть же дар помогать тем, кто ждёт…
- Так УСИЛЬ! И она зашептала –
Воля Ваша – берите… придёт…
.
И с тех пор мне достаточно тронуть
В сердце волей желаний струну –
Счастье людям ложится в ладони…
И смеется душа на луну…
.

***

Предыдущая страница 75 Следующая страница


Шаг за шагом 76

76.
Вернуть можно болью… Жалостью…

***

Вернуть можно болью… Жалостью…
Страданьем… Виной на дым…
А можно и сущей малостью –
Сознанием, что любим…
.

***

Предыдущая страница 76 Следующая страница


77 Ольга Абайкина, МиЛеди

77.
Ломая признанием стены

***

Ломая признанием стены,
Любовь разрывает мираж.
И истиной тронув вселенной,
Тебе предлагает вояж…
.
В потоке величий нетленных,
Толпою назначенный паж,
Обманет тревогою бренной,
Что выпал удачный кураж…
.
И только израненный тленом
И прочностью гибельных краж
Лишь еле живого с колена
Поднимет сознанием – наш…
.
Пароль растворяя сомненья,
И вспенив душевную блажь,
Поднимет признанием стены
И сердцем означится страж….
.

***

Предыдущая страница 77 Следующая страница


Шаг за шагом 78

78.
При проверке любви на прочность

***

При проверке любви на прочность
Не докажешь ломанием рук
И не вышлешь душою на почесть
Ты признательный сердца стук…
.
И не будет та роза алой,
Что коснется желанных рук…
И сломается сталь кинжала,
Разрывая порочный круг…
.
Если в миг твоего признанья,
Отвернувшись от всех светил
Ты не примешь в себя сознанье –
«Чтоб он просто на свете жил!»
.

***

Предыдущая страница 78 Следующая страница


79 Ольга Абайкина, МиЛеди

79.
Свернись, спираль, до жалости

***

Свернись, спираль, до жалости –
Раскрой мне свой секрет:
Какою силой сжалась ты?!
Какой сковала след…
.
Витков предельных кружево
За-под-неволил миг…
Вернулось, что заслужено,
Как первородный крик…
.
И новое открытие –
Забытым старым днем –
Связующими нитями –
Оставило вдвоем…
.

***

Предыдущая страница 79 Следующая страница


Шаг за шагом 80

80.
Сон, прошитый тревогой и дрожью

*** Из цикла «ЗаЗеркалье» ***

Сон, прошитый тревогой и дрожью,
Всё плетешь, и томишь, и зовешь.
И каким-то своим бездорожьем
Сеешь смуту, как пахари рожь.
.
Колосится коварная зависть,
Наливаясь, как колос тугой.
Ничего на душе не осталось,
Только ветром доносится вой.
.
Перепутьем дорог и велений
Грозы чертят на небе указ.
Сон, прошитый твоим притяженьем,
Данность хмуро склоняет за нас.
.

***

Предыдущая страница 80 Следующая страница


81 Ольга Абайкина, МиЛеди

81.
Столько лет, столько зим

*** Из цикла «ЗаЗеркалье» ***

Столько лет, столько зим, столько весен
Ждать единственной встречи с тобой.
И входить по дождям в твою осень,
И опять называть: дорогой.
.
Подожди! Под капели и вьюги,
Сплетни спутав, твои ковыли
По ветрам раскидали заслуги
И итоги делам повели.
.
И теперь не расплат и прощений
Взгляд твой ищет в осенних ночах,
А судьбу пожурив за лишенья,
Дым иллюзий пускает в очаг.
.
Сколько зим, сколько лет и капелей
Пропустил мимо сердца, смеясь,
Чтоб теперь подкупив менестрелей,
Пригласить все сезоны на вальс?
.
Не губи! Не тревожь мою душу!
Я другая, и ты постарел.
Листопад в тишине ты послушай,
Купидону прости самострел.
.
Всё прошло, отшумело, отпело,
Замело, растворило, сожгло.
Сердце просит покоя, а тело –
В хладных пальцах катает тепло.
.

Предыдущая страница 81 Следующая страница


Шаг за шагом 82

82.
Перелетные птицы разлуки

*** Из цикла «ЗаЗеркалье» ***

Перелетные птицы разлуки,
Легкокрыльем подняв от забот,
Унесли, как послушные слуги,
Моих мыслей ночной хоровод.
.
В край далекий: за реки и горы,
Где кудесник степных ковылей
Под ветров молодых переборы
Напевал о печали своей.
.
Где уют кочевых лихолетий
Обвенчался с мечтой роковой.
Где на радость иль горе ты встретил
Рейс транзитный, случайный, чужой.
.
Где тюльпанов кровавая алость
Укрывала седой солончак.
Где частичка души оставалась,
Как пароль, как приказ, как очаг.
.
Как на таинстве, сердцем нагая,
Отдалась омовению бед,
Очищаясь, рождаясь, сгорая,
Вновь встречая тот давний рассвет.
.
Стерлись краски. Умолкли все звуки.
Всех реалий сомкнулись края.
Перелетные птицы разлуки
Возвращались сознаньем: твоя!
.

Предыдущая страница 82 Следующая страница


83 Ольга Абайкина, МиЛеди

83.
Я вас люблю! Но мне б другую уже, наверно, спеть вам песнь!

*** Из цикла «ЗаЗеркалье» ***

Я вас люблю! Но мне б другую уже, наверно, спеть вам песнь!
Заворожу и заревную, но никогда не трону спесь.
Та, что мешает шали скомкать всех прошлых лет былой кураж,
Вам никогда, в печаль, как в омут, не даст войти, мой верный паж.
.
И никогда, любовь, как птица, дум ваших не смахнет крылом.
Я вечно буду только снится зарею зимней за окном.
И вы в разгар весенних трелей стряхнёте с веток соловья,
Надежде снова не поверив, как в то, что с вами пела я.
.
Прощеньем будет вам побудка. И суетой наполнив дни,
Слетит, как пепел, незабудка, как Эльма мнимые огни.
А я не смею под истому и шагу сделать к вам, мой князь,
Поклон изящный истолкован толпой, как просто слово «грязь».
.
Кого винить? Кого порочить? Нет виноватых у беды!
И снова к ночи в слёзах очи! И снова плаха без вражды.
Я вас люблю! И не ревную! Мне ль строить козни в час ночной?
Когда мой рот для поцелуя раскрыт, как путнику постой.
.

Предыдущая страница 83 Следующая страница


Шаг за шагом 84

84.
Любви той заповедной тропы

*** Из цикла «ЗаЗеркалье» ***

Любви той заповедной тропы
Все заросли плакун травой.
В чести там лишь язык Эзопа,
Двоим понятный – неживой.
.
Там петли времени, капканы
Из недомолвок и причуд
Раскрыли омуты нирваны,
И две судьбы скрутили в жгут.
.
И лишь душа нашла дорогу
Среди неведомых дубрав.
Теперь прошу тебя: не трогай!
Прощаю! Ты во всём был прав!
.
Но ты, как путник утомленный,
Стучишься в сон уже – не в явь!
На казнь молвою обреченный,
Не просишь, а молчишь: оставь!
.
Оставлю, грешник покаянный,
И маяту приму из рук,
Но не найти тебе желанной
Там, где планида чертит круг.
.

***

Предыдущая страница 84 Следующая страница


85 Ольга Абайкина, МиЛеди

85.
Опять всю ночь мне мыслей звонница

***

Опять всю ночь мне мыслей звонница
Набатом гонит рваный сон.
За что меня ты чтишь, бессонница?
Кому прикажешь бить поклон?
.
Тому ль, кто с ложа гнал поклонницу,
Извечной жажде вопреки?
Тому ли, кто теперь сторонится,
Укрыв себя тоской строки?
.
Тому ль, кто к ночи к миру склонится,
А утром вновь казнить начнет?
Тому ль, кто сердце птицей горлицей
Дарил все годы напролет?
.
Летит по звездам мыслей конница,
Сметая сна нестойкий плен.
Рассыпь мою печаль, бессонница,
Рассветом вновь подняв с колен!
.

***

Предыдущая страница 85


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1.
    «Я к вам пишу», мой демон виртуальный,     (Страница 1)
  • 2.
    Давайте, так, чтоб не трепать изнанку     (Страница 2)
  • 3.
    Любой и каждый, как секирой     (Страница 3)
  • 4.
    Встань над вселенною – сила сознания     (Страница 4)
  • 5.
    Стелется соломка. Катится слеза.     (Страница 5)
  • 6.
    Мартышке дан был ломтик сыра,     (Страница 6)
  • 7.
    Он чтил законы паутины     (Страница 7)
  • 8.
    Мой трезвый взгляд упал на карандаш.     (Страница 8)
  • 9.
    Пускай, ты пьян, и истина во прах.     (Страница 9)
  • 10.
    Как небо, как море, как тайна     (Страница 10)
  • 11.
    Как волшебную палочку, случай     (Страница 11)
  • 12.
    Недоказуемость зовется аксиомой…     (Страница 12)
  • 13.
    Детская шалость – болото и речка     (Страница 13)
  • 14.
    А теперь совсем про лютики – три шестерки на кону.     (Страница 14)
  • 15.
    Канатоходец… Ты ль не герой?     (Страница 15)
  • 16.
    А я бы выжала слезу… А я бы вылила молитвы…     (Страница 16)
  • 17.
    Мало, кто понял, но всем интересно     (Страница 17)
  • 18.
    Мне серебро дороже злата     (Страница 18)
  • 19.
    Серебро считает ивы ветер шалый на пруду.     (Страница 19)
  • 20.
    Мне бы хоть один добыть серебряник     (Страница 20)
  • 21.
    Моя вам благодарность, Странник     (Страница 21)
  • 22.
    Эх! Раскачали Сон-Долину!     (Страница 22)
  • 23.
    Господи! Время! О! Как ты рачительно!     (Страница 23)
  • 24.
    У всех крестов есть свой Иуда     (Страница 24)
  • 25.
    А я тебя душою трону     (Страница 25)
  • 26.
    Страшней всего – последняя минута…     (Страница 26)
  • 27.
    Зачем ты спасаешь?! Зачем?!     (Страница 27)
  • 28.
    Ты чуешь их прогорклый запах?     (Страница 28)
  • 29.
    Стирая метким словом грань     (Страница 29)
  • 30.
    Хороший стих, как бумеранг     (Страница 30)
  • 31.
    Вогнав под страх копьем иглы     (Страница 31)
  • 32.
    Мало слов?! Хорошо!     (Страница 32)
  • 33.
    Как же трудно держаться на грани     (Страница 33)
  • 34.
    Апрельских слёз знакомый с детства вкус     (Страница 34)
  • 35.
    Ох! Как хочется напиться!     (Страница 35)
  • 36.
    Из дочки ты расти принцессу     (Страница 36)
  • 37.
    Слепым изгоем по карнизу     (Страница 37)
  • 38.
    Я ваши мысли долгие читала     (Страница 38)
  • 39.
    А я бежала за тобой     (Страница 39)
  • 40.
    С тобой встречались мы во снах     (Страница 40)
  • 41.
    Самородки не валяются на улице…     (Страница 41)
  • 42.
    О! Поэты! Вы избранных племя!     (Страница 42)
  • 43.
    Эх! Судьба! Так, когда же на радости     (Страница 43)
  • 44.
    Из скорлупы чужой морали     (Страница 44)
  • 45.
    Начиталась… И сакуры ветка     (Страница 45)
  • 46.
    Сердце болью, как мышку кошка     (Страница 46)
  • 47.
    Саша! Как сломанный Овен     (Страница 47)
  • 48.
    Читают… Читают… Восторженный хор…     (Страница 48)
  • 49.
    Открыла… Закрыла… Ромашка …     (Страница 49)
  • 50.
    Всё ли можно прощать, подставляя другую?!     (Страница 50)
  • 51.
    Предательство… Ну, что ещё тут скажешь?!     (Страница 51)
  • 52.
    Я шут его величества     (Страница 52)
  • 53.
    Падают звезды… Важные!     (Страница 53)
  • 54.
    То, что было легко когда-то     (Страница 54)
  • 55.
    Пали ль думы в травы… Окунулись ль в росы…     (Страница 55)
  • 56.
    У нас новая... Старая боль...     (Страница 56)
  • 57.
    Как Кай, ты сложи изо льда свою вечность…     (Страница 57)
  • 58.
    Как же вера крепка в нашу бренность     (Страница 58)
  • 59.
    Татьяна! Имя из романа!     (Страница 59)
  • 60.
    И к горлу ком… Судьбы объятья     (Страница 60)
  • 61.
    Крещение… Былым прощение –     (Страница 61)
  • 62.
    О! Сказочный вечер! Январский порог!     (Страница 62)
  • 63.
    Оскал… Клыки… Слюна стекает с нёба…     (Страница 63)
  • 64.
    Было слово… И было сомненье…     (Страница 64)
  • 65.
    Хотя бы раз…Задумайся… Иль вспомни     (Страница 65)
  • 66.
    Как язычник взывая к рассвету     (Страница 66)
  • 67.
    Любовь, распятая грехами     (Страница 67)
  • 68.
    Гений?! Девчонка… Мальчишка…     (Страница 68)
  • 69.
    Я верила снам… Только в снах ты живая…     (Страница 69)
  • 70.
    Сильный не тот, кто затопчет…     (Страница 70)
  • 71.
    Может, кто-то смог совсем без боли     (Страница 71)
  • 72.
    Можно стихами лазая     (Страница 72)
  • 73.
    Отдай мне боль свою! Отдай!     (Страница 73)
  • 74.
    Простите, ребята… Мне очень тосклива…     (Страница 74)
  • 75.
    Цыганский подарок     (Страница 75)
  • 76.
    Вернуть можно болью… Жалостью…     (Страница 76)
  • 77.
    Ломая признанием стены     (Страница 77)
  • 78.
    При проверке любви на прочность     (Страница 78)
  • 79.
    Свернись, спираль, до жалости     (Страница 79)
  • 80.
    Сон, прошитый тревогой и дрожью     (Страница 80)
  • 81.
    Столько лет, столько зим     (Страница 81)
  • 82.
    Перелетные птицы разлуки     (Страница 82)
  • 83.
    Я вас люблю! Но мне б другую уже, наверно, спеть вам песнь!     (Страница 83)
  • 84.
    Любви той заповедной тропы     (Страница 84)
  • 85.
    Опять всю ночь мне мыслей звонница     (Страница 85)


Ольга Абайкина - Шаг за шагом

Ольга Абайкина
МиЛеди

Шаг за шагом

 Читать книгу

Аннотация

Слова... Слова... Что ваша сила, Когда б не вечная душа! Душа... А если б не любила, Была б ты также хороша?!

Создание книги: МиЛеди (lelyok@gmail.com)
Программа: ChmBookCreator
Файл взят с http://book.pp.ru
Над дизайном работали: Spider, Elfin, Angel


Ольга Абайкина - Биография

Ольга Абайкина

На основную страницу

Биография

Моя неправильная жизнь.

Дети – обычные дети – любят маму, слушаются или бояться взрослых, наказаний, иногда животных, темноты и прочего. Страх заставляет жить по законам социума. Отсутствие оного позволяет легко входить в любые объединения людей и также легко покидать их. Я никогда не жила по законам общества. Любая группа принимала меня сразу, использовала мои качества, обычно в момент перестроения систем. Я с интересом занималась переустройством, а, достигнув точки стабильности, интерес пропадал. Мне становилось скучно – им неуютно – временный альянс распадался. Я всегда знала, что именно – временный. Любая система стремится к стабильности, во мне же это всегда вызывало неизбежную скуку. Новое. Новое. Новое. Эгоизм. Каким-то волшебным образом мне он достался в абсолютном исполнении. И если откинуть природную общительность, то получился бы классический пример аутизма. Я всегда знала, что самая-самая, и мне всегда было достаточно собственного осознания этого. Любого человека, с которым жизнь меня сводит, я воспринимаю другом, братом, своим. Поскольку все это делается искренне, люди чувствуют и очень легко отвечают взаимностью. Но длится всё это недолго – в человеке появляется настороженность, срабатывает, воспитанный обществом, страх и прочее – подозрительность, неверие, разрыв. Не скрою, каждый (!) уход сопровождается болью. Я не понимала этого раньше – не могу понять и теперь. Я отдаю должное людям – понимаю их, сочувствую, но никогда не иду против их желания. Так получаются враги – те, которые испытывают обиду, неприязнь ко мне. Я при этом продолжаю – теперь уже на расстоянии переживать за них – «мы в ответе за тех, кого приручили». Иногда, очень редко – человек, и обычно в минуту крайне для него тяжелую – сам идет на контакт – повторный контакт. Я помогаю. И всегда возвращение заканчивается еще более сильным неприятием. Что там делается в головах и душах – мне видится смутно, но факт остается фактом. Благодарность, как и наказание, никогда не имели для меня того воспитательного эффекта, который им обычно приписывается. Я никогда не делала ЗА что-то или в пику чему-то. Как меня никогда нельзя было запугать, так и получалось, что и подкупить. Я всегда любила дарить, раздавать, полное отсутствие меркантильности сначала тревожило родителей – меня пробовали научить тому, что игрушки нужно беречь, что это твоё. Я всегда понимала чем моё отличается от чужого – моё подарить можно, чужое – нельзя. Путь. Глупо было бы думать, что, имея собственное понимание всего и вся, и активное жизненное кредо в купе с отсутствием меркантильности и патологическим человеколюбием, я не пыталась перестроить мир. Детский сад, двор, школа, ВУЗ, трудовые коллективы – всё с привлечением властных и силовых структур, всегда на грани и порой за гранью. Абсолютизм всегда жесток – я долго не понимала этого и использовала все средства – провокации, внушения, примера, чувства людей (корысть, алчность, честолюбие). Я поворачивала их оружие против них самих, заставляя почувствовать на себе действие, подчас разрушительное, доводя до крайности. Суицид некоторых из них, как средство защиты психики, дал мне, наконец, понимание того, что человек в общем-то намного слабее, чем можно было предположить. Годам к 25, осознав бесполезность, а в некоторых случаях и гибельность, я оставила попытки переустройства, перевоспитания и прочего, приняв данность, что каждый живет, как может, а не как хочет. С тех пор моя позиция – наблюдатель. Я могу подсказать, если меня спросят, но даже в этом случае я очень аккуратно высказываю собственное мнение и отношение к происходящему. Я всегда помогаю тем, кто хочет. Это редкость, потому помогаю. И только до тех пор, пока моей помощи ждут и жаждут. Любой намек на то, что помощь нежелательна, сразу прекращает действия. Власть. Есть, как минимум, три ее разновидности: формальная, истинная и абсолютная. Формальная – власть, которой наделяет общество сверху вниз. Мой первый опыт – дет.сад. Власть назначения – ничто, если нет поддержки народа. Я убедилась в этом года в 4 – первый раз. Дальнейшее лишь подтверждало его. Истинная – выбор общества. 4 класс – выборы в классе. Класс пошел против администрации школы и выбрал меня старостой. Мой опыт – народ сила, но ненадолго – система всегда исправляет «ошибки» народа. Ее можно достаточно долго поддерживать, но только в определенных слоях. Формальная власть – система – более жизнеспособна и устойчива. Абсолютная власть – делает из человека бездумную марионетку и перекладывает на властителя весь груз ответственности. Абсолютная власть – абсолютная зависимость от кого-то, чего-то. Явление редкое, разрушительное для обоих участников процесса. Испробовав все виды власти с обеих сторон – преднамеренно, я пришла в выводу, что свобода лучше. Свобода для себя и свобода для других. Любовь. С самого детства мне пытались внушить, что она избирательна. Кого ты больше любишь: маму или папу? Мой ответ – обоих – был неугоден обеим сторонам. Я не понимала: почему. Дружба, как проявление любви к друзьям, также подразумевала избирательность. Враг моего врага – друг. Друг моего врага – враг. Социум диктовал свои правила – я всегда жила по своим. Я не могу назвать ни одного человека, который мне враг. Хотя в стан своих врагов меня зачисляли многие, но это их право, их ощущения, их выбор – я принимала выбор, не препятствовала, но не понимала. Ревность – нарушение права собственности. Я очень часто сталкивалась с этим явлением, но никогда его не испытывала. Если человек предпочитает тебе, кого-то другого – отпусти – там ему лучше, комфортнее. Если ты любишь, ты предоставляешь свободу любимому. Измена. Появление слабости, если она невольная, под давлением обстоятельств, инстинктов и прочее. Человек исправится, если это была ошибка – не ошибается лишь тот, кто ничего не делает. Всегда можно понять и простить. И напротив, если прежняя связь была ошибкой, и человек нашел то, что его устраивает больше, нужно порадоваться за него – это уже не измена вовсе, а свой путь, своя судьба, истинная любовь. Можно и нужно изменять себя и себе – ибо только измена себе, по-настоящему измена – если в тебе остается стремление к лучшем или к худшему – всё в мире относительно – значит ты живешь. Это путь – вверх или вниз – но путь твой и только твой! «Жук в муравейнике». В совсем нежном возрасте я прочитала это замечательное произведение. Осознание пришло много позже. Но тогда картинка муравейника и жука в нем встала перед глазами. Я любила наблюдать за муравьями. И летом, когда нас вывозили за город, нашла-таки самый большой муравейник, чуть не с себя ростом… И притащила туда жука – короеда. Что там думали участники моего эксперимента не ведаю, но муравьи на самом деле суетились, а жук… неспешно покинул сообщество. Нынешний момент. В угоду обществу, я воспользовалась очередным недовольством властных структур некого производства и сняла с себя почетную и обременительную обязанность ходить на работу, дойдя-таки до состояния: «Служить бы рад – прислуживаться тошно». Плачет очередной раз моя недоразвитая меркантильность, потешается над ней эгоизм – опять делаем: как хочу, а не как надо. Очередной отказ от власти в угоду свободе. И измена – измена себе – изменение образа мысли. Я попробовала всё – подчинять и подчиняться, доведя оба действа до абсурда. Начинать с нуля и сводить в ноль. Очередной этап – исход жука из муравейника. Еще одна ступенька к свободе. Самое разумное и логичное – заняться творчеством. Но что-то мне подсказывает, что это очередной муравейник – всё с теми же законами и отрицанием оных. Поживем – увидим. Такая вот автобиография получилась!

***

«Шаг за шагом» - «Пробный шар»

Я знаю, что написанное ниже 99 % из 100 посчитают натуральным бредом. И очень верю в то, что хотя бы 1 % поймет… И не осудит… Я знаю, что человек еще не готов воспринять … И всё же, я нахожу нужным говорить… Зачем?! Один замечательный поэт сказал: «Если звезды зажигают, значит это кому-нибудь нужно…» Для них… Люди давно меня знающие, удивятся, почему я перешла на прозаическое повествование… Да, я могла бы все это закрыть рифмой и сделать благозвучным… Стих легче воспринимается, но отвлекает… Поэтому – проза… Итак… Вы взрослый человек… Перед Вами трехлетний ребенок… Вам нужно ему объяснить… Квантовую механику… С чего вы начнете?! Буквы?! Цифры?! Нет, вы начинаете игру! Рассказываете сказку! Причем не волшебную… Хотя, и волшебная тоже подойдет, если детёныш обладает воображением! Вы используете то, что он уже ЗНАЕТ (!)… Видел… Слышал… Ощущал…Для ребенка, который живя в городе, никогда не видел курицу – даже «Курочка Ряба» уже тайна за семью печатями! Как мы учим?! Учитель… Миссия… Пророк… Только с добром! Только с любовью! И только пока существует интерес! Пока мозг может и хочет поглощать знание…Насилие, даже во благо, - бессмысленно… Бесполезно… Пагубно…Нельзя навязывать… Нельзя торопить… Сказка должна захватывать, а не утомлять! И еще! Обязательно нужно следить за тем, как слушает обучаемый… Объяснил – спроси: понял ли?! Что понял?! Пусть расскажет сам! Поправь… Проверь… И только, когда понимание закрепилось можно идти дальше! Иначе, будет утрачено то, что было воспринято… И последнее… Обучение – любое (!) начинают с того предмета, который интересен Вашему подопечному… Пусть это знание (в Вашем понимании!) – не самое полезное или нужное.. Первый и самый важный этап – научится учится! Пока всё! Пробный шар… Будет ли продолжение – я не знаю…Верю, что будет… Когда…