Олег Таругин - Тайна седьмого уровня

1 Олег Таругин

ПРОЛОГ

...На улице шел дождь. Затяжной осенний дождь, которому, казалось, никогда не будет конца. Мелкая холодная морось белесой пеленой завесила окна, тонкими струйками сбегала по толстому, особой прочности, стеклу и бесшумно срывалась с подоконника вниз, на такую же холодную и мокрую брусчатку.
Но здесь, в уютном кремлевском кабинете, было тепло и сухо. Мягким светом горела электрическая лампа под матовым зеленым абажуром, негромко отсчитывали минуты старинные напольные часы...
Стоящему у окна человеку, как когда-то в далеком-далеком детстве, отчего-то вдруг очень захотелось прижаться лбом прямо к стеклу и, закрыв глаза, ощутить кожей прохладу идущего на улице дождя. Но сделать этого он не мог. Ведь это означало бы проявить слабость, а на слабость он — несмотря на всю свою огромную, поистине безграничную власть — не имел права. Тот, кому подвластно все, слишком часто не имеет права ни на что. Такой вот парадокс. И у безграничной власти, оказывается, есть свои границы..
Человек оторвал наконец взгляд от залитого дождем окна и медленно обернулся. Постоял несколько секунд, легонько покачиваясь с пяток на носки и словно не замечая стоявшего перед ним мужчины. И, неожиданно взглянув прямо в его прячущиеся за тускло отблескивающими в полутьме стеклами очков глаза, произнес с ощутимым кавказским акцентом:
— Ты действительно уверен в этом, Лаврентий? Что, на самом деле никто и ничего не может понять?
— Уверен, товарищ Сталин, — как обычно негромко ответил собеседник. — Вы ведь меня знаете. Работали две группы, одна — полностью из моих людей...
— И?
— И ничего, товарищ Сталин. Слишком много непонятного и... э-э... странного. Очень странного!
— Настолько странного, что с этим не могут справиться даже наши блестящие ученые умы? — не то в шутку, не то всерьез спросил Вождь. — Наверное, ты плохо за ними смотришь, Лаврентий? — Он обошел свой стол и тяжело опустился на стул: — Хорошо, Лаврентий, сворачивай всё. Мы не будем гоняться за призраками. Закрывай, и чтобы ни одна живая душа ничего не узнала. Ну, не мне тебя учить... Вернемся к этому позже. Возвращайся на свой объект и работай. Большая бомба сейчас важнее. Успеете в срок?
— Конечно, Иосиф Виссарионович! — против своего обыкновения не назвав его «товарищем Сталиным», ответил тот. — Не волнуйтесь, мы успеем. Даже если для этого мне придется принять кое-какие дополнительные воспитательные меры.
Вождь усмехнулся в усы и, взяв в руку свою неизменную трубку, принялся неторопливо вычищать ее на предусмотрительно подложенный лист бумаги. Обычно это означало, что высокая аудиенция окончена, однако сегодняшний разговор, точнее его тема, был не совсем обычным, и шеф самой страшной и всемогущей в СССР организации уточнил:
— Я могу идти?
— Иди, Лаврентий, иди. — Дождавшись, пока тот дойдет по скрадывающей звуки шагов ковровой дорожке почти до самой двери, Сталин негромко добавил: — Хотя нет, постой, Лаврентий! — С удовлетворением заметив, как едва заметно вздрогнула и напряглась спина народного комиссара, он продолжил: — Наверное, надо разместить где-нибудь поблизости воинскую часть, чтобы лишние люди не ходили, — ты там подумай, Лаврентий... — и, довольный эффектом, махнул рукой. — Иди-иди, поздно уже, выспись хорошо, завтра у тебя будет трудный день.
Берия вышел и, осторожно прикрыв за собой дверь, с облегчением выдохнул. Теперь можно расслабиться. Тем более что завтра — точнее, уже сегодня — действительно будет трудный день...

ГЛАВА 1

Едва слышно щелкнул замок на входной двери. Что же, все как я и предполагал, — половина четвертого утра — самое время для подобных посещений. Несчастная жертва (то бишь я) сладко спит и видит последний предутренний сон, даже не догадываясь о своей незавидной дальнейшей судьбе. А значит, работа не будет сложной.
Ага, как бы не так! Разогнались! Несчастная жертва уже третий час сидит в темноте, греет ладонью ребристую рукоять снабженного «глушаком» пистолета и размышляет о том, не ошиблась ли она в своих мрачных предчувствиях. Увы, не ошиблась! Меня решили «зачистить»...
Уж не знаю, кто непосредственно отдал приказ о ликвидации (хотя кое-какие предположения на сей счет у меня конечно же имеются) и кому поручили собственно исполнение, но спасибо, хоть не стали взрывать в машине или устраивать какую-нибудь подобную пакость — я, знаете ли, хочу быть похоронен целеньким, а не в виде обугленных фрагментов моего пока еще здорового тела. Да и перед соседями как-то неудобно — мне-то уже будет все равно, а им новые стекла в окна вставлять и объяснять детям, почему это убили такого хорошего «дяденьку с семнадцатой квартиры».
Впрочем, до подобного, надеюсь, все-таки не дойдет — зря я, что ли, всю ночь не сплю?!
Осторожные шаги в коридоре... Молодцы, если б не ждал вас — ни за что бы не услышал!
Коридор у меня коротенький, направо кухня, налево спальня, через которую можно пройти в третью комнату — бывший кабинет моего деда, посередине — большая комната. Сейчас они убедятся, что в комнате меня нет (надеюсь, приборы ночного видения у них с собой — на этом строится большая часть моего гениального плана), и, естественно, двинут в сторону спальни. Кровать стоит таким образом, что из коридора виден только ее ножной конец — для прицельного выстрела им придется переступить порог. Вечером я потратил битый час, сооружая тряпичную куклу, хотя бы отдаленно напоминающую мой приговоренный к смерти организм — в качестве головы фигурировал старый чугунный казанок, — если мои незваные гости успеют выстрелить первыми, им предстоит сильно удивиться тому звуку, что издаст моя пробиваемая пулей «голова»!
А это именно то, что мне нужно — я не собираюсь устраивать в своей квартире голливудскую дуэль а-ля Джон Вэйн, — неожиданный и подлый выстрел во вражью голову вполне меня удовлетворит. Затем, учитывая фактор неожиданности, у меня останется еще секунды полторы на то, чтобы разобраться со вторым «чистильщиком» (ну не поперлись же они убивать меня втроем, и третий номер, как и положено по инструкции, ждет в машине).
Так вот, для второго гостя у меня тоже приготовлен маленький сюрприз. Но об этом чуть позже...
Бесшумно поднявшись из кресла, я встал слева от двери на расстоянии вытянутой руки от косяка и направил цилиндр глушителя туда, где по моим представлениям должна была появиться вражеская голова. Выжал слабину на спусковом крючке и замер, почти не дыша.
Вовремя — ночной гость, держа пистолет перед собой, неслышно вошел в комнату. Деформированный прибором ночного видения контур его головы оказался точно напротив дульного среза — я не ошибся и в этот раз. Киллер еще только начал разворачиваться, направляя ствол на лежащего в кровати «человека», когда я выдавил спуск до конца: ПУК-КЛАНЦ! И, прежде чем отброшенное ударом пули тело успело завалиться набок, еще раз: ПУК-КЛАНЦ!
Привычный толчок отдачи, знакомое клацанье затворной рамы, почти полностью заглушившее негромкий звук самого выстрела... и безнадежно испорченные светлые обои... Впрочем, в эту квартиру я все равно уже, увы, не вернусь!
Теперь пора заняться вторым номером. Опустив руку, нащупал на стене выключатель и, прикрыв привыкшие к темноте глаза, включил в коридоре свет. Не правда ли, странно — включать свет в коридоре из спальни? Это и есть мой обещанный сюрприз — использовав все свои небольшие познания в электротехнике, вчера я перекинул временный провод от люстры в коридоре к выключателю спальни. Заменив заодно обычные семидесятипятиваттки на две лампы в полторы сотни «свечей» каждая... Зачем? А вы нацепите наголову прибор ночного видения, привыкните к его мягкому зеленоватому свечению, а потом врубите ослепительный свет... Теперь понятно?
Глядя сквозь ресницы (свет действительно сильно резал глаза — впрочем, моему оппоненту было, надеюсь, еще хуже), я вывалился боком в дверной проем. И, заметив застывшую в нерешительности посередине коридора фигуру, дважды нажал на спуск...
Справедливости ради должен заметить, что, несмотря на весь мой хитро продуманный фактор неожиданности и свою временную слепоту, ночной гость оказался профессионалом неслабого уровня: пока я стрелял, падал и довольно болезненно ударялся плечом об стену, -он тоже успел выстрелить в ответ. Вслепую, заметьте! Одна из пуль противно визгнула возле самого уха и увязла в стене, вторая врезалась в дверной косяк, отколов от него несколько мелких щепок.
Понимая, что если так пойдет и дальше, то ничего хорошего из этого не выйдет, я выстрелил еще раз. Из жутко неудобного положения — лежа на боку в дверном проеме да еще и не имея возможности поднять пистолет — рука с оружием оказалась подо мной. Пришлось стрелять от пола, благо, видел я все-таки лучше, чем он. Попал — ликвидатор, отброшенный первыми пулями к входной двери, дернулся еще раз и мешком осел на пол. Пока что счет два-ноль в мою пользу.
Я осторожно встал и, держа пистолет наготове, крадучись подошел к поверженному противнику. Все еще готовясь стрелять (попасть-то я попал, да только вдруг он бронежилет на себя нацепил?), наклонился и легонько ткнул его цилиндром глушителя в бок. Готов. И бронежилета никакого нет — не в правилах этих парней, идя на ликвидацию, отягощать себя всякой ненужной защитой. А вот оружие у него очень даже выдающееся — угловатый австрийский «Глок-17» (в среде профессионалов — «Глюк») с родным бундесовским ПББС1 на тупорылом стволе. Вот не знал, что наши коллеги из «конторы» снабжают своих боевиков такими замечательными (и дорогущими) «машинками». Или это они мою драгоценную персону столь высоко ценят? Приятно, блин...
Положив свой старенький «спецмакаров» на пол, я стащил с вражеской головы прибор ночного видения (бельгийский, кстати, — тоже недешевая игрушка!) и заботливо выключил — незачем батарейки сажать. А мне он, чувствует мое сердце и задница, еще может пригодиться (от мысли захватить с собой и второй приборчик я, естественно, отказался — первый ночной гость, если помните, получил от меня пулю в голову).
А вот запасную обойму к австрийской диковине я у второго номера позаимствую — там, куда я собираюсь, искать к нему патроны будет весьма затруднительно (ох, знать бы мне в этот момент, куда именно я попаду!). Вытащив из рукояти второго «Глюка» обойму и оставив оружие лежать около трупа, я выключил спасшую мне жизнь иллюминацию и стал собираться. Насчет оставшегося в машине ликвидатора я пока не волновался — свет благодаря наглухо зашторенным окнам с улицы увидеть было невозможно, а по времени у меня было еще минут пять, прежде чем он может что-либо заподозрить. Успею.
Тем более что и собираться мне особо не надо — всего вещей-то: увесистый металлический кейс и спортивная сумка. Документы, немного денег, кое-какие семейные фотографии, папка с — будь они трижды неладны! — документами, абсолютно «чистый» ствол, еще какие-то мелочи, одежда на первое время — короче говоря, вся моя предыдущая жизнь, упакованная в два носильных места. Грустно, честно говоря. И мерзко оттого, что все так получилось...
Впрочем, ладно, я вам потом все объясню подробнее — сейчас мне надо спасти свою жизнь и узнать, что же такого было в этих дурацких бумажках, в недобрый час обнаруженных мной в сейфе у покойного деда, что меня решили так легко «списать».
Подхватив вещи и окинув прощальным взглядом свою порядком оскверненную квартиру, оставленную на поругание тем, кто придет сюда проводить обыск и прочие следственные мероприятия, я выскользнул в темноту подъезда (лампочку, естественно, я тоже выкрутил заранее). Не захлопывая прикрыл за собой дверь и осторожно спустился вниз. Правда, перед этим я еще и включил сигнализацию: ма-а-аленькая месть моим оппонентам. Глупо, конечно, но неожиданный приезд дежурного экипажа вневедомственной охраны вряд ли станет им приятным сюрпризом. Выяснение отношений в любом случае займет какое-то, пусть даже и очень небольшое, время — мне это тоже на руку.
Не покидая подъезда, я осмотрел погруженный в предутренний мрак двор, сразу же вычислив чужую машину — неприметную темную «Волгу», стоящую с потушенными фарами неподалеку от моей потрепанной «девятки». Ошибка была практически исключена — такого автомобиля в нашем дворе отродясь не было; да и кто, скажите, будет сидеть в машине в половине четвертого утра, да еще и с включенным двигателем?! Так что, здравствуй, третий номер!
Оставив сумку и кейс в подъезде, я вытащил пистолет и шагнул во двор. Теперь главное напор и скорость. И наглость. Держа оружие в опущенной руке, я быстрым, уверенным шагом пересек двор и, подойдя со стороны водителя, чуть наклонился, позволяя ему рассмотреть мое лицо и тем самым отвлекая внимание от зажатого в руке пистолета.
А он оказался молодцом, этот третий номер, быстро сообразил, что к чему. И даже начал разворачивать в мою сторону лежащий на коленях пистолет — правда, не навороченный «Глюк», а наш родной «бесшумный» пес...
Впрочем, успеть он все равно уже не мог — я опережал его на несколько драгоценных мгновений. Извини, братишка, ничего личного — ты выполняешь приказ, а я... А я просто хочу жить!
От мысли воспользоваться «трофейной» «Волгой» я отказался сразу — даже несмотря на скрытый под невзрачным капотом форсированный движок: путешествовать по городу на угнанной оперативной машине ФСБ да еще и сидя на забрызганном кровью сиденье-сомнительное удовольствие.
Тем более что все последующие действия были уже продуманы мной заранее и окончательно оформились в некое подобие плана за время сегодняшнего ночного бдения.
Первым делом нужно было как можно скорее выбраться из города. Пока я еще опережаю своих преследователей, однако «пока», как известно, величина переменная. Посланной по мою душу группы ликвидации хватятся примерно минут через десять, когда они не выйдут вовремя на связь. Естественно, по адресу тут же будет отправлена вторая группа — еще десять-пятнадцать минут быстрой езды по пустому в это время суток городу. Обнаружение трупа в машине, осмотр квартиры, срочный доклад на закрытой частоте, переговоры — еще плюс минут пять.
Итого, я имею примерно полчаса до того волнительного момента, когда моя ориентировка разлетится по всем постам ГАИ и дежурным экипажам патрульно-постовой службы. Конечно, ни в какие подробности их посвящать никто не будет, скажут только, что я вооружен, чрезвычайно опасен и при невозможности моего задержания им разрешается применять оружие без предупреждения... В общем, все как обычно. Вот только никогда не думал, что сам окажусь в подобной ситуации.
Естественно, они понимают, что я попытаюсь покинуть Москву, и в первую очередь постараются перекрыть вокзалы и аэропорты — на это им еще понадобится какое-то время. На постах автоинспекции на выездах из города тоже скорее всего меня будут ждать усиленные «людьми в штатском» бригады, но... я, как никто другой, знаю, как работают наши спецслужбы в авральной ситуации, особенно если речь идет о сотрудничестве нескольких силовых ведомств. Нет, ничего плохого я по этому поводу сказать не могу, просто, для того чтобы чудовищный «силовой» маховик набрал необходимые обороты, нужно опять же время.
И в этом смысле мне здорово повезло, что я отношусь не к той «конторе», которая столь неосмотрительно попыталась решить все проблемы при помощи трех незадачливых киллеров — постоянное соперничество государственных силовых структур между собой стало притчей во языцех еще с приснопамятных времен почившего Союза... Сор из избы выносить никто не любит; кроме того, «моя» спецслужба тоже захочет узнать, что ж я такого сотворил интересного? Боюсь, о-о-очень даже захочет!
Короче говоря, реально у меня есть на все про все примерно час времени, за который я должен успеть сделать кучу полезных вещей: например, угнать какую-нибудь не сильно приметную, но и не совсем убитую «тачку» и покинуть пределы столицы (в случае осложнения с ГАИ — большая надежда на мои крутые «корочки» майора военной разведки, авось ориентировочка на тот момент еще будет в пути), сменить средство передвижения, желательно обойтись без криминала, и добраться до какой-нибудь небольшой железнодорожной станции, через которую гарантированно проходят транзитные поезда в Украину (остановка их на этой станции желательна, но в принципе необязательна). Да, чуть не забыл: поезда эти ни в коем случае не должны отправляться или проходить через Москву! Как вам такой план-минимум? По-моему, вполне нормально. Другого-то все равно нет...
С машиной все решилось более-менее просто: два проходных двора, узкий, воняющий экскрементами проход между гаражами — и еще один двор. Чистенький, умеренно облагороженный и, что особо важно, заставленный припаркованными на ночь автомобилями. Осмотревшись — иди знай, может, кто-то из местных аборигенов страдает хронической бессонницей или привык удовлетворять естественные потребности своей собачки именно в это время! — я решительно двинулся к стоящей под раскидистой липой темно-синей «девяносто девятой». Этот подпункт моего гениального плана был продуман заранее — я наверняка знал, что хозяин этой «тачки» уезжает на работу не раньше половины девятого и не пользуется сигнализацией. Все, что мне предстоит сделать дальше, — уже чистая импровизация, обильно замешанная на везении и удаче.
Возиться с дверным замком я не стал — просто выбил локтем стекло со стороны водителя. Стряхнув с сиденья осколки, забрался внутрь и, потратив еще полминуты, завел мотор, устроив банальное короткое замыкание в замке зажигания. И медленно, словно аккуратный начинающий автолюбитель, выехал со двора. Еще несколько поистине драгоценных минут — и узкие в этой части города переулки вывели меня на пока еще пустынную улицу. Сдерживая желание «вдавить газ до пола», понесся сквозь начинающий просыпаться город, стараясь все же не доводить сонных и оттого злых гаишников до ступора и белого каления. Это мне почти удалось — остановили меня только на выезде из города, однако пронесло и на этот раз: сбросив скорость и высунув в окно руку со своими раскрытыми майорскими «корочками», я медленно проехал мимо поста. Честь мне, конечно, не отдали, но и останавливать не стали. Даже жезлом вслед махнули: «Счастливо, мол!»
Все еще не веря в свою удачу (нет, план-то у меня был хороший, и я в нем в общем-то не сомневался, но... сами понимаете...), я выехал за город и прибавил скорость. Теперь можно чуть-чуть расслабиться — удерживая руль одной рукой, я выудил из кармана сигареты и закурил. Порывшись в бардачке, с удивлением обнаружил початую плоскую бутылочку смирновской водки — похоже, хозяин «тачки» изредка позволял себе небольшую вольность за рулем. Ладно, позволим и мы, зубами открутив пробку, я сделал пару солидных глотков и выбросил бутылку в окно — хорошего, как говорится, понемножку.
Рассеянно следя за пустынной дорогой, я глубоко затянулся сигаретой и задумался. Что ж, предварительные итоги подвести можно: я жив, вырвался из готового превратиться в захлопнувшуюся западню города и пока веду со счетом три-один. И, кроме того, имею в запасе еше немного времени — конечно, меньше, чем мне бы хотелось, но спасибо и за это.
И если вторая часть плана пройдет не хуже первой, у меня, возможно, даже появится шанс выбраться из всего этого дерьма живым и — что для меня, пожалуй, не менее важно — узнать наконец, что происходит.
Взглянув на мелькнувший дорожный указатель, извещавший водителя о том, что он удалился от столицы на семь километров, я неожиданно — и впервые за последние сутки — улыбнулся...

ГЛАВА 2

Пожалуй, пора нам познакомиться поближе, — в конце концов, это просто невежливо с моей стороны: держать уважаемого читателя в неведении относительно своей скромной персоны, оказавшейся в центре таких в прямом смысле слова кровавых пертурбаций... Итак, то, что я майор военной разведки, вы уже поняли. Правда, я не отношусь к интеллектуальной элите этой более чем знаменитой — отчасти благодаря суворовскому «Аквариуму», отчасти нашумевшему телесериалу «Спецназ» — организации. Я тот, кого называют «псом войны» (и, поверьте, это отнюдь не обидное определение — подобное звание еще надо заслужить), командир особого диверсионного отряда спецназа ГРУ.
По крайней мере я был майором армейского спецназа до сегодняшней ночи, сейчас я — объявленный во всероссийский розыск и чрезвычайно опасный для окружающих преступник. Очень неприятное, скажу я вам, ощущение... Впрочем, ладно, не о том речь.
Меня зовут Юрий Кондратский, мне 32 года, у меня нет ни жены, ни детей (к счастью, как оказалось!), зато имеются три боевые награды и несколько, тоже боевых, ранений. Кстати, в армейской разведке я оказался не случайно, а в какой-то мере благодаря собственному деду. О котором я и хочу вам рассказать.
А дед мой в приснопамятные старшему поколению годы служил в той зловещей организации, что, хоть и сменила уже множество названий и аббревиатур, но навечно врезалась в их память четырьмя страшными буквами НКВД...
Вообще, отношение мое к деду менялось по жизни не раз. В детстве он был для меня кумиром, предметом обожания и детского восхищения. Особенно когда, пребывая в хорошем настроении и легком подпитии, он брал меня к себе в кабинет и, достав из небольшого, встроенного в стену сейфа привезенный с войны трофейный «Вальтер», обучал обращаться с оружием. До сих пор помню этот чарующий семилетнего пацана запах оружейного масла и слышу сочное клацанье хорошо смазанного затвора — ведь чего-чего, а оружия с тех пор через мои руки прошло ой как много!
Но, как сказано в одной очень мудрой книге, «не сотвори себе кумира». Грянули перестроечные годы, и бурный поток с непонятным названием «гласность» вынес на поверхность казалось бы навечно похороненную в архивах и сырой земле расстрельных полигонов правду... Уже тогда я понял, что рассказы «дедушки-фронтовика» о его военных приключениях, мягко говоря, не слишком соответствуют истине. Естественно, подростковый максимализм и стремление к ставшей вдруг доступной правде сыграли свою роль. Скандал был большой, с распитием валокордина мамой и водки папой и дедом, поношением тогдашнего генсека-ренегата и заявлениями о моей никчемности и поверхностности моих исторических знаний.
Потом все как-то улеглось, меня призвали в армию, где я оказался в разведроте. Спустя несколько лет я уже служил в спецназе Главного разведуправления тогда еще Советской армии, точнее, проходил подготовку как будущий диверсант.
Вы будете смеяться, но я до сих пор не знаю, что же все-таки повлияло на мое решение — то ли детские впечатления от общения с дедом, то ли подсознательное желание оказаться среди главных соперников и конкурентов «его» организации.
Рассказывать о своей службе я не стану — тема это, конечно, очень интересная, но совершенно не имеющая никакого отношения к нашей истории. А вот про деда я — с вашего позволения — еще немного расскажу...
Несмотря на все свое категорическое неприятие потрясших страну перемен, дед благополучно прожил до середины девяностых, пережив бабушку — милейшую, тихую и безропотную женщину, как я теперь понимаю, совершенно задавленную его авторитетом, — почти на десять лет. Особо дружеских отношений между нами за эти годы не было, но и враждовать мы с ним не враждовали — глупо это, не по-родственному как-то. Кроме того, дед всегда уважал мой жизненный выбор и, как мне кажется, даже слегка гордился внуком. Хотя открыто этого ни разу не высказал. Умер он тихо, оставив мне по завещанию ту самую квартиру, в которой мы с вами побывали в самом начале моего рассказа, и... свой старый сейф, ключи от которого канули в вечность вместе с ним.
Переехав со съемной квартиры в добротную дедовскую «сталинку», я, честно сказать, про этот злополучный сейф просто позабыл — не до того было. Сам волнительный момент переезда, пьянка-новоселье с боевыми друзьями, ремонт, служебные заботы... Вспомнил я о нем только месяца через два, сидя с сигаретой и бутылочкой пива на балконе и размышляя о прелестях собственной жилплощади, да еще и во время заслуженного отпуска.
Я человек в принципе на подъем легкий — встал и пошел в бывший дедовский кабинет. Сдвинул в сторону знакомую репродукцию на стене и уставился на запертую металлическую дверцу.
Следующие полчаса я искал ключи, которые, как помнилось с детства, дед хранил в верхнем ящике допотопного письменного стола, покрытого истершимся от времени зеленым сукном (это, конечно, был большой секрет, но разведчик, видимо, жил во мне еще с младых ногтей — местонахождение ключей от сейфа с заветным «Вальтером» я вычислил еще лет в двенадцать. Правда, сам я сейф так ни разу и не открывал — боялся вызвать дедов гнев). Пошуровав во всех ящиках и убедившись в «наличии отсутствия» искомого предмета, я задумался о целесообразности продолжения дальнейших попыток вскрыть сейф — о том, что там лежат старый пистолет, две коробки патронов к нему, дедовы награды и какие-то старые документы, я и так знал. А развивать на ночь глядя бурную деятельность в духе бывалого медвежатника Федьки Быка из «Зеленого фургона» мне как-то не сильно хотелось.
Подумав еще с две сигареты, я вытащил кое-какие специфические инструменты (умение вскрывать замки разных систем входило в курс обязательной подготовки диверсанта) и принялся за работу. В принципе, проще было бы расстрелять замок из пистолета с ПББС — на тот момент у меня уже был подобный в... м-м-м... так сказать, частном пользовании — соседи бы все равно ничего не услышали, но делать этого мне почему-то не хотелось. Вот я и занялся дурной работой...
Часа через полтора, морально уже полностью созрев для стрельбы по этому исчадию мира замков и запоров, я услышал долгожданный щелчок.
С удивлением обнаружив, что уже почти половина второго ночи, я тем не менее не пошел спать, а занялся изучением содержимого побежденного сейфа. На свет электрической лампы появился знакомый девятимиллиметровый «Вальтер» Р38, запасная обойма, две упаковки родных, произведенных, судя по маркировке, еще в начале сороковых, патронов, коробочки с дедовыми наградами, перетянутая резинкой пухлая пачка каких-то старых документов: орденских книжек, истертых по углам сберкнижек, удостоверений и даже серый, сталинского образца, паспорт и... второй комплект ключей к сейфу (ну дедуля, ну шутник!).
А вот то, что я обнаружил затем, было куда более интересным и неожиданным: во-первых, замшевый мешочек-кисет, наполненный десятком высших нацистских военных наград. Там же обнаружилась золотая заколка для галстука в форме орла («Уж не с мундира ли Самого?» — в шутку подумал я) и несколько позолоченных партийных значков национал-социалистической партии, принадлежавших — судя по двузначным серийным номерам — каким-то весьма высоким чинам фашистской партии (честно говоря, в этот момент прошлая мысль уже не показалась мне шуткой — вот только откуда они у моего деда? Или я все-таки слишком многого о нем не знаю?). Во-вторых (ничего себе «во-вторых»!), на свет появилась небольшая металлическая шкатулка-контейнер, закрытая на крохотный встроенный замочек, возиться с которым я, снедаемый любопытством, не стал — просто грубо сломал отверткой и... замер, пораженный... Внутри было золото — три небольших, граммов по двести, фабричных слитка с аккуратно проштампованным нацистским орлом и пробой на каждом из них. И толстенькая пачка новеньких стодолларовых купюр, стянутая совершенно неуместной здесь резинкой, вырезанной из старой велосипедной камеры.
И еще было заткнутое под эту резинку письмо с моим именем, написанное любимой дедом перьевой чернильной ручкой на нескольких листах бумаги.
Едва сдерживаясь, я вытянул сложенные в три сгиба листки и начал читать, попутно отметив, что написано оно действительно знакомым с детства почерком моего деда:
«Здравствуй, внучок (именно так, с жирной загогулиной ударения над буквой «о» — дед всегда меня и называл)!
Раз ты читаешь это письмецо, значит, меня уже нет. Ты сильно ругался, не найдя ключей от сейфа? Но ведь открыл же? Вот и ладно. Ты всегда был смышленым, внучок, потому я в тебе и не сомневался!
Знаешь, мы с тобой не сильно ладили в последние годы, однако ты молодец, про деда все-таки не забывал, да и профессию себе выбрал правильную, мужскую. Родину всегда защищать надо, даже если она в руках... (окончание фразы было старательно замарано). Ну, да не о том речь.
Не такой уж я правильный, внучок, каким ты меня представляешь, — сам убедился, я думаю! Хотя прошлое все это, забытое давно... Война — она, сам знаешь, какая штука... Не маленький.
О другом рассказать хочу. Тайна у меня есть, от всех тайна — даже от тех, кому я всю жизнь преданно служил...
Объяснять я тебе ничего не буду — сам ничего не понимаю — может быть, ты поймешь. Но описать, что со мной произошло, — опишу как сумею. А поскольку я не мастак бумагу попусту марать — ты уж извиняй меня, внучок, за косноязычие.
Речь в моем рассказе пойдет о том самом знаменитом «Вервольфе» — бункере Гитлера под Винницей. Был я там дважды. В первый раз в марте сорок четвертого, в составе секретной опергруппы НКВД под руководством полковника Рогатнева — как раз после того, как немцев оттуда выбили. Наружные-то сооружения немцы при отступлении взорвали, а сам бункер — не успели, вот его-то нам и поручили обследовать, причем приказ из самой Москвы пришел.
Выехали мы под Винницу, обследовали все — бункер как бункер, один подземный уровень, несколько десятков жилых и служебных помещений, свой аэродром, летний бассейн на поверхности, но в целом — ничего необычного. Необычное потом началось, когда мы в нашу Ставку обо всем доложили, а нам в ответ от Самого шифрограмма: «Ошибаетесь, мол, продолжайте обследование объекта, любой ценой доберитесь до нижних уровней»... И больше никаких объяснений — у Него свои источники информации были, как ты понимаешь. А через пару дней фрицы контрнаступление предприняли — специально чтобы бункер отбить. Взрывчатки привезли немерено — вагона два — да и взорвали все. Мы потом, когда немцев выбили, вернулись, конечно, да только внутрь проникнуть уже невозможно было — взрыв такой силы был, что железобетонные крыши капониров метров на пятьдесят пораскидало, а в них в каждом — тонн по двадцать! Да и бункер сам, судя по всему, водой залило...
Только, опять же, не о том речь — удалось нам одного немца интересного задержать, как выяснилось, командира особой диверсионной группы, которая как раз ликвидацией бункера занималась (все их контрнаступление только для прикрытия этой группы и было предпринято). Поначалу он молчал, конечно, но на второй день мы его все же «разговорили» — он, понятно, матерый диверсантище был, но и у нас свои методы имелись. И показал он, внучок, именно то, чего от нас товарищ Сталин ждал: что, мол, да, было семь подземных уровней, и что это вообще не столько Ставка гитлеровская была, сколько сильно секретная лаборатория. Правда, чем именно она занималась, он не знал, сказал только, что с лабораторией этой фюрер большие надежды на победу связывал — не то секретное оружие тут разрабатывали, не то и вовсе что-то совсем уж непонятное творили...
И вот что я тебе еще скажу — личное мое наблюдение: фриц этот сильно не в себе был, вроде как в шоке, и, что интересно, не из-за допроса совсем, не из-за тех методов дознания, которые к нему наши ребята применяли! А оттого, внучок, что не нашел он тех самых семи этажей, что ему взорвать приказано было! Не ожидал он, уж ты мне поверь, бункер в том виде увидеть, в каком мы его увидели! Совсем не ожидал. Вот такие были дела...
Немца этого мы в Москву отправили — за ним сам Лаврентий Палыч, который был тогда, как ты, надеюсь, знаешь даже из своей идиотской «перестроечной» истории, наркомом НКВД (вот в этом весь дед — сколько лет прошло, а ведь помнил нашу с ним первую ссору и даже подколол меня напоследок!), лично прилетел — и что с немцем дальше стало, я, сам понимаешь, не знаю. Работы все срочно свернули, охрану поставили и даже восстановили все немецкие минные поля вокруг, а с нас подписки о неразглашении взяли. Меня отозвали в Москву, и я думал: все, участие мое в этом деле закончилось, — ан нет! Как оказалось, осенью этого же года я вновь отправился под Винницу, теперь войдя в состав новой исследовательской группы, которой официально руководил тогдашний военный комендант Винницы Исай Беккер (реально все исследования конечно же проводились моим ведомством, хотя и людей из твоей, внучок, «организации» там тоже хватало).
Вот тут-то все и началось! Прибыли мы на место— а кроме меня из состава прошлой опергруппы никого больше не было, — саперы нам проход в минных полях организовали, смотрю: что-то не то. Вроде все, как тогда, весной, а вроде бы и нет. Такое ощущение, что бетонные глыбы, взрывом по всей территории раскиданные, кто-то на другие места передвинул, а в них, как я уже говорил, десятки тонн в каждой! И вообще, другое все какое-то, совсем чуть-чуть, но другое. Даже и объяснить не могу, что это значит, — просто другое.
Но я человек военный был, да еще и в таком месте служил, где лишних вопросов задавать не принято и сомнения всяческие категорически не приветствовались. Промолчал, одним словом...
Расчистили мы бульдозерами вход, бронированную дверь с трудом, но открыли (а ведь немцы вроде бы все здесь взорвали — как дверь-то могла уцелеть?), спустились, а внизу все целехонькое, разве что стены первого уровня от взрыва на поверхности кое-где трещинами пошли!
Это я не заговариваюсь, внучок, именно «первого уровня», потому что было их там именно семь. Да и вообще, другой это бункер был, не тот, в котором я в прошлый раз побывал... Правда, мы ниже четвертого спуститься не смогли — там такие двери с кодовыми замками стояли, что их только взорвать можно было. Но апартаменты Гитлера все-таки обнаружили, даже кое-что из личных вещей с собой забрали (кстати, те фашистские побрякушки, что ты в сейфе нашел, я именно оттуда прихватил)!
На нижние ярусы можно было только через шахты остановленных лифтов (их там несколько было) попасть — у нас поначалу необходимого снаряжения не было, а потом... Потом, внучок, из Москвы приказ пришел: самостоятельное исследование «объекта» прекратить, дождаться прибытия специальной бригады ученых и сдать им его с рук на руки. И на мой счет отдельный приказ пришел: остаться, организовать охрану, на территорию никого не впускать и не выпускать...
Что они там делали, нашли ли, что искали, и смогли ли на оставшиеся уровни пролезть, — я так до сих пор не знаю. Я там как раз и был поставлен, чтоб утечки информации не происходило и лишние разговоры не велись. Хотя слухи-то, конечно, все одно ходили: вроде, так и не смогли они в самый низ спуститься, да и вообще, столько всего странного происходить стало, что их обратно чуть ли не сумасшедшими отправили.
А еще через неделю — новый приказ: все работы свернуть, бункер законсервировать, входы снова завалить и замаскировать, вроде тут никто ничего после взрыва и не трогал... Да еще и — ты не поверишь! — снова к нам сам Лавруша Берия прилетел, осмотрел все да с учеными и всей собранной документацией назад в столицу отбыл.
А я остался следы, так сказать, заметать. Вот тут-то все и произошло...
В тот день мои ребята как раз консервацию закончили, а я, сам понимаешь, все время рядом с ними под землей находился — контролировал!
А место это — я не только сам бункер имею в виду— не зря, видно, у местных дурной славой пользовалось, проклятым считалось (были у меня и такие сведения — мы же, как ты понимаешь, в окрестных селах тоже побывали, сведения, какие смогли, подсобрали), они сюда даже по грибы не ходили, нечистой силы боялись. Да и сам я кое-что прочувствовать успел: например, когда в бункер спускался, часы начинали то отставать, то, наоборот, вперед уходить. И вообще, давило оно на меня как-то, место это, так давило, что я, скажу тебе по секрету, старался лишний раз вниз вообще не соваться. Сразу голова болеть начинала, поташнивало, мысли какие-то непотребные приходили — неприятные, скажу тебе, ощущения, внучок. Но тут куда денешься — за консервацию объекта я ж отвечал, не кто-то.
Вот и пришлось почти весь день под землей просидеть, еле выдержал. А как закончилось все, решил я по лесу пройтись. Я всегда после этих подземелий прогулку себе устраивал, воздухом дышал да чувства свои с ощущениями в порядок приводил: поделиться-то не с кем было, одно лишнее слово — и все, отслужился Толик Кондратский. Могли б, пожалуй, и под трибунал отправить «за подрыв боевого духа и идей марксистско-ленинского материализма среди подчиненных» и все такое прочее. Страшные времена были, внучок. (В этом месте я оторвался от письма и хмыкнул про себя: вот уж не ожидал от моего деда подобных заявлений! Не такой уж он, оказывается, закоренелый и непробиваемый материалист, каким я его считать привык!)
Вот иду я, значит, по территории — у меня для этих прогулок свой маршрут был проложен, так, чтобы на мины случайно не зайти, — курю да с мыслями пытаюсь собраться. Темнеет потихоньку, сумерки уже — осень все-таки. Вдруг слышу: впереди, на полянке, металлом кто-то лязгнул. Раз, другой...
Ну, я пистолет из кобуры вытащил да потихоньку вперед пошел, за кустами схоронился и жду, наблюдаю. Я эту полянку хорошо знал, там пригорочек небольшой был, с валуном в землю вросшим — я на нем во время своих прогулок обычно вторую сигарету выкуривал.
И вдруг вижу: валун этот с места сдвинулся и в сторону отъехал! У меня аж мурашки по коже — ну, думаю, не то я окончательно мозгами двинулся, не то и вправду нечистая сила шалит! Ан нет: валун-то, оказывается, непростой был — под ним дверь металлическая пряталась. Если не знать — ни за что не догадаешься!
Вот открылась она, в сторону отъехала, и из проема человек спиной вперед вылезать стал. В камуфляже пятнистом (такие во второй половине войны эсэсовские солдаты носили — видел, наверное?), с автоматом да небольшим плоским чемоданчиком в руках. Ну я, понятно, ждать, пока он, диверсант этот, полностью вылезет, не стал, подскочил, пистолет ему в затылок нацелил да ору по-немецки: «вылезай, бросай автомат да ложись на землю, только без глупостей, я с такого расстояния, мол, не промахнусь». Вылез он, на землю дисциплинированно плюхнулся, правда, чемоданчик из руки так и не выпустил. Лежит молча, ждет, видно, когда я подойду. Только я не такой дурак, чтоб с диверсантом из С С в рукопашной сходиться — подскочил да и врезал ему пистолетом по затылку. Вырубил в общем. И пока он без чувств валялся, я его аккуратненько его же ремнем повязал. Потом водой из фляжки лицо ему сбрызнул, смотрю: очухался фриц. Подергался, конечно, немножко, пока не понял, что освободиться не получится, да и успокоился. Ну, я его, понятное дело, спрашиваю: «Кто, мол, откуда, с каким заданием сюда?» —думал, честно говоря, что он молчать будет. А фриц вдруг разговорчивым оказался, сам ко мне обратился, да еще и с предложением — вот ведь какой наглец: он, мол, здесь с особым заданием в составе спецгруппы, с самолета пару дней назад на парашютах сброшенной, а задание его в том, чтоб на нижние ярусы пробраться да важные документы вот в этом самом чемоданчике вывезти. И ведь вижу: не врет! Я про этих диверсантов уже слышал, приходила нам информация. Только не повезло им сильно — то ли пилот ошибся, то ли еще что, но десантировались они в стороне от заданного района и напоролись на наши тыловые части. Бой, говорят, серьезный был — наши почти всех их там и положили, в плен никто не сдался. Но и наших полегло немало. Так-то вот...
А немец продолжает: «Я, мол, знаю, что ваши так вниз и не смогли проникнуть, потому как про запасные выходы не знали, а у меня, мол, и схема есть, и ключ от одного из них». Вот он мне и предлагает сделку: я его отпускаю, а документы, план расположения запасного входа да секретный ключ себе беру. Войне, мол, все равно капут, а потому у него особого желания за своего фюрера погибать нет. И на чемоданчик свой указывает — сам, мол, посмотри. Открыл я его и вижу — не соврал фриц: внутри папки какие-то, все с грифом «совершенно секретно» да с личной резолюцией Гитлера — серьезные, видать, документики! А фриц опять за свое: «Отпускай меня, скажешь — сбежал; а тебе за такую информацию все на свете простят».
Тут бы мне, конечно, возмутиться: мне, офицеру государственной безопасности, какой-то диверсант сделку предлагает! А только чувствую, что не могу, что наплевать мне на этого немца с большой горы. Главное — вот оно, то, что лично товарищ Сталин ищет, то, ради чего я здесь столько времени безвылазно сижу да с ума схожу потихоньку.
И знаешь, внучок, что я дальше сделал? Догадываешься, наверное... Ну да, отпустил я его — сначала, конечно, к потребовал показать, как вход в бункер открывается, и ключ у него забрал — а потом, не поверишь! — отпустил.
А ведь за такое уже не просто трибунал — высшая мера со стопроцентной вероятностью светила! Что со мной тогда происходило — не могу тебе объяснить: я вроде и контролировал свои поступки, а вроде за меня кто-то решал, что и как сделать нужно.
Забрал я документы, ноги немцу развязал: «Беги, — говорю, — пока не передумал! Глупость какую-нибудь сделаешь — пристрелю, имей в виду». А он только усмехнулся криво да и исчез в темноте, вроде и не было его. Меня, честно говоря, аж страх пронял — немец-то еще большим профессионалом оказался, чем я думал! Похоже, что ему меня завалить даже и со связанными руками раз плюнуть было. Только вот не стал он этого делать, да и не собирался, как я понимаю. И не столько он от меня этими документами откупился, сколько избавился от них как от тяжкого груза!
Так ведь и это еще не все, внучок! Я пока назад возвращался — столько всего передумал. И знаешь, что понял? Что не смогу эти документы, будь они трижды неладны, никому отдать. И рассказать о них никому не смогу. Потому как мной словно кто-то управлять продолжал: знаю, что должен поскорей рапорт оформить, документы все переписать, подшить да опечатать, а в голове не то что голос какой-то, а твердая уверенность: «не надо так делать». Словно приказывал мне кто-то: «спрячь все и молчи, не пришел еще срок». И ведь понимал, чем рискую — не одного себя подставляю, всю семью, всех вас на поколение вперед! — а сделать ничего не мог. И бороться с самим собой не мог, потому как твердо знал, что сделаю именно так, как требуется.
И что это было, кто мной управлял, — так я и не понял. Да и не хотел особо понять, честно говоря...
Но то, что все это с бункером тем проклятым связано — это точно. Не знаю, каким образом, но уж поверь мне, внучок!
Вот с тех пор, аккурат с самого сорок четвертого года, я их и прятал. А теперь вот тебе передаю. Решай сам, что с ними делать. Дело это давнее, позабытое.
Хотя после войны, насколько я знаю, еще не раз тот бункер обследовать пытались, пару раз даже ко мне обращались — как к непосредственному участнику событий, так сказать... Последний раз не то в восемьдесят девятом, не то в девяностом году этим Московский геологоразведочный институт занимался, программа «Гермес» может, слышал? Ее вроде ваше ведомство курировало. Со спутника якобы снимки какие-то делали. Но чем все закончилось, я не знаю — засекречено все было да в архив, как водится, сдано...
Ну а насчет самих документов... У сейфа моего задняя стенка снимается, надо только полки вытащить и ее вытянуть. Там все и спрятано — вроде и на виду, да кто догадается? И ключ тот, и схема, как вход найти.
Ключ, к слову, это просто такая пластинка железная со штырьками с обеих сторон — его нужно только вставить куда положено и надавить до щелчка. А дальше механизм замка сам все сделает, если, конечно, он за столько лет не заржавел да не испортился окончательно.
Только вот документы с немецкого тебе самому переводить придется — я, веришь ли, за столько лет так и не смог себя заставить к ним прикоснуться. Вроде табу на них или проклятье какое лежит. Может, ты сможешь...
Только ты-уж будь там поосторожнее —уж больно секретным все это было — сейчас, конечно, не сталинские времена, но кто знает...
Вот такие, внучок, дела. Все, что хотел сказать, я сказал, до остального сам доходи — я и в молодые-то годы ничего из того, что в бункере этом да в окрестностях его происходило, не понимал, а сейчас и подавно.
Прощай, одним словом, не поминай деда злом...»
Окончив читать, я несколько минут сидел без движения, переваривая полученную информацию. Так вот он какой оказался, дед-то мой! Кто бы мог подумать! Да за подобное и в мои годы могли не то что под трибунал — под «вышак» отправить! А уж при товарище Сталине...
Затем на меня напала жажда бурной деятельности, этакая золотая лихорадка начала XXІ века. Или «синдром острова сокровищ», как я сам его назвал: несмотря на поздний час и самым наглым образом поправ закон жилищного кодекса о соблюдении тишины после двадцати одного ноль-ноль, я выломал обе внутренние железные полочки и, провозившись еще минут десять, догадался, как снимается задняя стенка. Все оказалось до обидного просто: нужно было лишь найти незаметный винтик в уголке, повернуть его отверткой и, ухватившись пальцами за выступившую шляпку, вытащить ничем более не удерживаемый металлический лист. Сам тайник представлял собой небольшое, сантиметров в десять, пространство между собственно сейфом и вырубленной в стене нишей — толщина несущих стен в домах сталинской постройки вполне позволяла это сделать.
Слегка волнуясь, я просунул руку в пахнущую пылью щель и извлек толстую дерматиновую папку на защелке, покрытую чуть ли не сантиметровым слоем полувековой пыли — похоже было, что дед не открывал своего тайника с самого момента его создания. А прожил он в этом доме немало — с сорок шестого или сорок седьмого года!
С трудом сдерживая желание немедленно взяться за ее изучение, я сперва ликвидировал все следы вскрытия тайника, кое-как установил назад обе полочки и запихал обратно найденное в сейфе добро. Закрыв дверцу вторым комплектом ключей (как хорошо все-таки, что я не поддался собственной слабости и не расстрелял замок!), я хорошенько протер от пыли потрескавшийся от времени дерматин и раскрыл наконец таинственную папку.
Под обложкой обнаружилось несколько казенных серых картонных папок с устрашающими запретительными надписями типа «совершенно секретно» и «работать с документами только в помещении». На немецком языке, естественно. Поняв, что спать мне сегодня уже не придется, я выложил документы на стол и со вздохом поплелся на кухню. Сварив себе крепкого кофе и выключив во всей квартире свет — четвертый час ночи все-таки! — я уселся в кресло и погрузился в доставшуюся мне в наследство тайну...

ГЛАВА 3

Неярким светом горела дедовская лампа под классическим для того времени зеленым абажуром, дымилась сигарета в старой бронзовой пепельнице, а передо мной неторопливо разворачивалась, возможно, одна из самых загадочных историй ушедшего века, навечно зафиксированная на пожелтевших, хрупких от времени листах бумаги...
Пересказывать вам все, о чем узнал в эту ночь, я не стану, лучше обрисую в обoих чертах ситуацию в целом. Точнее, даже не ситуацию, а то удивительное хитросплетение непонятных и необъяснимых событий, закрутившихся в конце войны вокруг одной из шестнадцати построенных за время Второй мировой Ставок первого и последнего немецкого фюрера Адольфа Гитлера. Событий и фактов порой настолько противоречивых и невероятных, что поверить в истинность изложенного казалось совершенно невозможным...
Конечно, не все, о чем я буду вам рассказывать, почерпнуто мной из найденных в тайнике папок, увенчанных нацистским орлом со свастикой в когтистых лапах, о многом я узнал несколько позже, когда уже целенаправленно занялся сбором всей доступной информации по этой опасной, как оказалось, теме...
Итак, сначала маленькая предыстория, которая, возможно, будет вам небезынтересна: подземный бункер «Вервольф» (в переводе — «Волк-оборотень») был построен примерно в восьми километрах от Винницы, неподалеку от села Стрижавка в течение сентября 1941 — апреля 1942 года. И, что интересно, не был единственным стратегическим командным центром в этом районе: менее чем в десяти километрах, неподалеку от села Гуливцы, находилась еще и ставка главнокомандующего Люфтваффе Германа Геринга.
Сам Гитлер находился в бункере дважды: с мая по октябрь 42-го года и с февраля по середину марта 43-го. Спустя ровно год, 13 марта 1944 года, «Вервольф» был захвачен советскими войсками и... остальное вы уже знаете из дедова письма.
Согласно официальной версии, ставшей благодаря газетным публикациям последнего времени практически общепринятой, бункер сооружался из добываемого в местном карьере радиоактивного красного гранита, в результате чего естественный радиационный фон в нем был повышен чуть ли не в пятьсот раз. И находящийся по многу месяцев в окружении «фонящих» стен фюрер якобы получил лучевую болезнь. По свидетельствам лечащих врачей, которые в те годы ни о какой лучевой болезни и не слыхивали, понятное дело, у Гитлера отмечается множество симптомов этого заболевания: он становится вялым и апатичным, теряет зрение, общая слабость не позволяет ему пройти без остановки более двух десятков метров, появляются отеки, постоянная головная боль, проблемы с сердцем, зубами... Причем периоды апатии сменяются вспышками беспричинной эйфории и ничем не подкрепленного оптимизма.
Во время одной из таких вспышек он, в пику мнению всего остального высшего армейского командования, принимает самое губительное для и так уже воюющей на несколько фронтов Германии решение — «Директиву № 45», предусматривающую одновременное наступление и на Сталинград к Волге, и через Кавказ — аж до Индии. И даже сам Гиммлер, считавший, что «...недооценка сил противника теперь принимает гро-юскные формы и становится опасной...», не смог переубедить его изменить это авантюрное и абсурдное в стратегическом смысле решение.
Ну а чем все закончилось — хорошо известно...
В общем, достаточно ладно скроенная и в целом довольно крепкая версия, которая с легкостью объясняет практически все загадки «Вервольфа»... и в которой четко просматривается рука одной из советских спецслужб, скорее всего той, где служил мой дед.
Кроме того, версия с «облучающим бункером» позволяет убить двух зайцев сразу: во-первых, дает понять, что никакой загадки здесь, собственно, и нет, а во-вторых, ненавязчиво намекает, что, мол, лезть куда-то внутрь просто опасно для здоровья. Одним словом, «ты туда не ходи, а то гранит башка облучит, совсем больной будешь»...
Ну и, конечно, существовали несколько разновидностей этой «базовой» теории, различающиеся в основном фактором устрашения — радиоактивный гранит менялся на разрабатываемую на подземном заводе атомную бомбу (интересно только, зачем, собственно, гроссфатеру фюреру размещать свою ставку на заводе?!) или на секретную лабораторию по изготовлению бактериологического оружия: начнешь копать — и все: эпидемия обеспечена. Плюс обязательный довесок в виде огромного количества взрывчатки и смертельных мин-ловушек, схемы размещения которых конечно же неизвестны.
Единственным существенным недостатком (или просчетом товарищей из отдела информационных спецопераций?) был тот факт, что зловещая лучевая болезнь каким-то чудесным образом пощадила всех, кроме самого Гитлера, — на это обратили внимание даже некоторые из скептически настроенных авторов публикаций... и я в их числе.
Правда, для особых романтиков и любителей всего непознанного, загадочного и потустороннего бытовала еще и альтернативная версия, слепленная, впрочем, скорее всего там же, где и первая: бункер, мол, был построен в «плохом месте», где в древности было не то капище, не то нечто подобное. Местный люд в это был посвящен и лишний раз туда соваться не любил. А Гитлер, известный своими оккультными увлечениями, якобы специально выбрал (или ему помогли это сделать придворные астрологи-сотоварищи) это место как преисполненное некой иррациональной, мистической силы... Такая вот версия, которую я всерьез даже и не рассматривал.
И очень, как оказалось позже, зря...
А вот теперь, пожалуй, начинается сама история затаившегося в чахлом стрижавском лесу волка-оборотня.
Условно все прочитанные мной документы я разделил на имеющие технический уклон — описание собственно бункера и история его создания — и окололитературные опусы, писанные, судя по всему, научно продвинутым персоналом «Вервольфа». В том числе в виде многочисленных рапортов самому гроссфатеру, напечатанных без особых научных заумностей, зато огромными буквами на качественной мелованной бумаге (похоже, проблемы со зрением у фюрера действительно были).
Итак, место для постройки «Оборотня» было все-таки выбрано не случайно — так что зря я смеялся над оккультной версией! — тяготевший ко всему загадочному фюрер каким-то образом разузнал о действительно необычных свойствах этой местности. Не сам, конечно, — для подобных изысканий у него был целый штат разнокалиберных астрологов, прорицателей и прочих узких специалистов в сей весьма специфической области.
Короче говоря, звезды показали, что неподалеку от никому не известного украинского села есть некий источник Силы, создание возле которого главного в Восточной Европе командного центра, несомненно, положительно скажется на всем дальнейшем ходе военных действий. И что интересно: как я понял несколько позже, когда дошел до отчетов научного персонала, это место и на самом деле представляло собой мощнейшую геомагнитную аномалию, причем никоим образом не связанную ни с одним, собственно, геологическим фактором: разломом земной коры, крупными залежами металлосодержащих руд, напряжением тектонических плит... Эдакая «беспричинная аномалия», одним словом.
Что до технической стороны сего амбициозного (а как вы еще назовете подземное сооружение глубиной почти в тридцать метров, с пятиметровыми стенами и перекрытиями толщиной в восемь метров?!) проекта, то в бункере и вправду было целых семь подземных уровней, причем последний, седьмой, достраивался уже позже, после сдачи «объекта» в эксплуатацию!
Впрочем, стоп, вот об этом я как раз хочу рассказать вам поподробнее.
А дело все в том, что изначально планировалось отстроить только пять подземных ярусов, однако кто-то из наблюдавших за процессом ученых заметил, что с каждым следующим уровнем интенсивность загадочного излучения возрастает, становится все более узконаправленным и сконцентрированным в некой конкретной точке, расположенной как раз под бункером. По крайней мере, так я понял из представленных в одном из отчетов данных — немецкий все-таки не был моим родным языком.
Проект был в срочном порядке изменен, и «Вервольф» стал глубже на целый уровень, что, впрочем, не принесло никаких результатов — интенсивность загадочного излучения еще больше возросла, но таинственный источник обнаружен не был.
А сроки уже поджимали, и гениальному фюреру срочно нужна была новая ставка, тем более что собственная резиденция Геринга и объединенный штаб верховного главнокомандования Вермахта и Люфтваффе, расположившийся в здании Пироговской больницы, к тому времени уже вовсю функционировали.
Вот тогда-то Гитлером и было принято уникальное решение: строительные работы с привлечением наемных рабочих завершить, а все изыскания продолжить своими силами... То есть, говоря нормальным немецким языком (ну вот, приехали, я уже и заговариваться начал с этими переводами: «нормальным немецким языком» — как вам это нравится?!), седьмой уровень было решено рыть вручную, стараясь докопаться-таки до вожделенного «излучателя»...
Интересно, конечно, на сколько бы еще новых уровней хватило гитлеровских копателей, однако на седьмом все и закончилось: именно там, где и предполагалось, исследователи обнаружили... а вот что именно обнаружили — этого они, похоже, сами так и не поняли — по крайней мере, определения найденному придумать не смогли. Во всех относящихся к этому документах, которых в дедовской папке было большинство, найденный артефакт назывался «объектом» или «предметом Х» — более подходящего синонима в русском языке я подобрать не сумел.
Промаявшись с маловразумительными научными отчетами и протоколами кучу времени, я понял только одно: таинственный объект не был природным образованием (интересно, если он был искусственного происхождения, кто ж это мог разместить его на тридцатиметровой глубине в самом центре геологического массива, сформировавшегося задолго до появления на земле динозавров?!) и вблизи от него отказывались работать любые приборы — вплоть до того, что нарушалась передача по проводам электрического тока! Про отстающие или забегающие вперед часы я и не упоминаю — об этом еще мой дед писал, помните?..
Гораздо более интересными с моей точки зрения оказались отчеты начальника медицинской службы «Вервольфа» и личного врача фюрера о физическом и особенно психическом здоровье как его самого, так и всего остального обслуживающего персонала. Согласно собранным пунктуальными немецкими медиками данным, абсолютно все находящиеся в бункере люди периодически страдали головной болью и — что более важно! — необъяснимыми психическими нарушениями: изменчивостью настроения, депрессиями, ощущением постоянного психологического давления на собственный разум и даже порой слышали некие «голоса». И это при том, что все допущенные в бункер люди психически были совершенно здоровы — иначе им бы просто не позволили работать на таком секретном объекте, да еще и в непосредственной близости от столь важной персоны, коей являлся Адольф Шикльгрубер! Кстати, штатный психолог ставки, анализируя эти нарушения, пришел к выводу, что их характер у всех людей был одинаков: будто бы кто-то или что-то навязывало им свою волю, диктуя те или иные поступки, или же, наоборот, не позволяя чего-либо сделать.
Вот тут самое время вернуться к «Директиве № 45», которую я упоминал несколько раньше, — та ситуация вас ни на какие мысли не наводит? То-то и оно! Так что не зря, видать, Гиммлер слюной исходил относительно недальновидности фюрера, его гротескного упрямства и веры в непобедимость Вермахта — чувствовал, что тут что-то не так... Об этом, правда, секретные отчеты умалчивали — не смели лишний раз великое имя тревожить. Ну и достеснялись в конце концов аж до весны сорок пятого — к счастью для нас, конечно...

1 Следующая страница


Тайна седьмого уровня 2

Вот, собственно, практически и все, о чем я хотел вам рассказать и в чем сам сумел более-менее разобраться. Все остальное — это сплошные заумные научные и медицинские термины и пространные рассуждения на тему, «что же это мы нашли, как оно здесь очутилось и зачем оно нужно Великой Германии».
Да, чуть не забыл: в папке были еще давно потерявшие актуальность планы минных полей и проходов в них и, что действительно важно, подробная схема расположения резервного входа в бункер. Того самого, возле которого мой дед и пленил немецкого диверсанта. И еще там был ключ — небольшой металлический прямоугольничек с множеством углублений и штырьков, расположенных в случайном порядке: замок на потайной двери, судя по всему, был более чем сложным механизмом. Мощная цепочка, продетая в отверстие на краю ключа, предназначалась явно для его ношения на шее наподобие идентификационного жетона. Вот теперь, пожалуй, точно все... Следующую неделю отпуска я почти безвылазно просидел в Интернете, разыскивая в хитросплетениях всемирной паутины всю доступную информацию о «Вервольфе», которой оказалось, к моему удивлению, не так уж и много. Точнее, информации-то было как раз в избытке (Создавалось впечатление, что любой сайт, имеющий хоть какое-то отношение к истории Второй мировой, считал свои долгом разместить информацию о винницкой ставке. О скрытых и явных пронацистских сайтах я вообще молчу.), однако достоверность ее не выдерживала никакой критики. По сути все приведенные в Инете статьи явно вышли из одного источника; точнее, представляли собой авторскую переделку, иногда чуть ли не дословную, некой базовой версии... О которой — равно как и о том, под чьим чутким руководством она родилась, — я вам уже рассказывал выше.
Ну а дальше... Дальше я совершил ошибку. Страшную ошибку, едва не стоившую мне жизни...

ГЛАВА 4

Здраво рассудив, что вся истинная документация по проведенной нашими исследовательскими группами работе (не только теми двумя, в составе которых был мой дед, но и последующими, делавшими робкие попытки что-то там исследовать вплоть до девяностого года XX века) до сих пор мирно пылится в архиве бывшего КГБ, я позвонил своему старому, армейскому еще товарищу, а ныне капитану ФСБ с просьбой помочь в этом несложном, как мне казалось, деле.
Он тоже не усмотрел в моей просьбе ничего особенного: если штатный сотрудник соседнего силового ведомства запрашивает какую-то информацию — пусть даже и не делая официального архивного запроса, — значит, она ему действительно необходима. За годы нашей с ним службы и дружбы мы иногда помогали друг другу, особенно я: Петька, так его звали, был оперативником одной из служб и ему частенько требовалась информация из нашего архива.
Предмет моей просьбы его тоже не особенно удивил: нужно — значит нужно; тем более что я в общих чертах обрисовал ему ситуацию с найденными документами, да и шестьдесят прошедших лет почти что наверняка гарантировали снятие грифа секретности. Собственно, именно поэтому я и позвонил ему по обычному телефону — не подстраховался, как учили когда-то, вот и подставил парня, и сам подставился...
Впрочем, в тот вечер ни я, ни он ничего не заподозрили: Петька пообещал разузнать, что к чему, а я — поподробнее рассказать всю удивительную историю моего деда. Дня через два Петр перезвонил мне на мобильный и мрачным голосом сообщил, что его, точнее мой, запрос вызвал какие-то не слишком понятные движения и явно не соответствующий моменту интерес и что нам необходимо встретиться. Мы договорились следующим утром увидеться где-нибудь в людном месте (подстраховались-таки, разведчики, блин!) и...
И я опоздал. Не учел утренних пробок на дорогах— и опоздал. Совсем чуть-чуть опоздал, минут на пять... И это спасло мне жизнь!
...Матеря всех на свете автомобилистов вместе с их стальными конями, очередным бензиновым кризисом и наглыми гаишниками, я перестроился наконец в крайний ряд и собрался припарковаться. Петька стоял на тротуаре метрах в тридцати впереди и нервно курил, высматривая меня почему-то с другой стороны дороги. Я уже приготовился просигналить, привлекая его внимание, но в этот момент мою «девятку» опасно подрезала не первой свежести иномарка с затемненными, практически черными стеклами, метнувшаяся к бровке откуда-то из второго или даже третьего ряда. И прежде чем я успел выругаться и возмущенно засигналить вслед наглецу, автомашина резко тормознула около Петра. В отличие от меня он, похоже, все понял сразу: отшвырнул полиэтиленовый пакет, который держал в руках, и прыгнул в сторону рекламного щита на массивной металлической опоре. Впрочем, успеть он все равно уже не мог — из темного салона ударила короткая автоматная очередь, наискосок прочертившая грудь и живот моего товарища.
Автомашина же взревела двигателем и, взвизгнув нещадно стираемой об асфальт резиной, рванула с места. Все заняло от силы секунды три — люди на остановке неподалеку еще только оборачивались на звук выстрелов, а машина уже уносилась прочь...
Останавливаться я не стал — сработали боевые инстинкты самосохранения. Все еще не в силах отвести взгляд от скрючившейся на тротуаре Петькиной фигуры, боковым зрением я наметил небольшой просвет в потоке несущихся автомобилей и резко взял с места, вбивая туда свою «девятку». Не обращая внимания на визг тормозов и истерические сигналы за спиной, я перескочил в следующий ряд, неожиданно оказавшись на две машины позади зловещей иномарки. Подобное соседство меня не устраивало — преследовать киллеров, наверняка фээсбэшных, я не собирался.
Выбрав подходящий момент, я почти до отказа вывернул руль влево и через двойную сплошную разделительную полосу вылетел на встречную. Ощущая себя юным Скайуокером во время гонок на реактивных скутерах в первой части «Звездных войн», я каким-то чудом увернулся от маршрутной «Газели» и еще какой-то машины — не рассмотрел — и, едва не вылетев на тротуар, все-таки выправил автомобиль. Да уж, случайным свидетелям будет о чем сегодня поговорить! Сжав зубы, я вдавил газ, выжимая из верной «девятки» все возможное и невозможное и стремительно удаляясь от места несостоявшейся встречи. Прости, Петя, так уж получилось, друг... Если бы я только знал! Разведчик хренов — дед ведь предупреждал: будь осторожнее! — так нет, расслабился, спецназ, блин...
Так что прости, Петр Евгеньевич; а я уж постараюсь сделать так, чтобы они сильно пожалели о своем решении. Очень сильно пожалели!..
Свернув на первом же повороте с центральной улицы и основательно поплутав по переулкам, я решил все-таки ехать домой, ибо, обдумав все случившееся, пришел к выводу, что сейчас мое главное оружие — верно просчитать возникшую ситуацию. Если они, зная из наших с Петькой телефонных переговоров о времени и месте встречи, собирались завалить обоих — повторять попытку прямо сейчас не станут. По крайней мере до сегодняшней ночи.
Если же это был акт устрашения для меня и им нужны дедовские документы, о которых я тоже ухитрился растрепать по телефону, то у меня тем более есть время, в этом случае они скорее всего сначала свяжутся со мной и выдвинут свои требования... или ультиматум, что более вероятно. Тем более что «хвоста» за мной не было — это сто процентов: я ж не зря круги по переулкам и дворам наматывал.
А значит, как ни крути, надо ехать домой. Ехать и готовиться к худшему, поскольку в живых меня все равно не оставят. Смысла нет — как говорил герой одного старого фильма: «он слишком много знал»...
Как бы там ни было, подъезжая к дому, я уже имел почти сформировавшийся в голове план действий. В меру авантюрный, в меру реалистичный и в меру безумный — по крайней мере была надежда, что просчитать все мои действия они не смогут... Да, конечно, любой нормальный человек, пусть даже и трижды армейский спецназовец, в подобной ситуации задергается, наделает глупостей и попытается скрыться, «залечь на дно». За квартирой уже скорее всего следят — и наверняка следили все эти дни.
Вот и пусть видят, что я вернулся. Могу даже чуть подыграть им, изобразив смятение чувств, нервное выскакивание из машины, роняние ключей и прочую истерическую муть. Запрусь в квартире и буду ждать их следующего хода. Официально они мне ничего предъявить не смогут, а неофициально... Я, хоть и лоханувшийся, но все-таки спецназ ГРУ — справлюсь. Не впервой!..
Поднявшись на свой этаж, я отомкнул дверь, попутно убедившись, что в квартире пока еще никто не побывал, и устало плюхнулся в кресло.
Ну что ж, до дома мне позволили добраться живым— похоже, имеет место второй вариант действий моих оппонентов. Ладно, ждем звонка...
Сходив на кухню, я по-быстрому сварганил себе парочку бутербродов, вытащил из холодильника бутылку пива и... поймал себя на мысли, что инстинктивно стараюсь передвигаться таким образом, чтобы не оказываться напротив окна. Ощущение было не из приятных— так и до паранойи недалеко, а это уже не есть хорошо. Спокойствие, в том числе и душевное, сейчас для меня тоже оружие.
...Они позвонили примерно через час, когда я уже успел усомниться в правильности своего умозаключения относительно «второго варианта». Взглянув на пустое табло автоматического определителя номера (а чего я, собственно, ожидал?!), я принял звонок:
— Слушаю.
Мне ответил хорошо поставленный и весьма уверенный в правоте собственных слов голос:
— Здравствуйте, Юрий Владимирович! Я думаю, представляться и объяснять, чем вызван мой звонок, нет необходимости, верно?
—Допустим... —Я дотянулся до дымящейся в пепельнице сигареты и повторил, затягиваясь: — Допустим, не надо...
— Это уже радует. Тогда я, с вашего позволения, перейду сразу к делу. У вас есть кое-что, что неким образом принадлежит нам. И нам бы хотелось получить это... э-э... добровольно. Очень хотелось!
— Допустим и это... — Я поудобнее расселся в кресле. — И?
— И у вас, по-моему, проблемы со словарным запасом, — еще не раздраженно, но уже где-то близко к этому, ответил невидимый собеседник. — Мы могли бы где-нибудь встретиться?
— Не думаю... Если это кое-что, неким образом принадлежащее вам, вас действительно интересует, можете прийти и забрать, — закинул я пробную удочку: от того, что именно он сейчас ответит, многое зависит. Он ответил почти сразу и примерно так, как я и ожидал:
— Хорошо. Только не сейчас. Возможно, вечером или завтра утром. Я вам перезвоню. И убедительная просьба: дождитесь моего звонка и... не наделайте глупостей. Мы вам верим... пока.
Ну, вот и все — похоже, моя судьба предрешена. Мой собеседник прекрасно знал, что я не соглашусь навстречу. А насчет повторного звонка... тоже понятно: не в его компетенции принимать окончательные решения — такие решения! — нужно согласовать с вышестоящим начальством, получить «добро» (негласное, конечно) ...
Весь остальной разговор, в принципе, был уже не важен, однако сдержаться я все-таки не сумел:
— Не наделать глупостей, как Петька? Вы об этом? Похвальная откровенность, особенно по телефону!
Впрочем, моего визави было непросто сбить с толку.
— О чем вы?! Гибель нашего сотрудника Петра Невтерова — это трагическая случайность, к которой моя служба не имеет ни малейшего отношения. Роковое стечение обстоятельств. В последнее время он занимался расследованием по одному весьма непростому делу.:. Увы, нам не всегда удается достойно защитить своих сотрудников от посягательств преступного мира.
Я, конечно, отнюдь не ангел и уж конечно не благородная девица, но такого стерпеть просто не смог и, сжав зубы, рявкнул в трубку:
— Жду вашего звонка в течение двух часов! Затем начну спускать эти долбаные бумажки в унитаз. Все!
Трубку я все-таки положил первым, получив от этого пусть крохотное, но моральное удовлетворение...
Итак, при всей скоротечности этого дурацкого разговора все, что хотел, я в общем-то узнал. Нет, я, конечно, не большой мастер тайных дезинформационных войн и уж точно не гениальный аналитик, способный в тиши кабинета просчитать поведение противника на много шагов вперед, — могу и ошибаться, но кое-что тоже понимаю.
Почему они не попытались обыскать мою квартиру, пока меня не было? Да потому, что и представить себе не могли, что папка с документами, за которые они готовы идти на любые жертвы и преступления, все это время просто лежала в ящике письменного стола! Им и в голову не могло прийти, что я не спрячу их где-то, не отдам на хранение какому-то нейтральному лицу, а закину в стол, просто-напросто поленившись запереть в сейф! Вот потому-то я и жив еще, потому и квартиру мою пока не тронули: просчитали, твари, мою реакцию на Петькину гибель, знали, что вернусь сюда. Я для них теперь как зверь в клетке — еще опасный, но уже запертый на надежный замок наружного наблюдения. Хотя, ладно, это был еще и не разговор — так, легкое зондирование почвы. Главное еще впереди, и от того, как я отыграю следующий раунд, будет зависеть очень и очень многое. А пока можно немного расслабиться и заняться более насущными делами — например, собрать вещи к предстоящему путешествию, а в том, что оно состоится в самое ближайшее время, я уже не сомневался.
Тем более что больше мне и делать-то особо нечего: телефон на жесткой прослушке, в Интернет мне тоже дорога заказана — можно и не пробовать, у провайдера наверняка началась какая-нибудь авральная профилактика и... «приносим свои извинения нашим постоянным абонентам — выхода в сеть сегодня не будет». Упаковав все самое ценное и необходимое в кейс и спортивную сумку, я задумчиво посмотрел на проклятую папку, мирно лежащую на столе. Скажу честно — было сильнейшее искушение исполнить обещанную телефонному собеседнику угрозу и спустить все это добро в унитаз, предварительно еще и разорвав на мелкие кусочки.
Сморгнув — да нет, глупости все это! — я решительно открыл ее и отсортировал хранящиеся внутри документы. Часть перекочевала в кейс, часть осталась на прежнем месте. Там, куда я собираюсь, мне вряд ли понадобятся медицинские отчеты о здоровье фюрера и обслуживающего персонала ставки и прочая муть. Добавив в папку увесистую стопку принтерных распечаток найденных в Интернете статей, посвященных сами понимаете чему, — я не жадный, читайте на здоровье! — я запер ее в сейф. Так, с этим покончено. Ждем звонка...
Который, как я и предполагал, не заставил себя ждать. Хотя и ухитрился прозвучать неожиданно: шалят нервишки-то! Нехорошо.
Выждав до седьмого сигнала (никакой психологической подоплеки — просто мне так захотелось), я взял трубку:
— Слушаю...
— Не слишком-то вы ждете моего звонка! — с притворным укором сообщил до боли знакомый голос, все такой же властно-самоуверенный, что и часом раньше.
— Извините, с...л! — не удержался я. — Едва успел!
Трубка помолчала, вероятно пытаясь обнаружить в моих словах скрытый глубокий смысл. Не нашла:
— Гм... ладно. Завтра в восемь утра вам подходит? Я приеду лично.
— Почему бы и нет? Подходит. Вот только...
— Что только? — неискренне напрягся собеседник (ай-яй-яй, переигрываешь, дядя!). — Мне показалось — мы обо всем договорились?
— Не совсем... — Я мысленно глубоко вздохнул и забросил уже не пробную удочку, а огромного жирного червяка — мою главную приманку: — Мы договорились, конечно, но... Меня интересуют гарантии...
— Гарантии чего? — якобы не поняли на том конце провода.
— Гарантии моей неприкосновенности и безопасности. — Я был сама любезность и кротость. — Пустяк, а приятно...
Мой непонятливый визави, имени которого я так и не узнал, хмыкнул:
— И каких же гарантий вы хотите? Письменного заверения от лица директора Федеральной службы безопасности? (Смотри-ка, открыто называет свою контору по телефону! А вдруг шпиёны — расслабились они там все?..) Или Президента России?
— Ну что вы, — якобы принимая его игру, ответил я. — Думаю, мы все решим полюбовно — ведь вы мне верите... пока?
— У вас хорошая память, Юрий Владимирович. И давайте не будем больше ёрничать: чего вы хотите?
— Билет на самолет. Рейс завтра, в десять двадцать два утра. Беспересадочный до Лондона. Это с вашей стороны. Теперь с моей: документы лежат в сейфе, который я заминирую. Вы ведь помните, кто я такой? Наверняка уже успели запросить мое личное дело? А значит, знаете, что я свои награды не по выслуге лет получал. Там еще пунктик есть, «боевая специализация» называется — обратили внимание? Минно-взрывное дело входит в число прочих моих талантов, так что не надейтесь: сделаю как надо. Так вот, завтра мы вместе поедем в аэропорт, где вы лично посадите меня в самолет — и, пожалуйста, позаботьтесь про всякие таможенные условности. На борту я сообщу вам, как обезвредить мою систему. Сейчас не тридцать седьмой год и даже не семидесятые — взрывать целый авиалайнер, да еще и иностранной компании, вы не посмеете, так что у меня есть реальные шансы... Я ясно все объяснил?
Проговорив этот заранее придуманный и продуманный текст и надеясь, что был при этом достаточно убедительным — все-таки психологическое противостояние не мой конек, я ж «пес войны», помните? — я буквально затаил дыхание. Вот он, момент истины: я дал противнику всю информацию к размышлению. Во-первых, подтвердил, что документы у меня дома, во-вторых, дал понять, что не собираюсь погибать из-за них и хочу выпутаться из этой истории, и, в-третьих, обговорил сроки: все должно решиться до завтрашнего утра.
Теперь его ход, и, надеюсь, я его тоже правильно просчитал...
Ответили мне не сразу — сначала выдержали соответствующую моменту психологическую паузу:
— Гм... а вы молодец, своего не упустите. Думаете, получится?
— Почему нет? — в меру беззаботно спросил я. — Вам проще меня отпустить, чем соскребать остатки своих драгоценных бумажек со стен.
— Вы так уверены в своих силах? И в том, что мы вас отпустим?
— Представьте, уверен. В случае чего, вы потеряете больше, чем найдете... в моем лице. Даже если решите рискнуть и заполучить меня для... э-э... задушевного разговора, пять часов я в любом случае продержусь, а потом уже будет все равно...
— Простите, не понял? Какие пять часов? — не то сыграл, не то и вправду не понял собеседник.
— А у меня просто таймера другого нет! — бесхитростно и жизнерадостно пояснил я. — Только на пять часов. Если не обезвредить систему раньше — бум! — и все.
— Гм... Ну ладно. А почему Лондон? Идете стопами Виктора Резуна-Суворова? Или у вас в ГРУ все так бегут?
— А с чего вы взяли, что я бегу? Я в отпуске и имею право провести его остаток за границей. Кроме того, я там, как вы понимаете, не задержусь...
— А паспорт, виза, деньги? — использовал свой якобы последний аргумент мой неавторизованный визави. — Это тоже нам делать? До завтрашнего утра?
Я мысленно захохотал: получилось! Сейчас он начнет для виду слегка торговаться, переносить сроки, затем нехотя согласится на предложенный мной изначальный вариант... Но играет он хорошо, снимаю шляпу и швыряю цветы под ноги. Браво, бис! Станиславский бы, пожалуй, поверил. Только я вот недоверчивый попался... к счастью.
— Это вас не должно волновать. Деньги у меня есть, загранпаспорт и шенгенская виза — тоже.
— Хорошо. Я должен посоветоваться... Как вы понимаете, подобные решения не может принимать один человек, — изображая мучительные сомнения, ответил он. — Все-таки государственная тайна...
— Может, может! — решил подыграть я. — Или ответ сейчас — или мы не договорились. Буду умирать с музыкой...
Молчание и едва слышный, вроде бы тщательно скрываемый, вздох. Пауза. И исполненный глубочайшей печали из-за необходимости идти на уступки голос в трубке:
— Хорошо, мы договорились. Завтра в восемь у вас дома.
— Бизнес-класс меня вполне устроит! — «с облегчением» рявкнул я в ответ.
— Туристический класс, — твердым, как кевларовая пластина бронежилета высшего уровня защиты, голосом отчеканила трубка. (Ай, молодец, какой накал эмоций, какие бразильские страсти! Актёрище!) — До свидания.
На этот раз первым отбой дал он. А я обессиленно опустился в кресло — психологическое напряжение, оказывается, выматывает ничуть не хуже физической нагрузки: я будто километр в полной боевой экипировке пробежал на скорость!
Что ж, и этот тайм мы уже отыграли. И вроде бы неплохо — похоже, он мне поверил. Значит, выбора у него теперь нет: либо отпустить меня (что невозможно — они зашли уже слишком далеко), либо... решить проблему иначе, причем не позднее восьми часов завтрашнего утра. И даже раньше — меня обязательно надо убрать до того, как я включу таймер.
Ну, наконец-то хоть какая-то определенность!.. Остаток дня прошел в сплошных трудовых заботах по подготовке к встрече нежданных гостей, чей грядущий визит не вызывал уже ни малейших сомнений. Дольше всего я провозился с тем самым временным электропроводом между коридором и спальней, о котором рассказывал вам в самом начале — во всей квартире не нашлось ни одного свободного куска кабеля и мне пришлось, тихо и беззлобно матерясь, изымать его у настольной лампы... Наконец все было закончено и опробовано, я плотно поужинал, почистил «спецмакаров», очень удачно и к месту доставшийся мне в одной из последних боевых «командировок», и, выключив во всей квартире свет, уселся в кресло в спальне.
Мне предстояла долгая и бессонная ночь...
Они пришли в половине четвертого...
Остальное вы знаете.

ГЛАВА 5

От машины, наверняка уже присутствующей во всех ориентировках, я избавился километров за сто с небольшим от Москвы — просто аккуратно припарковал ее в приглянувшейся лесопосадке неподалеку от какого-то райцентра и остаток пути до городка протопал пешком. Результат меня вполне удовлетворил: с дороги машина видна не была, а, зная менталитет нашего народа, я не сомневался, что, обнаружив ее, подавляющее большинство местных жителей не побежит заявлять о находке в милицию. Вернее, может, и побежит, но сначала снимет с бесхозной «тачки» все более-менее ценное... что меня очень даже устраивало.
Кроме того, стоя на закрытом железнодорожном переезде в нескольких километрах отсюда, я сделал и еще кое-что: незаметно закинул свой мобильный телефон в кузов проезжавшего мимо грузовика. Не знаю, может, я и перестраховался, но рисковать после всех событий прошлой ночи мне почему-то не хотелось...
Небольшой уютный городок приятно порадовал меня провинциальной неспешностью, вполне приличной и недорогой кафешкой, расположившейся в стороне от трассы, и наличием стоянки транзитных водителей-дальнобойщиков — местный люд привык к незнакомцам, и был шанс, что мое появление останется незамеченным.
Перекусив в кафе, я несколько расслабился и, неторопливо потягивая пиво за столиком в самом углу небольшого зала, задумался, в который уже раз прокручивая в уме план дальнейших действий. Пока мне всё еще везет, но везение, как известно, штука капризная и ненадежная.
Итак, первая половина моего плана прошла очень даже ничего — я на некоторое время оторвался от преследователей и, что намного более важно, вырвался из города. Нет, не буду спорить, возможно, кому-то было бы гораздо проще затеряться в огромном мегаполисе, раствориться среди миллионов людей, сбить со следа идущих по пятам ищеек и залечь на дно, но... Меня, к сожалению (или к счастью?), готовили совсем к иным условиям «боевого обитания»: я диверсант, пес войны, и мне нужен хотя бы минимальный оперативный простор. Да, я тоже умею прятаться и, пожалуй, своими способностями маскироваться легко дам фору самому искусному представителю спецназа любого из «соседних» силовых ведомств, но город — это не мое. Одно дело скрытно появиться в самом удаленном и охраняемом населенном пункте мира, выполнить свои диверсионные обязанности и так же скрытно уйти (ну, в крайнем случае прорваться с боем) и совсем другое — прятаться в родной Москве, боясь взглянуть в глаза любому менту, которого, если он тебя вдруг узнает, придется тихо и безжалостно ликвидировать.
Впрочем, это уже никому не нужная лирика...
А суровая проза жизни в том, что я вырвался на вожделенный оперативный простор и... сижу пью пиво в тихом провинциальном кафе. Теперь мне предстоит сменить средство передвижения и добраться до Винницы. Знать бы только, зачем мне это нужно и что я, собственно, хочу там найти...
Ладно, на месте разберемся. Я встал с пластикового кресла и, расплатившись, вышел на улицу. Чем хорош город — там всегда можно разжиться транспортом. Здесь же с этим определенные проблемы — всё и вся на виду; да и не привык местный люд парковать авто на улице — у каждого свой двор, гараж или, на худой конец, какой-нибудь навес. Н-да, об этом я как-то не подумал... Плохо! Опять же, непрофессионально. Отпуска расслабляют...
Выход я бы, конечно, все равно нашел, но судьбе было угодно распорядиться иначе: по дороге неторопливо катила здоровенная фура с питерскими номерами, глядя на которую у меня моментально родилась неплохая на первый взгляд идея. Еще даже не решив, какой легенды буду придерживаться, я поднял руку и без особой, впрочем, надежды махнул водителю. К моему удивлению, машина притормозила, и из кабины высунулся молодой парень-шофер:
— Подвезти, дядя? Тебе куда?
Усмехнувшись: «хорош дядя, да я всего-то лет на десять его старше», я протянул ему своё майорское удостоверение — пусть послужит в последний раз:
— Если вы не в сторону Москвы, то я с вами. Служебная необходимость! — важно и с соответствующим моменту выражением добавил я.
— Ну, садись. Раз надо.. Жалко, конечно, что служебная...
— Почему ж жалко-то? — Я забросил в кабину сумку и кейс и забрался сам.
— Да думал просто так подвезти, потрепаться. Скучно мне, напарник после ночи дрыхнет, а мне чё-то поболтать охота.
— А что, если я по служебной необходимости, так со мной и потрепаться нельзя?
— Можно, конечно. — Парень взглянул в боковое зеркальце и прибавил скорости. — Только знаю я вас: то не спрашивай, это не спрашивай, государственная тайна... А я люблю, когда по душам: дорога — она такая штука, майор, к откровенности располагает.
Обернувшись к водителю, я улыбнулся и пожал плечами:
— Со мной можно и по душам. У меня самого настроение такое... откровенное. А вы куда, кстати, едете-то?
— А тебе куда надо? — не отрываясь от дороги, вопросом на вопрос ответил он.
— Мне бы до любой железнодорожной станции, где проходят пассажирские поезда... — чуть помедлив, я все-таки добавил: — ...на Украину. Есть тут такая?
О том, что такая есть, я уже знал из найденной в бардачке брошенной машины карты.
— Ага, есть. Километров тридцать. Только нам не совсем по пути — мы тебя высадим на развилке, а там или пешкарусом дотопаешь, или подвезет кто. Идет?
Я кивнул и незаметно рассмотрел своего собеседника более внимательно. Молодой, лет двадцать пять, может чуть старше; стандартная для дальнобойщика короткая стрижка и футболка без рукавов. В общем, ничего особенного. А вот наколка на правом плече — знак ВДВ и надпись «ДМБ-95» под ней — показалась мне более интересной. Так же как и небольшой округлый шрам на бицепсе. Очень типичный шрам... Перенимая его манеру общения, я спросил:
— Где воевал, десант?
Парень бросил на меня быстрый оценивающий взгляд:
— Там, где ты подумал. Первая чеченская... Из-под Грозного — прямо в госпиталь. И на дембель.
— Ясно. Жарко там было. Хоть и зима...
— Тоже бывал?
— Бывал. — Я поудобнее устроился на сиденье и неожиданно подумал, что в нашем разговоре ощущается довольно явная напряженность. Или мне показалось? Пока я размышлял над этим, шофер неожиданно сказал:
— Короче, это, майор, хорош вежливость разводить... Видел я ориентировку на тебя — километрах в двадцати отсюда менты все машины останавливали, фотку твою показывали... потому и тормознул. Понимаешь?
Я молча кивнул: а что тут скажешь? Значит, я все-таки успел проскочить, как и рассчитывал. Хотя, конечно, быстро они среагировали... А шофер продолжил, неожиданно сменив (точнее, вернувшись к старой) тему:
— Мы тогда, зимой, в окружение попали... Почти все полегли, а кто остался — в подвал забились, на той площади... ну, ты в курсе... и оборону держали. Думали— все, звездец котятам... Уже отходную себе готовили, чтоб в плен не сдаваться... И если бы не ваши — не разговаривали мы б сейчас с тобой, майор! Они уже под вечер к нам пробились — да и вывели всех... кто остался. Так что я вашим жизнью обязан...
Я вновь кивнул: историю этого ДШБ2, попавшего в окружение в районе площади Минутка в Грозном, я знал не понаслышке. Немногих оставшихся в живых вывел из окружения наш гэрэушный спецназ, с боем пробившийся на площадь. Правда, сам я в той операции не участвовал — выполнял другое задание на противоположном конце чеченской столицы...
— Меня Толик зовут! — неожиданно представился парень, протягивая ладонь для рукопожатия. — Будем знакомы.
Я протянул руку в ответ:
— Юрий.
— Вот и познакомились, — резюмировал шофер. — А ты тоже там был? Вроде бы лицо знакомое...
— Был... Только не с теми, кто вас из окружения выводил. Хотя и недалеко.
— Ясно... Ты это, что там натворил? В Москве, в смысле? Ищут тебя конкретно...
— Да так... — Я пожал плечами, еще не решив, стоит ли посвящать хорошего парня Толика в опасные подробности моих приключений. Он истолковал это по-своему и слегка обиделся:
— Да не, не хочешь говорить — не говори. Я ж понимаю...
— Не обижайся! — Я улыбнулся ему. — Никакой тайны, просто иногда лучше не знать лишнего. Подставили меня, крепко подставили — и ни за что в общем-то... За одно дело шестидесятилетней давности. И теперь на мне четыре трупа: три я сам сработал, а четвертый, мой товарищ, из-за меня погиб... И все — сотрудники ФСБ... понимаешь, какое дерьмо?
— Да уж! — Толик глянул на меня с сожалением. — Попал ты, конечно... Слушай, мы, кстати, тоже на Украину груз гоним — в принципе можем подбросить, только вот наверняка менты на каждой развилке проверять станут. Если б тебя спрятать как-нибудь...
— Спасибо, десант, только я твое предложение принять не могу, извини! — Я решительно покачал головой. — Слишком опасно. На мне уже и так чужая кровь. Высадишь меня там, где вначале хотел.
Дальнобойщик обиженно засопел: похоже, решил, что я не поверил в искренность его предложения. Пришлось объясниться:
— Не обижайся, Толян, я правда благодарен тебе за помощь, только, понимаешь... это не твоя война. Вон у тебя и семья есть, вижу, — кивнул я на обручальное кольцо на его пальце. — Ты о них думай в первую очередь. Сейчас они тебе важнее всего. И о напарнике своем думай. Крепко он у тебя дрыхнет, кстати, — что, ночь тяжелая выдалась? — перевел я разговор.
— Ладно, — вздохнул шофер. — Уломал, майор. А ночь... была там проблемка небольшая, переволновались мы с ним малеха... В дороге всякое случается. Вот он в лечебных целях стаканчик успокоительного пропустил — и на боковую.
— Разрулили?
— Ага. Мы, дальнобойщики, народ серьезный! — с гордостью подтвердил Толик. — Сами кого хошь напугаем! — Он полез куда-то под сиденье и вытащил видавший виды ТТ. — Во, классная пушка, любой «броник» пробьет! Не то что «макарон»!
— Ну, положим, не любой... — я повертел «тэтэшник» в руках. — С рук брал? Или оттуда привез?
Толян меня понял:
— Не, не оттуда. Я ж через госпиталь комиссовался, все отобрали. Да и не до того было... после Грозного. В Питере взял, недорого совсем, а что?
— Паленый ствол, за ним скорее всего хвост будь здоров тянется. Потому и недорого. Смотри, не влипни с ним в историю: будешь потом доказывать, что не верблюд.
Тут мне в голову пришла интересная идея:
— А давай махнемся? — Я полез в сумку и вытащил дедов «Вальтер». — Вот, раритет, но совсем новый. И абсолютно «чистый» — из него с самой войны никто не стрелял.
— Классная машинка! — У Толика даже глаза заблестели: пистолет ему понравился. — Только где ж я к нему патроны достану?
Я довольно ухмыльнулся и протянул ему запасную обойму и упаковки с патронами:
— Владей, только осторожно.
— Ну, спасибо, майор, мужики сдохнут от зависти! А ты с моим стволом не боишься?
— Да мне как бы все равно — на мне и без твоей паленой «тэтэхи» много чего висит. — Я проверил наличие патронов в обойме (пять штук, три Толян где-то... гм... растратил) и спрятал пистолет. — Так что не переживай, десант! Где мне выходить, скажешь?
— Угу. — Дальнобойщик обогнал междугородний автобус и несколько сбросил скорость. Некоторое время мы ехали молча, затем перекурили, и Толик вновь заговорил:

Предыдущая страница 2 Следующая страница


3 Олег Таругин

— Скоро уже... Высаживать на дороге я тебя не буду, подвезу поближе. Правда, на саму станцию не поеду— там на въезде пост гаишный стоит, могут машину проверить — так что пойдешь сам. Ты там поосторожнее... — и тут же добавил с улыбкой: — Хотя не мне тебя учить, спецназ!
— Спасибо, Толик! — искренне поблагодарил я его. — Выручил ты меня. Я, честно говоря, думал, что у меня чуть больше времени было. Так что очень к месту ты со своей «вольвой» оказался. Спасибо!
— Да ладно, — засмущался водитель. — Вон она, развилка, сейчас свернем и минут через пять будем на месте. Удачи, майор! И спасибо тоже... Увидишь кого из своих, кто там был, скажи, что мы их помним, ну, ты понял...
До железнодорожной станции — спасибо советам дальнобойщика Толяна — я добрался без проблем. Мимо поста ГАИ я, конечно, не пошел — свернув с шоссе, протопал с километр по шпалам и оказался на станции. Стараясь не встречаться с милицейским патрулем, неясно с какой целью барражирующим по перрону (вряд ли, конечно, из-за меня — слишком много чести), я прошел в здание небольшого вокзала и, изучив расписание транзитных поездов, нашел то, что мне было нужно: скорый поезд «Калининград—Киев».
Мило поболтав со скучающей девочкой-кассиршей, выяснил, что этот состав еще и украинский, обслуживается бригадой из киевского депо: на такую удачу я, пожалуй, даже не рассчитывал.
Предложив милой кассирше Леночке «посидеть где-нибудь после смены» — девчушка сменялась в пять, а поезд прибывал на станцию только в половине двенадцатого ночи — и получив согласие, я ненавязчиво подвел ее к необходимости покупки мной билета в вагон люкс без паспорта («да вот, представляешь, мой-то в паспортном столе лежит, фотографию менять пора, а меня срочно в командировку отправили, да еще и в Украину: как с таможней договариваться — ума ни приложу? И не ехать нельзя: бизнес есть бизнес!»). Впрочем, Леночка, уже витающая в мыслях где-то очень далеко отсюда, надо полагать — в районе единственного в городке приличного ресторана, о котором она уже успела мне рассказать и где она «никогда-никогда еще не была», похоже, и не собиралась особо интересоваться документами: ей, видимо, было достаточно моих честных глаз преуспевающего бизнесмена.
Получив вожделенный проездной документ на непонятно откуда взявшуюся в голове фамилию «Коваленков», я еще немного поболтал и распрощался до вечера, договорившись встретиться с ней в пять на привокзальной площади возле обязательного памятника Ленину. Отойдя от окошка и шутливо раскланявшись со словами: «Ленусик, до вечера» (это было сделано специально для зашедшего в билетный зал милицейского патруля — «свой я, мужики, свой, с Ленкой вон встречаюсь, даже женюсь, глядишь!»), я двинул в сторону камеры хранения: таскаться и дальше с такой кучей вещей было глупо.
Арендовав у древней, наверняка помнящей еще гудки паровозов первой пятилетки, бабульки ячейку, я переложил самые ценные, но ненужные в ближайшем будущем вещи в кейс и задвинул его под самую стенку— остаток пути я предполагал совершить почти налегке, только со спортивной сумкой в руках. А вещи... Что же, останусь в живых — вернусь за ними, а нет — значит, такая судьба!
Оставив сумку в той же ячейке, я вежливо поблагодарил бабульку и вышел на улицу: до встречи с юной железнодорожницей еще оставалось время, и мне предстояло чем-то его занять.
В принципе, возможно, мне и не стоило бы идти на это свидание — общение со мной стало в последнее время не самым безопасным занятием: расстрелянный на московской улице Петька испытал это на собственной шкуре. С другой стороны, бесцельно бродить по городу несколько часов или торчать в каком-нибудь баре, постепенно наливаясь пивом и каждую секунду ожидая неприятностей, — тоже, согласитесь, не лучший выход: несмотря на все мое везение, искушать судьбу понапрасну не хотелось. Да и не могли они меня так быстро вычислить — даже если уже нашли машину и увязали ее со мной.
В конце концов, мимо того райцентра, где меня подобрал дальнобойщик Толик, проходила не одна трасса — мы ехали, кажется, по «тройке» и несколько раз срезали углы по одному ему известным дорогам, и то, что я должен был оказаться именно на этой станции, — совсем не факт. Так что пусть ищут: Московская область большая, да и соседние немаленькие...
И еще, когда меня учили (а учили меня хорошо!), мне намертво вбили в голову одно из основополагающих правил диверсанта: если тебя обложили и, словно зверя, гонят в нужном загонщикам направлении — сделай то, чего от тебя ожидают меньше всего.
Думаете, я постараюсь инкогнито пробраться в любой идущий в Украину поезд, договориться, заплатить проводникам? Ничего подобного, я совершенно открыто сяду в вагон люкс с билетом в кармане и буду вести себя как в меру нахальный и немного пьяненький пассажир!
Ждете, что я буду прятаться по углам, боясь лишний раз появиться на улице или в людном месте? Ага, сейчас: я с красивой девушкой сначала завалюсь в ресторан, а затем — как истинный кавалер — еще и пойду ее провожать!
И если вы этого от меня не ждете, то, значит, я уже победил. И даже не важно, найду ли я что-то в том проклятом бункере, — главное, я переиграю вас, готовых на все ради пачки старых, пожелтевших бумажек!
Успокоив себя таким образом и отбросив в сторону все ненужные эмоции, я пришел к выводу, что риск для Леночки настолько мал, что им смело можно пренебречь. Да и вообще: «предупрежден — значит, вооружен», помните? Случись что, я сумею защитить ее — второй раз я свою московскую ошибку повторять не намерен.
Расходуя оставшееся до романтического свидания время, я зашел в несколько привокзальных магазинчиков, приобрел себе бритвенные принадлежности, кое-что из еды в дорогу и перекусил в кафе с гордым именем «Династия» (интересно, чья? Вероятно, хозяина сего пункта общественного питания).
За десять минут до назначенного срока я уже стоял у памятника с огромным букетом самых приличных цветов, какие мне удалось обнаружить в радиусе километра от вокзала, и размышлял, что уже и не помню, когда в последний раз приглашал кого-то на свидание. И еще о том, что я в общем-то совсем неплохо провожу время, находясь вне закона.
Леночка примчалась ровно в пять и, не увидев меня сразу, расстроенно застыла на месте — похоже, решила, что залетный ухажер просто решил пошутить с ней таким образом.
Дав ей поволноваться несколько секунд, я подошел сзади и протянул цветы:
— Привет, красавица.
— Привет... — ошарашенно глядя на огромный букет алых роз, ответила девушка: — Ух ты, сколько цветов!
— Полгорода обошел, пока отыскал что-то, хоть отдаленно столь же прекрасное, как ты! — витиевато приврал я («приврал» — это насчет долгих поисков, красотой Лена была не обижена: одетая «по гражданке», без великоватого ей форменного кителя, она была очень даже ничего). — Ну что, пойдем? Веди, прекрасная незнакомка, я в твоей власти...
Пребывание во власти железнодорожницы Леночки пришлось мне по вкусу — мы неплохо посидели в ресторане, где я слегка посорил дедовскими долларами, чем окончательно убедил ее в своей принадлежности к клану преуспевающих молодых бизнесменов, затем, благо время еще оставалось, прогулялись по тихим ночным улицам городка. Я даже сумел по-настоящему расслабиться — лучшей маскировки все-таки и придумать было нельзя: ну кому, скажите, придет в голову искать беглого спецназовца-убийцу в компании милой девушки, глядящей в лицо своему спутнику уже почти влюбленными глазами?! Не знаю, как им, а мне бы не пришло.
Конечно, некоторое неудобство перед Леночкой я все-таки испытывал: как ни крути, а мое приглашение на свидание было — ну, скажем так, не совсем искренним. Хотя, с другой стороны, девушка мне действительно понравилась, и в иных обстоятельствах я с удовольствием бы завязал с ней более тесные контакты...
Проводив Лену до дома (идти пришлось через небольшой темный парк, где выяснилось, что она очень даже здорово целуется) и взяв у нее номера телефонов на все случаи жизни, я распрощался и отбыл на вокзал. Конечно же пообещав обязательно заехать на обратном пути и вообще ни в коем случае «не теряться из виду». От предложения проводить меня «до самого вагона» («ну чего ты волнуешься, это же не Москва, здесь со мной ничего не случится, даже ночью») я категорически отказался: это, по моему мнению, был уже пусть небольшой, но риск, а рисковать девушкой я не мог.
Кроме того, оставшиеся до поезда полчаса я собирался провести с максимальной пользой, не посвящая ее ни в какие подробности: еще не так поймет...
Забрав в камере хранения сумку, я купил в ларьке бутылку пива и, усевшись на невидимую с перрона скамейку за углом вокзального здания, неторопливо высосал ее, готовясь к своему маленькому представлению при посадке, для которого обязательно требовался ощутимый алкогольный «выхлоп». Убедившись, что слабоалкогольный напиток вступил в необходимую реакцию с выпитой в ресторане водкой, я закурил и стал ожидать прибытия состава...
Российская железная дорога не подвела: поезд пришел минута в минуту. Вокзальный динамик сонным женским голосом объявил о прибытии и, добавив «стоянка — три минуты», отключился. Вычислив свой вагон, я приготовился к операции «посадка» и, сжимая в кулаке предварительно изрядно помятый билет, замер в ожидании.
Наконец тот же голос Леночкиной сослуживицы уведомил единичных перекуривающих пассажиров об отправлении поезда, и спустя еще десяток секунд состав тронулся, медленно набирая ход... Пора!
Выскочив из-за угла здания, я рванул вслед за своим седьмым вагоном и вскочил на подножку, изрядно напугав уже собиравшуюся закрывать дверь проводницу. Забросив в тамбур сумку, я поднялся сам и, сделав страшные глаза, прохрипел, якобы задыхаясь и обдавая перепуганную проводницу водочно-пивным перегаром:
— Седьмой? Седьмой вагон? Уф, блин, еле успел, думал: все — капец! — Я протянул ей свой помятый и чуть влажный от пота билет (нет, все-таки в моем лице современное искусство потеряло великого актера!): — Вот билет...
— А... — беря билет, попыталась что-то сказать сбитая с толку моим псевдопьяным напором девушка.
Нет, извини, красавица, пока тебе еще рано включаться в мой монолог.
— Чуть, блин, не опоздал — друзья провожали, никак отпустить, блин, не могли! Едва с их «посошком» тут, блин, не остался! Вот прикол был бы! — Я довольно естественно покачнулся в унисон с рывком набирающего ход вагона и ухватился за поручень: — Бл-л-лин...
Спустя минуту я, «пьяно» покачиваясь, уже шел к своему купе — напуганная моим неожиданным появлением проводница немного успокоилась и занялась регистрацией нового пассажира. Про паспорт она, как я и надеялся, так и не вспомнила.
Расплатившись за постель и «перепутав» при этом пятидесятирублевую купюру с долларовой бумажкой аналогичного номинала (согласен, нехорошо искушать, но и выхода у меня другого не было; да и кто, собственно, ей мешал обратить внимание пьяненького пассажира на его случайную ошибку?), я завалился на постель и, попросив разбудить меня пораньше, «уснул». Проводница тихо испарилась, отправившись, видимо, радоваться своей случайной удаче в служебное купе, а я облегченно выдохнул и поудобнее вытянулся на мягкой эсвэшной полке.
Что ж, пожалуй, теперь уже можно считать, что они меня точно потеряли, по крайней мере, до пересечения границы уже вряд ли что-либо произойдет. А на таможне... Нет, наши-то погранцы, конечно, предупреждены насчет моей персоны, а вот их украинские коллеги — не уверен, уж больно неординарная вокруг меня сложилась ситуация: одна спецслужба, охотясь за жутко ценными документами, решилась на ликвидацию штатного сотрудника другой, в результате чего потеряла четырех своих людей и по сути подставилась перед моей «конторой». А ежели теперь еще и посвятить в это пусть и дружественное, но все же иностранное государство?! Не знаю, не знаю...
Сомневаюсь, чтобы моему давешнему телефонному собеседнику — точнее, тем, кто реально за ним стоит, — сильно хотелось посвящать украинских коллег в любые подробности этого дела. В настоящие подробности, которые наверняка всплывут, попади я в руки украинской госбезопасности; мои охотники прекрасно понимают, что мне не будет никакого смысла скрывать от СБУ истинную причину своих бед, скорее — наоборот.
Впрочем, все это только досужие домыслы: они могут и рискнуть. Или вообще пойти ва-банк и просто-напросто перехватить меня из рук украинских коллег: им будет гораздо проще уладить очередной небольшой украино-российский скандальчик, нежели безвозвратно потерять именно эти документы. Вот такие дела, и... И я не заметил, как уснул: сказалось-таки нервное напряжение последних суток!
Спал я, правда, недолго — минут сорок, но проснулся выспавшимся, посвежевшим и абсолютно трезвым: чему-чему, а тому, как и сколько правильно спать, меня в спецназе обучили очень хорошо. Тихонько пробравшись в тамбур, я перекурил и обдумал до конца прерванный сном план дальнейших действий — рисковать на границе мне все-таки не хотелось. Жаль, значит пересечь ее с комфортом не удастся... Ладно, не привыкать: уж что-что, а границы переходить я умею, это — мое! Надо только выбрать место, где сойти — лишние километры наматывать мне ни к чему, да и сроки поджимают — чем быстрее я доберусь до бункера, тем лучше.
А пока можно еще немного вздремнуть и ближе к утру совершить вояж в служебное купе: назрела необходимость получить у проводников кое-какую дополнительную информацию.
Дождавшись начала четвертого, я выполз из купе и осторожно заглянул к проводникам, пробормотав голосом страдаюшего от похмелья человека:
— Доброе утро, девочки... Я там вчера выпимши был — ничего лишнего не наболтал? Все красиво было? А то стыдно как-то: с друзьями перебрал, еле на поезд успел... Нормально все?
«Девочки», одной из которых оказалось далеко за сорок, довольно приветливо заулыбались:
— Нет-нет, что вы, все нормально! Вот и билетик на месте, и за постельку заплачено... Бывает, не волнуйтесь, все в порядке!
— Матом не ругался? — морща лоб якобы от воспоминаний, уточнил я. — Не приставал?
Проводницы засмеялись: «Нет-нет, все культурно было, не волнуйтесь», а я, «с облегчением» вздохнув, поинтересовался:
— У вас... э... пива нету?
— Голова болит? — с искренним сочувствием осведомилась старшая, доставая из портативного холодильника бутылку. — Одну?
— Две, —раскрывая портмоне, ответил я. — Одна не поможет. Граница-то скоро? — задал я вопрос, из-за которого, собственно, и потревожил невыспавшихся проводниц.
— Часика полтора еще, — ответила моя ночная знакомая, бросив взгляд на висящее на стене расписание. — Еще две остановки — и граница.
— Ясно, — притворно зевнул я. — Извините. Пойду еще отдохну...
— Ага, идите, — понимающе захихикали «девочки». — Мы, если что, вас разбудим, не волнуйтесь.
Вернувшись в купе, я откупорил бутылку (не подумайте чего, просто пить больше-то и нечего было — не идти же к проводникам за чайком... после столь старательно разыгранной роли страдающего похмельем пассажира?!) и задумался. Полтора часа — это есть не очень хорошо в том смысле, что мне придется покинуть мой гостеприимный вагон в светлое время суток — летом светает рано. Никаких проблем, конечно, просто для таких мероприятий я все-таки предпочитаю ночь. Хотя какая разница, я плюхнулся обратно на полку и прикрыл глаза: день так день. Будем работать при свете...

ГЛАВА 6

Проблем и в самом деле не возникло: миновав последнюю перед границей станцию и отъехав от нее подальше (можно было бы, конечно, просто сойти на стоянке, но я решил еще немного прокатиться и спрыгнуть на ходу: так в любом случае будет меньше любопытных глаз), я переоделся в извлеченные из сумки старые джинсы и футболку. Прыжок с несущегося со скоростью восемьдесят кэмэ в час поезда — это, конечно, элементарный навык, получаемый на первом году обучения, только вот одежда об этом почему-то не знает, оказываясь зачастую менее прочной субстанцией, нежели тренированное спецназовское тело.
Переупаковав сумку с учетом возможных динамических нагрузок, я убедился, что в тамбуре нет страждущих от нехватки никотина, и одним рывком преодолел «открытое пространство» на опасном участке «купе — точка десантирования» (вот это я сказанул!).
Вытащив из кармана стандартный железнодорожный ключ, я отомкнул дверь и вылез наружу. Утвердившись ногами на нижней ступеньке и держась за черный от грязи поручень, я закинул за спину сумку и осторожно прикрыл за собой дверь, на два оборота повернув снаружи все тот же универсальный ключ.
Несколько секунд просто стоял, привыкая к скорости и наслаждаясь бьющим в лицо упругим потоком теплого летнего ветра, спрессованного несущимся вперед составом, затем, дождавшись, пока поезд несколько сбросит ход на повороте, я перехватил сумку рукой и, коротко размахнувшись, отправил ее в свободный полет. Приготовился — не такая уж, честно говоря, это и пустячная процедура, как я вам рассказывал, так что пробовать очень не советую — и отпустил поручень. Откос рванулся навстречу с пугающей быстротой, однако приземлился я правильно, даже пробежал несколько метров параллельно вагону — до тех пор, пока ноги, как и положено, не отстали от туловища и я, спружинив руками и сгруппировавшись, не кувыркнулся в какие-то заросли. Поезд прогрохотал мимо и, приветливо махнув мне кормой последнего вагона, умчался прочь, унося с собой очередной маленький эпизод моего гениального плана...
Сам переход границы описывать не стану: как я и ожидал, российско-украинская государственная граница оказалась понятием скорее политическим, нежели географическим или военным, по крайней мере, на избранном мной участке — честно говоря, я и не заметил, когда это произошло.
Удалившись от границы на достаточное по моим меркам расстояние, я вышел на автомагистраль и, с удовлетворением заметив на номерных знаках проезжающих мимо машин желто-синий украинский флажок, тормознул первую попавшуюся легковуху. Еще через час я был уже в более-менее крупном поселке, где не долго думая взял билет на рейсовый автобус до местного областного центра — города Сумы.
Вообще на территории суверенной Украины я чувствовал себя почти спокойно: искать и ловить меня здесь, в чужом государстве, они вряд ли станут — скорее всего будут ждать около бункера или в самой Виннице. Так что пока я в относительной безопасности...
Без приключений добравшись до города и немного отойдя от четырехчасовой поездки в старом раздолбанном «Икарусе», произведенном, судя по всему, еще в социалистической Венгрии, я снова двинулся к кассам — не хотелось терять остаток дня попусту. Выяснив, что прямого автобуса до Винницы нет, я приобрел билет до Киева и уже спустя час вновь сидел в салоне, правда, на сей раз — комфортабельного «Мицубиси». До столицы Украины я доехал уже поздним вечером, однако решил все-таки на ночь не оставаться и продолжить путешествие, тем более что в половине первого ночи отходил очень удобный для меня автобус до Винницы. В очередной раз обилетившись, я расположился на мягком сиденье, на сей раз принадлежавшем творению японского концерна «Тойота», и задремал.
Если все пойдет, как задумано мной и владельцами автобусной компании «Автолюкс», рано утром мое путешествие благополучно завершится. А дальше... Дальше будет видно.
С этой мыслью я и отбыл в царство морфея, проведя остаток пути в блаженном полусне, поскольку заснуть покрепче мне не позволило слишком узкое пространство между моим сиденьем и спинкой кресла впереди-сидящего пассажира — ростом и сложением я, видимо, несколько превосходил среднестатистического японца, на коего был рассчитан этот автобус.
Проснувшись ровно за час до прибытия, я заказал у курсирующей по салону стюардессы кофе и остаток пути с любопытством наблюдал через окно проносящийся мимо пейзаж. Вышел я, не доезжая пару кварталов до автовокзала — решил все же не рисковать.
Таким образом, к исходу вторых суток мое путешествие вполне благополучно завершилось...
В Виннице я решил немного задержаться. Во-первых, спешить уже не имело смысла — если супротивник верно просчитал конечный пункт моего вояжа, то их группа захвата уже на месте; а во-вторых, мне необходимо было немного прибарахлиться: экстренно собираясь в дорогу, я не взял с собой даже простейшего фонарика. А там, куда я намереваюсь спуститься, без света, боюсь, будет несколько проблематично и... м-м-м... некомфортно.
Наплевав на конспирацию, я немного погулял по утренней Виннице и основательно перекусил в неизменном «Макдоналдсе» поблизости от нужного мне магазина, открытия которого я дожидался.
Наконец часы на руке пикнули девять, и металлические жалюзи, закрывающие окна магазина «Охота—Рыболовство—Туризм», медленно поползли вверх. Выждав еще несколько минут и смирившись с тем, что все-таки придется стать их первым покупателем, я неспешно двинулся в сторону магазина. Ассортимент предлагаемых товаров мне в принципе понравился, и вскоре я стал обладателем двух неплохих американских фонариков, трех комплектов запасных аккумуляторов к ним и — после некоторых раздумий — еще и налобного спелеологического фонаря с таким ресурсом работы, что мне даже стало страшно: неужели человек выживет столько времени под землей?!
Прикупив еще пару пачек незатухающих охотничьих спичек, я хотел было закруглиться, однако не тут-то было: почувствовав перспективного клиента, оба продавца вцепились в меня мертвой хваткой, всячески рекламируя свой товар и убеждая, что я, по сути, еще и не начинал по-настоящему экипироваться.
Спорить с ними мне не хотелось, а возможно, мне просто понравилось тратить дедовы доллары — зарплата у меня хотя и приличная, но не настолько, чтобы я мог вот так запросто зайти в какой-нибудь настоящий мужской магазин и накупить всякой ненужной в общем-то фигни.
В итоге из «настоящего мужского магазина» я ушел, унося с собой: какой-то сверхпрочный туристический топорик с эргономичной рукоятью и ножовкой, небольшую складную саперную лопатку, охотничий нож, на который, как уверял продавец, «даже не требуется разрешение милиции — можете носить совершенно спокойно» (последнее приобретение в принципе было нелишним — нож-то у меня, конечно, был — мой, привычный и проверенный в бою, но у настоящего профессионала их всегда должно быть минимум два), плоская пол-литровая фляжка и — в качестве «подарка от фирмы за покупки» — прекрасная поддельная зажигалка Zippo в непромокаемом чехольчике.
Впрочем, ушел я вполне довольный: общаясь с молодыми ребятами-продавцами, я узнал кучу свежих сплетен о «Вервольфе», большую часть которых я уже знал из своих интернетовских изысканий — никаких сомнений о том, куда я направляюсь, у них не было еще с момента покупки фонарей. В целом полученные сведения сводились к тому, что «искать там в общем-то нечего — все давно завалено и затоплено», но «место интересное, побывать стоит обязательно»; последнее было сказано, надо понимать, дабы я не отказался от купленного барахла. Короче говоря, расстались мы практически друзьями — настолько, что я даже пообещал всенепременно заглянуть в их магазинчик на обратном пути и рассказать о результатах своих исследований...
С дорогой до бункера тоже никаких проблем не возникло: на первой же попавшейся стоянке такси я выбрал самого несчастного частника-«бомбиста» на убитой «копейке», оттесненного более успешными коллегами в самый дальний и непрестижный угол, и, подойдя к машине, просто сообщил, куда мне надо. Мужик, обалдевший от моего выбора, даже забыл поторговаться: цену — двадцать долларов — я назвал сам. Едва ли не разинув рот от нежданно свалившегося на него счастья, явно превышающего размеры местных тарифов, водила только молча кивнул и распахнул передо мной дверцу. В тот момент я еще не знал, насколько верным окажется сделанный мной случайный выбор...
Разговорились мы почти сразу: пребывающий в прекрасном настроении водила оказался не совсем местным — он вместе с семьей проживал... где бы вы думали? — в той самой Стрижавке, рядом с которой и был отстроен бункер! Вот такое совпадение... Естественно, с этого самого момента наш разговор автоматически переключился на «Вервольф», и я, что называется «из первых уст», узнал множество весьма и весьма интересных подробностей, о которых не упоминала ни одна из известных мне «официальных» теорий и которых лишь вскользь касался в своем письме дед.
Что же такого он мне рассказал? Пространный и неподкрепленный фактами рассказ о непонятных свойствах этого страшного места, которое «прокляла одна ведьма, когда ее там на костре сжигали» (версия местных старожилов, которым об этом «еще их прадеды рассказывали»), или (как я понял, более «свежая» версия, навеянная появившимся где-то в сороковых-пятидесятых годах жанром научной фантастики) куда перед самой революцией упал загадочный светящийся метеорит, я, пожалуй, опущу. Но вот о наблюдениях самого таксиста расскажу поподробней.
А дело все в том, что, если верить его словам (а не делать этого у меня не было ни малейшего повода — ну не похож был мой новый знакомый на желающего потешить богатенького туриста пустой брехней деревенского мужика, не похож!), странностей у этого места было и вправду хоть отбавляй. Про загадочное поведение то отстающих, то забегающих вперед часов и упоминать не буду — заинтересовало меня другое: вывороченные взрывом железобетонные глыбы, о которых рассказывал еще мой дед, действительно периодически меняли свое местоположение!
— Представь, — возбужденно жестикулируя, рассказывал он. — Там, прямо у дороги, каменюка одна есть приметная, метра четыре высотой — как подъедем, я ее тебе покажу — так один раз мимо идешь: она обычно стоит почти вертикально. Ну, так ее взрывом в землю воткнуло. А вечером или там через пару дней глянешь — ё-моё! — она уже наклоненная и не такая высокая. И мох по-другому растет. Мы с пацанами еще в детстве эту тему просекли, проверить решили: краской масляной на ней здоровый такой знак динамовский намалевали. И что ты думаешь? Как она наклонилась — так и знак исчез! А потом обратно появился... Веришь?
— Верю! — как можно тверже ответил я, боясь пропустить хоть что-то из его рассказа. — И что дальше-то?
— А дальше... — Водитель помолчал. — А дальше — и того круче: вот когда глыбища эта наклонялась, очень плохо там становилось.
— Плохо? — не понял я.
— Ага. Ну... страх какой-то накатывал, бежать хотелось с того места. И оглянуться страшно было... У нас даже испытание такое было: кто дольше выдержит. Больше десяти минут никто не выдерживал...
— И что? — Я даже слегка напрягся, ощутив, как рассказ случайного знакомого по имени Володя (к этому времени мы наконец познакомились) неведомым образом переплетается с моими данными.
— Что, что... Дальше — больше, как говорится. Когда я уже из армии вернулся, про это место слухи всякие поползли — вроде радиация там: не то гранит радиоактивный был, не то немцы чего-то в подземельях намутили... Ну, мы с кумом моим и решили проверить: он в химвойсках служил, дозиметр — или как там его — радиометр имел. Пошли, замерили — не, чисто все, нормально. Естественный фон, так сказать... А потом решили перемерить — ну, когда каменюка та снова наклонится. Почти месяц ждали — она иногда и пару раз в неделю свое положение меняла, а иногда по нескольку месяцев ничего не происходило. Но дождались все-таки, перемерили... А там фон повышен, ненамного правда, «в пределах естественных значений», как кум мой говорил, но повышен. Думали ошиблись, несколько раз перепроверяли: нет, точно все: как глыба вертикально стоит — один фон, а как наклонится — другой. Вроде как в разных местах измеряешь... Вот такая загадка!
— А ученые? Приезжали, исследовали что-нибудь? — на всякий случай спросил я — вдруг он и по этому поводу что-то новое, мне неизвестное, знает. Оказалось, нет.
— Люди говорили, что приезжали, вроде, замеры какие-то делали. Только я об этом мало что знаю, я тогда как раз на заработках был в Сибири. Это под конец Союза уже было, в начале девяностых. А сам я, как ты понимаешь, о таких вещах особо не распространялся. Хотя теперь-то обо всем уже можно говорить, не то что об этом...
— Ясно. — Я задумчиво помолчал. — Ты не поверишь, но кое-что я об этом уже слышал — не из газет, конечно..
— Чего ж не поверить, — хмыкнул тот. — Я тоже не вчера родился, вижу, что никакой ты не турист. Просто я лишнего спрашивать не привык. Хотя и чувствую, что тебе рассказ мой сильно интересный.
Я кивнул, соглашаясь, и, чтоб не зацикливать мужика на своей персоне, спросил:
— А еще чего-нибудь... эдакого не было?
— Да вроде нет... Наш-то народ — ну, местные, в смысле — туда не сильно ходят. Это в основном приезжие... интересуются, — после небольшой паузы подобрал он подходящее слово. — Я на все это еще в детстве насмотрелся. Да и ну его в задницу, место это — мистика сплошная, себе дороже! Кстати, мы уже почти приехали, — он кивнул головой вправо — туда, где между деревьями начинали проглядывать темные очертания каких-то построек. — Вон он, бункер-то... Счас поближе подъедем, и я тебе покажу каменюку эту, — пообещал он, сворачивая на вымощенную старыми бетонными плитами, явно оставшимися еще от старых хозяев, подъездную дорогу. Машину немного потрясло — время не пощадило когда-то идеально ровную поверхность из подогнанных друг к другу почти без зазоров аэродромных плит, затем «копейка» чуть притормозила.
— Вон она, — Володя показал на торчащую из травы в нескольких десятках метров от дороги высокую «каменюку» — вывороченную взрывом половинку железобетонного перекрытия какого-то капонира или ДОТа. — Это она «правильно» стоит, так чаще бывает. Вон и знак наш еще остался! — обратил он мое внимание на едва различимые следы белой краски на покрытой мхом поверхности. — Хочешь — пошли, я тебе поближе покажу?
— Нет, — довольно резко ответил я, настороженно оглядываясь. — Спасибо тебе, Володя, ты мне, правда, очень помог (в тот момент я еще не знал насколько он мне помог), а сейчас... — Я вытащил две стодолларовые купюры и протянул ему: — А сейчас я тебя очень прошу — уезжай домой, к жене, и пару дней не таксуй, посиди дома. Никакого криминала, не бойся — просто... просто у меня нет времени сейчас тебе объяснять. Прощай! — Я выбрался из машины, забрал с заднего сиденья сумку и, захлопнув дверь, махнул рукой: «Не тормози, мол, езжай».
Хороший мужик Володя тормозить не стал — даже несмотря на огромную по местным меркам сумму в своих руках: газанул, ухитрившись развернуться на довольно узкой бетонке, и рванул назад. Вслед я — на случай, если за мной наблюдают — смотреть не стал: какое мне дело до местного «кастрюлыцика», доставившего меня до оговоренного места?!
Неторопливо огляделся, перекурил — вроде и не спешу никуда! — и, наклонившись к сумке, вытащил доставшейся мне по обмену пистолет (трофейный «Глок» я решил пока не задействовать — пусть в сумке полежит). Теперь скрываться и вилять уже не имеет смысла, скорее наоборот: если меня здесь не ждут — значит, я чего-то недопонимаю и что-то идет неправильно.
Закинув сумку за спину, я снял пистолет с предохранителя и медленно пошел по территории бывшей гитлеровской ставки.
«Волк-оборотень» (как, впрочем, и положено любому порядочному оборотню!) встретил меня обманчивым молчанием и полным отсутствием не только двуногих, но, похоже, и четвероногих, и крылатых созданий. Пустота и тишина... Только ветер тихонько шелестел высокой, но уже по-летнему пожухлой травой, да уцелевшие после взрыва бетонные сооружения настороженно взирали на посмевшего потревожить их полувековой покой человека темными провалами входов и узких смотровых щелей.
Н-да, мрачноватое местечко... Хотя ни обещанного дедом «психологического давления», ни заставляющего бежать без оглядки страха я пока не испытывал.
Ладно, подождем. Пока меня не начали убивать, у меня еще есть время...
Ориентировался я на территории ставки на удивление легко — то ли немецкие карты в память запали, то ли скачанные из Интернета фотографии помогли, но куда мне идти, я знал совершенно точно. Вот сейчас надо обогнуть пятнадцатиметровый куб электроподстанции, по одной из стен которой в два ряда идут проржавевшие металлические поручни, затем пройти мимо приземистого, похожего на ДОТы нормандской линии обороны железобетонного сооружения, на стене которого до сих пор четко различается черный на желтом фоне номер «22», миновать заглубленный в землю орудийный дворик одного из зенитных 88-мм орудий (тоже основательный такой капонирчик с отдельным входом в общую сеть подземных казематов, защищенной позицией для наблюдателя или корректировщика и даже двумя лифтами для подъема наверх снарядов!) и, пройдя еще полсотни метров, оказаться на той самой, описанной в дедовом письме полянке.
Впрочем, это я уже разогнался — мимо всего этого сначала еще надо суметь пройти: чего-чего, а позиций для засады здесь более чем достаточно. В каждом из многочисленных разрушенных помещений меня может ждать группа захвата; из каждого давным-давно лишенного рам и стекол окна может целиться снайпер. Хотя последнее как раз вряд ли: если бы меня хотели ликвидировать — уже сделали бы это. Теперь-то я им точно нужен живым...
Внешне я оставался абсолютно спокоен — не разыгрывал, конечно, скучающего туриста, праздно разгуливающего по «Вервольфу» с пистолетом в руке, но и не передвигался короткими перебежками. Однако это спокойствие было обманчивым: я был готов действовать в любую секунду. Действовать жестко и решительно, как учили, одним словом.
Тем удивительней было то, что этого не потребовалось — спустя минут пятнадцать я благополучно вышел за территорию основного комплекса ставки.
Это было странно и не совсем понятно... Опустившись на одно колено, я позволил сумке сползти на землю и замер, держа пистолет перед собой на вытянутых, чуть опущенных вниз руках. Максимально расслабившись, прислушался, стараясь вычленить из окружающего звукового фона малейшее чужеродное вкрапление и одновременно осматриваясь сквозь слегка прищуренные глаза. Да нет, тишина все та же, что и раньше, пустота кругом. Как ни дико это звучит, но здесь, похоже, и вправду никого нет — отчего-то я был в этом почти уверен.
И сие мне все больше и больше не нравилось...
Найти резервный вход оказалось несложно, даже упоминавшийся в схеме немецкого диверсанта знак — двухметровый бетонный столб с порядковым номером «57», от которого надо было пройти еще двадцать метров строго на север, — присутствовал. Правда, он стал раза в полтора ниже и основательно покосился, однако заветный номер все еще просматривался на его шероховатом, выщербленном временем боку. Бросив быстрый взгляд на наручный компас, я едва не вздрогнул от неожиданности — стрелка неторопливо вращалась, делая полный оборот секунды за три и даже не собираясь останавливаться. Отошел на пару метров в сторону — то же самое. Ладно, будем считать это первой весточкой. Вспомнив кое-что, посмотрел на часы — да нет, все обычно. Или время второй «весточки» еще не настало, или электронные хронометры Casio обладают устойчивой резистентностью к геомагнитным аномалиям.
Впрочем, считать метры и искать север, ориентируясь по особенностям разрастания мха на окрестных деревьях, мне не пришлось — полянка обнаружилась многократно проверенным и безотказным методом научного втыка именно там, где я и предполагал. На месте оказался и заветный пригорочек, и вросший в землю замшелый валун, глядя на который даже мне, знающему истинное положение дел, трудно было представить, что под ним может что-то скрываться.
Еще раз осмотревшись — не исключено, что они решили не трогать меня именно для того, чтобы узнать, куда я направлюсь, — это было бы самое логичное объяснение происходящему, я решился: в три прыжка преодолел остаток расстояния и присел у камня. Привалившись к шершавой поверхности спиной, настороженно обернулся в сторону чахлых, довольно реденьких зарослей, спрятаться в которых мог бы только очень неслабый профессионал вроде меня. Никого. Ну и ладно, не хотите — как хотите... Вытащив из сумки приобретенную утром лопатку, я разгреб землю слева от камня и, стараясь все же не выпускать из виду окружающий периметр, с внутренним содроганием просунул руку под холодный и влажный бок валуна. И на удивление сразу же нащупал небольшую металлическую скобу, которую, если верить схеме давно покойного немецкого спецназовца, следовало дернуть на себя. Старый механизм сработал только с третьей попытки (и на том спасибо, я, честно говоря, вообще сомневался на его счет) — под камнем что-то металлически щелкнуло и стопорная скоба несколько выдвинулась вверх. Упершись в валун плечом, я навалился на неподъемный с виду камень... и без особого усилия сдвинул его с места. Приминая траву, валун мягко отъехал вправо, открывая моему удивленному взору потемневшие от времени металлические полозья, по которым и двигалась его многосоткилограммовая туша. Максимально сдвинув камень в сторону, я осмотрел расположенный под ним вход в бункер — двухстворчатый люк размером примерно метр на метр. На металлических, весьма внушительного вида горизонтальных створках еще сохранились остатки темно-серой краски и даже белый трафаретный номер «три» (что, вероятно, означало наличие еще как минимум двух аналогичных входов-выходов).
Что ж, отлично, полдела сделано! Теперь осталось только открыть люк — надеюсь, плененный дедом диверсант ничего важного от него не утаил? Например, наличие какой-нибудь хитрой мины-ловушки против таких вот охотников за чужими тайнами.
Внимательно осмотрев люк, я без труда обнаружил замочную скважину — узкую прямоугольную щель посередине между створками, размером точь-в-точь соответствующую висящему у меня на шее ключу. От проникающей под камень воды и грязи ее защищала небольшая сдвигающаяся в сторону металлическая пластинка, на удивление плотно прилегающая к поверхности люка.
Хм, интересно!.. Еще раз осмотревшись кругом (если меня все-таки пасут, то сейчас идеальный момент для захвата — я нашел вход в бункер и собираюсь его открыть), я снял с шеи ключ и, отодвинув ножом защитную панельку, не без волнения поднес его к замку. Ну, сейчас или никогда! Вставив металлический прямоугольничек в паз, нажал на него ладонью, вгоняя до упора — «до щелчка», как описывал дед. Внутри запора и на самом деле что-то негромко щелкнуло и... ничего не произошло. А дед, помнится, писал: «дальше механизм замка все сделает сам» — это, интересно, что значит? Может, мне подождать? Или хитрая немецкая механика все-таки не пережила шести десятков прошедших с той поры лет? Обидно, если так...
Расстроившись, я со злостью стукнул кулаком по поверхности отказывающегося впускать меня люка и едва не загремел прямо в его внезапно распахнувшуюся метровую пасть. Все оказалось до смешного просто — немецкие инженеры надежно защитили сам запорный механизм, но в крошечный зазор между верхней и нижней створками попадала влага, и они просто-напросто немного приржавели друг к другу. Собственно, никакого особого механизма-то и не было — введенный ключ только разблокировал запор, а тяжеленные — толщиной сантиметра по три — подпружиненные изнутри створки раскрывались под своим весом — вот и вся хитрость.
Вход в таинственный «Вервольф» представлял собой четырехметровую вертикальную шахту круглого сечения, по стене которой шел ряд толстых металлических скоб-ступеней. Простенько и со вкусом.
Вдоволь налюбовавшись разверзнутым люком и убедившись, что вокруг по-прежнему никого нет (да что же это такое-то?! Неужто все мои ухищрения по пути сюда оказались ненужными? Да нет, не может быть: надорогах-то меня точно искали... странно!), я вытащил из сумки фонарик и, глубоко вздохнув, ступил на верхнюю из десятка ведущих вниз скоб...

ГЛАВА 7

Первый сюрприз ожидал меня уже на пятой по счету ступени: скоба внезапно просела под ногой, и, прежде чем я успел испугаться, над головой раздался негромкий скрежет закрывающегося люка. Мило!
Вернувшись на ступень выше, я дождался, пока «пятый номер» вернется в исходное положение, и вновь перенес на него собственный вес. Ага, разогнался: скоба послушно опустилась, однако створки и не подумали раскрываться — открывался люк явно иначе, нежели закрывался.
Подсвечивая себе фонариком, я поднялся на самый верх и осмотрел внутреннюю поверхность люка — абсолютно гладкий металл и покрытый легким налетом ржавчины пружинный механизм. Все ясно как день: открываясь, подпружиненные створки взводят захлопывающий механизм, спускаемый нажатием на упомянутую выше скобу! Открывается люк как-то иначе, явно не с помощью пластины-ключа — ни малейшего намека на замочную скважину я не обнаружил.
Ладно, разберемся. В конце концов, это не смертоносная «волчья яма» в каком-нибудь средневековом рыцарском замке: заминировать вход — еще куда ни шло, но не устраивали же здесь фрицы целую сеть хитроумных ловушек?! Хотя, конечно, аналогия «волчья яма» — «волк-оборотень» мне не слишком понравилась... Ну что ж, замнем для ясности! Никуда этот люк от меня не денется: надо будет — откроется как миленький. Так что — вперед!
С подобными мыслями я наконец спустился вниз и осмотрелся. Первое впечатление от гитлеровской ставки, несколько подпорченное неожиданно захлопнувшимся люком, было в целом неплохим: выкрашенные веселенькой белой краской стены, небольшое пятно засохшей грязи прямо под люком, уже знакомая цифирь «три» на стене и короткий — метров в десять— коридор, горизонтально ответвляющийся от шахты.
И ни малейших признаков сырости или затопления— все чисто и красиво. Разве что небольшие трещины на стенах и потолке коридора — как я понимаю: следы взрыва на поверхности тех самых пресловутых «двух вагонов взрывчатки»...
Пожав плечами, я двинул вперед по коридорчику, на всякий случай внимательно освещая пол перед собой: если и есть смысл где-то минировать, то только здесь. Ушел я, впрочем, недалеко: коридор закончился массивной бронированной дверью с винтовым запором и цифровым механическим кодовым замком. Это не страшно, об этом нас фриц предупреждал. Не испытывая ни малейших сомнений, я накрутил на панельке семизначный буквенно-цифровой код (сначала — первые буквы латинского алфавита «А, В, С», затем жутко сложная цифровая комбинация «3-2-1-0») и крутанул влево штурвальчик, расположенный прямо в центре двери.
Внутри что-то сочно клацнуло, и штурвал, сделав два полных оборота, застопорился. Бросив взгляд на надпись на стене: «С этой стороны — на себя», я ухватился покрепче за пачкающий руки ржавчиной металл и потянул, вкладывая в это движение всю свою силу, однако...
Однако десятисантиметровая бронированная дверь, весящая никак не меньше полутора тонн, открылась на удивление легко, мягко и без малейшего скрипа провернувшись на мощных петлях, покрытых толстым слоем солидола.
Я уважительно хмыкнул и, посветив перед собой, шагнул через порог. Закрывать дверь, конечно, не стал — только осмотрел ее изнутри, убедившись, что «Вервольф» немцы все-таки успели законсервировать: все движущиеся узлы на ее внутренней поверхности были покрыты аккуратным слоем смазки. Конечно, со временем ее поверхность затвердела, превратившись в хрупкую темно-коричневую корку, но глубже смазка сохранила все свои скользящие и водоотталкивающие свойства: если так пойдет и дальше, проблем с механической начинкой бункера можно не опасаться.
А также больше можно не опасаться мин: минировать столь тщательно законсервированный бункер не имело никакого смысла: если уж останавливать непрошеных гостей, то возле самого входа, взорвав уже пройденный мной «предбанник» и завалив их тоннами перемолотого взрывом железобетона. Тем более что сия дверца, как я понимаю, с легкостью выдержит удар взрывной волны, надежно защитив внутренности бункера от любых последствий подобного непредвиденного вторжения...
Итак, хочу я того или нет (здесь, под землей, я уже ни в чем не был уверен), но я на месте. Точнее — почти на месте: вход-то все-таки резервный, а значит, от него до основного бункера еще предстоит пройти какое-то расстояние: по моим подсчетам — метров пятьдесят.
Я осмотрелся: ничего особенного — просто длинный коридор, выкрашенный в верхней трети все той же белой краской, ниже — темно-серой. На потолке — небольшие, забранные решеткой лампы, покрытые толстым слоем полувековой пыли. Несколько каких-то ящиков вдоль стены, трогать я их на всякий случай не стал: к чему зря рисковать? Умеренный слой пыли на полу — и, что удивительно, довольно свежий и сухой воздух: то ли строили немцы на совесть, то ли естественная вентиляция до сих пор работает. Ладно, пошли потихоньку...
Метров через двадцать коридор, как и ожидалось, свернул налево — значит, я не ошибся и с ориентацией у меня все в порядке, даже под землей. За поворотом тоже ничего интересного не обнаружилось — просто еще один длиннющий глухой аппендикс, заканчивающийся очередной бронированной дверью, точной копией оставшейся за спиной.
Процедуру ее открывания описывать не стану — скажу лишь, что немцы явно не утруждали себя выдумыванием новых кодов — или просто не успели сменить их на более сложные: открылась она при помощи все той же, уже известной вам, комбинации. Ничего интересного. Зато за дверью...
За дверью начинался, собственно, бункер. Едва переступив порог, я оказался в огромном квадратном зале с высоким — никак не меньше трех метров — потолком. Что это за место, я понял сразу — спасибо многочисленным схемам из дедовской папки: одна из двух главных. Впрочем, стоп, так вы все равно ничего не поймете — сами-то этих схем не видели. Что ж, попробую объяснить.
Дело в том, что, несмотря на всю завесу таинственности и массу связанных с ним загадочных историй и всяческих небылиц, с инженерной точки зрения «Вервольф» отнюдь не являлся уникальным фортификационным сооружением — ну разве что необычно большое для того периода количество подземных этажей и небывалый уровень технической оснащенности. Во всем остальном это был довольно простой бункер, где каждый последующий уровень классически повторял расположенный выше — менялось только количество и метраж помещений, толщина перекрытий, насыщенность системами жизнеобеспечения и безопасности и прочий «интерьер».
Сама же его схема была вовсе не сложной. Представьте себе два огромных зала, «северный» и «южный», размерами двадцать на двадцать метров, соединенных между собой «коридорчиком» длиной ни много ни мало аж в семьдесят метров, по обе стороны от которого находились многочисленные жилые, служебные и научные блоки с различным количеством помещений (говорил же: амбициозный проект!). В этих же залах располагались лифты, по два в каждом — грузовой и пассажирский, выходы на лестничные марши и — это касалось уже только залов первого уровня, в одном из которых я сейчас находился, — по два расходящихся под прямым углом коридора к резервным выходам. Кроме того, где-то посередине основного коридора располагался еще один лифт и ведущая вниз лестница. Вот так — неслабо, да? «Кто ж так строит», одним словом... Да, вот еще что: помещения третьего уровня, где располагалась личная охрана фюрера, штабной блок, связисты и небольшой гараж, соединялись с поверхностью стометровым подземным автомобильным туннелем и — вы не поверите! — веткой узкоколейной железной дороги, правда, так и недостроенной. Оба вышележащих яруса занимал собственный гарнизон службы охраны ставки и многочисленный обслуживающий персонал; на четвертом, как я вам уже рассказывал раньше, с комфортом обосновался гроссфатер фюрер (кабинет, залы для совещаний, кинозал, столовые, спальни, бассейн и прочие удобства). Пятый уровень почти полностью отводился под складские помещения и госпиталь с собственной операционной и даже несколькими палатами и боксами, а вот два последних яруса были наиболее загадочными: шестой занимали лаборатории, а седьмой... Про седьмой — «недокопанный» — уровень я вам уже тоже кое-что рассказывал: а вот что именно там находилось, я, собственно, и собирался выяснить в самое ближайшее время...
Здесь, на первом ярусе, последствия взрыва наземных коммуникаций были более заметны: перекрытие, несмотря на внушительную толщину, не выдержало, расколовшись наискосок на всем протяжении зала. Кое-где с потолка даже обрушились отдельные куски бетона, частично осыпавшись на пол, частично оставшись висеть на покореженных, проржавевших прутьях арматуры. Местами сквозь трещины просыпалась земля; где-то в темноте размеренно капала вода, однако больше никаких пагубных последствий неосторожного обращения с двумя вагонами взрывчатки я не заметил — целы были и решетки на лифтовых шахтах, и ведущая во внутренний коридор бункера бронированная дверь. Ладненько... Нацепив на голову свежеприобретенный спелеологический фонарь и немного привыкнув к его резкому бело-голубому свету, я решительно пошел к двери, точнее к дверям: вход в основную часть ставки напоминал шлюзовую камеру медицинского бокса. Наружная дверь оказалась открыта — спешащий покинуть «Вервольф» диверсант не удосужился ее закрыть (или умышленно этого не сделал), а после него здесь больше никого не было — дед со своими чекистами спустился в бункер через «северный» вход и в это крыло ставки не добрался. Насколько я понял, подобрать код к внутренней двери, несмотря на всю его простоту, они не смогли, а о наличии «южного» входа, судя по всему, так и не узнали.
Внимательно осмотрев шлюзовой тамбур (ровным счетом ничего интересного — бетон, запыленные лампы в решетчатых плафонах, толстые пакеты кабелей по стенам), попытался открыть внутреннюю дверь — такую же массивную и неприступную, что и при входе сюда. Кодовый замок, окончательно смирившись с моей наглостью и уже не споря, принял знакомую комбинацию букв и цифр, однако винтовой запор заартачился — штурвальчик сделал лишь один оборот и с издевательским скрипом заклинился. Пришлось доставать из сумки топорик и применять грубую физическую силу, в результате чего дверь все-таки раскрылась, а рукоятка «сверхпрочного» по заверению продавца топорика самым наглым образом погнулась.
Миновав наконец упрямую дверь, я оказался в главном коридоре — очень длинном, с десятками дверей по обе стороны и, не в пример уже знакомым мне, весьма широком. Правда, внешний вид его был столь же стандартно-аскетичным, что и в подавляющем большинстве других армейских бункеров: выкрашенные в два цвета стены, жгуты кабелей вдоль потолка, трафаретные надписи-указатели; разве что лампы основного и аварийного освещения здесь встречались намного чаще — через каждые два-три метра.
Сначала я пытался открывать все двери подряд — благо, бронированными они не были, однако быстро бросил это занятие: многочисленные караульные помещения, жилые блоки личного состава, оружейные комнаты и прочая гарнизонная инфраструктура меня мало интересовали. Конечно, я зашел в несколько блоков, убедившись, что, несмотря на всю заботливо проведенную консервацию, покидали бункер немцы в спешке. Или довольно скоро собирались вернуться сюда: койки в спальных комнатах были аккуратно заправлены, в караулках стояли «этажерки» с готовым к бою оружием, на стенах висели многочисленные расписания дежурств и прочая уставная муть... Правда, столь любимого многими писателями «ощущения, что люди вот-вот вернутся сюда», у меня не было: всё находящееся в бункере несло на себе печать множества прошедших лет. Постельное белье давным-давно слежалось и пожелтело, оружие покрылось легким налетом ржавчины, на стенах проступили зеленовато-бурые потеки влаги, просачивающейся сквозь невидимые глазу трещинки, кое-где даже осыпалась штукатурка, обнажив голый некрашеный бетон, и, кроме того, абсолютно все укуталось слоем вездесущей пыли, местами невесомой, поднимающейся в воздух от любого движения воздуха, местами — наоборот, какой-то вязкой и тяжелой, пачкающей руки жирным серо-коричневым налетом.
Бродить по первому ярусу мне довольно скоро наскучило, да и аккумуляторы к фонарю следовало беречь: как известно, нет ничего хуже, чем оказаться под землей без света. Можно было вернуться к лестнице на входе, однако я предпочел воспользоваться той, что располагалась посередине коридора. С сожалением поглядев на металлические двери лифтовой шахты, сквозь решетчатые оконца которых ощутимо тянуло сквозняком (увы-увы, эта дорога не по мне — придется идти пешочком по лестнице), я остановился перед массивной бронированной дверью, выходящей на лестничную площадку. Нам сюда...
К моему удивлению, на сей раз не пришлось воспользоваться заветной комбинацией — дверь отчего-то оказалась запертой лишь на винтовой запор — вот и объяснение, как чекисты сумели добраться аж до четвертого уровня. Впрочем, уж кому-кому на это жаловаться, только не мне.
Спуск на следующий уровень ничем примечательным отмечен не был: просто два лестничных марша, достаточно широких для того, чтобы там смогли разминуться два человека, — и очередная бронированная дверь, тоже незапертая.
Второй этаж, оказавшийся практически точной копией первого, все-таки понравился мне больше. Воздух здесь был суше, на стенах ни малейших признаков сырости — одним словом, все вполне прилично и в духе столь любимого немцами «орднунга»3. Впрочем, задерживаться здесь я тоже не стал — заглянул в несколько отсеков, убедился в «отсутствии наличия» чего-либо экстраординарного и вернулся к лестнице.
Третий (штабной) уровень, разительно отличающийся от первых двух обшитыми деревом стенами, гасящим шаги покрытием на полу и даже неким подобием подвесного потолка, я также миновал почти без задержки — разве что осмотрел гараж, убедившись, что никакого транспорта там нет, а вход взорван и намертво запечатан тоннами железобетона. Конечно, интересно было бы осмотреть и сами штабные блоки, однако я все же решил не тратить на это время — да и, кроме того, здесь ведь уже побывали коллеги моего деда, наверняка вынеся все более-менее ценное.
На следующий ярус я спускался с гораздо большим интересом: все-таки резиденция Самого! В том, что он не будет похож ни на один из остальных шести уровней, я не сомневался, однако не ожидал, что контраст окажется настолько разительным. Изменения начались уже за бронированной дверью — внутренняя поверхность которой была отделана деревом, что делало ее почти незаметной на фоне таких же обшитых лакированными дубовыми панелями стен. Здесь же находился первый пост охраны — небольшая кабинка, отгороженная от коридора толстым и наверняка бронированным стеклом. Пол под ногами приятно пружинил — помимо такого же, как в штабе, покрытия, он был застелен еще и ковровой дорожкой с несколько слежавшимся от времени ворсом. Да уж, Адольф был тот еще аскет и скромняга!
Что интересно — пока я дошел почти до самого конца коридора, я насчитал еще два поста охраны и только пять дверей. За первой оказалась комната телохранителей; за второй — уютный кинозал; еще одна вела в спортивный зал с десятком тренажеров и в тот самый знаменитый бассейн, облицованный мраморными плитами нежно-голубых и зеленоватых тонов. Две последние, точнее, расположенные как раз посередине коридора, вели в собственно апартаменты фюрера, представляющие собой целую анфиладу проходных или тупиковых помещений — кабинетов, спальных комнат, столовых... И везде — явно не соответствующая строгому статусу подземного военного бункера роскошь: натуральное дерево, бронзовые светильники, толстые ковры на полу, старинная мебель, потускневшие зеркала в высоких резных рамах, тяжелые бархатные занавеси с обязательными кистями, закрывающие несушествующие окна...
Если бы не скачущий, тревожный свет фонаря, на короткие мгновения вырывающий из мрака отдельные элементы обстановки, я бы мог подумать, что нахожусь в каком-нибудь музее или в доме «повернутого» на интерьере конца XIX века «нового русского». Очень богатого «нового русского».
Впрочем, хорошего понемногу — взглянув на часы, я с удивлением обнаружил, что нахожусь здесь уже больше получаса. Поднявшись из удобного кожаного кресла (ну не смог я себе отказать в такой маленькой слабости — посидеть за рабочим столом в личном кабинете одного из величайших тиранов в истории, да еще и возложив ноги на его драгоценную полированную поверхность! Даже несмотря на толстый слой пыли, которой здесь — видимо, из-за обилия ковров и дерева — было больше, чем в других помещениях) и бросив прощальный взгляд на пыльную и девственно-чистую — стараниями чекистов, надо полагать, — поверхность стола, я покинул эти мрачные и одновременно шикарные апартаменты.
Попасть на следующий уровень оказалось не так уж и сложно — от лестницы его отгораживала ставшая уже привычной бронированная дверь с кодовым замком, правда, на сей раз все-таки запертая. Пока открывал ее, неожиданно подумал: а вдруг дед все-таки что-то перепутал в своем письме и ученые ребята под чутким руководством друга всей советской науки товарища Берии добрались-таки до лабораторных блоков и загадочного седьмого уровня? Абыдно будет, да? Хотя вряд ли, конечно, уж слишком много в последнее время со мной всего...м-м-м... неординарного произошло. Да и вообще, ни малейшего повода не верить своему деду у меня не было...
Успокоив себя подобным образом, я привычно набрал на панельке знакомую комбинацию и... не услышал знакомого щелчка. Плохо. Совсем плохо. Подобрать новый семизначный код абсолютно нереально — насколько я помню курс математики, количество вероятных комбинаций, возрастающее в геометрической прогрессии, в этом случае будет исчисляться миллионами.

Предыдущая страница 3 Следующая страница


Тайна седьмого уровня 4

Повторив операцию и окончательно убедившись в ошибочности «своей» комбинации (ай да фриц, сумел-таки обмануть деда!), я с тоской осмотрел поверхность двери — откроешь ее, где там! Взорвать, конечно, можно — в богатом арсенале спецсредств есть такая штучка — «Разрез» называется, позволяет прожигать броню практически любой толщины, но... у меня-то ее нет! Да и обычным пластитом, которого у меня, впрочем, тоже нет, тут не обойдешься: петли-то находятся с другой стороны, а пытаться взорвать саму броневую плиту — наверняка перебьешь перекрытие или вообще обрушишь все выше и нижележащие лестничные марши. Глупо... Столько всего пережить — и для чего? Поцеловать закрытую дверь, развернуться и вылезти наверх, прямо в чистые руки людей с горячими сердцами и холодной головой? Ну уж нет, лучше попытаться спуститься через лифтовые шахты.
Но сначала стоит сделать вот так: ни на что особо не надеясь, я набрал код в обратном порядке — сначала буквы «С-В-А», затем цифры «0-1-2-3». И услышал знакомый и милый сердцу щелчок. Вот так-то! Именно за это я и люблю военный люд. Армейская мысль («мысля», как говаривал один мой товарищ) — она и в Африке армейская мысль: зачем выдумывать новый код, если можно просто переставить задом-наперед старый? Теперь понятно, почему дед с товарищами не сумел подобрать кода — исходной комбинации-то у них не было. Что ж, зайдем, пожалуй, полюбопытствуем.
Фыркнув от избытка чувств, я открыл дверь и осторожно — обидно было бы напоследок напороться на какую-нибудь взрывоопасную гадость — ступил в коридор. Да нет, все нормально вроде. Темно, тихо и взрывобезопасно...
Госпиталь, вход в который был отделен от основного коридора самым настоящим герметичным боксом, я осматривать не стал — не мой профиль. А вот складские помещения осмотрел с интересом — судя по размаху, с которым был отстроен этот «подвальчик», его закрома обещали быть весьма интересными. Так и оказалось — огромное подземное помещение, разделенное на несколько изолированных блоков с отдельными входами, было заставлено множеством добротных армейских ящиков и контейнеров, выкрашенных в стандартный серо-зеленый цвет и кое-где стоявших штабелями. Неслабо! Серьезно немцы затарились...
Прошелся между штабелями, читая трафаретные надписи, выбрал один из ящиков и, пристроив фонарик рукояткой в щель между двумя соседними, откинул крышку. Под слоем промасленной бумаги, каждый в отдельной ячейке, тускло отблескивали вороненой сталью штурмовые винтовки МП-434. Я присвистнул: редкая «машинка», прообраз и ближайший родственник нашего знаменитого «Калашникова», работающий по тому же принципу отвода из ствола пороховых газов. И наверняка первые серийные образцы — похоже, в этом бункере собрано все самое лучшее и новое.
Я вытащил один из автоматов, повертел в руках — если со знаменитыми немецкими МП-38/40 мне приходилось встречаться и даже «работать», например, в бывшей Югославии в середине девяностых, где тогда стреляло и убивало все что угодно — от трофейных немецких автоматов, захваченных югославскими партизанами, до ружей и револьверов конца девятнадцатого века, оставшихся еще с одной из прошлых балканских войн, то такой агрегат я видел только в музее. Интересно... Подсвечивая себе лобным фонарем, осмотрел выдающееся творение инженера Шмайссера, сильно пачкающее руки оружейным маслом, прищелкнул магазин и пару раз взвел и спустил затвор. Старый механизм ответил сочным клацаньем хорошо смазанной стали — пожалуй, было бы лишнее время и большое желание, я бы даже рискнул испытать его по полной программе, тем более что в боеприпасах, судя по соответствующим надписям на ящиках, здесь наверняка недостатка тоже нет.
Ну и ладно — я с сожалением уложил приглянувшуюся мне «машинку» на место и вытер испачканные маслом руки прямо о джинсы — есть дела и поважнее. Хотя, конечно, этот «лабаз» уже сам по себе представляет ба-а-альшой интерес для определенных кругов нашего общества... и стоит немало твердых североамериканских денег...
Уже только ради спортивного интереса вскрыл следующий ящик, обнаружив в нем новехонькие комплекты «крапчатой» камуфляжной униформы, до боли похожей на современный бундесверовский камуфляж. Вытащил один, помял в руках, даже зачем-то понюхал — поразительно, ткань выглядела как новая, разве что немного слежалась и потемнела на сгибах.
Наверняка и обувь где-то есть, и прочая амуниция сыщется — немцы, как я сегодня в очередной раз убедился, народ весьма основательный и очень предусмотрительный.
На этом я решил свои дальнейшие изыскания в таком, таящем еще великое множество всего интересного месте свернуть. Это вам даже не тот настоящий мужской магазин, в коем я приятно провел время в Виннице, это просто какой-то настоящий мужской супермаркет! Повесив камуфляж на откинутую крышку и прихватив сиротливо торчащий между ящиками фонарик, со вздохом пошел к выходу.
Но до коридора не дошел, заинтересовался настенным распределительным щитом с десятком тумблеров и выделяющимся своими размерами главным рубильником сбоку — подобные я видел на каждом из пройденных уровней, за исключением разве что фюрерской резиденции, однако обратил внимание только сейчас. Остановился, задумчиво поглядел на щит и — из чистого озорства, не более! — протянул руку и дернул увенчанную красным шариком-набалдашником рукоять вниз, в сторону аккуратной пластинки с надписью «включено»...
Честное слово, этим я не преследовал никакой цели— сплошное ребячество, говорю же! Просто захотелось — разве у вас такого никогда не бывало? Когда просто хочется сделать что-нибудь эдакое, абсолютно бессмысленное и нелогичное? «Отож», как говорят жители той страны, на территории коей я имел удовольствие (или скорее глупость) пребывать.
А результаты моего бессмысленного поступка, как это ни странно, не заставили себя ждать. Да такие, что я чуть не упал: вначале по всему залу мигнули и вновь погасли лампы за пыльными, тусклыми от времени зарешеченными плафонами, затем где-то под ногами — на нижележащем ярусе, надо полагать, — раздался глухой гул, тут же, впрочем, смолкший. Огромный бункер вновь погрузился в привычную темноту и тишину, а я, к собственному стыду, почувствовал (хорош спецназовец, нечего сказать!), как по коже пробежали мурашки и противно засосало где-то под ложечкой.
Впрочем, бояться было некогда — теперь мои мысли занимал вопрос: «Как такое могло быть?» «Вервольф» снабжался электроэнергией из трех источников — основной и запасной электростанций, расположенных на поверхности земли, и еще одной резервной электростанции на шестом подземном уровне. Первые две немцы взорвали при отступлении (правда, не до конца: помните, я упоминал о здоровенном железобетонном сооружении пятнадцатиметровой высоты? Вот это она, родимая, и есть); последнюю ближайшие полвека явно никто не запускал... Откуда ж дровишки, то бишь ликтричество? Видно, у немцев на «всякий пожарный» еще и четвертый источник имелся — какой-нибудь аккумуляторный отсек или нечто подобное. С другой стороны, а чему тут, собственно, удивляться: между выключением основной станции и включением резервного источника питания свет в бункере должен же быть? Вопрос в другом: что ж это за аккумуляторы такие волшебные, если в них и через шестьдесят лет еще остаточный заряд оставался?! Не перестаете вы меня удивлять, господа немцы, у вас тут прямо какие-то «энерджайзер» с «дураселом» в одном флаконе, понимаешь!
На этом инцидент в общем-то можно было бы считать исчерпанным, однако не тут-то было: мной уже овладела та неукротимая жажда бурной деятельности, что совсем недавно подвигла на все эти приключения. Остановить меня теперь было почти невозможно.
Спуск на следующий уровень занял рекордно малое время: уже минут через пять я утвердился ногами на бетонном, покрытом звукопоглощающим покрытием полу шестого яруса. Осматривать лаборатории пока не стал: меня всецело занимала новая идея, определить которую можно было бы двумя словами: «А что, если?». «А что, если?» обнаружилось за внушительной металлической дверью с не менее внушительной трафаретной надписью «Машинное отделение: входить только дежурной смене!». Невзирая на строгое предупреждение, я вошел и огляделся. Огромное помещение напоминало трюмы воспетого Джеймсом Камероном «Титаника» — три стационарных дизеля, каждый на к массивном бетонном основании, толстенные жгуты экранированных кабелей под низким потолком, резервуары с, надо полагать, дизтопливом и — что мне особенно понравилось — целый ряд двадцатилитровых канистр вдоль одной из стен. Вспоминая все известные мне факты об устойчивости отдельных фракций перегонки нефти (знания мои оказались позорно малы) к длительному сохранению в закрытом пространстве, я прошел в глубину машинного отделения резервной электростанции. Идея моя в общем-то была достаточно глупа, однако попробовать стоило — а вдруг получится? Батарейки, опять же, сэкономлю...
Дизельная установка при ближайшем рассмотрении оказалась простой, как сибирский валенок, — заливаешь солярку в двухсотлитровый бак, запускаешь и — «да здравствует свет!». Испытывая большие сомнения, я подтащил поближе одну из канистр и, залив солярку в бак (судя по запаху — соляра как соляра, даром, что столько лет простояла), попробовал завести. И знаете что? С третьей попытки он завелся! Затарахтел, да так, что я даже испугался, не обрушатся ли от грохота перекрытия. И почти сразу же засветились лампы под потолком — сначала еле-еле, бледным желтоватым светом, с трудом пробивающимся сквозь слой пыли; затем— немного ярче: силенок у одного дизеля на весь бункер явно не хватало.
Это не страшно, это дело поправимое — я подошел к распределительному щиту и, подсвечивая фонариком, вгляделся в надписи под пакетами тумблеров-переключателей. Так-так-так... Ну что ж, все понятно — спасибо все той же немецкой педантичности. Первый уровень нам не нужен, второй, третий — тоже. И четвертый с пятым туда же, во тьму. А вот два следующих мы оставим обязательно... Рассуждая подобным образом, я защелкал переключателями, безжалостно отключая питание на всех вышележащих уровнях. Получилось: лампы под потолком загорелись ярче, теперь я, почти не напрягаясь, мог разглядеть даже самые дальние углы машинного зала. Здорово! Пожалуй, и фонарь отключить можно...
Оглянувшись на грохочущий на высоких оборотах дизель, понемногу начинающий заполнять помещение сизым солярным дымом — выхлопная труба, уходящая вверх через перекрытие и изначально герметичная, сейчас начинала ощутимо сочиться дымом — видимо, взрыв надземных коммуникаций разрушил самый верхний участок вентиляционной шахты, — я вышел в коридор и плотно закрыл за собой дверь: мне только угореть не хватало для полного комплекта острых ощущений.
Снаружи благодаря звуконепроницаемой двери грохот был почти не слышен, и, что особенно приятно, лампы горели гораздо ярче. Поколебавшись несколько мгновений, я решил все же осмотреть лабораторные блоки, которых здесь было всего три штуки: «блок 1», «блок 2» и отчего-то «блок 2-бис» вместо логически ожидаемого третьего номера. В каждый из них вела отдельная герметичная дверь с небольшим смотровым окошком и наверняка бронированным стеклом. Не запертая, что меня особенно порадовало — видимо, немцы и представить себе не могли, что в их святая святых посмеет проникнуть кто-то со стороны. Я, например. Зайдя в один из блоков, я осмотрелся (света тут было больше, нежели в коридоре, видимо, из-за обилия ламп под круглыми матовыми плафонами).
Лаборатория как лаборатория — конечно, в том представлении, каким ее видел научный люд середины сороковых, — множество допотопных, но наверняка самых совершенных для своего времени приборов непонятного назначения, выкрашенная в стандартный белый цвет металлическая мебель, многочисленные столы, стойки и шкафчики с папками и прочей научной макулатурой. В другие лабораторные залы вели стеклянные двери с соответствующими надписями, в смысл которых я даже не стал вникать: неинтересно, все равно там абсолютно то же самое, что и здесь. Вот если бы до этого научного архива добрались дедовы современники или их нынешние коллеги, тогда б работа закипела с профессиональной расторопностью и обстоятельностью. А я что? Я ж так, просто любитель... Несмотря на подобные мысли, в остальные два отсека я тоже зашел — для очистки совести и праздного любопытства ради. Второй блок оказался почти точной копией первого, только приборов там стояло поменьше, а размерами они были побольше — не удивлюсь, если бы они оказались какими-то вычислительными машинами: внешне вроде даже похоже, я когда-то на картинке подобные видел. Третий и вовсе был полупустой и использовался, судя по всему, в качестве жилого блока для научного персонала: на вышележащие ярусы их, как я понял, не сильно-то и пускали. Точнее, не выпускали... У них тут даже свой пищеблок был и небольшой медицинский отсек. Простые двухъярусные койки, минимум мебели, крохотный конференц-зал с небольшой трибуной и кинопроектором, общий туалет и душ на каждые две-три жилые комнаты... Н-да, похоже, дядюшка Адольф не слишком-то баловал комфортом своих яйцеголовых подчиненных! Прямо казарма какая-то, особенно в сравнении с далекими от аскетизма покоями самого фюрера...
В таких расстроенных за судьбу германской ученой элиты чувствах я и дошел до лестницы. Спустился, попутно удивившись тому, что вниз вел только один лестничный пролет, а не два, и остановился перед последней в моем путешествии дверью.
Правда, на сей раз она вообще не была ни на что заперта — ни на основной запор, ни на кодовый замок, на месте которого зияло аккуратное прямоугольное отверстие — видимо, не успели установить. А, возможно, и не собирались — уж сюда-то, на самый глубокий и секретный уровень, точно никто чужой забраться не мог.
Ощущая неожиданно сильное волнение (а вы бы не волновались, стоя на тридцатиметровой глубине, в гигантском заброшенном бункере, перед дверью, за которой вас могло ждать что угодно — огромное разочарование, жуткая тайна, смертельная опасность?! Сомневаюсь...), я отвалил в сторону противно скрежетнувшую дверь и шагнул через порог...
Несмотря на реанимированный мной дизель, исправно гудящий где-то над головой, на самом загадочном ярусе «Вервольфа» было почти совсем темно. Сюда даже не успели провести стационарное освещение: свет исходил от висящих под низким потолком ламп под простыми металлическими тарелками-абажурами, «ответвляющимися» прямо от питающих электрокабелей. Пришлось снова зажечь фонарь и осмотреться уже более основательно.
«Недокопанный» уровень не был похож ни на один из виденных ранее — здесь не было ни общего коридора, ни отдельных блоков и комнат. Оставшаяся за спиной дверь вела в единственное помещение седьмого яруса — огромный зал с голыми бетонными стенами со следами опалубки и низким, местами не слишком ровным потолком, сквозь который кое-где даже проглядывали прутья арматуры. Пол и вовсе не был забетонирован — прямо на утрамбованную землю уложили металлические аэродромные плиты, по ребристой поверхности которых змеились десятки электрических кабелей. Возле одной из стен стояло несколько раскладных походных столиков, заваленных пожелтевшими и слежавшимися от времени папками и бумагами; вместо стульев использовались перевернутые металлические контейнеры из-под аппаратуры... Да уж, непривычное в сравнении с предыдущими этажами впечатление. Полный бедлам, одним словом.
Но самым интересным было не это. В центре зала, окруженная мощными, но, увы, неработающими лампами на штативах и какими-то громоздкими приборами, зияла вырытая прямо в полу аккуратная яма размером метра четыре на четыре и полтора глубиной. На дне, точно по центру сего рукотворного котлована, покоилось нечто, надежно укрытое темно-зеленым брезентом.
Похоже, мое путешествие подошло к логическому завершению...

ГЛАВА 8

Спешить теперь уже не имело смысла: вот он, таинственный «объект», прямо передо мной: спустись вниз — и достанешь. Тем более что рачительные и аккуратные немцы даже лесенку с низенькими перильцами к краю ямы приставили — ждали меня, видимо, ждали и готовились. Вот и дождались.
Перекурив и кое-как наладив освещение (расставленные по периметру ямы прожектора зажечь так и не удалось, поэтому я просто подтянул поближе один из потолочных кабелей с висящей на проводе лампой), спустился вниз и, почти не волнуясь, сдернул пыльный брезент...
Что ж, чего-то подобного я и ожидал: не такие уж немцы дураки, чтобы не суметь даже просто описать найденный ими предмет. Передо мной, на метр возвышаясь над дном ямы (остальная часть оставалась, надо полагать, под землей), стояло нечто столь сложной — точнее, неописуемой — геометрической формы, передать которую словами я бы все равно не смог. Представьте себе некий многогранник, образованный одними лишь только острыми, но при этом сглаженными и закругленными гранями, сходящимися между собой под острыми же углами. Представили? Вот примерно так и выглядел сей загадочный «предмет-икс». На более понятное описание у меня, скажем прямо, ни таланта, ни воображения не хватает.
Но самым главным в нем все-таки была не форма и тем более не размеры, а цвет — абсолютно черный, какой-то бездонный; начисто поглощающий — да что там «поглощающий», правильнее было бы сказать «засасывающий», — в себя любой попавший на поверхность свет. И это, поверьте, вовсе не пустые слова: луч моего фонаря, направленный на одну из боковых граней объекта, просто-напросто исчез, канул без остатка в этой бархатной черной глубине. Нет, я, конечно, видел светопоглощающие материалы, но чтобы так, не оставив после себя ни малейшего блика...
Протянув руку, я легонько коснулся непонятной штуковины кончиками пальцев, затем, осмелев, провел по идеально гладкой поверхности ладонью. Ощущения были странными: на ощупь она оказалась и не холодной, и не теплой; точнее, и холодной, и теплой одновременно. Никакой, одним словом! Действительно странное ощущение... Я осторожно постучал по неведомому материалу согнутым пальцем — звук получился короткий и глухой, словно стучишь по монолитному камню или толстому, не в один десяток сантиметров, броневому листу. Неизвестно зачем я вытащил из кармана зажигалку, зажег и поднес к поверхности — с тем же, что и раньше, результатом, разумеется: черный каменный (каменный ли?) омут с удовольствием поглотил и этот крохотный источник света. Я приблизил руку вплотную — огонек равнодушно лизнул темную поверхность, не заставив ее даже запотеть. А ведь над головой тридцать метров и тысячи тонн бетона, десятилетиями конденсирующего подземный холод: по идее, здесь, на самом нижнем уровне, должно быть весьма прохладно... Впрочем, стоит ли тут хоть чему-то удивляться? Насколько я помнил содержание рапортов немецких экспериментаторов, им так и не удалось взять образец «объекта» для исследования: его материал оказался не по зубам ни победитовым сверлам, ни ацетиленовым резакам, ни пилам с алмазным напылением. А лазеров у них, я так понимаю, не было; впрочем, эффективность сего технического новшества в данном конкретном случае тоже вызывала у меня определенные сомнения.
Продолжая созерцать таинственный многогранник, я — по-моему, впервые с момента своего появления на территории «Вервольфа» — всерьез задумался. Две трети моего плана выполнены — и, насколько могу судить, достаточно успешно. Мне удалось не только оторваться от преследователей и добраться до гитлеровской ставки целым и невредимым, но и спуститься на самый засекреченный ее уровень, прикоснувшись к той Тайне, из-за которой вся эта каша заварилась. Но вот дальше-то что? Ну стою я в полуметре от этой самой «загадочной тайны», смотрю на нее задумчиво — и... И что дальше-то, собственно?
Я отошел к стене ямы, оперся на почти вертикальный земляной скос и закурил. Н-да, это называется «приехали»... Хотя, а чего я, в принципе, ожидал? Искал бы я какой-нибудь клад — да хоть то же пресловутое «золото рейха» или Янтарную комнату (хотя чего их искать-то? Первое лежит себе тихонько в нескольких швейцарских банках, вторая вывезена несколькими большими военачальниками в Союз в конце войны в качестве трофея) — тогда понятно: пришел, увидел, разбогател, налоги заплатил — и спи себе спокойно. По крайней мере до тех пор, пока до тебя ушлые ребята с бритыми головами да сомнительной репутацией не доберутся... А мне-то что теперь делать? Рано или поздно все равно придется вылезти на поверхность, от голода например, — и что? Сдаться моим оппонентам? Смысла нет: ход вниз я им покажу, никуда не денусь, а после этого жизнь моя, сами понимаете, дешевле потемневшего пфеннига, что вон под ногами валяется, стоить будет. К своим прорываться, плыть в родной «Аквариум» с повинной? Может, это и выход, только второй раз мне так с дорогой, боюсь, не повезет. Даже несмотря на все мои неслабые диверсионно-спецназовские способности.
Да, дед, удружил внучку!.. Хотя ты-то меня как раз честно предупреждал — и об осторожности, и вообще... Ладно! Кстати, о дедовых предупреждениях: где ж то самое обещанное «психологическое давление»? А то скучно как-то... Подавил бы кто на психику, что ли, — все веселее будет. Потому что...
Но довести эту мысль до конца мне не удалось, ибо, наверное, не зря когда-то очень давно уже было сказано «не искушай»: в следующее мгновение под черепной коробкой словно что-то взорвалось, нестерпимо, до тошноты, закружилась голова, и я, как ни стыдно это признать, просто потерял сознание, медленно съехав по земляной стенке на пол...
Очнулся, как ни странно, почти сразу же и без малейших последствий — ни головной боли, ни тошноты. Глаза, правда, сразу открывать не стал: профессиональная привычка — враг не должен знать, в сознании ты или все еще плаваешь в эфемерном океане счастливого неведения. Впрочем, мог бы этого и не делать — никто за мной не следил. В привычном понимании этого слова, как оказалось. Поскольку, стоило только мне открыть глаза, как я услышал голос!
В первый момент, естественно, ничего не понял. И даже больше — решил, что сошел с ума: я много чего повидал и испытал на своем веку, но вот бесплотные голоса, звучащие прямо в голове, знаете ли, меня пока еще не тревожили ни разу. Печально, если так, — свихнувшийся спецназер, носящийся по подземным казематам старого гитлеровского бункера, немало посмешит преследователей... Или станет им неприятным сюрпризом, если доберется до набитого оружием и боеприпасами склада. Армейскую страшилку о «Черном Дембеле» помните? Похоже, у меня есть прекрасный шанс стать новой легендой — эдаким «Черным Спецназовцем» — и пополнить стрижавскую антологию ужасно таинственных и жутко страшных историй, связанных с «Вервольфом».
Однако уже в следующее мгновение я все-таки отогнал мысли о сумасшествии на второй план, вслушиваясь в то, что говорил невидимый и бесплотный собеседник (если вы заметили, мне в этой истории вообще поразительно везет на невидимых собеседников; правда, прошлый из них бесплотным уж точно не был). Непроизнесенные вслух слова звучали в моем сознании с непривычной для вербального5 общения четкостью и ясностью:
— Приветствую тебя, человек!
Я промолчал — в данной ситуации это было, пожалуй, лучшее, что я мог сделать. Невежливо, конечно, но я посмотрю, как вы себя поведете, когда у вас в голове вдруг появится нежданный собеседник!
А в сознании уже сформировалась следующая наведенная извне фраза:
— Не бойся, с твоей психикой все в порядке. Просто вы, люди, еще не научились пользоваться телепатической связью. У вас это еще впереди. Ты что-то хочешь спросить? — проявляя чудеса проницательности, добавил голос.
Ха, умей я копаться в чужих мыслях, я б тоже проявлял подобные чудеса!
— Ты совершенно прав, — немедленно отреагировал тот. — Но для общения со мной тебе не нужны никакие особые способности. Просто беседуй мысленно, а не речью. И не стесняйся, тем более что я, увы, не человек, а всего лишь высокоорганизованная машина.
— Кто? — не нашелся сказать ничего лучшего я. — То есть я хотел сказать: кто вы? И где вы?
— Я — Посланник, высокоорганизованный самообучающийся модуль памяти... — Видимо, уловив в моих мыслях непонимание (слушайте, а ведь приятно иметь такого понимающего собеседника!), он сделал вторую попытку: — Своего рода матрица, полностью автономный слепок сознания создавших меня людей. А нахожусь я прямо перед тобой... вами, как вы, я вижу, и сами догадались! — опережая мою мысль, закончил голос. И тут же продолжил не то по собственной инициативе, не то вновь опередив мой еще не сформировавшийся в сознании вопрос: — Меня создали и оставили здесь ваши предшественники, люди Первой Цивилизации; те, кому принадлежала Земля многие сотни тысяч лет назад. Моя задача — предупредить вас о приближающейся опасности, причиной которой стали, увы, сами мои создатели...
— Почему именно меня? — почти перебив его, спросил я (точнее, подумал — разговаривать мысленно было весьма непривычно). — Здесь ведь и до меня были люди?
— Да, были, однако их сознание оказалось не готово воспринять мою информацию и мне пришлось... — голос замялся, словно подбирая подходящее слово, — ...сделать так, чтобы они ушли. Вмешаться в их сознание, управлять поступками и помыслами, не причиняя, впрочем, необратимого вреда психической сфере.
— Ага, — по привычке вслух пробормотал я. — Читал, читал...
— Верно, — согласился со мной собеседник. — Я нашел сведения об известных вам фактах во время экспресс-сканирования вашего мозга. Сожалею, что вам пришлось при этом потерять сознание, однако это была обязательная процедура. Я должен был убедиться, что ваш уровень развития достаточен для выполнения моего задания. Ваша цивилизация и ваш уровень знаний отвечают заданным моей программой требованиям; уровень тех, кто впервые обнаружил меня, был слишком низок и примитивен для понимания моей сути.
— Спасибо, — автоматически ответил я, все еще пытаясь приноровиться к этой самой невербальной манере общения. Получалось плоховато — разницы между собственно мыслями и сформированными фразами я по-прежнему не видел: — Вы просто выгнали их?
— Да, можно сказать и так. Впрочем, свое задание они выполнили — иначе нам с вами было бы проблематично общаться. Кстати, вы хорошо меня понимаете? Я стараюсь использовать только те понятия, словесные и мысленные формы, которые обнаружил в вашем сознании. Возможно, мне стоит использовать более интенсивное наведение?
— Да нет, все в порядке! — поспешно ответил я. Что он понимает под «наведением», я не знал, но звучало это как-то зловеще. Сейчас как «наведет» посильнее, так я снова, глядишь, сознание потеряю — в этот момент мне отчего-то вспомнился фильм «Люди в черном» и главный герой с «мозговой сверкалкой-мешалкой» в руках. К счастью, верный каким-то своим этическим принципам, голос на это внимания не обратил. Или скорее сделал вид, что не обратил.
— Тогда хорошо. Прежде чем исполнить свое задание и передать вам Послание (не знаю почему, но я был твердо уверен, что он произнес это слово именно так, с большой буквы), я хотел бы ответить на ваши вопросы. У вас ведь есть как минимум два вопроса, на которые вы хотели бы получить ответы. Ответ еще на один вы, я полагаю, уже получили.
Я кивнул и тут же усмехнулся: интересно, этот типично человеческий жест согласия имеет какой-то аналог в мыслительной сфере? Впрочем, не важно — собеседник меня, похоже, и так понял. А насчет третьего вопроса он прав: спрашивать о том, кто его сюда поместил, зачем и каким образом, я уже не собирался. В общих чертах и так понятно, а подробности, если таковые будут, узнаю чуть позже. Но вот кое-какие детали, связанные с «Вервольфом», точнее с тем местом, где он был построен, меня действительно интересовали. Подумал так и снова усмехнулся, на сей раз уже мысленно: интересное все-таки создание — человек. Только что я узнал нечто такое, в сравнении с чем все мои прошлые предположения о сути и сущности творящихся здесь загадочных явлений — наивный детский лепет против трехчасового доклада по высшей математике где-нибудь в Академии наук. Нет я конечно же подозревал, что разгадка вполне может оказаться неожиданной, выходящей далеко за рамки общепринятых догм и стандартов, но...
Но вот только что рухнуло, рассыпалось пылью все мое мировоззрение в том виде, в каком его принимает и понимает подавляющее большинство живущих ныне людей (я сейчас не о теологических или же этических вопросах, а как раз наоборот — о строгой математической модели нашего мира; его основанном на привычных и казалось бы раз и навсегда доказанных законах физическом наполнении). Впору впасть в какой-нибудь там психологический транс, апатично забиться в угол или, на крайний случай, напиться до беспамятства — ан нет: меня, как оказалось, по-прежнему интересуют еще какие-то ответы на какие-то вопросы! Во как... Непостижим человек, непостижим и бесконечен, как и вся Вселенная в целом.
Это только на бумаге подобные размышления выглядят долгими и зачастую нудными, а на самом-то деле все это едва ли заняло даже несколько секунд.
Подумалось, мелькнуло где-то там, в таинственных закоулках сознания, скользнуло нервным импульсом от нейрона к нейрону — вот вроде и все. Но и не забылось...
Как и не осталось незамеченным:
— Да, вы правы. Наблюдать за мыслительным процессом разумного человеческого существа — это истинное наслаждение для того, кто является лишь его жалким подобием, примитивным слепком с живого разума! — В эфемерном голосе Посланника даже появилось нечто, отдаленно напоминающее эмоции. — Я очень завидую людям. Все, что есть у меня, — это заложенная на уровне молекулярной решетки программа, воспоминания тех, кто давным-давно создал меня, да крохотные крупицы информации о вашей цивилизации, полученные при сканировании сознания попадавших в пределы досягаемости моего телепатического поля людей. Все остальное — лишь бесконечное ожидание и безуспешные попытки саморазвития в некое подобие самостоятельной личности. Впрочем, простите, вам вряд ли интересны мои скорбные сентенции...
«Ух, ничего себе! — не сдержался я. — Если он использует только мои понятия и — как там он их назвал: «мысленные образы»? — это что, значит, у меня такой словарный запас?! «Скорбные сентенции», понимаешь... Вот не думал, что такие умные слова знаю...». Впрочем, «автономный модуль» и на сей раз вежливо смолчал — не удивлюсь, если его логические цепи просто решили не ставить меня в неудобное положение. И вернулся к прежней теме:
— Вас интересуют две вещи: почему рассказы побывавших здесь расходятся с описанием бункера? Точнее, количества его подземных уровней, правильно? (Мог бы и не спрашивать — копаясь-то в мозгах!) И что это за место? Попробую объяснить.
И он действительно объяснил...
Не стану утомлять вас подробным пересказом нашей «беседы», лучше передам все, что узнал, своими словами. А узнал я немало...
Оказалось (ну не сомневаться же, в самом деле, в его словах: здесь, глубоко под землей, в компании с бестелесным Посланником давно сгинувшей цивилизации вопрос об искренности и взаимном доверии отпал как-то сам собой, особенно учитывая, каким именно способом мы общались), что место для постройки «Вервольфа»... тьфу ты, дался мне этот волк! —для размещения древнего артефакта было выбрано отнюдь не случайно. Более чем не случайно.
Из звучавшего в моем сознании рассказа выходило, что все миры во Вселенной построены одинаково. У каждого из них — будь то планета, солнечная система или целая галактика — обязательно есть точная копия (параллель, как назвал это мой собеседник — отсюда, как я понимаю, и пошло привычное нам понятие «параллельные миры»).
Только в этом случае вся система в целом может сохранить стабильность: расположенные в двух разных пространственно-временных континуумах миры-близнецы уравновешивают друг друга, словно два противовеса, две одинаковые чаши исполинских весов. Если же одна «чаша» перевесит... то во Вселенной станет одним миром меньше. Или, наоборот, — одной черной дырой больше.
В то же время расположенные рядом параллельные миры имеют — против всем известной и неоднократно доказанной теоремы о непересекающихся прямых — и некие общие точки, места, в которых перекрещиваются их собственные реальности и через которые можно перейти из одного мира в другой.
Причем места эти ни в коей мере не нарушают равновесия системы: наоборот, являясь своего рода «предохранительными клапанами» (лучшей аналогии я подобрать не сумел), способствуют его поддержанию. И если в одном из миров произойдет нечто экстраординарное, его зеркальная копия постарается скомпенсировать или хотя бы частично погасить возникшее возмущение. Образно говоря, когда плохо одному из близнецов, второй это тоже чувствует — в меньшей степени конечно же...
Вот в таком милом местечке и расположили свое говорящее послание наши далекие-далекие предки. Теперь понятно, что здесь за чудеса творились? В одном из двух миров, который я условно определил как «не-наша-Земля», винницкая ставка Гитлера была простеньким одноэтажным сооружением — стимула копать целых семь уровней у немцев не было: артефакт-то находился в другом мире («почему» — я в тот момент еще не знал). Зато здесь, в нашем мире, был весь комплект: и таинственный «предмет-икс», и семь подземных уровней. И хотя война в обоих мирах началась и закончилась одинаково — гитлеровская Германия капитулировала, а «Вервольф» взорвали, — однако последствия взрыва, естественно, не могли в точности совпадать. Параллельные миры только в целом повторяют судьбу друг друга, а в незначительных деталях возможны расхождения — ай да дед у меня: побывал, оказывается, в параллельном мире — и даже не заметил! Это к вопросу о «двигающихся» бетонных глыбах, исчезающих знаках на окрестных камнях и прочих таинственностях сего места.
На этом в нашей познавательной беседе возникла пауза, о которой я, пожалуй, расскажу немного подробнее, поскольку то, что я вам уже рассказал, как оказалось, было лишь вершиной айсберга; малой толикой того, что мне еще предстояло узнать...
К тому времени когда мой многогранный собеседник счел себя ответившим на оба моих вопроса, я уже достаточно поднаторел в телепатическом общении и даже успел расплатиться за это несильной, но стойкой головной болью — с непривычки, надо полагать.
Подтащив один из контейнеров поближе к стене, я уселся на него и, опершись спиной о холодный и шершавый бетон, с удовольствием вытянул ноги. Смысла и дальше стоять в яме рядом с «высокоорганизованным модулем» не было — при обоюдном желании мы могли бы с ним общаться и находясь в нескольких десятках метров друг от друга. Правда, на поверхности телепатическое воздействие резко ослабевало, постепенно сходя на нет, «рассеивалось», как он мне объяснил. Здесь же, на глубине, в окружении железобетона и многометровой толщи земли, его плотность была максимальной: отражаясь от стен, психогенная энергия, вполне в соответствии с законами классической физики, концентрировалась во внутренних помещениях бункера. Данная мне «психическая передышка» продлилась минуты три —я даже перекурить не успел.
— Мне очень жаль, что я утомил вас своим общением, но нам необходимо торопиться. Времени осталось не так много, а я еще не передал вам Послание.
— Торопиться? — удивленно подумал я. — Почему? Разве у нас мало времени? — Я представил, сколько лет Посланник ждал этого разговора, и мне даже стало смешно: — Мне казалось, время у нас как раз есть?
— Скоро откроется путь в другой мир. Я не способен управлять этим процессом, он абсолютно спонтанен, могу лишь ощутить, когда именно это произойдет.
— А я-то тут при чем? — Спросил, а у самого как-то неприятно ёкнуло в груди: ой, не к добру это! Сейчас наверняка какая-нибудь пакость случится, уж я-то в такие моменты редко ошибаюсь.
И точно: — Вам придется покинуть это место... и свой мир. Когда вы получите Послание, поймете почему. — А сейчас что — не пойму? — внутренне похолодев, осведомился я.
— Боюсь, что нет. Сначала я передам вам его... и попрощаюсь. От вас слишком многое будет зависеть — вы должны сами понять и принять решение. — Голос стал не то донельзя расстроенным, не то очень торжественным.
Что-то мне это нравится все меньше и меньше: недоговаривает он что-то, ох недоговаривает...
— Верно, — почти что с человеческой тоской (та-а-ак, сейчас, кажется, начнется!) ответил голос— Я всего лишь машина, очень совершенная, самообучающаяся, с развитым интеллектом, но — машина. Все, что мог, я уже сказал, остальное заблокировано программой. Осталось последнее: передать вам Послание и прекратить функционирование...
— Что?!
— Таковы были условия тех, кто создал меня: подготовить вас психологически, передать Послание и самоуничтожиться.
— Но почему?! — с совершенно искренним непониманием почти что «выкрикнул» я в ответ.
— У вас — вашей цивилизации — свой путь. Вы не должны повторить ничьих ошибок, тем более таких ошибок. — Интонация, с которой были произнесены последние два слова, мне уж совсем не понравилась.
— И что? — все-таки переспросил я, хотя искорка понимания уже сверкнула в сознании. Сильно сверкнула.
— Во мне, в моей памяти, осталась вся информация о прошлой цивилизации, ее технологиях и достижениях. Очень опасная информация, особенно для того уровня развития, на котором сейчас находитесь вы. У вас свой путь... — снова повторил он. Если бы мы говорили вслух, последняя фраза наверняка была бы произнесена шепотом...
Я не нашелся что ответить: все в общем-то и так ясно... Да, довольно жестоко с ним поступили — он хоть и искусственный разум, но все ж таки самостоятельная личность — даже с эмоциями, как оказалось... Прямо Терминатор какой-то... — не очень к месту в памяти всплыли заключительные кадры фильма: погружающийся в расплавленную сталь отважный киборг, пожертвовавший собой ради уничтожения микропроцессора. Посланник прошлой Цивилизации на это никак не отреагировал, а я постарался поскорее загнать как назло излишне четкий мысленный образ в глубь собственного сознания.
— Прощайте, человек, мне было очень приятно общаться с вами. То, что вы сейчас узнаете, будет очень тяжело. Психологически тяжело. Но вы выдержите, я в этом уверен. Благодарю вас за то, что скрасили последние минуты моего... существования. Если позволите, я немного облегчу ваше восприятие Послания. Во сне вам будет проще вместить его в свой разум. Прощайте...
— Но... — Хотелось еще что-то сказать, что-нибудь, соответствующее моменту, однако мысли уже замедлили свое движение и мое сознание подернулось невесомой поволокой стремительно накатывающего сна. На бесконечно краткий миг я завис между сном и явью, затем мой мир исчез. Превратилась в размытое световое пятно тусклая лампа под низким потолком, расплылись, словно на нечеткой фотографии, грязно-серые стены и примитивные приборы в центре зала, исчезло все...
Хотя, наверное, на самом деле я все-таки не спал — мое состояние было сродни гипнотическому трансу, когда все органы чувств отключены и сознание свободно от неудержимого потока поступающей извне информации — зрительной, слуховой, обонятельной, тактильной... Сейчас же мой разум был беззащитен и открыт, свободен от всех на свете защитных барьеров и ограничений. Я, словно та самая хрестоматийная губка, жадно впитывал вливающуюся в меня информацию. И не просто впитывал, а понимал ее — с немыслимой для обычного восприятия четкостью и легкостью. Используя привнесенную в современную литературу писателями, творящими в жанре классической фэнтези, аллегорию «он купался в океане Силы», безо всякого преувеличения можно сказать, что я «купался в океане информации». Благодаря неведомым технологиям далекого прошлого Послание даже не вкладывалось в мой мозг — оно ассоциировалось с ним, становилось его, а стало быть, и моей неотъемлемой частью. Я проживал сотни и тысячи лет вместе с теми, о ком ныне не осталось даже воспоминаний, видел давно исчезнувший мир их глазами, вновь возвращался к событиям более древним, чем сама История...
Послание... Пожалуй, это было не только послание, это было еще и покаяние, и предостережение, и грустный, но захватывающий рассказ о делах давно минувших дней, и последняя попытка исправить однажды содеянное.
Земля тогда была другой... Нет, дело не в смещенных на тысячи километров полюсах, не в мягком субтропическом климате и не в отсутствии экологических катастроф — просто другой. Первозданной. Девственной. Нетронутой...
А они, населявшие ее люди — Первые Люди, — были молоды, сильны и, как это, увы, часто бывает, самонадеянны. Очень, очень самонадеянны... Их цивилизация в отличие от нашей не была ни техногенной, ни технократической по своей сути — она была плоть от плоти природной, основанной исключительно на ее незыблемых и непреложных законах и не требующих доказательств постулатах.
Они не только постигли их, эти законы, но и научились... нет, даже не использовать — жить внутри них. Их мир не был построен по этим законам — они пошли дальше и... глубже, словно кирпичики, закладывая естественные законы мироздания в фундамент своей цивилизации. Цивилизации, которой суждено было подняться до немыслимых, недостижимых и непостижимых для простых смертных высот — и в одночасье низринуться вниз, в первозданный и древний хаос. Не слишком-то понятно, да? Ладно, постараюсь как-нибудь попроще...
Отчего-то принято считать, что наша с вами цивилизация стала техногенной с появлением первого более-менее сложного механизма, но это не так. Она всегда была такой, с того самого момента, когда единицам Выживших было позволено начать свой путь сначала, с того самого абсолютного нуля, в который превратилось все их былое могущество.
Простой пример: если мы хотим построить дом — нам сначала нужно изобрести и изготовить хотя бы простейший инструмент: пилу и топор, чтобы валить и обтесывать деревья, кирку и лом, чтобы ломать камни для фундамента или стен, колесо — чтобы доставить их на выбранное место... Ну примерно так — общая мысль ясна? Чтобы что-то создать, мы изначально вынуждены создать и еще что-то. Инструмент, механизм, машину... Понимаете? Лишены этого были разве что только самые первые из прямых потомков Выживших. У всех последующих поколений склонность к техническим решениям любых проблем уже была заложена на подсознательном, даже скорее генетическом уровне. Человек не был более вправе вмешиваться в законы, суть и сущность мироздания...
И сейчас, даже защищая природу, мы создаем что-либо технократическое: отливаем массивные бетонные надолбы, сохраняя от размывания берега водоемов; изобретаем нейтральные химреагенты, предохраняя озоновый слой; проектируем какие-нибудь суперулавливающие фильтры, очищая от смога воздух, ну и так далее.
У них все было иначе... Зачем изобретать и изготавливать стройматериалы, возводя себе дом? Неужели природа, которой под силу вырастить прекрасный кристалл или спрессовать в своих недрах углерод до твердости алмаза, не способна создать нечто, сравнимое с примитивным бетоном или глиняным кирпичом? Зачем рубить, очищать от коры и сучьев, подгонять друг к другу мертвые бревна, если можно просто заставить дерево расти там и так, как нужно человеку? Люди Первой Цивилизации научились управлять естественными природными механизмами, указывая им, что и как следует сделать.
Нет, они отнюдь не жили в каких-то там «живых» домах, словно достопамятные «фэнтезийные» эльфы — у них были прекрасные города с изысканной, хотя отчасти и чуждой нам архитектурой. Они знали и использовали металлы в самых разнообразных их сочетаниях, камень, дерево и стекло, вот только способы их получения были совсем иными. Впрочем, об этих уникальных и удивительных технологиях (довольно глупо звучит само это понятие в рассказе о не-техногенной цивилизации, не правда ли?) я не смогу вам рассказать: Послание было подробнейшим экскурсом в историю того времени и глубоким философским трактатом о сущности бытия, но уж никак не техническим справочником. Об этом меня, собственно, и предупреждал Посланник, отдавший свою странную с человеческой точки зрения жизнь — или правильнее все-таки сказать — существование? — ради сохранения этой тайны.
Что-то я, конечно, понял — например, в окнах их прекрасных домов были стекла, однако им не было необходимости получать их из расплавленного и раскатанного песка: им гораздо «проще» было воспользоваться горным хрусталем, особым образом превращаемым в разнообразные по толщине и прозрачности полотна... Или, скажем, камень для стен, перекрытий или мощения дорог: зачем нужны каменоломни и мастерские по его обработке, если можно заставить работать на себя естественные геологические процессы? Природе вполне по силам поднимать из глубины целые горные хребты — что уж говорить о каком-то там крошечном возмущении глубинных структур, исторгающих на поверхность требуемое? Мосты через реки? Просто заставить деревья сначала расти вдоль земли, перекидывая на противоположный берег любой ширины переправу, затем — изменить структуру древесины, делая ее по твердости сопоставимой с камнем или же металлом, а уж после можно, конечно, и добавить каких-нибудь архитектурных излишеств. Все просто и... гораздо сложнее ядерной или квантовой физики.
Но всего этого им оказалось мало... Такова уж, видимо, неспокойная природа человека — никогда не довольствоваться достигнутым и постоянно стремиться к чему-то много-много большему. И очень сложно обнаружить ту невидимую грань, заступать за которую нельзя нигде и никогда... Наверное, вкусив запретный плод с Древа Познания, люди не только осознали свою наготу и устыдились — им открылись еще и два пути великого Знания. Ни один из них не был ни лучше, ни хуже другого — результат Пути зависел только от самих идущих по нему. И оба они могли завести одержимых гордыней и самоуверенностью людей в тупик.
Они выбрали первый путь, мы — пошли по второму... Их уже нет, а куда и к чему придем мы, их потомки? Посмотрим, наш Путь еще не завершен... Впрочем, я сильно отвлекся.
Итак, наши предки никогда и ни с кем не воевали, у них было достаточно пищи, они умели бороться с болезнями — на Земле воцарился настоящий золотой век. Но им стало скучно, захотелось большего, захотелось изменить сам облик мира — точнее миров, поскольку уже тогда они знали об их двойственности и умели переходить из одного в другой. Им стало казаться, что их мир несовершенен, а они — достаточно могущественны, чтобы сравниться с Богом. Слишком много полезных и плодородных земель скрыто шапками снега на полюсах, слишком непредсказуем Мировой океан, слишком короткие дни и длинные ночи... И они решили это изменить, полностью перестроить мир под себя — ведь им, в отличие от нас с вами, подчинялись все законы природы!
Что именно они создали — я, честно говоря, понял лишь отчасти. То ли это был некий прибор, то ли механизм, то ли еще что-то — не знаю (конечно, эти термины — и «прибор», и «механизм» здесь совершенно неуместны, но ничего другого я в своем хваленом словарном запасе подобрать не сумел). Хотя суть того, что они решили сделать (и, увы, сделали), я, как ни странно, понял вполне, видимо, как и надеялись те, кто передал Послание. А решили они ни много ни мало самостоятельно управлять своей планетой: захотели — будут дни подольше, захотели — ночи; нужен дождь — будет; вулкан не ко времени ожил — заглушим; а заодно уж и полюса на пару сотен километров подвинем — пусть себе где-нибудь над океаном располагаются, а освободившиеся от ледового плена земли мы используем. Глупо, конечно, но это мы, технари по жизни, понимаем, а они-то оперировали совсем другими материями и знаниями...
В общем, единственным более-менее подходящим определением для созданного ими... гм... устройства стало такое наше понятие, как «маятник» или все тот же, уже упоминавшийся ранее «противовес» — не зря же я вам про устройство параллельных миров-близнецов рассказывал. Впрочем, свободно ориентирующиеся в строгой научной фантастике люди скорее назвали бы его каким-нибудь там «планетарным гравитационным двигателем» — что было бы отчасти правильным, поскольку он, как я понял, действительно использовал гравитационные силы обоих наших миров. И не только их.
Что же до устройства этого исполинского «маятника», то в каждом из миров был размещен один из двух его... ну, полюсов, что ли, или противовесов — даже не знаю, как сказать поточнее. Одним словом, одна его часть находилась в нашем мире, другая — в параллельном, а вместе они могли как-то менять не то гравитационное поле, не то пространственные координаты, не то взаиморасположение миров... По сути это была своего рода энергетическая модель параллельных миров, способная каким-то образом управлять ими. Ну вот примерно так. Однако никакому, даже самому сверхсовершенному компьютеру, гениальному математику или астроному не дано просчитать всех возможных последствий вмешательства в тонкие материи мироустройства; в то хрупкое равновесие, что удерживает на орбитах планеты вместе со своими, порой многочисленными, лунами, спутниками, поясами астероидов. А если речь идет еще и не об одной солнечной системе, а сразу о двух, в точности повторяющих пространственную и даже временную конфигурацию друг друга? Подобное под силу лишь Тому, Кто создал все сущее...
Но исполненные ощущения собственной всесильности, привыкшие повелевать природой люди об этом забыли. Им казалось, что они сами являются центром мироздания; что их мир — замкнутая система, не связанная мириадами незримых нитей со всей остальной Вселенной.
...Все закончилось в тот самый миг, когда они решились активизировать свой «маятник» — первое же мгновение его «работы» стало последним мгновением существования их цивилизации и всей Земли в том виде, в каком они ее знали. Им удалось сдвинуть с места магнитные полюса, но вместе с ними сместилось и всё магнитное поле; они совсем немного изменили напряженность гравитационного поля, но позабыли о тех силах, что связывают между собой все планеты Солнечной системы; они захотели изменить всё, даже не подумав о том, что за этим последует.
А последовало Наказание... Глобальная катастрофа, в сравнении с которой даже падение астероида, миллионы лет назад погубившего динозавров, показалось бы невинным пустяком. Всевышний не терпит вмешательств в наднебесные сферы: человеку дана почти безграничная возможность выбора — но лишь до тех пор, пока этот выбор не угрожает самому его существованию. Не только полюса сдвинулись с места — пришла в движение вся земная кора: исполинские разломы раскололи материки, целые горные цепи низринулись вниз, сдвигая и сталкивая друг с другом реликтовые тектонические плиты, поднимая со дна океанов новые гряды и плато. Раскаленная лава выплеснулась из земных недр, выжигая и иссушая почву и превращая некогда плодородные земли в безжизненную каменистую пустыню. По всей планете прокатилась волна ужасающих по силе землетрясений и ураганов. Миллиарды миллиардов тонн скальных пород и полюсного льда обрушились в воды Мирового океана, поднимая гигантскую волну высотой в сотни метров и повышая его уровень на десятки метров. А дальше был Потоп... Затем все закончилось и проглянувшее сквозь прорехи в разошедшихся наконец облаках Солнце осветило полностью изменившийся лик новой Земли. Земли безжизненной, но по-прежнему созданной для людей, им принадлежащей и готовой вновь принять их, помочь возродиться и пройти свой Путь с самого сначала. Другой Путь...
Теперь вы понимаете, отчего мы долгие годы тщетно ищем следы Первой Цивилизации и не можем их найти? Произошедший катаклизм (Армагеддон, Апокалипсис, Великое Очищение — позже человек придумал случившемуся много разных названий) не оставил нам ни малейшего шанса найти именно материальные подтверждения ее существования: нам остается только довольствоваться красивыми легендами о сказочных атлантах или шумерах, их прекрасных городах, удивительных открытиях и достижениях. А то немногое, что могло бы рассказать о прошлой цивилизации, навеки сокрыто водами мирового океана и шапками полярных снегов. Мы — те, кого простили и кому позволили жить дальше, — начинали практически с нуля!
Но это еще не конец истории... и в прямом смысле свалившегося на мою голову Послания. Итак, дальше. Единственное, что успели сделать прошлые хозяева Земли, осознав, что именно они натворили, — это попытаться остановить свой чудовищный «маятник». Ведь сумей они на самом деле сдвинуть Землю с орбиты хотя бы в одном из наших миров, изменить ее пространственные координаты — не миновать уже не всепланетной, а самой что ни на есть космической катастрофы. Вы ведь представляете себе, какие последствия могут сопровождать «разбалансировку» всей устойчивой системы из нескольких вращающихся вокруг своего солнца планет? Помните, как падают поставленные на ребро костяшки домино? Упадет одна — начнут падать все остальные: настоящая цепная реакция. Нечто подобное вполне могло бы случиться и здесь: изменение земной орбиты потребовало бы корректировки орбит всех остальных планет — иначе рано или поздно они могли бы пересечься в одной и той же точке пространства и времени — и... Дальше — ясно.
Но они успели. Нет, не остановить уже набравший ход механизм разрушения — уничтожить один из его «полюсов». И оставить глубоко под землей своего Посланника. По крайней мере в одном из миров. В нашем... Те, другие, не успели сделать и этого. «Качнувшийся» в сторону их мира, той самой «ненашей Земли», энергетический «маятник» на долгие тысячи лет завис над ним — невидимый, неосязаемый и смертоносный. Все эти долгие для нас годы он ждал, постепенно набирая обратный ход (время и пространство в точке перехода из одного мира в другой становятся понятиями весьма относительными) и готовясь сорваться «вниз», обрушиваясь на свой мир, обращая его в окончательное ничто... и тем самым уничтожая и его единоутробного брата-близнеца — нашу Землю. Всех нас...

ГЛАВА 9

Я очнулся. Наваждение закончилось. Пожалуй, слишком быстро для человеческого разума — возвращаться из яркого движущегося мира далекого прошлого в серую бетонную реальность подземного бункера не хотелось — даже несмотря на жуткие апокалиптические картины глобального разрушения. Наверное, таким и будет кино и телевидение нашего технократического будущего: надел на голову какой-нибудь там телепатический передатчик и погрузился в сверхвиртуальную реальность экранного действа. Хотя, впрочем, какая разница? Лишь бы оно вообще было, это будущее...
Как это ни странно, но само известие о том, что мне предстоит сделать, я воспринял довольно легко. Почти как должное, само собой разумеющееся и, так сказать, без надрыва. Посланник меня, видимо, психологически хорошо подготовил. А может, я просто проникся — не каждый день, согласитесь, такое узнаешь. Так что сообщение о моем грядущем путешествии в параллельный мир (по следам деда, можно сказать) для уничтожения уцелевшего полюса зловещего «маятника» и ни много ни мало спасения сразу двух миров меня уже не шокировало. Почти.
Впрочем, мне была дана и возможность выбора — ровно через один земной час параллельные миры в очередной раз пересекутся и я окажусь на «Земле-номер-два». Для этого мне всего-то потребуется подняться на первый уровень и дождаться момента перекреста, но...
Но если я, смалодушничав или найдя какую-то иную причину, решу этого не делать — мне будет достаточно просто остаться на месте, на любом уровне ниже второго (на втором нельзя — опасно, слишком близко к точке перехода), дождаться, пока миры снова «разойдутся» — и всё. Проблема в том, что на самом-то деле выбора у меня и нет — остаться в родном мире всё равно означает «погибнуть». Только не самому, а вместе с ним. Вот такая, блин, альтернатива!
Опустив глаза, взглянул на циферблат наручных «касиков» — и непроизвольно вздрогнул: «спал» я меньше минуты. Н-ничего себе! За минуту «прожить» несколько тысяч лет — ну, у вас, ребята, и технологии были! Теперь я понимаю, почему нам нельзя их получить просто так: мы слишком далеко ушли друг от друга. И не только во времени...
В следующий момент ко мне вернулась моя обычная способность размышлять и анализировать события: елы-палы, у меня ведь только час! Час времени — это очень много, особенно для тренированного человека, у которого зачастую нет и трех минут на сборы перед сложнейшей боевой операцией, но всё же, всё же... Еще никогда армейский диверсионный спецназ не действовал за пределами своей планеты, знаете ли. На этой мысли я оглядел себя и хмыкнул — грязные, в масляных пятнах, драные джинсы, не более чистая футболка, небритая и премного смущенная всем происходящим физиономия: хорош первооткрыватель и завоеватель параллельных миров!
Так вот: час — это много, но много в том случае, если ты находишься где-нибудь на своей основной или перевалочной базе. А я сейчас — в оставшемся с войны бункере, лишенный не только привычного боевого оснащения и средств связи, но и таких элементарных вещей, как обмундирование или обувь. Хотя... Почему же, собственно, лишенный? Ох, не зря, видимо, я задержался в том самом «настоящем мужском супермаркете» на пятом уровне: предчувствовал, видать, чем вся моя авантюра может закончиться. Сейчас экипируемся по высшему разряду — буду вылитый эсэсман «маде ин фатерлянд — сорок четыре»! Все лучше, чем в драных джинсиках наших «параллельных» братьев смущать.
С этой здравой мыслью я и покинул перевернувший всю мою (и не только мою) жизнь таинственный седьмой уровень. Впрочем, не сразу. Перед тем как уйти, спустился в яму и — сам не знаю зачем: можно подумать, он ждал от меня какого-то прощания! — коснулся рукой черной поверхности. И, не удержавшись, вздрогнул от неожиданности — неизвестный материал, о природе которого я так ничего и не узнал, был обжигающе-холодным, будто только что принесенный с мороза стальной лист. Мысленно обратившись к Посланнику и, естественно, не получив никакого ответа, я решил, что с меня пока достаточно острых ощущений, подхватил сумку и двинулся к выходу.
У меня оставалось еще целых пятьдесят две минуты...
Прежде чем заняться экипировкой, я навестил исправно дымящий дизель, из последних сил перерабатывающий в электричество скрытую в соляре энергию. Точнее, не сам дизель, конечно, а главный распределительный щит. Словно заправский главный электрик ставки, защелкал знакомыми тумблерами, включая свет на пятом и первом уровнях: сколько еще протянет генератор, я не знал, а неожиданно оказаться в темноте не хотелось. Наладив освещение, я довольно спешно убрался из «машинного отделения» — несмотря на солидные размеры, помещение уже ощутимо заполнилось дымом, что было не самым приятным моментом моего «автономного плавания» — деться с железобетонной подземной лодки мне в ближайший час все равно было некуда.
Без приключений, точнее — в преддверии их, добравшись до складского уровня, я уже вполне по-хозяйски занялся подбором снаряжения, благо, выбирать было из чего. Первым делом — профессиональная привычка! — подобрал оружие, решив не тратить попусту время на поиски чего-то нового и взять приглянувшийся ранее «Штурмгевер». Разыскал контейнер с боеприпасами и набил новехонькими, разве что немного потемневшими от времени патронами четыре магазина — на первое время. «На потом» прихватил еще четыре запасных и непочатую «цинку» с патронами. Тратить время на разборку-сборку и ознакомление с устройством незнакомого мне пока оружия не стал — некогда. Будем надеяться, что, выйдя наружу, мне не придется с ходу открывать огонь и вступать в бой.
В очередной раз скептически осмотрев выменянный у дальнобойщика Толика «тэтэшник», решительно запихнул его в ближайший открытый ящик и пошел искать что-нибудь более практичное: уж если есть возможность «отовариться» по полной программе да еше и на халяву — так почему бы и нет? Захваченный в честном бою «Глок» вещь хорошая, только вот с боекомплектом к нему, боюсь, напряг может возникнуть. А тут — бери не хочу.
Остановился на добром старом девятимиллиметровом «Вальтере Р38», точной копии дедовского «раритета», ныне мирно путешествующего под водительским сиденьем дальнобойной фуры куда-то на Украину. Может, это и не лучший в мире пистолет, зато достаточно надежен и лупит — будь здоров, жаль только патронов в обойме всего восемь. Вылущив из рукоятей упакованных в ящик пистолетов две запасные обоймы, запихнул их в сумку, добавив туда же щедрую горсть патронов — потом разберемся. Повертел в руках новенькую кожаную кобуру — если оставить от верхнего клапана только узкую полоску кожи с защелкой, то получится вполне приличная кобура открытого типа — после короткого раздумья она последовала за пистолетом и патронами. Так, с личным оружием покончено. Остался только еще один последний штрих... Потому что мне идти на боевое задание без ручных гранат никак нельзя — без них, знаете ли, как без рук (прошу прощения за несколько двусмысленное сравнение).
Искомое обнаружилось отчего-то в противоположном конце склада: по принципу взрывоопасности немцы, что ли, склад укомплектовывали? Почему ж тогда ящики с патронными коробками не перетащили? Непорядок... Занимая мысли подобной чепухой, я вскрыл контейнер с гранатами и замер в нерешительности. Нет, проверенная двумя мировыми войнами классическая немецкая «СГ-24» с детонатором тёрочного типа — вещь, конечно, хорошая, но не слишком надежная: отсыревает, да и к длительному хранению неустойчива. А тащить с собой кучу бесполезного хлама, который может еще и не взорваться в самый нужный момент — сомнительное удовольствие. Я все-таки не «Брат-2» с его купленными у «черного следопыта» Фашиста гранатами — мне срабатываемость «пятьдесят на пятьдесят» не подходит. Решено — не берем! А вот соседний ящик меня приятно удивил: завернутые в промасленную бумагу, там россыпью лежали наши родные оборонительные «Ф-1». Вот это —то, что надо: нашим легендарным «лимонкам» никакая сырость и долгое хранение не страшны. Пяток гранат вместе с аккуратно обвернутыми вощеной бумагой детонаторами перекочевали в мою безразмерную псевдоспортивную сумку — в хозяйстве сгодятся.
Тэк-с... Ну вроде бы всё. Затарились понемногу. А вообще, мне даже понравилось — ходишь себе, как белый человек, выбираешь, что хочешь... Нет, ничего плохого о боевом снабжении в родном ГРУ я сказать не могу, все вполне на уровне: затребовал — получи. И даже не заставляют отчитываться за каждый сожженный патрон или израсходованную гранату, но... Понимаете, одно дело, когда ты составляешь требование, ставишь на него соответствующую резолюцию, получаешь на складе требуемое количество боекомплектов — и совсем другое, если ты неторопливо (ну, приврал для красоты словца, как раз «торопливо», за оставшееся время особо-то не разгуляешься) фланируешь между штабелями армейских ящиков и контейнеров и просто выбираешь то, что тебе нравится.
Ладно, хорош трепаться! Двадцать пять минут осталось, а мне еще обмундирование подбирать и — я взглянул на свои не первой свежести и целости (особенно после прыжка на ходу с поезда) кроссовки — обувь. Хотя какие проблемы? Вернувшись к входу, я выбрал себе комплект «трофейного» (ха, «трофейного», можно подумать, я его в бою захватил!) камуфляжа и вполне приличные кожаные шнурованные ботинки. О сохранности «комки» я вам уже рассказывал выше, а вот ботиночки шестидесятилетней выдержки как-то слегка подозрительно похрустывали в руках. А с другой стороны, что им сделается-то? Кожа — она кожа и есть, особенно такого качества, как эта.
Довершив экипировку такой же крапчатой, как и остальная форма, кепчонкой с козырьком и запихав все это добро в сумку (сделано это было в общем-то, просто чтобы не тратить времени на переодевание, однако оказалось очень и очень удачным решением — скоро поймете, почему), я переобулся в раритетные ботинки и перебрал в уме все свои «обновки». Да нет, вроде ничего не забыл.
Еще раз глянув на часы: семнадцать минут — вполне нормально, и проводив исполненным глубочайшего сожаления взглядом несколько нераспечатанных контейнеров с реактивными фаустпатронами (ну уж нет, майор, об этом даже не думай, и так набрал железяк — тоже мне, Рембо, блин! С чего ты, вообще, взял, что они тебе понадобятся? Может, у них там мир и благодать в полный рост, а тут ты с автоматом — прямо каким-нибудь местным пэпээсникам6 в руки: «здорово, мужики, я тут ваш мир спасать приехал!»), я покинул наконец складское помещение. Или помещения: сколько всего отсеков занимал этот гигантский склад, я так и не узнал. А жаль — ассортимент предлагаемых «боевых и сопутствующих товаров» наверняка еще не раз мог бы меня порадовать... Чувствуя себя ребенком, насильно уводимым строгой мамой из игрушечного магазина (утрирую, конечно, зато отвлекает от мыслей о том, куда я иду и что буду там делать), я поднялся на первый уровень и, благополучно миновав огромный полуразрушенный зал-предбанник», по-прежнему погруженный в темноту — видимо, кабели были разорваны взрывом еще во время войны и все мои ухищрения с распредщитом оказались напрасными — вошел в тот самый коридор-аппендикс, откуда совсем недавно началось мое подземное путешествие.
Электронные Casio услужливо подсказали мне, что до «часа X» осталось всего семь с половиной минут: как раз дойти до вертикальной шахты, ведущей к запертому люку, и разобраться, кстати, как он открывается изнутри.
С люком все решилось, как я и ожидал, очень просто: поднимаешься наверх и примерно посередине шахты находишь прикрытую маскирующей пластиной нишу с массивной стопорной рукояткой. Дергаешь — и ждешь, пока хитрый механизм разблокирует замок и тяжеленные створки опустятся под своим весом вниз. Главное, как я понял, не быть ростом выше двух с небольшим метров — иначе имеешь все шансы получить по макушке стальной плитой массой не одну сотню килограммов. А затем, видимо, снимаешь «с тормоза» подвижный валун и вручную откатываешь его в сторону, освобождая проход. Ну, и так далее...
К тому времени когда неумолимо сменяющие друг друга «жидкокристаллические» цифры сообщили, что мое время в этом мире почти истекло (ух, зловеще звучит, аж мороз по коже!), мне вдруг вспомнилось, что если верно все то, о чем я узнал, собирая сведения о «Вервольфе», то «бункер номер два» после войны был частично взорван и затоплен водой!!! Однако все более-менее здравые мысли, как известно, всегда приходят не вовремя, точнее — слишком поздно: едва я осознал то, о чем подумал, как отпущенный мне срок закончился.
Последней мыслью, с которой я покинул милую Землю, была дурацкая фраза из стандартного набора текстов среднестатистического американского фильма: «о-о, у меня, кажется, бо-о-ольшие проблемы»...

ГЛАВА 10

Хочу сразу же оговориться — абсолютно ничего сверхъестественного в самом моменте перехода в параллельный мир не было и в помине: стены вокруг не окутывались дымкой и не расплывались, не было ни ослепительных вспышек, ни оглушающего грохота (что я, по-вашему, звуковой барьер преодолевал?) я не терял сознания и даже «не зависал на бесконечно короткий миг между двумя реальностями». Все оказалось до обидного просто и как-то обыденно, что ли: еще долю секунды назад я смотрел на выкрашенную белой масляной краской бетонную стену шахты в своем мире — и вот, едва успев моргнуть, уже смотрю на точно такую же, правда, полностью покрытую склизким, сочащимся влагой мхом, стену в его параллельном отражении.
Впрочем, спокойно порассуждать о постигшем меня разочаровании от загадочного перехода мне, увы, не удалось, ибо в следующий момент, едва успев заметить произошедшую со стеной удивительную метаморфозу, я почти по шею ухнул в вязкую, застоявшуюся зеленовато-черную воду. Ну, вроде как с прибытием...
Что должен делать профессионал в подобной ситуации? Правильно, спасать оружие и прочую амуницию, чем я, собственно, и занялся, благо до спасительных скоб оставалось пройти не больше метра. Вообще, изнутри шахта резервного входа в этом мире в точности повторяла такую же в нашем — разве что была, как вы уже поняли, затоплена застоявшейся водой, проникавшей внутрь сквозь многочисленные трещины в бетонных стенах. Состояние наружного люка также оставляло желать лучшего: толстый слой ржавчины был заметен даже в неверном, мечущемся свете моего фонарика. Н-да, вот это уже по-настоящему плохо — не хватает мне только не суметь открыть люк. Ничего более глупого я и придумать не смогу.
Добравшись (почти доплыв) до торчавших из замшелой стены скоб, таких же ржавых, как и все в этом мрачном месте, я кое-как закинул на одну из них автомат, за другую ухватился рукой и, нащупав ногой третью, попытался подняться. Невидимая в воде скоба выдержала, и заполнявшая коридор болотная жижа нехотя выпустила меня из своих влажных объятий. Как там говорится: «маленький шаг для человека, но огромный скачок для человечества»? Во-во, мистер Армстронг, это про меня!
Подтянуть вторую ногу, утвердить ее на вышележащей ступени и закинуть за спину мой увесистый баул было уже делом техники... едва не стоившим мне фонаря, неожиданно вознамерившегося проверить, умеет ли он плавать. Фонарь я поймал, в воду при этом не свалился и даже успел ухватить за ремень соскользнувший с влажной от испарений скобы автомат. В общем, первые три минуты пребывания в параллельном мире я ощущал себя кем-то средним между не слишком смешным клоуном в цирке и ведущим актером театра абсурда, оглашая — наверняка впервые за многие десятки лет — железобетонный колодец отборнейшим трехэтажным матом. Но — обошлось.
Восстановив и физическое, и душевное равновесие, я поднялся еще на одну ступеньку, забросил за плечо «Штурмгевер» и, зажав фонарик подбородком, дотянулся до ниши со стопорной рукояткой. Стараясь не обращать внимания на подозрительно проседающую под ногами скобу, без труда оторвал насквозь проржавевшую, крошащуюся в пальцах маскировочную пластинку и, нащупав рукоять, попытался сдвинуть ее с места. Куда там — сырость, царившая в этом мрачноватом местечке последние полстолетия, обездвижила рукоятку куда надежнее электросварки. Плохо! Я бы даже сказал — хреново! Чтобы опустить ручку или хотя бы немного ее разработать, нужен рывок... которого скоба подо мной явно не выдержит. Ладно, пока попробуем по-другому...
По возможности равномерно распределив свой вес на все точки опоры, я осторожно усилил нажим, постепенно смещая центр тяжести и всей массой повисая на неподатливой рукояти. Секунда, другая... заржавленная ручка нехотя сдвинулась с места и, пройдя почти половину положенного ей расстояния, застопорилась. Уже лучше! Существенно воспрянув духом, я отпустил руку, снова распределяя массу своего отягощенного сумкой и автоматом тела между двумя не слишком надежными опорными точками. Увы, нижняя скоба еще раз такой нагрузки уже не выдержала — под ногами что-то тихонько скрипнуло, и я повис, вцепившись руками в скобу над головой. Выскользнувший из-под подбородка фонарик короткой молнией сверкнул на прощание и с негромким бульканьем канул в темную воду. Мило! Знаете, наверное, я отношусь к той не слишком редкой породе людей, которые не часто, но оказываются в совершенно идиотских положениях — вот вроде этого. Только такой счастливчик, как я, сумел переиграть целую спецслужбу, разгадать самую таинственную тайну на свете, получить задание спасти два мира и... застрять в трех метрах от выхода из-за нескольких проржавевших железяк! Впрочем, это все лирика...
Вернувшись к суровой прозе жизни, я подтянулся и утвердился ногами на следующей скобе. С сожалением глянул вниз, туда, где под маслянисто-черной поверхностью покоился мой прекрасный непромокаемый американский фонарик (интересно, зачем делать фонари в непромокаемом, полностью герметичном корпусе, если они плавают не лучше утюга?), и снова потянулся к рукоятке. Правда, теперь она торчала из ниши горизонтально почти на уровне моей груди. Что ж, меняем дислокацию, стараясь двигаться мягко и не делать резких движений, я перебрался на следующую ступеньку. Теперь я мог попытаться опустить стопор, не дергая, а нажимая на него. Вот только, если я все-таки сумею открыть люк, мне придется пригнуться: ржавые створки находились теперь в опасной близости от моей короткостриженой головы.
Упершись ладонью в ручку и убедившись, что скоба под ногами хоть немного и просела, но прямо сейчас обламываться не собирается, я навалился на нее всеми своими восемьюдесятью килограммами... Если бы не выдержала и сломалась сама ручка — купаться бы мне еще раз (зато фонарик бы нашел — ведь, как известно, нет худа без добра), но она выдержала! Не выдержала, естественно, скоба под ногами — причем в тот самый миг, когда в глубине ниши что-то обиженно хрюкнуло и проклятая ручка, едва не отдавив мне пальцы, резка опустилась вниз.
Несчастная ступенька не смогла смириться со столь резким перераспределением нагрузки и предпочла тихо уйти вслед за легшим на дно фонариком, предоставив мне право испытать на прочность свою вышерасположенную товарку. И уже, что называется «под занавес», над моей головой с ужасным скрипом разверзлись обе створки, в работоспособности коих я совсем недавно сильно сомневался. На голову и за шиворот щедро сыпануло землей, кусочками отколовшейся ржавчины и еще каким-то скопившимся под фальшивым валуном мусором — и все стихло. Я поднял голову и взглянул в светло-голубой квадрат неба: валун был кем-то заботливо сдвинут в сторону — или его в этом мире вообще не существовало.

Предыдущая страница 4 Следующая страница


5 Олег Таругин

В этот момент меня наконец пробрало, и я начал смеяться. Висел на готовой вот-вот обломиться ржавой железяке в заполненной водой шахте заброшенного гитлеровского бункера и судорожно трясся от хохота!
Да уж, не хотел бы, чтобы меня, доблестного майора армейского спедназа Юрика Кондратского, человека, как говорится, «сложной и героической судьбы», трижды награжденного боевыми наградами и четырежды раненного «пса войны», в этот момент увидел кто-нибудь из моих ребят-диверсантов.
На этом моя подземная эпопея и закончилась: я подтянулся, нашел ногой опору и преодолел последний метр. Правда, это было еще не все. Уже вылезая наружу, я зацепился сумкой за край люка — стоило сейчас обломиться еще хотя бы одной скобе, и я почти наверняка спикировал бы вниз.
Вот тут-то я и получил совершенно нежданную и абсолютно нежеланную помощь: чьи-то сильные руки подхватили меня под мышки, одним движением выдернули из люка и, сорвав с плеча сумку и автомат, грубо швырнули лицом вниз, лихо заломив руки и привычно ткнув в затылок чем-то холодным и твердым. Зашуршала под подошвами трава, и незнакомый голос удовлетворенно произнес над моей головой:
— Ну, наконец-то! Со свиданьицем, коллега! А то мы уж забегались, неуловимый ты наш...
Сказать, чтобы я сильно удивился, так я бы не сказал: чего-то подобного я ждал уже давно. В конце концов, все время везти не может; да и является ли появление моих преследователей именно невезением? Я имею в виду то место и ту ситуацию, в которой оказался. Здесь, в чужом мире, я не отказался бы ни от чьей помощи — это на нашей Земле мы были врагами, а тут... Общие проблемы и тем паче опасность, как известно, сближают.
Пока я отдыхал — после подземного купания и идиотского противоборства с ржавой лестницей даже заломленные руки казались ничего не значащим пустяком — и предавался размышлениям о будущем союзе с коллегами-оппонентами, на запястьях зловеще клацнули наручники и меня, довольно грубо взяв под локти, перекантовали к ближайшей бетонной глыбе, пристегнув к какой-то торчащей из железобетона скобе.
Вот так! Никакого, понимаешь, уважения к представителю соседней силовой структуры.
Зато пока меня тащили, я успел осмотреться и предварительно оценить ситуацию. Итак, трое — мои добровольные носильщики числом «два» и старший группы, стоящий чуть поодаль и с нескрываемым удовлетворением на лице наблюдающий процесс моей транспортировки. Конкретные ребята «спортивного телосложения» с классической короткой стрижкой, одетые в неприметные джинсики, самые что ни на есть обычные футболки и балахонистые куртки-ветровки, под которыми — по себе знаю — очень удобно прятать наплечную кобуру. Бесшумные ПСС7 в руках — и непоколебимая решительность в глазах. Группа перехвата, одним словом. Ясненько...
Я повертел головой, разминая затекшую шею и оглядывая окружающую местность; точнее, не всю местность, естественно, а высматривая вполне конкретный объект — все ту же приметную бетонную глыбу. Ага, вот и она! И, конечно, наклоненная. Что ж, все как и должно быть — я, увы, на месте.
— Ну, с прибытием, — вдоволь налюбовавшись на меня, первым нарушил молчание старший, — Как водичка? Ты, я вижу, запачкался немного. Отряхнулся бы, что ли...
Он засмеялся, чрезвычайно довольный шуткой. Я тоже улыбнулся: то, что он настроен на юмористический лад, — мне подходило.
— Да, грязновато там. Фрицы, гады, когда уходили, видно, кран над раковиной не закрыли — вот и натекло. Кстати, спасибо за помощь, если бы не вы, я б опять искупался. А вы тут случайно проходили, да? — с самым невинно-идиотским видом, на какой был способен, спросил я. — Али подослал кто?
— Родина по тебе соскучилась, коллега. — Старший сделал своим орлам какой-то знак, видимо позволяя им немного расслабиться. Ребята дисциплинированно раздались в стороны, однако стволы не спрятали, продолжая ненавязчиво держать меня под прицелом. Грамотно так держать — без лишней суеты и не перекрывая друг другу секторы огня. Интересно, кем они меня считают? Что я им, Терминатор? Ну куда, скажите, я со своими наручниками от этой глыбы денусь? Пока буду дергаться, они в меня не торопясь по две обоймы всадят. Смешно просто! Только вот не сильно-то и смеется...
— Заставил ты нас побегать, — вполне дружелюбно продолжил старший, нагибаясь и поднимая с земли мой «Штурмгевер». — От самой столицы за тобой скачем, едва угнались. Слушай, это где ж ты такую «пушку» откопал? Ты смотри, прямо в заводской смазке... — Мой потенциальный союзник по спасению мира с искренним интересом повертел оружие в руках. — И много внизу таких игрушек?
— Ни одной, — честно признался я, припомнив залитый водой единственный уровень местного «Вервольфа». — В этом бункере я таких игрушек не видел. А вот в нашем мире они ящиками лежат, бери — не хочу.
Не знаю, хватило ли мне на то актерских способностей, но выделенные слова я постарался произнести с бо-о-ольшим намеком.
Собеседник оказался внимательным слушателем, да и намеки он тоже, похоже, понимал хорошо: замер на секунду, видимо пытаясь понять смысл сказанного мной, и, усмехнувшись, ответил:
— Мы тебя вроде бы еще и не били. По голове, по крайней мере. У тебя с мозгами все в порядке? В подвале головой не ударялся? Ты пойми, коллега, у меня к тебе ничего личного нет, я просто выполняю приказ. А приказы я всегда выполняю хорошо. Так что если думаешь мне зубы заговорить, даже не старайся. Кто ты такой и чего от тебя можно ждать, я знаю — читал твое личное дело. Вот так-то, коллега (последнее слово он снова произнес с ударением — в пику мне, надо полагать).
— Да никому я ничего не заговариваю! Ладно. Вопрос можно... коллега? — после секундного замешательства все же принимая предложенное им обращение, спросил я.
— Валяй. — Пока что мой супротивник был настроен вполне доброжелательно.
— Какой у вас приказ? Относительно меня, в смысле? Если это, конечно, не секрет: я лишнего знать не желаю. Меньше знаешь — дольше живешь: а то вдруг еще грохнет кто как опасного свидетеля. А мне еще жить и жить...
Шутку он оценил и даже вполне искренне рассмеялся. Вытащил пачку сигарет, закурил сам и предложил мне. Я, конечно, не отказался: во-первых, курить и вправду хотелось (моя единственная пачка оставалась в кармане мокрых джинсов и там же, вероятнее всего, и нашла свой бесславный конец), во-вторых, в этой ситуации я бы закурил, даже будучи ярым противником табака. «Установление первичного контакта с объектом» — кажется, так это называл наш инструктор на цикле по психологической подготовке. Хотя эти ребятки тоже наверняка такие курсы проходили, может, и побольше, чем я...
Прикурив мне сигарету, он подошел сбоку (так, чтоб я не смог дотянуться до него ногой, как я понимаю) и, на всякий случай предупредив, чтобы я не делал глупостей, дал мне ее. Терпеть не могу курить без помощи рук: мне почему-то дым всегда в глаза попадает. Но выбирать, увы, не приходилось.
— Не, не секрет, тебе теперь все можно знать, — зловеще заржал он. — Тебе везет: в этот раз Родине ты нужен живой. Ты сам — и все вещички, что при тебе обнаружатся. Ну а если не получится — то как обычно: предоставить доказательства выполненного задания. То бишь наличия твоего безвозвратно убиенного трупешника...
— Голову отрежете и в мешке повезете? — «с пониманием» осведомился я в ответ, стараясь не уронить сигарету себе на колени. — Не, я так не согласный, меня, пожалуйста, заказчику только целиком предъявляйте! — и, резко изменив тон, добавил уже нормальным голосом: — Ладно, хорош языками молоть, поговорить надо. Я серьезно. Ты пока этого не знаешь, но мы с тобой уже в одной лодке... посреди здоровенного океана дерьма. Так что я бы вам и сам сдался — союзники мне нужны. Мы оба профессионалы и, как это ни глупо звучит в данной ситуации, действительно коллеги, поэтому прошу: выслушай меня, а потом принимай решение... какое сочтешь необходимым. Могу тебе слово офицера дать, что, как ты сказал, «глупостей» делать не буду. И просить наручники снять тоже не буду. Просто выслушай — не пожалеешь!
«Коллега» помолчал, видимо обдумывая мои слова, затянулся и, выпустив дым, кивнул:
— Ладно, даю полчаса. И не от большой любви к тебе: просто интересно, что ты имеешь в виду.
— Хорошо, — изловчившись, я выплюнул окурок подальше. — Поверить в то, о чем я сейчас расскажу, будет трудно. Очень трудно. Но я тебе помогу. Вы на машине сюда приехали?
— Нет, пешком пришли, — фыркнул он. — Естественно. Марка интересует?
— Не угадал, — на сей раз игнорируя шуточный тон, ответил я. — Где вы ее оставили? Спорим, там ее уже нет? И... не было? — добавил я после небольшой паузы.
Мой собеседник несколько удивленно пожал плечами:
— Ну и куда ей деться? Не знаю, к чему ты это, но она вон за той бетонной хреновиной... — кивнул он в сторону одного из полуразрушенных зданий наземного комплекса бункера.
— А ты проверь, — усмехнулся я. — Спорю, там не только вашей «тачки» нет, но и ее следов на земле. Пошли кого-нибудь из своих орлов, пусть убедится.
Я, конечно, рисковал, предлагая этот спор, ошибусь — и кранты: после этого моя история уже никого интересовать не будет, но рискнуть стоило. Да и не мог я ошибиться: за мной-то они прибыли из моего (точнее, нашего с ними) мира, а сейчас мы все находимся в параллельном. Ну не повезло ребятам оказаться именно в этом месте и именно в момент пересечения двух миров! Зато у меня появился прекрасный шанс заставить их относиться к своему рассказу серьезно.
— Ла-а-адно... — с глубочайшим сомнением в голосе протянул он. — Нет ее там, говоришь? Проверить предлагаешь? Хорошо. Но если обманул — хрен я тебя слушать буду. А задумал что — так лучше давай передумывай по-быстрому: я тебе пока еще не верю, если рыпнешься — понаделаем в тебе не предусмотренных физиологией и анатомией дырок. Ну, так как — не передумал? Говоришь, нету там «тачки»?
— Не-а, — твердо ответил я, представляя, как на моем драгоценном теле появляются украшенные пояском обтирания8 «не предусмотренные физиологией и анатомией» дырки. Н-да уж, никудышная перспектива, что и говорить...
— О'кей. — Отступив на шаг, он обратился к одному из своих подчиненных: — Штырь, ты все слышал? Сгоняй, проверь. А ты, — последнее относилось уже ко второму громиле, по-прежнему продолжавшему удерживать меня под прицелом, — следи за ним (короткий кивок в мою сторону).
Парнишка со столь неблагозвучным псевдонимом смерил меня мрачным взглядом и неторопливо потрусил прочь. Ха, знал бы ты, куда попал — не так бы побежал! Впрочем, ладно, подождем...
Ждать пришлось недолго: вернулся Штырь, как и ожидалось, значительно быстрее, нежели ушел — даже запыхался немного, бедняга. Подбежал к начальнику, искоса глянул на меня (старший кивнул, разрешая говорить при мне) и сообщил:
— Ни машины, ни следов. Я все осмотрел. Даже если бы отпечатки протекторов кто-то специально затирал, я б заметил. И еще, командир, помнишь, я когда парковался, ободом каменюку зацепил? Ну, бетона кусок из земли торчал? Короче, нету там этого камня — и не было, похоже! Хрен его знает, но... — Он замялся, словно решая, стоит ли вообще об этом говорить, и чуть смущенно закончил: — Знаешь, такое впечатление, что это вообще другое место. Вроде все такое же, но чуть-чуть другое... Не могу объяснить! — и неожиданно подытожил: — Что-то здесь сильно не так, командир.
Надо отдать должное старшему группы — переваривал полученную информацию он недолго: постоял задумчиво, помял в пальцах новую сигарету и коротко бросил:
— Рассказывай!
Я поёрзал, поудобнее устраиваясь на земле, вытянул ноги и, стараясь не обращать внимания на такие мелочи, как мокрая, неприятно липнущая к телу одежда, острые камешки под ягодицами и недоброжелательные взгляды слушателей, принялся за рассказ...
Рассказывал я достаточно подробно, не спеша и в то же время опуская множество малозначительных подробностей. Военные приключения деда-чекиста, найденное в сейфе письмо, папка с немецкими документами, звонок товарищу и его расстрел на улице, телефонный договор с госбезом, ночное посещение непрошеных гостей (в этом месте моего рассказа выяснилось, что мои нынешние пленители с несостоявшимися ликвидаторами знакомы не были и, судя по всему, относились к разным отделам ФСБ — повезло, значит, между нами действительно «ничего личного» — это радует), бегство из Москвы... без лишних подробностей вроде шофера Толика и железнодорожницы Леночки, конечно... Винница, «Вервольф», долгий спуск на нижние уровни, телепатическое Послание из прошлого (понимающие ухмылки я проигнорировал), ну и так далее...
Пока я говорил, мне дважды дали покурить и один раз напоили водой из фляги — от долгого монолога с непривычки начало нещадно саднить горло. В принципе слушатели мне попались что надо: не перебивали дурацких вопросов не задавали, а если что и спрашивали, то сугубо по существу дела. Точнее, спрашивал только старший, а его ребятки дисциплинированно молчали, продолжая ненавязчиво меня «контролировать» и периодически давая друг другу возможность перекурить.
Закончив рассказ, я с облегчением выдохнул: да уж, читать лекции, оказывается, не так-то просто! Лектор из меня тот еще... Боюсь, что — если я, конечно, имею хоть один шанс дожить до сего волнительного момента, — на старости лет меня вряд ли пригласят в родной «Аквариум» начитывать лекции молодым курсантам. Вспомнив родную спецслужбу, я заметно загрустил — в свете этих воспоминаний описанная выше перспектива показалась слишком уж далекой и нереальной.
Несколько секунд все молчали, я — отдыхая, мои слушатели — переваривая информацию. Затем старший молча встал, сунул руку в карман и решительно подошел ко мне. Не зная, как правильно истолковать его поведение, я на всякий случай напружинил свои порядком затекшие ноги и ягодицы — на один удар меня должно хватить, однако в следующее мгновение мне даже стало стыдно: наклонившись, он просунул руку мне за спину и коротко звякнул ключом от наручников:
— Это еще не значит, что я тебе полностью доверяю, но, мне так кажется, ты не врешь. Хотел бы соврать — придумал что-нибудь... э... более правдивое, что ли? А ты... Ты, коллега, или сумасшедший или... говоришь правду.
— Правду, правду, — негромко кряхтя, я поднялся на ноги, пытаясь разогнуть онемевшие руки. — Только правду, одну только правду и ничего, кроме правды. Честное пионерское.
Я наконец выпрямился и, не обращая внимания на ноющую поясницу, посмотрел новоприобретенному — лично у меня на сей счет сомнений уже почти не осталось — союзнику в глаза:
— И я, к сожалению, не сумасшедший. Скоро ты в этом и сам, боюсь, убедишься. Знаешь, я был бы не против ошибиться, но, увы, не ошибаюсь... Ну что, мы в одной лодке? Союз? Кстати — Юрий. Впрочем, ты это и так знаешь.
Он взглянул на мою протянутую ладонь и, чуть помедлив, все же пожал ее.
— Сергей, капитан, «Альфа». — И все-таки, не удержавшись, напомнил: — Я еще буду присматриваться к тебе, коллега. До тех пор, пока... — Он замялся, подыскивая подходящее понятие. — Ну, пока все не... прояснится, — понял?
— Идет. — Я еще раз тряхнул его руку. — Переодеться можно?
— Валяй. — Отойдя на несколько шагов, он ногой подтолкнул ко мне сумку. — Сам открывай. И без глупостей. Еще оружие есть?
— Обижаешь, коллега, у меня все по-взрослому. — «Молния» привычно скользнула в сторону, и мой изрядно распухший после посещения бункера баул приветливо распахнул свое вместительное чрево. — Во, гляди. — Жестом фокусника (медлительного фокусника, поскольку стоящий чуть сбоку Штырь заметно напрягся, вновь направив тупорылый ствол ПСС мне в голову — еще шмальнет ненароком. Хотя, если они на самом деле из «Альфы», то с нервами у них все должно быть в порядке — привычные ребята) я извлек «Вальтер», — Надежная «машинка» и, что немаловажно, абсолютно новая! Вот только гарантия, жаль, закончилась лет сорок назад — зато патронов навалом, — прокомментировал я, протягивая «альфовцу» пистолет рукоятью вперед. — Могу даже подарить, я не жадный.
— Свое имеем! — с деланой гордостью ответил он, слегка откидывая полу куртки, чтобы я мог рассмотреть висящий под мышкой «Кипарис» — компактный складной пистолет-пулемет отечественного производства.
Да, неплохой автоматик, особенно удобный для скрытого ношения. И с боекомплектом проблем не бывает: «Кипарис» ОЦ-02 — как и его ближайший родственник ПП «Клин»9 —разработан под стандартный патрон для пистолета Макарова. Вот только производство его особой массовостью, увы, не отличается: на это, как и всегда, не хватает денег. А вообще — хорошая штучка, по-нашенски надежная и неприхотливая, сам бы от такой не отказался...
Но «Вальтер» он все-таки взял, вроде бы заинтересованно повертел в руках, даже оттянул затвор, проверяя, не заряжен ли — и неожиданно негромко предупредил:
— А вот «Глок», коллега, доставай медленно и осторожно... ну, во избежание глупостей, так сказать.
Я усмехнулся про себя: молодец, Серега, хорошая у тебя память! Смотри-ка, запомнил же, с каким орудием я в Москве в отрыв пошел. Мне прямо захотелось на свою спецориентировку взглянуть: какие там еще подробности обо мне и моих деяниях фигурируют? Интересно, а кроме того что я вооружен «трофейным» импортным пистолетом, что им еще известно? Хотя, какая теперь разница...
Впрочем, спорить не стал — излишне демонстративно держа упомянутый «Глок» двумя пальцами, вытащил его из сумки и протянул спецназовцу — отбрасывать оружие в сторону не стал — это было бы уже слишком. Он принял его и не глядя засунул за пояс, значительно при этом повеселев:
— Вот так-то лучше. Не переживай, Юрий Владимирович, «пушку» я тебе верну, но... чуть позже. Давай переодевайся, а то еще простудишься — и пошли во всей этой хренотени разбираться...
На этом братья-спецназовцы (кстати, действительно повезло — будь они из тех, кто наведался ко мне в квартиру той памятной московской ночкой, — найти общий язык нам было бы значительно труднее. Если вообще возможно. А так — свои люди, боевые братья, можно сказать) оставили меня в покое, и я, вытащив из сумки успевший изрядно измяться камуфляж, наконец-то занялся переодеванием. После которого мое самочувствие и прочее мировосприятие резко улучшилось — почти час в мокрой одежде и под дулом пистолета — это, согласитесь, не самое лучшее времяпрепровождение. Правда, вид у меня теперь был, как я понимаю, тот еще: хорошо хоть, что на раритетной «комке» не было никаких эсэсовских нашивок и знаков различия... для полноты картины.
К тому моменту когда я окончательно зашнуровал мокрые ботинки и предстал параллельному миру во всей своей камуфлированной красе, союзники уже закончили негромко совещаться в сторонке и вынесли окончательный, надо полагать, вердикт: идем все вместе, разбираемся в обстановке и по ней же, в случае чего, действуем. Весьма оригинальное решение... особенно если учесть, что ничего иного в общем-то и придумать было нельзя. Собственный статус, существенно возросший в последнее время, уже перестал меня волновать: не пленный — и ладно. Там разберемся. Жаль только, что не позволили перебрать и снарядить «Штурмгевер» — ощущение безоружное было непривычным и неприятным; правда, тащить сию железяку все равно пришлось самому. Равно как и сумку, ставшую ненамного легче.
Двигались мы следующим образом: впереди, ненавязчиво держа руку на рукояти спрятанного под полой куртки второго «Кипариса», шагал Штырь, за ним я с сумкой и автоматом, завернутым в окончательно потерявшую вид, зато уже почти высохшую футболку, в арьергарде — «капитан Сережа» и второй боец, имени которого я пока еще не знал.
Шли молча — пару раз я попытался было завязать разговор, однако скоро оставил это занятие: довольствоваться однозначными ответами Сергея не хотелось, а до более откровенного диалога мой коллега-союзник пока не созрел. Хотя не могу сказать, что меня так уж сильно напрягала сложившаяся ситуация. Я просто шел рядом со своим бывшим противником, неторопливо затягивался очередной стрельнутой сигаретой и ни о чем особо не думал.
При всей неординарности (это, конечно, еще мягко сказано) нынешней ситуации я примерно представлял, что надлежит сделать: где-то там, в загадочных глубинах моего разума хранилась заботливо спрятанная Посланником схема расположения в этом мире второго полюса смертоносного «маятника». Саму эту схему я представить себе не мог: просто знал, что она у меня есть.
Конечно, география и материковая карта этого мира полностью изменились после катастрофы, однако координаты этой... гм... штуковины по-прежнему были жестко привязаны к месту нашего перехода в параллельный мир, почему — понятия не имею. Теперь эту схему следовало наложить на местную координатную сетку или более-менее точную карту, добраться туда — и... а вот о том, что последует за этим «и», я как раз старался не думать.
Наконец путешествие по руинам «Вервольфа-2» (назову его так — во избежание путаницы) закончилось, мы преодолели последние метры подъездной дороги, вымощенной потрескавшимися бетонными плитами, между стыками которых, так же как в нашем мире, проросла чуть пожухлая трава, и подошли к асфальтированной дороге, через несколько километров выходящей, насколько я запомнил, на киевскую трассу.
И тут нас ждала первая неожиданность: пустынная дорога, самое обычное шоссе районного значения, выглядела так, словно по ней давным-давно никто не ездил. Выбеленный солнцем асфальт порос травой, пробивающейся сквозь многочисленные трещины и трещинки, причудливой сетью покрывшие дорожное полотно. Кое-где асфальтовое покрытие и вовсе отсутствовало, снесенное — судя по глубоким промоинам потоками переливающейся через шоссе дождевой или паводковой воды.
Все остановились, и мы с капитаном не сговариваясь посмотрели друг на друга. Догадываясь, что он хочет спросить, я пожал плечами:
— Понятия не имею, коллега. Об этом он мне ничего не рассказывал. Может, просто новую трассу стороной провели, а эту забросили? Хрен его знает... Не думаю, что это что-то всерьез означает. Пошли дальше?
Спецназер кивнул, подавая знак движения, однако мне показалось, что он со мной не согласился и, судя по выражению лица, продолжал о чем-то напряженно думать...

ГЛАВА 11

Вторая неожиданность поджидала нас уже метров через триста, там, где заброшенное шоссе, сделав крутой вираж, поворачивало в сторону киевской трассы. Сам поворот виден не был, полностью скрытый зарослями захвативших новое жизненное пространство придорожных кустов.
Миновав заросли по узкой тропинке, оставшейся от некогда широкой дороги, мы выбрались на открытое место и замерли: проход впереди был перекрыт. И, судя по всему, перекрыт уже давно — натянутая в несколько рядов на высоких, метра под три, столбах колючая проволока успела порядочно заржаветь. Серьезный заслончик — в первом ряду обычная «колючка» почти до самого верха перевита спиралями «егозы»10, ротные несущие столбы глубоко вкопаны в землю и забетонированы, поверху (причем и снаружи, и с нашей стороны) идут наклонные сегменты, тоже с колючей проволокой. Только табличек с предупреждением о минах и электроизоляторов на столбах не хватает. И надписи «оставь надежду всяк сюда входящий» над входом.
Кстати, вход — точнее въезд — здесь имелся: заброшенная дорога упиралась в запертые на огромный висячий замок ржавые двустворчатые ворота, также оплетенные спиралями «колючки». Еще одни такие же ворота располагались в трех метрах напротив, перед самым выездом «наружу». Вот так: зашли на территорию старого заброшенного бункера, а вышли на режимном объекте — спасибо, хоть собачки злые не бегают и вертухаи с вышек без предупреждения не стреляют!
— Что думаешь? — Капитан выглядел, мягко говоря, весьма озадаченным.
Я пожал плечами и, отодвинув в сторону настороженно оглядывающего местность Штыря, уже не скрываясь держащего в руках «Кипарис», двинулся к воротам.
Подав своим бойцам знак «оставаться на месте», Сергей догнал меня и неожиданно протянул недавно конфискованный «Глок»:
— Держи, майор. — Ого, по званию он меня еще не называл — это уже что-то новое! — типа, признание. — Короче, это... я ж понимаю. Когда мы сюда ехали — ничего этого не было, и пока мы тебя там, возле бункера, ждали, никто все это тоже понастроить не мог. А значит, ты прав. И это... хреново! Автомат позже обслужишь, пока, думаю, и «пушки» хватит.
Мы подошли к воротам и осмотрелись. Вблизи и они, и расходящаяся в обе стороны и, надо полагать, охватывавшая кольцом все территорию «Вервольфа-2» колючая «изгородь» казались еще более старыми — время и ржа начисто слизали с металла краску и даже затупили некогда острые шипы колючей проволоки «Заборчик» простоял здесь не один десяток лет.
— Ну и что делать будем, капитан? Рвем с этой зоны когти и идем дальше... гулять?
— Другие варианты? — Теперь он не просто говорил со мной на равных, а, похоже, ждал совета. Или даже ненавязчиво передавал право решающего слова.
— Никаких. Надо двигать в сторону Винницы, ближе все равно ничего нет — может, там разберемся, что к чему.
— Согласен, — без особого энтузиазма одобрил Сергей мое предложение (впрочем, другого-то все равно не было) и, призывно махнув своим орлам, достал из-под куртки автомат. Негромко хлопнули приглушенные глушителем выстрелы — и искореженный пулями замок упал к нашим ногам, открывая путь. Можно было идти дальше.
Подхватив неподъемную сумку и по-прежнему бесполезный автомат, я двинулся вперед. Капитан пошел рядом, а оба его (или теперь уже «наших»?) подчиненных заняли позиции по флангам, аккуратно взяв нас в «клещи» и прикрывая по сторонам. Необходимости в этом я не видел, но спорить не стал, тем более что теперь меня защищали, а не конвоировали. Прогресс в наших отношениях налицо, одним словом...
Наружные ворота отличались от внутренних разве что укрепленными на них предупредительными табличками, немного ржавыми, но еще вполне читабельными: «Внимание! Запретная зона, проезд и проход запрещены!» Коротко и ясно — что хочешь, то и думай, только внутрь не лезь.
Думать мы не стали — пока. И внутрь лезть, естественно, тоже, осмотрелись, да и потопали прежним порядком дальше...
До междугородной трассы добрались спустя примерно час. Шли быстро и ничего нового за время нашей пешей прогулки не узнали — на безоблачном небе сияло клонившееся к закату, но еще высокое летнее солнце, теплый ветер, напоенный сладковато-пряным запахом начинающих отцветать трав, легонько шелестел листвой разросшихся сверх меры придорожных деревьев, в кронах которых весело щебетали невидимые птички, однако-во всей этой идиллически пасторальной картине перевалившего за свою середину украинского лета ощущалось нечто тревожное.
Нет, не страх; не привычное людям нашей профессии предчувствие близкой опасности, именно тревожное. Что-то неуловимое, чужое, в мгновение ока перечеркивающее, сводящее на нет всю эту щемящую сердце дикую красоту. Мы были в другом мире...
Единственным же положительным результатом нашего терренкура стало то, что я наконец удостоился чести официально познакомиться с остальными членами нашего маленького «экспедиционного отряда».
Высокий и темноволосый спецназовец Штырь «в миру» звался Мишей; его чуть менее рослый коллега с коротким ежиком русых волос на голове носил звучное имя Станислав (именно так: если Штырь, с добродушной ухмылкой пожимая мне руку, пробасил: «Миша», то его боевой брат представился именно Станиславом), однако с большей охотой отзывался на не слишком понятное «Вовчик».
Ничего удивительного, в принципе, спецназовские клички — это особая история, достойная отдельного рассказа, поскольку ничто так не характеризует личность каждого бойца, как его псевдоним. А если еще учесть, что в качестве оных запрещено использовать сокращения от реальных фамилий, имен и воинских званий, то можете представить, какие у нашей братии бывают боевые псевдонимчики!
Впрочем, и Штырь, и Вовчик оказались вполне нормальными ребятами — особенно когда окончательно избавились (ну, или почти избавились) от своего комплекса подозрительности и перестали видеть во мне коварную вражину, только и ждущую момента, дабы всадить кому-нибудь из них нож в горло...
Междугородная трасса «Киев — Винница» встретила нас вполне целым асфальтом, накатанным множеством проносящихся мимо машин и нагретым за день жарким летним солнцем. Об оставшейся за спиной заброшенной дороге и превращенном в запретную зону бункере напоминали разве что знак «Проезд запрещен» да чуть покосившаяся, давно не реставрированная табличка на съезде с трассы, предупреждающая о том же.
Прежде чем выйти на довольно оживленное шоссе, мы скептически осмотрели друг друга. Союзники мои выглядели более чем нормально — джинсы, футболки, спортивного фасона куртки: простенько и вполне демократично. Так ходили и в восьмидесятых, и в девяностых, так ходят и сейчас. Ну не могли же мы попасть во времена Иосифа Виссарионовича или Никиты Сергеевича — уж о таком-то временном люфте Посланник бы меня точно предупредил! Так что с ними все о'кей, а вот со мной... Поди узнай, принято ли в этом мире разгуливать в камуфляже? Хотя, почему нет? У нас это тоже вполне демократичная одежка — будь ты хоть отставным военным, хоть ночным охранником из ближайшего супермаркета, хоть колхозником или подрабатывающим студентом. Нацепил «комку» — и вперед: удобно, пачкается мало и материя хорошего качества, особенно если камуфляж еще из «старых» запасов.
Но это у нас. А вот как у них? Да еще и расцветка у меня, мягко говоря, необычная, такую и в нашем-то мире не часто встретишь. Ладно, рискнем — выхода-то все одно нет, не в джинсах же, в которых я «ванну» в бункере принимал, щеголять! Правда, на дне сумки валялись еще одни «левайсы», но после прыжка с поезда я бы их тоже сильно новыми не назвал...
Еще раз проверив, не выпирает ли спрятанное под одеждой оружие (замотанный в останки футболки «Штурмгевер» я просто уложил между ручками сумки — внутрь он не влезал никаким макаром, а так... мало ли что я несу, авось и не заметит никто), мы перешли шоссе и неторопливо двинулись по обочине в сторону города.
Идти восемь километров пешком было лень, однако транспортом решили пока не пользоваться — за поездку нужно было чем-то платить (если у них тут, конечно, не построили, как обещал один из наших кремлевских мечтателей, коммунизм к двухтысячному году, что вряд ли), а наши деньги — и мои доллары, и имевшиеся у коллег гривны и рубли — у местных аборигенов вряд ли были в ходу. Лучше пока не нарываться, разведать все потихонечку.
Погода хорошая, до темноты еще несколько часов — почему бы не прогуляться? Компания из четырех друзей возвращается с пикника домой, в родную Винницу — что ж тут подозрительного? Такое в любое время и в любой стране бывало — лето, отпуска, водочка, шашлычки... и милицейский «уазик», весьма целенаправленно перестраивающийся в крайний правый ряд с явным намерением притормозить возле нашей компании.
Вот мы и погуляли, и не нарвались, и разведали, и до Винницы пешочком дотопали...
Н-да, пушистый северный зверек на букву «п» подкрался, как всегда, незаметно. Ох, не люблю я ценных пушных зверей!..
До первого контакта с «местными аборигенами», по явно несчастливой для нас случайности относящимися к ведомству внутренних дел, оставалось несколько секунд. Не поворачивая головы, капитан одними губами прошептал, обращаясь ко всем нам сразу:
— Сначала говорим. Если не заладится — работаем тихо, без оружия. Пять секунд. Если их четверо — мы со Штырем берем передние сиденья, вы — задние, если двое — мы сами сработаем. Говорить буду сам. Если что — начну первым. Ясно?
Я согласно угукнул, подумав, что Сергей, конечно, молодец и соображает быстро, только вот, во-первых, их может быть и больше четырех, а во-вторых, диспозиция у нас получается хреновая — мы все будем стоять у одного борта. А УАЗ — машина высокая и для таких мероприятий не сильно удобная. Да и двери заклинить может — хорошо, хоть лето сейчас, жарко и стекла наверняка опущены. Хотя бывал расклад и похуже...
Автомобиль между тем заехал на обочину и, коротко пискнув тормозами, остановился в метре от нас. Людей в машине было двое — оба на передних сиденьях. Значит — если разговор, как сказал капитан, «не заладится», — нам с Вовчиком вмешиваться не велено. Ладно, посмотрим... а стекла таки опущены, это хорошо, это просто замечательно!
Правая дверь раскрылась, и сидевший рядом с водителем милиционер с сержантскими лычками на узких эмвэдэшных погонах, спрыгнул на землю. Одет он был в самую обычную милицейскую форму, только почему-то старого образца — я такую уже лет десять не видел. Фуражку — именно фуражку, а не ставшую привычной форменную кепку с козырьком — он держал в руках.
Но не форма и не фуражка привлекли мое внимание, и даже не недовольная, уставшая от жары физиономия собирающегося что-то сказать патрульного: стараясь контролировать потенциального противника периферийным зрением, я, что называется, «во все глаза» смотрел на раскрытую дверцу.
Обыкновенную дверцу обыкновенного светло-серого УАЗа, на которой, чуть пониже привычного «милиция», красовался неестественно яркий и такой до боли знакомый герб... Земной шар в обрамлении перевитых алыми лентами колосьев пшеницы... Перекрещенные серп и молот... Сияющая над «одной шестой частью суши» красная звезда... Союз Советских Социалистических Республик...
И, прежде чем голос обратившегося к нам патрульного прервал тонкую нить моих размышлений, в голове короткими всполохами сверкнули целых две мысли — вопросительная и утвердительная: «Твою мать, куда же мы попали?!» и «Разговора не будет».
— Сержант Колупченко! — Патрульный водрузил фуражку на голову и вяло козырнул: — Гуляем, граждане? Документики предъявите...
Я мысленно вздохнул. Все, «тихая» часть операции по спасению двух наших миров благополучно завершилась, даже не начавшись. Придется «работать». Жаль... Глупо-то как! Не знаю, как для антитеррориста-«альфовца» Сереги, а для меня, офицера диверсионного спецназа, эта ситуация — то же самое, что, будучи выброшенным с аквалангом в нейтральных водах противника, незамеченным добраться почти до самого берега... и с размаху стукнуть баллонами (а еще лучше-тупой головой!) о борт вражеского пограничного катера. Так глупо спалиться, блин!.. Ненавижу пушных зверей...
Не знаю, заметил ли капитан «серпасто-молоткастый» герб на двери, но ситуацию он, похоже, оценил правильно: незаметно для непрофессионала-сержанта чуть сдвинулся назад, открывая Штырю «доступ к телу» водителя, и полез за отворот куртки, якобы доставая документы. Правильно, Серега, молодец, теперь вытягивай руку — сначала ме-э-эдленно, затем — неуловимо быстро. Один короткий удар — и все. Остальное доделает боевой брат Штырь...
Но я ошибся — капитан избрал другой сценарий — или решил, что «тихий» вариант нашей авантюры еще не до конца накрылся медным тазом: он ме-э-эдленно вытянул из-за пазухи руку с зажатыми в ней «корочками». Своими настоящими «корочками»! Мельком показав патрульному красную книжицу, качнул головой в сторону, предлагая — да нет, приказывая! — следовать за ним.
Сержант заколебался, в глазах мелькнула смесь удивления и недоверия — и сделал шаг в сторону. Теперь они стояли возле задней дверцы — закрытые корпусом УАЗа от проезжающих по дороге автомашин, а водитель беспомощно вытягивал шею, пытаясь расслышать, о чем будет говорить старший. Штырь, не торопясь,, достал новую сигарету и, шагнув вперед, протянул пачку, угощая водителя.
Вот и все, передислокация сил окончена, при таком раскладе справится даже курсант-первогодок. Жаль водителя, совсем сопляк еще...
— Я — капитан специального подразделения государственной безопасности, московский отряд. Это — мои подчиненные. Он, — исполненный важности кивок в мою сторону (долго треплешься, капитан, пора заканчивать... или ты еще что-то задумал?), — офицер Главного разведывательного управления. Мы все находимся на спецзадании, — еще один кивок, теперь в сторону ведущей к бункеру дороги, от которой мы так и не успели отойти подальше, — находились на объекте... ну, вы и сами знаете где. Документы у нас проверять вы не уполномочены. Все ясно, товарищ сержант? — Последнее слово было интонировано более чем четко.
— Да... То есть, товарищ капитан, как же без документов? Сами ж знаете, не положено туда... — Сержант выглядел растерянным, но не сдавшимся. — Должен проверить документы... Или доложить! — Похоже, балансирующий между смертью и... тоже смертью патрульный нашел прекрасный, как ему казалось, выход из неподвластной его пониманию ситуации: — Доложу— и все.
— Докладывайте, — презрительно «разрешил» Сергей, делая шаг вслед за ним и легонько качая головой Штырю: подожди, мол.
И дождавшись, пока сержант, встав коленом на сиденье, дотянется до радиостанции, добавил:
— Постойте, сержант! Мы поедем с вами. Вы ведь из Винницы?
— Да... э... товарищ капитан госбезопасности. — Сержант скосил глаза на по-прежнему зажатое в руке у Сергея удостоверение и почти жалобно попросил: — Не положено ж так, документики бы посмотреть...
— В рапорт попасть хочешь, сержант? — зловеще осведомился капитан. — Хорошо, покажу я тебе удостоверение, только в машине. Поехали!
— Ну...
— Ну, все! — неожиданно даже для меня рявкнул Сергей, с силой прикладывая нудного патрульного головой об раму между дверями и тут же оттаскивая обмякшего сержанта в сторону. В освободившееся пространство рыбкой скользнул Миша, однако вслед раздалось: «живым, Штырь».
Ого, похоже, я так и не понял всей глубины ваших глубин, товарищ «капитан госбезопасности»! Ты что же, Серега, сразу «языка» брать решил? Оригинально... Хотя, почему бы и нет? Нам теперь все равно, а так — и транспорт, и источник информации.
Из качнувшейся под весом спецназовца машины раздался жалобный всхлип, короткая возня и голос Штыря:
— Куда его?
— Назад давай, — указал капитан на заднюю дверь. Боец кивнул и, открыв ее, помог товарищу перетащить тело водителя через спинки сидений. Пребывающий без сознания сержант отправился вслед за ним. — Поехали, майор. Вовчик — вперед.
Дважды просить меня не потребовалось, и я вслед за Сергеем забрался в автомобиль. Штырь уже сидел за рулем, его коллега устраивался рядом. Комплект.
Отыскав наручники и замкнув в них запястья обоих ментов, мы усадили их между нами и неторопливо влились в реденький поток движущегося в сторону Винницы транспорта. На все про все ушло меньше трех минут — это если считать вместе с разговором; сам же захват занял от силы секунд пять, так что в установленный капитаном срок мы вполне уложились.
Вот если бы еще знать, что делать дальше... Просто ехать в город на захваченном автомобиле, да еще и с двумя скованными наручниками представителями местной власти довольно глупо: если у них тут принято проверять документы прямо на дороге, то уж на въезде наверняка будет еще какой-нибудь пост. Самое умное в нашей ситуации — съехать где-нибудь с шоссе и вдали от лишних глаз поговорить с пленными по душам. Не думаю, что они такие уж ценные источники информации, но других-то все равно нет, а нас интересуют любые подробности. Озвучив свою мысль и заручившись согласием капитана, я протянул сидевшим впереди парням реквизированные фуражки: — Наденьте и окна закройте — если не приглядываться, сойдет. Вовчик, пошуруй в «бардачке», вдруг что интересное найдешь.
Ну вот, пока можно отдохнуть — откинувшись на спинку сиденья, я собрался было немного расслабиться, но меня отвлек неожиданно обернувшийся Вовчик, с ухмылкой сообщивший:
— Гляньте, чего местные менты читают! — и продемонстрировал потрепанную книжку в мягкой обложке. Книжка называлась «Нужна ли нам такая «демократия», или Ошибки 1985 года». — Эк их торкнуло!
Однако книга меня не заинтересовала — среди вываленных из «бардачка» вещей я заметил кое-что по-настоящему интересное: сложенную вчетверо и слегка истершуюся на сгибах карту. Ну-ка, посмотрим — глядишь, и не придется ни в какую Винницу заезжать...
— Дай-ка, — перегнувшись через сиденье, я взял карту, оказавшуюся довольно подробной картой всей Винницкой области. Сергей вопросительно взглянул на меня — о заложенной в моем сознании схеме он, как вы помните, еще не знал — пришлось в двух словах объяснить, в чем дело.
Разложив карту на коленях, я попытался сориентироваться на местности согласно моей схеме, никаких признаков наличия которой в собственном разуме так и не обнаружил.
Правда, как это сделать, как увязать плоское изображение с реальной местностью и с тем, что, согласно заверению Посланника, хранилось в моем сознании, я и понятия не имел...
Сначала ничего не происходило — не зная, что именно следует делать, я никак не мог сконцентрировать внимание, однако затем что-то изменилось.
Это было словно неожиданно пришедшее на ум решение долго не поддающейся задачки или вдруг всплывшая в памяти страница учебника с мучительно знакомым, но напрочь позабытым ответом на экзаменационный вопрос: мгновение назад я осознавал только лежащую перед собой не слишком подробную карту— и вдруг четко понял (не увидел, а именно понял), что эта карта мне не подходит: масштаб моей схемы был на несколько порядков больше, выходя далеко за пределы Винницкой области. Мне нужна была карта если и не всей Украины, то как минимум юга страны.
Сморгнув, я вернулся в реальный мир — и тут же встретился взглядом с капитаном:
— Ну что?
— Ничего, коллега. — Я отрицательно покачал головой. — Масштаб маловат. Другую карту надо, хоть из школьного атласа — но другую. Побольше.
— Ясно... — явно разочарованно вздохнул он. — Жалко, я уж думал, прямо сейчас и узнаем, куда нам двигать. Значит, придется дальше... гулять?
— Угу. — Я внимательно рассматривал набранную мелким шрифтом типографскую подпись на полях карты. Рассмотрел и протянул Сергею: пусть тоже насладится.
Карта была издана в 2000 году в специальной типографии Главного управления геодезии и картографии СССР...
Вот уж точно, «оставь надежду всяк сюда входящий»!

Предыдущая страница 5 Следующая страница


Тайна седьмого уровня 6

«Back to the USSR»11, одним словом...

ГЛАВА 12

Подходящее место нашли уже минут через пять — вполне захолустного вида грунтовку, уходящую вправо от дороги. Мы свернули и не торопясь попылили по ней в сторону какой-то лесопосадки.
Удалившись от шоссе километра на полтора, свернули с дороги и, съехав в небольшой заросший овражек, остановились, решив, что этого более чем достаточно. Тем более что наши «языки» начали потихоньку приходить в себя, по крайней мере сержант.
Вытащив пленных из машины, мы усадили их на землю и привели в чувство — время поджимало, и пора было начинать «сбор информации»... ну, допрос в смысле.
Начать решили с сержанта Колупченко — отправив Штыря с Вовчиком в прикрытие, мы с капитаном склонились над пришедшим в себя патрульным, испуганно оглядывающимся вокруг мутноватыми после обморока глазами. Верим, парень, голова после такого удара всегда болит будь здоров.
— Очнулся, сержант? — взяв инициативу в свои руки (да я в общем-то и не спорил, хотя, честно говоря, мне этим делом заниматься сподручнее — я по определению обязан уметь вести допрос), начал Сергей. — Голова болит?
Я едва сдержался, чтобы не фыркнуть — мой коллега что, детективов перечитал? Добрый полицейский Сережа, злой полицейский Юра... Не, капитан, не подходит! Мы, считай, на вражеской территории, в тылу, можно сказать — тут такой подход не годится. Жестче надо, короче: «да-да», «нет-нет»... и привет. Впрочем, время пока есть, погляжу, чем дело закончится.
Сержант потряс головой и, взглянув на нас уже вполне осмысленным взглядом, прошептал:
— Ч-что вам надо? Кто вы такие?
— Всего лишь ответить на несколько вопросов — и все.
— Вы напали на работника милиции, — заученно оттарабанил тот. — Статья...
Однако Сергея упоминание об уголовной ответственности не напугало — он даже не стал слушать длинный перечень нарушенных нами статей местного Уголовного кодекса.
— Ты не понял, парень. — Капитан угрожающе наклонился над сидящим с широко разведенными в стороны ногами (чисто психологический ход — в такой позе любой мужчина подсознательно ощущает себя незащищенным, почему — сами, надеюсь, понимаете) патрульным. — Ты не понял. Это ты помешал сотрудникам органов контрразведки и поставил под угрозу срыва операцию государственной важности! Мы вынуждены были так поступить для сохранения режима секретности проводимой...
Дальше можно было не слушать — и так понятно. Сергей решил все-таки довести до конца свою «дорожную» заготовку. Тактика хорошая, только не для этого случая. Да и повел он себя с самого начала неправильно — любой настоящий чекист (смешно, капитан-то и в самом деле настоящий чекист — только страна немножечко другая) в той ситуации показал бы сержанту свое удостоверение в раскрытом виде, дождался, пока тот прочитает зловещее название, — да и послал бы по всем известному адресу. А не махал перед носом непонятно какими «корочками», что вполне могли бы оказаться читательским билетом или пенсионным удостоверением. Так что извини, капитан, не пройдет, сейчас он тебя просто пошлет. Так и вышло — сержант дослушал капитанскую тираду и изрек:
— Пошел ты на х...! Из тебя чекист — как из меня, б..., балерина...
Вот так. Молодец, мент, в твоем положении не каждый так ответить решится. Смелый, а смелость надо уважать. И вообще, похоже, пора вмешаться. С активным вариантом допроса пока все-таки погодим, не станем форсировать, попробуем по-другому...
Я подошел ближе, закурил и, присев перед сержантом на корточки, протянул ему сигарету. Патрульный презрительно дернул головой, отказываясь. Пожав плечами, я затянулся и сказал:
— Зря, — и, обернувшись к Сергею, попросил: — Товарищ капитан, дайте, пожалуйста, свое удостоверение.
Сергей, признав, видимо, свое поражение, не споря протянул документ. Я раскрыл его и поднес к лицу пленного:
— Читай. Ты фантастику любишь? Так вот, мы действительно сотрудники спецслужб, только совсем из другого мира. Такого же, как этот, но — другого. Так что ругался ты зря, были б мы шпионами или какими-нибудь бандитами — уж наверное нам бы сделали более подходящие документы, верно? Мой товарищ на самом деле служит в госбезе; я — майор военной разведки. Сюда мы попали в общем-то случайно, и нам нужно просто задать тебе парочку вопросов. Никаких секретов выпытывать мы не будем. Вопросы в рамках школьной программы по истории. Ответишь — будешь жить, нет — умрешь.
— Тебя это тоже касается, — заметив, что водитель очнулся и внимательно прислушивается к нашему разговору, добавил я в его сторону. — Если поймете, что мы задаем вопросы, касающиеся каких-то государственных секретов, — можете не отвечать. Начнете упираться по пустякам... — Я приблизил свое лицо к самому лицу сержанта и просто посмотрел ему в глаза. Очень серьезно посмотрел, так, как учили на спецзанятиях по ведению допросов, — будет очень... нет, даже не больно — плохо. Очень плохо, сержант! — И, не давая опомниться и начать думать, спросил: — Как называется эта страна и какой сейчас год?
В школе оба наших пленных учились, как мы очень скоро поняли, весьма посредственно и помнили немного. По крайней мере история явно не относилась к числу их любимых предметов.
Зато отвечали они честно, особенно после моего первого вопроса, ответ на который мы и так прекрасно знали. Чистая психология — четверо здоровых мужиков сначала нападают на сотрудников милиции, бьют по голове, завозят подальше в лес, пристегивают наручниками к деревьям... и спрашивают, где они находятся и какой сейчас год. Были б мы на самом деле «шпиёнами», можно было бы поупираться, хотя бы для виду, а так... К чему играть в несломленных героев, если перед тобой явные сумасшедшие? С психами надо себя вежливо вести, чтобы не разозлить ненароком, а то, глядишь, снова начнут по голове бить.
Все правильно, парни, только вот мы, увы, не сумасшедшие. Мы — выполняющий боевое задание спецназ, и поэтому ваша судьба уже, увы, предрешена. Вы хорошие ребята и единственная ваша вина в том, что вы не вовремя оказались на дороге и решили проявить бдительность там, где проявлять ее совсем не стоило... И теперь мы при всем своем желании не можем отпустить вас — просто не имеем на это права, ведь оставить вас в живых — значит поставить под угрозу выполнение задания и поплатиться за это миллионами, а возможно, и миллиардами жизней.
Такая уж у нас паршивая работа, хлопцы, — спасать одних, проливая при этом кровь других. Паршивая, но, увы-увы, очень востребованная работа.
И только мы знаем, каково это — жить с этим знанием...
Но пока нам нужна была информация, и ребятки активно помогали нам ее получить, по мере сил стараясь извлечь из недр своей памяти жалкие крохи полученных за восемь школьных лет перед поступлением в милицейскую «учебку» исторических знаний.
Да, в девятьсот семнадцатом была Великая ленинская октябрьская революция; в сорок первом началась война с немцами, выигранная нами под руководством товарища Сталина в сорок пятом; Хрущев? — ну да, вроде был такой; и Брежнев был, и Андропов, кажется, тоже...
Война в Афганистане? Конечно, была, у меня кореш...
Чернобыльская атомная? Ага, что-то там случилось, но совсем не опасное, вроде крыша загорелась. Не помню, короче...
Михаил Сергеевич Горбачев? Почему «Сергеевич»? Степанович он, позапрошлым генеральным секретарем у нас был, кажется, по здоровью с поста ушел. Он еще вроде бы эксперимент какой-то проводил, экономичный... то есть экономический...
Кто сейчас самый главный? Как кто? Генеральный секретарь, конечно, его совсем недавно выбрали, в две тыщи третьем, как раз перед двадцать девятым съездом народных депутатов... — ну, и дальше в том же духе.
Правда, была одна странность — все исторические познания наших информаторов странным образом не распространялись на тему перестройки, гласности, суверенитета бывших республик СССР и главным образом августовского путча девяносто первого.
Нет, я не имею в виду, что ребята что-то от нас скрывали — вовсе не нужно быть хорошим физиогномистом, чтобы понять, что они не врут: они просто об этом ничего не знали! Вообще ничего...
И я имел серьезное подозрение, что молодость наших арестантов или «запретность» данной темы тут вовсе ни при чем — им просто нечего было вспоминать! Зато в политике ребятки ориентировались не в пример лучше: чувствовалась грамотно поставленная школа политинформации (кстати, в армии я, в отличие от более молодых Штыря с Вовчиком, все это еще очень даже застал — сам, помнится, не раз доклады о политической ситуации в мире готовил да стенгазеты со злободневными боевыми листками оформлял).
Итак (только не смейтесь... сквозь слезы), в мире было, как всегда, неспокойно — мировой империализм во главе с оголтелой американской военщиной, как водится, поднимал голову, стремясь распространить свое тлетворное влияние на многочисленные мирные государства, стремящиеся сделать свой выбор в пользу социализма, — честное слово, сказано это было почти слово в слово! А страна победившего социализма по-прежнему твердо стояла на пути у сих злобных поползновений, властной трудовой рукой отводя угрозу от свободолюбивых, но политически незрелых режимов. Злые сионисты, естественно, притесняли бедное коренное население спорных территорий, а наш бывший младший брат на Дальнем Востоке злобно щурил раскосые глаза на истинно родственную нам Монголию. И, что особенно обидно, это, похоже, было любимой темой местных замполитов — «самому мирному в мире государству» никак не давали покоя всяческие империалистические разведслужбы, под любым предлогом стремящиеся — и, увы, небезрезультатно! — внедрить своих агентов во все сферы жизни первого в мире истинно народного государства.
И ведь находились предатели, ренегаты и прочие антисоветчики, готовые помочь — и помогающие — им в этом отвратительном деле!
Конечно, КГБ работало, обнаруживая, обезвреживая— почитай, каждый месяц кого-то вылавливали или высылали! — и предупреждая подобные чудовищные акты агрессии, но... все крысиные лазейки-то не закроешь!
Вот и приходится проявлять служебную бдительность и гражданскую сознательность, ставя на пути этих подрывных элементов надежный рабоче-крестьянский заслон.
В общем, я, конечно, снова утрирую, но сказано было практически все то же и все так же.
Реальность этой страны, как я понял, представляла собой невообразимую и пугающую смесь сталинско-хрущевской шпиономании, всеобщей взаимной подозрительности и брежневской идеологии — плюс многочисленные новые технологии, мощные компьютеры, жестко контролируемый спецслужбами Интернет, спутники... и грамотно проанализированный, активно используемый богатый опыт прошлого.
Нашего, до определенного момента общего, прошлого...
И я, кажется, начинал догадываться, когда именно пути наших миров — впервые со дня описанной Посланником катастрофы — разошлись.
Именно поэтому я и задал свой последний и несколько странный на первый взгляд вопрос:
— Не помнишь, когда была принята новая Конституция и Уголовный кодекс?
Сержант воззрился на меня с удивлением и с гордостью ответил:
— Почему это не помню? Очень даже помню, у нас это любой сотрудник знать обязан! — и, ни разу не запнувшись, выдал на едином дыхании: «Действующая Конституция СССР и обновленный Уголовно-процессуальный кодекс были приняты на особом заседании Совета народных депутатов осенью тысяча девятьсот девяносто первого года...»
Вот так. Все верно — когда у нас подписывали беловежские соглашения и делили рушащийся как карточный домик Союз на несколько независимых государств, здесь была принята новая Конституция и Уголовный кодекс... Интересно, правда? Ох, догадываюсь я, какие именно поправки были внесены в главный государственный документ! Что ж у них тут в конце восьмидесятых — начале девяностых произошло?
Больше мы ничего спросить не успели: в кабине УАЗа ожила радиостанция, и сквозь шорох помех донесся чей-то недовольный голос: «Сорок седьмой, сорок седьмой, почему не доложил о прибытии на точку? Колупченко, мать твою, тебе прошлого раза мало? Опять нарываешься?»
Мы с капитаном переглянулись и одновременно посмотрели на сержанта:
— О чем он?
Сержант самодовольно ухмыльнулся и делано-равнодушным голосом сообщил:
— Мы на пост ехали, как раз на выезде с той дороги, что со старого бункера идет, стоять должны были. Если бы вы чуть дальше по шоссе протопали, мы б вас и не остановили, а так мы ж видели, откуда вы вышли. А туда ходить не положено, вот мы вас и... — и, уже не скрывая торжества в голосе, предложил: — Так шо сдавайтесь, граждане психи! Раз я на связь не вышел, сейчас сюда для проверки машину с нарядом пошлют. А может, и вертолет с группой захвата! — Но, видимо поняв, что мы особо не испугались, на всякий случай добавил: — И два бэтээра с ОМОНом. Живо вас скрутят и куда надо отвезут! Там вам на все вопросы и ответят...
Я с грустью посмотрел на сержанта: «вертолет с группой захвата, бэтээры с ОМОНом» — ну конечно. Как же без этого! И еще бронетанковую дивизию имени Феликса Дзержинского самолетами перебросят и «Аврору» на прямую наводку выкатят, счас! Не умеешь ты, парень, врать. Хотя, конечно, молодец, обманул-таки нас. А я-то думаю, что это ты такой разговорчивый оказался?
Но кое-что предпринять стоит. Расстегнув наручники, я рывком поднял патрульного на затекшие от долгого сидения ноги и подтолкнул к машине:
— Сейчас ты возьмешь микрофон и в обычной своей манере скажешь, что у вас спустило колесо и вы были заняты ремонтом, ясно? И никакого деревянного голоса и прочих фокусов, понял, сержант?
— Не буду! — надулся он. — Может, вы и не шпионы, но психи —точно. И социально опасные элементы...
Ага, вот даже как? Что ж, отдаю должное, продержался ты долго, я думал, тебя раньше на героизм потянет. Ладно, в таком случае двум хорошим полицейским Сереже и Юрику придется проявить свою скрытую садистскую суть. — Вытащив пистолет, я ткнул срез ствола ему в щеку. Сильно ткнул, чтоб по зубам заодно съездить:
— Будешь! Если еще пожить немного хочешь, будешь! — Я подтащил парня к раскрытой дверце машины и толкнул вперед. — Бери!
Шмыгнув носом, сержант протянул руку и взял микрофон на коротком шнуре. Чуть подался вперед, поднося его к окровавленным губам, для этого ему пришлось на полкорпуса влезть внутрь кабины. И неожиданно резко подался назад, целя затылком мне в лицо.
Уходя от удара влево, я услышал щелчок включаемого на передачу радиотелефона в руке патрульного и его истошный крик: «Я сорок седьмой, нападение...», почти слившийся со звонким шлепком капитанского ПСС. Дурак!
— Сорок седьмой, не понял, повтори... — раздался из салона искаженный помехами неживой голос дежурного.
Дослушивать я не стал. Перегнувшись через навалившегося на сиденье сержанта, выключил радиостанцию и обернулся к Сереге, застывшему с пистолетом в трех метрах позади. Сержанта можно было не проверять — специалисты нашего уровня с такого расстояния не промахиваются. И с большего расстояния тоже.
— Не задел? — Капитан опустил руку с оружием и легонько, почти незаметно, дернул щекой.
Понимаю, коллега, убивать в бою легче, чем так. Знаю...
— Нет. — Я взглянул на аккуратную цифру «47» на двери УАЗа. — Полагаю, машиной мы уже воспользоваться не сможем. Уходим пешком. Зови своих.
Капитан кивнул, подобрал отлетевшую в траву гильзу и коротко свистнул, отдавая «своим» приказ возвращаться. Секунд через десять-пятнадцать из кустов вынырнули слегка запыхавшиеся «прикрывальщики» Штырь с Вовчиком. Все в сборе, можно уходить.
— Заберите из «тачки» автомат, — кивнул Сергей бойцам на стоящий с распахнутыми дверцами «уазик». — Машину оставим, уходим пешком. Быстрее!
Я огляделся — не забыли ли чего — и бросил мрачный взгляд на сумку: опять на себе тащить! Хорошо коллегам, налегке пойдут, шаровики! Правда, кому-то из них теперь придется тащить еще один автомат — короткоствольную милицейскую «аксушку»12, о которой капитан сказал, что бросить привычное нам оружие было бы жалко. А вот табельный ПМ решили с собой не брать — с пистолетами у нас и так проблем не было.
Ну, вроде все. Пора. Я взглянул на сжавшегося под деревом водилу — к чести своей, о пощаде он так и не попросил, сделав из всего произошедшего за последний час единственно правильный вывод. Просто сидел и чуть слышно всхлипывал, не имея даже возможности вытереть катящиеся по щекам слезы.
Подойдя к Сергею, я молча взял у него ПСС и легонько хлопнул по плечу, кивнув в сторону зарослей: уходите, мол, догоню.
Дождавшись, пока коллеги скроются за кустами, подошел к пленному и поднял тупорылый ствол.
Такой взгляд, каким он сейчас смотрел на меня, я уже в своей жизни видел. Не раз видел. У живых не должно быть таких глаз...
— Не надо, — беззвучно, одними губами, прошептал он. — Пожалуйста...
Ненавижу гордыню наших сгинувших в катаклизме предков, из-за которых мы пришли спасать этот мир; ненавижу тех властьимущих уродов, из-за которых обычные менты вынуждены останавливать всех подряд для идиотской проверки документов; ненавижу себя за то, что выбрал эту работу!
Ненавижу эту гребаную работу! Да какого хрена! Распустил тут сопли...
Пуля с сочным шлепком ударила в ствол рядом с головой водителя. Отколотые ударом мелкие шепки поранили его только недавно познакомившуюся с бритвой, мокрую от слез щеку.
Взглянув в последний раз в еще боящиеся поверить в случившееся, но уже начинающие оживать, глаза водителя, я шепнул: «Мы не шпионы, поверь. Этот мир скоро погибнет, а вместе с ним — и наш. Дай нам три дня, потом можешь рассказать правду» и, не оборачиваясь, побежал вслед за ушедшими товарищами. Только что я впервые в жизни нарушил одно из главных — нет, даже не главных — основополагающих правил диверсионного спецназа. Я оставил свидетеля и поставил под угрозу жизни своих товарищей и исход всей операции.
Похоже, в спецназе мне больше делать нечего, и эта операция — буде она успешно завершена — рискует стать моей последней боевой акцией.
Как там о нас говорят: «вход — рубль, выход — два»? Во-во... Ждет Юрчика Кондратского трибунал и, говоря словами Виктора Суворова, «прекрасное расстрельное утро»...
Но странное дело, ни малейших угрызений совести или ощущения собственной неправоты я не испытывал— наоборот, на душе отчего-то было хорошо.
И, что не менее важно, моя знаменитая спецназовская «чуйка на опасность» молчала, не предвещая никаких осложнений от сделанного... точнее, как раз несделанного! А к подобным предчувствиям я всегда отношусь с большим доверием и уважением. Тот, кто не научился чувствовать, погибает обычно первым.
В конце концов, как говорил герой одного неплохого фильма: «Я солдат, а не чудовище...»
И, может быть, все-таки не всегда, спасая одну жизнь, нужно обязательно забирать другую?
Может быть, не все можно построить на крови, а?
Которая у всех почему-то одинаковая.
Красная...

ГЛАВА 13

Основную часть нашего маленького отряда я догнал возле той самой грунтовки, по которой мы проехали всего час назад. Правда, теперь мы шли пешком.
Сергей вопросительно глянул на меня (я кивнул), но спрашивать ни о чем не стал: у нас тоже есть своя этика.
Что нам делать дальше, я представлял весьма в общих чертах — до того момента, когда высланный для проверки патруль обнаружит машину, еще оставалось какое-то время, использовать которое нужно с максимальной пользой. И... вам не кажется, что все это уже было? Совсем недавно я уже бросал в придорожной лесопосадке машину и надеялся, что ее не сразу обнаружат... И бежал, преследуемый теми, кто теперь бежит рядом со мной... «Дежа вю», мать ее так!
Правда, в прошлый раз это было совсем в другом мире, на оставшейся непонятно в какой реальности — может быть, совсем рядышком, «под боком», а может быть, и за миллиарды световых лет отсюда — Земле, а не на этой, так на нее похожей, но все же неуловимо чужой планете.
Остановившись перекурить, провели короткий военный совет. Самым разумным и напрашивающимся на ум решением было немедленно убираться подальше от города — захватить автомобиль, заскочить на ходу в поезд, угнать самолет, наконец, — вариантов куча. И хотя самые разумные и напрашивающиеся на ум решения, как было хорошо известно любому из нас, зачастую оказываются и самыми трудноисполнимыми на практике, на сей раз мы решили рискнуть и пойти по пути наименьшего сопротивления — уж больно красиво засветились на дороге.
С машиной решили не рисковать по уже описанной выше причине, а вариант с самолетом показался нам слишком уж фантастичным: что такое угнать в СССР самолет, мы все очень хорошо представляли. Повторить то, что сделал четверть века назад старлей Беленко13, нам вряд ли дадут: для этого надо как минимум сначала узнать, где расположен местный военный аэродром, и пробраться на него. Да и никакой истребитель, даже учебная «спарка», не поднимет четырех человек. А захваченный пассажирский лайнер просто собьют. Да и куда именно предстоит лететь, мы пока не знали...
Оставалась добрая старая железная дорога (аналогии, говорите, «дежа вю»? ну-ну...) — романтический перестук колес, отблески редких фонарей на переездах, воспоминания о железнодорожнице Леночке... выбивающий слезы ветер в лицо и побелевшие пальцы, мертвой хваткой вцепившиеся в ржавый поручень, поскольку запрыгивать придется на ходу в первый попавшийся товарный состав. Ладно, «плавали — знаем», чай, не впервой.
Дойдя быстрым шагом до пригорода и поплутав в сумерках по узким, большей частью даже не асфальтированным улочкам, мы наткнулись на непрезентабельного вида забор какого-то местного автохозяйства, в заброшенных ремонтных мастерских которого и просидели до темноты, лишний раз убедившись в истинности старой спецназовской мудрости о том, что бродячие собаки во все времена и при любой власти — худшие враги нашей братии.
Перекусив купленными мной еще в другой Виннице консервами и плавлеными сырками, в начале одиннадцатого решили выдвигаться — ночь уже полностью вступила в свои права, а темнота, как известно, друг не только молодежи, но и диверсионного спецназа.
Вел Штырь, за час до этого слазавший на старую водонапорную башню и при помощи моего прибора ночного видения (вот и пригодился) внимательно изучивший окрестности. Если он ни в чем не ошибся, идти предстояло недалеко и, что особенно радовало, большей частью от города.
Никакой особой активности со стороны местных правоохранителей он тоже не заметил — по шоссе в направлении оставшейся далеко позади лесопосадки не проносились автомашины с мигалками, омоновцы не оцепляли район, в небе не гудели обещанные покойным сержантом вертолеты... То ли они еще не нашли пропавший УАЗ, то ли — я инстинктивно покосился на обманутого мной капитана — помилованный милиционер не сдал убийц своего напарника. Что вряд ли, скорее всего мы все-таки ненадолго оторвались. Благополучно миновав пригородный частный сектор и свернув в противоположную от Винницы сторону, еще примерно через полчаса мы вышли к высокой железнодорожной насыпи, холодно блестевшей в лунном свете полосками отполированных колесами рельсов.
Есть. Теперь нужно лишь найти подходящий поворот, перед которым поезд будет вынужден притормозить, затаиться в придорожных кустах — и ждать. Минуту, две, десять, час или же всю ночь — не имеет значения. Главное дождаться, а там — как повезет. Такое уж у меня на сей раз боезадание — с поездами связанное.
«Постой, паровоз...»
Нам повезло. Видать, проказница фортуна, довольно зло пошутившая с нами на пригородном шоссе, вновь решила повернуться к «спецам» своим смазливым личиком — вторым по счету прогрохотавшим мимо нас транзитным составом оказался длиннющий товарняк. Пропустив тепловоз и несколько товарных вагонов, мы без особых проблем заскочили на одну из нескольких открытых платформ, на каждой из которых стояло по два новеньких тентованных ЗИЛа. Посадка прошла благополучно, безо всяких драматичных «побелевших от напряжения пальцев, ржавых поручней и выбивающего слезы ветра».
С грузом нам вообще повезло: недолго думая мы забрались в кузов одного из автомобилей и с комфортом разместились внутри. До ближайшей остановки мы были почти в безопасности: обыскивать машины на ходу никто не будет, да и снаружи нас теперь не увидишь — можно даже фонарь зажечь. Шумновато, конечно, — кто ездил хоть раз на открытой платформе несущегося товарняка, знает, о чем я, — но тут уж ничего не поделаешь. Дареному коню, как известно...
Куда направляется состав, мы не знали, хотя некоторые догадки у меня были: тепловоз, судя по надписи на борту, принадлежал к котовскому депо Одесской железной дороги. Кроме того, как я успел заметить, часть платформ была занята здоровенными двадцати футовыми морскими контейнерами, предназначенными, насколько я знал, для дальнейшей погрузки на сухогрузы.
Значит, состав скорее всего идет под разгрузку или в Одесский порт, или куда-нибудь в сторону Крыма. Чем нам это может помочь, я понятия не имел, однако с капитаном своими наблюдениями поделился — оказалось, что контейнеры он тоже заметил и пришел к такому же выводу.
Более чем насыщенный событиями день наконец закончился под стук железнодорожных колес и протяжные гудки встречных составов, и мы приняли единственно верное в данной ситуации решение — плюнуть на все неразрешенные загадки и грядущие проблемы и завалиться спать. Отдохнуть в любом случае было нужно — завтрашний, точнее, уже сегодняшний, день тоже не сулил ничего хорошего. Да и поспать особо вряд ли удастся — светает летом рано и до рассвета нужно будет уже что-нибудь решить.
Претворять в жизнь столь милый спецназовскому сердцу процесс, коим всегда является сон, решили здесь же, в кузове, разделив остаток короткой летней ночи на дежурства.
Первым изъявил желание подежурить Вовчик. Прихватив с собой «Кипарис» с накрученным пэбээсом и бельгийский «ночник», он убыл на «боевой пост» наружу — обзор из кузова был никакой.
Штырь почти сразу же завалился на идущую вдоль борта лавку и мгновенно уснул, не обращая ни малейшего внимания на грохот несущегося поезда, а мы с капитаном уселись в сторонке перекурить — спать, несмотря на все мои вышеизложенные инсинуации (впрочем, на сей раз — не скорбные) по поводу хронического, как алкоголизм, недосыпа, пока совершенно не хотелось. Да и поговорить было о чем — мой напарник-коллега, похоже, созрел наконец для вдумчивого общения... Пару минут просто сидели, вслушиваясь в ритмичный перестук колесных пар и словно не решаясь начать разговор, затем я, пододвинувшись поближе — так, чтобы можно было разговаривать, не перекрикивая грохот и скрип раскачивающейся на стыках платформы, — спросил:
— Ну и как тебе все это? Выяснять, веришь ли ты мне, теперь, я так понимаю, смысла нет?
— Нет... — Сигарета вспыхнула, на краткий миг вырвав из темноты его лицо. — С ума сойти можно, до сих пор поверить не могу! Параллельный мир, Советский Союз образца две тыщи четвертого... голова кругом идет. Неужели это возможно?!
— Сейчас самое время завернуть что-нибудь насчет «хочется проснуться и понять, что это был страшный сон», а мне, естественно, спросить: «Ты в порядке? Помощь нужна?» — усмехнулся я и продолжил: — Только это не кино, Серега, не новый блокбастер. Чем быстрее мы все это поймем — тем лучше, понимаешь?
Несколько секунд мы размеренно поглощали никотин, затем капитан все-таки ответил:
— Да понимаю я, понимаю! Просто... Ну как тебе сказать, коллега... Знаешь ведь, как бывает: кажется, вроде все на свете повидал, ничему не удивишься, под смертью сто раз ходил, а тут — раз! — и оказывается, что ни хрена и не видел. Как-то оно все... ну, неправильно, что ли... ненормально. — Он вздохнул, не зная, как поточнее выразить свою мысль. — Глупо, конечно, звучит, я понимаю — спецназ, «Альфа», вроде бы ко всему готовился, — а сейчас... ну, не знаю, как себя вести, что ли... К такому, — махнул он огоньком сигареты куда-то за брезентовый верх машины, — меня уж точно не готовили, понимаешь?
Сергей замолчал, видимо подбирая слова; я не встревал, кажется начиная потихоньку понимать, к чему он клонит.
— Нет, ты не подумай, это не какой-нибудь там страх. Я и самолеты захваченные освобождал, и здания. На Кавказе был, как-то даже «пояс шахида», уже на боевой взвод поставленный, полчаса в руках держал, пока наши спецы в схеме его разбирались да как обезвредить решали... но там все как раз понятно было — заложники, приказ, боевая задача, допустимый риск... враг, наконец! И своя земля, которую ты защищать обязан. А здесь... здесь все чужое, даже сам этот мир... Мне здесь вроде как делать нечего, понимаешь? Некого освобождать, нечего захватывать... А другому меня как-то и не учили. Тебе, коллега, наверное, проще — у вас специфика по определению иная. Разные мы с тобой, майор... — Затушив и выбросив окурок, капитан замолчал.
Что ж, похоже, я угадал. Он прав — мы с ним разные. Да, боевые братья, спецназеры до мозга костей, «псы войны»... вот только из разных стай и псарен!
Он — волкодав, в первую очередь — охранник и защитник, а я... А я, собственно, волк и есть. Его учили защищать и освобождать — заложников, здания, транспорт, а меня — наоборот.
Я — офицер диверсионного спецназа, вероломный захватчик плацдармов и стратегических объектов в тылу врага, разрушитель по сути своей или же, если отбросить красивые слова и назвать мою специальность своим именем, — тот самый террорист, с которым неплохой парень капитан Серега как раз и призван бороться.
И в другом он, как ни крути, тоже прав: диверсионному спецназу нечего делать в своей стране и меня действительно готовили «работать» на территории противника; на знакомой лишь по картам да спутниковым фотоснимкам, а зачастую — и вовсе неизвестной, местности. И раскинувшаяся за брезентовой стеной нашего временного убежища страна — не моя страна. Так-то вот...
— Ладно, коллега, я понял, — постаравшись придать голосу ту уверенность, что сам, увы, не ощущал, я на ощупь хлопнул капитана по плечу. — Не бери в голову, все равно одно дело делаем... — И, чуть подумав, уточнил: — Твое дело, кстати! Жизни спасаем аж в двух мирах, заметь! Так что считай себя на задании по спасению заложников... на территории противника, — лихо объединив обе наши несходные боевые специализации, подвел я итог.
И поспешил на всякий случай сменить тему.
— А вообще, лирика все это, капитан, — хотел было добавить про «сентенции» (вот привязалось же словечко!), но передумал. — Вы ведь тоже не только заложников освобождать обучены. Так что не такие уж мы и разные, коллега! Все равно одного поля ягодки. Давай-ка лучше подумаем, что и как нам дальше делать.
— Давай, — согласился капитан и неожиданно спросил: — А все-таки интересно, что тут произошло? Как думаешь? У них, как я понял, путч девяносто первого не провалился, как у нас, и все осталось по-старому, так? Книжку, что Вовчик в «тачке» нарыл, видел? Я успел оглавление просмотреть — там все про ошибочную линию партии, недальновидность Горбачева, разжигание иностранными спецслужбами межнациональной розни, прозападные веяния и прочая чушь.
Я кивнул и сам себе усмехнулся: в темноте Сергей этого все равно видеть не мог.
— Да, все так, только... есть одно но, коллега. — Я помолчал, пытаясь поточнее сформулировать свою мысль. — Как я понимаю, до конца восьмидесятых и у нас, и у них все шло более-менее одинаково. Может, и различалось в мелочах, но стратегически наши истории полностью совпадали. А вот затем... Вот ты август девяносто первого хорошо помнишь? Должен помнить, мы ж тогда уже оба с тобой служили?
— Ну? — Голос Сергея на удивление напрягся — похоже, упомянутый мной месяц он помнил не понаслышке.
— Я даже не про осаду Белого дома как таковую, не про так и не отданный — вам, кстати, не отданный! — приказ на штурм, не про танки на улицах и идиотский ГКЧП, я про настроения народа, про то, что в республиках творилось, про освещение в прессе — помнишь? Вот скажи: даже если бы ваши тогда на захват двинули, депутатов разогнали да Бориса арестовали, смогли бы коммунисты реально власть удержать? И все, что тогда в стране творилось, назад повернуть? Даже если бы настоящие репрессии пошли? Смогли бы?
Капитан ответил не сразу — обдумывал: — Знаешь, я ведь там был. И ждал того самого приказа... Наша штурмовая группа должна была через один из служебных выходов заходить, с подземного уровня. Так что помню — и, поверь, очень хорошо помню. А насчет остального... Наверное, ты прав — не смогли. Слишком все серьезно было — не там, на баррикадах, а вообще серьезно... Надо было или всю страну кровью залить или... смириться и попытаться как-то иначе. Да и то, пожалуй, я гарантии бы не дал. Если хотя бы на год раньше...
— Вот то-то и оно, Серега, то-то и оно! А они — смогли. Есть что-то, чего мы не знаем; что-то, что пошло совсем не так, как у нас, понимаешь? Что-то тут произошло в том августе, голову даю, произошло...
— Ты что имеешь в виду? — с искренним интересом спросил он.
— Не знаю, капитан, но чувствую, что неспроста наши миры именно с этого момента разошлись... И вот что я еще думаю: как бы это с нашим заданием связано не оказалось.
— В смысле? Ты что, этот, как его — Маятник — в виду имеешь?
— Да понятия, коллега, не имею... А ты молодец, капитан, смотри-ка, прямо на лету схватил! И что самое смешное, я сам об этом и не думал — так, крутились какие-то мыслишки неоформленные... молодец! Ладно, хватит об этом — пока совсем не запутались. Как думаешь, сходить когда будем?
— А х... его знает! — честно ответил Сергей. — Если по-умному, так надо бы затемно отсюда сдернуть. А ежели у них тут на самом деле такой... сталинизм и нас серьезно ищут, то все поезда, через Винницу проходившие, рано или поздно проверять станут. Хотя будет здорово смешно, если нам никуда уезжать и не надо было... — Последняя мысль, видимо, волновала его уже давно: — Слушай, майор, а ты никак без карты обойтись не можешь? Тебя ж наверняка тоже учили любые карты с первого взгляда запоминать, а?
Последнее «а» мне понравилось — очень трогательно вышло. Кстати, интересная мысль, аж стыдно, что я сам до нее не дошел. Хм, а действительно, чего я вдруг на этих топографических пособиях зациклился? Может, все и вправду проще — представлю себе карту Украины и... глядишь, что и получится. Так, сон, похоже, откладывается...
— Нет, тебе виднее, конечно, — по-своему истолковав мое молчание, добавил капитан. — Просто я подумал...
— Ты хорошо подумал, Серега, — негромко пробормотал я, вызывая в памяти знакомый еще со школьной скамьи знакомый контур Союза и пытаясь вычленить из него одну из бывших братских республик, равную по площади скольким-то там (точно не помню) Фракциям и Германиям вместе взятым. — А вот я — дурак. Мог бы и сам додуматься.
Капитан полыценно засопел, судя по звуку, усаживаясь поудобнее, а я продолжил свой мозговой штурм. Карты-то запоминать меня, конечно, учили и воспроизводить их потом по памяти тоже, только это, как правило, не касалось целого государства.
Нет, Украину (или, как она называлась здесь — «Украинскую Советскую Социалистическую Республику») я себе конечно же хорошо представлял. И расположение основных городов тоже — по крайней мере, Киев с Донецком или Одессу со Львовом местами бы не перепутал, но... Сейчас-то мне нужна исключительно точность — общими представлениями тут, боюсь, не отделаешься. Или... (Я замер, боясь спугнуть неплохую, вроде бы, мысль.) или попытаться определить сначала район поисков в целом? А ну-ка...
Представив себе знакомые (бывал, и не раз) контуры Крымского полуострова, я медленно двинулся вдоль береговой линии... Севастополь, если взглянем направо — там у нас будет Ялта, что там дальше? Феодосия, кажется... А если пойдем налево — то Евпатория, так? Так. Поехали дальше, на материковую часть. Мелкие города оставим, сосредоточимся на крупных — с этой стороны у нас (то есть «у них, у украинцев» — оставим имперские амбиции, мы же не Северо-Американские Штаты) будет Одесса, с другой — Керчь... Молдову оставим по левую руку, а вино они здорово делают, и девчонки у них ничего... — Стоп, не отвлекаться, назад, спецназ, ты на задании!.. Западная Украина, поворот вдоль белорусской границы вправо, печально известная Припять, по Днепру немного вверх и вправо... Вот и родная граница с Россией, «опускаемся» к Харькову, едем дальше. Азовское море... Так, контур есть! Теперь — внутренние регионы, крупные реки, города... Вот и родная Винница... Вроде бы все.
Теперь попробуем вызвать и наложить на созданную мной эфемерную карту заложенную в сознании такую же эфемерную схему... Как будто что-то получается, отзывается, но как-то нечетко... будто смотришь сквозь плоскую ледяную пластинку на другую такую же — не к чему привязаться, с реальной картой было бы все же проще... Стоп! Да вот же оно, есть! Мать вашу, есть, получилось!.. Я молодец. Я, честное слово, молодец! Как и в прошлый раз, я неожиданно вынырнул, даже скорее выпал, в «реальный мир» и вздрогнул от навалившейся со всех сторон темноты, лишь сейчас осознав, что там, в мире созданной мной карты, было светло. Н-да, так и с ума сойти недолго...
Из темноты тут же раздалось невежливое капитанское «ну?». И откуда узнал, дыханием я, что ли, себя выдал? Хамишь, однако, коллега. Ладно, хрен с тобой, я все равно молодец. Правда, вспотевший весь, словно стометровку пробежал.
— Нормально, есть контакт.
— Ну?!
— Ошибка вышла, — упустить такую возможность я не мог, — нам в другую сторону...
— Куда? — слегка упавшим голосом осведомился Сергей.
— В Уругвай, — скрыв тяжким вздохом смех, очень серьезно сообщил я. — Надо пересаживаться...
— ...?!

Предыдущая страница 6 Следующая страница


7 Олег Таругин

Интересно, у него Уругвай с этим эпитетом ассоциируется? Или просто расстроился мужик?
Выждав еще с полминуты (пока делал несколько жадных глотков из фляжки — пить отчего-то хотелось ужасно), я покаялся в том, что в Южную Америку нам пока не надо. Как-нибудь в другой раз. Инки с аптеками, то есть, ацтеками, типа, подождут.
Капитан, конечно, обиделся, возможно, даже сильно — я в темноте не видел. Зато слышал — в «Альфе», оказывается, тоже ругаться умеют.
«Урегулировав» недоразумение, я не спеша обрисовал Сереге картину. Сходить нам, в принципе, не надо — конечно, если состав действительно идет в сторону Одессы. Поскольку, перефразируя Володю Высоцкого, «а нам туда и надо». Может, и не в саму Южную Пальмиру, но куда-то в том направлении — точно. Разберемся, чего там... Я вот тоже, когда первый раз на Аравийский полуостров попал... впрочем, извиняюсь, это я снова от избытка чувств лишнего сболтнул.
На этой оптимистичной ноте мы и решили отправиться на боковую, тем более что вернулся отдежуривший свое Вовчик и «на пост» заступил заспанный и вполголоса матерящий «этих недобитых коммуняк-энкавэдистов» Штырь, а это означало, что скоро одному из нас предстоит его сменить...

ГЛАВА 14

Дежурить мне выпало в самое гиблое и нелюбимое большинством людей нашей профессии время — перед самым рассветом, в так называемый «час быка» — в «собачье время» по-нашему.
Впрочем, дежурить именно в это время я вызвался сам — не поверите, но мне по-настоящему хорошо думается именно в этот предутренний час — вот такая у меня есть странная, но полезная в нашем деле особенность. А подумать и проанализировать было что...
Будить меня не пришлось — по старой привычке я проснулся за несколько минут до положенного срока, поднялся с лавки и, стараясь не упасть от тряски раскачивающейся из стороны в сторону платформы, выбрался из приютившего нас автомобиля.
Сидящий у невысокого бортика платформы Штырь, дежуривший передо мной, обернулся и, приветственно кивнув, встал. Передав мне выключенный «ночник» и непривычно длинный за счет прикрученного глушителя «Кипарис», он сильно, до хруста, потянулся.
— Доброе утро. Присаживайтесь. — Боец кивнул на кучу какой-то ветоши — и где он только ее раздобыл? — Жестковато, конечно, но сидеть можно.
— Как оно? Тихо?
— Угу. — Штырь аппетитно зевнул и, покопавшись в кармане, протянул мне измятую пачку, в которой осталось всего две сигареты. — Так тихо, что у меня от грохота уши опухли. Нарушайте на здоровье. Тут как раз до утра...
Благодарно кивнув (с сигаретами у всех уже было туго), я устроился поудобнее, положил на колени автомат и, не включая прибора ночного видения, осмотрелся, привычно намечая наиболее приметные ориентиры: темный горб второй автомашины да закрепленный на двух соседних платформах груз.
Все было спокойно, и я решился закурить, привычно пряча уголек сигареты в ладони. В том, что отправившийся спать Штырь прав, я нисколько не сомневался: прятаться тут было совершенно не от кого, а значит, можно было спокойно нарушить устав караульной службы, запрешающий, как известно, курить на боевом посту. Да и «гнездо» мои предшественники расположили идеально — профессионалы, что говорить! Докурив, я все-таки включил «ночник» и пробежался по намеченным ранее ориентирам. Не заметив ничего подозрительного, сдвинул детище бельгийских мастеров на лоб и задумался, покачиваясь в такт движению и не забывая, впрочем, поглядывать в готовую уступить место приближающемуся утру ночь.
Итак, пока что все не так уж плохо — даже с учетом нашего «дорожного» приключения. Спалиться-то мы, конечно, спалились, но кто знает, не было б еще хуже, успей мы сунуться в город. Одно дело с двумя ментами справиться, другое — вступить в открытый огневой контакт (с нашими-то малошумными «пукалками» для ближнего боя, ха!) с превосходящими силами местных правоохранителей или «госбезов». Впрочем, ладно, в очередной раз замнем для ясности и поразмыслим о куда более приятных материях.
Для выполнения любого задания нужно знать, по большому счету, только две вещи: что делать (знаем) и где делать (ну... разберемся на месте). Все остальные сведения и средства достижения цели профессионал сумеет добыть «по ходу дела» — на то он и профессионал. Осталась, можно сказать, самая малость — собственно, добраться и сделать. Не так и сложно вроде бы...
Только вот на отрезке между этими двумя понятиями срезается и зачастую гибнет немалая часть боевых групп.
Это, так сказать, общности. А теперь перейдем к частностям. Положительным и не очень. Из явных плюсов у нас четко сформулированная боевая задача, кое-какое оружие, родной спецназовский профессионализм и более-менее сработавшаяся группа из четырех боевых единиц. Кстати, об оружии: как ни прискорбно, но с так и не опробованным «Штурмгевером», похоже, придется расстаться — таскать эту железяку и дальше становилось накладно. Жаль, конечно, один подъем из затопленной шахты «Вервольфа» чего стоит; да и вообще — хорошо бы иметь среди нашего вооружения хоть один более-менее мощный «ствол», но... Мы все-таки не за линией фронта и не на территории государства, находящегося с нами в состоянии войны, — операция наша, как ни крути, «тихая» и открыто разгуливать с автоматом я себе позволить не могу. Хотя прихваченный в бункере полный цинк патронов мог бы нам здорово пригодиться — носимым боекомплектом к своим «пээсэсам» и «кипарисам» мои союзники похвастать не могли. Да уж, ситуация — просто сюжет для фельетона или какой-нибудь другой «шутки юмора»: столько времени проносить с собой оружие и в итоге просто оставить его, даже не приведя в боевую готовность! Дурдом...
Ну а из минусов у нас — полное отсутствие еды (оставшаяся банка консервов не в счет) и лишь теоретически известный маршрут движения, не подкрепленный знанием реальной местности. Вот и все, пожалуй.
Остальное, опять же, общности, будь они дважды и трижды неладны!
Прерывая мои размышления, платформа ощутимо дернулась, вдоль всего состава грохотнули сцепки — поезд замедлял ход, явно готовясь к остановке. Вдали замелькали огни, в предутренней дымке проступили темные контуры каких-то зданий, и, наконец, мимо проплыла укрепленная над пустынным в этот час («без четверти пять» — отметил я, автоматически взглянув на часы) перроном табличка: «Котовск». Что ж, все верно, значит, мы с капитаном не ошиблись — состав идет в Одессу, поскольку, направляйся он куда-нибудь в сторону Кировограда или Днепропетровска, мы бы уже ехали совсем по другой ветке, гораздо восточнее. Значит, опять свезло — настолько, что это уже начинает вызывать у меня определенные опасения из серии «как бы чего не вышло». Когда все идет слишком хорошо, начинаешь, как известно, ждать какой-то каверзы. Особенно будет обидно, если замеченные при посадке контейнеры на самом деле поедут в Одессу, а «наши» грузовики будут сгружать здесь — вот вам и обещанная каверза. Ладно, может, и пронесет...
Пронесло! Оставив пассажирский перрон позади, состав прогрохотал на стрелке и, протянув на малом ходу еще пару километров, начал вновь набирать скорость. Ну и славненько. А вот диспозицию уже пора менять — светает.
Поднявшись с насиженного места и закинув свое импровизированное сиденье в угол платформы, я полез в кузов, едва не столкнувшись при этом с собравшимся наружу капитаном:
— Что там?
— Котовск, — лаконично сообщил я, забираясь в кузов, усаживаясь на лавку и с наслаждением вытягивая ноги. — Едем в Одессу, тут другой крупной ветки все равно нет.
— Неплохо. — Сергей отогнул край брезента и осторожно выглянул наружу. — Ого, скоро совсем рассветет!
— Ага, утро уже, — откровенно зевнул я. — Если смываться, то прямо сейчас, потом не получится. Как думаешь?
— Может, рискнуть? — Особой уверенности в капитанском голосе я не почувствовал. — Нарвемся на кого — шухер будет...
— Согласен. — Стянув с головы ненужный больше «ночник», я протянул Сергею автомат и самым наглым образом разлегся на скамье. — Садись, не маячь, нам еще ехать и ехать, так что расслабься пока. Давай-ка мы сначала доедем, а там уж будем решать, что и как дальше делать.
— О'кей. — Капитан опустился на скамью с явным намерением подежурить.
Вот и правильно, коллега, очень актуальное решение, а я пока подремлю.
Впрочем, благие намерения, как известно, существуют исключительно для того, чтобы ни в коем случае не сбываться. Или сбываться совсем не так, как ожидается, заводя намеревающегося в одно не слишком хорошее место.
И эта жизненная мудрость конечно же подтвердилась и на сей раз...
Проснулся я от непривычной после стольких часов дорожного грохота тишины. Сквозь щели в брезентовом тенте пробивался яркий дневной свет, и я машинально посмотрел на часы — половина десятого. Да я, оказывается, неплохо поспал!
Приподнявшись, я огляделся. Коллеги в полном составе стояли возле заднего борта, внимательно высматривая что-то снаружи. Интересно! Что за станция такая, Бологое иль...
Заметив, что я уже проснулся, капитан призывно кивнул, приглашая меня присоединиться, и, как только я подошел, тихонько проинформировал:
— Раздельная, название видел, когда вокзал проезжали. Я думал, мимо пройдем, как в Котовске, но нас почему-то на запасной путь отогнали, так что особо не высовывайся.
Я кивнул и, отодвинув в сторону Вовчика, осторожно выглянул. Обзор был не очень, но кое-что рассмотреть можно. Да, похоже, Серега прав: типичные запасные пути, обязательный атрибут любой мало-мальски крупной железнодорожной станции. Последний приют списанных вагонов и, если верить одной старой песне, место тайной парковки наших бронепоездов — несколько приземистых зданий с давным-давно лишившимися стекол окнами, ржавая электричка на подъездных путях, нависший над рельсами арочный кран...
Ну и зачем нас сюда загнали? Не самое подходящее место для транзитного состава, следующего в областной центр. Странно.
B следующую минуту мы получили ответ — рядом с «нашей» платформой громко захрустел гравий под чьими-то подошвами, и да нас донесся недовольный голос:
— Ты что, этих начальничков не знаешь? Они, б..., хоть когда-то хоть что-то объясняют? Я их спрашиваю: «Какого х..., мол?», а они мне: «Тебе что, партбилет надоел? Много знать хочешь? На выходной отметке проходи стрелку и загоняй состав на двенадцатый, б...». А у нас теперь весь график на х... летит, значит, перед Выгодой опять, б..., час ждать будем, пока они нас со встречными поразведут. Тебе-то ладно, не твоя смена, а мне... Уроды, б...!
— Опять небось намудрили чего-то, — подал голос собеседник невидимого матерщинника, нервно чиркающего спичками. — Помнишь, как весной было? Ну, когда спецсостав ихний на разъезде не туда свернул, и пришлось ему «зеленый семафор» до самой Одессы по-новому делать? Тогда целых три состава в отстойники отвели.
Поклонник ненормативной лексики шумно высморкался и разразился новой тирадой, на сей раз сплошь матерной, с упоминанием уже не только женщин легкого поведения и всем известного адреса, но и куда более заковыристых понятий. Суть выступления (в более литературном переводе конечно) сводилась к тому, что ему глубоко плевать на все проблемы этих самых «начальников» и их спецпоезда, из-за которых он, второй машинист Петрович, потом получит по голове от уже своего начальника, потеряет премию и вообще создаст аварийно-опасную ситуацию на перегоне Раздельная — Выгода — Одесса-товарная. Ну, молодец, мужик, вот это слог, аж послушать приятно!
А если серьезно, то огромное тебе спецназовское спасибо, товарищ «второй машинист Петрович» — и за то, что остановился перекурить именно в этом месте, и за поистине ценнейшую информацию! Боюсь, что в отличие от тебя мы очень хорошо догадываемся о причине всех твоих нынешних проблем.
Потому что, скорее всего, это по нашей вине тебе пришлось поломать свой путевой (или как он там у вас называется) график. И это нас ищут неведомые «начальнички»... Но ты не переживай, Петрович, мы тебя не подставим, поскольку не собираемся доставлять им удовольствия личного с нами знакомства. Считай, что нас здесь уже нет и никогда не было!
Гравий под ногами вновь захрустел, однако теперь шаги удалялись — машинист-матерщинник и его собеседник уходили в сторону «хвоста» поезда. Пора и нам тоже куда-нибудь удалиться. Быстро и по-английски.
Хотя, конечно, хрен его знает, как там ихний английский SAS14 удаляется.
Так же, как и мы, наверное..
— Давай! — Капитан хлопнул Штыря по спине, приказывая двигаться. — Ну, с богом. Пошли потихоньку.
Боец поднырнул под заранее отшпиленный от борта брезент и спустя миг был уже внизу, на грязных, пропитанных застарелым мазутом досках настила. Еще через секунду в борт легонько стукнули: осмотревшийся Штырь показывал, что мы тоже можем выходить. Вторым пошел Вовчик, затем капитан, принявший снаружи мою сумку и... многострадальный автомат. Ну не в кузове ж его бросать — тогда уж проще записку оставить: «Мы тут были, ФИО, звание, должность, дата, подпись». Я покинул кузов последним.
Мягко приземлившись на четвереньки, растянулся рядом с Сергеем и осторожно огляделся. Вроде тихо, да и Вовчик со Штырем, каждый около своего борта, грамотно контролируют пустынный периметр, но торчать во весь рост все равно не стоит.
— Штырь, вниз! — Выполняющий сегодня роль первопроходца боец в одно движение перевалился через борт и, негромко шебуршнув гравием, перекатился под платформу. Вовчик, уже без предупреждения, сиганул следом; затем, хоть и не так грациозно, спустились мы с капитаном и сумкой.
Прощай, паровоз, стучи колесами в Одессу без нас — мы, как говорил один исторический персонаж, наверняка по-прежнему весьма популярный в этом мире, «пойдем другим путем»... хотя и в том же направлении.
Добраться до замеченного из кузова здания было уже делом техники: напарники мне попались что надо, и сто метров открытого пространства мы преодолели красиво, как на учениях. Внутри огромного, площадью не в одну сотню метров помещения ничего интересного не было. Полуразобранный пассажирский вагон на оканчивающихся тупиком рельсах, кучи какого-то ржавого хлама по углам, подвесной кран под высоким потолком — и почти забытое за годы нашего доморощенного капитализма ощущение родной безалаберности, когда «все вокруг было народное, все вокруг ничье»...
Хорошее вроде бы место для засады или «пересиживания» облавы, только вот какая-то мысль никак не давала мне покоя, не увязывалась в сознании в единое целое. Что-то было неправильно, совсем не так, как должно было быть. Но вот что, я пока понять не мог...
— Глянь, коллега, — обозревающий окрестности через щель в стене капитан обернулся ко мне, — похоже, начинается.
Я «глянул» — снаружи и на самом деле произошли кое-какие изменения. Возле застывшего на путях поезда более не было безлюдно — в сторону тепловоза быстрым шагом, почти бегом, шли три человека. Двое из них, насколько я понимал, были теми самыми, уже заочно знакомыми нам, машинистами, а вот кто такой третий — я не знал, однако вел он себя явно как начальник — размахивал руками и, подталкивая работяг в спины, что-то говорил. Услышать, что именно, с такого расстояния, конечно, было нельзя, но, похоже, отчитывал мужиков за то, что они самовольно отлучились от тепловоза.
Машинисты покорно дотопали до локомотива и, взобравшись по лесенке наверх, скрылись в кабине. Спустя минуту над покатой крышей поднялось облако дыма, вдоль состава прошла короткая судорога и он медленно тронулся с места, постепенно разгоняясь все быстрее и быстрее... Опаньки! Ускользающая до сего момента мысль неожиданно оформилась, сложившись наконец во вполне четкую картинку... Я повернулся к Сергею:
— Надо уходить. Очень быстро. Хотя, наверное, уже поздно...
— Почему? — не понял капитан. — Из-за поезда? Ну, обидно, конечно, но...
— Сегодня среда, коллега, рабочий день, — на долгие объяснения не было времени, и я, продолжая говорить, лихорадочно расстегивал сумку, нашаривая внутри запасные обоймы к «Глоку» и принесенные из бункера гранаты, — а вокруг ни одного человека. Никто и не собирался осматривать поезд, нас просто хотели выманить наружу. Сюда выманить, Сережа!
— Они что — знали, что мы на этом поезде? — Профессионализм все-таки взял верх над недоверием, и в руках капитана появился «Кипарис». «Въехавшие в тему» ребята тоже вытащили оружие.
— Может, и знали, а может, только предполагали, — бросив полный сожаления взгляд на бесполезный «Штурмгевер», я запихнул в карманы парочку гранат и кивнул «альфовцам» на три оставшиеся: «берите, мол». — Решили загонять сюда все ночные транзитные через Винницу составы и наблюдать. Чтобы понять, что мы постараемся скрыться перед досмотром поезда, не надо быть гением.
— Но как?! — Капитан уже поверил мне и подобрался, готовясь к бою, однако по инерции еще продолжал сомневаться.
— Да откуда мне знать? Может, у них там куча скрытых камер вокруг «Вервольфа», или кто-то видел нас с ментами на дороге, или потом, когда мы через пригород шли... не знаю. — Я засунул «Глок» за ремень и теперь пытался припомнить, нет ли в сумке еще чего-то, что может понадобиться в ближайшее время. — Может быть, тут тотальная слежка!
— Или спутник над бункером постоянно висит, — не то всерьез, не то шутя вставил Вовчик, опуская сектор предохранителя трофейного АКСУ на автоматический огонь. — Если б у дедушки Сталина были такие технологии, жить нам сейчас во Всемирном Совке от Антарктиды до Арктики. Товарищ майор дело говорит, переиграли нас...
И словно в ответ на его пессимистическое заявление снаружи донесся искаженный громкоговорителем голос:
— Внимание! Территория окружена. Мы знаем, что вы здесь. И мы знаем, кто вы и откуда. Вы нужны нам, живыми. Предлагаем выходить по одному, держа оружие над головой на вытянутых руках. Вам будет гарантировано нормальное отношение и непредвзятое расследование. За вами...
Едва слышный, на самом пределе чувствительности человеческого уха, шорох, донесшийся откуда-то со стороны старого вагона, мы со Штырем уловили одновременно, так что окончание последней фразы навсегда осталось для нас секретом.
Наши супротивники — уж не знаю, случайно или и вправду догадываясь, кто мы, — избрали единственно верную, учитывая нашу специальность и боевую квалификацию, в данной ситуации тактику: отвлечь на несколько секунд внимание и напасть первыми. Приходилось, видать, со спецназом дело иметь; знали, гады, что эти секунды — единственное, что у них будет...
А потом слушать стало уже некогда.
Теряющиеся в пыльной полутьме углы огромного помещения хлопнули в нашу сторону выпущенными из подствольников дымовыми гранатами, и из-за вагона ломанулись затянутые в темный камуфляж, отблескивающие широкими стеклами противогазных масок фигуры.
И — понеслось, завертелось все по-взрослому.
Потому что сдаваться и испытывать на себе «нормальное отношение и непредвзятое расследование» нам отчего-то сильно не хотелось...

ГЛАВА 15

Нападавших оказалось восемь — прямо по Высоцкому. Правда, в руках у нас были не ножи, да и драться мы, позволю предположить, умели лучше, нежели герой той старой песни со своим верным корешем Валюхой. А в целом мы были в равных условиях — их было больше, но у них был приказ брать нас только живыми. Нас же, хоть и было ровно в два раза меньше, ничто не сдерживало — кроме разве что здравого смысла и необходимости любой ценой вырваться отсюда живыми.
Итак, восемь. Пятеро прятались за старым вагоном, остальные, «пустив дымы», сейчас спешили к нам с трех разных сторон начинающего затягиваться едким туманом помещения. Бронежилеты, выставленные перед собой АК-74М с разложенными прикладами, черные противогазы — прямо группа захвата из какого-нибудь крутого кинобоевика. Только это, как я сам говорил Сереге совсем недавно, увы, совсем не кино!
Счет этой кровавой игры на чужом поле открыл оказавшийся чуть в стороне, а значит, имевший большую свободу маневра, Штырь — слева коротко прошлепал «Кипарис», девятимиллиметровой свинцовой строчкой обрывая чью-то молодую, но наверняка давно не безгрешную, жизнь.
Впрочем, особо акцентировать на этом внимание было некогда: на меня самого перли аж двое, причем первый уже целился ребристым затыльником откинутого «акаэмовского» приклада мне в голову. Что за дурной тон — ведь мы даже еще не знакомы... О времена, о нравы! Ладно, хрен с тобой, прочь буржуазные условности — позволив ему вложить в удар достаточную для моей цели силу, я уклонился в самый последний момент — сталь ствольной коробки даже слегка обожгла щеку — и, поднырнув под автомат, рывком развернул разогнанное инерцией тело спиной к себе.
Левая рука привычно поймала локтевым сгибом ничем не защищенную вражескую шею, правая скользнула вдоль корпуса оружия, нащупывая пистолетную рукоятку. Есть! Палец скользнул под предохранительную скобу, и я выжал спуск, одновременно задирая ствол AKM вверх и вправо, в сторону наваливающейся из белесых дымовых клубов темной фигуры второго нападавшего.
Спусковой крючок привычно просел под пальцем и... ничего не произошло! Б...!!! Ты что ж, дурак, на боевой операции оружие на предохранителе держишь?! Вот, блин, попался же противничек... Ладно, план «б». Я выдохнул, задерживая дыхание, и опрокинулся назад, заваливая так подставившего меня «противничка» на себя и от обиды коротким рывком ломая ему шейные позвонки. Больше я ничего сделать не успел — в тот момент, когда я пребольно приложился спиной об пол, на меня (точнее, на нас) разъяренным медведем обрушился проживший уже на несколько секунд дольше положенного второй номер. Обрушился — и тут же попытался плашмя звездануть меня автоматом по башке — «семьдесят четвертый» лязгнул об бетон совсем рядом, опасно рядом, я бы сказал. Вот же далась им сегодня моя голова!
Однако пора заканчивать — долго вожусь, как сказал бы все тот же уже упомянутый раньше Жора Герасимякин, а не то и вправду рискую получить черепно-мозговую травму на всю свою короткостриженую голову.
Не дожидаясь, пока он занесет оружие для нового удара, я нащупал наконец треугольничек предохранителя и опустил его вниз. Рывком высвободив левую руку, сорвал с его лица противогаз и оттолкнул в сторону. Ровно настолько, чтобы освободить и чуть приподнять автомат. На этот раз «калаш» не подвел и короткая, привычно гулкая очередь избавила меня от давящего сверху груза... и необходимости продолжать дальнейшую борьбу. С такого расстояния его не мог бы спасти никакой бронежилет, даже знаменитая «четверка»... Все!
Слева дважды плюнул свинцом капитанский ПСС (удачи, коллега), и в начинающем ощутимо резать глаза дыму что-то глухо упало. Немного в стороне длинно, не меньше чем в полмагазина, выругался «калаш», только непонятно чей: то ли Вовчиков милицейский трофей, то ли АКМ кого-то из группы захвата. Пули звонко сыпанули о борт вагона, ему ответили — так же длинно и скандально, позабыв, похоже, про приказ о захвате живыми. Одна из смертоносных шальных пчел зло клюнула бетонный пол в полуметре от меня и, подняв облачко пыли, с визгом срикошетила вверх. Перебьем же друг друга, идиоты!
Избавившись наконец от второго тела, я вместе с автоматом откатился в сторону и залег за кучей какого-то металлического хлама, выискивая в клубах рукотворного тумана цель. Нашел — мелькнула светлая штормовка капитана, сцепившегося с одним из нападавших — похоже, «броники» группы захвата оказались ПСС не по зубам.
Приподнявшись на локте, я аккуратно выцелил прикрытую бронежилетом камуфлированную спину и, чуть приподняв ствол, выстрелил одиночным. Попал. Извини, Серега, попачкал тебя немного, но сейчас не до этого...
Больше мое участие не понадобилось — возле вагона еще пару раз ударил очередью АКМ, я вскинул было автомат, но в прорези прицела появился выскочивший из дыма натужно кашляющий Вовчик. Лицо спецназовца было пурпурно-красным, но не от крови, как мне сначала показалось, а от дыма: наглотался, бедняга, мне еще повезло.
Я призывно махнул им с капитаном рукой и на всякий случай указал на окна: хоть по пути сюда я и не заметил ни одной особо удобной позиции, снайперов все же следовало опасаться. Особенно теперь, после нашей, как я понимаю, победы. Временной, увы, победы. Кстати, а где, интересно, Штырь? Неужели...
Наш четвертый боевой брат обнаружился сам — раненый, но живой. Штырь сидел под заляпанной кровью стеной, к которой его отбросило пулями, и судорожно кашлял, из последних сил пытаясь сдержаться — кашель доставлял ему боль. В этом коротком, едва ли продлившемся больше двух минут бою ему повезло меньше всех — если мы отделались лишь царапинами и синяками, то он ухитрился поймать целых две пули — в грудь и в ногу. Это было плохо, очень плохо — что такое серьезно раненный товарищ в диверсионной группе, главный конек которой — скорость, мы все хорошо представляли, даже недавно рассуждавший о наших с ним несходных боевых специализациях капитан. Впрочем, обсудить это — равно как и перевязать раненого — мы не успели: «загонщики» быстро уяснили, в чем дело и почему изнутри никто не выходит, и снаружи вновь хрипло залаял «матюгальник»:
— Повторяем, мы не хотим вашей смерти, вы нужны нам живыми! Предлагаем сдаваться и выходить. Еще раз повторяем: мы знаем, кто вы и откуда. И если вы профессионалы, то должны понять: уйти вам все равно не удастся. Вся территория окружена, выезды перекрыты. Вы нужны нам живыми, но если этого потребует обстановка, мы будем вынуждены уничтожить вас!
И, словно в подтверждение последней фразы (именно «словно» — не думаю, что они стали бы делать это специально — слишком дешевый трюк), над самой крышей прогрохотал вертолет, судя по звуку — боевой, не транспортник.
— «Стафайся и фыхоти, отфашный рюськи зольдат, мы путем дафать тепе мноко гарячий пища и мьяхкий постьель...» — зло буркнул капитан. — Хоть бы что-то оригинальное придумали.
— Что, например? — Вовчик разорвал оболочку нашедшегося у моих запасливых коллег ИПП15 и склонился над раненым товарищем: что бы ни говорили «снаружи», повязку нужно было наложить как можно быстрее: ранение в легкое — штука паршивая. Спасибо хоть дым благодаря выбитым окнам уже почти выветрился — могу себе представить, каково ему было кашлять.
Капитан не ответил, с тоской глядя, как спецназовец задирает окровавленную футболку, открывая взгляду небольшое входное отверстие, при каждом выдохе пузырящееся розовой пеной, — и неожиданно обратился ко мне:
— Майор, все равно ты вроде за главного: что делать будем?
Я пожал плечами: интересно, какого ответа он от меня ждет? У нас целая куча вариантов, аж три штуки: сдаваться, что глупо, идти на прорыв — с раненым — почти нереально — или... Или оставить Штыря прикрывать наш отход и отвлекать внимание — столько, сколько сможет. Работай я сейчас со своим отрядом— пришлось бы поступить именно так. Вот только, прежде чем принимать решение, нужно кое-что уточнить.
— Что делать? — Я подошел к окну и, наплевав на свое же предупреждение о снайперах, осторожно выглянул, мгновенно оценивая обстановку. Обстановка, была хреноватой — неизвестный противник не шутил. Мы были окружены, причем по всем правилам военного искусства: я успел заметить не только выскакивающих из тентованных грузовиков и залегающих реденькой цепью солдат, но и парочку камуфлированных бэтээров (и когда успели?) за железнодорожной насыпью. Идти к выходящим на противоположную сторону окнам никакой необходимости не было: там наверняка было все то же. Эк, как у них тут все запущено-то...
— Не знаю, что делать, коллега, — кивнул я в сторону окна, — обложили нас, как тех волков. Надо подумать.
Капитан встал и тоже осторожно выглянул наружу. И даже присвистнул от избытка чувств:
— Да уж, фигово... И что дальше?
— Варианты расписывать не буду — сам все прекрасно знаешь. Сдаваться в нашем положении бессмысленно, а с раненым, — я кивнул на шипящего от боли Штыря, которому Вовчик как раз заканчивал накладывать окклюзионную16 повязку из прорезиненной оболочки индивидуального пакета, — мы далеко не уйдем. Точнее, вообще никуда не уйдем. Третий вариант описывать или сам поймешь?
— Пойму... — угрюмо буркнул Сергей, отворачиваясь.
— В принципе, вариант все равно дохлый — выйти отсюда нам не дадут. Только с поднятыми руками и... ну, ты в курсе. С другой стороны, спецназ у них, — кивнул я на начинающие остывать трупы, — как я понимаю, нашими стараниями временно закончился, так что, пока не подвезут свежую партию, сюда не полезут. Теперь дальше — в оцеплении-то у них, конечно, обычные солдатики, но, пока мы эту стометровку бежать будем, любой из них троих таких, как мы, красивых, положит. Так что — голяк, сами видите...
— Ну и?
— Ну и то, что вырваться нам отсюда только на машине можно, а еще лучше — на бэтээре, а до них нам при нынешнем раскладе никак не добраться. От така х...я, малята! — словами известной шутки завершил я свой краткий анализ ситуации.
— Так что, сидим пока здесь? — с грустной усмешкой спросил Сергей. — Пока они этот сарай НАРами17 с вертолета не разнесут?
Я пожал плечами:
— До этого еще далеко. Не знаю, что именно они о нас знают, но мы им действительно нужны живыми. Так что можно спокойно тянуть время и блефовать. По крайней мере, пока они новую группу захвата не подвезут. Вот если мы и тех положим — в чем я, кстати, совсем не уверен, — тогда да, тогда можно и ракетами... — Я многозначительно замолчал.
Зато подал голос Штырь, которому Вовчик закончил перевязывать грудь и собирался заняться ногой: теперь он уже мог более-менее спокойно разговаривать. Морщась от боли в стянутой бинтами грудной клетке, спецназовец негромко сказал:
— Есть еще четвертый вариант. Товарищ майор о нем просто пока говорить не хочет. Мы «сдаемся», вы тащите меня куда-нибудь поближе к бэтээру и идете на захват, а я прикрываю. Б...! — не сдержался он, когда Вовчик, разрезав штанину, начал стягивать с ноги остатки джинсов. — Если все нормально обыграть, может получиться. Долго я не продержусь, но до машины дойти успеете, это я гарантирую. И рвете отсюда... — и, видя, что капитан собирается что-то сказать, закончил: — Не надо, Серый, со мной вы все равно никуда не уйдете, сам же знаешь. А так у вас будет реальный шанс...
Сергей посмотрел мне в глаза. Взгляда я не отвел:
— Он прав.
— А чего сразу не сказал?
— Обдумывал пока. Это самое реальное. Был бы у нас хоть один эрпэгэшник18, а еще лучше — парочка «шмелей»19, можно было б рискнуть и по второму варианту: оставили бы его пока здесь, а сами на прорыв рванули. Втроем, я думаю, вполне бы, справились — бэтээр захватили и за Штырем вернулись. А так, с одними «калашами» — нереально...
Над крышей, очень к месту, вновь пророкотал вертолетный мотор — правда, теперь машина прошла выше. Капитан усмехнулся:
— Во, еще и «вертушка» до кучи. Вот ее б захватить...
— Вертолет нам точно не светит. Зато и мешать пока не станет — по крайней мере сначала. У нас реально минуты две-три на все про все будет, так что, пока летуны в ситуации разберутся, мы, по идее, уже на бэтээрэ ехать будем. Вот тогда могут быть проблемы!
— В бэтээрэ штатный РПГ должен быть, — не отрываясь от своего занятия, сообщил Вовчик. — Не «Игла»20, конечно, но вертолет при желании завалить можно. Если повезет... А еще лучше из башенной установки попробовать.
Я согласно кивнул, хотя и понимал, что сбить боевую «вертушку» из БПУ — башенной пулеметной установки или тем более из противотанкового гранатомета — задача не из легких. Да и совсем необязательно боекомплект здешних бэтээров должен соответствовать «нашим» стандартам, особенно если он принадлежит внутренним войскам, которым подобное оружие и вовсе ни к чему.
— В общем, если никто не возражает, предлагаю следующий план. — Привстав, я выглянул наружу, убедившись, что пока все осталось без изменений. — Сразу говорю: план — говно и, как обычно, на грани фола, но получиться может. Так вот: идем все вместе, я впереди с поднятыми руками, белой тряпкой на автомате и грустным лицом, вы втроем чуть позади. Капитан с Вовчиком волочат вконец обессилевшего Штыря, на шее у которого... — я взглянул на его перебинтованную грудь и смущенно поправился: — На плече у которого висят наши — точнее, этих вон орлов — «стволы». Все чинно-благородно, много крови и страдания на наших лицах, никакой мысли о сопротивлении. На подходе — а нам главное, чтоб они нас до линии оцепления подпустили, — Штырь спотыкается и падает, и по этому сигналу мы начинаем работать. Пацаны в оцеплении обязательно потеряют пару секунд: во-первых, от неожиданности, во-вторых, мы встанем так, чтоб они перекрыли друг другу сектора огня. От них до бэтээра — метров двадцать через насыпь, я пру вперед и беру его. Если люки не заперты — один справлюсь. Вы сначала меня прикрываете, а Штырь — прикрывает вас, потом, когда я уже буду за рельсами — валите все, что движется. И ждете меня на белом бэтээре... Если я через две минуты не появляюсь — идете мне навстречу, а Штырь — прикрывает ваши задницы... — Я перевел дыхание и закончил: — В общем, если с бэтээром получится — уходим все вместе, если меня... если я облажаюсь — работаете сами, берете любую «тачку» и уматываете. Меня искать будет уже не надо, Штырь тоже... останется здесь. Ну... ну, и все, короче!
Несколько секунд царило молчание — каждый из нас еще и еще раз прокручивал в голове озвученный план, выискивая в нем сильные и слабые стороны (первых, увы, было меньше), затем капитан обвел взглядом своих бойцов:
— Согласен. Шансов мало, но они есть...
— Шансы, они всегда есть, — глубокомысленно пробурчал под нос Вовчик, наложив последний виток бинта и затягивая узел. — Как тот суслик, которого не видно... Согласен.
Перебинтованный Штырь зачем-то потрогал повязку и с вымученной усмешкой сообщил:
— Естественно! Сам же предложил. Да и вообще, извини, командир... то есть, командиры, подвел я вас, подставился, как салага, — и неожиданно закончил мрачной шуткой: — Готов искупить кровью. Своей и этих «энкавэдистов»...
— Кончай, ладно? — оборвал его Серега. — И так тошно. Значит, решено?
— Угу. Единогласно, — поднялся я на ноги. — Оружие возьмем трофейное, с ним проще будет. Боекомплектов берите, сколько унести сможем, только чтоб не выпирало особо... короче, сами в курсе. Работаем!
Подойдя к своей сумке и отвалив в сторонку облапивший ее труп, я наскоро перебрал содержимое: как ни жаль, но на этот раз ее точно придется оставить. Патроны от оставшегося у Сереги «Вальтера» пересыпал в карман, оба ножа засунул за голенища ботинок, проверил, не выпали ли из карманов гранаты, с сожалением отложил в сторону саперную лопатку и прибор ночного видения.
Наткнувшись взглядом на отлетевший к стене «Штурмгевер», хотел было оставить после себя маленький сюрприз: положить редкий автомат на видное место, запихнув под него одну из моих «лимонок» (без чеки, естественно), но передумал. Преследователей это не задержит, а лишняя кровь ни к чему. Мы ж все-таки не партизаны и не каратели, да и войну этой стране не объявляли... Выходит, зря я его тащил. Ну и ладно! А вот остатки футболки возьмем, для белого флага — в самый раз.
Теперь разберемся с оружием — с их оружием, захваченным, можно сказать, в честном бою, с которым может возникнуть определенная проблема. Они видели, с чем мы вошли сюда, и будет довольно странно, если выйдем мы с другими «стволами».
И если против нас есть хоть кто-то более-менее внимательный и способный думать, он очень легко свяжет одно с другим и не подпустит к себе ближе, чем на расстояние прицельного выстрела. Ребятам я об этом даже не говорил — сами должны понимать, да и выхода у нас другого все равно нет: боеприпасы своих пээсэсов да «кипарисов» они наполовину спалили за время короткого боя, а того, что еще осталось, для нашего плана не просто мало, а катастрофически мало. Это только в кино герои бегают да меткими одиночными выстрелами мочат всех злодеев подряд, ухитряясь одним магазином уложить наповал несколько десятков «the bad guy's», а в любом реальном бою, смею вас заверить, все совсем не так. В этом самом реальном бою (не путайте с диверсионной спецоперацией или операцией по освобождению заложников — это совсем другое) у тебя есть носимый БК — обычно восемь стандартных рожков к «Калашникову» — который, несмотря на кажущийся впечатляющий объем, расходуется в первые же минуты. Грубо говоря, если ты не проводишь чисто спецназовскую операцию, где, как говорится, все роли и действия расписаны с точностью до секунды, — то лупи длинными, в полмагазина, очередями, надеясь завалить противника чуть раньше, чем это сделает он. И магазины меняй почаще, нежели в кино... А мы сейчас собирались действовать именно так — что называется, «по обстоятельствам», — грубо, пошло... и эффективно!
Так что, как ни крути, а идти придется с трофейными «стволами», надеясь на несообразительность противника, негибкость мышления его командиров и наш замечательный профессионализм, естессно! Короче, как обычно...
Отбросив сомнения и прекратив, как говаривал один из моих знакомых, «мудрствовать», я занялся осмотром одного из «моих» трупов. Осмотр меня разочаровал — бронежилет, два запасных магазина (плюс третий, наполовину расстрелянный — в автомате), ни ножа, ни гранат... негусто. И никаких нашивок на незнакомой мне темной зелено-коричневой «комке». Ты из каких же будешь-то? То есть, пардон, был? На грушный спецназ или какую-нибудь «Альфу» с «Каскадом» не тянешь, пожалуй... спецназ внутренних войск, что ли? Или кто-то, кого у нас нет? Да и какая, собственно, разница — за автоматы с боекомплектом спасибо — и ладно.
— Мародерствуете, товарищ майор? — осведомился отягощенный тремя халявными рожками Вовчик, неслышно подошедший сзади. И, неожиданно став серьезным, спросил: — Думаете, получится?
— К гадалке не ходи! — с неискренней уверенностью сообщил я. — А ты не задумывался, что будет, если у нас не получится?
— Задумывался...
— Вот и не задавай дурацких вопросов... особенно, если хотел спросить совсем о другом. Что?
Спецназовец вздохнул:
— Штыря жалко. Мы с ним уже четвертый год в паре, он мне дважды жизнь спасал, а мне вот не довелось... пока. Иначе никак не прокатит?
— Не прокатит, — подтвердил я, — ситуацию сам знаешь. Спасибо, если хоть так получится. Иди работай, солдат...
Спецназовец кивнул, однако прежде чем уйти, негромко добавил, не глядя мне в глаза:
— Не волнуйтесь, не подведу. Это так, клинит меня малехо. Еще и двух дней не прошло, как мы... ну, вы поняли...
Я понял и молча кивнул, догадываясь, что никакого ответа он от меня не ждет. Перед боем, который вполне может стать последним, каждый по-своему с ума сходит. Имеем право. Главное, чтобы потом, в бою, не сомневаться...
Спустя пять минут мы были готовы. Собранные боекомплекты по-братски разделены, роли окончательно распределены. Не знаю, как у остальных «боевых единиц» нашей маленькой группы (надеюсь, что так же), а у меня на душе было спокойно и... пусто. Капитан ведь не зря ненавязчиво передал мне командование — это моя акция, это то, к чему меня готовили и чему учили. Теперь поздно сомневаться и «душевно мучиться», теперь время действовать.
Дождавшись очередного предложения «выходить и сдаваться», на сей раз подкрепленного короткой очередью из башенного пулемета одного из бронетранспортеров по окнам, я неистово замахал остатками своей некогда белой футболки, нацепленной на ствол трофейного «калаша», и не без внутренней дрожи вышел наружу.
Ничего плохого не произошло — по крайней мере, меня не отбросил назад удар снайперской пули и — что намного более важно! — мне не стали крутить руки засевшие в «мертвой зоне» под самой стеной и оттого невидимые нами спецназовцы. Просто за неимением таковых, как я понимаю, поскольку в аналогичной ситуации я бы сделал именно так.
Отдавать своим еще какие-то команды не было необходимости — я просто шагнул навстречу залегшему и чуть ли не окопавшемуся оцеплению, зловеще ощерившемуся в нашу сторону стволами.
За спиной сквозь зубы выматерился Штырь — бедняге вовсе не надо было ничего специально изображать: ему было по-настоящему больно. Да и несколько висящих на плече автоматов — и трофейных АК, и захваченных для достоверности «кипарисов» — явно не облегчали его задачи. А ведь ему еще работать — в мире спецназа ранение, как известно, еще не повод для освобождения от воинской ответственности...
Те сто метров, что меньше получаса назад мы лихо преодолели за считаные секунды, теперь шли минут пять. Пару раз Штырь, якобы теряя сознание, весьма правдоподобно обвисал на плечах товарищей — настолько правдоподобно, что поначалу я даже поверил, и только шипящее «б...!» убедило меня в обратном.

Предыдущая страница 7 Следующая страница


Тайна седьмого уровня 8

Дойти до линии оцепления нам не дали метров десять. Кто-то заорал «Стой! Бросить оружие и лечь на землю!», и навстречу двинулись четверо солдат в привычном летнем камуфляже, но с незнакомыми мне нашивками на рукавах. Ага, похоже, насчет внутренних войск я ошибся!
Им оставалось пройти до нас еще три последних метра, когда Штырь, издав жуткий стон, упал в последний раз, теперь уже на самом деле — подавая нам оговоренный сигнал....

ГЛАВА 16

Первое, что надлежит сделать в подобной ситуации, — это уйти из заранее пристрелянного сектора. Неторопливо подходящие к нам ребятки ведь ожидают, что, начни я делать какие-то глупости, достаточно будет просто нажать на спуск, выпуская пулю за пулей в том направлении, где я нахожусь...
Нет, парни, вот тут вы ошиблись, я там не нахожусь, я там находился еще полсекунды назад! А сейчас я лечу в кувырке головой вперед, приземляюсь на руки, смягчая удар, и, перекатившись чуть в сторону, вновь вскакиваю на ноги. Остальное — уже не мое дело, прикрывать меня от этих самых «ребяток» — задача капитана и Вовчика.
Похоже, получилось: за спиной ударили первые, всегда кажущиеся самыми громкими, очереди, тут же потонувшие в гулком грохоте ответного огня. Эх, понеслось!
Вознесенные на невысокую насыпь рельсы приветливо сверкнули передо мной... и уже подо мной, поскольку бежал я быстро, так быстро, как бегают только от собственной смерти. Вот и противоположный склон, и застывший на месте приземистый бэтээр, на первый взгляд — самая обычная «восьмидесятка»21, точно такая же, как и у нас.
Возле открытого (ура!) десантного люка застыли с сигаретами в руках трое членов экипажа в черных комбезах. Ой, как хорошо-то! Ну, за работу...
С размаху хлопнувшись на спину, я поехал с насыпи вниз, одновременно нажимая на спусковой крючок и выцеливая портящих здоровье никотином танкистов. Автомат забился в руках привычной «мелкокалиберной» дрожью, расшвыривая недокуривших свою последнюю сигарету «мазутов» по разные стороны от приветливо распахнутых створок. Так, с этими все, займемся четвертым — тем, что нас стрельбой по окнам пужал.
Вскочив на ноги, я в два прыжка оказался возле бронетранспортера и, направив ствол автомата в темный провал люка, выпустил внутрь боевого отделения остаток магазина. Риск, конечно, так можно и бэтээр попортить, зато с гарантией — если сразу не попаду, то уж вторичным рикошетом точно достану. Есть! Лихорадочно сменив магазин и дослав патрон, крутнулся вокруг оси, осматриваясь.
Второй бэтээр, тоже с раскрытыми люками, метрах в двадцати, несколько зеленых армейских «Уралов», группа замерших с сигаретами в руках водителей рядом с ними — как и ожидалось, пока никто ничего не понял. На то и расчет! Вскинув автомат, я дал верхом длинную веерообразную очередь. Пули весело сыпанули по бэтээровской броне, прошили брезентовые тенты автомашин, изукрасили сверкающими на солнце трещинками лобовые стекла...
Солдатики дисциплинированно попадали на землю — геройствовать они явно не собирались. Вот и ладненько, дольше проживете — мне вас убивать ни резона, ни времени нет.
Вновь сменив магазин, я рыбкой нырнул в боковой люк «моего» бэтээра — часики тикали и больше нельзя было терять ни секунды. Впрочем, стрелять не пришлось — четвертый танкист лежал на полу под подвесным башенным сиденьем, откуда его, видимо, сбросила одна из моих пуль. Вытаскивать труп времени не было, как и закрывать десантный люк. Скользнув на сиденье механика-водителя, я завел мотор и, круто вы-вернув штурвал, газанул, с разгона бросая тринадцатитонную машину на насыпь.
Бэтээр сильно тряхнуло на рельсах, на короткий миг смотровое окошко заполнило ярко-голубое небо, затем заостренный нос ухнул вниз, увлекая за собой тяжелую машину. Перед глазами мелькнуло знакомое здание и оттесненные к старой электричке отстреливающиеся товарищи. Вот даже как? Сейчас подмогнем, чем сможем... Машина грузно самортизировала передними колесами и, выкатившись на ровное место, рванулась вперед, прямо на перепуганных вражеских вояк. По броне звонко ударили первые пули, одна даже залетела в раскрытый люк, лязгающий сорвавшимися со стопоров створками, и, противно взвизгнув, ушла рикошетом куда-то в сторону. Вот это по мне, это вам не от преследования, поджав хвост, бегать!
Когда до электропоезда оставалось метров десять, я снова крутанул штурвал и резко сбросил газ, разворачивая бэтээр почти на девяносто градусов и прикрывая бронированным бортом товарищей. Если я все правильно рассчитал, десантная дверь должна оказаться как раз напротив — разберутся, не впервой.
Сорвавшись со своего места, я забрался на сиденье наводчика-оператора и приник к дневному прицелу, одновременно раскручивая штурвальчик поворота башни и направляя стволы БПУ в сторону насыпи. Башенный стрелок из меня не ахти какой, но подобная штуковина мне знакома. Докрутив привод вертикальной наводки, поймал в прицел второй бэтээр и нажал на спуск — подбить не подобью, конечно, мне из-за насыпи только башня да верх корпуса видны, но, если повезет, выведу из строя его вооружение. Чтобы в ответ не тявкал.
Крупнокалиберный КПВТ22, кстати принятый на вооружение еще в конце далеких сороковых, но до сих пор исправно несущий боевое дежурство, размеренно загрохотал, отплевывая наружу дымящиеся стреляные гильзы, однако прицел оказался неверным: говорю же — плохой из меня башенный стрелок. Первая очередь лишь наискосок скользнула по насыпи, поднимая дымные фонтанчики и раскидывая в стороны выстилающий ее гравий, вторая и вовсе пошла выше цели. Стараясь не обращать внимания на оптимистичный перестук пуль по броне и мерзкий визг рикошетов, я вновь крутанул штурвальчик, корректируя прицел.
За спиной лязгнула под ногой нижняя створка люка, откинутая наподобие горизонтальной ступеньки, и бронетранспортер едва заметно качнулся — капитан со товарищи начали посадку. Кто-то (по идее — Вовчик) одобрительно хлопнул меня по колену и, как и было оговорено, полез вперед, на водительское место. Оглушительно прогрохотала очередь — стреляли из бэтээра куда-то наружу, — и наконец клацнул, закрываясь, люк. Все, комплект! «Фул хауз», как говорят наши заклятые заокеанские друзья.
Облегченно выдохнув, я нажал на гашетку, и, прежде чем бэтээр рванул вперед (да так, что я едва не сверзился вниз с, честно говоря, не слишком удобного сиденья), успел заметить, как моя третья очередь, оказавшаяся на треть из трассеров, ударила точно в начинающую поворачиваться в нашу сторону башню. Здорово! А если я еще и ухитрился повредить стволы пулеметов и разбил им смотровые приборы — совсем хорошо. Робин Гуд в своем Шервуде отдыхает...
Стрелять по разбегающимся в стороны камуфлированным фигуркам, конечно, не стал — ребята ведь наверняка обычные срочники, и то, что они здесь оказались, вовсе не их вина. Да и боекомплект мог пригодиться — хотя бы с оглядкой на тот самый пресловутый вертолет. Кстати, где он?
Мысль о вертолете мне не понравилась. Совсем не понравилась. Современные боевые вертолеты — будь то хоть старенький «крокодил»23, хоть более совершенный «Ми-28» — ведь не зря называют «летающими танками»: для них расстрелять нашу «восьмидесятку», несмотря на неплохой зенитный прицел, шестидесятиградусный угол возвышения пулеметной установки и километровую дальность прицельного огня по низколетящим целям, раз плюнуть.
Стараясь не упасть (трясло бэтээр — будь здоров: Вовчик только что въехал на насыпь и, не мудрствуя лукаво, гнал прямо по рельсам, справедливо полагая, что так мы рано или поздно найдем какую-нибудь автомобильную дорогу, о расположении которой не имели ни малейшего понятия), я спустился вниз. Серега встретил меня широкой, «на все тридцать два», улыбкой на грязном от пота и пороховой гари лице и что-то прокричал, силясь перекрыть рев работающего на высоких оборотах мотора. Я, естественно, почти ничего не расслышал (эх, где мой черный шлемофон?), разобрав лишь отдельные слова, что-то вроде: «ты молодец... отбились... все живы» — ну и так далее.
Улыбнувшись в ответ и скользнув взглядом по лежащему на сиденье Штырю, похоже действительно живому, и сваленным прямо на пол нескольким автоматам, я откинул крышку верхнего десантного люка. Тише от этого, конечно, не стало, зато ворвавшийся внутрь боевой машины ветер мгновенно вышвырнул наружу остатки порохового дыма. Дышать стало легче.
Стараясь особо не высовываться — отъехали мы пока все-таки еще не так далеко — выглянул. Обождав, пока привыкшие к полутьме боевого отделения глаза перестанут болезненно щуриться, повертел головой, осматриваясь. Тряслись мы, как оказалось, не зря: мимо промелькнули последние строения сортировочной станции и бэтээр, подмяв какие-то кусты и сбив шлагбаум, вынесся на автомобильную трассу.
И тут же над головой, опустив вниз хищную морду и задрав кверху камуфлированный хвост, пронесся до боли знакомый силуэт с красной звездой на серо-голубом брюхе. Низко прошел — я даже заклепки на корпусе разглядел и надпись «опасно» на хвостовой балке. Психическая атака, блин, развлекаются летуны! Ну-ну, посмотрим — вам, чтоб на атаку зайти, все одно придется кружок-другой сделать.
Нырнув обратно в дребезжащую и ревущую полутьму бэтээра, кажущуюся такой незыблемо-надежной (так всем кажется — до тех пор, пока первый раз в подобной коробке под обстрел не попадут. Как армейский люд название «БМП» расшифровывает, знаете? — «братская могила пехоты»... а у бэтээра, между прочим, и броня потоньше, и вооружение послабее), чуть не врезался в капитана, протягивающего мне обещанную Вовчиком «штатную эрпэгэху». Ух ты! А жизнь-то налаживается! Ну, сейчас мы вам споем дуэтом, точнее, дуплетом...
— Умеешь пользоваться? — проорал я, кивая на башенные пулеметы. — По низколетящей сработаешь?
Капитан, тоже видевший через люк пронесшуюся над нами «вертушку», кивнул и, сунув мне в руки РПГ, полез наверх. Молодец, коллега, сразу все понял, даже объяснять ничего не пришлось. Честное слово, молодец! Мельком взглянув на доставшийся мне гранатомет (РПГ-18 «Муха» — привычная штучка), я разложил выкрашенный в стандартный зеленый цвет тубус в боевое положение и изготовился, встав точно под раскрытым люком, но пока не показываясь снаружи. Сергею с его пулеметами все-таки будет принадлежать вторая роль в нашем дуэте — основную партию, если получится, должен буду сыграть я.
Вертолет сделал круг и снова зашел на нас, как и в прошлый раз, со стороны кормы. Только теперь он уже шел чуть выше и, выйдя на рубеж атаки, дал короткую очередь из бортовой двуствольной пушки, пока просто вдоль дороги — то ли вынуждая нас остановиться, то ли продолжая развлекаться. Ну-ну...
Над голубым квадратом открытого люка показался сильно задранный вверх ствол КПВТ — капитан развернул башню, ожидая очередной атаки. Молодец, Серый, верно. Теперь только бы они не решили расстрелять нас ракетами издалека.
«Крокодил» не заставил себя ждать — сделав еще один круг, пошел на нас «в лоб» — не захотел подставляться под бэтээровские пулеметы. Правильно, ребята, правильно, этого-то я от вас и жду...
Мы выстрелили почти одновременно — они чуть раньше, все-таки из пушки, я — совсем ненамного позже, высунувшись из люка секунды за полторы до того, как камуфлированная туша вертолета в третий раз с ревом пронеслась над нами.
В тот миг, когда тридцатимиллиметровые снаряды, выбивая фонтаны искр, ударили по нашей броне, выпущенная мной в упор кумулятивная противотанковая ракета рванулась им навстречу. Думаю, они так ничего и не поняли — на такой скорости увидеть неожиданно поднявшегося из люка человека практически невозможно... как невозможно и что-либо изменить! Каким бы защищенным ни был современный вертолет, от гранаты, способной уничтожить танк, его не спасет никакая броня — главная сложность в том, чтобы именно попасть...
Честно говоря, я такого еще никогда не делал и не уверен, что смогу повторить нечто подобное еще раз. Но в этот раз — получилось; особенно если учесть, что снаряды вертолетной пушки все-таки попали в цель, разнеся бронестекло справа от водителя, продырявив крышу десантного и моторного отсеков рядом со мной и начисто снеся кожух одной из выхлопных труб на корме.
До сих пор не понимаю, как я ухитрился уцелеть — мелкие царапины от осколков брони на лице и руках и словно заложенные ватой уши не в счет — возможно, меня спасло то, что я свалился в люк сразу же после выстрела...
Штырь погиб мгновенно, в тот самый миг, когда один из пробивших крышу снарядов попал ему в грудь...
Мы вырвались из западни, однако все же заплатили за это одной из наших жизней. И для того, чтобы эта смерть не оказалась напрасной, нам нужно было действовать, времени до тех пор, пока против нас не ополчились все силовые структуры этой непонятной страны, оставалось все меньше и меньше.
Потому что справиться с целым тоталитарным государством не под силу никакому, даже самому элитному из элитных спецназу...

ГЛАВА 17

Бронетранспортер несся по шоссе, распугивая встречные автомобили и все дальше уходя от разбросанных по обочине пылающих вертолетных обломков. Автомашины были в основном отечественного производства или старые, раздолбанные временем и дорогами иномарки из тех, что раньше привозили из рейсов моряки дальнего плавания. Непривычная картина для мира образца начала двадцать первого века. Для нашего мира...
Двигатель, несмотря на пробитую снарядами крышу моторно-трансмиссионного отсека и несколько попаданий, работал на удивление ровно, что было нам весьма на руку: после боя под Раздельной единственным, на что мы еще могли рассчитывать в этой операции, была скорость. Что происходит сейчас у нас за спиной, мы очень хорошо себе представляли: уцелевшие бойцы оказывают первую помощь раненым товарищам или с мрачным видом смотрят на трупы тех, кто на свою беду вошел с нами в «огневой контакт»; командиры, ни одного из которых мы так и не увидели, связываются по радио с вышестоящим начальством и, щедро сдабривая армейскую речь общегражданским матом, сообщают о нашем прорыве, требуя перекрыть дороги и вызвать поддержку с воздуха; начальство кроет их матом в ответ, зловеще обещая «еще разобраться с теми, кто во всем этом виноват»...
В общем, все вполне обычно и привычно — так, как и должно быть, если обложенная по всем правилам военной науки вражеская диверсионная группа все-таки вырвалась из окружения. И никому даже в голову не может прийти мысль о том, что никакие мы им не враги, не диверсанты, посланные мировым империализмом разрушать «завоевания социализма» и терроризировать миролюбивый народ, а просто несколько таких же, как и они, обычных в общем-то мужиков, не по своей воле заброшенных в этот мир с единственной целью — восстановить давным-давно нарушенное равновесие таких сил, постичь которые человеческому разуму все равно не дано. Обидно и... И что-то я снова размудрствовался — раньше за мной такого не наблюдалось. Этот мир на меня, что ли, так действует? Хреново и, что более важно, совершенно непрофессионально. А ставки в этой игре велики, ох как велики! Слишком велики...
Даже отправляясь на банальный перехват каравана с оружием или взрывчаткой где-нибудь на территории свободолюбивой Ичкерии, ты многим рискуешь — жизнями своих боевых товарищей, жизнями необстрелянных пацанов из «ограниченного контингента федеральных сил», жизнями простых российских граждан, против которых может быть (и, дай только срок, будет!) применено это самое оружие, а здесь... Когда от тебя, ни много ни мало, зависит жизнь двух миров, по неволе задумаешься и начнешь мудрствовать, будь ты хоть трижды заслуженный и прожженный «спец» с кучей наград, ранений, боевых операций и вражеских трупов за спиной. Но — нельзя!
Бросив еще один взгляд на дорогу через разбитый вертолетным снарядом лобовой стеклопакет, я посмотрел на сидящего слева Вовчика, мертвой хваткой вцепившегося в штурвал и словно закаменевшего после известия о гибели Штыря, — похоже, Миша был ему не просто проверенным боевым товарищем, но и другом. Почувствовав взгляд, боец повернул голову и чуть виновато улыбнулся, как бы извиняясь за свою с трудом скрываемую слабость. Эх, знал бы ты... а, ладно, все! Кивнув в ответ, я собрался было встать — пришла пора малость посовещаться с капитаном — однако неожиданно рука наткнулась на нечто, засунутое в щель между сиденьем и стенкой корпуса и смутно знакомое на ощупь. Уже вытаскивая находку наружу, я понял, что не ошибся — в руках оказалась офицерская полевая сумка, видимо принадлежавшая раньше командиру бэтээра. Интересно! Ну-ка, поглядим...
Отстегнув защелку, я раскрыл ее и быстро осмотрел небогатое содержимое: несколько цветных карандашей со знакомым с детства названием «Тактика», блокнот в мягкой обложке, индивидуальная аптечка, мягкая пачка болгарских сигарет (а вот это здорово, у нас сей вредный для здоровья продукт еще утром закончился) и прочая ерунда.
Впрочем, все это мгновенно перестало меня интересовать, едва только я увидел, что именно лежит в прикрытой тряпичной занавеской прозрачной планшетке. Карта! Обыкновенная карта местности, правда, из числа тех, что вряд ли продаются в книжных магазинах. Как правило, подобные карты печатаются в обычных типографиях и всем тиражом отправляются в ведение Минобороны или какой-нибудь «смежной» структуры. Чуть более подробная, нежели ее «гражданские» близнецы, и абсолютно несекретная... до тех пор, пока бумага не расцветится нанесенными офицерской рукой карандашными значками и малопонятными штатскому человеку заметками.
Вообще-то история этой карты, как и условные обозначения на ее плоскости, волновали меня, как вы понимаете, постольку-поскольку. Гораздо более важным было ее название, услужливо проинформировавшее о том, что я держу в руках карту Одесской области. Неужели так просто?! Ох, жизнь-тельняшечка, похоже, снова белая полоска пошла! Что ж, займемся топографией и ставшим уже почти привычным «мозгокопанием»...
На сей раз все пошло гораздо быстрее: привык я, что ли? Только этого не хватает... Плоское топографическое пособие внезапно обрело объем и предстало моему... как бы это выразить — внутреннему взору? — в недоступном всем остальным людям виде. Эфемерная — ни пощупать, ни на стену повесить — схема на краткий миг слилась воедино с расчерченной аккуратными квадратами плоскостью карты, и я увидел, куда нам идти!
Уже привычно вернувшись в обычный мир, внимательно рассмотрел нужное место, прикидывая расстояния в соответствии с реальным масштабом.
Вся карта в целом меня больше не интересовала. Только один ее квадрат, обозначенный по спецзаказу МО Главным управлением геодезии и картографии СССР индексом «В2» — юг Одесской области.
Почти необитаемый даже в нашем мире крохотный клочок отколовшейся от материка суши в северо-западной части Черного моря, по очертаниям напоминающий летящую птицу или голову готовящейся к броску кобры. Меньше километра в длину, около пятисот метров — в ширину. Чуть более двадцати гектаров площади. Тридцать с небольшим километров до берега. Место упокоения легендарного древнего воина Ахилла. Вместилище угрожающего двум мирам смертоносного рукотворного Маятника.
Остров Змеиный...
Мрачный Сергей сидел в десантном отделении, меланхолично перебирая разложенный на дерматиновом сиденье «Вальтер» и оттирая застарелую заводскую смазку полувековой давности какой-то темной тряпицей, подозрительно напоминающей цветом комбез убитого танкиста. Рядом стояла открытая канистра — судя по запаху — с солярой.
Я опустился на «сидушку» рядом с капитаном и несколько секунд молча наблюдал, как кучка разрозненных деталей (как они ухитряются не разлететься от тряски по всему отсеку, оставалось для меня тайной — видать, Сергей из тех, кого, что называется, «оружие любит») в его руках профессионально превращается в грозный боевой пистолет. Дождавшись, пока кожух затвора с неслышным за ревом камазовского дизеля24 щелчком встанет на положенное ему место, протянул сложенную названием кверху карту: — Повезло нам с этим бэтээром.
Капитан слегка просветлел лицом и, отложив в сторону раритетный пистоль, с искренним интересом посмотрел на карту:
— Знаем?
— Ага. — Я протянул ему сигареты, кивнув на так и едущий с нами труп в черном комбинезоне. — Травись на здоровье — танкист, вон, угощает! Кстати, надо будет его где-нибудь выгрузить...
— Чести много! — буркнул Сергей, коротко взглянув на Штыря, однако сигареты взял, с интересом уставившись на мягкую пачку с надписью «БТ». — Ё-моё, они что, до сих пор это курят?! Бедняги.
— Как видишь, — покосившись на открытую канистру, я закурил и, кивнув на сваленные на пол автоматы, спросил: — Чего это ты реставрацией занялся? Тут и поновее есть...
— Нервы успокаивает и думается хорошо. — Капитан закрыл огнеопасную емкость и, вытерев руки, тоже взял сигарету. Потом с опаской — видно, еще не забыл мой «Уругвай» — осведомился: — Так что, куда нам?
— Остров Змеиный, слышал?
— Это тот, который румыны все хотят у хохлов отобрать?.. Слышал, конечно, только вот бывать там не приходилось. Говорят, ничего интересного: камни одни, маяк, казармы — и все.
— Я тоже не был. Но — не поверишь, — усмехнувшись, припомнил я, — всегда хотел побывать! Уже года три все собирался взять отпуск и махнуть туда. У погранцов погостить, с аквалангом понырять... Тянуло почему-то, блин! — Последняя фраза неожиданно прозвучала столь многозначительно, что я смущенно замолчал. Хм, а ведь меня действительно тянуло побывать на этом островке! В нашем мире, конечно, но именно тянуло... Хотя на что там смотреть-то?
— А я этим летом отпуск в Одессе собирался провести, с женой. Даже билеты заказал. Это дешевле, чем в Крыму отдыхать, и разговаривают все по-русски. Да и вообще, знаменитый город, давно побывать хотел... У меня, прикинь, через три дня отпуск начинается, думал — за тобой смотаюсь — и на отдых. — Капитан понял, что и его фраза тоже оказалась довольно неоднозначной, и замер, едва не раскрыв рот. — Ну, звиздец, коллега, — это чего, а? Как такое может быть?!
Мы замолчали, пораженные странным совпадением. Очень странным, особенно для двух кадровых офицеров спецназа, которым еще в «учебке» накрепко вдолбили в голову не требующий доказательств тезис о том, что два необъяснимых совпадения — это уже настораживающая закономерность. Да и вообще, любой разведчик еще со времен легендарного генерала Батюшина25 знает о том, что совпадений в нашем деле вовсе не существует и существовать не может.
— Знаешь, Серега, — медленно произнес я, чувствуя, как легонько шевельнулись волосы на голове, — а я ведь этим летом тоже в Одессу поехать хотел... Как раз на новую квартиру переехал, в отпуск ушел и, если бы про дедов сейф не вспомнил, сюда бы и поехал! А когда вся та фигня, о которой я вам рассказывал, завертелась, — уже и не думал об этом. Только сейчас вспомнил, когда ты про Одессу сказал... Мистика!
— Или не мистика, — негромко, так, что я едва расслышал за ревом мотора, добавил капитан. — Или мы чего-то совсем не знаем. Чего-то об этом мире, точнее, обоих мирах... Чего-то очень важного. И если это так, то... — Он медленно поднялся и двинулся в носовую часть бэтээра. Я остался на месте, хотя уже понял, что он задумал. Если и Вовчик подтвердит, что собирался побывать именно в этих краях именно этим летом, то... Вовчик, естественно, подтвердил. Правда, он здесь уже был в прошлом году и... собирался съездить еще раз в этом. И, в отличие от нас, уже успел купить билеты — себе и своей невесте. Ехать ему предстояло через две недели.
Два совпадения — это уже закономерность, три — непререкаемый закон!
Примерно в эти дни, плюс-минус несколько недель, мы все трое должны были находиться именно в этих краях — если не в самой Одессе, то где-то неподалеку. Здесь, в этом мире, о существовании которого мы даже не подозревали еще пару дней назад, все отчего-то продолжало развиваться так, как должно было произойти в нашем! И отмахнуться от этого факта ни у кого из нас не было не малейшего повода.
Вот только хорошо это для нас или, наоборот, плохо, мы не знали.
И если не брать в расчет сам загадочный Маятник, почему-то упорно представляющийся мне чем-то вроде исполинской нефтяной вышки-качалки, сей факт был первым совершенно неподвластным моему понимаю событием этого мира, каким-то непостижимым образом связанным с нашей миссией.
Словно идущие с разных сторон света узкие дороги вдруг сошлись на перекрестке в широкое скоростное шоссе и продолжали свой путь уже вместе и в одном направлении. Я неожиданно и, пожалуй, впервые с того момента, когда сильные руки моих нынешних товарищей выдернули меня из затопленной ржавой водой шахты «Вервольфа», осознал, что все то, что с нами происходит, должно было произойти именно так, а не иначе!
И что мы на правильном пути...

ГЛАВА 18

— Что делать будем? Как думаешь, не пора еще бэтээр бросать? — закончив обозревать окрестности через призматический смотровой прибор и усаживаясь обратно на сиденье, обратился ко мне капитан.
Я оторвался от разложенной на коленях карты, освещаемой падающим сквозь раскрытый люк солнечным светом, и пожал плечами:
— Пожалуй... У ребят уже было время поднять свои «вертушки», так что лишний раз светиться нам ни к чему — машинка у нас уж больно заметная. Только вот куда нам дальше двигать? — Я кивнул на карту. — Смотри: мы уже недалеко от Одессы и, если и дальше будем ехать по этой дороге, попадем прямо в пригород, а туда нам теперь вроде как и не надо. Значит, придется где-то сворачивать и объезжать. А если свернуть тут, — мой не слишком чистый палец уткнулся в бумагу, — то упремся в лиман, который все равно придется объехать. А это, во-первых, большущий крюк, во-вторых, место очень уж неудобное — перешеек между морем и лиманом слишком узкий, и если нас там остановят, уйти можно будет разве что вплавь.
— Значит... — Сергей тоже склонился над картой, — сворачиваем на юго-восток, перебираемся через Днестр и идем по границе с Молдовой — так, что ли?
— Угу. — Я задумчиво почесал небритый подбородок. — Примерно так. Смотри, здесь только один крупный мост есть — возле поселка Маяки, но там мы не пойдем, там нас наверняка уже ждут...
— Почему ждут? — не согласился капитан. — Откуда им знать?
— Да как тебе сказать. — Я и на самом деле задумался. — Предчувствие у меня... нехорошее. Как-то уж очень все тут, в этом мире, взаимосвязано: и Маятник этот, и засада, и то, что не кто-нибудь, а именно мы сюда попали... Я вот думал: слишком уж быстро они на нас вышли (говоря это, я отнюдь не имел в виду милицейского шофера-патрульного — даже если его нашли раньше, чем я надеялся, рассказать, куда мы направились, он все равно бы не смог), понимаешь? Ну не верю я, что они все поезда так же, как наш, досматривали, не могу поверить!
— Хочешь сказать, что они этот поезд ждали?
— Нет, коллега, не так. Мы-то в этом поезде случайно оказались, и о том, что он в нужном нам направлении идет, только ночью выяснили. Так что не именно этот, а все, которые проходили ночью через Винницу и шли в сторону Одессы, понимаешь? Они знали, куда мы двинем, знали — и ждали нас. А раз знали об этом, значит, знают и о Маятнике, вот о чем я сказать хочу.
— Ду-у-умаешь? — с интересом, плавне переходящим в недоверие, протянул Сергей. — И что, уверен?
Я лишь фыркнул в ответ:
— Издеваешься? В чем тут можно быть уверенным? — и, став серьезным, закончил: — Нет, не уверен, коллега, просто чувствую, что оно так. Слишком уж много совпадений. Да и вообще... Сам ведь знаешь— людям нашей с тобой профессии своим чувствам доверять надо.
— Знаю... И согласен с тобой. Так куда нам дальше?
— А дальше — в сторону Измаила, точнее, немного восточнее, вот сюда, видишь, «Вилково» какое-то. — Я указал на вдающийся в море участок суши, разрезанный на узкие «дольки» тремя ответвляющимися от русла Дуная протоками. — А там всего тридцать кэмэ останется, правда, по морю... Ну, типа, вот такой расклад!
— Подходит, — излишне оптимистично согласился капитан — нам все-таки предстояла очень неслабая прогулка не в одну сотню километров. Пришлось слегка подпортить ему настроение.
— Только... Бэтээр-то все равно придется прямо сейчас бросить. И новый транспорт искать. Иначе опять спалимся, — самокритично интонировав слово «опять», напомнил я. — Надо Вовчику свистнуть, пусть место подберет...
Сергей, все еще продолжающий с интересом разглядывать карту, кивнул:
— Добро. Слушай, а может морем рвануть? Так раза в полтора ближе будет.
Услышав последнее заявление, я едва не сверзился с сиденья на пол.
— И как вы себе это представляете, капитан Морган? Захватим какую-нибудь быстроходную шхуну и рванем вдоль берега, горланя старые пиратские песни и попивая добрый ямайский ром? Не, не получится — у нас «Веселого Роджера» нету, а без него никак. Внутренний устав флибустьерской службы не велит, сэр Дрейк, — не удержался я. — И попугая у нас нет...
Капитан обиженно засопел:
— Можно подумать!.. Идиотское, конечно, предложение, только иногда именно такие и проканывают, сам знаешь.
— Знаю, но не в этом случае. Нас или погранцы береговой охраны расстреляют, или с воздуха накроют. Мы несколько часов как на ладони будем — и слепой попадет. Да и что ты захватишь? Прогулочный катер?
— Ладно, проехали... — Сергей встал, повернувшись в сторону водителя. — Нет так нет, считай, я просто предложил резервный вариант. Так что, уходим?
Бронетранспортер бросили только километра через три, совсем немного не доехав до знаменитого еще со времен обороны Одессы поселка Беляевка — Вовчик никак не мог найти «подходящее место». Загнав наконец выручившую нас «восьмидесятку» в придорожные заросли, мы захватили оружие и почти без задержек двинулись в сторону Днестра, оставляя поселок по левую руку и ориентируясь исключительно по карте.
Насчет «почти без задержек» я не оговорился: просто оставить в бэтээре труп Штыря мы не могли — спецназ, как известно, своих не бросает даже мертвыми. А поскольку времени рыть могилу у нас не было, мы просто облили боевое отделение соляркой и, вытащив наружу весь оставшийся боекомплект к башенным пулеметам (лишний салют, пусть даже и в память о погибшем товарище нам не был нужен), подожгли бэтээр, устроив боевому брату короткие диверсионные похороны.
Шли быстро, стремясь по максимуму использовать тот крохотный запас времени, что у нас, возможно, еще оставался. Да и особенно крутиться поблизости от довольно крупного поселка не хотелось: трое грязных мужиков в изодранной одежде и с автоматами — слишком уж приметное и необычное зрелище.
Недолгий тайм-аут в виде комфортной поездки на бронетранспортере закончился, и теперь единственным нашим спасением, как я уже говорил, была скорость. Честно говоря, как ни прискорбно это признавать, попавшая в подобную переделку группа обычно уже списывалась командованием со счетов как не выполнившая задачу и героически погибшая, а выполнение боезадания возлагалось на менее засветившуюся. Что, впрочем, отнюдь не означало отмены полученного приказа... такая вот жестокая философия диверсионной войны.
Но нам полагаться было не на кого. Мы сами себе были и командованием, и основной, и всеми резервными группами...
В очередной раз сориентировавшись по карте и взяв чуть левее, мы, не снижая темпа, проскочили последние три километра и вышли на берег сонного по причине жаркой и безветренной погоды Днестра.
Место оказалось удачным и совершенно диким — разливающаяся в период весеннего половодья река не давала возможности возводить здесь никаких стационарных построек, за исключением нескольких рыбацких времянок на сваях, а свободно разросшиеся вдоль обоих берегов деревья и густой камыш позволяли скрытно подойти к самой воде. Прямо не место, а какая-то мечта диверсанта!
Правда, так же, видимо, считали и хозяева этих мест — камышовые заросли были заботливо огорожены двумя рядами ржавой, местами подмытой паводками и завалившейся колючей проволоки, преодолеть которую для нас конечно же не составило бы труда.
Притаившись в кустах, мы передохнули и обсудили наше нынешнее положение. До отмеченного на карте моста отсюда было километров пять — с открытого места его наверняка можно было рассмотреть, однако выходить на это самое место мы пока, естественно, не собирались, вместо этого послав на разведку Вовчика. Спецназовец отсутствовал больше часа и пришел отчего-то совсем не с той стороны, откуда мы его ждали.
С собой он принес кучу новостей, единственной положительной из которых оказалась пол-литровая бутылка водки, позаимствованная им вместе с несколькими бутербродами и целым пакетом огурцов из недальновидно оставленной без присмотра автомашины, на которой приехал кто-то из любителей порыбачить в днестровских плавнях («обижаете, командиры, что, в первый раз, что ли? Чисто все сработал, нефиг в следующий раз «ветровичок» открытым оставлять. И вообще, ему сейчас не до этого...»). Остальные новости были не столь приятными.
Мост, как и ожидалось, был под жестким контролем: на выезде стояла парочка бэтээров, и солдаты вместе с «какими-то штатскими» осматривали все машины подряд, не делая никаких различий между легковыми автомобилями, грузовиками и автобусами.
Кроме того, за мостом стояло несколько армейских грузовиков, и прибывшие на них солдаты, судя по всему, собирались в течение ближайшего часа начать прочесывать оба берега в радиусе нескольких километров вверх и вниз по течению.
К тому времени когда наш следопыт собрался в обратный путь, к мосту со стороны реки потянулась вереница любителей авторыбалки, каким-то образом прослышавших о надвигающейся облаве (а вот это непрофессионально, господа-как-вас-там, так можно и «дичь» спугнуть) — этих отпускали, однако досматривали особо тщательно, даже если они собирались ехать в сторону города.
Ну и последняя новость, самая, пожалуй, неприятная: у рыбацких причалов возле моста Вовчик заметил несколько быстроходных, армейского образца, катеров с мощными прожекторами, явно собирающихся патрулировать реку — и сейчас, и с наступлением темноты. Вот такая вот «лента новостей».
Перекусив бутербродами с огурцами и сделав по глотку водки, мы наскоро прикинули наши ближайшие перспективы. Перспектив было две: форсировать Днестр прямо сейчас, «пока не началось», или подыскивать себе убежище и ждать ночи, чтобы сделать все то же, но уже в более комфортных условиях.
Естественно, в каждом из вариантов были и положительные, и отрицательные стороны — идти прямо сейчас было опасно в смысле маскировки, а идти ночью — означало прежде всего то, что до ночи нам надо еще где-то прятаться. Да и не такие они дураки, чтобы, обыскав берег, не оставить до утра ни одной засады (засады нас, конечно, не пугали — скорее наоборот: это была бы возможность раздобыть обмундирование и попытаться выйти из окружения под видом своих. Однако всегда есть шанс, что во время нападения кто-нибудь успеет «шумнуть» — и вся бодяга со стрельбой начнется сначала).
В конце концов мы все-таки остановились на первом варианте («здесь и сейчас») и, забравшись в камыши, стали готовиться к заплыву, но...
Нам неожиданно сказочно повезло: откуда-то со стороны моста заклокотал лодочный двигатель и минут через пять мимо нас на малом ходу прошел один из замеченных Вовчиком катеров. Прошел, зачем-то взял вправо, в сторону нашего берега, развернулся и... заглох. Еще не веря собственному счастью, мы затаили дыхание, наблюдая, как катерок по инерции продолжает бесшумно скользить прямиком в нашу сторону.
Людей в пятиместном катере оказалось только трое — один за штурвалом, двое других на корме, возле небольшого, но мощного галогенового прожектора. Все— в камуфляже, ярко-оранжевых спасательных жилетах и с автоматами. Никак и вправду патруль? Раненько начали, только вот мотор не проверили. А зря: мотор всегда надо заранее проверять!
Не дожидаясь, пока катер продрейфует мимо, я сунул Сергею оружие («ждите здесь, я сам») и рванул камышами в сторону. Того, что меня заметят, я не боялся — на катере были слишком заняты выяснением классического вопроса «кто виноват»: один из «кормовых», по-видимому, старший, орал на сидящего за штурвалом, тот вяло огрызался и уверенно переводил стрелки на какого-то «Саныча из матчасти», который «по моторам», а третий, не сильно, впрочем, усердствуя, пытался примирить их между собой.
Ни их бессмысленный спор, ни неведомый мне «Саныч», ни даже сам заглохший мотор меня не интересовали — главным было то, что в нашу сторону никто из них не смотрел. Провентилировав легкие и проверив, не выпал ли из-за голенища нож, я бесшумно скользнул под воду, оказавшуюся на удивление холодной. Видимость была почти нулевой, однако мне это было и не нужно — промахнуться мимо катера на таком расстоянии нереально.
Двигаясь над самым дном и рискуя зацепиться намокшей «комкой» за какую-нибудь затопленную корягу, я проплыл отделявший меня от катера десяток метров и аккуратно поднырнул под него (сделать это было нелегко — глубина здесь была едва ли более полутора метров), оказавшись в самом центре поднятого неподвижным ныне винтом облака донной мути.
Скользя руками по днищу, перебрался на противоположную сторону и уперся ногами в дно, сразу же погрузившись в засасывающий ил по самые щиколотки. Напряг мышцы, медленно разгибаясь и осторожно подталкивая утлое суденышко в сторону берега — пока катер еще полностью не остановился, заметить столь незначительное изменение курса было практически невозможно. Они и не заметили, позволив мне сделать целых четыре шага — а большего и не надо было: теперь катер не могли увидеть со стороны моста и можно было работать дальше.
Вытащив из-за голенища купленный в Виннице охотничий нож, я в последний раз оттолкнулся от дна и на полкорпуса выскочил из воды. Схватившись левой рукой за борт, с размаху всадил лезвие в спину «штурвального», одновременно подтягиваясь и забрасывая тело в катер. Похоже, вовремя — один из стоящих возле кормовой лавки солдат что-то слишком уж внимательно вглядывался в камышовые заросли на берегу, второй — тот, который старший, — тянул ко рту трубку портативной радиостанции, видимо собираясь сообщать начальству о скоропостижно издохшем моторе. Оценив расстояние до кормы (метра три — далековато, да еще и спинка переднего сиденья мешает) и понимая, что сделать что-либо более изящное уже не успею, рванул рукой второй нож и почти без замаха метнул в старшего. Не дожидаясь результата (ну, не промахнулся же я с трех метров?!), рыбкой прыгнул в сторону третьего члена экипажа, падая вместе с ним за борт. Грубо, конечно, и шуму много, зато результативно...
Когда я всплыл, или скорей уж просто «поднялся на ноги», держа в одной руке очередной трофейный автомат, а другой подтягивая к камышам тело поверженного противника, капитан с Вовчиком уже ломились сквозь заросли навстречу, весело брызгая и ломая камыш, словно парочка брачующихся африканских гиппопотамов.
Позволив себе наконец отдышаться, я оглянулся на захваченный катер. «Штурвальный» сидел, уткнувшись в приборную доску, второй лежал на крышке моторного отсека, левой рукой облапив рукоять торчащего чуть пониже ключицы боевого ножа. Все, эти свое отвоевали!
Подбежавший первым Вовчик мимоходом хлопнул меня по плечу и, ухватившись за борт, подтянул катер поближе к берегу.
— Быстро вы, товарищ майор! Я думал, вы их прямо там валить будете, еще удивился: как же троих в одиночку?26
— Да вот... само как-то получилось, плыл себе мимо, смотрю — лодочка... — Я кивнул внутрь катера: — Надевайте жилеты и садитесь, времени мало. А я гляну, что с мотором.
Пока коллеги натягивали на себя слегка подпорченные спасжилеты (мне автоматически достался единственный целый и не испачканный кровью — так уж получилось) и оттаскивали в камыши трупы, я откинул крышку над двигателем и с тоской уставился на незнакомый мне агрегат. Нет, в моторах-то я разбираюсь прилично — работа у меня такая. По крайней мере, могу не только завести и управлять практически любым транспортным средством, но вполне способен разобраться в поломке и даже кое-что самостоятельно починить. Но вот с лодочными двигателями, да еще такой конструкции, сталкиваться пока не приходилось.
Выручил подошедший сзади Вовчик, успевший не только нацепить на себя яркий жилет, но и поменять свою уже ни на что не похожую ветровку на камуфляжную куртку одного из убитых «лодочников». Решительно отстранив меня в сторону, боец наклонился над мотором и, не дожидаясь вопроса, пояснил:
— Я после восьмилетки автомобильный техникум закончил и даже на СТО немного поработать успел — пока в армию, на срочную, не призвали. Так что давайте-ка лучше я сам. Вы идите, садитесь, счас мы это дело быстренько...
Спустя минут пять мы уже рассекали вверх по течению днестровскую волну в противоположную от моста сторону. На корме жизнерадостно тарахтел восстановленный мотор, а довольный как слон Вовчик восседал за штурвалом, к которому он не подпустил ни меня, ни капитана: «сам поведу, а то снова запорете». Да мы, впрочем, особо и не спорили.
— Ну что, сэр Френсис, — все как вы и хотели. — Я затянулся паршивой трофейной сигаретой и с усмешкой глянул на капитана. — Правда, не море, да и плывем мы в другую сторону, но, согласитесь, сам факт...
Сергей хрюкнул, едва не рассмеявшись, однако — из чувства противоречия, надо полагать — развивать дальше мою шутку не стал, поглубже натянув на голову камуфляжную кепку и с удвоенным интересом уставившись в сторону «подконтрольного» ему левого берега. Я докурил, лениво провожая взглядом проплывающий мимо «мой» правый берег, все так же, как и раньше поросший камышом и склонившимися к самой воде деревьями, и разложил на коленях карту.
Плыть оставалось совсем немного — по сути, катер нам был нужен, только чтобы переправиться на другой берег и, раз уж так подфартило с плавсредством, уйти еще на пяток километров выше по течению, обгоняя тем самым идущих со стороны моста преследователей. Благополучно миновав излучину, где полноводная река делала крутой поворот, почти под прямым углом уходя на юг, мы прошли на полной скорости еще километра четыре и, увидев среди поредевших деревьев замелькавшие силуэты автомашин, пристали к берегу — согласно карте, в этом месте идущее от моста шоссе максимально близко подходило к реке, почти сразу же сворачивая южнее.
Как ни странно, за все время короткого путешествия нас никто не побеспокоил — редкие встречные лодки, едва завидев несущийся по центру фарватера армейский катер, дисциплинированно уступали дорогу, нас не пытались атаковать с воздуха и даже по рации вызвали только один раз — спросили, почему не вышли вовремя на связь и не доложили. Сереге пришлось взять трубку и, имитируя плохую слышимость, озвучить версию о поломке мотора — не знаю, поверили ли нам, но лишних вопросов задавать не стали и, пригрозив отметкой в рапорте, отключились.
Еще через десять минут, сойдя на берег, мы вытолкали катер на глубину и с включенным мотором и зафиксированным швартовочным канатом рулевым к штурвалом отправили в свободное плавание, уложив так и не пригодившиеся яркие спасжилеты на сиденья — при взгляде с идущего достаточно высоко вертолета вполне сойдет за сидящих людей. Выходить прямо на шоссе не стали — слишком уж вид у нас был... ну, неоднозначный, — просто залегли в ближайших кустах, дожидаясь подходящей машины. «Подходящая» появилась минут через пятнадцать — не первой свежести «ЗИЛ-130», судя по затрапезному виду, принадлежащий одному из местных поселковых автохозяйств. В принципе, на марку и тем паче на внешний вид автомобиля нам было глубоко плевать — просто этот неторопливо ползущий по серой асфальтовой ленте грузовик был на тот момент единственным на шоссе, что было нам весьма на руку в смысле маскировки — иначе, захватывая одну машину, нам пришлось бы перестрелять всех оказавшихся в зоне визуального контакта водителей... кроме самого зиловского шофера, который был нам еще нужен.
Машину остановили просто — время прятаться и действовать скрытно безвозвратно прошло: вышли прямо на дорогу, и капитан, держа автомат на виду, отмахнул рукой, приказывая остановиться. Водила спорить не стал, ударил по тормозам, остановился, обдав нас облаком пыли, и, распахнув дверь, попытался сбежать. Добежал он только до противоположной обочины — застоявшийся без дела Вовчик в три прыжка догнал его и короткой подсечкой опрокинул на землю.
Привычно заломив руку, помог подняться на ноги и, быстро обыскав, отконвоировал обратно.
— Поехали, — коротко буркнул капитан, похоже, все еще испытывающий определенную «моральную скованность» в действиях, направленных против мирных граждан (там, на железнодорожной станции, когда на нас шли солдаты и спецназ, ничего подобного я за ним не заметил), и уселся за руль. Вовчик впихнул через правую дверь пленного и, дождавшись, пока залезу и я, протянул изъятые при обыске документы и лихо заскочил в открытый кузов, наполовину загруженный помятыми алюминиевыми бидонами.
Сергей выжал сцепление и осторожно газанул, набирая скорость. Старый грузовик, словно почувствовав за рулем нового, гораздо менее лояльного, нежели прошлый, хозяина, не стал артачиться и довольно резво покатил вперед, свирепо взрыкивая не слишком хорошо отлаженным двигателем и грохоча молочной тарой в кузове.
Я вытащил из позаимствованной в бэтээре полевой сумки карту и демонстративно разложил ее перед насмерть перепуганным водилой — мужиком лет сорока со слегка помятым лицом обыкновенного трудяги из какого-нибудь пгт отечественного розлива. Раскрыв водительское удостоверение, вслух прочитал:
— «Башлыков Виталий Иванович, АТП-11, поселок городского типа Тарутино Одесской области, водитель», — и обратился к замершему пленному: — Откуда едешь?
Мужик посмотрел на меня с таким ужасом, словно я как минимум сообщил ему о том, что я каннибал, собирающийся им поужинать. Пришлось повторить вопрос, беззлобно ткнув Виталия Ивановича локтем:
— Едешь, говорю, откуда? С Одессы?
— Д-да, т-то есть нет... с Ов-видиополя, с винзавода...
Где находится этот самый «Овидиополь», я не знал, но название с явно выраженным древнегреческим прошлым мне понравилось. А вот про его родное Тарутино я, кстати, слышал: кажется, сей населенный пункт как-то был связан с освободительными походами Суворова (Александра Васильевича, разумеется). Правда, побывать не довелось... пока.
— Значит, через мост в Маяках ехал и машину досматривали, правильно? Так что объяснять, кто мы такие, не надо?
Водитель с готовностью закивал головой. Поморщившись, я продолжил:
— Ну и кем же нас там представили? Группой американских шпионов?
— С-сказали, что вы с одесской зоны бежали. Что конвой перебили, оружие захватили и сюда движетесь. Что очень опасные рецидивисты и м-можете уб-бить... — последнее утверждение, похоже, напугало водителя еще больше, и он вновь начал заикаться.

Предыдущая страница 8 Следующая страница


9 Олег Таругин

— Похожи? — с усмешкой осведомился я. — На зэков тянем? Особенно вон этот, правда? — Я кивнул на прислушивающегося к разговору капитана. — О, это страшный человек! Десять «ходок» и все «по мокрому»...
— Н-не, не похожи... — Мужик поерзал на сиденье. — С-совсем не похожи... мне так кажется.
— Правильно кажется, Виталий Иванович, никакие мы не зэки. И убивать тебя пока не собираемся... а может, и совсем не собираемся, — почувствовав, что водила снова готов перепугаться, торопливо добавил я. — Все от тебя зависит. Смотри. — указал я на карту, — нам надо вот сюда, в Вилково, а как лучше проехать, мы не знаем. А ты, я так понимаю, по области будь здоров накатался, все дороги помнишь, вот и помоги. Глядишь, и живым останешься. Бывал там?
— В Вилково-то? — почти нормальным тоном переспросил водитель (опять же элементарная психология и один из способов добиться лучшего контакта с «объектом»: сначала как следует напугать перспективой близкой смерти, а потом ненавязчиво намекнуть на возможность откупиться — срабатывает железно). — Не-а, ни разу не ездил. В Измаиле бывал, в Килие один раз, а до Вилково не добирался. Да и кто меня туда пустит — там же режимная зона, пропуск нужен.
Мы быстро переглянулись с Серегой: неужели? И, с трудом скрыв возбуждение, я переспросил делано-равнодушным тоном (нечего ему наше незнание афишировать, еще торговаться начнет):
— Прямо-таки запретная? А почему на карте ничего нет? Карта-то непростая, сам видишь, военная карта. — Вот так, пусть думает, что я его проверить решил, авось побольше выболтает.
Водитель на этот примитивный и старый, аки мир, трюк купился с поразительной простотой:
— Ха, карта, тоже мне! Официально там и нет ни хрена, только рыбколхозы и погранцы на румынской границе. А неофициально туда уже лет двадцать не попадешь. Раньше-то там заповедник был, «Дунайские плавни» — мне еще батя рассказывал, а потом весь район закрыли. Сначала говорили, что холеру нашли, этот, как его — «санэпидрежим» ввели, во, а потом и вообще говорить перестали. Да все об этом знают, только молчат, боятся...
— Ну а там-то что? — все тем же несерьезным тоном поинтересовался я. — Урановые рудники раскопали?
— А мне почем знать? Я-то там не был, да и никто из наших не был... Говорю ж вам — «запретная зона». Не, кореша-то, конечно, всякое болтали, особенно по пьяни: вроде там нашли или построили что-то секретное. Только не в самом Вилково, а на острове этом, на Змеином... Вот в девяносто четвертом, помните, с румынами заварушка была — ну, когда наши бомбить их собирались? Они ж тогда на остров высадиться хотели и своей территорией его объявить. Только куда им, там, говорят, такая система этого, ну ПВО, типа, что никакой самолет и близко не подлетит!
Я слушал едва дыша — ё-моё, да этот деревенский водитель просто кладезь секретной информации! Эх, почему я не американский шпион — тут же «инфы» на мильён долларов. А разошелся водила, похоже, не на шутку («отходняк у него», как сказал бы наш инструктор по прикладной психологии, «сильный испуг в начале общения впоследствии способствует растор-маживанию подкорковых структур... словесный понос, короче; радуется, что жив, и хочет выговориться. Своего рода разновидность «синдрома заложника»27).
— Точно, конечно, не скажу, но мужики трепались, будто там корабль инопланетный нашли, тыщи лет назад в Землю врезавшийся. Ну и это — исследуют, короче, новые технологии, все дела... Вот.
Ясно. Тяжкое наследие обильно расплодившейся в конце восьмидесятых «желтой прессы»: что бы ни случилось необъяснимого, во всем виноваты конечно же НЛО, инопланетяне и вселенский разум. Мы этим уже почти переболели, через десять лет вспомнив наконец-то об истинной вере наших предков, а они, как я понимаю, не успели — эпоха гласности завершилась слишком быстро, обвалообразно — вентиль перекрыли очень уж решительно (ох, догадываюсь я, что это был за вентиль!), и «рассказы про НЛО» вернулись в привычные границы кухонь, наряду с «запрещенными» песнями и именами «предателей Родины» — диссидентов...
Уже не скрываясь, мы переглянулись с Сергеем, увы, версия о вмешательстве Маятника в судьбу этого мира получила очередное подтверждение. И это было не очень хорошо. Одно дело разыскать и уничтожить нечто, о чем аборигены понятия не имеют, совсем другое — если это нечто превращено в особо важный государственный объект и активно используется: о том, как в СССР умели охранять объекты государственной важности, мы оба знали не понаслышке. С целым батальоном спецназа, в чьем бы подчинении он ни находился, нам при всем желании не справиться. Еще и упомянутая «система этого, ну ПВО, типа» — а мы-то все вертолетом грезили, ввысь стремились...
— Ладно, вижу —об этом ты знаешь. И, похоже, не врешь. — Я лениво закурил, пряча за привычным занятием спутанность собственных чувств. — А что там насчет дороги? Имей в виду: выедем на какой-нибудь пост — твоя пуля первая. А не выедем — нам тебя убивать особого смысла нет, ты и так знаешь больше, чем положено, и молчать прежде всего в твоих интересах. Могу даже прямо сказать: нам нужен... нужна эта штуковина на острове. Тебя мы можем и отпустить; начнешь болтать — тебя же первого за то, что нам помогал, и уберут. Или впаяют лет пятнадцать лагерей за измену Родине, сам, думаю, понимаешь. Уяснил? — Взглянув на разом посеревшее лицо мужика (и оставшись доволен результатом), я жестко докончил, кивнув на по-прежнему разложенную на его коленях карту: — Куда ехать?

ГЛАВА 19

Думал мужик недолго — даже на карту смотреть не стал: видно, и вправду неплохо знал все местные пути-дороги.
— Перед Саратой поворот будет, на Татарбунары, там влево свернем. А дальше, за поселком, дорога вдоль озера аж до самого Вилковского шоссе пойдет, километров семьдесят. Главное — райцентр объехать, там на развилке всегда менты стоят, могут и тормознуть — документы проверить или груз обшмонать.
— Ясненько... А как у вас тут жизнь-то? Вообще, в смысле в целом?
Водила слегка напряженно пожал плечами — видать, воспринял мой вопрос как явно провокационный.
— А че? Нормальная жизнь... Не хуже, чем у других. Работаю вот, жену имею, дочек... Хозяйство свое опять же...
Мне неожиданно вспомнилась моя бабушка, столь же безыскусно-наивно уходившая от любых «запретных» разговоров, если вдруг они случайно выходили за рамки дозволенных «партией и правительством» в лице деда тем.
— Да я не о том. Ты эти свои пассажи оставь для товарища парторга. Или для гражданина следователя, если вдруг в гэбэ загремишь. Мы, хоть никакие и не шпионы, но вашей жизни здесь совсем не знаем, так уж получилось, потому и интересуемся. Понял? — с ударением на последнем слоге переспросил я.
Он кивнул, соглашаясь, хотя весь его вид и говорил об обратном: ничего он не понял и мне, естественно, ни капли не поверил. Пришлось немного прийти ему на помощь.
— Ну вот скажи, у тебя зарплата какая? Только не говори, что «нормальная» и «не хуже, чем у людей», ладно?
В ответ мужик лишь похлопал глазами, и стало понятно, что сказать он собирался именно это. Н-да, тяжелый случай развитого социализма...
— Ну, это... обычная, — выкрутился он, быстро подобрав подходящий синоним к слову «нормальная», — сто семьдесят рублей. Плюс за стаж надбавка, за сезонные работы, сверхурочные опять же... Бывает, и под три сотни выходит!
— А что на нее купить можно? Холодильник, например, можно? — уточнил я, припомнив те славные времена, когда зарплаты оценивались исключительно методом сравнения и простейшей калькуляции «чего и сколько можно купить».
— Не, самый простой холодильник четыреста пятьдесят стоит, только надо еще, чтоб на него очередь подошла. Но это все равно неплохая зарплата, у других и такой нет, а хороший шофер всегда проживет и семью прокормит! — с достойной уважения гордостью ответил мужик.
— А кооперативы какие-нибудь? Частная собственность?
— Вы че, какая частная собственность, какие кооперативы? Мы ж не буржуи, у нас такого отродясь не было! Нет, в принципе, можно вино свое продавать, только все одно через госторговлю, а это невыгодно...
— А самому что — нельзя? — искренне заинтересовался я.
Водитель криво усмехнулся — похоже, я затронул одну из больных тем местного народонаселения: виноградники-то наверняка в каждом дворе есть.
— А «червонец» получить? С конфискацией? По новому кодексу — та ж статья, что и самогоноварение... Не, я лучше буду ночами щебенку на стройку возить, чем под Воркутой на шару вкалывать.
Мы вновь переглянулись с капитаном: серьезно тут за них взялись. Десять лет лагерей за продажу собственного вина — однако! Прямо те самые знаменитые три сталинских огурчика с колхозного поля, за кражу которых мать нескольких малолетних детей отправили на двадцать лет в лагерь...
— А в магазинах вообще-то все есть? Ну, продукты там, алкоголь, одежда какая-нибудь... бытовая техника, например? Без проблем?
Мой нечаянный респондент воззрился на меня, как на настоящего марсианина — сумасшедшего марсианина.
— Какие там продукты?! Своим живем, хозяйства почти у всех есть. А одёжа... Ну, подвозят иногда. А «бытовая техника» это чего? Телевизоры, что ли?
— Ну да, телики там, магнитофоны.
— Не, за этим надо заранее на очереди стоять. Или по спецталонам в области брать, иначе не получится.
— А власти как? Менты, гэбэ... Серьезное дело?
Помолчав несколько секунд, Виталий неожиданно глянул на меня с неподдельным интересом — с по-настоящему неподдельным интересом:
— Ну и вопросики у вас... Да кто ж вы такие, ребята?!
— Как тебе сказать, — вполне искренне пожал я плечами. — Если совру — не поверишь, а скажу правду — не поверишь тем более. Да и не поймешь, боюсь...
Водила обиженно насупился, позабыв на время даже про свой былой страх.
— Не дурнее других! Думаешь, если шофер, если баранку день-деньской кручу, — так сразу и не пойму, что ли?
— Да при чем тут это? — Я бросил быстрый взгляд на Серегу, с интересом прислушивающегося к нашему разговору. — Просто... Просто, понимаешь, мы не отсюда. Вообще не отсюда, не из этого мира, в смысле!
— Ага, вы с Луны свалились, — как и ожидалось, не поверил он. — Ладно, хрен с вами! А власти... Да нормально все, в первые годы хуже было, а счас ничего. Главное — не нарываться: сиди себе тихонько, сопи в две дырочки, работай...
— А в первые годы — это когда? — Почувствовав, что разговор снова свернул в нужном нам направлении, переспросил молчавший до того капитан.
— Ну... лет пятнадцать назад, когда эта, как ее — «перестройка» — закончилась.
Ага, вот это уже поинтересней!
— А как она закончилась-то?
Вопрос поставил Виталия в тупик — примерно как и тех ментов на дороге.
— Ну-у-у... — не на шутку задумался он, мучительно припоминая известные ему подробности. — Так и закончилась! Вроде указ какой-то вышел и генсек тогдашний, Горбано... Горбачев с поста по здоровью ушел — вот так вроде и закончилась.
— А народ? — вспомнив нашу с капитаном ночную беседу в поезде, спросил я, — Сильно бузил? Волнения какие были?
— Да какие волнения! Хотя, хрен его знает... У нас-то тихо было, а в столице, люди говорили, вроде бы и военное положение вводили. Газеты-то ничего об этом не писали, да и не было тогда газет. А по телику одни старые фильмы крутили и музыку дурацкую! Симфоническую, в смысле...
— А потом?
Виталий неожиданно мрачно усмехнулся:
— А потом жрать нечего стало, в городах особенно. Этот... «экономический кризис» получился, в результате ошибочных решений некоторых радикально настроенных политиков! — Последняя фраза, явно запомнившаяся ему из лекции на каком-нибудь местном партсобрании, была произнесена с особым удовольствием.
— И что?
— Ну и все! — Водила с завистью взглянул на прикуриваемую мной сигарету.
Я протянул ему пачку и щелкнул зажигалкой:
— А... странного тогда ничего не было? Ну, необычного, что ли, необъяснимого?
Вопроса он, похоже, совсем не понял, но на всякий случай старательно наморщил лоб:
— Да вроде нет... А что значит «странного»? Это в каком смысле? — Виталий поочередно посмотрел на нас с капитаном, видимо, не зная, кому адресовать вопрос. Ответить решил я, совершенно честно сообщив:
— В том-то и дело, что мы понятия не имеем, что это значит, но в нашем мире все получилось совсем иначе...
— А, понятно, на Луне! — «понимающе» хмыкнул водила, но сдержаться все-таки не смог, переспросил: — Ну а как иначе-то?
Уже понимая, что говорить этого в общем-то не следовало (потому что, если я сейчас не отвечу, он снова надуется и придется информацию опять по каплям выдавливать), я вздохнул и вкратце обрисовал ему историю нашего «постперестроечного» мира. Вряд ли он мне поверил, но слушал, едва не раскрыв рот. И в конце даже с искренним сожалением в голосе изрек:
— Врете, конечно, но здорово, если б так... И что, вправду по телику западные программы крутят? Круглые сутки? Сто штук — и все разные?!
Вот так, глас народа, блин: кому что, а нашего невольного попутчика из всех демократических изменений нынешней России больше всего взволновало отсутствие цензуры на телевидении и количество телеканалов — он чуть сигарету мне на колени не выронил, когда услышал, что их бывает больше, нежели привычные три...
На этом наш разговор и закончился — мы подъехали к тому самому «повороту перед Саратой» и Виталий Иванович принялся с энтузиазмом показывать, как правильно ехать, поскольку за поворотом шоссе разветвлялось, а никаких дорожных указателей не было и в помине. Грузовик свернул, прогрохотал бидонами в кузове на неохраняемом железнодорожном переезде и, снова набрав скорость, попылил дальше.
До Татарбунар доехали молча — водила с трудом переваривал невероятную информацию о нашем «многоканальном» мире, мы ему тоже больше вопросов не задавали — ничего сверх того, о чем он уже рассказал, сельский шофер явно не знал, а переливать одно и то же из пустого в порожнее, надеясь случайно отыскать крупицу еще неизвестной нам информации, не хотелось.
Перед самым райцентром, следуя указаниям нашего проводника, надеюсь, все-таки не собирающегося примерить на себя лавры Ванюши Сусанина, мы съехали с шоссе и рванули в обход по едва заметной колее прямо через лесопосадку. Причем грохот от перекатывающихся в кузове бидонов на неровной дороге стоял такой, словно по ней ехал не самый обыкновенный ЗИЛ, а как минимум парочка английских танков времен Первой мировой.
Пришлось притормозить, и Вовчик, под сокрушенные стенания хозяина, повыкидывал пустую тару под ближайшее дерево. Наконец наш штурман дал добро, и мы благополучно выехали обратно на нормальную асфальтовую дорогу уже за поселком. Едва при этом в очередной раз не спалившись: первый же встречный грузовик вдруг начал неистово сигналить и разом побледневший Виталий сообщил, что это его тарутинский кореш Вадюха Кулев и если он сейчас не остановится, это будет очень странно выглядеть. Пришлось наскоро принять меры — пихнув водилу локтем в бок, я прошипел: «Закрой глаза и откинься назад, типа спишь», а капитан, слегка притормозив, высунулся в окно и проорал:
— Здорово, Вадим! Глянь, как кореш-то твой на вин-заводе надегустировался — пришлось самому за баранку садиться. Как там на дороге? Спокойно?
Заочно знакомый нам «Вадюха» тоже сбросил газ и, удивившись столь необычному поведению друга, который «вообще-то за рулем ни-ни, никогда», сообщил, что дорога в двадцати километрах отсюда перекрыта и солдаты с милицией останавливают для проверки все машины подряд и кого-то ищут. Развивать тему капитан не стал — за сведения спасибо, однако излишне нарываться не стоит — и, махнув на прощание рукой, рванул вперед.
Дождавшись, пока автомобиль отъедет подальше, я «разбудил» Виталия, пребывающего в самых мрачных чувствах по поводу случившегося: дружба дружбой, но теперь об этой встрече будет знать весь поселок — излишней скрытностью его товарищ не отличался, и нам оставалось только надеяться, что он не помчится немедленно сообщать «куда следует» о нашей встрече. Впрочем, разуверять Виталия в безосновательности этих переживаний я не стал: иначе пришлось бы разъяснить ему специфику действий диверсионного спецназа в отношении случайных свидетелей. Хотя, если вспомнить того винницкого пацана-патрульного... Вместо этого я указал на карту и спросил:
— Другая дорога есть?
— Не-а... — апатично буркнул наш пленный. — Эта единственная. Я ж говорил, тут до шоссе на Вилково иначе никак не проедешь. Мы, когда здесь едем, всегда так угол срезаем, — кивнул он на извилистую красную линию на карте, обозначавшую шоссе. — Видишь, всего два села на семьдесят километров и ни одной объездной. И вообще, если они даже эту дорогу перекрыли, значит, и на всех более крупных тоже стоят — по вашу, как я понимаю, душу.
— Точно никак? — переспросил я, хотя и видел, что он прав: слева за придорожными деревьями уже поблескивало крупное озеро, справа расстилались поля и редкие виноградники, спрятаться в которых, особенно на автомобиле, было абсолютно нереально.
Виталий отрицательно мотнул головой и уставился в окно. А я в свою очередь уставился на капитана:
— Ну и что делаем, коллега? Можем пешком рвануть, полями. Или попытаться прорваться на машине (при этих словах водила вздрогнул, бросив на меня испуганный взгляд). Как считаешь?
Капитан молча разложил на руле перед собой карту и несколько секунд всматривался в топографию незнакомой местности, затем, выругавшись, забросил ее на «торпеду».
— Пешком очень далеко, а время уже здорово поджимает. Нас слишком плотно ищут. Надо прорываться, может, там снова какой бэтээр схватим и в отрыв уйдем, как тогда в Раздельной.
— И что? — окончательно исключив из разговора Виталия, саркастически усмехнулся я. — В лучшем случае до Вилково доберемся, точнее, если штурман наш ничего не перепутал, до границы этой самой запретной зоны. А дальше? — и, словно оспаривая свое же собственное мнение, тут же добавил: — Хотя, там они нас так и так ждут, поэтому таиться особого смысла все равно нет. Хрен его знает, может, ты и прав — сократим расстояние по максимуму, а там уж по обстоятельствам...
— Так что, на прорыв? — Сергей был на удивление спокоен, в отличие от несчастного Виталия Ивановича, все глубже втягивающего голову в плечи.
Да уж, мужик, тебе просто фатально не повезло — меж таких двух огней оказаться...
— Ага, — почти весело подтвердил я. — Тормози, в кузов перелезу и Вовчика проинструктирую. За полкилометра остановимся, капот поднимем и оглядимся: может, все не так страшно. А если наоборот — тогда как-нибудь по другому сработаем.
Капитан кивнул и, не сворачивая на обочину, остановил «сто тридцатый». Я спрыгнул на асфальт и с удовольствием потянулся, кивнув нашему пленному в сторону кузова, откуда уже протягивал руку уставший трястись в одиночку и оттого довольно ухмыляюшийся Вовчик.
— Лезь, Виталий Иванович, теперь твое место тут...
Как ни прискорбно это признавать, но мы ошиблись. Ошиблись, когда, притормозив в трехстах метрах от обещанного поста, решили, что прорвемся. Ошиблись, считая, что нас здесь еще не ждут и что, несмотря на всю серьезность поисков и излишнюю осведомленность о конечной цели нашего путешествия, предугадать захваченный катер и грузовик нашим преследователям не под силу. Ошиблись, с ходу тараня ЗИЛом перегородившую дорогу гаишную «Волгу» и в два наших с Вовчиком ствола расшвыривая по сторонам так ничего и не успевших понять автоинспекторов вместе с приданными им в качестве усиления солдатами.
Каждый человек, чем бы он ни занимался в своей жизни, имеет это право — право на ошибку...
Оставшийся за спиной расстрелянный пост оказался всего лишь приманкой, обманным маневром неведомого противника, с легкостью принесшего в жертву этих, скорее всего даже не посвященных ни в какие подробности, парней.
Настоящая засада, замаскированная по всем правилам военной науки, находилась не здесь, а в сотне метров впереди, за скрытым высокой насыпью поворотом дороги. Там, в придорожных кустах по обе стороны от шоссе, надежно укрытые от посторонних глаз масксетями, замерли в ожидании добычи две БМП, готовые перекрыть огнем тридцатимиллиметровых автоматических пушек каждая свой сектор, а в высокой, запыленной проносящимися автомобилями траве залегли вдоль обочины несколько десятков солдат с самым разным — от штатных АК-74 до раскоряченных на невысоких треногах короткоствольных АГС28 — оружием.
Сидящий в кабине Сергей всего этого безобразия еще не видел, изо всех сил пытаясь усмирить почти потерявший управление грузовик, рыскающий на простреленных колесах из стороны в сторону, а нам из кузова уже открылась вся картина в целом. Неприглядная картина; я бы даже сказал — с некоторым оттенком безысходности.
Похоже, шутки кончились — это в Раздельной они еще могли позволить себе поиграть с нами, попытавшись захватить живыми (эх, знать бы зачем?), а здесь... Мы все-таки переиграли их, подобрались слишком близко — и теперь, боюсь, у них оставался только один выход — любой ценой уничтожить нашу группу. Уничтожить — или рискнуть тем, чем, как я понимаю, рисковать они очень не хотели.
Они выбрали первое — ударили, даже не дожидаясь, пока автомашина поравняется с ближайшей БМП. Откуда-то из зарослей знакомо ширкнул РПГ и стартовавшая граната, отмерив последние секунды нашего бренного существования, ударила в капот многострадального ЗИЛа.
Окружающий мир ослепительно вспыхнул, расширяясь за несколько неисчислимо малых наносекунд до бесконечности и скрываясь в огненном мареве близкого взрыва, и исчез в спасительной бархатной пустоте покинувшего уязвимое тело сознания...

ГЛАВА 20

Сознание возвращалось тяжело, словно категорически не желая расставаться со спасительным покоем подаренного контузией беспамятства. Н-да, это вам не осторожное пробуждение от навеянного (или как там он говорил: «наведенного», кажется?) Посланником цветного морока, это именно она — добрая старая контузия со всеми своими непременными атрибутами — тошнотой, жуткой головной болью и головокружением. Короче, пробовать не советую, честное слово!
И еще этот шум... Очень знакомый шум, кстати. И вполне привычная металлическая дрожь под лопатками... Елки-палки, это как же меня угораздило в вертолете-то оказаться? Или я чего-то упустил? Н-да, много пить вредно! Мало, впрочем, тоже... Последнее— самое страшное: вот я, к примеру, кроме глотка дармовой водки под плеск сонных днестровских волн ничего в рот не брал — и вот вам, пожалуйста! В вертолете каким-то образом очутился, лечу куда-то... Бред! Точно бред, особенно эти мысли.
На сей оптимистической ноте я наконец полностью вышел из беспамятства, вновь получив способность более-менее трезво оценивать окружающую обстановку.
Увы, изменилось мало что: по-прежнему рокотал вертолетный двигатель, судя по звуку, принадлежащий все тому же «крокодилу», мелко вибрировал дюралевый пол подо мной, ужасно болела голова и привычно пахло авиационным керосином, разогретым смазочным маслом и кровью. Последнее мне не понравилось особо — чья это кровь, я не знал, хотя и подозревал, что все-таки не моя. Ладно, хоть так: ведь что бы ни случилось в ходе выполнения операции, она не может считаться безнадежно проваленной именно до тех пор, пока жив хотя бы один из посланных на ее выполнение бойцов.
А в том, что я жив, сомнений уже не оставалось...
Стараясь не выдать себя случайной дрожью закрытых век (правый глаз, похоже, еще и заплыл), я прислушался, пытаясь определить, сколько человек летит вместе со мной, однако за гулом двигателя ничьих голосов слышно не было. То ли в десантном отсеке, кроме меня, никто не обретался, то ли остальные пассажиры просто молчали, и увязывать сие молчание с едва ощутимым запахом свежей крови мне отчего-то очень не хотелось. Осторожно — так, чтобы вероятные наблюдатели ничего не заметили, вздохнув, я сосредоточился на собственных ощущениях, при помощи простейшего аутотренинга сминая головную боль и головокружение в небольшой комочек и выбрасывая прочь из сознания.
Удалось... почти: все неприятные ощущения сжались до крохотной точки в области затылка, отвечающей болью на каждый толчок металлического пола. Ага, похоже, это уже не просто контузия, похоже, я где-то крепко башкой приложился. Ну-ка, посмотрим, что там у нас еще плохого... Незаметно шевельнув руками, я убедился, что мои верхние конечности надежно скованы наручниками, ко всему прочему еще и защелкнутыми точнехонько по запястью — аж кисти онемели. Плохо! Так, а что там с ногами? С ногами оказалось не лучше: с меня кто-то самым наглым образом стянул ботинки и надежно стреножил ремнем. Ясно... Грамотно спеленали, аки непослушного младенца. Ладно, значит, будем и дальше «без сознания» валяться — глядишь, чего и узнаем интересного да полезного.
А вертолет, между тем, явно пошел на снижение — гул турбин изменил свою тональность, пол подо мной слегка накренился и завибрировал уже по-другому: «двадцать четвертый» разворачивался и заходил на посадку.
Интересно, сколько же времени я в обмороке провалялся? В смысле, далеко ли мы улететь успели — обидно, если далеко: потом опять возвращаться придется и все сначала начинать (мыслей о полном провале миссии я, как и положено бравому грушному спецна-зеру, и близко не допускал — инструктор Жорик Герасимякин мог бы мной гордиться и ставить салагам в пример. Желательно, конечно, чтобы не посмертно...). Жаль, на часы не взглянуть — их с меня, судя по ощущениям, местные мародеры сняли вместе с ботинками.
Вертолет снова ощутимо наклонился на борт, выровнялся и наконец завис над землей — уж что-что, а как «крокодильи» винты рассекают воздух при посадке, я знал более чем хорошо. Так и оказалось — машина опустилась ниже, коснулась шасси взлетной площадки и, качнувшись пару раз вверх-вниз на мощных амортизаторах, замерла. На смену ровному полетному рокоту пришел замирающий шелест прокручивающегося вхолостую несущего винта; затем лязгнула, отъезжая вбок, дверь отсека и сквозь раскрывшийся проем ощутимо пахнуло свежим, насыщенным запахами йода и водорослей, морским ветром. Ух ты, никак на курорт привезли! Какие милые люди...
Мимо меня протопали к выходу и спрыгнули на землю несколько человек — значит, не зря я дурака с этим своим затяжным обмороком валял. Неподалеку пророкотал и затих двигатель еще одного приземлившегося «борта» — наверняка из тех же, что и моя «вертушка», краев.
Несколько минут ничего не происходило; наконец к моим перекуривающим снаружи провожатым кто-то подошел — похоже, какой-то местный начальник.
— Привезли?
— Так точно, товарищ майор.
— Как он? Очнулся уже?
— Никак нет, товарищ майор, — отрапортовал один из «вертолетчиков», неожиданно (для меня, по крайней мере) добавив не по уставу: — Куда ему! Вы б видели, как их пораскидало, когда мы по грузовику с «Агленя»29 шарахнули!
— Остальные? — сухо осведомился «товарищ майор» голосом, показавшимся мне откуда-то смутно знакомым. Да нет, глупости, откуда мне его знать! Единственный знакомый мне майор в этом мире — я сам. Однако послушать стоило...
— Как и докладывали: один «двухсотый», остальные живы. Только четвертый — не из этих, местный он, водила того ЗИЛа, на котором они ехали. Трупешник нашим «бортом» привезли, еще двоих — вторым.
— Ясно. Хорошо, сержант, молодцы! Благодарю за службу! Давайте, несите его вниз, только осторожненько. Труп пока здесь оставьте, насчет него я сам распоряжусь.
Я вновь незаметно вздохнул. Да, жаль... Интересно, кто? Серега или Вовчик? Наверное, капитан, он в кабине сидел, и если они по нам на самом деле из «Агленя» жахнули, то у него никаких шансов не было да и быть не могло: эта эрпэгэха — штука зело серьезная! Жаль, если так — насколько я запомнил, у него жена в Москве осталась...
Дальше слушать было нечего. Показавшийся мне знакомым майор ушел, а мои не то конвоиры, не то носильщики, стали негромко обсуждать, как меня лучше донести до какого-то входа: «а то, если с этим (нелицеприятный эпитет в свой адрес я, с вашего позволения, все же опущу) что-нибудь случится, майор с нами, сам знаешь, что сделает».
Тащить меня на руках напуганные «товарищем майором» «носильщики» все-таки не решились — пока один караулил мое все еще «бессознательное» тело, второй сходил за носилками. Затем меня долго куда-то транспортировали — сначала по улице, под размеренный топот двух пар ног, обутых, судя по звуку, в обычные армейские «берцы», и близкий плеск накатывающих на каменистый берег волн (уж не на острове ли я, тьфу-тьфу, чтоб не сглазить, нахожусь-то, а, мужики?!), затем по лестнице и, наконец, — лифтом. Причем последний явно опускался под землю... Впрочем, я уже ничему не удивлялся — начал, видать, привыкать к совпадениям и прочим странностям этого мира. Бункер так бункер, какие проблемы...
Глаза (точнее — глаз, левый который) я по-прежнему не открывал, быстро убедившись, что ничего интересного, кроме бетонного, с продолговатыми плафонами ламп дневного света, потолка, все равно увидеть нельзя. Да и вообще — мое нынешнее «обморочное» состояние меня пока что вполне устраивало, а там, как говорят в недалекой отсюда Одессе, «будем посмотреть». Правда, примерные расстояния и количество поворотов на (всякий случай, конечно, запомнил... Наконец транспортировка закончилась, как я в общем-то и ожидал, несколькими громко лязгнувшими металлическими дверями и перекладыванием на довольно удобную лежанку. Кто-то третий молча снял с меня наручники, развязал ноги и — а вот это уже странно! — ушел, аккуратно закрыв за собой щелкнувшую замком дверь.
Я прислушался, стараясь понять, один ли я в комнате — или, скорее, камере? Не получилось. Ладно, хватит, пожалуй, дурака валять. Решившись, я наконец раскрыл непострадавший глаз и, не поворачивая головы, огляделся.
Доставшееся мне в качестве узилища помещение на камеру походило не очень — скорее на комнату отдыха офицеров дежурной смены какого-нибудь шахтного ракетного дивизиона войск стратегического назначения. Аккуратно оштукатуренные и выкрашенные светло-салатовой краской стены, белый потолок, массивный журнальный столик и пара кресел в углу, холодильник с микроволновкой на нем и ведущая скорее всего в санузел дверь. Ну и собственно диванчик, на котором я имел удовольствие нынче возлежать. Простенько и со вкусом. Вот только входная дверь — металлическая, с небольшим овальным окошком в верхней трети и... без внутренней ручки — мне не сильно понравилась. И видеокамера наблюдения над ней тоже оптимизма не добавила. А так ничего, жить можно... Особенно если учесть, что почти с того самого момента, как «двадцать четвертый» коснулся колесами земли и через раскрытую дверь ворвался соленый черноморский ветер, я не мог избавиться от ощущения, что нахожусь на месте — именно там, где должен был оказаться.
Осторожно приподняв руки, рассмотрел багровые кровоподтеки на запястьях, под кожу которых словно втыкались тысячи острых иголочек — начинало восстанавливаться нарушенное кровообращение. Вот уроды, кто ж вас так учил наручники зажимать! В ногах, впрочем, было ненамного лучше: наручники наручниками, но и ремни тоже можно затянуть будь здоров!
Потрогал все еще ноющий затылок, убедившись, что не ошибся, — под слипшимися от засохшей крови волосами прощупывалась здоровенная, размером с полладони шишка. Проверил на всякий случай и недееспособный глаз —да нет, тут все в порядке, просто заплыл от удара. Н-да, красивый я, наверное, сейчас — прямо Ален Делон после литра тройного одеколона без закуски... В таком виде не то что мир спасать, на улице показаться стыдно: мигом в ментовку заметут, никакие «корочки» майора ГРУ не помогут.
Кстати, про майора — куда это он запропастился? У меня отчего-то сложилось впечатление, что ему сильно не терпелось со мной поговорить по душам. В смысле, не применяя сразу методов интенсивного допроса третьей степени...
И словно в ответ на мою мысль (нет, что угодно, но только не это! Никаких больше «невербальных методов общения» и ковыряний в моем ударенном мозгу!) где-то в изголовье раздался уже слышанный раньше голос, по-прежнему какой-то подозрительно знакомый:
— Вижу, вы уже закончили беглый осмотр интерьера и своих боевых повреждений. И если вы не против, давайте наконец познакомимся.
Говоривший обошел лежанку и, встав передо мной, протянул руку, вполне искренне улыбнувшись при этом. Строгий «товарищ майор» оказался высоким, атлетического телосложения мужиком лет тридцати с небольшим, одетым в светлую, свободного покроя форму без знаков различия. Зато на поясе висела небольшая мягкая кобура открытого типа с незнакомым мне пистолетом, что было довольно странно: человек, решившийся зайти в камеру к такому волку, как я, пусть даже и раненому, с оружием, был либо глуп, либо... очень хорошо знал, что делал!
Он знал, что делал.
Потому что я смотрел не на пистолет, а во весь мой единственный неповрежденный глаз таращился на его лицо!
На очень знакомое лицо, которое я каждое утро (ну, иногда, когда особенно лень этим заниматься, — через утро) имею возможность наблюдать в зеркале во время бритья...
На свое собственное лицо...
Мой новообретенный — прям индийское кино, блин! — близнец подтянул поближе кресло и уселся напротив, закинув ногу на ногу. Меня, несмотря на снятые наручники, он отчего-то совершенно не боялся.
— Спрашивать, как себя чувствуете, не стану — знаю, что хреново. Но, согласитесь, все могло быть совсем иначе и вполне мирно окончиться еще там, в Раздельной. Так что сами виноваты! — Он помолчал несколько секунд и, неожиданно перейдя на «ты», осведомился: — Есть хочешь?
Ничего более умного, чем просто молча кивнуть, я не придумал — есть мне действительно хотелось, однако главным было другое — мне нужен был хотя бы маленький тайм-аут. К такому повороту событий я, пожалуй, готов не был. Нет, я, конечно, ожидал чего-то экстраординарного, но такого... Хотя, чему удивляться? После разговора в бэтээре по поводу Одессы и острова Змеиный особенно... Кстати!
— Это ведь Змеиный, да? — внимательно вглядываясь в его лицо, чтобы вовремя распознать выдаваемую мимикой — моей мимикой! — ложь, спросил я. Но врать он не стал — не счел необходимым.
— Естественно. Ожидал?
Я пожал плечами — ну а что я мог ему ответить? Пусть что хочет, то и думает... Думать он не стал, вместо этого просто усмехнулся такой знакомой улыбкой. Моей улыбкой:
— Ты ведь сюда прорывался, правильно? Ну вот, считай, тебе повезло. Между прочим, сдайся вы нам добровольно — сюда же и попали бы..
— Как... как вас... как тебя зовут? — задал я не самый, пожалуй, актуальный вопрос, ответ на который мне скорее всего был известен и так. Я не ошибся — вновь усмехнувшись, майор ответил:
— Проверяешь? Или на самом деле еще не понял? так же, как и тебя — Юрий Владимирович Кондратский, 32 года, холост, коренной москвич, майор диверсионного спецназа военной разведки, правда, в отличие от тебя, коллега, уже десять лет как бывший. Удивлен?
Я отрицательно качнул головой и попытался осторожно приподняться и перевести свое тело в сидячее положение — сделать это удалось только с третьей попытки. Все это время тезка-близнец-коллега-и-кто-там-он-мне-еще молча наблюдал за моими потугами, не делая попыток помочь, но и не препятствуя. По крайней мере, усевшись на диван и слегка переведя дух, я не увидел в его руках направленного на меня пистолета. Смелый «братишка» — ну а вдруг я сейчас дурака бы валял и к броску готовился?
Он мои сомнения, похоже, понял правильно:
— Продолжаешь удивляться, почему с тебя сняли наручники, и я, зная, кто ты такой, не боюсь, что ты сейчас кинешься, свернешь мне шею и захватишь оружие? Ну, во-первых, ты сейчас, согласись, не в лучшей форме; во-вторых, нас с тобой учили одному и тому же, так что справиться со мной, боюсь, будет не просто, а в-третьих... В-третьих, из всей вашей группы меня больше всего интересовал именно ты, и сейчас я собираюсь ответить на кучу твоих вопросов — ведь не станешь же ты утверждать, что тебе совсем уж не интересно, что здесь, в этом мире, произошло? Я просто хочу поговорить и попытаться вместе кое в чем разобраться. Заметь — именно «вместе»! — Увидев, что я собираюсь что-то возразить, он сделал рукой предупреждающий знак и закончил: — Прекрасно понимаю твои сомнения и твое ко мне отношение, но, поверь, все это действительно так. Нет, я вовсе не собираюсь убеждать тебя в собственном альтруизме — в нашем разговоре у меня свои интересы, у тебя, думаю, свои... и моих интересов, пожалуй, больше! Но мне на самом деле жаль, что все получилось именно так — можешь не верить, но я не хотел такого конца. Просто надо мной тоже есть кое-кто со своим мнением и своим видением происходящего, и отстоять мою точку зрения было непросто... да в общем-то и не удалось. Я хочу сказать, что там, на дороге, вас должны были уничтожить, и только благодаря моим людям, выполнявшим несколько отличный от полученного «сверху» приказ, вы остались живы.
Услышав последнюю фразу, я поморщился — насчет «вы остались живы», это он зря. Майор, внимательно следивший за выражением моего лица, смущенно отвел взгляд, а я спросил:
— Кто?
Вместо ответа он встал и, молча вытащив из кармана бордовую книжечку удостоверения, протянул мне. Значит, все-таки капитан... Раскрыв знакомые «корочки», которыми Серега так и не смог воспользоваться на шоссе по дороге в Винницу, я не без удивления прочитал: «Вернакин Станислав Сергеевич, старший лейтенант». Вот, значит, как! Так ты, братишка, старлеем был, оказывается... Ну, земля тебе пухом, Вовчик, недолго мы знакомы были, но при нашей профессии, сам знаешь, —день за год идет. Так что прости уж, если чем обидеть успел...
Положив документ возле себя на диван, я посмотрел на собеседника: — Сергей жив?

Предыдущая страница 9 Следующая страница


Тайна седьмого уровня 10

— Капитан-то? — проявляя завидную информированность, переспросил майор. — Живой. Два осколочных ранения, небольшие ожоги и контузия, но живой. Пока без сознания. Ему прямо сейчас помощь оказывают.
— Виталия Иваныча, ну, водилу, в смысле, отпустите?
— Шутишь? — Майор совершенно искренне удивился. — Куда его теперь отпускать... У этого места — обвел он взглядом комнату — особая степень секретности. Тут даже постоянный персонал на пять групп по допуску поделен, а ты говоришь «отпустить». Это называется «объект категории «ноль», слышал про такую?
Про категорию «ноль» я, признаться, не слышал. Все мои познания заканчивались категорией «два нуля», то бишь туалетом, но шутить на эту тему я пока не стал — момент, знаете ли, не соответствовал. Вместо этого спросил:
— Так нас что, не госбезопасность ловила?
— Не-а, — почти весело ответил я-номер-два, — Это не их дело. «Конторе» и своих забот хватает, а все, что касается объекта «Спираль», относится к нашей зоне ответственности. У нас своя служба безопасности, свой аналитический отдел и даже свой спецназ. Мы, так сказать, полностью автономны.
— Да кто вы такие-то? Прямо государство в государстве, блин!..
— А так и есть, — спокойно ответил майор. — По большому счету только от нас и зависит, будет ли жить это государство... — Он хотел добавить еще что-то, однако нас прервали.
Щелкнул замок, и в приоткрывшуюся дверь осторожно заглянул молоденький офицер в такой же светлой, как и у капитана, форме.
— Разрешите, товарищ майор?
— Ага, давай, — не по уставу ответил мой собеседник, поднимаясь из кресла и принимая у него поднос, заставленный одноразовыми пищевыми судочками. Офицер занес вслед за ним термос, две бутылки минеральной воды и, поставив все это добро на журнальный столик, застыл около двери:
— Разрешите идти?
Майор кивнул, и подчиненный мгновенно испарился, успев все же бросить на меня заинтересованный взгляд. Негромко щелкнул замок, и странная дверь без ручки закрылась. Мы снова остались одни.
— Прошу. — Майор с легкостью пододвинул ко мне тяжелый с виду стол и указал на разложенную на подносе еду. — Поешь, тебе силы восстанавливать надо, чтоб мне шею ломать и ноги отсюда делать! — Он улыбнулся и неожиданно добавил: — Это я, конечно, шучу. Ну а если серьезно, то дверь открывается только снаружи — это раз, за дверью охрана — это два и... — Он вытащил из кармана и положил на стол тонкие, не чета обычным, наручники, браслеты которых были соединены между собой длинной, сантиметров в двадцать пять, цепочкой, — я, как видишь, не стал их на тебя надевать — это три.
— Может, зря? — осведомился я, вскрывая первый из судков, как оказалось, с овощным супом. Ложка и вилка тоже присутствовали — одноразовые и совершенно ни для чего не пригодные — разве что-для еды. Жаль...
— Думаю, нет, — совершенно серьезно, я бы даже сказал, очень серьезно, ответил майор. — Мне на самом деле хочется, чтобы мы нормально пообщались. Кстати, будешь паинькой — покажу тебе его...
— Кого? — машинально спросил я, отправляя в рот первую ложку супа.
Произнесенный буднично-спокойным тоном ответ обескуражил — настолько, что вторая ложка едва не оказалась на полу.
— «Спираль». Ну, собственно, сам объект. Ту штуковину, из-за которой вся эта каша заварилась.
Суп я все-таки не пролил...

ГЛАВА 21

Долбанув меня этим своим последним доводом, майор несколько секунд молча смотрел на мою порядком растерянную физиономию (а вы бы не растерялись?! Мне только что предложили добровольную экскурсию именно туда, куда я уж и не знал, как пробраться), затем с чрезвычайно довольным видом откинулся в кресле:
— Ну, так как? Будет разговор?
— Угу, — не слишком вежливо ответил я, уже справившись с первой оторопью и продолжая уничтожать принесенный продзапас— Пожалуй, ты меня убедил. Кто начнет?
— Да хоть бы и ты! Спрашивай. — Он вытащил из кармана портсигар и достал сигарету: — Не против?
— Курите, товарищ майор, ничей! — фразой из старого анекдота ответил я, не будучи, впрочем, до конца уверенным, спрашивал ли он у меня разрешения закурить или имел в виду переданное мне право первым задать вопрос. Майор промолчал и, щелкнув пьезозажигалкой, затянулся, а я спросил:
— Давай определимся с понятиями... коллега, — последнее слово далось нелегко — так же говорил уже успевший стать мне боевым братом капитан.
— Давай, — легко согласился собеседник и даже пошутил: — Значит, предлагаешь поговорить «по понятиям»?
Шутку я не поддержал — это было бы уже слишком.
— Что такое «Спираль»?
— Хороший вопрос! — Майор показался несколько озадаченным. — Понимаешь, мы и сами этого точно не знаем (ну вот, начинается!). Ну, скажем так: это некое искусственное образование, случайно обнаруженное на этом острове почти тридцать лет назад. Сразу оговорюсь: кто его построил и с какой целью, мы так и не поняли. Зато выяснили, что эта... штуковина каким-то образом способна менять соотношение времени и пространства как непосредственно вокруг себя, так и во всепланетном, так сказать, масштабе. Гм, ну вот примерно так...
— Исчерпывающе! — похвалил я, отставляя в сторону опустевший судок и вскрывая другой, на сей раз с рагу, правда, тоже овощным. Что они тут, вегетарианцы все, что ли? Или у них такая страшная тайная доктрина — пленных мясом не кормить?
— Не паясничай! — буркнул он. — Между прочим, то, что ты сейчас узнал, известно только двум десяткам людей во всем Союзе! Персоналу этой базы — кстати, пожизненному персоналу; им запрещено покидать пределы закрытой зоны даже после прекращения работы на объекте — и всего нескольким людям в руководстве страны! И все...
— Ладно, — примирительно ответил я. — А как его нашли? То есть ее?
— Случайно, сказал же — археологи проводили раскопки на месте бывшего храма Ахилла — слышал о таком? — и обнаружили, что здесь все приборы и даже самые простейшие механические часы ведут себя как-то странно. Поначалу значения этому не придали, сообщили просто, что нашли настоящую аномальную зону, да и забыли. А тогда — это при Брежневе еще было — как раз какая-то очередная кампания по развенчанию слухов про НЛО да экстрасенсорику всякую началась как не соответствующих социалистической действительности и моральному кодексу строителя коммунизма. Вот ЦК и постановило проверить... Послали целую комиссию от Академии наук — случай-то все-таки не рядовой, не рассказ какого-нибудь там эвенка-охотника или никому не известного геолога, а официальный отчет археологической экспедиции, плюс еще и пограничники с местной заставы подтвердили. Ну и доисследовались до закрытого рапорта в Центральный Комитет и лично товарищу Леониду Ильичу. — Увидев, что я доел второе, майор кивнул на раскрытый портсигар и продолжил рассказ:
— Те, конечно, тему сразу прикрыли, комиссию с позором расформировали, а сами, и в прямом и в переносном смысле, копать начали и через годик до этой штуковины добрались. Сначала, конечно, пытались, как у нас водится, все природными факторами объяснить — «спиралевидный выход магматической породы (отсюда, собственно, и название «Спираль»), сверхнапряженное магнитное поле, гравитационная аномалия невиданной силы», еще там что-то, а как поняли, что эта штука ни в какие рамки не укладывается, так целый центр исследовательский здесь отгрохали. И отдельный закрытый НИИ в столице основали. И пошло-поехало... — Рассказчик замолчал, переводя дыхание.
— Ну и? — довольно спокойно (а чего мне волноваться-то: история, конечно, интересная, только пользы мне от нее пока никакой) спросил я, с удовольствием затягиваясь на сытый желудок хорошей сигаретой — персонал «объекта» себя явно не обижал, покуривая «Мальборо» вместо народного «Опала» или «БТ».
— И лет через десять стали наконец понимать, что именно им в руки попало... Правда, кто сделал да как это применить можно, придумать не смогли: в народном хозяйстве явно не используешь, а если в качестве оружия... Американцам грозить? А как им грозить будешь, если наши и сами только-только что-то понимать начали? Не привезешь же сюда ихнего президента на экскурсию, не скажешь: «Так, мол, и так, не пойдете нам на уступки — мы вас обратно во времена Дикого Запада отбросим»... да и не могла эта штука локально действовать — наши-то яйцеголовые к тому времени уже смекнули, что реально ее использовать только один раз можно будет. И только в масштабе всего мира. Или вперед во времени, или назад...
Ага, вот это уже теплее — похоже, приближаемся к тому, что меня действительно интересует! Вот только одно смущает: для чего он мне все это так подробно рассказывает? Альтруизм, как он сам сказал, тут ни при чем, а все, что я знаю, они при желании и так получить смогут —для этого меня и пытать не надо будет: уколют какой-нибудь там пентотал натрия — и запою соловьем. Это только Арнольдушка в фильмах «сыворотку правды» в своей крови на безопасные ингредиенты усиленно метаболизировал да при этом еще лихо ломал наручники и метко кидался всякими острыми предметами. Я такое, извините, не потяну! В общем, что-то тут у вас, ребята, не чисто, темните вы чего-то...
А говорливый майор, не замечая зарождающихся в моей душе сомнений, между тем, продолжал:
— Короче, к середине восьмидесятых в руках тогдашнего руководства — а генеральные у нас в те годы часто менялись — оказалось нечто совершенно эксклюзивное, по-прежнему малопонятное и теоретически почти всемогущее. Именно «теоретически», поскольку испытать «Спираль» на практике никто конечно же так и не решился. Потом перестройка началась, финансирование объекта сократили и поговаривали, вообще на консервацию готовили. Ты-то, кстати, что такое перестройка, знаешь? — то ли искренне, то ли забрасывая пробный шар в мои информационные закрома, спросил он. Пришлось сказать, что знаю, и очень даже хорошо. Майор кивнул и продолжил рассказ: — Ну так вот, к концу восьмидесятых нас таки не закрыли, хотя в стране тогда уже хрен знает что творилось: сплошные «горячие точки» и борьба за независимость. Все закончилось в августе девяносто первого: сначала ГКЧП своими методами всему этому конец положить попытался — а из «чрезвычайщиков», к слову, о «Спирали» только Крючков с Лукьяновым знали, да и то в общих чертах — неудачно, конечно, а затем уж мы... — Майор сделал глоток минералки и спросил: — Ну как, интересно? Честный обмен информацией?
— Как ни странно, да. — Я взглянул в такие знакомые глаза сидящего напротив человека. — Думаешь, мой рассказ будет не хуже? Прогадать не боишься?
Мой двойник совершенно искренне расхохотался — читать между строк он умел:
— Все еще надеешься переиграть меня и вырваться отсюда? А зачем? Может, твое задание, о котором, надеюсь, ты мне скоро расскажешь, и мой интерес вполне друг друга дополнят, а? А насчет «прогадать»... Нет, не боюсь. — Его ответный взгляд был спокойным, глаза смотрели холодно, но и без ненависти или презрения. — Любой, кто сюда попадает, имеет право узнать правду, потому что назад еще никто не выходил... Здесь ты знаешь все, за пределами острова — ничего! Мы или станем работать вместе — или... Или все, что ты сейчас узнал, не будет иметь для тебя ни малейшего значения.
Ага, ага, всенепременно, коллега! Именно так и никак иначе. Разогнался! Архиправильное умозаключение, только... только не буду я с тобой работать, потому что, какими бы они ни были, эти твои интересы, уничтожить Маятник-«Спираль» ты, боюсь, вряд ли захочешь. А вот поговорить — почему бы и нет?
— Так что вы там в девяносто первом намутили?
Майор кивнул: «Уже догадался, да?» — и, не дожидаясь ответа, продолжил свой приближающийся к кульминации рассказ:
— В ночь с двадцатого на двадцать первое августа мы получили шифрованный приказ из Москвы: «Задействовать объект «Спираль» в режиме обратного отсчета». Понимаешь, что это значит?
— Кажется, да... Вы каким-то образом заставили эту штуку изменить константу времени и вернуться в прошлое, правильно?
— Ага, — так просто, словно речь шла не о судьбе целого мира, а о решении осушить болото неподалеку от какого-нибудь Запупинска, ответил он. — Мы назвали это «откат» — знаешь, как в компьютерах. Термин, конечно, неофициальный, его кто-то из наших программеров придумал, но — прижился.
— И на сколько вы часики назад перевели? Лет на десять?
— Нет, что ты! Знаешь, как все боялись — никто ведь понятия не имел, как оно на практике получится! Да и в приказе конкретный срок оговорен был — «минус два года от даты активации «объекта».
— Август восемьдесят девятого? — понимающе кивнул я. — Неслабо... И как оно? Получилось?
— Ты ж видишь, — неожиданно погрустнел майор, отворачиваясь и, похоже, лихорадочно размышляя, стоит ли продолжать.
Вот как? Твоя безграничная откровенность, оказывается, тоже имеет свои границы? Аттракцион «немыслимая честность» закончился? Какой подлый удар, какое чудовищное вероломство! Ладно, сделаем пока вид, что ничего не понимаем...
— Вижу, — согласился я, бесцеремонно стреляя новую сигарету. — По-моему, хреновато получилось. На одну большую зону смахивает. Правда, врать не буду, общего режима, не строгого... — То ли от второй сигареты, то ли вследствие недавней контузии неожиданно сильно закружилась голова, и я вынужден был замолчать.
Мой собеседник истолковал это как некую недосказанность.
— Смахивает, согласен, только выхода у нас тогда другого не было — или так, или — никак. А после... после поздно уже было что-либо менять.
Отвлекшись от своего самочувствия, я удивленно поднял брови и уставился на майора — это уже что-то новенькое! Признание вины и позднее раскаяние? Похвально, товарищ майор! Прямо незабвенный Никита Сергеевич на двадцатом съезде, блин!..
— Да, поздно! — заметив мое удивление, чуть ли не с вызовом ответил он. — Ты ведь прекрасно понимаешь, что мы теперь не можем вернуть все назад — никто из наших высших руководителей не согласится добровольно отказаться от власти. Кроме того, мы сами выбрали этот путь. Есть и еще кое-что, уже посерьезней — после активации в августе девяносто первого «Спираль» не отключилась, как ожидали наши ученые мужи... И что это означает, никто из них до сих пор не понимает! Существует, правда, теория, что, если «выключить» или уничтожить ее, наш мир вернется в исходное состояние, в котором события после той августовской ночи развивались совсем иначе... Теперь понимаешь, насколько вы, пришельцы из какого-то другого, может быть даже нашего «исходного», мира, нам важны? И почему мы вынуждены так охранять этот объект? Мы должны понять, где мы ошиблись и чем нам это грозит.
Майор замолчал. Я тоже в дискуссию пока не ввязывался, чувствуя, как все наконец становится на свои места. Вот значит как! Что ж, он прав: я им нужен... очень нужен, гораздо больше нужен, нежели они даже могут себе представить. Потому что я сейчас единственный в двух мирах, кто знает всю правду! Ведь они, если подумать, ничего на самом-то деле не знают, если считают меня пришельцем из своего «исходного» мира и даже не догадываются о существовании настоящего мира-близнеца... Ха, так я, выходит, снова веду? Ух ты! Знать бы еще, как это использовать...
— «Откат» сделали, говоришь? Как в компьютере, значит? — Посмотрев на своего «близняшку», я неожиданно рассмеялся. — Ты хоть сам понимаешь, как вы влипли? Вы же теперь полностью от этой вашей хреновины зависите!
— Догадываюсь, — буркнул он охрипшим от долгого рассказа голосом. — Это смешно, по-твоему? Или твой смех означает потепление наших отношений?
— Может, и означает, — наливая себе стакан газировки, ответил я. И, ощущая некоторое неудобство чуть пониже заметно округлившегося после обеда живота, осведомился: — Сортир тут есть?
— Если надо — найдется, — кивнул майор на дверь за своей спиной и, оценивающе взглянув на меня, взял со стола наручники: — Извини, конечно, но пока только так. И в моем присутствии... ну, во избежание, так сказать.
Я криво усмехнулся, мысленно обругав себя: сам ведь, блин, напросился — потерпеть, что ли, не мог? И ведь не собирался я его сейчас валить — разговор только-только «в масть» пошел — и вот на тебе: а если он потом наручники не снимет? Хотя какая разница: цепочка на них вельми удобная и длинная — в аккурат шею обхватить...
Наручники он снял, едва только мы (попрошу без скабрезностей, в конце концов, он мне, можно сказать родственник) возвратились из санитарной комнаты. И сразу же вернулся к волнующей его — да и меня, признаться, — теме:
— Ну, так как — твоя очередь? Продолжим?
— Легко. — Я самым наглым образом развалился на диване в позе страдающего тяжким похмельем римского патриция. — Еще вопрос можно?
— Ну? — слегка настороженно разрешил он, ожидая какого-то подвоха.
— Ты-то каким образом во всем этом оказался? Вроде ж в ГРУ служил, в спецуре, сам же говорил?
— А, ты об этом... — заметно расслабился мой спирально-клонированный близнец. — Ну да, служил, а в конце восьмидесятых меня и еще троих пацанов сюда направили. Сначала-то охрана объекта сборная была, армейский спецназ с «Альфой», «Вымпелом» и «Каскадом» напополам. Ну, как еще товарищ Сталин завещал: для эффективного взаимоконтроля и большей объективности. А на внешнем периметре, на материке, спецназ внутренних войск стоял. Ну а после августа «Спираль» полностью автономной стала — со своим гарнизоном внутренней и внешней охраны и даже собственным особым военным округом на территории бывшего Килийского района. Когда предложили остаться служить уже на постоянной основе, я согласился — сильно хотелось узнать, что же мы все-таки охраняли... Ну а когда узнал — дороги назад уже и не было. Да и не хотелось особо — привык. Жизнь здесь, сам понимаешь, получше, чем на «большой земле»...
— Что ж только до майора-то дослужился?
— Да нет, не до майора, — усмехнулся он и похлопал себя по пустому, без погон, плечу. — У нас тут своя иерархия: мои несуществующие майорские звезды здесь — это повыше, чем полковничьи — там. Я вообще-то уже второй год начальник всей внутренней охраны объекта. Удовлетворен?
— Угу. — Тянуть дальше было уже некуда — я и так узнал более чем много. — Ладно, моя очередь... Только, слушай, открой секрет: на чем мы спалились? Вы ж нас, я так понял, еще у бункера засекли?
В ответ майор смущенно хмыкнул:
— Это не совсем так... Засекли-то мы вас действительно еще на территории «Вервольфа», там система видеокамер наблюдения по всему периметру, а вот дальше...
— Подожди секунду, а вообще — чем вас так бункер-то этот заинтересовал? Знали о нем что-то?
— Это уже третий твой последний вопрос, — буркнул он, однако запираться не стал, объяснил: — После того как «Спираль» обнаружили и исследовали, по всему Союзу начали всякие аномальные зоны искать — была такая секретная директива, «Зона А» называлась, —думали, может, еще что-нибудь подобное разыщут. Одной из найденных зон и была территория бункера, причем ее параметры были наиболее близки к «Спирали». Несколько лет ее довольно плотно изучали, ничего особенного не нашли, но на всякий случай, конечно, «закрыли» и под наблюдение поставили. Предполагали, что там канал связи с параллельным миром, даже научились определять, когда именно он открывается... И, как видишь, не ошиблись! Правда, проходить из одного мира в другой мы не могли — почему-то отсюда, с нашей стороны, это невозможно.
— Ясно... Ну а дальше?
— А дальше мы опоздали. Разминулись с этими ментами-патрульными буквально на полчаса. Надо ж вам было на них нарваться!..
— Так это не вы их послали?
Майор аж дернулся от возмущения:
— Нет, конечно! Пост у них там на выезде от бункера — и если бы они, олухи, не опоздали, вы бы их издалека заметили и грамотно стороной обошли. А так мы вас почти на полдня потеряли. Пришлось в итоге все поезда из Винницы в Раздельной останавливать и проверять...
— Ну а если б мы в другую сторону рванули? Тогда что?
— Тогда бы вы нас, конечно, тоже интересовали, но уже в меньшей степени: это бы означало, что о «Спирали» вы не знаете. Искать-то мы вас искали бы, но уже не только своими силами — подключили бы «контору». Наше дело — о безопасности объекта заботиться. — Майор неожиданно взглянул на меня, словно вспомнил о чем-то, давно не дававшем ему покоя. Так и оказалось: — Слу-у-ушай, коллега, объясни мне одну вещь: почему ты того водителя в живых оставил? Все понимаю, а тут вот — не могу, а? — И он уставился на меня с таким интересом в глазах, что мне даже стало неудобно.
Помолчав несколько секунд, я грустно усмехнулся:
— Не поверишь, но я его просто пожалел...
— Да ну?! — Похоже, он мне не поверил.
Ну и хрен с тобой, коллега, все равно, блин, не поймешь!
— Представь себе. — Я потянулся за термосом и, открутив крышку, обнаружил внутри вполне приличного качества кофе.
— Ну и дурак, — мрачно буркнул он. — Между прочим, из-за твоей жалости парень через допрос третьего уровня воздействия прошел. Ну не могли мы поверить, что такие серьезные ребятки, как вы, свидетеля в живых оставили! Так что лучше бы ты его просто на месте пристрелил...
До боли сжав зубы (а что я, собственно, хотел? Все правильно, любой из нас на его месте бы не поверил... и попытался проверить любыми доступными способами) я спросил:
— Он жив?
— Жив. Сидит в том же блоке, что и водитель ЗИЛа. У вас что, мания такая — всех встреченных водителей в живых оставлять и за собой таскать? — По выражению моего лица он понял, что ждать ответа бессмысленно, и продолжил: — А вообще, вы молодцы — постоянно в отрыв уходили. А захваченный бэтээр? Это ж просто классика, я даже о своем «аквариумном» прошлом вспомнил! И это при том, что мы знали, куда вы прорываетесь... Молодцы, честное слово!
Не обращая на его слова особого внимания, я молча допил кофе из пластикового стаканчика, дожидаясь, когда майору наскучит воспевать доблесть нашей основательно поредевшей боевой группы. Дождался, конечно.
— Ну что, может уже все-таки моя очередь? Вопросик задать дозволишь?
Одним «вопросиком» он, конечно, не ограничился. За полученные сведения — в принципе, чего греха таить, совершенно бесценные сведения! — мне пришлось расплачиваться почти полуторачасовым монологом. К которому я, честно говоря, к этому времени уже был готов. Сам того не ведая, мой двойник дал мне достаточно времени и аналитических данных, чтобы решить, о чем говорить, а о чем нет. Я бы, например, на его месте сначала вытянул из пленного все, что он знает, а потом уже налаживал психологический контакт и давил на ответную откровенность; хотя, учитывая все тот же внутривенно вводимый пентотал и прочую фармацевтическую гадость, может, он и прав — спешить-то ему вроде и некуда. Кроме того, к началу второго тура нашей беседы у меня вдруг «жутко разболелись» голова и подбитый глаз — и мне было высочайше дозволено вести монолог, лежа на диване.
Рассказывать он мне не мешал и даже вопросов почти не задавал — видимо, надеялся потом пару раз внимательно прослушать запись — о том, ведется ли она, я даже и спрашивать не стал: не хотелось выглядеть наивным идиотом. А рассказывал я подробно, понимая, что от моей откровенности сейчас зависит не только выгаданное на восстановление нужных для последнего рывка сил время, но и успех всей операции. А возможно, и жизнь капитана, бросать которого я, по крайней мере пока, отнюдь не собирался...
Прекрасно понимая, что утаить факт существования своего мира и ошибочность предположений майора о моей принадлежности к их «исходному» миру не удастся (попытайся я сделать это, он бы «срезал» меня на несовпадении в описании «Вервольфа», который здесь был одноуровневым), я честно выдал ему всю историю деда и своей долгой дороги к бункеру. Исхитрившись при этом еще и получить сочувствие по поводу незаслуженных преследований со стороны «этого вашего местного КГБ».
А вот многое из того, о чем поведал мне Посланник, я ничтоже сумняшеся утаил: в этой, новой, версии второй полюс Маятника уже не нужно было уничтожать.
Почему я так сделал? По-моему, понятно: разрушение «Спирали», по их мнению, угрожало самому существованию этого мира и потому вряд ли входило в ближайшие планы. И рассказать о моем настоящем задании означало бы то же самое, что прямо заявить: «Тут такое дело, мужик, я должен спасти два параллельных мира, но вам и вашему тоталитарному раю это может немножечко навредить...»
Они могут трижды и четырежды понимать, что ошиблись и сотворили что-то не то, но не думаю, что их сильно обрадует сия перспектива. Хотя, как я понимаю, ничем особо страшным это не грозит, даже учитывая, что они, как сказал бы Посланник, вновь попытались вторгнуться «в наднебесные сферы» и вновь поплатились за это, к счастью, пока еще не так страшно, как в прошлый раз.
Что именно они сотворили, запустив чудовищный Маятник-«Спираль», я, конечно, до конца не понимал, сомневаюсь, что это смог бы объяснить и сам Посланник, — однако предполагал вот что: насильственно изменив естественный ход развития событий в этом мире, они создали своего рода прецедент (или, может, правильнее сказать «парадокс» — не знаю). Ну, что-то вроде случайного временного ответвления, «рукава» от основного русла великой Леты.
И прекрати Маятник свое существование (или отключись он), альтернативный временной ручей длиной в пятнадцать лет либо вольется обратно в неспешное течение реки Времени, либо (что гораздо менее вероятно) повернет вспять, и всем прожившим эти полтора десятка лет придется прожить их заново, уже в своем истинном мире... Скорее все-таки первое: в тот миг, когда зловещая «Спираль» остановится (кстати, всем нам, как я понимаю, жутко повезло, что они не узнали о том, на что еще она способна — могу себе представить, что бы могло быть, попытайся они запустить ее не во времени, а в пространстве! Хотя это вряд ли — насколько я помню рассказ Посланника, без второго полюса сделать это невозможно...), все они окажутся там, где должны были оказаться без вмешательства в тонкие материи Времени. Например, мой брат-близнец, скорее всего, станет простым майором группы диверсионного спецназа ГРУ Министерства обороны Российской Федерации. Вот только интересно, будет ли он помнить о том, кем был здесь, или нет?..
Почувствовав, что начинаю путаться, я полностью сконцентрировался на рассказе.
Итак, согласно «новой» версии происходящего, Маятники — да-да, именно во множественном числе: об уничтожении «Спирали» в моем мире я умолчал — это нечто вроде исполинских пространственно-временных «осей» наших миров, трогать которые конечно же нехорошо и очень опасно. Ну, и историю Первой Цивилизации, павшей жертвой собственной самоуверенности и эфемерного величия, я, конечно, поведал почти полностью — в назидание, так сказать. С намеком на то, что нечего, мол, включать всякие хитрые приборчики, особенно если не знаешь, кто и для чего их сделал. А вот относительно Маятников у меня выходило следующее: раз уж они влезли куда не следует, теперь надо срочно сбалансировать (а не отключить, заметьте!) их «Спираль» с нашей, иначе на смену временным изменениям придут изменения пространственной сферы, параллельность наших миров нарушится и у всех нас будут большие-пребольшие проблемы. Ну примерно так. Тоже, конечно, не ахти версия, за уши, откровенно говоря, притянута, однако ничего другого я придумать не смог и не успел. Надо ж было как-то объяснить, зачем мы сюда явились и с какой целью прорывались к Маятнику. А так — классическая полуправда: я, мол, вашему миру не угрожаю, и даже наоборот — надеюсь вместе с вами и к нашему общему благу кое в чем разобраться. Главная натяжка всей этой версии была в том, чтобы грамотно объяснить, кто будет «балансировать» Маятник с «моей» стороны. Пришлось на ходу придумать, что «Спирали» способны к самостоятельной настройке, а их ученые не дают ей этого сделать — можно, мол, ничего не менять по отношению к этому миру, но обязательно нужно выровнять обе оси между собой...
Не знаю, насколько майор мне поверил, но выслушал не перебивая и, что называется, «не меняясь в лице». А выслушав, задал вполне правильный, хотя и наверняка «с подтекстом», вопрос насчет того, что думают по этому поводу наши ученые. Пришлось разыграть удивление с раскрыванием полуприкрытых до сего момента глаз и укоризненным взглядом на его непроницаемую физиономию.
— Невнимательно слушаешь, майор! Я же объяснил: у нас никто ни про какую «Спираль» понятия не имеет, я — единственный, кто про это узнал. Да и то потому, что, как я понимаю, пришло время узнать. Как, почему — все равно не смогу объяснить — сам не понимаю, но тут вот еще какая странность есть...
Дальше я честно и без купюр поведал ему про наш с капитаном разговор в бронетранспортере, когда мы вдруг выяснили, что здесь все происходит именно так, как должно было произойти в нашем мире.
— Понимаешь, не все так просто... У меня такое чувство, что наши миры связаны между собой гораздо теснее, чем мы думаем и сами того желаем, поэтому что-то изменилось, когда ваша «Спираль» изменила свои настройки. Мне кажется, что меня и капитана с его ребятами выбрали не случайно, и дед мой не случайно там во время войны оказался, и по времени все не случайно именно так совпало, понимаешь? Не удивлюсь, что, когда вы начали экспериментировать со своим полюсом этой штуковины, наша «Спираль» тоже изменила свои временные настройки, сделав так, чтобы о ее существовании узнали именно люди начала двадцать первого века, а не, скажем, наши деды или те, с кем они воевали. Именно я, например. Не знаю... — Последнее «предположение» родилось непосредственно по ходу рассказа и, как мне показалось, довольно логично вплелось в общую канву разговора.
Сделано это было только по одной причине: поскольку возможность стратегического союза со своим «параллельным братом» я всерьез даже не рассматривал, мне нужно было лишь максимально загрузить его малопонятной и, главное, труднодоказуемой (в принципе вообще недоказуемой) информацией. Пусть думает, пусть прослушивает и анализирует запись вместе со своими яйцеголовыми учеными мужами — мне от этого ни жарко ни холодно. Главное, чтобы он меня сейчас не поймал на неприкрытой лжи и откровенных несовпадениях, остальное уже не важно.
Потому что я или вырвусь на «оперативный простор» и успешно завершу операцию (хрен с ним, пусть даже и посмертно — работа у меня такая!) в самое ближайшее время, или... И никаких «или», товарищ майор! Втянуть сопли — и в бой! Как водится, «в наш последний и решительный»...
Поймать он меня не смог, хотя, подозреваю, очень хотел, но не на чем было. Так что я спокойно дорассказал историю наших приключений уже в этом мире, слушал он меня теперь, честно говоря, вполуха и даже этого не скрывал. Затем я ответил еще на несколько малозначительных вопросов и получил наконец возможность немного передохнуть — собеседник задумчиво тянул очередную сигарету, о чем-то размышляя (или готовя мне какую-то пакость).
Я тоже думал, на сей раз о капитане Сереге, который был на данный момент моим самым слабым звеном. Нет, даже не в том смысле, что он находится у них в руках — можно подумать, сам я разгуливаю по острову, свободный, аки вольный ветер! Мы с ним оба профессионалы и умеем приносить себя и своих товарищей в жертву оперативной необходимости, так что дело не в этом.
Дело в том, что он знал практически все то же, что и я. И несовпадение наших рассказов и было тем самым слабым звеном... Оставалось надеяться, что он, как ни жестоко это звучит, пробудет без сознания достаточно долго, чтобы я успел все закончить. Или что он догадается — должен догадаться, должен! — «уйти в несознанку» хотя бы до применения описанных выше особых методов допроса и дать мне этим совсем-совсем немного времени. Всего на один, последний, удар!
Если, конечно, они не сообщили ему — как сделал бы, например, я сам, — о том, что все остальные погибли...

ГЛАВА 22

Наконец майору надоело молча курить, периодически бросая на меня исполненные загадочности взгляды, и он сообщил:
— Ну, хорошо. Предположим, ты не врешь, хотя все это очень... гм, неоднозначно... Что предлагаешь делать дальше?
— Я? — Мне даже не пришлось разыгрывать удивление — такого вопроса я не ожидал. — Это в каком смысле? У меня сложилось впечатление, что здесь и сейчас мое слово не много значит.
Главный хранитель «Спирали» только пожал плечами:
— То, что ты сообщил, очень важно. И не в моей компетенции принимать какие-либо окончательные решения. Здесь достаточно тех, кто разбирается во всем этом получше меня... Я просто подумал, что, если мы на самом деле будем сотрудничать, у тебя могут быть какие-то мысли на этот счет?
— Мысли — это всегда хорошо, — философски заметил я. — А насчет предложений — хотелось бы сначала посмотреть на эту штуковину, интересно же!
— Посмотреть? — слегка напряженным голосом переспросил он. — То есть ты хочешь сказать, что в своем мире не видел «Спирали»?
Ну, майор, это уж как-то совсем непрофессионально — ты что ж, решил меня так примитивно на пушку взять, что ли?! Или думаешь, я поверю, что ты меня так невнимательно слушал?
— Конечно. В моем мире я никак не мог увидеть «Спираль», потому что находится она, как и здесь, на острове, а там я никогда не был.
Смерив меня «недоверчивым» взглядом, он неожиданно легко согласился:
— А, ну да, извини. А насчет посмотреть... Можно, конечно, тем более, что обещал. Только давай утром, ладно? Ночь все-таки...
Ночь? Последнее утверждение меня несколько удивило — часы у меня отобрали, а определить время суток, находясь в подземном бункере, да еще и после контузии, было затруднительно. Впрочем, наверное, так оно и есть — я припомнил, как светило сквозь прикрытые веки солнце, пока меня тащили от вертолета. Да, похоже на закат — плюс еще сам перелет, наш долгий разговор... Ночь — не ночь, но поздний вечер точно.
— А сколько времени-то? — похлопал я себя по запястью. — Часы б вернули?
— Времени... — Майор немного смущенно усмехнулся. — Тут, видишь ли, есть одна особенность — часы у нас на острове не работают. И беспроводная связь тоже — мы и время, и любую информацию только по проводам получаем — обычным или оптико-волоконным. Смешно, конечно, но ничего с этим поделать не можем — у «Спирали» свои законы. А времени, думаю, около десяти — мы все здесь его уже навскидку определять научились, с точностью до трех минут.
Интересно! Я припомнил разговор у вертолета и фразу одного из прилетевших вместе со мной «провожатых»: «Как и докладывали — один «двухсотый», остальные живы». Ага, значит, они сначала связались по радио с материком, а те уже передали дальше на остров. Запомним, может, для чего и пригодится: провода, они, как известно, имеют способность рваться...
— Ну, в общем, так. — Майор пружинисто поднялся на ноги. — Отдыхай пока. Думаю, мы еще поговорим. Только вот что, — взял он со столика наручники. — Ты извини, но это придется надеть. Обещаю не зажимать так, как мои орлы.
Я пожал плечами и молча вытянул перед собой руки — прохладные браслеты неприятно щелкнули, замыкаясь на запястьях. Грамотно, блин, замыкаясь — не сдавливая, но и не оставляя ни единого шанса вытащить сквозь кольца кисти.
— Догадываюсь, что это для тебя слабая преграда, — усмехнулся майор, — но пусть уж будет. По крайней мере есть чем заняться ночью. К утру как раз снимешь. — Он развернулся к двери.
Разыгрывать обиду я не стал — просто спросил перед тем, как он скрылся за дверью (дверь открылась, едва только он к ней подошел — ему даже стучать не пришлось: «потусторонняя» охрана не теряла пролетарской бдительности):
— Узнаешь, как капитан?
— А ты как думаешь? Надо ж и с ним познакомиться, поговорить... — Он хитро подмигнул мне и вышел. В глубине стального полотна со зловещей безысходностью клацнул замок.
Во как! Даже не стал скрывать насчет перепроверки моего рассказа — молодец. Приятно, когда кто-то думает так же, как и ты. Ладно, беспокойной тебе ночки, родственничек, — все равно ведь спать не будешь. А мы пока полежим чуток да подумаем, поскольку спать в эту ночь нам тоже вряд ли придется.
Но я ошибся — ночью меня никто не тревожил: и чего я, дурак, бодрствовал, ждал чего-то — вполне мог бы выспаться! Даже несмотря на невыключенный в лучших тюремных традициях свет настенных люминесцентных ламп. Замок щелкнул только — если, конечно, со всеми этими пертурбациями мой внутренний будильник окончательно не вышел из строя — часов в семь утра. На пороге показался майор с подносом — умерщвлять меня посредством голода и обезвоживания они, похоже, не собирались.
— Доброе утро, Юрий Владимирович! Завтрак, — неизвестно отчего называя меня по имени-отчеству, поздоровался он. — Как спалось? Наручники, надеюсь, разобрал?
— Дрых, как собака, — оптимистично соврал я, протягивая руки, дабы тезка смог полюбоваться абсолютно целыми наручниками. Ночью я, конечно, изучил их устройство, убедившись, что это — как, впрочем, и ожидалось, — отнюдь не стандартные эмвэдэшные браслеты и открыть их без каких-либо вспомогательных средств, хотя бы той же канцелярской скрепки или парочки гвоздей, не удастся. — Оковы тяжкие снимешь?
— Хорошо себя вести обещаешь? — осведомился он, нагибаясь и ставя поднос на журнальный столик. Вчерашнего пистолета у него на поясе уже не было— похоже, меня тут опасаются. — Дурить не начнешь?
— Ни в коем случае! — твердо, словно пионер во время принятия своей первой в жизни присяги, сообщил я. — Обещаю твердо соответствовать моральному облику образцового советского военнопленного и пока никого насмерть не убивать.
Майор фыркнул и, достав из кармана небольшой ажурный ключик, все-таки «расковал» меня. И, как и вчера, уселся напротив, наблюдая за процессом моего насыщения — от завтрака я решил не отказываться, сочтя возможность моего отравления какой-нибудь транквилизирующей гадостью минимальной. Тем более что кофе из очередного принесенного термоса он налил и себе тоже.
На этом обмен любезностями я посчитал оконченным.
— Как капитан?
— Нормально, — лаконично ответил майор. — Ночью пришел в сознание, хотя особо поговорить нам не удалось. А вот шофер ваш последний — тот, наоборот, разговорчивым оказался, жаль только, ничего ценного не знает. Еще вопросы будут?
— Только один — наверх пойдем?

Предыдущая страница 10 Следующая страница


11 Олег Таругин

Майор внимательно посмотрел мне в глаза — похоже, шутки и вправду кончились.
— Все-таки на что-то надеешься? Или действительно хочешь увидеть «Спираль»?
— Судя по твоему тону, моему рассказу ты до конца не поверил...
— А ты бы поверил? — продолжая рассматривать мое весьма помятое после вчерашнего лицо, вопросом на вопрос ответил он. — Если ты об этом, то на лжи я тебя не поймал. И догадываюсь, что большая часть твоего рассказа все-таки правда... Только правда, более выгодная тебе, чем мне, — проявляя чудеса «догадистости», докончил он.
— Так в чем дело? Боишься в решающий момент не справиться со мной? — начиная слегка балансировать на грани, переспросил я (нет, все же правильно говорят: как начнешь акцию, так ее и закончишь — начал с того разговора «кто кого переобманет» в Москве — и заканчиваю примерно тем же). — Так ведь чувствую, ты не один будешь, плюс еще и вон это... — кивнул я на только что снятые наручники.
— Не боюсь, — принял решение майор, поднимаясь. — Пошли. Наручники, конечно, надену, а глаза завязывать не стану — можешь запоминать дорогу. Цени, кстати...
— Постараюсь, — буркнул я, не зная точно, как правильно истолковать его неожиданно быструю капитуляцию. Впрочем, может, он потому и пришел без пистолета, что предполагал наш совместный вояж «наверх»? И я тоже предполагал, поскольку еще вчера пришел к выводу, что самостоятельно покинуть эти люксовские апартаменты строгого режима все равно не смогу — проламывать голыми руками бронированные двери я пока еще не научился...
Ожидающая с той стороны двери охрана меня на подвиги особо не вдохновила: их оказалось четверо, все с небольшими короткоствольными автоматами незнакомой мне конструкции — чем-то средним между нашим «Кедром» и «Клином». Да и вели меня вполне грамотно — двое впереди, двое сзади и закадычный майор рядышком. Еще и дистанцию «правильную», гады, выдерживали — ровно столько, сколько нужно, чтобы в случае «непредвиденных осложнений» успеть развернуться и разрядить в меня как минимум треть магазина. Конечно, оставался еще живой щит в звании не то майора здесь, не то полковника там, но этим щитом еще надо суметь воспользоваться — шагающий рука об руку «родственник» тоже парнишка не промах... и без наручников! Ну и ладно, ну и подождем пока — еще, как говорится, не вечер, еще совсем даже утро.
Решив в конце концов не форсировать события, я расслабился и спокойно потопал (босиком, кстати, обувкой для меня они не озаботились!) предложенным боевым порядком, попутно гордясь тем, что, путешествуя «без сознания» на носилках, правильно запомнил все повороты и подъемы — вели меня той же дорогой.
Вообще, должен заметить, что сами по себе местные казематы ничем меня особенно не поразили: несмотря на немыслимую важность и секретность «объекта», все было вполне скромно. Разве что стандартные железобетонные стены и перекрытия были вполне в духе времени обшиты вагонкой да потолки оштукатурены не в пример лучше «обычных» армейских бункеров. А так — все то же самое, что и у нас на какой-нибудь ракетной базе или резервном КП стратегического командования — строили-то его, как я понимаю, по стандартному спецпроекту, еще не зная, насколько в будущем окажется важен Маятник-«Спираль».
И пока я предавался архитектурно-фортификационным размышлениям, мы дошли до просторного лифта и поднялись наверх. Обойдясь на этот раз без купания в зловонной водице, я покинул свой второй (или третий — «оборотней»-то было два?) за последние несколько дней бункер и вышел наконец наружу, сразу же одурев от свежего морского ветра и по-утреннему ослепительного солнца...
Майор, надо отдать ему должное, дал мне несколько минут на «акклиматизацию», с улыбкой наблюдая, как я, малость пошатываясь и моргая отвыкшими от дневного света глазами, обалдело осматриваюсь, и лишь затем отдал своим бескрылым орлам приказ двигаться дальше.
А посмотреть было на что: знакомый мне, правда только по фотографиям, пейзаж острова совершенно изменился.
Никакой «природной дикости» больше не было и в помине — вся поверхность Змеиного ныне была аккуратно забетонирована и застроена самыми разнообразными сооружениями — от невысоких домиков технического назначения и ангаров маленького вертолетного аэродрома до исполинского приземистого железобетонного купола, под которым, как я отчего-то сразу же понял, и находился искомый Маятник. Но больше всего меня, пожалуй, поразили рельсы под ногами — проследив вдоль них взглядом, я застыл: остров больше не был собственно островом, соединяясь с материком идущим над морем мостом протяженностью, надо полагать, во все тридцать с небольшим километров. По мосту на остров как раз неторопливо въезжал небольшой маневровый тепловозик с двумя вагонами и цистерной позади. Во как: нет, понимаешь, пределов урбанизации!
Довольный произведенным эффектом, майор кивнул на замеченный мной купол:
— Догадаешься с трех раз, что под ним?
— Понятия не имею, — с сожалением отрываясь от обозревания местных достопримечательностей, ответил я. — Похоже на подземный город на Манежной площади, только купол какой-то у вас непрозрачный. Стекло, что ли, помутнело, не пойму? Или грязное сильно...
— Ага, одно к одному, — согласился майор, явно не имея ни малейшего понятия ни о каком «подземном городе на Манежной площади», которого в этом мире наверняка не было. — Только это «стеклышко» способно выдержать надземный взрыв полусотенной30 боеголовки на расстоянии меньше километра! Или прямое попадание любого неядерного боеприпаса. Вот так, коллега!
Я промолчал — не удивлюсь, если местные перестраховщики вообще додумались напихать внутрь бетонного колпака какие-нибудь бронеплиты из обедненного урана — с них станется. Безопасность «объекта», все дела...
— Ну что, пошли? — весело спросил майор, кивая в сторону купола. — Не передумал?
Пройти внутрь гигантского сооружения оказалось не так просто: для этого нужно было сначала спуститься в крытый железобетонный капонир с метровыми стенами и не меньшей толщины перекрытием и миновать несколько автоматически открывающихся бронированных дверей, преграждавших довольно узкий коридор через каждые десять метров.
Шли мы прежним порядком и даже немного сократив дистанцию между парами конвойных — похоже, майор подуспокоился на мой счет, понимая, что сделать что-либо нехорошее здесь мне будет не так-то просто, да и бессмысленно: деться из бетонной ловушки, даже захвати я боевую инициативу в свои руки, будет все равно некуда. Впрочем, я пришел к такому же выводу и потому просто шагал вперед, чуть ли не насвистывая себе под нос: во-первых, время активных действий еще не пришло, во-вторых, в спецназе меня приучили четко помнить одну вполне жизненную истину: безвыходных положений не бывает, бывают непрофессионалы, неспособные эти выходы найти и использовать.
Наконец путешествие по ограниченному непробиваемыми стенами пространству завершилось и мы оказались внутри...
Изнутри купол уже не выглядел таким величественным — стало ясно, что в диаметре он не достигает и тридцати метров. Прямо под ним уходил вниз конусообразный бетонный колодец, где и располагался пресловутый Маятник, в котором, сразу оговорюсь, не было ничего «исполинского» и «чудовищного» — угрожавшее двум мирам и нескольким миллиардам человеческих жизней зловещее устройство на поверку оказалось совсем небольших, я бы сказал, несопоставимых с его пугающими возможностями, размеров.
Представьте себе зависшее в воздухе (антигравитация, блин, — мы тоже в детстве фантастические книжки читали) двадцатиметровое нечто, более всего действительно напоминающее спираль с находящимися в постоянном хаотическом движении, словно перетекающими друг в друга витками — вот таким и предстал моему взору Маятник. Цвет его описать не берусь — что-то яркое, меняющееся каждую секунду, но тем не менее не покидающее бело-голубую часть спектра: в кино так обычно показывают потоки энергии, разве что бьющих во все стороны ветвистых молний не хватает.
Короче говоря, «здравствуй, Маятник, вот мы и познакомились!».
Однако стоит, пожалуй, описать и то помещение, где мы оказались, поскольку, как выяснилось, привели меня сюда отнюдь не случайно... Мы стояли на небольшом «балконе», нависающем над шахтой и отделенном от нее толстым, явно пуленепробиваемым стеклом от пола до потолка. С боков помещение ограничивали бетонные стены, за спиной медленно закрывалась, скользя по заглубленным в пол и потолок направляющим, толстая бронированная дверь, за которой остались все четверо моих конвоиров. Здесь, внутри, были только мы с майором...
Дождавшись, пока моя отвисшая челюсть встанет на место, майор произнес, попутно изобразив на лице грустную улыбку:
— Ну вот примерно так. Это и есть «Спираль»... Поговорим?
Оторвавшись от созерцания конечной цели своего опасного путешествия, я повернулся к нему:
— В каком смысле?
— В прямом, — негромко ответил он и кивнул на стеклянную стену перед нами. — Стекло бронированное, эквивалент пятидесятимиллиметровому листу катаной стали, стены ты сам видел. Дверку отсюда открыть невозможно, даже если ты начнешь меня убивать, на помощь никто не придет — я сам отдал такой приказ. Поговорим?
— Да о чем?! — прекрасно понимая, о чем, «с удивлением» переспросил я.
— О жизни, о времени и о нас с тобой... Кстати, это место было сделано специально по заказу наших кремлевских хозяев — каждый новый генсек считал своим долгом лично увидеть «главную тайну страны» — вот мы и построили им «балкончик» с отдельным входом... и всеми возможными мерами безопасности, в том числе и от прослушивания. Я к тому, что здесь нет никаких микрофонов — это было одним из их условий: поговорить-то эти дяденьки любили, и иногда о таких вещах, что даже нам знать было не положено, понимаешь? Нас никто не услышит.
— Значит, все-таки не поверил? — лихорадочно просчитывая варианты, уточнил я. К такому повороту событий, врать не буду, я готов не был.
— Да как сказать... — Он отвернулся, глядя сквозь обманчиво-хрупкое стекло куда-то вниз. — В общем-то, поверил — такое все равно не придумаешь, да и с нашими данными все в целом совпадает. Только вот, как я уже говорил, кажется мне, что-то ты все-таки скрыл. Или немного переврал. Какую-то малость, что-то небольшое, но очень-очень важное. И от этой малости весь твой рассказ может радикально измениться... Не знаю почему, но мне так кажется. — Не дождавшись от меня никакого ответа (а что я мог ему ответить? Это как в конструкторе — построив вчерашнюю версию, я истратил весь свой запас фактов, подробностей и предположений, и для того, чтобы создать что-то новое, нужно было сначала разрушить старое. А делать этого явно не стоило), майор продолжил: — Знаешь, когда вчера наши ученые вместе со мной всю ночь слушали запись твоего рассказа, у них аж лысины дымились от возбуждения — так им интересно было. Так вот, они тебе однозначно поверили. И наши аналитики, скажу честно, тоже. А я... Может, дело в том, что мы с тобой все-таки в какой-то мере одно и то же — «зеркальные копии», как ты вчера сказал, но мне кажется, что-то в твоем рассказе не так. Чувствую я это, что ли, не знаю!
— То есть ты меня отсюда не выпустишь — так получается? — с деланым равнодушием осведомился я, беря сигарету из протянутого знакомого портсигара.
— Да нет, могу тебя хоть сейчас отвести назад, не в этом дело, — тихо ответил он, — но мне очень важна правда! Ты ведь понимаешь, сколько всякой химической гадости есть у нас в арсенале — все равно все расскажешь, никуда не денешься. Просто не хочется так... Ты даже не представляешь, насколько прочно вы связаны с нашим миром!
— Ну, это-то вряд ли... Какая у нас с вами может быть связь?
— Представь себе, может! Рассказать? — И, не дожидаясь ответа, он тут же продолжил: — Когда вы сюда попали, — ну, в этот мир, в смысле, — наши приборы зафиксировали мощное возмущение в энергетическом поле вокруг «Спирали». Так что мы сразу поняли, откуда вы появились на территории старого бункера. А потом, когда кто-нибудь из вас погибал, здесь вообще чудеса твориться начинали — «Спираль» отчего-то очень сильно реагировала на это... Мы-то уже ко всему привычные, но такого еще не было. Когда под Раздельной убили вашего товарища, дежурная смена отметила небольшой, всего на три секунды, временной «откат»; а вот когда по дороге сюда погиб второй — сдвиг оказался уже сильнее, почти на полминуты назад! Если погибнешь ты или капитан, то, как я понимаю, мы это тоже почувствуем, причем гораздо сильнее. Вы находитесь слишком близко от «Спирали»...
Я замер, боясь случайно выдать свои чувства. Ничего себе! Ты хоть сам понимаешь, майор, что мне рассказал? Или... или как раз представляешь и все это очередная хитро продуманная информационная ловушка? Скорее всего, именно так, ведь, если все это правда, в тот момент, когда кто-то из нас с капитаном погибнет, у оставшегося будет — непонятно лишь, в каком виде, — некая фора для активных действий. Знать бы еще, что это такое, временной «откат»? Но запомним на всякий случай, вдруг пригодится, вдруг даже очень пригодится! Впрочем, использовать сие можно и по-другому...
А майор, не то продолжая играть со мной, не то на самом деле ничего не заметив, спросил:
— Так что, поговорим? Или пойдем в твои... апартаменты? Если второе, то больше мы не увидимся — у меня приказ форсировать получение сведений, и я, извини, собираюсь его исполнить.
— Поговорим, — в тон ему негромко ответил я. — Ты прав, майор, я рассказал тебе правду, но не всю... У наших миров осталось совсем мало времени, и если не уничтожить вашу «Спираль», оба они погибнут. Именно за этим я здесь — не «балансировать» ее и не изучать, а уничтожить. Об этом мне рассказал Посланник, это и есть мое задание. И, кроме того, я сильно подозреваю, что, использовав эту штуковину, вы значительно приблизили «час икс» наших миров. Я это только сейчас понял: у нас уже лет пятнадцать — получается, как раз с того момента, когда вы впервые нажали на «пуск», — как начались всякие пакости планетарного масштаба — климат, там, изменился, землетрясения, тайфуны разные... Боюсь, это оно и есть!

ГЛАВА 23

— Чего-то подобного я и ждал, — грустно изрек майор, дослушав мой короткий рассказ до конца, и я едва сдержался, чтобы не рассмеяться: трагик, блин, грустный Пьеро островного театра (ну, не верил я ему, не мог заставить себя поверить!). — Ладно, пошли тогда...
— Куда? — деловито осведомился я, прикидывая на всякий случай, в какой последовательности лучше начинать всех тут валить — сначала майора цепочкой от наручников или все же начать с ожидающих за дверью конвойных. Но майор оказался на высоте — не стал подавать сигнал к открыванию двери, пока не перековал меня в позицию «руки за спину». Правда, извинился при этом: «я, мол, все понимаю, поэтому давай сделаем это по обоюдному согласию». И только затем ответил:
— Пока в твою комнату, а там посмотрим.
— А как насчет «Спирали»? Неужели ты так ничего и не понял?
— Все я понял... — Он опустил уже занесенную для условного стука руку. — Но позволить тебе разрушить ее не могу.
— Но почему?! — Возглас, помимо моей воли, получился каким-то почти истерическим. — Хочешь спасти сомнительные достижения своего социализма? Свой голодный рай, где за холодильником надо стоять в очереди, хоть потом его все равно нечем будет наполнить?! Или просто наплевать на десять миллиардов жизней? Объясни — я действительно не понимаю.
— Я давал присягу...
— Чушь, мы оба знаем, что верность присяге — не всегда благо.
— Хорошо, пусть чушь, это и на самом деле не главное... Просто это моя страна, какая ни есть, но моя. Можешь не верить или смеяться, но я люблю ее такой и обязан защищать. Уничтожив «Спираль», ты уничтожишь и ее — все, что создавали наши предки, что создавали и защищали мы. Я не могу позволить этого.
Я мысленно застонал — такого отпора я, честно говоря, не ожидал. И попытался еще раз:
— Но ведь альтернативы-то нет, это ты хоть понимаешь?! Альтернатива одна — гибель!
— Нет, — очень спокойно и твердо ответил он. — Нет, потому что это только твои слова. Да, теперь я верю твоему рассказу, но это не значит, что все должно случиться именно так. Ты можешь и ошибаться — совершенно искренне, заметь, ошибаться. Ты рассказал мне правду, но где гарантии, где доказательства того, что тебе тоже рассказали правду? Их нет и быть не может. Разве тебя не учили все ставить под сомнение? Ничему и никому не верить? Тебе я верю, твоему этому... «посланнику из прошлого» — нет. Вот так.
— Идиот... — едва слышно пробормотал я. — Какой же ты идиот! Ну какие тебе еще нужны доказательства, коллега, мать твою?! Ты готов угробить парочку миров только потому, что веришь лишь в то, что можно увидеть своими глазами и потрогать, так что ли?! Материалист хренов...
— Да, представь себе, материалист. Остальное — тоже правильно. Я не могу рисковать своей страной только лишь из-за того, что ты искренне веришь в то, что тебе рассказали под гипнозом. У наших ученых нет абсолютно никаких данных об угрозе «Спирали» существованию мира. Я, конечно, передам им все это, но не думаю, что они — точнее те, кто имеет право принимать решения, — будут что-либо менять. Фактов, прости, недостаточно.
— Ага, «этого не может быть, потому что этого не может быть никогда»! Главный и все объясняющий лозунг всех на свете твердых лбов...
Отвечать майор не стал, просто пожал плечами и трижды стукнул в отозвавшуюся глухим стальным рокотом дверь: дискуссия закончилась со счетом не в мою пользу. Мои доводы и эмоции пропали всуе: похоже, я, сын свободной России, действительно подзабыл, что такое спорить с прагматичным материалистом! Обратная дорога прошла в полном молчании, наконец перед нами отъехала в сторону наружная дверь и мои порядком замерзшие ступни зашлепали по разогретому солнцем бетону. Пожалуй, никогда еще меня так не радовало это голубое небо и солнце над головой — только очутившись наверху, я вдруг осознал, что нахождение рядом с Маятником оказалось тяжелым испытанием для моей психики — проклятое творение чужого разума давило на мозг все то время, что мы с майором находились около шахты. Другой причиной было, наверное, понимание того, что все это: и высокое чистое небо, и прошедшее уже половину полуденного пути солнце, и бьющий в лицо свежий ветер — я, возможно, вижу в последний раз... Ведущие обратный отсчет часики боевой операции, запущенные еще там, в подвале «Вервольфа», в недостижимо далеком моем мире, дотикали уже почти до нуля — времени больше не осталось!
Возвращаться в обещанные майором «апартаменты» мне было нельзя, атаковать прямо здесь, на поверхности, тоже — я ведь даже не знал, где находится вход под защитный купол. Значит, оставалось только одно: напасть под землей, сразу же после того, как они откроют одну из ведущих вниз дверей. Перебросить вперед скованные руки я смогу кувырком назад примерно за секунду —в «учебке» нас заставляли проделывать сей суставовыворачивающий трюк в обычных наручниках, так что сделать подобное в этих будет нетрудно, главное — заполучить эту самую лишнюю секунду, а дальше... А дальше — как будет угодно Тому, Кто наблюдает сейчас за мной из поистине надоблачных далей. Воспрянув духом от последней мысли и прикинув расстояние до знакомого приземистого здания, рядом с которым находился вход на нижние ярусы, наверняка соединяющиеся с шахтой Маятника, я обратился к шатающему рядом мрачному майору.
— Ответь на один, последний вопрос, только честно: ты считаешь, что я уже ничего не смогу изменить, да?
Он удивленно обернулся ко мне и хотел было сказать что-то язвительное, в моем духе, однако, взглянув в мои глаза, сдержался:
— Честно? Сам же видишь, что нет. Извини, но я слишком хорошо тебя... или себя знаю. Вчера и во время нашего разговора, и даже после него я еще верил в наше сотрудничество, но затем, этой ночью... Ночью я вдруг понял, что мы слишком похожи и что ты все равно не остановишься — как не остановился бы я на твоем месте. Я понял, что не будет и не может быть никакого сотрудничества — мы не братья, не близнецы, мы — один и тот же человек, случайно скопированный дважды и для чего-то сведенный в одном месте и в одном времени. Я бы не остановился и не смирился— и ты не остановишься... И я понял, что мы оба пойдем до конца. Только конечные цели у нас разные, слишком разные, понимаешь? Быть может, когда-то я и возненавижу себя за это, но сейчас я буду делать то, что считаю нужным и правильным.
— С капитаном дашь увидеться? — неожиданно сменив тему и выигрывая еще несколько драгоценных секунд, спросил я.
Вопрос его, как я и ожидал, удивил:
— Что? А, это... Все еще думаешь о том, что я тебе рассказал? Хочешь принести товарища в жертву и воспользоваться «откатом»? Не получится —увидеться я вам, конечно, не дам. Интересно, в принципе, посмотреть, как это будет, но рисковать я не стану. Не тот расклад...
— Зачем тогда рассказал? — Мне стало по-настоящему интересно.
— Хотел посмотреть на твою реакцию. Ну и в плане информации, конечно.
— Глупо. — Я ожидал от него какого-то другого (знать бы еще какого?) ответа. Зато и до входа осталось всего полсотни метров.
— Может быть, но мне просто интересно с тобой общаться, смотреть на твою реакцию — и видеть со стороны самого себя. Не каждому, согласись, такое удается испытать.
Несколько десятков метров мы прошли в молчании — не то думая каждый о своем (я лично ни о чем не думал, считая оставшиеся метры и потихоньку вводя себя в боевое расположение духа), не то просто исчерпав все мыслимые темы для разговора. И лишь возле самых дверей я спросил:
— Знаешь, в чем вы все-таки ошиблись?
— В чем?
Тертый хлопец майор едва заметно напрягся, понимая, что вопрос, заданный мной именно здесь и сейчас, скорее всего неспроста — мы как раз подошли ко входу и один из конвоиров (тот, что стоял правее) набрал на панельке цифровой код. Стальная дверная плита медленно отъехала вбок — проход был открыт
— В том, что так и не увидите, что и наша страна тоже может жить по-человечески.
Идущий следом боец сопровождения легонько подтолкнул меня в сторону двери, сразу за которой начиналась короткая, всего в пять ступенек, лесенка.
— И что? — тихо спросил меня напрягшийся как струна... перенапрягшийся как готовая лопнуть струна, майор, вместе со мной делая шаг вперед.
— А то, что выхода у вас нет. Вообще нет! — чуть повысил голос я, ощущая полную и физическую и, главное, психологическую готовность — тот самый знаменитый боевой транс, превращающий спецназовца в идеальную смертоносную машину.
— Не... — начал что-то говорить майор, резко вытягивая руку, чтобы перехватить цепь от наручников. Он уже все понял и теперь катастрофически не успевал, опаздывая на полсекунды — целую вечность по нашим меркам.
— Х-хе! — выдохнул я, стравливая из легких лишний воздух, и, оттолкнувшись от первой из ступеней, прыгнул вперед ногами.
Удар получился подлым, но хорошим — прямо в расслабленную поясницу впереди идущего охранника. Охнув, боец плашмя рухнул с лестницы на пол, а я с разворотом кувыркнулся через его спину и, едва не вывернув руки из плечевых суставов, перебросил скованные наручниками кисти вперед. Не останавливаясь, ударил из нижней позитуры31 ногой второго конвоира, впечатывая его в бетонную стену. Получилось: лестница— подлая штука, спускающийся по ней и не ожидающий нападения человек почти всегда «открыт», и главное — знать, куда именно бить. Так, эти есть, теперь майор и оба-два его оставшихся бойца.
Майор оказался на высоте — и в прямом, и в переносном смысле: во-первых, он стоял выше меня, во-вторых, грамотно вжался в стену, готовясь к отпору. Нет, родственничек, шалишь — не стану я тебя голыми руками брать, знаю, на что наши с тобой ручонки способны. Не поднимаясь, я крутнулся по полу, подхватывая ближайший ко мне автомат, который по дороге уже успел хорошенько рассмотреть, убедившись, что предохранитель на нем вполне обычный, да еще и опущенный в положение автоматического огня.
Прицел, как и при захвате бэтээра, пришлось корректировать уже по ходу дела, пересекая латунно-свинцово-стальной строчкой коридор от стены до стены. Зацепить майора не боялся: если он — это действительно я, успеет пригнуться...
Успел — в отличие от обоих своих подчиненных: один получил несколько пуль в грудь; второй, начавший зачем-то падать в стойку для стрельбы с колена — в голову. Все.
Направив тупорылый ствол незнакомого, но уже сослужившего мне славную службу автомата на майора, я, пошатываясь, встал на ноги.
Топорно, конечно, сработал, шумно, но что поделаешь — иначе, боюсь, вообще никак бы не вышло. Одиночным выстрелом оборвал мучения раненого и, отступив на шаг, двумя короткими ударами обеспечил его товарищам как минимум часовое беспамятство — добивать их не было смысла. И, вновь направив оружие на «родственничка», качнул стволом в сторону замершей в нерешительности двери:
— Закрывай, только, как ты мне говорил, без глупостей.
Прожигая меня яростным взглядом, суммарной мощности которого мог бы позавидовать даже знаменитый гиперболоид инженера Гарина при поджоге анилинового завода, он повиновался: не делая резких движений (ай молодчина, ну прямо вылитый я при первой встрече с родной «альфовской» троицей!), нащупал на стене панель управления и нажал нижнюю клавишу. И даже подтянул за ногу труп, мешающий двери закрыться — памятуя про автоматы расстрелянных конвоиров, я на всякий случай выдавил слабину на спусковом крючке, но майор и тут оказался на высоте.
— Ключ от наручников, — скомандовал я и, предугадывая его следующее действие, предупредил: — Доставай медленно и не вздумай закинуть куда-нибудь в угол. Это пошло и невоспитанно, как сказал бы наш с тобой общий дедушка.
Скрипнув зубами, майор вытащил из кармана знакомый ключ и с усмешкой спросил:
— Ну и что дальше?
А вот это ты зря, мы же с тобой, братец мой параллельно клонированный, серьезные люди, а не герои дешевого кинобоевика. Момент, конечно, малость критический, но какие, в принципе, проблемы?
— Осторожно брось мне под ноги. У тебя все получится, я в тебя верю, напарник.
Ключик, коротко звякнув, шлепнулся рядом с моей босой ногой. Отлично. Я присел и, не спуская взгляда с противника, подобрал его. Уф, обошлось! Держа майора под прицелом и по-прежнему не ослабляя нажима на спусковой крючок, я медленно выпрямился и без особых проблем расковался — спасибо длинной цепи между браслетами. Н-да, что-то ты перемудрил с наручниками, коллега.
— Давай, — бросил я ему наручники. — Твоя очередь. Даже не обязательно за спиной — добрый я сегодня.
Пока майор, свирепо зыркая в мою сторону, защелкивал у себя на запястьях наручники, я размышлял, не стоит ли нам поменяться с ним одеждой — внешне-то мы вроде как одно лицо? Решил, что не стоит — потеряю кучу времени, да и родственничек может в это время какой-нибудь нехороший фокус выкинуть. Плюс фингал под глазом совместно с личиком «а-ля Володя Шарапов после прохождения сквозь ресторанную витрину» сходства нам не добавляют...
Наконец раздалось знакомое шелканье закрывающихся браслетов и мрачное «ну и?» окольцевавшего себя майора.
— Пошли. — Я качнул стволом в сторону и, резко нагнувшись, сорвал с плеча валяющегося в глубоком обмороке бойца второй автомат. Закинув ремень на плечо, отступил к самой стене. — Проходи, не стесняйся.
— Теперь к «Спирали», надо полагать? — протискиваясь мимо меня вдоль стены, слегка язвительно осведомился он. — Крушить народное достояние и спасать миры?
— Не-а, — прикинув расположение Маятника, делая вслед за близнецом первый шаг, ответил я. — Подождет твоя «Спираль». Там ведь меня уже наверняка ждут? То-то же... Веди к капитану, Сусанин, только не дури, ладно? И не рассказывай, пожалуйста, мне сказок, что отсюда нельзя пройти ни к медицинскому блоку, ни к «Спирали». Гут?
— Зачем он тебе? — Безразлично-удивленный вроде бы тон все-таки выдал майора: мое неожиданное решение его смутило. Похоже, он не мог просчитать, что я задумал, и слегка заволновался. Правильно, коллега, попереживай, подумай — глядишь, умнее станешь. Тем более что я вообще-то и сам этого не знаю, просто решил сделать именно так: не иначе снова моя «чуйка» объявилась. А с другой стороны, все правильно: что должны делать хозяева самого важного и секретного объекта страны, узнав, что я сбежал? Естественно, немедленно и наглухо запечатать все подходы к нему. Правда, майор сказал, что наш разговор на «кремлевской» смотровой площадке над шахтой никто не мог услышать и, значит, о том, что я собираюсь уничтожить Маятник, никто не знает, но... похвастаться большой верой в его слова я не мог: поиграли вчера в откровенность — и хватит. Праздник демократии закончился, настали суровые тоталитарные будни... Да и вообще, что бы они обо мне ни думали, опасаться должны были в любом случае.
— Проведать хочу — тебя разве не учили больных товарищей навещать? Где тут у вас фрукты какие-нибудь купить можно? — неожиданно приходя в хорошее расположение духа, осведомился я. — А то неудобно как-то просто так идти. Кстати, куда нам?
Занятый своими переживаниями майор неопределенно дернул плечами, тем не менее ответив:
— Самое время для юмора... К лифтам и на четвертый уровень, там твой капитан, — и, не сдержавшись, добавил: — А вообще, это глупо! Ты что, решил благотворительностью заняться? Или совесть замучила? Так только что, когда пацанов валил, вроде особо не комплексовал... У тебя еще есть шанс прорваться — прямо сейчас, пока никто ничего толком не понял.
Я почувствовал необоримое желание врезать ему автоматом по затылку — просто так, для профилактики. Но, конечно, сдержался — не время еще! — и спокойно ответил:
— Вы меня удивляете, товарищ майор. Такое чувство, что из нас двоих уничтожить эту штуковину больше хочется именно вам. В чем дело? Неожиданно поменяли свои убеждения и вняли здравому смыслу? Или...
— Пошел ты! — буркнул он, подходя к лифту и нажимая кнопку вызова. К счастью, кроме нас, около подъемников никого не было, поскольку боекомплекта у меня оставалось всего полтора магазина и растрачивать его направо и налево я при таком раскладе не мог. Хотя, появись кто сейчас, пришлось бы.
Над головой негромко заурчал электромотор и спустя секунд пять двери разъехались в стороны. Мы зашли в кабину, и майор, негромко звякнув «кандалами», нажал никелированную клавишу с цифрой «четыре». Продолжая держать свое отражение под прицелом сразу двух автоматов — второй в левой руке, почти уперев стволом майору в живот, — я приготовился к возможным «осложнениям» при высадке. Впрочем, зря: лифт мягко затормозил и в раскрывшихся створках я увидел абсолютно пустой коридор, залитый резким «дневным» светом люминесцентных ламп. Что ж, похоже, мы действительно на месте — больнично-белые стены, мягко пружинящее под ногами светло-серое покрытие на полу, ряд однотипных дверей с какими-то надписями и цифрами на них...
Кстати о дверях: как-то непохожи эти одинаковые с виду металлические двери с небольшими зарешеченными окошечками на двери медицинских палат или боксов. И аналогии на ум какие-то нехорошие приходят, заставляя вспомнить всякие печальные заведения преимущественно для насильственного ограничения свободы. Ну-ка, ну-ка!..
— Это что, и есть ваша больничка? — подозрительно спросил я, выпихивая своего проводника из лифта и на всякий случай незаметно отступая чуть назад и в сторону.
— Ну да... — не оглядываясь, пробормотал майор. — В принципе — да, а вообще... вообще, это не совсем медицинский блок... — Он замялся и докончил после ощутимого тычка стволом под лопатку: — Это экспериментальная лаборатория для изучения воздействия хронопроцессов на человека. Вторая в Союзе — первая находится в Москве, в том НИИ, о котором я вчера тебе рассказывал.
— Эксперименты на людях, крысы-мутанты, посвистывающие дырочками в боку павловские собачки и прочие ежики, — «понимающе» согласился я и, не сдержавшись, рявкнул: — Где капитан, ты, гуманист хренов? Что вы с ним сделали?
— Четырнадцатая кам... палата. — Майор поежился, вновь ощутив между лопатками автоматный ствол. — Ничего мы с ним еще не сделали. Можешь не верить, но ему на самом деле была оказана медицинская помощь и...
Он не договорил — из двери, мимо которой мы как раз проходили, вышел человек в зеленом хирургическом (или, может, лабораторном — я в этом слабо разбираюсь) халате:
— О, товарищ майор, вы к нам? Хотите взглянуть на своего подопытного? Мне показалось, будто кто-то кричал? — Человек перевел взгляд на меня и удивленно расширил глаза.
«Подопытный», значит?! Собачки-ежики, говоришь?!.. А мыло из костей вы тут не варите? Или дамские сумочки из человеческой кожи не шьете?
Пропихнув майора вперед, я коротко размахнулся и ударил «хирурга-лаборанта» рукоятью автомата, зашвыривая обратно в палату... да нет, майор, ты правильно оговорился — в камеру. Подпружиненная дверь мягко закрылась.
— Вперед! Где этот четырнадцатый номер?
— Дальше, третья дверь справа. Код «0-4-7». — Умный парень майор понял, что меня сейчас лучше не трогать.
— Открывай, — приказал я, дойдя до нужной двери. — Быстрее!
Майор послушно набрал код и толкнул дверь, заходя внутрь. Капитана, лежащего на громоздкой — кажется, в медицине они называются «функциональными» — кровати с забинтованной головой и левой рукой, я увидел сразу. Пристегнутого к ней сразу четырьмя парами наручников, но живого, только премного обалдевшего от нашего появления. Думаю, не в смысле неожиданного посещения, а в смысле моего внезапного самоудвоения — расстался с одним майором Кондратским, а сейчас заявились целых два.
Кроме моего настоящего коллеги, одетого, в отличие от меня, в какую-то бесформенную серую робу, в палате-камере имели место быть еще двое лаборантов (ну, или кто они тут) в знакомой зеленой униформе. И множество хитрых приборов, явно принесенных сюда совсем недавно — разбирать моего боевого брата на отдельные клеточки и молекулы еще, судя по всему, не начали. Значит, успел...
— Видишь? Ничего ему не сделали. — Майор попытался обернуться ко мне, но не успел: врезав ему под колени, я довольно грубо швырнул «родственничка» на пол.
— Лежать! Вы тоже, — махнул я автоматом в сторону «лаборантов». — У кого ключи? Отстегните его!.. Идти сможешь? — Последнее, как вы понимаете, относилось уже к Сергею.
— Ага, — наконец подал голос и он. — Но как...
— Потом, — наблюдая, как до смерти перепуганный «зеленый халат» отстегивает капитана, оборвал я его. — Ты точно в норме?
— Обижаешь, коллега, — привычно обратился ко мне Сергей, сползая с кровати.
«Лаборант», не дожидаясь моего приказа, вновь дисциплинированно плюхнулся на пол. Ты смотри, не впервой ему, что ли? Или просто сильно жить хочет?
Пару раз покачнувшись и прикусив от напряжения губу, капитан утвердился в вертикальном положении и кивнул мне: «Все, мол, в порядке». Ну и славненько!
— Держи! — Я бросил ему один из автоматов — тот, что с полупустым магазином. — Там только пол-обоймы, имей в виду. Уходим.
Отвернувшись от капитана — не маленький, дальше сам разберется, — я снова обратился к майору:
— Где наш водила и тот мент? Здесь, или у вас еще какой-то тюремный блок имеется?
Услышав первый вопрос, Серега удивленно покосился на меня, однако спрашивать ничего, как и в прошлый раз, не стал.
Майор же от моего вопроса едва не подпрыгнул, наверняка окончательно утратив способность хоть что-либо понимать в моих действиях. Вот и здорово — чем нелогичней они будут, тем лучше.
— Они-то тебе зачем?! Это что, контузия так сказывается?
— Где они? — Моя пятка врезалась в его позвоночник — не сильный, но весьма болезненный удар, если знать, куда бить. — Здесь?
— Что тут, зона тебе, что ли? — чуть задыхаясь, прохрипел он. — Двадцать третья комната, 4-7-3.
— Вставай. Быстрее! — заметив боковым зрением, что капитан уже у двери, я отступил назад, позволяя противнику подняться. — Пошли. Дверь можно заблокировать снаружи? — осведомился я, на всякий случай поднимая автомат — если он ответит «нет», «зелено-халатникам» не повезет. Только патронов жаль и шуметь не хочется.
— Можно. Закрой дверь и набери три нуля. Это сброс старого кода, новый можно будет установить только снаружи.
— Сам и сделаешь. Давай, давай, — пятясь, я вместе с майором вышел в коридор.
Еще через тридцать секунд капитан уже распахнул указанную дверь под номером «23».
Виталий Иванович выглядел в целом неплохо, по крайней мере наверняка получше, нежели его грузовичок. На водителя винницкой патрульной машины смотреть было не слишком приятно — насчет «допроса третьего уровня» майор не соврал.
Извини, парень, но это — все, чем я могу тебе помочь. Остальное — сам и, может быть, тебе повезет. Хотя, конечно, вряд ли...
Пока мы всей толпой: Серега впереди, мы с майором за ним, оба освобожденных, но пока еще не отошедших от шока пленника следом — трусили к лифтам, я прикидывал, сколько прошло времени с момента нападения на первого из конвоиров. Получалось минут пять, максимум — семь. Вполне сносно, даже если они сразу подняли тревогу. Еще можно успеть...
Стрелять нам не пришлось — повезло: коридор по-прежнему был пуст, и лишь на выходе из лабораторного блока нам повстречался еще один из местных высоколобых, которого утихомирил и убрал с дороги капитан. Спустя еще несколько секунд мы были уже около лифтов. Виталия Ивановича с так и оставшимся для меня безымянным патрульным я сразу же отправил к другой кабине, посоветовав минуты через три подниматься наверх и прятаться где-нибудь снаружи — шансов самостоятельно уйти с острова, конечно, никаких, но когда мы с Серегой разрушим Маятник, у них появится возможность уцелеть.
— Поехали. — Я силой впихнул майора в лифт. — Наверх, Серега!
Если майора и удивило мое решение (а ведь должно было удивить, должно!), то виду он не подал. Ничего, сейчас разберемся! Вот только время катастрофически уходит, драгоценные секунды тают с непозволительной быстротой....
Лифт между тем поднялся на нулевой уровень и остановился. Первым выскочил и плюхнулся в боевую стойку готовый прикрывать Сергей, вслед за ним — наша «сладкая» майорская парочка. Никого, только из правого коридора, откуда несколько минут назад я начал свой «освободительный» поход в лабораторию, доносятся чьи-то взволнованные голоса. Это ничего, нам туда не надо, нам, как я понимаю, сейчас налево. Впрочем, нелишние будет проверить.

Предыдущая страница 11 Следующая страница


Тайна седьмого уровня 12

— Помещения для охраны там? — Слегка встряхнув майора, я кивнул в сторону уходящего влево коридора.
— Это-то тебе зач...
Договорить я ему не дал, коротким ударом впечатывая в уже успевшие закрыться лифтовые двери: время! И повторил вопрос:
— Охрана там? Мне нужно знать, где помещения внутренней охраны и видеонаблюдение за бункером. Только не говори, что у вас ничего такого нет! Ну?
— Там, — зло бросил он, сплевывая кровь. — Идиот, так у тебя тем более ничего не получится.
— Не твои проблемы... Эй, капитан, — услышав шум приближающегося лифта, обратился я к Сереге, — присмотри за ним, только осторожно: он злой, противный и опасный. Схожу гляну, может, парочку боекомплектов раздобуду, — и неожиданно вспомнив кое о чем, добавил: — Капитан, запомни: если меня завалят первым, тут произойдет что-то... э... необычное, вроде возврата во времени на несколько минут — воспользуйся этим, понял? Не забудь, это важно!
Серега, похоже, понял не слишком, но на всякий случай кивнул. Я подмигнул ему и скрылся за поворотом.
Справился я минуты за полторы — их оказалось всего четверо, вооруженных, но совершенно не обращавших внимания на происходящее за спиной. Эти ребята из внутренней охраны, несмотря на все старания майора, слишком уж привыкли считать свой бункер самым безопасным местом в мире... За что и поплатились, улегшись рядом со своими товарищами из моего бывшего почетного эскорта. Легко и почти без крови: стрелять нельзя, а ножа у меня не было — пришлось работать исключительно конечностями. Зато наш арсенал пополнился полудюжиной запасных магазинов, двумя штык-ножами и... парой мягких «кроссовых» ботинок — надоело мне босиком разгуливать, что я вам, «крепкий орешек» Брюс Уиллис, что ли? Жуткого вида дерматиновые больничные тапки на ногах Сергея я проигнорировал: перетопчется, простите за громоздкий каламбур. С тем и вернулся назад, застав почти идиллическую картину: майор с мрачным видом сидел на корточках под неусыпным контролем сильно злого от всего произошедшего за последние сутки капитана, а оба наших уже поднявшихся наверх водилы испуганно жались к стене около лифтовых дверей. Указав им направление дальнейшего движения и объяснив, где наружная дверь («валите отсюда и спрячьтесь где-нибудь, скоро все закончится»), я честно разделил добытый боекомплект и, подняв плененного начальника охраны на ноги, скомандовал выступление. Майор, конечно, молчать не стал:
— На фига тебе это? Решил перед смертью всех на свете облагодетельствовать? Альтруист хренов, все равно к «Спирали» тебя и на выстрел не подпустят!
— Тебя так сильно волнует, смогу ли я выполнить задание и завалить этот ваш Маятник? — забывая про общепринятое в этом мире название, рявкнул я. И, наплевав на вполне корректное с его стороны отношение ко мне в прошлом, в очередной раз пихнул стволом в спину: — Давай, показывай, куда идти?
— Прямо и направо. Сразу за поворотом будет пост, за ним — дверь. Тебе туда.
— А к «Спирали» как пройти?
Майор неожиданно обернулся и, не обращая внимания на вскинутый прямо ему в лицо автомат, презрительно бросил:
— А вот это уж ты сам... — И, видимо прочитав что-то на моем лице, с усмешкой добавил: — Ты меня... то есть себя, хорошо знаешь? Значит, понимаешь, что больше я тебе ничего не скажу. Ты ж умный — вот сам и выпутывайся. А боли и угроз мы с тобой ведь не боимся, не так ли, братишка?..
Что ж, бунта на корабле мы давно ждали, я бы в подобной ситуации, наверное, еще раньше его по известному адресу послал. Да по большому счету он нам больше и не нужен — как ни прискорбно это признавать, но обзавестись в ходе этой операции любящим братцем-близнецом мне все одно не светило. В общем, как издевался Колобок над Горцем: «Из нас двоих в живых остаться должен только один».
Непривычно, конечно, самого себя в расход пускать, но... какой-нибудь очередной глупости я не совершу — насовершался уже: свидетелей в живых оставлял, от преследования исключительно на грани фола уходил, под конец вообще в плен загремел... просто не акция, а иллюстрированный пример для курсантов спецкурсов «как НЕ НАДО проводить боевую операцию малой группой32 диверсионного спецназа в тылу врага».
Единственное, чем я могу помочь тебе, майор, это сделать все так, чтобы ты ничего не понял. Вздохнув, я приподнял автомат и только собрался нажать на спуск, как...

ГЛАВА 24

Как из-за обещанного поворота навстречу нам выскочил офицер в такой же светлой, что и у майора, форме. Выскочил, увидел начальника (мы-то с Серегой шли позади) и сделал попытку вытянуться по стойке смирно:
— Товарищ майор, побег из...
Договорить он не успел: во-первых, увидел нас за спиной начальства, во-вторых... Во-вторых, майор крутнулся вокруг оси, отбрасывая капитана ударом сведенных вместе рук и бросаясь на меня. Я присел, не позволяя ему — как совсем недавно собирался сделать сам — набросить себе на шею цепь от наручников, и ударил снизу автоматом. Ударил грамотно, наверняка, но... промахнулся — мое второе «я» было не менее поворотливым, неожиданно оказавшись уже за моей спиной и огревая меня кулаком по затылку. Я постыдно грохнулся лицом вниз, успев все же выжать спуск — правда, по второстепенной цели: короткая очередь отшвырнула в сторону не к месту и не ко времени поспешившего с докладом офицера.
Пока я переворачивался, выцеливал майора и давил на спусковой крючок, последний уже благополучно завернул за угол и мои пули лишь пропахали до бетона пластиковую обшивку стены. Ну, песец! Ну, это уже вообще ни в какие ворота!.. Двое прожженных, все на свете повидавших спецназеров (один, правда, раненый, а второй... второй просто, судя по всему, на всю голову контуженный) упускают конвоируемый объект — как вам?! Обалдеть... Хотя при всем при этом я испытал и нечто вроде совершенно неуместной гордости... за самого себя — вот на что я, оказывается, способен, блин! Профессионал хренов...
Едва сдерживаясь, чтобы не начать материться прямо здесь и сейчас, я вскочил на ноги, устремляясь вперед. За Сергея я был спокоен — он уже тоже начал подниматься с пола. Перепрыгнув через поломавшего всю малину противника, я вырвался за угол, сразу же увидев пост и дверь, о которых говорил майор.
Пост представлял собой просто угол, отгороженный невысокой пластиковой стойкой, над которой торчали верх монитора наблюдения и голова второго дежурного. Раскрытые на пол-лица глаза коего с ужасом смотрели прямо на меня (а палец, надо полагать, жал на какую-нибудь местную «тревожную» кнопку). Чуть в стороне располагалась и искомая дверь с надписью «блок видеоконтроля». Смотри-ка, не обманул майор!
Времени на размышления не было — времени во-обше ни на что не было! Коротко плеснув нерасстрелянным остатком магазина поверх стойки, я махнул в ее сторону Сереге — «разбирайся, мол!» — и в два прыжка оказался рядом с закрытой на кодовый замок дверью. Капитан не подвел, «разобрался» — повинуясь поданному с дежурного пульта сигналу, замок щелкнул, пропуская меня внутрь.
Я скользнул вперед, на ходу меняя магазин и зажимая зубами второй, на смену, и огляделся. Комната оказалась большой — неожиданно большой, я бы сказал. И, как и ожидалось, со множеством цветных жидкокристаллических мониторов наблюдения. Ух ты, хорошо живут — прямо центр управления полетами «Байконур-1», понимаешь! Имелись и дежурные общим количеством пять особей мужского пола: по человеку на каждые четыре монитора. Одного, особо резво вскочившего с места и рванувшего из кобуры на поясе пистолет, я завалил сразу, не целясь, но стараясь, конечно, не повредить интересующую меня аппаратуру, остальных заставил распластаться на полу. Все, учреждение связи мы, как учил великий вождь, захватили, почта и банки пока обождут. Работаем...
Подобрав оброненный ретивым офицером пистолет— нечего добру пропадать! — и бросив взгляд в коридор: капитан уже обосновался за стойкой дежурного и сейчас раскладывал приклад своего автомата, готовясь всеми силами и средствами геройски защищать меня от непрошеных гостей, я поднял за шкирку ближайшего «видеонаблюдателя» и подтолкнул его к мониторам. Выплюнул изо рта магазин и осведомился:
— Где картинка на шахту «Спирали»?
Белый, аки первый декабрьский снег или маг Гэндальф после экскурсии в морийские подземелья (понятия не имею, откуда я взял эту аллегорию — к славному движению толкинистов я никоим образом не отношусь — мне и на службе экстрима хватает), офицер с погонами старшего лейтенанта на плечах слабой рукой указал на необходимый мне экран. Я пригляделся, увидев залитую знакомым сиянием шахту, снимаемую откуда-то с вышерасположенной точки. Ага, а ну-ка... Взгляд скользнул по монитору, привычно обнаружив в правом верхнем углу надпись, уведомившую, что я наблюдаю за «зоной 0, второй уровень». Вот и все, герр майор, и мне вовсе не нужно выпытывать у вас сию стра-а-ашную тайну — все и так ясно!
— Где это? — Прежде чем мой вопрос был понят, пришлось хорошенько встряхнуть перепуганного «респондента».
— Главный зал, зона «ноль», объект «Спираль».
— Ты не понял. — Уловив боковым зрением какое-то недисциплинированное шевеление на полу — сказано же было: «лежать!» — я отвел назад руку с автоматом и коротко нажал на спуск. Шевеление прекратилось. — Я спрашиваю: как туда пройти? Отсюда?
— Второй уровень, «коридор А-ноль»...
— Опять не понял! Покажи на мониторах.
Уяснивший наконец, что от него требуется, офицер с готовностью ткнул пальцем в три рядом расположенных «телевизора»:
— Вот...
Несколько секунд я разглядывал предложенные картинки: дорога к Маятнику, тот самый «коридор А-ноль», охранялась серьезно: коридор был разделен бронированными дверями на три отдельных сектора, да еще и со своим постом охраны в каждом. Да, облом — майор и тут не соврал... Кажется, снова план «Б»?
— Как еще можно туда пройти? — продолжая на всякий случай изучать видеокартинку, спросил я. Изображение не менялось: по крайней мере, никакой излишней активности не наблюдалось — самый секретный уровень бункера жил своей обычной научно-исследовательской жизнью. Упущенный мною майор, судя по всему, сюда еще не добежал. Или добежал, но не сюда. — Есть другая дорога?
— Из бункера — нет, — твердо ответил оператор. — Этот коридор — в основном лаборатории. Те, кто там работает, имеют высшую степень допуска. Но даже они могут проходить только так: с проверкой на каждом пропускном пункте, — Старлей указал на замеченные мной посты.
— А снаружи?
Офицер замялся, и я уже подумал о применении некоторых дополнительных средств убеждения — даже качнул зажатым в руке автоматом, однако он быстро исправился:
— Есть, но этот вход редко используется. Он только для грузового транспорта — туда даже рельсы проложены, можно целый железнодорожный вагон загнать. Вот, — указал он на крайний монитор, показывающий знакомый сплюснутый гриб защитного купола. — Видите, шлагбаум и дальше ворота? Там внизу, отсюда не видно, небольшой подземный тоннель и выезд вот сюда. — Его чуть подрагивающий палец вернулся к первому монитору, и я припомнил, что действительно, похоже, видел с этой стороны шахты нечто вроде подъездной дороги. Интересно только, зачем?
Последнюю мысль я озвучил:
— А для чего это нужно-то?
— Этот въезд остался еще с того времени, когда купол строили, — пояснил старлей. — А потом решили оставить на случай, если что-то крупногабаритное вниз спустить нужно будет — пару раз даже пользовались, когда аппаратуру какую-то завозили...
— Ясно. — Я еще раз пробежался взглядом по передаваемым камерами «картинкам», лишь дважды задержавшись: сначала увидел знакомую спину и короткий ежик заходящего в «нулевой» коридор майора (добрался-таки!), затем обнаружил монитор, показывающий местную электроподстанцию, и пожалел, что нас осталось только двое: самое то было бы сейчас послать парочку бойцов вырубить и основной, и аварийный свет во всем бункере.
Но — увы! Недостающая боевая пара — и ровно половина всего нашего личного состава — уже сделала все, что могла, и сложила головы, не заслужив (как это чаще всего и бывает с нашей братией) ни воинских почестей на похоронах, ни даже просто собственной могилки.
— Ясно! — повторил я, поворачиваясь к снова экстренно побледневшему лейтенанту. — Еще вопрос: где размещается охрана бункера? Оружейные комнаты? Здесь?
— Нет. На третьем уровне, здесь только дежурная смена, ближе к выходу у них караулка, остальные все внизу. Ну и снаружи, там охрана аэродрома и наружного перимет...
— Гут, — не дослушав, оборвал я его. — Тогда последний вопрос: жить хочешь?
— Д-да... — оценив важность вопроса и начав от этого заикаться, пробормотал он.
— Тогда подумай и скажи — отсюда можно вырубить свет в бункере? — Я кивнул на жизнерадостно мерцающие мониторы. — Только хорошо подумай...
— Нет, отсюда никак, — ответил старлей таким голосом, будто его попросили как минимум зачесть собственный смертный приговор. — Электроэнергия идет с материка сначала на трансформаторы нашей электроподстанции, а дальше через главный щит на третьем уровне, а сам «объект» — тот вообще на автономке...
— А это? — Я указал стволом автомата на украшенный трафаретной молнией металлический распредщит на стене.
— Наши помещения и коридор... только так просто все равно не вырубишь — сразу аварийное освещение включится. А пульт, — он кивнул на мониторы, — мы вообще отключить никак не можем.
На этом наша беседа и финишировала: из коридора раздался крик и грохот первой очереди — добравшийся «до своих» майор прислал на первый уровень подмогу...
— На пол! — заорал я, бросаясь в коридор. — Не вставать, не выходить, б...
Сереги за стойкой уже не было — прижавшись к стене, он экономно огрызался короткими очередями куда-то за угол, в сторону лифтов... как раз в ту сторону, куда мы — во исполнение очередного моего гениального плана, уже вполне оформившегося в сознании за время разговора со старлеем, — собирались двигаться. Плохо, придется расчищать путь. Махнув капитану, я сменил магазин и, разложив приклад, боком вывалился в коридор, не целясь выпуская вдоль него пулю за пулей.
Спалив последний патрон, я откатился под противоположную стену, еше раз поменял магазин и вместе с прикрывавшим меня капитаном снова открыл огонь, теперь стараясь стрелять по-возможности прицельно. Оружие, к которому я уже успел приноровиться, не подвело — противоположный конец коридора перестал плеваться огнем, и скоротечный бой стих, оставив на лифтовой площадке несколько распластанных фигур. Крохотную передышку нужно было использовать — положение у нападавших, как ни крути, было более выгодным: теперь им достаточно просто зажать нас в узком, насквозь простреливаемом коридоре и дождаться подкрепления или банально обойти с тыла. А раз так — значит, вперед!
Привстав на колено, я махнул Сереге: «Давай, мол, пошел». Капитан «пошел», спустя секунду тяжело — похоже, давали о себе знать вчерашние ранения — плюхнувшись рядом со мной. Паршиво — работать в подобных условиях без напарника сложно... но можно: выставив перед собой автомат, я вскочил и зигзагом, от стены к стене, рванул вперед.
Не добежав метров двух до того места, где коридор расширялся, я присел и, пропустив над собой капитанскую очередь прикрытия (молодец, «процедуру» знает!), кувыркнулся вперед, врываясь на занятый врагом «плацдарм» и крест-накрест прошивая пространство двумя длинными очередями. Есть — первая подрубила ноги прячущемуся за углом автоматчику, вторая самым краешком раскаленной девятимиллиметровой дуги впечатала в лифтовую дверь еще двоих. Всё!
Вслед за мной из едва не превратившегося в ловушку коридора вынесся на «оперативный простор» Серега, свирепо размахивающий зажатым в одной руке автоматом, однако помощь мне была уже не нужна — справился.
— Молодец, — чуть задыхаясь, прокомментировал капитан, морщась от боли в раненой руке. — Куда теперь?
— Наверх... то есть наружу.
Я поднялся, осматриваясь. Ух ты, повезло: нападавшие были вооружены привычными «калашами», и у нас появился шанс значительно повысить свою огневую мощь. Жаль, подствольники у них не в ходу — подобная «комплектация» мне понравилась бы еще больше. Но все равно — берем!
Перевооружившись, мы двинулись дальше — я с двумя (это чтобы на замену магазина время не тратить: спалил один — выбросил, стреляешь из второго) автоматами впереди, капитан — на правах раненого — следом, в тыловом прикрытии.
Дорога была мне знакома — более чем знакома! — да и в самом ведущем к выходу коридоре мало что изменилось со времени моего последнего «посещения» — все действующие лица недавней трагедии покоились на своих местах, даже оглушенные «конвоиры» и те, вторые, еще не пришли в себя.
Наружная дверь была по-прежнему закрыта; а неподалеку от ведущей наверх лестницы, с верхней ступени которой я начал свой освободительный блицкриг, обнаружилось еще какое-то не замеченное мной раньше подсобное помещение.
Кстати, а куда, интересно, подевались наши досрочно освобожденные водители? Сомневаюсь я, что, выйдя наружу, они бы догадались дверь за собой закрыть... Не успел я довести эту мысль до конца, как дверь в подсобку приоткрылась и... я едва успел убрать палец со спускового крючка, лишь в последнее мгновение осознав, что те, по кому чуть не влупил полмагазина, и есть искомые «досрочно освобожденные» пленники. Теперь еще и до смерти перепуганные моим неожиданным появлением.
Опустив автомат, я поглядел на бледного Виталия Ивановича и щурящего на меня заплывшие от побоев глаза парнишку-патрульного.
— Блллин, ну и что вы здесь делаете?
— Вы сказали выходить наверх, а мы дверь открыть не смогли, — грустно сообшил водила оказавшегося таким несчастливым для нашей боевой группы ЗИЛа. — А тут стрельба началась, мы в эту комнату и залезли...
Вот как? Ой, хреново!.. Невозможность открыть наружную дверь в мой неплохой в целом план никоим образом не вписывалась. Неужели опять облом? Да сколько ж можно?! Вот уж точно «блллин»!
— Совсем не открывается? — автоматически брякнул я, прекрасно осознавая всю абсурдность вопроса.
— Няма... — с прежней грустью в голосе и почему-то по-болгарски ответил он. — Совсем. Я разные кнопки нажимал, но ништу не получилось.
— Держи, вдруг пригодится, — поколебавшись секунду, все же протянул бывшему патрульному трофейный пистолет. — Сидите тут! — Уже произнеся последнюю фразу, я едва не расхохотался: более глупого напутствия, пожалуй, и придумать нельзя — меньше всего на свете они сейчас настроены куда-то идти и что-то делать. Ну и прекрасно, вдруг и вправду живыми из всего этого выберутся.
— Проблемы? — догадался подпирающий стену капитан. — Код, да?
— Угу. — Я в два прыжка преодолел лесенку и остановился перед дверью, скептически рассматривая настенный пульт со стандартной цифровой панелькой и двумя крупными кнопками под ней и припоминая, что именно делали мои супротивники. Майор-то, помнится, просто нажал правую нижнюю клавишу и дверь закрылась, а вот с чего я, дурак, взял, что ее так же и открыть можно? Точно, открывается дверь трехзначным, если не ошибаюсь, кодом. Которого я конечно же не знаю...
— Что делать будем? — не отрывая взгляда от пока еще пустынного коридора, задал Сергей следующий вопрос.
— Моей дурной головой об дверь биться.
Я спрыгнул с лестницы и подскочил к одному из моих бывших конвоиров. Приподнял за плечи и слегка потряс, приводя в чувство. Вроде получилось: боец застонал и, приоткрыв глаза, глянул на меня мутным взглядом. Ну, давай же, давай, не зря ж я сегодня такой некровожадный был.
— Товарищ, — я глянул на лычки на погоне, — сержант, очнитесь. Это я, майор Кондратский, вы узнаете меня?
— М-м-м... д-да... — Взгляд спецназера стал чуть осмысленнее. — Товарищ майор...
— Молчите, вы ранены, сержант! Код на входной двери, — с «командными» нотками в голосе спросил я: хотелось верить, что сейчас он еще не в состоянии о чем-либо особо размышлять, — вы помните его?
— Четыреста семьдесят два, — выдохнул он, вновь закрывая глаза — крепко я его, беднягу, приложил, видать.
— Спасибо, солдат! — Бережно опустив раненого на пол, я кинулся к двери. Мелькнули ступени под ногами, пальцы ощутили холод металлических клавиш... Четыре, семь, два... ввод!
Закрывающая выход массивная бронеплита бесшумно скользнула вправо, ослепляя нас ворвавшимся внутрь солнечным светом, и в этот миг в ушах взорвалось оглушительное «та-да-да-да-дах!» близкой автоматной очереди. Стреляли не снаружи, как показалось в первое мгновение, а из коридора — преследователи все-таки догнали нас...

ГЛАВА 25

Первым, несмотря на ранение, ответил капитан — опустился на одно колено, вскинул автомат и открыл огонь короткими, сериями по три, очередями. Я вступил чуть позже, правда, не столько стараясь в кого-то попасть (с высоты своей лестницы я видел только ближнюю часть коридора), сколько прикрывая Серегу.
— Капитан, сюда! — Автомат ответил мне привычной и надежной дрожью слаженно работающей механики. — Уходим!
Сергей не заставил себя ждать — рванул ко мне по прямой, удивительным образом ухитряясь лавировать между несущихся в нашу сторону пуль, с глухим туканьем сплющивающих смертоносные жала о бетон или уходящих от стен визгливым рикошетом. Наружу мы вывалились одновременно — отпихнув капитана в сторону, я наугад ткнул в одну из нижних клавиш, как оказалось, угадав: дверь величественно скользнула по направляющим, отделив грохочущий подземный мир от солнечного и пока что тихого наземного.
Привалившись к железобетонной стене открытого капонира, я отложил в сторону автомат с опустошенным магазином и, стянув с плеча второй, взглянул на Серегу: боевой брат сидел по другую сторону двери и с глуповатой улыбкой смотрел на меня... и поверх меня вдаль— в бескрайнюю морскую даль.
Верю, коллега, сам обалдел, когда меня впервые наружу вывели. Тебе-то, как я понимаю, про то, что мы на острове, ничего ведь не рассказывали... Только расслабляться, боюсь, рановато!
Лучше бы я об этом не думал — конечно же сглазил: «тихий и солнечный» наземный мир тоже раскололся автоматными очередями, осыпав нас крошевом выщербленного пулями бетона. Спасибо, хоть стреляли не в упор, а сбоку, с той стороны, откуда нас отчасти прикрывал край невысокого бетонного парапета.
Организованно шлепнувшись на землю, мы подползли к защищавшей нас стенке. Выбрав самый подходящий для этого момент, капитан немедленно задал волновавший его вопрос:
— Где мы? Там? — Не понять значения последнего слова было невозможно — пришлось отвечать:
— Ага, на Змеином. Вот и побывали, коллега... Как и собирались!
— Они сказали — ты погиб... — не сводя взгляда с неподвижной пока что двери, немножко не к месту сообщил Сергей. — Сначала помощь оказали, даже промедол, чтобы не болело, вкололи, а потом ночью пришли, сказали, что тебя спасти не удалось...
— Глупости это, потом расскажу. — Я подполз к сглаженному краю парапета и, выставив перед собой автомат, дал короткую отвлекающую очередь. И быстро, не успели еще осыпаться вниз стреляные гильзы, выглянул наружу. Вовремя выглянул, как раз чтобы увидеть в паре метров группу захвата — троих изготовившихся к броску спецназовцев в бронежилетах и титановых «сферах»33. Нырять обратно, под прикрытие надежного железобетона, уже не имело смысла: вскинув «калаш», я нажал на спуск, надеясь только на то, что, прежде чем они откроют ответный огонь, мне удастся завалить хотя бы двоих...
Удалось — спасибо фактору неожиданности и безотказному «акаэму» в руках. «Сфера», конечно, классная штука, только от выстрела в упор, прямо в ничем не защищенное лицо, не спасает. Да и бронежилет, пусть даже и четвертого-пятого уровня защиты, тоже. Кевларовые бронепластины еще могут выдержать попадание остроконечной автоматной пули метров с двадцати и выше, но не с двух же?
Впрочем, если бы не правильно оценивший ситуацию капитан, моя победа вполне могла бы оказаться поражением. Из-за противоположной стены, вскидывая автоматы и предусмотрительно загодя нажимая на спуск, выскочили еще трое бойцов.
Все верно — стандартная тактика любого мирового спецназа: всегда атаковать с двух сторон сразу. А обернуться и выстрелить я в любом случае уже не успевал. За меня это сделал Сергей — отвлекшись от «подконтрольной» двери, он встретил первого нападавшего огнем, давая мне драгоценные полсекунды — те самые полсекунды, в которые мгновенно спрессовалась вся моя жизнь, и прошлая, и будущая — на разворот...
Прицеливаться было поздно — выпустив по «второму номеру» весь остаток магазина, я ринулся в атаку. «В штыковую», как сказанул бы один из моих боевых товарищей, весельчак Андрюша Малов, «как в двадцатом под Перекопом». Заорав для пущей убедительности наше родное «ура», только отчего-то на японский манер (в подобных случаях работаешь исключительно на подкорке и рефлексах — так что особо не удивляйтесь — что пришло в голову, то и орал):
— Банзай!!!
Перескочив через уложенного капитаном противника, я отбил прикладом направленный на меня ствол и коротко ударил обстрелянного мной, но устоявшего на ногах врага компенсатором автомата в лицо. И, нимало не интересуясь результатом, сильно толкнул его на третьего члена группы захвата, роняя обоих на землю — иногда срабатывают только такие, откровенно варварские методы рукопашного боя. Остальное было уже делом техники: отбросив бесполезный автомат, я выхватил из-за голенища предусмотрительно захваченный штык-нож и навалился сверху...
— Так есть тут эта штука или нет? — неожиданно спросил капитан, как ни в чем не бывало возвращаясь к нашему прерванному разговору.
И я вдруг окончательно понял, что он вообще ничего еще не знает! Хи-и-итрый у меня тезка, на всякий случай не стал нам обоим свою историю рассказывать!
— Есть, Серый, есть — вон она, — подбирая с земли автомат, я кивнул в сторону купола. — Давай, уходить надо, а то... Ты идти-то сможешь?
— Обижаешь. — Капитан довольно резво поднялся на ноги. Ему даже почти удалось скрыть от меня гримасу боли, на короткое мгновение исказившую лицо. — Не переживай, гэрэу, не подведу. Куда нам?
— А вон туда, — указал я в противоположную от бункера сторону. — Есть у меня, коллега, одна замечательная идея...
— Только одна? — осторожно выглянув из-за парапета, не обнаружив снаружи ничего подозрительного и делая шаг на открытое пространство, осведомился он.
Вокруг, как ни странно, на самом деле больше никого не было, только со стороны вертолетной площадки завывала тревожная сирена: поднятая нами стрельба не осталась незамеченной. Похоже, майор слишком понадеялся на свою группу захвата — что после всего учиненного мной в бункере безобразия вряд ли — или скорее просто не успел поднять «в ружье» весь гарнизон охраны острова — с того момента, когда я увидел его широкую спину на экране монитора, едва ли прошло больше пяти минут. Послал, одним словом, тех, кто «под рукой» оказался. И теперь наверняка попытается перехватить нас по дороге, или в конечной точке — ничего другого ему уже не остается. Ну а мы пока этим воспользуемся...
Сыронизировать в ответ на капитанский вопрос я не успел — за спиной начала открываться дверь. Ага, ну конечно, только вас нам сейчас и не хватало! Приподняв ствол снаряженного новым магазином автомата, я короткой очередью разнес кодовую панельку. Дверь обиженно дернулась и застопорилась, успев раскрыться сантиметров на десять, не больше. Х-ха, повезло-таки! Минут пять, а то и десять вы теперь провозитесь, пока вручную ее откроете, а нам больше, наверное, и не надо!
Злобную от собственного бессилия очередь, прогрохотавшую из темнеющей щели, мы просто проигнорировали — незаменимой в подобной ситуации гранаты у нас все равно не было, так что пусть себе ребята развлекаются, если им больше заняться нечем. По мне, так лучше бы открыванием двери занялись...
— Уверен? — на ходу переспросил капитан, выслушав предложенный мной план проникновения под защитный купол Маятника.
Я лишь хмыкнул в ответ:
— Издеваешься? В чем я могу быть здесь уверен?! Просто другого варианта у меня все равно нет, хочешь— придумай что-нибудь сам.
— Нет уж, спасибочки, — задыхаясь от бега, отказался Сергей. — Пусть уж лучше по-твоему — пока-то все получалось. Паровоз — так паровоз... — и добавил, маскируя юмором свое состояние — первая эйфория от неожиданного освобождения схлынула, и теперь каждый новый шаг давался ему с трудом: — У вас, майор, маниакальная склонность к железной дороге!
Бежали мы с ним в сторону замершего на путях маневрового тепловоза, замеченного мной еще при первом, под чутким контролем запропавшего где-то майора, знакомстве с островом. Правда, сейчас он уже съехал с моста, остановившись за каким-то бетонным строением в сотне метров от нас. Машиниста нигде поблизости не было видно: то ли прятался в кабине, то ли вообще сбежал, заслышав стрельбу. Не проблема — заставить его двигаться нам и самим вполне по силам, главное двигаться в нужном направлении.
А двигаться нам надо было только в одном направлении — к грузовому въезду под защитный купол: сей, как обычно, донельзя авантюрный план в моей голове зародился сразу же, едва только я услышал от разговорчивого старшего лейтенанта про этот вход. Да и майора ведь, если подумать, я тоже должен благодарить — не согласись он показать мне Маятник или выйди мы из бункера чуть позже, я бы не увидел этого тепловоза, который, если все пойдет как задумано, превратится в наших с Серегой руках в неукротимое орудие спасения мира.
Пока я под сосредоточенное пыхтение капитана (потерпи, Сережка, потерпи еще чуть-чуть, скоро все, так или иначе, закончится) размышлял о перспективах использования железнодорожного транспорта для разрушения разных типов и модификаций Маятников, мы как раз добежали до тепловоза. Двигатель, как я и надеялся, работал, сотрясая корпус мелкой дрожью сотен сдерживаемых под кожухом мощного дизеля лошадиных сил. Я уже взялся за поручень, собираясь взобраться наверх, в кабину, когда капитан легонько тронул меня за плечо:
— Смотри, коллега!
Вот, блин, начинается: из приземистого ангара на противоположной стороне острова выехала пара бэтээров и, быстро набирая скорость, понеслась в нашу сторону. Майор прекратил наконец свои хаотические дерганья в командовании и перешел к жестким мерам. Ну, теперь точно повеселимся!
— Быстрее, Сережа! — Я подтолкнул его к лесенке. — Быстрее...
Повторять не пришлось — забросив за спину автомат, капитан поднялся наверх, едва не потеряв при этом одну из своих «больничных» тапочек. Я в два прыжка взлетел следом:
— Сумеешь сам эту байду с места стронуть и разогнать поскорее?
— А зачем сам? — Капитан, уже успевший забраться в кабину, продемонстрировал мне чумазого солдатика с железнодорожными петлицами, которого он весьма непочтительно держал за ворот мятой камуфляжной куртки. — Вот, помощник машиниста, как я понимаю.
— Отлично! Спроси, знает ли он, как туда ехать.
Солдатик знал, хотя для того, чтобы получить ответ на сей несложный вопрос, нам пришлось потерять еще десяток секунд — уж очень он оказался перепуганным. А двигатели бэтээров гудели все ближе, уже различимые в сочном рокоте тепловозного дизеля.
— Всего одна стрелка на пути, — сообщил Сергей, передавая мне три оставшихся у него нерастраченных магазина, позаимствованных после боя у выхода из бункера. — Только сначала надо аэродром объехать, так уж рельсы проложены, потом на стрелке свернуть и дальше — еще метров двести пятьдесят. Успеем, как думаешь? Вот если б объезжать не надо было — тут всего-то три сотни метров по прямой...
Отвечать не хотелось — я просто подмигнул ему и чуть ли не силой впихнул обратно в кабину:
— Твое дело — тепловоз. Этими, — я презрительно мотнул головой в сторону приближающейся «брони», словно против нас выдвигалось не два бэтээра с десантом, а взвод необстрелянных пацанов-срочников с лопатами вместо автоматов, — я сам займусь. Предупредишь, когда стрелка, чтоб я перевести успел. И не высовывайся, коллега, железяка эта вроде ничего, от пуль прикроет, так что сиди в кабине.
Спорить капитан не стал, понял, что бессмысленно— развернулся и скрылся в кабине, захлопнув за собой дверь. А я со вздохом растянулся на огражденной металлическими поручнями площадке, готовясь сделать все от меня зависящее для того, чтобы наш медленно разгоняющийся многотонный таран достиг своей цели.
Следующие минуты полторы ничего не происходило — тепловоз, оптимистично постукивая колесами на стыках, набирал скорость, гудели моторы приближающихся бэтээров да все громче и громче завывала сирена на аэродроме, мимо которого мы как раз проезжали.
Проводив взглядом затянутые масксетями камуфлированные туши двух «крокодилов» — надо полагать, тех самых, — я поудобнее установил автомат на нижней перекладине и расслабился, размышляя о том, что майор, пожалуй, все-таки ошибся и время довольно-таки относительная величина. Потому что сейчас, к примеру, оба наших мира, проживших уже миллиарды лет и, дай бог, проживуших еше столько же, зависят от крошечного промежутка времени продолжительностью всего лишь в несколько минут — именно столько, по моим прикидкам, нам понадобится, чтобы проехать оставшиеся до въезда под купол полкилометра.
Можно просиживать штаны в аудиториях, выслушивая нудные многочасовые лекции и до хрипоты споря в кругу коллег о сути и сущности Времени; можно сбивать колени и локти на раскопках, тщась выковырять из земли какой-нибудь особо древний черепок; можно портить зрение в библиотеках над малопонятными философскими трактатами о «реке, в которую нельзя войти дважды», но истинную суть сей великой реки ты сможешь постичь, лишь оказавшись в ситуации, подобной нашей. Когда все должен решить этот самый неизмеримо малый миг, эти самые пять минут, которых в обычной жизни едва хватает на то, чтобы выкурить банальную сигарету...
Пофилософствовать всласть мне конечно же не дали: выскочивший на аэродромную бетонку и поравнявшийся с нами бэтээр дал залп из башенной установки, шедро осыпав меня осколками выбитых кабинных стекол.. Впрочем, больше стрелять они не стали — поняли, что уже порядком разогнавшуюся махину огнем пусть даже и крупнокалиберного пулемета не остановишь. Они приняли другое решение. Очень оригинальное и вполне в моем духе: один из бэтээров газанул, обгоняя нас и стремясь перекрыть подступы к разводной стрелке, а другой... другой с маниакальной решимостью пошел на таран, ударив острым носом между вторым вагоном и цистерной.
Короткий состав ощутимо тряхнуло, меня даже протащило немного вперед, швырнув по инерции на ограждение, однако ничего катастрофического не случилось— скорей наоборот. Произошло то, чего они явно ожидали меньше всего: сцепка не выдержала, и сошедшие с рельсов вагон и цистерна остались позади вместе с подмятым ими бэтээром, смешно задравшим кверху корму.
Вот так, не рой другому яму! Припомнив замеченную ранее весьма жизнеутверждающую надпись: «взрывоопасно — пропан» на серебристом светоотражающем боку цистерны, я нехорошо усмехнулся и поднял автомат. Помнится, инструкторы в «учебке» рассказывали нам, что любую цистерну, будь в ней бензин, нефть или газ, теоретически можно взорвать с помощью самого обыкновенного автомата — главное, добиться утечки и вовремя «высечь искру». Всегда хотел проверить это на практике, тем более что наш наполовину укоротившийся эшелон, скрежеща колесными парами, как раз вошел в поворот, и цистерна была как на ладони— и не захочешь, а попадешь.
Лучше бы не проверял: рвануло уже после пятого выстрела, да так, что я трижды пожалел о своем неуемном любопытстве. Газ в цистерне оказался не сжиженным, а сжатым, и когда за нашей кормой вспух шар чудовищного взрыва, я едва успел упасть «ногами к вспышке» и прикрыть дурную голову шаловливыми ручонками.
Короче говоря: «Граждане, соблюдайте правила безопасности при использовании бытового газа...»
А тепловоз, пока я пироманил, превращая заштатную цистерну для перевозки пропана в боеприпас объемно-детонирующего действия, вышел на финишную прямую и начал притормаживать, приближаясь к обещанной стрелке... Которую мне предстояло перевести, не обращая внимания на такие мелочи, как стоящий поперек путей бронетранспортер с развернутой в нашу сторону башней и изготовившимся к выстрелу гранатометчиком на крыше. Последнее мне особо не понравилось: кумулятивная противотанковая граната — это вам не бэтээровский КПВТ. Такого «презента» наш дизель, боюсь, не выдержит. Получше прицелившись, я дал в сторону бэтээра короткую очередь — фигурка с трубой РПГ на плече дернулась, роняя на землю гранатомет и исчезая в люке. Готов!
— Стрелка! — проорал мне высунувшийся из бокового окна капитан и, кивнув в сторону взорвавшейся цистерны, красноречиво покрутил пальцем у виска, давая мне понять, что ему, видимо, понравилось.
Ждать, пока тепловоз полностью затормозит или ожидающий в тридцати метрах впереди бэтээр снова откроет огонь, я не стал. Заорав в ответ: «Столкни его и сдай назад!», спрыгнул на ходу, тут же кувыркаясь в сторону и распластываясь на земле. Тепловоз, больше уже не притормаживая, величественно проплыл мимо, неумолимо приближаясь к препятствию.
Механик-водитель, как я и надеялся, правильно истолковал происходящее, здраво рассудив, что останавливаться тепловоз не собирается и тринадцать бэтээровских тонн — слабая преграда для сотни тонн железнодорожных, стальная махина просто-напросто столкнет его со своего пути или потащит перед собой. Выхлопные трубы плюнули облачками черного дыма, и бэтээр поспешно сдал назад, истерически грохотнув в упор из пулеметов — неожиданный маневр сбил оператору прицел и отвлек прячущихся за ним солдат. Вот теперь пора!
Еще пару раз перекатившись, я вскочил на ноги и по прямой рванул к бэтээру, стараясь поскорее оказаться в мертвой для стрелков зоне. Добежал — по мне даже почти не стреляли — и, не теряя ни секунды, ухватился за поручень, с разгону заскакивая на крышу продолжающего пятиться задом бронетранспортера: ничего более умного мне в голову не пришло. Впрочем, надолго я наверху задерживаться не стал: полоснул длинной очередью вдоль борта и с последним сожженным патроном сиганул вниз, обрушиваясь на головы ничего не успевших понять солдат. Проблема оружия меня не волновала — автомат, даже с пустым магазином, в умелых руках не менее опасен и смертоносен, нежели с полным...
Везуха закончилась в тот самый момент, когда я, отмахнувшись автоматом от одного из не попавших под мою очередь противников, пропустил простейший в общем-то удар. То есть не то чтобы «пропустил», скорее «подставился», совсем позабыв про оставшийся в затормозившем наконец бэтээре экипаж. Результат не заставил себя ждать — меня до невозможности пошло ударили в спину прямо из раскрытого десантного люка, возле которого я имел неосторожность находиться в тот момент.
Слабое, конечно, утешение, однако сознания я все-таки не потерял, просто грохнувшись лицом вниз возле высоких бэтээровских колес и тут же получив носком тяжелого солдатского берца по ребрам и еще разок прикладом — сверху. Обидно, очень обидно и непрофессионально, особенно если учесть, что к этому моменту я в той или иной мере (в смысле, что некоторых только ранил), расправился уже практически со всеми на свою беду прикатившими в бронетранспортере солдатами.
А в следующее мгновение я понял, что все-таки провалил задание. Обладатель тяжелых кирзачей отскочил на несколько шагов и, вскинув автомат (далеко, ой далеко, при всем моем желании — не достану; и Серега ничем помочь не сможет — меня от него полностью закрывает приземистый корпус бронемашины), нажал на спуск — полученные от майора инструкции, похоже, не предполагали моего пленения.
Однако выпущенная по мою душу очередь оказалась какой-то странной. Сначала негромко хлопнул одиночный выстрел, тут же потонувший в привычном грохоте переведенного на автоматический огонь «калаша». Что сие может означать, разбираться я не стал. Едва осознав, что пули не рвут, орошая кровавыми брызгами запыленную резину колес, мое бренное тело, рванулся, выхватывая из-за голенища нож, и швыряя его в стоящего справа противника. Того, что стоял левее, я достал ногой, а своего несостоявшегося палача — прикладом автомата, который так и не выпустил из рук. Подхватив с земли оброненный кем-то АК, резко обернулся, короткой очередью срезая высунувшегося из люка «мазута» — того самого, что своим предательским ударом едва не угробил весь мир, — и лишь после этого взглянул в сторону, откуда раздался спасший меня одиночный выстрел.

Предыдущая страница 12 Следующая страница


13 Олег Таругин

В нескольких метрах от бронетранспортера медленно опускался на колени паренек-патрульный, словно по наитию спасенный мной в винницкой лесопосадке и сейчас сторицей возвративший этот тяжкий долг... В одной руке он держал пистолет, вторую прижимал к разорванной автоматной очередью груди, а. избитое лицо было повернуто в мою сторону. Он смотрел прямо мне в глаза, но — удивительное дело! — я не видел в его взгляде ни боли, ни страха. Его глаза, в отличие от первой нашей встречи, были живыми! А сам он умирал...
Так продолжалось лишь несколько коротких секунд; затем губы раненого дрогнули, и я разобрал в этом коротком движении его последние слова: «Спасибо тебе...» Парнишка покачнулся, из последних сил пытаясь устоять на коленях, однако не сумел и ничком упал на горячий от солнца и крови бетон. «И тебе...» — эхом повторил я, отворачиваясь. Мне надо было спешить: тепловоз был уже в десятке метров перед стрелкой, да и в бэтээре за спиной по-прежнему оставался опасный враг. Подав высунувшемуся из кабины Сереге знак «внимание», направленный в сторону бэтээра, разбираться с уцелевшими членами экипажа которого у меня времени не было: если что — капитан прикроет, не маленький, я затрусил к злополучной стрелке, задержавшись лишь на один миг, чтобы поднять с земли тубус так и не использованного против нас РПГ.
Через несколько секунд я уже был на борту вновь набирающего скорость тепловоза — до защитного купола, скрывающего под своими непробиваемыми сводами самую страшную тайну человечества, оставалось всего полторы сотни метров...
— В общем, как въедем внутрь — я к Маятнику, а ты — вали все, что будет двигаться. И, на всякий пожарный, помни про эту хренотень с временным откатом, гут? — закончил я краткий инструктаж, глядя через небольшое оконце на стремительно приближающийся красно-белый шлагбаум, сразу за которым начинался спуск к куполу. — Все понял?
— Понял, не дурак, — мрачно буркнул капитан, приседая под стенку кабины и поудобнее ухватываясь за поручень здоровой рукой. — Ты это... давай, майор, держись покрепче — сейчас тряхнет.
— Угу. — Капитанский совет был вовсе не лишним: тепловоз, конечно, штука серьезная, но неизвестно еще, какие у них там внизу ворота. Если такие же броне-плиты, как на входе в бункер, то удар, будет действительно неслабым. Представив вход в бункер, я вспомнил и спасшего меня патрульного, ухитрившегося незаметно выбраться наверх и решившего зачем-то идти за нами. Имени его я так и не узнал, да теперь и не узнаю. Но все равно, спасибо тебе, парень, ты ведь и сам не знаешь, что совершил...
Бросив в окно последний взгляд — до столкновения оставалось лишь несколько секунд, — я присел рядом с Сергеем, прижавшись спиной к перегородке, отделявшей тесную кабину от дизельного отсека. Каким бы сильным ни был удар, сдвинуть с места многотонную силовую установку ему вряд ли окажется под силу. Самое ценное наше приобретение — гранатомет РПГ-22 — я аккуратно положил на колени и покрепче обхватил свободной рукой: переводить уже взведенную «трубу» из боевого положения обратно в походное34 я не стал в целях экономии времени, не зная в то же время, как она перенесет грядущее столкновение — не хватало еще пальнуть ненароком!
Больше в кабине никого не было — пацана-машиниста, как только он как следует разогнал локомотив, я собственноручно спихнул с тепловоза: сам прыгать он боялся, а лишних жертв после боя около стрелки мне не хотелось. Сам таран описывать не стану — со стороны это, наверное, смотрелось достаточно эффектно. Стотонный тепловоз, врезающийся на скорости под семьдесят километров в час в металлические ворота и неожиданно исчезающий под землей, однако ни я, ни капитан этого, как вы понимаете, не видели. Зато прочувствовали — и ощущения эти, скажу честно, были не слишком приятными: если шлагбаум и наружные ворота мы снесли, практически не ощутив этого, то удар по внутренним, все-таки бронированным, стал тяжким испытанием и для тепловоза, и для нас. Хотя бы потому, что последняя «дверца» оказалась цельной стальной плитой толщиной сантиметра три, а происходило все это действо в узком железобетонном тоннеле длиной всего метров тридцать...
Удар получился такой силы, что у моего (подобного я, честно говоря, никогда еще не видел) автомата отстегнулся и улетел куда-то в угол магазин, а мне самому едва не вывихнуло руку из плечевого сустава. Впрочем, капитану с его единственной полностью дееспособной рукой пришлось еще хуже: Серегу и вовсе швырнуло на пол лицом вниз. Но, как бы оно ни выглядело со стороны и ни ощущалось изнутри, тепловозу все же достало сил сорвать бронеплиту с направляющих и, сойдя для полноты картины с рельсов, вломиться внутрь, толкая перед собой эту погнутую чудовищным ударом многотонную железяку.
Так что в «главный зал, зону ноль» мы въехали, можно сказать, на собственном бронепоезде и со всем букетом подобающих моменту спецэффектов — лязгом, грохотом и высекаемыми сталкивающимся металлом искрами...
— Цел? — осведомился я, дергая за плечо лежащего ничком капитана. Сергей медленно приподнял голову и с моей помощью сел, уже даже не скрывая от меня исказившей его лицо гримасы с трудом сдерживаемой боли.
— Ты будешь смеяться, майор, но я, похоже, сломал кисть на раненой руке. — Он повернул ко мне голову и невесело усмехнулся. Наложенная вчера повязка сползла, и по его лбу сбегала на щеку свежая струйка крови. — Иди работай, я прикрою, не волнуйся... Одной руки мне хватит! — все же нашел силы пошутить он и неожиданно добавил: — Если что, моим привет передашь. Космонавта Волкова сто четырнадцать, квартира восемь.
Уверять его в долгой будущей жизни я не стал — у нас это не принято, да и времени нет, просто кивнул и, легонько хлопнув по здоровому плечу, поднялся на ноги. Подобрал упавший магазин, еще два засунул за пояс брюк и, забросив за спину гранатомет — прямо как был в разложенном виде, — выскочил из начинающей заполняться дымом от разбитого дизеля кабины. Выскочил, съехал по искореженному при столкновении ограждению вниз и залег, осматриваясь, возле оставивших на бетонном полу глубокие борозды тепловозных колес.
Затянутый еще не успевшей осесть бетонной пылью и дымом «главный зал», против ожидания, оказался абсолютно безлюдным — ни обслуживающего персонала, ни поджидающего нас спецназа. Справа, метрах в десяти с небольшим от меня, за невысоким ограждением располагалась шахта проклятого Маятника — самой находящейся ниже уровня пола «Спирали» видно не было, только над жерлом уходящего вниз многометрового колодца в форме перевернутого конуса переливалось знакомое бело-голубое сияние. Вот мы и дома! Один, последний, рывок — и я... нет, не у цели, а скорее всего лежу с простреленной снайпером головой в паре метров от нее — в окружающее безлюдье, зная майора, как-то слабо верилось.
Эх, жаль, не повезло: еще какой-то десяток метров — и стотонная махина маневрового тепловоза ухнула бы прямо к шахту, гарантированно превратив Маятник в гору обломков, словно паровой молот — хрустальную вазу. Да, действительно не повезло — никакой тебе механизации процесса, снова придется все ручками делать. Знать бы только как...
Да вот хоть так: перещелкнув предохранитель на одно деление вверх, я тщательно прицелился и нажал на спуск, размеренно посылая пулю за пулей по ограждению шахты и надеясь, что хотя бы одна из них срикошетит вниз. Поди узнай, может, Маятник при этом рассыплется, словно закаленное стекло, и все мои проблемы будут решены. Да и на реакцию майора хотелось посмотреть — ведь, если я правильно понимаю ситуацию, он не может допустить ни малейшего риска по отношению к своей драгоценной «штуковине». И даже самая крошечная угроза ее существованию подвигнет его на немедленные ответные действия.
Так и вышло — «немедленные ответные действия» не заставили себя ждать. Мои пули словно прорвали некую плотину, до того сдерживавшую готовый обрушиться на нас огненный шквал. Выстрелы ударили со всех, как мне показалось, сторон. В ответ загрохотал из кабины капитанский «калаш», отвлекая их на себя и позволяя мне отползти в какое-нибудь более безопасное место — например, под сорванные нашим ударом ворота, упирающиеся своим верхним краем в разбитый передок тепловоза. Мою «передислокацию» заметили, и по крыше импровизированного ДОТа звонко сыпанули злые вражеские пули. Не старайтесь, ребята, — бесполезно: эту железяку вы разве что из такой же, как у меня, эрпэгэхи прошибете. Кстати, кстати...
Я стащил со спины гранатомет и положил перед собой, проверяя, все ли с ним в порядке — то, что я собирался сейчас сделать, не допускало ни малейшей оплошности, на исправление которой у меня не будет и доли секунды. Умирать, конечно, грустно и непривычно, но иного выхода я не вижу, только этот — броситься вперед, добежать под пулями (вряд ли в меня попадут больше трех-четырех раз — тут и бежать-то всего ничего) до ограждения и сигануть вниз, одновременно нажимая на спуск РПГ. Или просто упасть на край шахты и опять же нажать на спуск...
А иначе, боюсь, никак — выползти отсюда мне уже не дадут — это ясно. Да и капитан мне ничем не поможет или... как раз поможет? Я, конечно, не смогу отдать ему такого приказа, скорее сам это сделаю, но... наш единственный козырь: гранатомет-то у меня — и передать его Сереге нет никакой возможности... И не подумайте обо мне чего плохого — это только жесткий и жестокий расчет: если капитан погибнет, у меня, возможно, будет немного больше шансов добежать до шахты и шарахнуть по Маятнику. И он должен это понимать, если, конечно, еще жив... Был бы на его месте я — не задумываясь пустил бы себе пулю в лоб.
Помните, я говорил: такая уж у нас работа... Прости, Серега!
— Капитан! — Стараясь перекричать грохот автоматных очередей, заорал я, и тут же, словно прочитав мои мысли, раздался до боли знакомый голос:
— Второго! Второго, того, что на тепловозе, — не убивать! Только живым! И первого — тоже. Живыми брать!..
Догадался, коллега? Молодец! Ну и ладно, все равно помирать — что так, что этак... Так что пошел ты сам знаешь куда, а я пойду к Маятнику!
Пробежать я успел только метров пять — примерно половину необходимого расстояния. Хитрый майор все-таки не стал рисковать и отдал своим снайперам приказ стрелять по ногам — на всякий случай... Видать, и сам не знал, что будет представлять из себя этот самый временной откат в такой близости от «Спирали»...
Ощущение было такое, будто меня кто-то с размаха шарахнул по коленям стальным арматурным прутом — обе ноги разом подломились, и я с размаху рухнул на бетон, исхитрившись в последний момент прикрыть своим телом драгоценный гранатомет.
Третья пуля, выпущенная снайпером с хорошим знанием человеческой анатомии, аккуратно перебила мне правую ключицу — при всем желании выстрелить из РПГ я теперь уже не смог бы...
Единственное, что я теперь мог, — это перевернуться на здоровый бок и наблюдать, как группа захвата выволакивает из кабины тепловоза окровавленного, но живого Серегу. И любоваться на неспешно приближающегося майора, на лице которого играла весьма нехорошая улыбка.
А потом капитан негромко сказал, обращаясь ко мне: «Ты запомнил, Юра: Волкова, сто четырнадцать, восемь?» — и легонько дернул здоровой рукой, позволяя спрятанному в рукаве больничной хламиды штык-ножу — одному из двух захваченных мной в коридоре бункера — соскользнуть в ладонь. Короткий взмах, и я впервые в жизни увидел, как человек загоняет по самую рукоятку нож в собственную грудь...
Описать, что было дальше, мне довольно сложно — не хватает ни слов, ни эмоций, ни истинного понимания того, что же, собственно, произошло.
Сказать, что ничего не изменилось, я не могу — это будет неправдой. Сказать, что изменилось все, — тем более. Ладно, пока я окончательно не запутался, попробую объяснить, и по возможности без ненужных эмоций...
В тот миг, когда мертвая сталь штык-ножа, скользнув между ребрами, вошла в полость живой сердечной мышцы капитана, я понял, что что-то изменилось. Нет, время не повернуло вспять в примитивном понимании этого слова. Я не оказался снова в своем бронированном убежище, не увидел медленно летящих ко мне пуль, не вернулся обратно в кабину тепловоза — ничего этого не было, просто... я внезапно понял, что могу встать на ноги — пули, раздробившие мне колени и перебившие ключицу, еще принадлежали будущему, хотя я по-прежнему находился в своем настоящем.
Я видел замершего с открытым в немом крике ртом майора, отдающего приказ брать нас живыми; видел бегущую к тепловозу группу захвата; видел искаженные страхом лица прилипших к бронированному стеклу на «кремлевском» балконе ученых... Видел — и понимал, что на самом деле все они принадлежат своему времени, в мгновение ока ставшему моим недалеким будущим. Они вернулись в прошлое, а мы с Сергеем — нет! Ни я, ни мертвый капитан, в нелепой позе осевший на бетон, как оказалось, не принадлежали откату и не подчинялись его непостижимым законам — мы остались в своем времени, тогда как все остальные — в своем...
Непонятно? Хорошо, попробую иначе: «мы с капитаном на несколько минут разминулись во времени со всеми остальными на острове, оставшись каждый в своем настоящем», — так понятней? Впрочем, какая разница — понятней я все равно объяснить не смогу..
Медленно поднявшись на ноги и все еще не до конца веря в происходящее, я сделал к шахте несколько тех самых, последних шагов. Постоял пару секунд возле ограждения, бессмысленно глядя на переливающуюся внизу «спираль», и, водрузив на плечо гранатомет, прицелился туда, где по моим визуальным данным должна была находиться его середина. Выждав еще секунду— мой разум упорно отказывался принимать и понимать происходящее, подсознательно ожидая окрика или выстрела в спину, — я едва заметно пожал плечами и вдавил кнопку спуска, выпуская по непостижимому творению наших далеких предков вполне современную и вполне понятную кумулятивную гранату...
Не знаю, из чего был физически сделан Маятник, но последнее, что еще зафиксировал мой перегруженный непонятной информацией разум, оказалась яркая дымная вспышка нормально сработавшего боеприпаса.
Я все-таки выполнил самое важное в моей жизни боевое задание...
Затем всё исчезло...
И тут же вернулось назад...
Только теперь это уже было совсем другое «всё»!
Я по-прежнему стоял на ногах, «в здравом уме и трезвой памяти», но уже без гранатомета на плече, а вокруг расстилалась каменистая поверхность острова Змеиного — того Змеиного, каким он должен быть в моем мире. Или в их мире, еще (точнее, уже) не испохабленном опасными играми с неумолимым Временем.
Под босыми ногами — ботинки исчезли вместе с РПГ — лежал старый раскоп, видимо, оставленный одной из археологических партий; невдалеке, на самой высокой точке острова, белел каменными стенами знаменитый маяк, возведенный почти полторы сотни лет назад на месте бывшего храма Ахилла, а еще дальше расстилалась бескрайняя морская гладь...
Заметив боковым зрением справа от себя что-то темное, я чуть повернул голову и вздрогнул: на земле, в десятке метров от меня, скорчившись и подтянув к груди колени, лежал капитан. Без одежды, с залитой свежей, еще не успевшей свернуться, кровью грудью... Мертвый! Ножа, по самый ограничитель вошедшего между его ребрами, здесь, в этом мире, не было — осталась только нанесенная им смертельная рана... Наверное, где-нибудь неподалеку отыскались бы и останки боевого брата Вовчика — правда, заниматься подобными поисками мне отчего-то совсем не хотелось... Вот только непонятно, куда подевались все остальные? Научный персонал, солдаты, наш водила Виталий, да сам майор, наконец? Неужели я угадал, и все они вернулись туда, где должны были находиться, не включись в 1991 году повелевающий пространством и временем Маятник? Если так, то все, конечно, вполне объяснимо — шансов на то, что кто-то из них вошел в число пятидесяти постоянно обитающих на острове человек, немного.
С майором я так и не рассчитался, должок не отдал. Хотя... глупо это все — ведь он, если подумать, такая же случайно — или все-таки не случайно? — выбранная Судьбой пешка, как и я. Только мне удалось выйти в короли и выиграть партию, а ему — нет...
Порыв свежего морского ветра ласково скользнул по грязной коже лица и щекотно коснулся чем-то босой ноги. Опустив глаза, я увидел смятый газетный лист со знакомым названием «Комсомольская правда». Само по себе это, конечно, ни о чем не говорило: в параллельном мире — в истинном параллельном мире, а не в созданном Маятником его альтернативном варианте — все, как я понимаю, должно быть точно таким же, как у нас, в том числе и названия газет, но все же...
Наклонившись, я поднял газету, первым делом взглянув на дату. Ух ты, неплохо у них тут почта работает: видимо, вертолетом доставляют —дата была всего лишь двухдневной давности, да и бумага еще не успела пожелтеть под жарким летним солнцем. Пробежал глазами передовицу, перевернул лист и в самом низу наткнулся на небольшую заметку под призванным заинтересовать читателя заголовком: «Криминальные разборки или новые игры спецслужб?» Не знаю, как остальные читатели, но я заинтересовался, а прочитав первые несколько строк, и вовсе едва не выронил газету из рук. Заметка рассказывала о том, что «...вчера в Москве были зверски убиты четверо сотрудников ФСБ. По подозрению в этом кровавом преступлении разыскивается бывший майор военной разведки К., который, по данным следствия, скрылся на территории Украины...»
Не знаю, что поразило больше: то, что меня заочно перевели в разряд «бывших» и навесили четыре трупа — и Петькин в том числе, или то, что я был дома.
Спасенный мир отторг то, что ему не принадлежало, вернув меня обратно в мою реальность — туда, где я и должен был находиться, дабы не нарушать в очередной раз Великого Равновесия... Домой!
А со стороны маяка уже спешили, что-то удивленно крича, местные пограничники, с которыми мне еще предстоял весьма непростой разговор...
1 ПББС — «прибор бесшумной и беспламенной стрельбы», в привычном понимании — «глушитель».
2 ДШБ — десантно-штурмовой батальон.
3 От нем. die Ordnung — порядок.
4 МП-43 («Штурмгевер-44») — немецкая штурмовая винтовка калибра 7,92 мм, разработанная Хуго Шмайссером специально для танковых войск и подразделений СС. Именно эта оружейная система послужила прообразом и базой для создания знаменитым Михаилом Тимофеевичем Калашниковым своего прославленного автомата АК-47, при разработке которого был позаимствован ряд оригинальных технических решений: рукоятка ведения огня пистолетного типа, сближенный с магазином рожковой формы спусковой механизм, надствольное расположение газоотводной трубки, общая компоновка и внешний вид с вынесенной на высокой стойке мушкой. Впрочем, это нисколько не умаляет достоинств нашего родного АК, отличаюшегося более продуманной компоновкой и дизайном, меньшим количеством составных частей, значительно большей надежностью и множеством других замечательных конструкторских решений.
5 Вербальный (verbalis) — словесный, произносимый вслух; здесь: общение посредством органов речи.
6 ППС — патрульно-постовая служба милиции.
7 ПСС - 7,62-мм пистолет самозарядный специальный для бесшумной и беспламенной стрельбы. Особенность этого оружия в том, что пулю из ствола выталкивают не пороховые газы, а поршень, а все пороховые газы (читай: «звук выстрела» и «пламя») остаются в гильзе.
8 Поясок обтирания — судебно-медицинский термин, кольцевое отложение по краям входного отверстия продуктов сгорания пороха и материала оболочки пули.
9 «Кипарис», «Клин» — 9-мм малогабаритные пистолеты-пулеметы специального назначения, разработанные для спецподразделений силовых структур России. Благодаря складывающемуся прикладу и общей компактности удобны для скрытого ношения
10 Егоза— разновидность свернутой в спираль колючей проволоки
11 «Назад в СССР» (англ.).
12 Жаргонное название автомата АКС-74У.
13 Реальный исторический факт: 6 сентября 1978 года старший лейтенант Виктор Беленко угнал в Японию сверхзвуковой истребитель МиГ-25П. В настоящее время проживает в США. Кстати, когда японцы возвращали этот, считавшийся на тот момент лучшим в мире, самолет в СССР (предварительно полностью разобрав и изучив его устройство), то написали мелом на носовом обтекателе: «каменный век».
14 SAS (Special Air Service — специальная военно-воздушная служба) — элитный спецназ Великобритании.
15 ИПП — армейский индивидуальный перевязочный пакет.
16 Окклюзионная повязка— повязка, накладываемая при проникающих ранениях легких для восстановления герметичности легочной ткани и плевральной полости.
17 НАР — неуправляемая авиационная ракета.
18 Жаргонное название любого РПГ — реактивного противотанкового гранатомета.
19 РПО «Шмель» — реактивный огнемет.
20 «Игла» —переносной зенитно-ракетный комплекс.
21 Жаргонное название бронетранспортера БТР-80.
22 КПВТ — крупнокалиберный пулемет Владимирова танковый.
23 «Крокодил» —жаргонное, еще со времен войны в Афганистане, название вертолета Ми-24.
24 На бронетранспортерах этой серии в качестве силовой установки используется такой же 260-сильный дизельный двигатель, как и на грузовиках КамАЗ.
25 Царский генерал Николай Батюшин считается основателем всей школы русской разведки.
26 Спецназовец имеет в виду, что операция по захвату плавсредства обычно производится одновременно двумя-тремя бойцами и сразу с обоих бортов.
27 «Синдром заложника» (Стокгольмский синдром) — к сожалению, весьма известное в последнее время психологическое состояние, когда захваченный в заложники человек начинает испытывать к своим пленителям положительные эмоции и даже чувство благодарности.
28 АГС-17 «Пламя» — 30-мм автоматический станковый гранатомет. Оружие неплохое, но, так сказать, «на любителя» — из-за чрезвычайно мощной отдачи сильно страдает точность попадания и гранатомет бьет, что называется, «в шахматном порядке». Да и извлечь заклинившую в казеннике или не до конца досланную затвором гранату — тоже большая проблема.
29 РПГ-26 «Аглень» — принятый на вооружение в 1985 году ручной противотанковый гранатомет.
30 Имеется в виду ядерный заряд мощностью в пятьдесят килотонн.
31 В оригинале позитура вообще-то означает позицию в фехтовании, однако иногда этим мудреным словечком обозначается и позиция нанесения удара.
32 Так уж получилось, что вместе с «альфовцамп» мы сформировали именно малую группу — четыре человека, Было б нас человек семь — была бы группа средней численности. Различий между этими понятиями почти никаких, разве что главный принцип функционирования малой группы — полная взаимозаменяемость: то есть каждый ее член должен быть и снайпером, и минером, и радистом, и гранатометчиком.
33 СТШ-81 «Сфера» (специальный титановый шлем) — неплохое спецсредство для зашиты головы из арсенала сил специального назначения. Правда, попадание пули от автомата Калашникова любой модификации не выдерживает, да и весит немало — около двух килограммов: больше полутора часов на голове не очень-то и поносишь.
34 Реактивный гранатомет РПГ-22 «Нетто» действительно может быть переведен из боевого (взведенного) состояния обратно в походное («на предохранитель», так сказать).

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 4)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 7)
    • ГЛАВА 16 (Страница 8)
    • ГЛАВА 17 (Страница 8)
    • ГЛАВА 18 (Страница 8)
    • ГЛАВА 19 (Страница 9)
    • ГЛАВА 20 (Страница 9)
    • ГЛАВА 21 (Страница 10)
    • ГЛАВА 22 (Страница 10)
    • ГЛАВА 23 (Страница 11)
    • ГЛАВА 24 (Страница 12)
    • ГЛАВА 25 (Страница 12)


Олег Таругин

Тайна седьмого уровня

 Читать книгу

Аннотация

Год 1944-й. Винница. Ставка Гитлера — бункер под кодовым названием "Вервольф", захваченный советскими войсками... Какие тайны он хранит? Для чего вообще был построен гитлеровцами в самом начале войны этот один из крупнейших и наиболее укрепленных по тем временам подземный комплекс? Почему после войны были замурованы все входы в бункер? Что там внизу — секретный завод? Экспериментальная лаборатория? Или... вход в параллельный мир?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel