Олег Таругин - Спящий город

1 Олег Таругин

ОТ АВТОРА

Уважаемые мои читатели! Вероятно, вас удивит необычно большое количество подробных сносок, касающихся технических характеристик описанного в этой книге оружия, боевой техники и прочего. Спешу пояснить, что сделано это было прежде всего для мужской читательской аудитории, представители которой, возможно, сочтут подобную информацию интересной и достойной своего внимания. Всем же остальным моим читателям (подозреваю, что таковых будет большинство) могу лишь посоветовать просто-напросто не обращать на них особого внимания, поскольку содержание книги от этого никоим образом не изменится. В остальном же надеюсь, что сей литературный опус вам понравится и вы не пожалеете о затраченном на его чтение времени...
С уважением - ваш автор

Человеку, сумевшему заглянуть в узкую щель между сном и явью, уловить бесконечно малый миг, когда сознание его уже не бодрствует, но еще и не спит, откроется великое Знание. И Знание сие дарует ему не власть, но всевластие, не способность повелевать, но абсолютное повиновение… Сумеет ли он, слабый человек, раздираемый внутренней смутой и тщеславной суетой, вознести Знание оно до заоблачных высей, либо же оно сомнет его, аки волна сминает зыбкий песок? Ответ на вопрос сей хранит извечный Спящий Град…

Великая Книга Спящих. 2-е изд., дополн. С. 123, 5-й абзац сверху

ПРОЛОГ

Катар-аль-Ларинхс… Самый страшный и загадочный район Великой Пустыни… Район, до сих пор не нанесенный ни на одну из топографически» либо географических карт… Район, через который за всю многотысячелетнюю историю человечества не пролег ни один караванный (равно как и любой другой) путь… Место, во сто крат более таинственное и непостижимое, чем знаменитый Город Мертвых в Древнем Египте или так и не найденная до сего времени Шамбала… Затерянный вне Времени и Пространства участок пустыни, на который никогда не ступала нога человека… Место, которого, согласно древнейшим, до письменным еще источникам, никогда не существовало и не могло существовать… Затерянный в песках Времени и барханах небытия загадочный Спящий Город город, дарующий бессмертие город, где возможно даже невозможное и реально - нереальное, город, дающий абсолютную Власть…

ПРЕЛЮДИЯ 1-я

Древний Египет, Гиза, дворец фараона XIII династии,

1402 год до нашей эры

Молодой фараон умирал… Смерть еще не коснулась его разума, не затуманила и не спутала мысли, но уже овладела еще недавно здоровым и сильным телом. Он сильно исхудал, кожа приобрела болезненный серый оттенок, заметный даже сквозь бронзовый загар, и иссушенным пергаментом обтянула выступившие кости. Требовалось огромное усилие, чтобы просто приподнять (и тут же уронить) руку или повернуть голову - встать самостоятельно он не мог уже несколько недель…
Рядом постоянно кто-то находился - усиленная по случаю болезни фараона стража, приносящие пищу наложницы, министры и советники умирающего правителя. По несколько раз на дню заходили жрецы, принося в глиняных сосудах какие-то снадобья, без устали втираемые в тело смуглыми полуобнаженными наложницами, и творя сложные магические ритуалы, однако лучше ему не становилось. Казалось, сам Ра отвернулся от чем-то прогневавшего его фараона, наслав на него неведомую и неизлечимую болезнь.
Впрочем, сам властитель Египта знал истинную причину поразившей его хвори, слишком хорошо понимал, кому обязан своим нынешним беспомощным состоянием и бесконечными страданиями! Но при этом он скорее согласился бы стать пищей для нильских крокодилов, чем открыл кому-либо эту тайну, тайну, которую поклялся забрать с собой в Город Мертвых и охранять даже после смерти…
Что ж, молодой фараон представлял, на что идет, заключая неписаный и оттого неразрушимый договор с Хранителями - его предупредили, что полученное знание изменит всю его жизнь, но…
Но он не думал, что это случится так скоро! Он был молод, и в его власти была огромная страна, тысячи рабов, мощная армия - но, как это часто бывает, так хотелось чего-то еще! Чего-то тайного, не доступного более никому, делавшего его если не самим Анубисом, то по крайней мере равным ему!…
Получил ли он желаемое? Пожалуй, на этот вопрос ответить фараон не смог бы. Да, он многое узнал, например, то, что в самом центре Великой Пустыни расположен Город, появляющийся в этом мире раз в десять тысяч лет. Город, где нет времени, где секунда может растянуться на целый век, а тысяча лет - пролететь словно миг Город, попасть в который может каждый - и не может никто… Но разве видел он этот Город?! Разве стоит та крохотная крупица Тайны, что скрупулезно отмерили ему Хранители, его молодой жизни?! Он ведь даже не видел их самих - все их указания приходили к нему только во сне, однако, в отличие от обычных сновидений, наутро он не только четко помнил, что ему надлежит сделать, но и абсолютно не сомневался в реальности ночных видений.
Именно выполняя волю неведомых Хранителей, он продолжил начатое прошлыми династиями строительство пирамид и возвел исполинскую статую Сфинкса перед ними (молодой фараон подозревал, что Сфинкс не столько сторожит от темных сил Долину Пирамид, сколько скрывает в себе какую-то очередную загадку Хранителей, однако какую именно - он сказать не мог).
Правда, за каждое четко выполненное указание он получал воистину царское вознаграждение - например, небывалых размеров и чистоты бриллиант, равного которому не было ни у одного из прошлых Правителей, или сказочно богатую золотую жилу чуть ли не под самим дворцом, золото в которой даже не требовало очистки, но…
Но теперь, когда у него уже не осталось ни малейших сомнений относительно собственного будущего, все богатства и тайны мира оказались вдруг не более чем красивой химерой, расплывчатым фантомом в бескрайней пустыне его угасающей жизни… И фараон понял, что вся его власть и богатства и многотысячная армия так же бессильны перед волей неведомых Хранителей, как оказался бессилен его организм перед медленно убивающим его ядом. Ядом, который, судя по всему, был последней платой Хранителей за их тайное сотрудничество с ним, последней нотой в не сыгранной до конца мелодии его короткой жизни…
Обида и ярость заполнили все его естество, разорвали оковы данного неведомым мучителям обещания- фараон более не считал себя обязанным сдерживать его! Он не будет больше молчать, он прямо сейчас распорядится сыграть боевую тревогу и вышлет свою армию на поиски этого проклятого города! Он разрушит его, утопит в вечных песках Великой Пустыни, он предаст забвению этот город и его всесильных Хранителей, как предали они забвению его самого.

Его, Солнцеликого повелителя Египта, фараона XIII династии! Он… он… он…
Довести эту мысль до конца ему было уже не суждено - напрягшееся во вспышке гнева тело расслабилось и замерло на ложе, поднятая было рука, украшенная массивным золотым браслетом, бессильно упала, опрокинув сосуд с очередным целительным снадобьем жрецов… Замерло опахало в руках обнаженной наложницы, стоявшей в изголовье…
Правитель Египта, фараон XIII династии по имени Тутанхамон, был мертв…

ПРЕЛЮДИЯ 2-я

Египет, Гиза. Июль 1800 года. Расположение французского Императорского экспедиционного полка Наполеона I Бонапарта.

Начавшаяся вечером во вторник песчаная буря длилась уже второй день. Казалось, само небо рухнуло на землю, в считанные минуты превратив горизонт в нечто нереальное, серо-желтое, а действительность в нечто отвратительно скрипящее на зубах и напрочь забивающее нос и рот. Тучи песка носились среди походных шатров полевого лагеря, проникали через зашнурованные пологи внутрь, засыпали замки и лафеты по-походному выстроенных орудий, превращая их в жалкие холмики с торчащими ажурными ободами колес…
В сюрреалистическом мареве поднятого в воздух песка не было видно не то что возвышающихся в какой-то сотне ярдов великих пирамид, но даже и острия штыка на винтовке впередиидущего. Понимая, что патрулировать лагерь в подобных условиях по меньшей мере глупо, если не опасно - заблудиться и оказаться засыпанным оплывающим с окружающих бивуак барханов песком было, что называется, раз плюнуть, - дежурный по лагерю младший пехотный офицер снял все посты и сейчас практически на ощупь возвращался в свой шатер. Одной рукой он прижимал к лицу ажурный, не слишком чистый носовой платок, весьма слабо защищающий от песчаной круговерти, другой - опирался на эфес отстегнутой вместе с ножнами сабли, коей ощупывал путь перед собой. Вообще-то «возвращался» - это не совсем точно: несмотря на солидные размеры лагеря, добраться до своей палатки ему следовало уже минут двадцать назад, однако…
Однако с того момента, как он собственноручно зашнуровал полог солдатской палатки, куда перед этим впихнул ошалевших от бури дежурных, прошло уже почти сорок минут, а знакомых очертаний офицерского, с флагштоком и коновязью, шатра ни перед собой, ни в каком-либо ином направлении видно не было…
Было совершенно очевидно, что он, как ни позорно это признать, заблудился…
В тот момент, когда он, поборов собственную гордость, уже собрался было позвать на помощь, левая нога за что-то зацепилась и он неуклюже упал, точнее, припал на одно колено, выронив платок и ухватившись рукой за шершавый, неровно отколотый камень, полузасыпанный песком и оттого незаметный. В раскрытый в невольном вскрике рот тут же набился песок, и офицеру пришлось выпустить из рук саблю и торопливо обшарить пространство вокруг себя в поисках потерянной тряпицы.
Наконец, отплевавшись, он огляделся и неожиданно понял, где находится. Оказалось, что он не просто сбился с дороги и блуждал по территории бивуака, а вышел далеко за его пределы и сейчас стоял почти у самого подножия Великого Сфинкса. В песчаном мареве человек, конечно, не видел его изуродованного попаданием случайного ядра лица , зато разглядел, за что зацепился, - перед ним, наполовину занесенные песчаной метелью, вырисовывались выбитые этим роковым для древней статуи попаданием обломки каменных блоков. Сориентировавшись (гранд мерси древним зодчим!), офицер встал и, выдернув саблю, уже совсем было собрался двинуться в обратный путь, как вдруг его внимание привлек металлический предмет, угол которого торчал из песка. Наклонившись, он ухватился за него рукой (металл на ощупь был шершавым и теплым, словно подогреваемым изнутри) и попытался поднять, впрочем, безрезультатно.
Проклиная собственное любопытство, он вновь опустился на колени и руками разгреб песок. Небольшой, размером и формой с крупный фолиант, металлический ящик одним краем уходил прямо в неровно сколотый камень, выбитый из лица Сфинкса, - похоже, сей непонятный предмет был вмурован когда-то между каменными плитами (если вообще не в одну из них), составлявшими до самого недавнего времени голову Стража пирамид.
Понимая, что оставлять здесь загадочную находку было бы крайне глупо - не стали бы древние прятать в самом недоступном месте огромной статуи какой-то пустяк, - офицер воровато оглянулся и, вытащив из ножен плоский пехотный палаш, несколькими ударами раздробил окружающий металл камень, освободив таинственный ларец из тысячелетнего плена. Даже сквозь мельтешение несущегося песка было видно, что вещица древняя, не моложе, а, может быть, даже и старше самого Сфинкса и пирамид. Впрочем, на детальный осмотр времени не было, и, наскоро запихнув найденный предмет в офицерский, отделанный дорогой, но изрядно потертой кожей ранец, человек двинулся в обратный путь. Уходя, он оглянулся и успел заметить, что песок, словно вода, уже скрыл все следы его раскопок…
Благополучно вернувшись в лагерь, офицер никому ничего не рассказал, а найденный ларец, открыть который ему, увы, не удалось, надежно спрятал среди своих личных вещей.
Спустя три месяца младший пехотный офицер Императорского экспедиционного полка вернулся в родной Париж…
Офицера звали Жан Поль Ревье…

ПРЕЛЮДИЯ 3-я

Франция, Париж, бедные кварталы. 1938 год

- Значит, не веришь? - с пьяной укоризной пробормотал, обращаясь к собеседнику, сидящий за столиком дешевого бара молодой француз. - Не веришь, да?..
Он был уже порядком пьян, о чем недвусмысленно свидетельствовала не только сбивчивая речь, но и обилие пустых и ополовиненных винных бутылок перед ним. Судя по наполненной окурками пепельнице, эти двое сидели в баре уже давно, однако второй посетитель ночного кабака пьяным не был. Точнее, он тщательно старался это скрыть - глупо и не к месту усмехался, промахивался мимо пепельницы, пару раз даже опрокинул стоящий перед ним стакан, но если бы поблизости оказался внимательный и трезвый наблюдатель, ему не составило бы труда раскрыть эту маленькую ложь. Впрочем, таковых в полутемном подвале с гордым названием «Ночные огни Парижа» не было и в помине - вокруг пили, орали, матерились и горланили похабные песни исключительно нетрезвые (чтоб не сказать больше) посетители, судя по одежде и манерам - из парижских низов. К их обществу, несомненно, относился и наш герой, облаченный в расклешенные по прошлогодней моде брюки, не первой свежести сорочку без нескольких пуговиц и порядком засаленную кепку, покоящуюся в винной лужице на краю стола.
Собеседник же его, хотя и старался изо всех сил выглядеть здесь своим, был явно не местным. Одетый в недорогой, но добротный темно-серый костюм, без галстука, аккуратно подстриженный по последней европейской моде (подбритые затылок и виски, свободно спадающая на лоб небольшая челка), он, правда, был слегка небрит по сравнению с соседом по столику, пятидневная щетина на лице которого уже начинала немного курчавиться.
- Не веришь? - снова повторил француз и вытянул из лежавшей на столике пачки новую папиросу. - А почему? П-почему не веришь, что я - потомственный аристократ? Думаешь, если я сижу в этом загаженном кабаке и пью с тобой дерьмовое вино, так я обязательно люмьер… люмпен?
Он прикурил от протянутой бензиновой Zippo, затянулся и закашлялся, смахивая выступившие слезы:
- А вот и нет! Я наследственный аристер…тократ, мой прадед был приближенным к самому Наполеону и служил при его ш..табе! А это… - «Потомственный аристократ» широким жестом обвел гудящий зал и, потеряв равновесие, едва не упал со стула. - Мне следует знать жизнь Парижа изнур… изнутри!
Врал он абсолютно бездарно, но по причине принятого за вечер количества алкоголя этого совершенно не замечал. Собеседник же, в свою очередь, старательно играл роль недоверчивого собутыльника, не забывая при этом подливать в стакан «потомственного» все новые порции вина. Пьяненького же несло дальше:
- А здря… зря не веришь. Я тебе говорил, что пишу книгу? О, это будет великая книга, настоящее откры… откровение о жизни городского дня… дна! Я стану известен и богат… - Видимо, уловив краем порядком замутненного сознания некое несоответствие в своих рассуждениях, он торопливо поправился: - Ну, я и так, конечно, богат, но это будет… э… светлое… светское богатство - известность, мировая литературная слава - ты понимаешь?
- Да! - неискренне подтвердил псевдопьяный господин и поднял стакан. - За твою великую книгу, Жак!
Жаку тост понравился, и он даже попытался встать, впрочем, безрезультатно. Едва не опрокинув стол, он плюхнулся обратно на грубо сколоченный табурет, заменявший в этом кабаке кресла, и, подержав перед глазами стакан с вином, якобы просматривая его на свет - так, согласно его представлениям, должен был сделать настоящий светский лев, - выпил до дна. Вероятно, это была та доза, которая в очередной раз за этот вечер сменила его настроение - на сей раз в сторону саможаления и пьяной обиды на всех и вся… Шмыгнув носом, он поднял на собеседника мутные глаза, наполненные пьяными слезами, и жалобно сообщил:
- Меня никто не понимает. А эта книга… я ее напишу, вот увидишь, обязательно напишу - это будет просто открытие! Я прямо завтра сяду за стол в моем кабинете и напишу. И про тебя, мой друг, тоже напишу (при этих словах аккуратный господин едва заметно напрягся)… И про прадеда напишу. Про всех прадедов напишу… Он знаешь какой был? - Француз выдержал эффектную, как ему казалось, паузу. - Его сам император уважал, правда-правда! Веришь, друг?
- Конечно, - пробормотал тот, - но вот если бы ты мне рассказал о нем подробнее, я бы поверил еще больше! - Это была, пожалуй, самая длинная из сказанных им за вечер фраз, и то ли он устал следить за своей речью, то ли на самом деле слегка захмелел, но любой сторонний слушатель без труда угадал бы в его речи искусно скрываемый ранее, а теперь четко заметный немецкий акцент. Впрочем, француз был слишком пьян и слишком увлечен собственной болтовней, чтобы обращать внимание на подобные мелочи. С трудом сфокусировав взгляд на опустевшем стакане (внимательный собеседник тут же услужливо наполнил его), он едва различимо пробормотал:
- Мы сейчас же подъем… пойдем ко мне в осод… особняк, и я покажу тебе, что я… мой дед… прадед… ну, ты понял. Вся моя семь…я - настоящие дворяне… были… Я тебе та-а-акое покажу! - Он загадочно улыбнулся, поднял стакан и патетично провозгласил заплетающимся языком: - За моего нового друга, который меня пойм… пойн… понимает!
Псевдопьяный господин усмехнулся и, подняв свой стакан, чокнулся с французом. Пригубив вино, он проследил, чтобы его собутыльник выпил до дна, и сказал абсолютно трезвым голосом:
- Пойдем, Жак, пора домой.
- Угу, - бормотнул тот, позволяя поднять себя со стула, - под ем…
Расплатившись (платил конечно же не сам Жак), они вышли на темную улицу и побрели в обнимку в сторону набережной. Молодой француз, которого под конец застолья сильно развезло, что-то бормотал себе под нос и периодически пытался похлопать «друга», имени которого он даже не знал, по щеке. Он был уже слишком пьян, чтобы заметить две странные вещи: во-первых, новый знакомый, которого он встретил несколько часов назад в баре, откуда-то знал, где он живет, и уверенно вел (почти тащил) Жака в сторону съемной квартиры, где тот обитал последний год. А во-вторых, на грязной и темной улочке они были не одни - метрах в тридцати позади, не отставая, но и не приближаясь, неторопливо шли трое подтянутых молодых людей в недорогих, но добротных темно-серых костюмах, без галстуков, подстриженных по последней европейской моде…
Улица (точнее, переулок), где снимал жилье будущий литератор, была сплошь застроена полузаброшенными двух-трехэтажными домами, о которых, судя по их печальному состоянию, давно позабыл муниципалитет. Это был один из тех бедных районов французской столицы, где можно было за гроши снять некое подобие квартиры - грязную каморку без удобств, отделенную от замусоренного коридора символической фанерной дверью. Впрочем, при желании в подобном районе можно было бы найти и бесплатное жилье - просто поселиться в одном из заброшенных зданий, которые не то что городские власти и полиция, но даже помойные крысы обходили стороной…
Поднявшись на второй этаж по жутко скрипящей лестнице, Жак жестом пьяного факира извлек из кармана погнутый ключ и почти сразу отомкнул замок, галантно пропустив вперед своего случайного гостя. Зайдя следом, он нащупал выключатель и зажег свет - тусклую сорокаваттную лампочку без абажура под потолком.
Комната поражала воображение не столько своими крохотными размерами, сколько жутким беспорядком, царящим здесь, судя по всему, с самого момента вселения… или смерти прошлого жильца, - убийства в квартале были делом, в общем-то, обычным. Хронически не заправляемая кровать со скомканными пожелтевшими простынями, обшарпанный колченогий стол, некогда полированная тумбочка и пара стульев составляли все ее убранство. Определенный колорит добавляли разве что разнообразные пустые бутылки, разбросанные в свободном стиле по полу, громоздящиеся на столе и даже выглядывавшие из-под скомканного постельного белья.
Однако хозяина подобная атмосфера, похоже, ничуть не шокировала. Расшвыривая ногами звенящую тару, он, гордо покачиваясь, прошествовал в угол комнаты, покопался в куче какого-то тряпья и торжественно извлек на свет запыленной лампочки небольшой, размером с крупный библиотечный фолиант, сверток. Прижав его к груди, он подошел к гостю и, заговорщицки подмигнув ему сразу обоими глазами, довольно внятно сообщил (вообще, вернувшись домой, он пугающе быстро, с точки зрения своего нового знакомого, начал трезветь):
- Вот оно, мое доказательство, мое гинеколо… генеалогическое древо, моя будущая книга! - Что сие означает и при чем тут его ненаписанная книга, объяснить он конечно же не потрудился.
Дрожащими руками француз размотал ткань и положил на стол прямоугольный металлический ларец, украшенный позеленевшими от времени узорами, в хитросплетениях которых, несомненно, скрывалась не меньшая тайна, чем в его содержимом.
В глазах гостя, впервые за сегодняшний вечер, сверкнул неподдельный интерес и плохо скрываемое волнение:
- Ты открывал его, мой друг Жак?
Француз поднял голову, оторвавшись от созерцания своего сокровища, и с искренним удивлением ответил: - Конечно нет! Никто в нашем артист…, аристократическом роду не мог открыть его, не мог и. не смел прикоснуться к тайне! Но я - избранный, я - тот, на ком начнется разгадка! Вчера мне удалось чуть-чуть приподнять крышку. Впервые за столько лет в ларце что-то изменилось, смотри, отец и, отец моего отца сколько ни пытались, не могли понять, как это сделать, а я понял! - Он повернулся к столу и погладил поверхность древнего артефакта. - На мне и только на мне закончится полоса неизвестности. Я открою его и познаю Тайну. И напишу об этом книгу. Ты веришь мне?
- Безусловно. - Стоящий за его спиной человек вынул из бокового кармана пиджака выкидной нож и выщелкнул из рукояти двенадцатисантиметровое обоюдоострое лезвие. - Теперь я вижу, что ты не врал, мой добрый друг Жак! Ты действительно великий человек! - Он немного отвел руку назад. - Ты не ошибаешься, мой друг, - именно на тебе закончится ваша семейная тайна! - Незнакомец сделал полшага вперед, став точно за спиной обладателя загадочной реликвии. - Я помогу тебе в этом, мой славный новый друг!
- Что? - не оглядываясь, переспросил Жак. Похоже, созерцание древнего раритета напрочь отключало все иные органы его чувств. - Я не слы…
Сказать больше он не успел - рука стоящего сзади человека профессионально зажала его рот и нос и рывком выгнула тело назад. И, прежде чем окончательно протрезвевший от неожиданности и страха француз успел что-либо понять, вторая рука, описав короткую дугу, аккуратно и точно вогнала холодно блеснувшее лезвие в его грудь между четвертым и пятым ребрами слева. Несчастный хозяин квартиры, ставшей в одночасье и его могилой, охнул, тело его напряглось и, конвульсивно дернувшись несколько раз, обмякло. Убийца мягко опустил труп на пол, одним движением выдернул нож и, брезгливо поморщившись, вытер потемневшее лезвие о полу рубашки убитого. Затем он переступил через тело, аккуратно завернул ларец в ткань и пошел к двери.
Выходя, он погасил свет и, прежде чем захлопнуть за собой хлипкую дверь, саркастически сообщил в темноту комнаты:
- Я весьма признателен тебе, мой дорогой французик, за столь щедрый подарок. Теперь я точно знаю, что ты не ошибся, - полоса неизвестности закончилась именно на тебе. Так что - счастливо оставаться!
Закрыв дверь, незнакомец спустился по лестнице и, выйдя на улицу, подал знак поджидавшим его товарищам.
Четыре фигуры неслышно растаяли в ночной темноте, свернув за угол, где их поджидала автомашина. Фыркнув, словно застоявшийся конь, автомобиль покатил по темным улицам спящего города в сторону аэропорта, откуда спустя час поднялся, взяв курс на Берлин, трехмоторный грузопассажирский Ю-52 с красной надписью на серебристом дюралевом борту: «Авиалинии Германии. Дипломатический транспорт. Берлин»…
А посреди грязной каморки в бедном районе Парижа осталось лежать остывающее тело молодого француза, ставшего одной из разменных пешек в начатой много тысяч лет назад партии, об исходе которой пока не знала ни одна живая душа в мире… Его звали Жак Мари Ревье…

Часть первая
ГОРОД

1

Россия, Москва, Ходынское шоссе, «Аквариум».
Наши дни.

Лежащая на столе серая, изрядно потертая по углам папка за номером О-15875-Н ничем не отличалась от сотен и тысяч себе подобных, хранящихся на стеллажах или в герметичных боксах спецхранилища Главного разведывательного управления. Стандартный утилитарный цвет плотного картона обложки, красная полоса по диагонали, обилие всевозможных запрещений, самыми безобидными из которых были «абсолютно секретно» и «не выносить за пределы управления». Ничего особенного, если не считать того факта, что внутри невзрачной папочки находилось дело всей жизни начальника отдела спецопераций Героя Советского Союза генерала Юрия Сергеевича Музыкального, все сорок лет его безупречной службы.
Собирать содержимое этой таинственной папки он начал более тридцати пяти лет назад, после того как, будучи молоденьким старлеем, наткнулся в архиве на никем не замеченный среди тысяч подобных рапорт некоего давным-давно канувшего в лету унтер-офицера 21-й бронетанковой дивизии германского Африканского экспедиционного корпуса, датированный апрелем 1942 года. И хотя среди захваченных в конце Второй мировой войны и тайно доставленных в Москву документов таких рапортов, докладных, спецдонесений были многие тысячи, именно этому пожелтевшему листку было суждено стать одним из звеньев в цепочке, образующей канву нашей правдивой истории…
Постепенно к первому листку, надежно укрытому от всего мира серой картонной обложкой, прибавились многие другие, часть из которых не имела вовсе никакой информационной ценности, а другая часть, попади она в соответствующие руки, вполне могла бы изменить судьбу если и не всего мира, то уж бывшего СССР наверняка. Были здесь и фотографии, как обычные, так и спутниковые, и топографические карты, и малопонятные непосвященному схемы, и самые разнообразные рапорты, донесения и шифрограммы о выполнении той или иной секретной операции за пределами почившего ныне Союза, и многое, многое другое…
И хотя папка эта, повторюсь, напоминала бесчисленное множество других аналогичных папок, была у нее еще одна особенность, заключавшаяся в том, что официально она не существовала вовсе. Точнее, не существовала с октября 1993 года, когда ее уничтожили за ненадобностью, что и было зафиксировано соответствующим секретным актом. Позаботился об этом сам генерал Музыкальный, спустившийся в спецхранилище в ночь с третьего на четвертое октября (в чем ему, надо отметить, сильно помог путч и штурм Белого дома). С тех пор загадочная папка хранилась в его личном сейфе, открыть который до собственной смерти (или ухода в отставку ) мог только он сам.
К счастью, Юрию Сергеевичу посчастливилось уйти на пенсию по выслуге лёт, а не в связи с острой сердечной недостаточностью, которой, согласно закрытым статистическим данным, заканчивала большая часть высоких начальников ГРУ, скоропостижно скончавшихся на своем боевом посту…
Однако несмотря на вчерашний банкет по случаю торжественных проводов в запас, генерал Музыкальный еще не передал дела своему бывшему заместителю, а ныне - полноправному преемнику. До конца недели (а сегодня была только среда) он еще официально числился начальником отдела и собирался использовать оставшееся время с определенной пользой для себя. Вернее, для своей маленькой тайны под серой картонной обложкой, к разгадке которой он шел почти всю свою сознательную жизнь…

2

Великая Пустыня, район Катар-алъ-Ларинхс, 439-й километр к юго-западу от Каира. 1942 год

Капитан 21-й бронетанковой дивизии панцерваффе Африканского экспедиционного корпуса Ольгерт Зельц со вздохом опустил бинокль и облизнул иссушенные, потрескавшиеся от немилосердной жары губы… Песок, песок, один песок кругом… Однообразные, похожие друг на друга как две капли воды (капитан болезненно поморщился - мысли о воде, похоже, становились навязчивыми) барханы, выбеленное немыслимым жаром небо и солнце… Огромное, затягивающее, медленно убивающее все живое солнце. И еще постоянное желание пить. Пятый день в пути (или седьмой? - Зельц испуганно припомнил количество ночных остановок - представления о времени в этой бескрайней пустыне были весьма расплывчатыми, такими же нереальными, как постоянное горячее марево над вершинами барханов, - не хватало еще потерять счет дням!), короткие дневные (не выдерживали, закипая, радиаторы) и более длинные ночные переходы, мерное, усыпляющее покачивание нагретой брони, убаюкивающий привычный гул танкового двигателя и надоевший хуже горькой редьки песок…
Опаленное пустынным зноем сознание отказывалось верить в реальность происходящего - куда они едут? Зачем? Какой смысл во всей этой авантюре? За пять прошедших дней их небольшая колонна углубилась в пустыню почти на четыре с половиной сотни километров, оставив позади все мало-мальски обитаемые районы, а конца этому безумному единоборству с раскаленным песком, похоже, не видно конца…
Мысленно плюнув на им же самим установленную норму потребления воды, Зельц достал флягу и сделал несколько жадных, но экономных глотков. Оглянулся, привычно окинув взглядом весь вверенный ему маленький караван: два трехосных полноприводных грузовика, бронетранспортер, заправщик, два штабных тентованных вездехода (двухосный «хорьх» и трехосный «мерседес») и замыкающий колонну танк. Все как обычно - мерный гул перегретых движков, шорох ложащегося под гусеницы и колеса песка да жаркое марево горячего воздуха, делающее силуэты боевых машин нереально расплывчатыми, колышущимися в такт неспешному, на малых оборотах, движению…
Капитан снова вздохнул и, поудобнее усевшись на башне, припомнил, как все началось (делать больше все равно было нечего, а о том, чтобы спуститься в башню, не могло быть и речи - одна мысль о душном полумраке стиснутого броней пространства вызывала отвращение)…

* * *

Честно говоря, Зельц понял, что вскоре произойдет нечто нехорошее, еще в тот момент, когда увидел садившийся на их полевой аэродром военно-транспортный «пятьдесят второй» с непривычной для этих краев надписью на мелкогофрированном боку «БЕРЛИНЕН МИЛИТАРЕН ШТАДТТ». А завидев спускающихся по трапу высоких армейских чинов в сопровождении неприметных людей в строгих костюмах, от которых, что называется, за версту несло то ли разведкой, то ли тайной полицией, окончательно утвердился в своих мрачных предчувствиях. Дело было вовсе не в том, что Зельц, как и любой другой фронтовой до мозга костей офицер, не слишком почитал штабных коллег, а в том, что несколько проведенных на передовой лет научили его безошибочно предчувствовать любые изменения и так не слишком стабильного боевого быта. Кроме того, капитан прекрасно знал - если бы речь шла о передислокации или готовящемся наступлении, ни одного из берлинских чинов здесь бы и близко не оказалось. А значит, речь пойдет о чем-то секретном, им, простым смертным полевым офицерам, непонятном, да в общем-то и абсолютно ненужном.
Так и оказалось - не прошло и часа, как его и еще нескольких младших офицеров вызвал к себе командир дивизии полковник Людвиг фон Кюфель. Ничего конкретно не объясняя и стараясь не смотреть на сидящего с каменно-безразличным лицом за его столом типичного секретчика в гражданском, он распорядился, чтобы Зельц лично отобрал два танка третьей и четвертой серии с наименее израсходованным моторесурсом и получил на складе двойной боекомплект.
Как капитан узнал, выйдя из штабной палатки, подобный приказ, только касающийся автотехники, горючего и провианта, получил и его знакомый из второго батальона обер-лейтенант Фридрих Шульц…
Слегка забегавшись при выполнении полученного не слишком понятного приказа, Зельц не заметил, как на утрамбованное поле приземлился второй транспортник, из дюралевого чрева которого солдаты спешно сгрузили какие-то ящики и контейнеры, тут же надежно укрытые от посторонних глаз брезентом и масксетью «пустыня-42»…
Самые мрачные предчувствия капитана начинали сбываться, ибо нет ничего хуже, чем участие в любой секретной операции…
К вечеру командир дивизии вновь собрал в штабе подчиненных и вкратце ознакомил их (так ничего толком и не разъяснив) с деталями предстоящей операции. Оказалось, что капитану Зельцу предстоит перейти под непосредственное руководство прибывшего из Берлина начальства и обеспечить осуществление некой экспедиции. Для выполнения данного задания капитану придавалась рота солдат и несколько единиц техники, в том числе оба выбранных им танка вместе с экипажами (в качестве боевого прикрытия колонны, надо полагать). Один из грузовиков загрузили доставленными самолетом секретными контейнерами, о содержимом коих капитан мог только догадываться (к слову, что было в ящиках, он так и не узнал - впрочем, об этом далее), в другую машину, равно как и в полугусеничный «Ганомаг», погрузились солдаты, рассевшись на ящиках с боеприпасами и запасами сухих пайков. Прибывшие из Берлина чины - полковник, два генерала, три профессора археологии из столичного университета и четыре уже вскользь помянутых недобрым капитанским словом секретных агента - с трудом, но все же разместились в штабных машинах. Секретчики поначалу хотели ненавязчиво разместиться по человеку на каждую единицу транспорта - в том числе и на зельцевский командирский танк! Однако удалось этого избежать. Зельц объяснил, что в случае нападения противника на колонну - в сотнях километров от линии фронта! - ему будет проще обеспечить должную защиту, если все охраняемые объекты окажутся в одном месте.
Разместив вверенный ему контингент и лично проверив, все ли припасы погружены (в грузовик с таинственными контейнерами его вежливо не пустили), капитан забрался на башню своей «троечки», мрачно вздохнул и, будто ныряющий в ледяную воду пловец, дважды рубанул сжатой в кулак рукой, отдавая приказ запустить двигатели…
Тоскливая неизвестность последних перед выступлением часов не сменилась привычной бесшабашностью действия - начало движения лишь укрепило Зельца в его мрачных предчувствиях. Спустившись в боевое отделение, он вытащил из полевой сумки плоскую фляжку и, показав кулак удивленному заряжающему, сделал пару приличных глотков… Хотя, конечно, это и было против его правил…
Через несколько минут очертания палаток дивизионного лагеря окончательно скрылись в жарком облаке поднятой колонной мелкой серо-желтой пыли…

3

Россия, Москва, Ходынское шоссе, «Аквариум».
Наши дни

1 Следующая страница


Спящий город 2

Генерал Музыкальный не был человеком корыстным, равно как и излишне честолюбивым. Вовсе нет. И столько хранимый им секрет совсем не был для него счастливым билетом в безбедное пенсионное существование. Несмотря на бури политических преобразований последних лет и излишне резкую для человека его судьбы смену государственного курса, Юрий Сергеевич не впал в крайность, превратившись, как многие его коллеги, в рьяного поборника демократии (весьма, увы, напоминающей анархию) или же, наоборот, в оголтелого ретрограда, алчущего коммунистического реванша.
Конечно, Юрию Сергеевичу было жаль многих завоеваний (к некоторым из них он имел самое прямое отношение) - и в особенности это касалось потерянных, увы, сфер влияния на Ближнем и Среднем Востоке и порядком разрушенной заокеанской агентурной сети - однако многое удалось и сохранить. Не в пример извечным коллегам-оппонентам из «конторы», которые так увлеклись сменой собственных аббревиатур и назначением новых руководителей, что и не заметили, как стали объектом насмешек в коридорных разговорах самых разных мировых спецслужб. «Аквариум» же, подобно попавшей в шторм подводной лодке, вовремя лег на дно и почти безболезненно переждал все перестроечно-революционные катаклизмы, изрядно потрепавшие секретные службы новой России. И теперь, в самом начале нового тысячелетия, у отставного генерала все еще грозной организации появилась возможность заполучить в руки такой козырь, с которым будут вынуждены считаться даже весьма зарвавшиеся янки.
Впрочем, Юрий Сергеевич отнюдь не был американофобом, и гипотетический козырь в равной мере мог бы быть направлен и против тех, кого Штаты провозгласили своими врагами.
Зачем, не имея на то личной корысти, генерал скрыл от всех факт наличия вышеупомянутой папки? Во-первых, потому, что он был профессионалом и отлично понимал, что официально разработать с таким трудом извлеченный из архивной пыли козырь ему вряд ли удастся - не то сейчас время, не те экономические (да и политические) возможности. А во-вторых… был у Юрия Сергеевича период - в аккурат перед октябрем девяносто третьего, - когда он, что греха таить, усомнился в правильности собственного прогноза относительно будущего постперестроечной России. Проще говоря, испугался, чтоб не попала его папочка, его тридцатипятилетнее детище, не в те руки… Вот и принял меры. Как учили когда-то: хочешь избежать провала, когда рушатся все связи и явки, - затаись, сделай так, как от тебя никто не ждет - ни свои, ни чужие, - нарушь все инструкции и уставы, но победи, добейся поставленной цели. Так он и сделал. Затаился. Нарушил устав. Теперь следовало добиться поставленной цели…
А добиться ее он вполне мог. Ведь недаром у него за сорок лет не было ни одного серьезного провала. Ни тогда, когда он руководил масштабными операциями, не покидая этого кабинета, ни тогда, когда работал на холоде рядом с одним весьма известным ныне человеком, свободно говорящим (как и сам Юрий Сергеевич) по-немецки… Ему-то начальник отдел а спецопераций ГРУ генерал Ю. С. Музыкальный и собирался сейчас позвонить…
Бросив последний взгляд на так и не раскрытую за сегодняшний вечер папку за номером О-15875-Н, Юрий Сергеевич протянул руку к телефону правительственной ВЧ-связи с золотым двуглавым орлом на сплошном, без номеров диске и поднял трубку…

4

Великая Пустыня, район Катар-алъ-Ларинхс, 471-й километр к юго-западу от Каира. 1942 год

Солнце медленно клонилось к закату… Нехотя, будто делая людям огромное одолжение, спадала дневная жара. Тоненько потрескивала, радуясь наступлению долгожданных сумерек, нагретая дневным зноем броня заброшенных в самый центр безжизненной пустыни боевых машин. Обалдевшие от четырехчасового дневного перехода солдаты натягивали между стоящими машинами брезентовые тенты, распаковывали укладки с сухим пайком, наполняли (под неусыпным контролем обер-лейтенанта Шульца) опустевшие в дороге фляги.
Зельц лениво прохаживался вдоль застывшей колонны, разминая ноги и приводя в порядок навеянные долгим маршем мысли. Что ж, если толстопузые археологи, испуганно жмущиеся к доставившим их машинам, ничего не перепутали, через два с половиной дня экспедиция достигнет цели. Очень, кстати говоря, вовремя: постоянно работающие на малых оборотах перегретые моторы жрали слишком много горючего, и опустевшая более чем наполовину цистерна заправщика не располагала к длительным африканским сафари. С водой, правда, было немного полегче: жесткие нормы, установленные Зельцем еще во время первой стоянки, принесли плоды - судя по глухому звуку, оставалось еще почти две трети прицепленной к бензовозу двухтонной бочки. Однако капитан хорошо знал, что с пустыней шутки плохи и ошибок (равно как и излишней самоуверенности - Зельц бросил короткий взгляд в сторону высокого начальства) она, увы, не прощает никому…
Долгожданная ночь опустилась бархатным, расшитым звездами занавесом, разом скрыла горбы окружавших стоянку барханов, принесла с собой прохладное, особенно заметное после долгого и жаркого дня успокоение. Остывшая броня приятно холодила кожу, и Зельц, вытянувшийся прямо на крыше башни, глубоко задумался, глядя на далекие холодные звезды и в который раз вспоминая все немногие известные ему детали предстоящей операции.
Знал он немного, но, будучи человеком неглупым и наблюдательным, умел анализировать и увязывать между собой разрозненные и на первый взгляд никак не взаимосвязанные крупицы случайно полученной информации. Например, тот факт, что экспедиция покинула лагерь меньше чем через сутки после прибытия важных столичных чинов, говорил о том, что предстоящая операция, во-первых, весьма секретна, а во-вторых, не терпит отлагательств. А испуганно-ошарашенный вид полковника Хюфеля (которого Зельц знал не первый год как весьма решительного офицера и талантливого стратега) мог означать только одно - указания о содействии прибывшим гостям поступили к нему с самого верха, возможно, даже от Самого. Тем более что настоящий командир, коим, без сомнения, и был полковник фон Хюфель, в подобной ситуации не позволит так просто забрать накануне наступления, о котором ходили упорные слухи уже вторую неделю, два лучших танка с экипажами и несколько единиц автотехники, ценящейся в условиях пустынной войны на вес золота… Но полковник позволил… Значит, он получил не терпящие обсуждения указания из самых высших этажей власти…
Зельц вытащил из портсигара сигарету «Рейх - полный вкус», закурил и, глядя на медленно уплывающий прочь дым, продолжил размышления…
Фюрер, как известно, еще с середины тридцатых всерьез озабочен исследованием загадок цивилизации - многочисленные экспедиции на Памир, в Тибет и Индию, секретное изучение каббалистических учений, теперь вот - египетско-ливийская эпопея (Зельц давно подозревал, что особенного стратегического значения в концентрации войск на севере Африки нет). Значит, и настоящая экспедиция - из той же серии. А ведь в Европе идет война. И, насколько Зельц умел читать между строк, дела там идут совсем не так хорошо, как это преподносится официальной пропагандой. Вот и первый вывод: их секретная экспедиция приравнена Ставкой к фронтовой операции и, возможно, именно ради нее и был создан ранее Африканский корпус!
Сделанное Зельцем весьма смелое предположение, несмотря на всю его видимую абсурдность, даже улучшило настроение капитана - все-таки не зря они жарятся в этом пекле!
Конечно, можно было задуматься над тем, почему столь важная экспедиция так малочисленна. Однако, если их колонна выполняет разведывательную миссию, привлекать внимание противника скоплением больших сил и средств действительно не стоит…
Успокоенный ходом собственных размышлений, Зельц докурил и спрыгнул на песок - пора было сворачивать привал и командовать выступление - ночные часы особенно ценились при движении по любой пустынной местности. Шагая в сторону штабных автомобилей (следовало испросить разрешения вышестоящего начальства на начало движения и, вообще, разведать обстановку), капитан продолжал анализировать известную ему информацию. Поскольку вопрос, что они, собственно говоря, ищут, по-прежнему не давал ему покоя…
Все экспедиционное начальство, равно как и не отходящие от них ни на шаг секретчики, сидело на раскладных парусиновых стульях под натянутым защитным тентом и о чем-то оживленно беседовало. Подавив недостойное германского офицера желание потихоньку подойти и послушать (подвешенная под пологом тента яркая лампа не позволяла сидящим видеть происходящее вне освещенного круга), Зельц решительным, почти что строевым шагом вступил в освещенное пространство и четко доложил, заметив, как одновременно и резко все замолчали. Получив разрешение начать движение через полчаса, он развернулся и под пристальными взглядами сексотов растаял в темноте. Возвращаясь к своему танку, Зельц слегка улыбался: мучивший его последние сутки вопрос получил наконец ответ.
Привыкшие к защищенным от вражеского прослушивания кабинетам, штабные чины не были приучены говорить тихо, а презрительно-надменные секретчики не успели вовремя этому воспрепятствовать. Кроме того, Зельц никогда не жаловался на слух…
Итак, они ищут некий спящий город, появляющийся в пустыне раз в десять тысяч лет. И сейчас истекло ровно сто веков с момента последнего его появления…
Интересно только, что это за город и зачем он, собственно, нужен фюреру?!

5

Россия, Москва, Ходынское шоссе, «Аквариум». Наши дни

В дверь вежливо постучали, и, не дожидаясь разрешения хозяина, в кабинет вошел высокий, спортивного телосложения мужчина лет тридцати пяти. Несмотря на обычный гражданский пиджак и подобранные в тон ему брюки, в нем безошибочно угадывался военный, причем явно не штабной чин, а офицер какого-то боевого подразделения. Аккуратно прикрыв за собой дверь, вошедший остановился на границе ковра, покрывающего весь центр кабинета:
- Товарищ генерал, майор Мое…
- Проходи, Саша, садись. - Генерал прервал доклад и привстал из-за стола, протягивая руку для приветствия. - Чаю хочешь? У меня настоящий «Липтон», привозной…
Вошедший вежливо пожал протянутую руку («Силен!» - с удовольствием отметил генерал) и аккуратно присел на краешек стула. Несмотря на то что они были знакомы уже много лет и побывали в самых разных передрягах, «майор Саша» не считал себя вправе особенно панибратствовать, тем более сейчас, когда его любимый и по праву уважаемый начальник уходил на пенсию.
Юрий Сергеевич, возившийся с электрочайником «Тефаль-Голд» (призывать на помощь адъютанта и нарушать этим доверительность обстановки ему не хотелось), не оборачиваясь, спросил:
- Что-то не так, Саша?
- Да нет… - Майор потер переносицу. - Все нормально…
- Ой, врешь! А старикам врать нехорошо. Тем более бывшим начальникам! - Генерал достал из бара две одинаковые кружки с гербом ГРУ (неуважительно называемым некоторыми молодыми сотрудниками «Бэтмен форевер») и бросил в них по пакетику «Липтона». - А?
- Да нет, Юр Сергеич, правда все нормально… Просто непривычно как-то: вы - и вдруг в отставку… Столько всего было…
Генерал улыбнулся и взглянул на своего подчиненного:
- Непривычно -это да. А вот насчет «было»… Может, еще повоюем, Саша…
- Правда?! - Майор Московенко (именно так звали нашего очередного героя) вскочил со стула. - Что-то… э… намечается?
- Намечается, Саша, намечается… - Генерал наполнил кружки кипятком из закипевшего чайника. - Похоже, очень даже серьезно намечается…
- А что? - Майор помог начальнику перенести чай на стол и ловко нарезал лимон. - Горы?
- Да нет… - Музыкальный обошел стол и, поставив на столешницу металлическую коробку датского печенья, присел напротив. - Жара…
- Ух ты! Неужели снова выходим на международную арену?
Генерал не спешил отвечать, старательно размешивая сахар. Затем отставил чашку и, перегнувшись через стол, тихонько сообщил:
- Завтра. В обычное время и в обычном месте. Бери своих, все - по полной программе, впрочем, ты лучше знаешь. В курс введу в воздухе, - и, не меняя интонации, громко добавил: - Пей чай - остынет…
Майор несколько секунд смотрел на собеседника, затем описал глазами полукруг, словно стараясь увидеть, что делается на потолке. Генерал слегка кивнул, приложив палец к губам, и, улыбнувшись, взял со стола тощую папку - точную копию той, секретной:
- Вот, почитай. Это официальная легенда. Сработана хреновато - но времени было в обрез. Остальное - завтра и… не здесь…
Майор понимающе кивнул и, придвинув к себе папку, погрузился в чтение…

6

Пригород Москвы, аэродром ВВС ПВО
Московского военного округа, ангар № 19-бис.
На следующий день

Из разъехавшихся в стороны створок ангарных ворот на бетон рулежки мягко выкатился приземистый остроносый самолет, с виду - обычный бомбардировщик Ту-22МЗ. Впрочем, не совсем - от многочисленной армии себе подобных «двадцать вторых» последней заводской модификации его отличал необычный для российских ВВС цвет - темно-серый, почти черный, и абсолютно матовый. Даже стекла кабины совершенно не отблескивали в лучах заходящего солнца, отчего казалось, что она также закрашена нерадивым маляром из аэродромной обслуги в тон остальному корпусу. Другим отличием было отсутствие каких бы то ни было опознавательных знаков - бортовых номеров, звезд на плоскостях и киле и даже привычного туполевского логотипа на носовом обтекателе. О том, что это за самолет, не знал никто - ни пилоты, ни наземный персонал - хотя последние и могли бы сказать, что во время нечастых взлетов двигатели черной «тушки» работают как-то «не так», непривычно для машины этой модели и типа… Что было вполне объяснимо, если учесть, что во всей России таких самолетов было только два (в рабочем состоянии - один) и двигатели для них собирались вручную, на секретном экспериментальном полигоне военно-космических сил. Называлась эта машина вовсе не Ту-22МЗ, от которого остался практически лишь корпус, а ТуС-223(2), что переводилось как «Туполев специальный, модификация 223, вторая серия». Этот уникальный самолет был создан по заказу спецслужб в 1998 году для незаметной для вражеских средств ПВО высадки диверсионно-разведывательных групп в глубине территории вероятного противника.
С этой целью корпус спецтуполева покрыли экспериментальным антирадарным покрытием «ПАРАД», имеющим серо-черный цвет, а внутри установили не имеющую аналогов в мире совершенно уникальную систему «САТРАП (ГЭИ)», способную подавлять любые РЛС3 в пределах досягаемости полета ракеты «земля-воздух» и сбивать настройку боеголовок самонаведения ракет всех существующих в мире типов зенитно-ракетных комплексов ПВО. Кроме того, самолет был оснащен и теплорассеивающей системой контроля выхлопа двигателей, защищающей его от поражения ракетами с тепловым наведением…
Что касается основного предназначения ТуСа, то вместо ракетно-бомбового отсека в фюзеляже псевдобомбардировщика располагался полностью автономный десантный отсек, вмещающий до двадцати спецназовцев в стандартном штурмовом или диверсионном снаряжении.

* * *

Десантный отсек готовящегося к взлету самолета был наполовину пуст. В полутемном, освещенном лишь лампами аварийного освещения помещении находились только двенадцать человек - десять спецназовцев во главе с майором Московенко и сам генерал Музыкальный, облаченный, как и остальные, в защитный костюм для высотных прыжков и камуфляж «пустыня-92» под ним.
Спецназовцы сидели в удобных креслах - не чета жестким лавкам обычных армейских транспортников - вдоль обоих бортов и негромко переговаривались, благо толстые стенки десантного отсека надежно защищали находящихся в нем людей от шума оглушительно ревущих на взлете самолетных двигателей.
Вольготно расположившись на мягком эргономичном сиденье, генерал, полуприкрыв глаза, незаметно рассматривал свой маленький отряд, который тем не менее (и будь такая возможность) не променял бы и на целый вэдэвэшный батальон.
Командир специального диверсионного подразделения майор Московенко расслабленно дремал в своем кресле, однако генерал знал, что это только внешнее впечатление - внутри майор, как всегда, собран и готов к любым неожиданностям… Его заместители, старлей Окунев (боевой псевдоним - Окунь) и старший прапорщик Санжев (Анаболик), оба специалисты по рукопашному бою и минно-взрывному делу… Снайпер-дальнобойщик Мелов (Монгол) с неразлучной ОСВ-96 «Волгой», второй снайпер Егоров (Скала) с бесшумной «трубой» ВСС… Бывший артиллерист, а ныне - главный эксперт спецотряда по вооружению и ракетным системам Легкопалов (Лего) заботливо («и слегка нервно» - не укрылось от наметанного глаза Юрия Сергеевича) поглаживает контейнер с реактивными «Шмелями»… Двое профессиональных разведчиков, владеющих (если не врут) давно утерянными навыками индейских следопытов, с вполне закономерными для рода их боевой деятельности кличками Нос и Глаз… И трое незнакомых генералу молодых спецназовцев, составляющих малую штурмовую группу, - как их зовут, он еще не успел выяснить…
Кроме людей в отсеке находились еще несколько закрепленных на десантируемой платформе контейнеров с дополнительным вооружением, боекомплектами, запасами продовольствия, воды и медикаментов - всем тем, что выбрасываемый с парашютом спецназовец не может нести на себе во время высотного прыжка (платформа сбрасывается в первую очередь и благодаря встроенному привязному радиомаяку служит ориентиром для сбора группы)…

223-й легко оторвался от полосы и набрал разрешенную для полетов боевых самолетов в Подмосковье высоту. Отгудели, пряча шасси в ниши, гидроприводы, приглушенно клацнули, запираясь, створки люков. Черный на фоне закатного неба самолет занял положенный ему высотный эшелон и взял курс на юго-восток. В течение ближайших часов ему предстояло нарушить ряд международных соглашений по совместному безопасному использованию воздушного пространства и незаконно пересечь несколько воздушных границ, незамеченным доставив свой хрупкий, но смертоносный груз в известную только пилотам и генералу Музыкальному точку «икс»…
Генерал отвлекся от наблюдения, почувствовав на себе чей-то мимолетный, но внимательный взгляд. Слегка скосив глаза, он встретился взглядом с майором и едва заметно кивнул. Отстегнув ненужные более ремни, он встал и, не оглядываясь, прошел в конец отсека, где было установлено одно спаренное кресло. Спустя несколько секунд к нему присоединился и командир группы. Мужчины уселись рядом и, синхронно надев висящие на откидных спинках кресел наушники с крошечными микрофонами, подключили их к расположенному на подлокотнике гнезду с надписью «ВЭС» . Теперь им не мешал ни монотонный гул авиамоторов, ни досужие разговоры и смех расслабляющихся перед заданием бойцов.
Несколько секунд длилось молчание - Юрий Сергеевич собирался с мыслями, а его подчиненный, будучи приученным службой в спецназе не задавать лишних вопросов, ждал, когда начальник сочтет необходимым первым начать разговор. Наконец генерал прокашлялся и в наушниках Московенко зазвучал его спокойный голос:
- Эта история, Саша, началась, похоже, очень давно…

7

Пригород Спящего Города. 1942 год

Высунувшись из люка, Зельц обернулся к следовавшим за ним машинам и подал знак заглушить двигатели. Колонна стала, и, не успела осесть поднятая движением пыль, как наступила звенящая, душная тишина… Изнурительный восьмидневный, почти на пределе и человеческих и технических возможностей марш завершился…
Ни водители, ни пассажиры идущих вслед за зельцевской «тройкой» машин еще не знали, в чем причина этой неожиданной (следующий привал должен был быть только через два часа, с наступлением сумерек) остановки.
Однако Зельц, чей танк уже выкарабкался на плоскую спину очередного бархана, видел нечто, позволившее ему предположить, что утомительное путешествие подошло к завершению - в километре по курсу движения, словно материализуясь из бескрайнего песчаного океана, стоял окруженный высокими, по самым осторожным прикидкам - в три человеческих роста, стенами, сложенными из огромных каменных блоков, город…
С высоты стоящего на бархане танка Зельц уже мог в бинокль разглядеть выступающие над уровнем стен крыши домов, шпили и башенки непонятных сооружений и даже (в центре пустыни?! Ничего себе!) раскидистые кроны деревьев…

Интерлюдия

ГЕНЕРАЛ

- Эта история, Саша, началась, похоже, очень давно и слишком напоминает сказку… Я стал ее участником, в общем-то, совершенно случайно, благодаря, как это ни странно, знаменитой немецкой педантичности.
В середине шестидесятых мне поручили разработку одного не слишком перспективного человечка в бывшей ГДР - надо было проверить, нет ли в нашем архиве на него какой-нибудь бумаженции за последние двадцать лет. Я имею в виду, что в конце войны мы вывезли из Германии тонны архивных материалов и иногда среди них находились весьма интересные фактики на интересующих нас людей…
Занимаясь этим делом, я наткнулся на рапорт некоего унтер-офицера, служившего в сорок втором в Африканском корпусе Роммеля. Абсолютно пустяшный документ, не представляющий никакого интереса. Он сообщал командиру своей 21-й бронетанковой дивизии о передаче под командование капитана… уж и не помню, как его звали… двух неизношенных танков и нескольких единиц автотехники для боевого прикрытия какой-то экспедиции, направляющейся в самый центр пустыни… Ничего особенного, правда? Я тоже так думал, пока случайно не обратил внимание на дату - весна 1942 года. Через пять дней ожидалось крупное наступление в направлении Аль-Аламейны и Тобрука, контрудар по скоплениям англо-американских войск в Северной Африке, а командир дивизии позволяет забрать у него два лучших танка с экипажами, приспособленные для действий в пустыне автомашины, роту солдат. Странно, тебе не кажется?
Генерал перевел дыхание и, расстегнув молнию на десантном комбезе, извлек из кармана камуфляжной куртки несколько сложенных вчетверо пожелтевших листков. Увидев удивленный взгляд подчиненного, он, усмехнувшись, пояснил:
- Не удивляйся, Саша. Всегда старался давать тебе максимум информации, да память уже не та - вот и прихватил кое-что с собой. Это к вопросу о немецкой пунктуальности и педантичности - к первому рапорту были раньше подшиты еще два - точнее, рапорт и перевод двух шифрограмм, отправленных в Берлин с интервалом в две недели. И я их нашел!
Первый - это рапорт командира дивизии в штаб экспедиционного корпуса, адресованный самому генералу Эрвину Роммелю. - Юрий Сергеевич бережно развернул истертый на сгибах листок. - Он сообщает о выполнении полученного приказа, выделении затребованных сил и средств огневой поддержки и направлении некой экспедиции в район Катар-аль-Ларинхс. Это в самом центре пустыни, - не дожидаясь вопроса, пояснил генерал. - Но самым интересным документом, с моей точки зрения, были две шифрограммы, обе на имя фюрера. В первой Роммель докладывает об отправке экспедиции, сообщает некоторые малозначительные подробности операции и сетует на тяжелое положение на фронте, а вот во второй, отправленной спустя две недели… Во второй он… Впрочем, послушай сам…
Музыкальный развернул следующий листок и прочитал:
- «Мой фюрер! С прискорбием сообщаю Вам о вероятном провале операции „Город". Связь с экспедицией отсутствует уже почти неделю, последний сеанс был накануне предположительного прибытия в известную Вам точку района Катар-аль-Ларинхс. К моему величайшему сожалению, я не могу отправить на поиски спасательную партию, поскольку, ввиду строжайшей секретности операции, не знаю ни координат объекта, ни направления поисков. Если Вы сочтете необходимым сообщить мне вышеупомянутые сведения, я сделаю все от меня зависящее для немедленной отправки поискового отряда, хотя это и будет сопряжено с рядом сложностей, обусловленных нынешним положением на вверенном мне Севера-Африканском фронте.
С искренним уважением - Ваш Э. Роммель…» Генерал спрятал документы обратно в карман и застегнул комбинезон.
- В общем, на этом мои изыскания зашли в тупик, поскольку больше никаких документов по этому делу обнаружить не удалось, и я даже не узнал, в чем же заключалась эта загадочная операция «Город»… Да, честно говоря, мне и не до этого было: сначала Хрущева с поста убрали, затем в Чехословакии заваривалось - сам знаешь, в мире тогда сложно все закручено было. А вот дальше… - Юрий Сергеевич поерзал в достаточно удобном кресле, и майор понял, что рассказ еще не окончен. - А дальше, Саша, отправился я по долгу службы в этот самый «фатерлянд», правда восточный. И там моя история получила продолжение, да такое, что никакому писателю и в голову не придет. Ну, в общем, та часть, где я служил, расположилась под самым Берлином - почти что в пригороде - и официально занималась строительно-монтажными работами. А неофициально - готовила под видом постройки гарнизонных складов для западной группировки войск позиции для ракет средней и малой дальности - уж больно местоположение было стратегически выгодное: до кое-кого из наших тогдашних вероятных противников не больше четырех минут подлетного времени! Н-да… - то ли с сожалением, то ли с какой-то скрытой укоризной произнес генерал. - Так вот, начали, значит, наши якобы стройбатовцы очередной котлован рыть, метра на три заглубились - вдруг меня как ответственного по любой чрезвычайщине зовут. Ну, побежал я, под маскировку спустился (у нас там почти все работы под масксетями велись - даже с использованием строительной техники - представляешь?), смотрю - солдатики до чужого бетона дорылись. Вообще, Саша, нам подобные вещи часто попадались - вокруг Берлина, если помнишь, один из мощнейших укрепрайонов в Европе был. Кое-что при штурме города разрушили, кое-что фрицы сами взорвали, кое-что после войны засыпали, но, бывало, находились и нигде не учтенные, явно законсервированные бункеры и убежища - мы их «летучими германцами» называли. Я, конечно, работы свернул, оцепление выставил, со всех подписки о неразглашении взял… Ты не удивляйся, майор, - время такое было, да и по инструкции о строительстве объектов категории «А» так положено, - пояснил генерал, в очередной раз опередив незаданный вопрос. - И саперов - наших, грушных, не армейских вызвал. Кстати, не зря - они, когда дверь откопали да вниз пошли, больше десятка ловушек сняли - там все заминировано было, тонны три тротила немцы не пожалели… Спустился и я… Бункер как бункер: два яруса, свой генератор, вентиляция, пищеблок, два лифта и штук десять помещений - от караулки для охраны до зала заседаний. Но! - Генерал поднял вверх палец, и «майор Саша» понял, что приближается кульминация, вероятно, любимый момент рассказа Юрия Сергеевича. - В одном из помещений, в абсолютно герметичном блоке, находился самый настоящий архив! Я, конечно, сразу охрану сменил, наших ребят поставил, ну, точнее, ваших, - усмехнулся он, - спецназеров, а сам - вниз и бумажки перебирать. Причем, что интересно, я про свое «расследование» даже и не вспомнил - о другом думал: коль немцы такой бункер ради документов отгрохали - значит, стоило того. Правда, аусвайсов там не так уж и много было - они, видно, или успели часть увезти, или, наоборот, не довезли… Я там - не поверишь! - трое суток на одном сухпае просидел - так заработался. И уже под завязку наткнулся на папку - даже, скорее, контейнер - с грифом наивысшей степени секретности, озаглавленную «секретные экспедиции фюрера»…
Вот так моя история и получила продолжение, Саша, - там этой африканской эпопее чуть ли не треть документов была посвящена. Кстати, сейчас с большинства из найденных в контейнере документов уже снята секретность - думаешь, откуда в последние десять лет столько статей про Шамбалу, испытания немцами летающих тарелок и прочее. Вот-вот - моя работа. Операция «Бумажный шторм» в энные годы позволила здорово отвлечь общественное внимание от некоторых интересующих нас проблем. Между прочим, - генерал улыбнулся, видимо вспомнив о чем-то чрезвычайно для него приятном, - ты фильмы про Индиану Джонса смотрел?
Майор несколько секунд непонимающе смотрел на начальника, затем понял, удивленно вскинул брови:
- Так это что - тоже вы?!
- Ну… - скромно потупился тот. - Был такой грешок. Могли, конечно, и без пенсии оставить, и без партбилета, но, к счастью, никто так ничего и не понял.
- Но как?! - ошарашено спросил Московенко.
- Да очень просто, Саша, хотя в общем-то случайно все вышло. Получили мы сведения, что один человек из наших «вербанутых» на Запад собрался дернуть. По-хорошему, конечно, следовало «принять меры» - да и забыть. Но мы прикинули - агентом он был весьма посредственным, к тому же, похоже, уже давно вел двойную игру - и решили с его новыми хозяевами тоже поиграть. Одним словом, загрузили «дезой» по самые гланды - а я еще и кое-какую информашку из того самого заветного архива «слил» - да и отпустили. Причем для правдоподобности обставили все как полагается - запоздалое разоблачение (он как раз через океан летел), попытка не выпустить из самолета, требование к сопредельной стороне «выдать предателя Родины», последующий разбор полетов «кто виноват» и «что делать» - ну и так далее…
А потом смотрю - фильм выходит (у нас тогда обязательные закрытые просмотры были - ты этого уже не застал) и сюжет какой-то уж очень знакомый… Ну кто знал, что этот гад вместо того, чтоб информацию врагу передать, киносценарии писать станет?! Да еще и заработает на этом пару-тройку миллионов североамериканских доллярей?! Смех и грех - спасибо, хоть мое имя нигде не всплыло…
Вот такое лирическое отступление, товарищ майор… - Генерал шумно вздохнул и неожиданно добавил: - Хотя я, честно говоря, не жалею - Спилберг хороший фильм снял. Правда, факты перекрутил будь здоров, но захватывает… Н-да… Так на чем я… Ах да, я, как содержимое контейнера увидел, сразу о моей давнишней находке вспомнил. А уж как разбираться стал - так прямо волосы дыбом. Представляешь, оказывается, вся африканская кампания была фюрером задумана как грандиозное прикрытие той самой экспедиции, которая должна была начаться на год раньше! Но не учел Адольф реакции союзников и оказался втянутым в изнурительное и абсолютно не нужное ему противостояние в Северной Африке - Египте, Тунисе, Ливии… И получил в итоге еще один полновесный фронт - вдобавок к восточному. Ну а чем все закончилось - сам знаешь…
Но дело не в этом - там я нашел наконец конкретные факты по интересующей меня проблеме. Оказалось, что, как я уже говорил, вся эта история началась очень давно, гораздо раньше, чем я даже мог себе представить… То есть первое документальное свидетельство относится к началу XIX века, когда некий французский офицер из наполеоновского африканского полка нашел в Египте и привез в Париж некий… хм… артефакт, но вот когда все это на самом деле началось, я даже предположить не мог…

8

Пригород Спящего Города. 1942 год

Укрывшись за откинутой крышкой башенного люка, Зельц медленно водил биноклем, наблюдая за безжизненным с виду городом. Высокие стены города не позволяли ему видеть, что творится на улицах, а видимые поверх них верхние этажи домов, чернеющие в свете заходящего солнца лишенными рам и стекол провалами окон, были мертвы.
По крайней мере с виду…
Спустившись в боевое отделение, Зельц, не снимая и так уже изрядно помятой фуражки, нахлобучил на голову наушники и передал приказ спешиться и занять оборону. Негромко рыча мотором, замыкающий колонну танк сполз с пробитой прошедшими перед ним машинами колеи и занял позицию неподалеку от танка командира, развернув башню с длинноствольной, увенчанной литым грибом пламегасителя, 75-миллиметровой пушкой в сторону укрытого неприступными стенами города…
Двое пулеметчиков из первого взвода затащили на вершину бархана МГ-34 и, в несколько взмахов пехотных лопаток подготовив позицию, залегли. Остальные солдаты, вышколенные Зельцем еще в дивизионном лагере, быстро рассредоточились и залегли широкой дугой, открытой к сторону возможной атаки (глядя на их четкие и слаженные действия, капитан не смог сдержать самодовольной ухмылки)…
Убедившись, что порядком вымотанный многодневным маршем личный состав действует по инструкции, Зельц взглянул наконец и на охраняемое им высокое начальство, которое, несмотря на сжигающее любопытство, явно не решалось выйти на открытое место. Выждав еще несколько секунд («Ничего, пусть думают, что что-то не так - может, спеси поубавится»), он легко, словно и не было утомительного дневного перехода, соскочил на песок и неторопливо, якобы о чем-то напряженно размышляя, пошел к штабным машинам.
Глядя на каменные, ничего не выражающие лица начальства и начиная от этого потихоньку звереть, Зельц четко доложил об обнаружении объекта поисков и добавил:
- … В связи с этим считаю необходимым начать поиски места проникновения в город с завтрашнего утра, поскольку территория не обследована и может представлять опасность. Прошу разрешения выставить боевое охранение и разбить лагерь.
Получив разрешение и проводив возжелавшее самолично удостовериться в окончании путешествия начальство к своему танку, Зельц, мысленно успокаивая себя тем, что «его дело маленькое», занялся разводом караулов и выставлением усиленных ночных постов.
Нещадно палившее весь день солнце наконец скрылось за дальними барханами, и последний день путешествия подошел к концу. Измотанные дневным переходом люди, сделав лишь по несколько разрешенных глотков воды (к концу пути аппетит личного состава заметно поубавился), засыпали прямо на песке, не делая даже попыток поставить палатки или натянуть ненужные в общем-то ночью тенты…
Еще раз проверив посты, капитан уже привычно растянулся на броне, не думая ни о таинственном городе, ни о том, что им готовит завтрашний день… По большому счету, его миссия практически завершена - завтра утром он найдет возможность проникнуть за городские стены и убедиться (в последнем он был отчего-то не совсем уверен) в том, что загадочный город не таит в себе никакой опасности… Конечно, интересно, что это за место и что там будут делать охраняемые им штабники, но, в принципе, это уже не его дело…
Размышляя подобным образом, Зельц заснул… Он еще не знал, что ошибается, что завтрашний день принесет с собой вовсе не долгожданный после восьмидневной дороги отдых, а новые проблемы, по сравнению с которыми утомительная пустынная эпопея покажется детским лепетом…
Но капитан 21-й бронетанковой дивизии панцерваффе Африканского экспедиционного корпуса Ольгерт Зельц этого пока еще не знал…
Как не знал этого и бывший начальник отдела спецопераций ГРУ Министерства обороны России отставной генерал Юрий Сергеевич Музыкальный, самолет которого приближался к точке с заданными координатами с крейсерской скоростью 970 километров в час…

Интерлюдия
(продолжение)

ГЕНЕРАЛ

Генерал перевел дыхание и, скользнув взглядом по циферблату наручных часов, продолжил рассказ: - Впрочем, я не собираюсь ничего додумывать и строить предположения - ты же меня знаешь, не по мне эта демагогия, - так что расскажу только то, что узнал из найденных в бункере документов. В общем, ни этот наполеоновский офицер, ни его потомки за более чем сто лет так и не сумели открыть этот, как я понял по описанию, ларец… Хотя вру - не только по описанию - была там и одна фотография - ничего особенного, скажу я тебе! Небольшой металлический ящичек с какими-то вензелями на крышке - ну, вроде подарочной настольной коробки для сигар - сейчас такие снова в продаже появились…
Видя, что сравнение не произвело на собеседника особого впечатления, генерал поставил ладони сантиметрах в тридцати одна от другой:
- Ну вот такой примерно в длину и где-то двадцать- в ширину… Вот… А в середине тридцатых об этой находке как-то прознала германская разведка-уж не знаю, каким боком все это касалось фюрера, скорее всего, все та же его тяга к неизведанному и загадочному, - но они сильно этим ящичком заинтересовались. Так сильно, что праправнук того французского офицера был однажды найден зарезанным, а ларец буквально на следующий день благополучно оказался в Берлине… Да, чуть не забыл! - Юрий Сергеевич выдержал торжественную паузу: - В аккурат перед своей скоропостижной кончиной этот француз хвалился, что ему, впервые за столько лет, удалось то ли приоткрыть ларец, то ли он сам начал открываться… Ну, в общем, в Германии его окончательно вскрыли и обнаружили внутри… Честно говоря, Саша, я так и не понял, что они там обнаружили… Описано все это было уж больно размыто и заумно - такое впечатление, что и немцы толком сами ничего не поняли. То ли этот ящик был своего рода компасом, то ли картой, то ли ключом к чему-то, то ли всем этим сразу - не знаю, врать не буду. Зато точно знаю, что с внутренней стороны крышки было некое послание, написанное даже не на древнеегипетском, а вообще на каком-то доселе не известном ни одному из корифеев палеофилологии языке. Немцам понадобилось полтора года исследований, чтобы его хотя бы приблизительно расшифровать.

Предыдущая страница 2 Следующая страница


3 Олег Таругин

Кстати, ты помнишь про знаменитую шифровальную машинку «Энигма ?
Ну ту, за которой англичане с америкосами почти половину войны гонялись? Так вот, представь себе, майор, что эта чудо-машинка, оказывается, представляла собой всего лишь примитивную переделку механического дешифратора, созданного для чтения того самого послания! А использованный в ней код был не более чем упрощенным вариантом использованного при его написании древнего алфавита! Как тебе?! - Глядя на собеседника, генерал остался доволен произведенным эффектом. - Вот и я тоже обалдел! Ну да ладно - поехали дальше. Сейчас ты и не такое услышишь…
Как бы там ни было, смысл послания им понять удалось - по крайней мере в целом иначе мы бы сейчас никуда с тобой не летели… И говорилось в нем, молодой человек, о некоем спящем городе, который появляется в нашем мире ни много ни мало раз в десять тысяч лет и вроде бы дарует нашедшему его абсолютную власть, непобедимую силу и тому подобное. Одним словом, все как обычно - «кто его найдет, тот всех в мире победит», - саркастически срифмовал генерал. - Ну и координаты там были - что интересно - в нашей родной меридианно-параллельной системе «долгота-широта»… - Юрий Сергеевич устало откинулся на спинку кресла и хитро взглянул на подчиненного: - Как тебе моя сказочка, Саша? Уснешь теперь?
- Да уж… - задумчиво протянул Московенко, по привычке покусывая нижнюю губу. Насколько помнил генерал, так он всегда делал, когда о чем-либо напряженно размышлял. - История… Ну а дальше-то что было?
- А что было… - устало, словно разом потеряв интерес к своей истории, пробормотал Музыкальный. - Все как обычно: экспедиция под личным контролем фюрера, потеря связи в расчетный день прибытия в этот город, тут как раз союзники под Аль-Аламейной потрепали Роммеля - в общем, на этом, как говорится, документальным свидетельствам наступил полный «аллее капут» и остались одни предположения… А предположения, Саша, меня никогда не интересовали. Если только они не были аналитически обоснованы…
На несколько минут в эфире ВЭС воцарилась тишина - Юрий Сергеевич отдыхал после своего длительного монолога, а майор Московенко, видимо, переваривал полученную информацию - даже привычному к самым разным неожиданностям командиру группы диверсионного спецназа не каждый день приходилось слышать подобные истории. Точнее, совсем не приходилось…
Первым заговорил майор:
- И что, больше вы не обнаружили никаких сведений об этом городе?
- Представь себе - нет. Абсолютно никаких упоминаний. И это при том, что в истории человечества все мало-мальски значительные события, как правило, упоминаются в нескольких не связанных между собой источниках. Та же Атлантида или, к примеру, встречи в далекой древности с «людьми со звезд» - все эти… достаточно сомнительные эпизоды нашего прошлого тем не менее отражены во многих старинных источниках, начиная от наскальных рисунков доисторических людей и заканчивая записями средневековых библиографов. Или, например, такой научно вполне доказанный исторический факт, как Всемирный потоп - сведения о нем встречаются не только в Библии, но и в теологических трактатах иных народов и, что поразительно, практически совпадают в деталях и во времени. А вот Спящий Город не упоминается нигде - я ведь последние годы тоже времени зря не терял - особенно после того, как были открыты архивы наших коллег из «конторы» и цековский спецхран…
Увидев удивление на лице майора, генерал пояснил:
- Ну, я имею в виду, открыты для ГРУ - сейчас действительно с этим попроще стало - раньше, чтоб в бумажные закрома руководящей и направляющей попасть, чуть ли не дозволение самого генерального требовалось… В общем, ничего я там не нашел, ни-че-го-шень-ки… Я уж и в открытых библиотеках сидел, и с профессорами-историками связи налаживал, - поморщился Юрий Сергеевич, - даже эзотерику всякую аномальную штудировать пытался - ничего! Полный, абсолютный, стопроцентный ноль… Думал, может, вся эта история - грандиозная мистификация гитлеровского генштаба, которую то ли мы прошляпили, то ли они до конца не довели, - но непохоже. Не их стиль. Да и смысла особого не было - нам-то как раз выгодно было, чтобы Гитлер в Африке целый фронт держал… Короче, не знаю, Саша, что и сказать… Одно только знаю: меня моя интуиция еще ни разу не подвела. И сейчас говорит, что не ошибаюсь, что есть там что-то в этой пустыне, уж поверь старику - есть! Веришь?
- Верю…- неожиданно даже для самого себя с жаром ответил Московенко. - Да если бы вы даже и ошибались, я б все равно с вами до конца пошел. Спецназ своих не бросает! - и, слегка стыдясь этого излишне демонстративного жеста, протянул руку.
Генерал усмехнулся, пытаясь скрыть некоторое смущение, и сильно сжал ладонь подчиненного:
- Ну, раз так, Саша, политинформацию считаю оконченной. Спасибо, что не посмеялся над стариком. Ступай, готовь своих орлов - через двадцать минут будем на месте…

9

Спящий Город, между прошлым и будущим

Зельц, по выработанной на передовой привычке, проснулся ровно за десять минут-до им же назначенного срока подъема. Было еще темно, однако ночная тьма уже потеряла густоту, неумолимо растворяясь на востоке в белесой предрассветной дымке. Крупные южные звезды с каждой минутой теряли ночную яркость, затухали, уступая место еще не прорвавшейся дневной синеве. Полежав несколько минут глядя в предутреннее небо, Зельц в ускоренном темпе (еще одна чисто армейская привычка) прокрутил в голове вчерашние события. Что ж, он выполнил свое основное предназначение и доставил экспедицию в этот затерянный уголок пустыни. Осталось совсем немного - найти возможность проникнуть за неприступные с виду стены и убедиться в безопасности города. А затем… Что будет дальше, Зельц не знал. Вероятно, ученые мужи начнут, как это обычно бывает, просеивать песок и восторгаться найденными древними черепками, а он будет ходить за ними по пятам, охраняя их драгоценные задницы…
Кстати, интересно, как они собираются возвращаться? Горючего на такую ораву техники не хватит и на два дня пути? Хотелось бы надеяться, что это понимает не только он и что у всезнающего начальства есть на этот случай запасной вариант! Очень бы хотелось на это надеяться…
Прервав размышления, капитан спрыгнул на песок, неторопливо прошелся по территории лагеря, проверяя посты, и, остановившись возле полугусеничного «Ганомага», тихонько постучал в борт рукояткой пистолета. Спустя полминуты над броней показалась заспанная физиономия обер-лейтенанта Шульца.
- Доброе утро, господин капитан. Подъем?
- Да, - негромко скомандовал тот, - будите людей, лейтенант, скоро рассвет. Разведгруппу Муделя на транспортер, еще пятерых - десантом на мой танк. Остальные пусть занимают оборону здесь - вы останетесь в лагере. А я прокачусь, посмотрю на этот заборчик вблизи. Ясно?
- Так точно! - рявкнул окончательно проснувшийся Шульц. - Разрешите выполнять?
- Выполняйте… - поморщился Зельц, которому после недельного дорожного гула все еще хотелось тишины. - И… Шульц, будьте любезны - не орите так, хорошо? Мы все-таки не на плацу.

* * *

С первыми лучами поднявшегося над горизонтом солнца разведывательный отряд (танк Зельца шел первым, за ним, соблюдая положенную дистанцию, двигался бронетранспортер) преодолел разделяющее лагерь и город расстояние и остановился у подножия окружающих его стен. Осмотревшись сначала через перископ, Зельц осторожно выглянул из люка и, глядя на возвышающееся перед ним препятствие, присвистнул - вчерашние его предположения относительно их размеров оказались весьма далеки от истины.
Величественные стены, по самым осторожным прикидкам, достигали метров двадцати в высоту и вовсе не были сложены, как казалось издалека, из отдельных каменных блоков - вблизи было видно, что они каким-то непостижимым образом возведены из цельного базальтового массива, представляя собой, по сути, исполинское каменное кольцо, опоясывающее город по всему периметру. Как подобное может быть, Зельц не мог себе даже представить - поверхность древнего камня не несла на себе ни малейших следов искусственной обработки, будучи почти идеально гладкой, отполированной ветрами за сотни тысяч лет своего существования… Другой особенностью было то, что песок окружающей город пустыни, будто наткнувшись на непреодолимую для него преграду, не доходил до самих стен, из-за чего подножие их представляло собой усеянную мелкими обломками базальта каменистую пустошь в полсотни метров шириной…
Впрочем, не будучи силен в геологии, Зельц не был склонен обращать внимание на подобные аномалии. Он спустился в башню и вызвал по рации базовый лагерь, намереваясь доложить о начале поисков, однако…
Однако в эфире царила абсолютная тишина, о которой он столь рьяно мечтал все последнее время. Отчаявшись связаться с лагерем, капитан вызвал идущий следом транспортер, но не получил никакого ответа. Выругавшись, Зельц высунулся из люка, знаками приказав транспортеру остановиться, и заорал, перекрикивая гул мотора и обращаясь к выглядывающему из-за брони фельдфебелю Йозефу Муделю.
Поняв, что от него требуется, тот спрыгнул на землю, подбежал к танку и вытянулся по стойке «смирно»:
- Слушаю, господин капитан?
- Вольно, фельдфебель. Вы что - отключили радиостанцию? Почему не отвечаете?
- Никак нет, господин капитан! - жизнерадостно проорал Мудель. - Рация работает, но связи нет ни с вами, ни с лагерем. Я проверял.
- Интересно… - Зельц почесал слегка небритую щеку. - Хотел бы я знать, что это значит… Впрочем, ладно. Я решил разделиться - вы пойдете направо вдоль стены, я - налево. Так мы скорее что-нибудь найдем. Если обнаружите вход - подайте сигнал: две зеленые ракеты, если что-то произойдет - одну красную, если вступите в бой - две. Все ясно?
- Так точно! - излишне оптимистично рявкнул тот. - Если найдем ворота - две зеленые, если будут проблемы - одну красную, если вступим в бой - две. Разрешите вопрос?
- Слушаю?
- Я могу взять с собой нескольких солдат?
- Что?! - Зельц, уже наполовину скрывшийся в люке, высунулся наружу. - Что вы имеете в виду?
- Ну… - Мудель неуверенно потоптался с ноги на ногу. - Вы сказали, чтобы я шел вдоль стены направо. Вот я и спрашиваю - мне идти автономно или можно взять с собой нескольких солдат?..
Зельц, наморщив лоб, несколько секунд молча смотрел на фельдфебеля, не понимая, правильно ли он истолковал услышанное, затем, подавив недостойное германского офицера желание (какое - уточнять не будем), размеренно процедил:
- Вы. Должны. Двигаться. Вдоль. Стены. На. БРОНЕТРАНСПОРТЕРЕ. Ясно?
- Так точно!!! Разрешите идти?
Зельц махнул рукой, отпуская подчиненного, и полез в башню, стараясь не думать о произошедшем разговоре. Спустя несколько секунд его танк, выстрелив синеватым облаком выхлопа, развернулся и, раскачиваясь на выстеливших дорогу камнях, медленно двинулся вдоль стены. Транспортер повторил его маневр и двинулся в противоположную сторону, свирепо взрыкивая на ухабах мотором и тарахтя закрепленными на броне пустыми канистрами.

* * *

Вход в город обнаружил Зельц почти через час после начала поисков. К этому времени он уже успел пожалеть о принятом решении разделить разведгруппу, поскольку возвышающиеся вдоль дороги исполинские стены не оставляли ни малейшего шанса увидеть на таком расстоянии запущенные ракеты, а рация по-прежнему упорно молчала. Но, как бы там ни было, цель поисков была достигнута, и Зельц, как и было условлено, выпустил в безоблачное, начинающее раскаляться небо две зеленые ракеты. Затем он спустился на каменистую землю, стоять на которой после зыбкой податливости песка было одно удовольствие, и, уже не торопясь, рассмотрел свою находку…
Вход представлял собой огромную, не менее десяти метров высотой, арку, необъяснимым способом прорубленную прямо в окружающей город стене. В который раз удивившись идеальной гладкости ее стенок, капитан перевел взгляд на кованые ажурные ворота, закрывающие проход примерно на две трети его высоты. Наверное, будь Зельц чуть более искушен в произведениях кузнечного искусства, он бы отметил, с каким профессионализмом и филигранной точностью выкованы украшающие их вензеля и узоры, однако, будучи человеком в общем-то далеким от подобных архитектурных изысков, он отметил лишь тот факт, что ворота выполняют скорее декоративную функцию, нежели препятствуют проникновению в город непрошеных гостей. Что показалось ему странным- неприступные стены, коим могла бы позавидовать любая построенная человеком крепость, - и хрупкие ажурные ворота, более подходящие для какого-нибудь загородного императорского дворца конца позапрошлого века…
Пожав плечами (в конце концов вот это уж точно не его дело!), Зельц вернулся к танку и снова вызвал лагерь. Результат был прежним. Не зная, зачем он это делает, капитан тем не менее сообщил в безмолвный радиоэфир о своей находке и отключил радиостанцию, уже не в первый за недельную эпопею раз нарушив собственное распоряжение. Усевшись на над гусеничную полку с противоположной от ворот стороны танка (типично фронтовая привычка - между тобой и противником, пусть даже только предполагаемым, всегда должна быть надежная танковая броня), капитан закурил и, привалившись к борту, расслабился. Не хотелось ни о чем думать - ни о предстоящем возвращении в лагерь, ни о неизвестно где сейчас находящейся второй части разведгруппы, ни о грохочущей за многие сотни и тысячи километров войне…
Успокоенный тишиной и каким-то непривычным после нескольких фронтовых лет душевным умиротворением, Зельц, неожиданно даже для самого себя, подумал, что эта жестокая и бессмысленная война будто бы не просто отошла на второй план, а вовсе осталась в прошлой, не важной уже жизни, возврата к которой нет и не будет никогда…
Грустно улыбнувшись этой наивной и, увы, неосуществимой мысли, Зельц затушил сигарету и сильно, до хруста в суставах, потянулся.
В этот момент он еще не знал, что она окажется правдой, истинных масштабов которой он при всем желании не смог бы себе даже представить.

10

Точка «Икс», 10 000 метров над уровнем моря

Цифровое табло, закрепленное на передней стенке десантного отсека, высветило: «ВНИМАНИЕ. ГОТОВНОСТЬ 3 МИНУТЫ». Спустя несколько секунд загорелась следующая надпись: «ТОЧКА ВЫБРОСА - 2:59… 2:58… 2:57…» Это табло было практически единственным каналом связи десантного отсека с пилотской кабиной - летчикам, даже несмотря на их принадлежность к ГРУ, не полагалось знать, кто (или что) находится в спецотсеке. Приказ, полетную карту и подробную инструкцию они получали только на борту и с этого момента до окончания операции уже не имели права покидать кабину или выходить на связь…
Впрочем, упоминание о готовности было излишним - небольшой отряд генерала Музыкального ждал подтверждения выхода на точку уже минут десять. Царившая во время полета расслабленность исчезла, уступив место внутренней собранности и стопроцентной готовности к любым неожиданностям, к наглухо застегнутым высотным костюмам добавились эластичные противоударные прыжковые шлемы, закрывающие не только голову, но и почти все лицо, и сплюснутые, непривычные даже для знающего толк в прыжках человека ранцы парашютов ПДС-З(В).
Зачехленное оружие было закреплено на туловище, а все то, что могло бы помешать нормальному раскрытию парашюта, упаковано в несколько защитных контейнеров, сбрасываемых, как уже говорилось, в первую очередь… Преобразился и сам отсек - исчезли, спрятавшись в специальные ниши, мягкие кресла, платформа с десантируемыми контейнерами и включенным поисковым радиомаяком была установлена на направляющие полозья, ведущие к закрытому пока люку, а сами спецназовцы, разделившись поровну, сидели на корточках вдоль обоих бортов, держась за небольшие поручни у самого пола. Эта не слишком удобная поза, неофициально именуемая - по аналогии с известной статуей, надо полагать, - «статуей какающего мальчика», позволяла удержаться на месте в момент открытия десантного люка - каким бы совершенным ни был «спецтуполев», снизить скорость ниже 450 км в момент выброса он не мог.
Немного волнующийся Юрий Сергеевич (шутка ли - последний раз он прыгал лет семнадцать назад, да и то с самого обычного «кукурузника» на самое обычное летное поле одного из полигонов ГРУ) взглянул на меняющиеся с пугающей быстротой («Ай-яй-яй, товарищ генерал, да вам никак страшно?!») цифры электронного табло: «0:45… 44… 43», будто бы отсчитывающие последние мгновения жизни («Тьфу ты, придет же такое в голову, - мысленно выругал себя генерал, - стыд-позор, хоть бы Саша не заметил - наблюдательный, стервец, весь в меня»).
На цифре «10» глухо щелкнули магнитные замки и створка наружного люка отошла вниз, превратившись в наклонную аппарель. Спустя несколько секунд сработали замки внутреннего люка («ГОТОВНОСТЬ „О" высветило табло - „ОСТОРОЖНО, РАЗГЕРМЕТИЗАЦИЯ") и обе его половины разошлись в стороны, образовав некое подобие короткого туннеля, ведущего, казалось, в никуда… Разреженный воздух со страшной скоростью ворвался внутрь, стремясь разорвать, разметать по стенам и затем, насладившись собственной безудержной мощью, вышвырнуть вон все и вся, находящееся в отсеке… Тщетно, конечно, - ожидавшие этого спецназовцы лишь сильнее ухватились за поручни да, как того и требовала инструкция по высотным прыжкам, сгруппировались, опустив и вжав голову в приподнятые плечи…
«5… 4… 3… 2… 1… 0… ТОЧКА „X" - кроваво-красно полыхнуло табло - и платформа с закрепленными на ней контейнерами бесшумно исчезла в зловещем зеве распахнутого в ночь люка.
- Пошли… - раздался в наушниках спокойный голос майора. - Номера с первого по пятый, интервал - полторы - ВПЕРЕД!… Номера с…
Через полминуты в отсеке уже никого не было, лишь на пульте в пилотской кабине пульсировала зеленым светом надпись: «свободен». Второй пилот улыбнулся и нажал клавишу, закрывающую оба люка. Невидимый в ночном небе самолет развернулся и лег на обратный курс - туда, где, раскинувшись почти на одну восьмую земной суши, ждала его еще не совсем сытая и порядком обозленная, но все-таки любящая Родина…

11

Спящий Город. Между прошлым и будущим

Зельц услышал приближающийся гул моторов в тот момент, когда собирался дать команду возвращаться в лагерь. Удивленный, он замер на башне и прислушался - сомнений не было: до боли знакомый за восьмидневный переход рев приближался, он уже мог различить в общей какофонии звуков сочный гул танкового двигателя и задыхающееся (не выдержал жары радиатор, Зельц опасался, что он вообще не дотянет до конца путешествия) хрипение мотора «опеля» - бензовоза…
Капитан в одно движение оказался на крыше башни и навел бинокль туда, откуда, судя по звуку, должна была показаться колонна. Вовремя - восьмикратная оптика приблизила ближайший поворот городской стены, из-за которой уже показался сначала литой набалдашник танкового орудия, а спустя несколько мгновений и вся башня боевой машины. Высунувшийся из люка человек (которым был, несомненно, обер-лейтенант Шульц) замахал рукой, показывая, что тоже видит капитана. Зельц вяло махнул в ответ и присел на бортик командирской башенки, абсолютно не понимая, каким образом они его нашли. Хотя, конечно, волновало это его постольку-поскольку, ведь терять целый час на возвращение в лагерь и еще один - на утомительную обратную дорогу (солнце уже жарило в полную силу) ему, естественно, весьма не хотелось…
Преодолев последние метры пути, колонна вытянулась на, опоясывающем город каменистом пространстве и заглушила моторы. Все еще теряющийся в догадках (но в душе довольный) Зельц ответил на приветствие Шульца и, предложив ему сигарету, спросил:
- Как вы меня нашли? Вы что, двигались по следам?
- По следам? - удивленно переспросил Шульц. - Почему по следам? Мы двинулись, как только получили ваше сообщение.
Увидев удивление в глазах старшего офицера, Шульц пояснил:
- Полтора часа назад мы получили ваше сообщение и приняли решение двигаться в указанном направлении. Как только…
- Полтора часа?! - вскинул брови Зельц. - Я отправил его только что, ну, может, минут пятнадцать-двадцать назад! И, кстати, не получил ответа - у вас что - была связь?
- Ну… - неуверенно пробормотал Шульц. - Вообще-то связи действительно не было, хотя мы и не выключали передатчики, - но затем эфир ожил - сначала принимались отрывки каких-то непонятных и очень далеких сообщений, а затем получили ваше. Связь была очень четкой, и мы решили начать движение. Все… - перевел дыхание тот. - И вот мы, здесь…
- Ясно… - буркнул капитан, хотя никакой ясности рассказ подчиненного не внес.
- Ладно. Похоже, эта жара доконала не только меня, но и радиостанции. Вольно, идите, Шульц…
Привычно вскинув руку, лейтенант четко развернулся («И не надоело ему?! - усмехнулся Зельц про себя. - Второй год на фронте - а все козыряет, как в кадетском корпусе, солдафон».) и, удалившись на положенные уставом три метра, побежал назад. Зельц вздохнул и, поправив потерявшую былые формы фуражку, двинулся следом - не следовало заставлять начальство ждать доклада слишком долго…

12

Точка «Икс». На девять часов раньше

Ночные прыжки, даже если прыгаешь в пустыне и с БПНВ-2М на лице, совершенно справедливо относятся к наивысшей категории сложности - в чем генерал Музыкальный, отвыкший за двадцать с лишним лет кабинетной деятельности от подобных мероприятий, убедился лично. «Ночник» - вещь, конечно, хорошая, но точно оценить с его помощью расстояние до земли оказалось не так просто. В результате Юрий Сергеевич, не успевший вовремя сгруппироваться, прилично приложился о склон бархана пятой точкой и, позорно запутавшись в шелке купола, сумел остановиться лишь у его подножия. Спасибо, хоть не видел никто («видели, конечно, стервецы, - но, молодцы, виду не подали, даже помогать не бросились»)… Погасив купол и сбросив прыжковую «сбрую», генерал, кряхтя, утвердился на ногах и, поправив съехавший от удара «ночник», огляделся.
Выброска прошла на удивление кучно - все спецназовцы находились в пределах видимости командира, равно как и платформа с противоударными контейнерами. Глядя на спецназовцев, генерал невольно залюбовался отработанностью и слаженностью их действий - ни одного лишнего движения или постороннего звука. Скатав и замаскировав в песке парашюты, бойцы сбросили ненужные более прыжковые комбезы и, выставив боевое охранение, занялись разгрузкой контейнеров. Не прошло и пяти минут , как между соседними барханами появился еще один, образованный натянутой на дюралевый каркас маскировочной светонепроницаемой спецтканью «Самум-3». Еще несколько минут - и даже самый остроглазый наблюдатель не заметил бы никаких мельчайших признаков состоявшейся высадки - разве что оплывающие следы на песке да темный горб невысокого рукотворного бархана…
Под его сводом, в неестественном зеленоватом свете химической лампы продолжалась работа по подготовке к предстоящей операции - расчехлялось и проверялось оружие, заполнялись запасным боекомплектом нагрудные «лифчики» - разгрузки, укладывались десантные ранцы. Из деталей опустошенных и разобранных контейнеров был собран новый, гораздо меньших размеров, куда поместился весь мешающий в бою не носимый «тыловой» запас. Благодаря специальным рукояткам контейнер теперь могли с относительной легкостью (все-таки 75 кило - не шутка!) переносить двое спецназовцев.

* * *

Перед рассветом майор Московенко дал своему отряду два часа отдыха. Конечно, по большому счету, это была недоступная в обычных условиях боевой операции роскошь - диверсионный спецназ на то и спецназ, чтобы не нуждаться в отдыхе во время операции. Однако после всего услышанного в самолете он относился к городу с определенной настороженностью, полагая, что обычный подход тут не годится. Поэтому майор (с молчаливого согласия Юрия Сергеевича, который, впрочем, ни в коей мере не претендовал на непосредственное руководство операцией) принял нетипичное для тактики спецопераций решение проникнуть в город в светлое время суток. Сам же майор спать не стал - прихватив приборы ночного видения, они с генералом Музыкальным поднялись по склону соседнего бархана и залегли на его вершине, наблюдая за темнеющим городом, кажущимся в мертвенном свете «ночников» чем-то абсолютно сюрреалистичным и совершенно нереальным. Получасовое наблюдение ничего не дало - надежно укрывшийся за высокими стенами город не подавал ни малейших признаков жизни. Не горели огни в окнах видимых поверх стен верхних этажей домов, не раскачивались в застывшем, словно остекленевшем ночном воздухе верхушки деревьев на его улицах, ни единый звук не нарушал гулкой ночной тишины… Если в городе и были жители (в чем майор весьма сомневался), то они явно не собирались выдавать своего присутствия…
Либо в городе действительно никого не было… С первыми лучами солнца группа была уже готова к выступлению (спецназовцам предстояло пересечь примерно полтора километра открытой местности), однако в крохотных наушниках боевой связи неожиданно раздался голос одного из высланных вперед наблюдателей: «Второй - Первому - гость с юго-запада - одна „коробка", без сопровождения». Московенко махнул рукой, приказывая группе залечь, и, распластавшись на прохладном после ночи песке, навел в указанном направлении бинокль…
Сказать, что увиденное его удивило, - значит не сказать ничего: вдоль городской стены неторопливо полз полугусеничный бронетранспортер времен Второй мировой войны. Конечно, в любой другой ситуации, (и в другом месте) майор не усмотрел бы в происходящем ничего экстраординарного - в конце концов в некоторых странах немецкая (и советская, естественно) техника стояла на вооружении после окончания этой войны еще не один десяток лет. В Югославии, например, и в девяностых годах можно было встретить советские «тридцатьчетверки» еще военной постройки, не говоря уже о стрелковом оружии начала века - но…
Но на бортовой броне запыленного транспортера четко различался белый трафаретный крест, а на капоте - знак Африканского экспедиционного корпуса вермахта … Довершали картину до боли знакомые по многочисленным фронтовым фотографиям и кинофильмам о Великой Отечественной глубокие защитные шлемы сидящих внутри солдат, виднеющиеся над угловатым, похожим на колун, корпусом. Благодаря мощной оптике Московенко видел даже значок дивизии на их боковых поверхностях…
Дождавшись, пока бронетранспортер скроется за поворотом городской стены, и убедившись, что его никто не сопровождает, майор опустил бинокль и вопросительно посмотрел на застывшего рядом с ним Музыкального. Юрий Сергеевич, также наблюдавший в бинокль за происходящим, пожал плечами и спросил:
- Думаешь о том же, о чем я?
Московенко помедлил с ответом, задумчиво глядя, как набранный в ладонь песок тонкой струйкой вытекает сквозь неплотно сжатые пальцы:
- А… его знает, товарищ генерал… Ну не кино же они здесь снимают… Да и знак на каске - это ведь был знак двадцать первой дивизии, правильно? Той самой, о которой вы в самолете рассказывали, да?
Генерал не ответил, и, глядя на его лицо, майор понял, что его командир, пожалуй впервые за все годы их знакомства, просто не знает, что ответить…

13

Спящий Город, точка «Икс».
Между прошлым и будущим

Повинуясь умелой руке механика-водителя, T-III с развернутой назад башней медленно, словно двигаясь по минному полю, подполз к ажурным воротам и уперся в древний металл лобовой броней. Механик прибавил газа, намереваясь осторожно продвинуть машину еще чуть-чуть вперед, однако гусеницы лишь вхолостую прокрутились по камням - хрупкие с виду ворота выдержали первый натиск двадцати двух тонн крупповской стали… Танк замер на несколько мгновений, грозно рыкнул двигателем и, выстрелив клубом дыма, повторил попытку. Подрагивающая всеми траками гусеничная лента вновь пришла в движение, зарылась в грунт, выбрасывая назад раскрошенные камни, заработал на высоких оборотах в триста лошадиных сил мотор - и боевая машина, выиграв единоборство с произведением старинного кузнечного искусства, медленно двинулась вперед. Прогнувшиеся почти точно посередине створки жалобно застонали и, сорвавшись наконец с петель, с негромким звяканьем рухнули вовнутрь. Механик не успел вовремя сбросить обороты, и бронированная машина, проскрежетав траками по поверженному препятствию, проскочила арку, выкатившись на огромную, вымощенную отполированными каменными плитами площадь.
Путь в Спящий Город был открыт…

* * *

Несмотря на солидную высоту городской стены, преодолеть ее для группы диверсионного спецназа не составило труда. Так же как и спуститься По другую ее сторону. Вся операция заняла не более двадцати минут - от первого хлопка «подствольника», выстрелившего специальной раскрывающейся стальной «кошкой», тянущей за собой тонкий тросик, сплетенный из четырнадцати кевларовых нитей, до того момента, когда ставший более ненужным страховочный фал, шурша по поверхности древнего камня, упал к ногам спустившейся последней боевой пары прикрытия.
Путь в Спящий Город был открыт…

* * *

Город вполне оправдывал свое название… Правда, его тысячелетний сон не был похож на сладкую предутреннюю дрему юной нимфетки, а напоминал скорее тяжелый летаргический дурман дряхлого старца. Или вязкий фенобарбиталовый провал решившего свести счеты с жизнью самоубийцы… Впрочем, о том, сколь долго длился этот сон, не знал никто - время, похоже, не было властно над этим городом, живущим по своим, одному ему понятным законам вселенского существования. По крайней мере такое впечатление складывалось при взгляде на нетронутые тлением строения, ограды и многочисленные (правда, неработающие и давным-давно пересохшие) фонтаны, выглядевшие так, словно построили их если и не только что, то уж наверняка не более ста лет назад.
Так казалось пришедшим в Спящий Город людям, еще только вчера разделенным отрезком обычного времени длиной в шестьдесят лет… Людям, обе группы которых неумолимо приближались к той точке пространства, в которой им предстояло встретиться и, свершив невозможное, слить воедино прошлое и настоящее (или настоящее и будущее - с какой стороны посмотреть), разрушить привычные и оттого кажущиеся незыблемыми стереотипы и догмы нашего пространственно-временного континуума…

* * *

Площадь поражала своими размерами и изысканностью (даже, скорее, великолепием) архитектуры. Тем более резко ощущался контраст между окружающими ее прекрасными зданиями, более похожими на маленькие сказочные дворцы, и запыленным приземистым танком, застывшим неподалеку от арки. Боевая машина с ее строгим, без малейших излишеств дизайном явно не гармонировала с произведениями неведомых зодчих и казалась здесь чем-то лишним, попавшим в более чем древний город случайно и по ошибке… Но тем не менее факт, что называется, имел место быть, а через темный в ярком предполуденном солнце арочный проем уже входили другие, также не принадлежащие ни этому городу, ни подвластному ему времени боевые машины…

* * *

Предыдущая страница 3 Следующая страница


Спящий город 4

Озабоченный тем, что они, как оказалось, отнюдь не единственные в этом, таком безлюдном с виду городе, майор не позволил отряду надолго задерживаться возле стены. В последний раз проверив снаряжение («попрыгали, попрыгали, ребята, - услышу хоть что - пеняйте на себя!»), группа спецназа, заняв боевой порядок (двое в авангарде по обеим сторонам улицы, двое прикрывают с тыла, остальные, взяв обоих командиров в классическую «коробочку», двигаются по центру), двинулась в глубину города. Шли бесшумно, благо мягко пружинящие подошвы десантных берцев гасили любой, даже самый легкий звук шагов. Да и бойцам отряда после двух лет, проведенных в чеченской «зеленке» с ее бесконечными «растяжками» и «лягухами», вся операция казалась чем-то вроде экскурсии в древнюю крепость, давным-давно покинутую людьми и оттого безопасную. Безопасную, ибо, как известно, нет на свете более страшного хищника, чем человек…
Увы, Спящему Городу было суждено поколебать- точнее разрушить - эту древнюю и не слишком лицеприятную для нас с вами истину, поскольку еще более опасный хищник уже готовился к броску: безжалостному удару из холодных глубин неизведанного Космоса…
Наконец вся колонна втянулась на площадь и, заглушив двигатели, замерла по периметру, будто не решаясь потревожить сон вымостивших ее плит своими изношенными долгой дорогой протекторами. Не дожидаясь приказа, солдаты спрыгивали на долгожданную твердую землю и начинали с интересом осматриваться, громко обмениваясь своими первыми впечатлениями от города. Это, естественно, не понравилось Зельцу: несмотря на его внешнее спокойствие, город все-таки внушал ему если не страх, то по крайней мере весьма серьезные опасения. А значит, не стоило расслабляться, следовало рассредоточить технику, выставить оцепление, проверить близлежащие дома и в особенности подвалы - одним словом, выполнить массу жизненно необходимых боевых мероприятий… Размышляя подобным образом, капитан двинулся к штабным машинам и попытался было обосновать свои опасения, однако… Натолкнулся даже не на ставшее уже привычным за восемь дней пути вежливое презрение начальства, а на какое-то абсолютное безразличие и отрешенность всех. Еще не понимая, в чем дело, он попытался аргументировать свои умозаключения относительно безопасности экспедиции, но… оказавшийся рядом секретчик сообщил ему своим лишенным всякого выражения голосом, таким же бесцветным и холодным, как и его пустые, пронизывающие насквозь глаза:
- В ваших услугах, господин капитан, больше не нуждаются. Вы прекрасно выполнили свою работу, Германия и фюрер не забудут этой заслуги, но с настоящего момента командование переходит к нам.
Занимайтесь своими солдатами и следите, кстати, чтоб они ни в коем случае не покидали пределов этой площади. А свои тактические выкладки, Зельц, держите при себе - то, что здесь происходит, вас больше не касается…
- Но… - вяло попытался возразить тот. - Близлежащие кварталы не обследованы… необходимо как минимум…
- О том, что необходимо, а что - нет, уж позвольте судить нам. Извините, капитан, но это уже не ваше дело. Лучше распорядитесь, чтобы ваши люди немедленно начали разгрузку грузовика с контейнерами. И были при этом весьма аккуратны!
И, не глядя более на ошарашенного и униженного таким поворотом дел Зельца, агент не спеша двинулся прочь… Постояв несколько секунд в нерешительности, капитан обреченно махнул рукой и тоже пошел к своим солдатам, стоявшим возле грузового «мерседеса»…

14

Минут через сорок непрерывного движения майор дал группе десятиминутный привал. Укрывшись от посторонних глаз (если таковые, конечно, были в этом мертвом с виду городе) в подъезде одного из домов, бойцы расположились на ступенях широкой мраморной лестницы и перевели дыхание. Спецназовец Скала, совмещающий в отряде функции снайпера и радиста, расчехлил небольшую, но чрезвычайно мощную радиостанцию РДС-700, способную работать не только в обычном режиме «прием-передача», но и отправлять узконаправленные шифрованные сообщения. Включив ее и настроившись на волну, он несколько секунд сосредоточенно прослушивал эфир, затем, удивленно хмыкнув, беспомощно обернулся к командиру:
- Товарищ майор, тут что-то… э… такое…
Московенко молча надел наушники и замер на несколько минут. Затем неторопливо снял их и, коротко взглянув на генерала, сделавшего разрешающий жест, переключился на динамик громкой связи. Сквозь треск и шорох обычных коротковолновых помех донесся торжественно-неискренний голос давно почившего кремлевского диктора:
«…годня, 23 августа тысяча…тъсот тридцать девятого года, в столице нашей Родины…роде Москве товарищ… Вячес……йловичем Молотовым и господином… Риббентропом был подписан совместный пакт о взаимн… ненападении…ежду Союзом…ветских…ческих Республик и…тлеровской Германией… Этот взаимовыгод… докуме…» Голос сошел на нет, сменившись более четко слышимой английской речью:
«…риканский народ высказывает искреннее негодовани… поводу чудовищного акта агресси… стороны Советского…юза отношению…мирному народу свободно… Афганистан… новости… эфире Си-эн-эн…мъдесят девятого…ода…»
Звук пропал, сменившись-очередной волной помех, и спустя несколько секунд вернулся с новой силой:
«…рбачев по состоянию здоровъ… временно сложил с себя полномочия Президента Союза Советских Соци-алис……публик… состав комисси……звычайному положени… вошли…варищи Янае……истр обороны…зов…»
Несколько секунд стояла тишина, затем радиостанция вновь ожила, однако зазвучавшая немецкая речь слышалась на сей раз очень отчетливо:
«…часе пути северном направлении… ввиду отсутствия связи принял решение возвращаться… капитан… Зельц…»
И тут же без перерыва: «…гость юго-запада… одна „коробка"… сопровождения…»
Услышав последнюю фразу, майор бросил на генерала очередной многозначительный взгляд, однако сказать ничего не успел - радиоэфир подбросил новую загадку:
«…фебель…удель - капитану…ельцу… решение войти город… навстречу…новным силам…»
Щелкнув тумблером, Московенко оборвал поток непонятной информации и, уже не таясь от спецназовцев, сказал:
- Похоже, тот бронетранспортер не единственный гость из прошлого. Если я правильно понимаю, мы каким-то образом ловим сообщения, отправленные много лет назад. Вот только как это может быть?
- Я не уверен, товарищ майор… - подал голос радист. - Но существует теория возвращающихся радиоволн - якобы отправленное радиосообщение можно принять вторично даже спустя определенное количество времени. Например, в Бермудском треугольнике…
- Я тебя прошу! - отмахнулся Московенко. - Давай сейчас не будем об этом… У тебя есть что-то конкретное?
Скала кивнул и указал на переднюю панель РДС:
- Я запеленговал последнее сообщение и установил направление. Это почти там, куда мы двигались, только немного севернее.
- Прекрасно! - Майор пружинисто поднялся со ступеней. - В общем так, мужики, слушайте внимательно. Ни я, ни товарищ генерал не можем вам сейчас объяснить, что это за место и что здесь происходит. Не можем потому, что пока не знаем. Но, поверьте мне: все, с чем мы уже столкнулись и столкнемся еще, может быть очень важным. Возможно, намного более важным, чем все то, что мы знали и с чем имели дело раньше. Я никогда не был поклонником высоких слов о долге и интересах Родины, но сейчас скажу так: очень может быть, что именно здесь и сейчас будет решаться не только судьба нашей страны, но и будущее всего мира. И решаться это будет силами отряда российского военного спецназа, вами, мужики! Подъем! Боевой порядок прежний, идем по пеленгу…и действуем по обстоятельствам. - Московенко обернулся к Юрию Сергеевичу: - Я верно изложил, товарищ генерал?
- Да, Саша, - нарушая уставной порядок субординации, ответил тот, - абсолютно верно. Вперед…

15

Южный вход в Город. Несколько ранее

Фельдфебель Мудель, по его собственному мнению, был образцовым солдатом фюрера. Он никогда не нарушал и не оспаривал полученных приказов и всегда старался выполнять их, что называется, «от и до». Кроме того, он, как ему казалось, обладал определенной тактической смекалкой, ухитряясь, ни на шаг не отступив от полученных распоряжений, истолковывать их несколько своеобразно - что несколько раз стоило ему если не жизни, то уж по крайней мере долгожданного продвижения по службе. Так было в Польше в тридцать девятом, так было в Ливии и Тунисе в прошлом году, так произошло и сейчас…
Вход в Город обнаружил не только Зельц, но и Мудель со своей разведгруппой. Правда, случилось это почти на два часа позже - тщательно прокрутив в уме все сказанное капитаном, фельдфебель к своей радости не нашел в зельцевском приказе прямого указания возвращаться (запущенных ракет он не видел, а неожиданно ожившая на исходе первого часа пути рация выдавала какие-то неразборчивые и непонятные сообщения) - и, не испытывая по этому поводу ни малейших сомнений, продолжал движение до тех пор, пока перегретый мотор бронетранспортера не высосал из бака последние капли горючего… По счастливой для всей группы случайности это произошло в десятке метров от южных ворот Спящего Города…
Обнаружив вход, Мудель принял второе за последнее время самостоятельное решение, оказавшееся, как станет ясно несколько позже, судьбоносным и весьма трагичным для доброй половины участников экспедиции: он решил проникнуть в город и двинуться «навстречу основным силам», сократив расстояние за счет городских улиц. Сообщив о своих намерениях в забитый обрывками неразборчивых радиопередач эфир (именно это сообщение услышали, в числе прочих, отдыхающие спецназовцы, до Зельца же оно так и не дошло - соотношения времени и пространства в городе отличались, как вы, наверное, уже поняли, бо-о-ольшим своеобразием) и выпустив оговоренные приказом сигнальные ракеты, он без труда преодолел хлипкие ворота и вошел в город…
Если бы он просто повел свою группу вдоль городской стены, то, вполне вероятно, ему удалось, бы в конце концов не только выйти к цели, но и изменить сюжет всей нашей истории… Но Мудель сразу же двинулся в глубину городских кварталов, намереваясь побыстрее выйти к своим, которые, как он верно в общем-то предполагал, уже вошли в город…
Ровно через полтора часа интенсивного марша даже такой не слишком склонный к самокритике человек, каким являлся фельдфебель Мудель, вынужден был все же признать, что они окончательно заблудились… Поплутав некоторое время по узким улочкам, он совершенно случайно избрал-таки верное направление и пошел в сторону обнаруженных Зельцем северных городских ворот, оказавшись при этом - с получасовым опозданием - в тылу двигающегося туда же спецназа…

* * *

Время не было единственной в Городе эфемерной субстанцией, живущей по каким-то своим, не привычным для человеческого сознания законам. Звуковые, как, впрочем, и радиоволны, также распространялись здесь, явно нарушая известные любому современному школьнику законы акустики. Поэтому не стоит удивляться тому, что негромкий стук от упавшей на мостовую полупустой канистры (Зельц даже не стал делать замечание уронившему ее солдату), едва различимый на противоположном краю площади, прозвучал для находившихся в нескольких кварталах спецназовцев так, словно все произошло за углом соседнего здания. Группа мгновенно рассредоточилась, прижавшись к стене ближайшего дома, и замерла. Выждав несколько секунд, майор жестом отправил спецназеров Окуня и Носа на разведку, приказав остальным оставаться на месте. Боевая пара бесшумно двинулась вдоль улицы, остальные бойцы присели около стены, ощетинившись стволами готового к бою оружия… Потянулось напряженное ожидание, знакомое любому военному человеку, когда секунда тянется целую вечность, а окружающее пространство вдруг сужается до размеров прорези прицела…
Матерый - семь лет боевого стажа - спецназище Окунь появился столь неожиданно, что генералу даже показалось, будто он просто материализовался из перенасыщенного тревожным напряжением воздуха. Улыбнувшись Юрию Сергеевичу своей немного виноватой и слегка беспомощной улыбкой, - которая, похоже, вообще никогда не сходила с его губ, он присел около командира и тихонько (но не настолько, чтобы не слышал генерал) сообщил:
- Ну, командир, это полный аллее! Чистое здоровье! . Там впереди, кварталах в двух отсюда, здоровенная площадь, а на ней… Жалко, вы сами не видели - самые настоящие фрицы, «мадэ ин фатерлянд - сорок два» - около роты солдат, несколько офицеров, какие-то штатские, два танка и штук пять машин. Нет, это что-то, командир, это надо таки видеть, я вам говорю! Чистое здоровье…
Майор, привыкший, судя по всему, к неформальной манере доклада подчиненного, кивнул:
- Подойти можно?
- Легко. Там, правда, в подъезде двое фрицев нарисовались - типа караульные. Но это так - для блезиру. Дадите полторы минуты - мы их снимем. Как девочек у ресторана - легко и без крови. Я там Носа оставил за ними присматривать.
- Ясно… - задумчиво пробормотал Московенко. - Обойти их можно?
- Наверное…- Окунь пожал плечами. - Только неудобно - там улица поворачивает и упирается в площадь. Можно тихонько подойти и на этажах укрыться. А если в обход переть - скрытно подойти будет сложно.
- Ладно. - Майор принял решение. - Возьми с собой Глаза и убери этот пост. Сколько тебе времени надо?
- Ой, командир, я вас умоляю… - Окунь махнул рукой. - Через пять минут идите за мной - тут недалеко - все будет чисто и четко как в аптеке…
Майор усмехнулся и слегка хлопнул лейтенанта по плечу:
- Ну, тогда вперед, разговорчивый. И аккуратно там - нам сейчас лишний, как ты бы выразился, «шухер» не нужен. О'кей?
- О-би, - в тон ему ответил, поднимаясь на ноги, Окунь. И, сделав знак следовать за ним спецназовцу Глазу, исчез за углом здания.
Выждав оговоренные пять минут, в том же направлении двинулась и остальная группа…

* * *

Спецназ не знает, что такое жестокость… Спецназу незнакомо милосердие… Спецназ просто выполняет приказ - четко, эффективно и без эмоций… Судьба в лице спецназовца Носа ниспослала рядовому Отто Вейцлеру легкую смерть - он даже не понял, что умирает. Еще секунду назад он стоял в прохладной полутьме подъезда, укрываясь от царящей снаружи жары - и вот он уже опускается, влекомый неведомой силой, на мраморный пол, ощущая, как под подбородком растекается, слегка пульсируя, что-то теплое и вязкое…
Нос разжал руку, зажимавшую рот несчастному Вейцлеру, и, перехватив ставшее привычно тяжелым тело под мышки, затащил его под лестницу. Подал знак поджидавшим снаружи товарищам и бесшумно метнулся вверх по лестнице - вслед за вторым караульным, пару минут назад поднявшимся на второй этаж.
Спецназовцы Окунь и Глаз вошли в подъезд и заняли оборону, держа на прицеле ярко освещенный вход и ведущую наверх лестницу, спустя несколько долгих секунд раздался короткий условный свист и к ним присоединился Нос, вытирающий потемневшее лезвие НРСа куском какой-то светлой тряпицы. Убрав нож в вертикально закрепленные на плечевой лямке разгрузки мягкие ножны, он опустился на ступеньку около Окуня и тихонько доложил:
- Спекся фриц - я ему в аккурат возле унитаза ласты склеил. Европа, блин, - нет чтобы под лестницей отлить - пошел сортир искать. Бегай еще за ним!
- О'кей. - Окунь бросил взгляд на часы, развернутые по старой спецназовской привычке циферблатом к ладони, - пятьдесят две секунды - молодец! Ждем наших…

* * *

Окружавшие площадь здания оказались идеальным местом для ведения скрытого наблюдения. Открывающийся с балкона третьего этажа вид позволял незаметно наблюдать за всем происходящим на площади, а высокие мансарды соседних зданий, казалось, были просто созданы для оборудования снайперских позиций. Чем Московенко незамедлительно и воспользовался, отослав туда обоих снайперов вместе с выделенными им для прикрытия молодыми спецназовцами Крюком и Башкой.
Сам он вместе с остальной группой расположился в просторной зале того самого здания, в подъезде которого нашли свою смерть двое незадачливых караульных. Укрывшись за балконным ограждением, майор некоторое время наблюдал за вероятным противником, занятым разгрузкой каких-то контейнеров из допотопного тентованного грузовика, радиатор которого украшал хорошо знакомый мерседесовский знак. Никакой другой активности нежеланные соседи не проявляли - свободные от работы солдаты просто сидели в тени угловатого танка и, судя по жестикуляции, о чем-то оживленно разговаривали. Неторопливо водя биноклем, майор насчитал нескольких офицеров, кителя по крайней мере двоих из них украшали генеральские («Однако!») золотые эполеты. Еще одним из попавших в суженное цейссовской оптикой поле зрения Московенко офицеров был, насколько майор разбирался в знаках различия германского вермахта, то ли капитан, то ли майор, который, в отличие от своих высокопоставленных коллег, важно расхаживающих неподалеку от разгружаемого грузовика, сидел вместе с солдатами у танка. «С этим надо поосторожней, - решил Московенко, рассмотрев на кителе офицера Железный Крест за храбрость и двойную ленточку за боевое ранение, - явно не штабник ». Помимо Зельца (а это был, как вы понимаете, он) пристального внимания майора заслужили и четверо секретчиков, контролирующих неприкосновенность драгоценных контейнеров - опытный глаз спецназовца сразу же выделил их среди обычных солдат, - не столько по одежде без всяких знаков различия, сколько по типичной для «особистов» всех времен и народов манере поведения. Результатом данного наблюдения стало решение «и с этими орлами быть поаккуратней» и отданный на закрытой частоте боевой связи приказ обеим снайперам (по непонятной причине этот вид связи хоть и с перебоями, но работал).

* * *

Переведя взгляд на чердак соседнего здания, майор увидел поданный Монголом знак, подтверждающий получение приказа, и опустил наконец бинокль. Теперь необходимо было составить хотя бы приблизительный план действий - ситуация, в которой оказались спецназовцы, все более и более выходила за рамки обычной спецоперации… В тот момент майор еще не знал, что в его пока не составленный план вкрадется некий посторонний фактор, предвидеть появление которого не смог бы ни один даже самый гениальный в мире стратег… Разве что ему, этому стратегу, было бы дано предсказывать будущее - но такого ведь не бывает, правда?..
Однако же сей весьма досадный фактор тем не менее не только, увы, существовал, но и приближался к облюбованному отрядом генерала Музыкального зданию с небольшой, но завидно постоянной скоростью быстро идущего пешехода.

16

Появление бравого «солдата фюрера» Муделя со товарищи конечно же не осталось незамеченным для дежуривших в подъезде наблюдателей. О чем и было доложено майору. Полученный приказ («возьмите их, только тихо и без ликвидации») звучал несколько странно для проводящего боевую операцию диверсионного спецназа, однако Московенко необходимо было любой ценой получить кое-какую информацию или, проще говоря, поговорить с кем-нибудь (и лучше не с одним) из непрошеных гостей-конкурентов. Задача не показалась Окуню, Носу и Глазу сложной - немцы не таясь вышагивали по центру узкой улочки и, похоже, даже в мыслях не держали возможности неожиданного нападения. Первым, как и подобает бесстрашному командиру, шел, выставив перед собой ствол автомата и поправляя сползающую на глаза при каждом шаге каску, сам Мудель, за ним растянулись приданные Зельцем солдаты, которые - в отличие от своего начальника - похоже, действительно не боялись, спокойно шагая вслед за ним и о чем-то негромко разговаривая…
Бесшумно пройдя анфиладой комнат второго этажа, спецназовцы оказались прямо над головой противника, что - учитывая отсутствие стекол и рам в здешних окнах - было наиболее выгодной позицией для неожиданной атаки. Окунев, знаками распределив между бойцами будущие цели и тихонько отщелкнув вниз сектор предохранителя своего автомата, уже собрался было перемахнуть невысокий подоконник, обрушившись на головы ничего не подозревающих солдат, но в этот момент…

* * *

Несбыточной мечтой маленького Муделя, детство которого прошло в бедных рабочих кварталах Берлина, совпав по времени с разгаром тотальной безработицы и жуткой инфляцией марки, был собственный велосипед. Однако родители, вкалывающие по двенадцать часов на текстильной фабрике и тем не менее едва сводящие концы с концами, не могли позволить себе подобной роскоши. Так продолжалось несколько лет- пока на политической арене не появился уже достигший ранее определенной известности и даже успевший примерить к себе (правда, ненадолго) драматическую роль «узника совести» бывший художник-акварелист Адольф Шикльгрубер. У германской нации появился наконец герой, достойный ее тысячелетней истории… И хотя в биографии новоявленного отца «аллее дойчес» доставало досадных пятен, не всегда совместимых с непорочным образом наследника выходцев из Шамбалы, в существование коей он истово верил, и, вообще, сверхчеловека, последовавший вскоре небывалый подъем экономики обновленной Германии развеял последние сомнения даже в среде как всегда подозрительной ко всему новому сибаритствующей интеллигенции… Что же касается семьи Муделя, то в канун нового, тридцать пятого года маленький Йозеф получил новенький, что называется, «в заводской смазке», велосипед - текстильная фабрика, перестав быть убыточной и получив долгожданный госзаказ, начала без устали шить чудесную военную форму для создаваемой практически заново германской армии.
Мудель слишком долго грезил о велосипеде, чтобы ждать весны и тем более тратить время на обучение езде на нем - хромированное двухколесное чудо было опробовано - в первый и последний раз - на следующее же утро. В результате чего Йозеф попал в больницу, откуда вышел как раз к весне, а столь недолго прослужившее своему хозяину педальное средство передвижения отправилось на свалку… Велосипедов Муделю больше не покупали, да он, собственно, к этому и не стремился. Тем более что кратковременное обладание вожделенным предметом не прошло для него бесследно - несмотря на то что уже к осени он прекрасно научился обходиться без костылей, деформированная в голеностопном суставе нога приобрела крайне неприятную способность подворачиваться в самый неподходящий момент. И хотя падал Мудель в общем-то не часто, происходило это всегда крайне некстати - например, в пешем бою (про десантирование с движущегося бронетранспортера или автомобиля лучше вообще умолчать) или во время выхода из строя для доклада командиру подразделения… Упал он и в этот раз…

* * *

Снайпер-дальнобойщик Мелов не был склонен излишне романтизировать свою боевую профессию. По крайней мере такие распространенные в современной литературе штампы, как: «он привык видеть мир исключительно через перекрестие оптического прицела» или «винтовка навеки стала неотъемлемой частью его тела», никогда не приходили ему в голову. Он относился к своему искусству философски, искренне считая, что из многочисленной военной братии именно снайпер дарует смерть наиболее безболезненно и бескровно. Логика его была по-военному проста и понятна: в конце концов, кто-то устанавливает противопехотные мины, кто-то сидит за рычагами танков, кто-то сбрасывает 500-килограммовые авиабомбы, а кто-то и вообще дежурит на командных пунктах РВСН (комментарии, как говорится, излишни). Снайпер же хоть и видит (в отличие от всех вышеперечисленных) своего врага в лицо, приносит ему быструю и достаточно гуманную смерть: БУМ - маленькое входное и несколько большее выходное отверстие - и все… Как учит старая снайперская мудрость - «один выстрел - один труп». Желательно в сердце, ибо неписаный кодекс чести настоящего снайпера не призывает эффектно размазывать по стенам мозговое вещество «объекта»… В общем, как говаривал огневой инструктор в снайперской школе ГРУ: «Ваша задача - сделать не труп, а конфетку, заворачивай - и в гробик»…
Выполняя приказ майора, Монгол внимательно отслеживал перемещения вверенных в зону его «огневой ответственности» «объектов», благо, располагались все четверо кучно, не отходя ни на шаг от разгружаемого солдатами грузового «мерседеса». Длинный, с фигурным компенсатором на конце, ствол «Волги» почти не двигался, смещаясь лишь на несколько сантиметров - этого было вполне достаточно, чтобы, поймав в перекрестие мощного оптического прицела очередную цель и «подержав» ее несколько секунд, захватить следующую. Называлось это «окончательной привязкой» - в бою, когда счет пойдет на доли секунды, уже некогда будет шарить прицелом, выискивая очередную цель, - снайперу необходимо заранее «привыкнуть» к расположению каждого «объекта».
Спустя минуту Монгол вернулся к цели, которую до этого определил для себя как «номер один» и, привычно совместив перекрестие с затылком противника, слегка опустил ствол, перемещая прицел до уровня лопаток. Выдавив слабину на спусковом крючке, снайпер замер, дыша размеренно и глубоко. Теперь оставалось только ждать. Ждать приказа, который, вполне возможно, никогда не придет. А ждать он, как и любой его боевой коллега, умел…

* * *

Нога Муделя подвернулась, как всегда, неожиданно. Произойди это в любом другом месте (и в любое другое время), фельдфебель бы просто позорно упал, однако… Напряженные до предела нервы и ощущение собственной начальственной значимости сыграли с ним крайне плохую шутку. И фельдфебель, что называется, «застрелил свою собаку». .. Уподобившись на бесконечно малый миг легендарному Юлию Цезарю, он сделал в течение следующей секунды целых четыре дела - упал, окончательно испугался, заорал от неожиданности и нажал на спуск своего автомата, выпустив по верхним этажам домов длинную, в треть магазина, очередь…

* * *

Влетевшая в мансардное окно пуля, срикошетив от мраморного потолка (в Спящем Городе все строения и снаружи, и изнутри отделывались исключительно мрамором), устремилась вниз - туда, где на полу, широко расставив в упоре ноги, лежал со своей ОСВ-96 снайпер-диверсант Мелов…
Если бы не эта шальная пуля, волею судьбы залетевшая в окно, все, возможно, было бы совсем иначе - грохот автоматной очереди хоть и стал для Монгола неприятной неожиданностью, все же не заставил его нажать на спуск и даже не сбил прицела. Но последовавший спустя долю секунды болезненный удар, приподнявший и впечатавший в пол его тело, оказался слишком тяжелым испытанием даже для закаленных спецзанятиями поистине стальных нервов… Охнув от захлестнувшей все его существо боли, Монгол инстинктивно выжал до отказа спусковой крючок, освобождая боевую пружину, швырнувшую жало ударника к округлому донцу стиснутого стенками казенника патрона… Винтовка привычно подскочила на сошках и ударила в плечо остаточной энергией отдачи, выбрасывая в направлении избранной цели 12,7-миллиметровую пулю с начальной скоростью почти в две тысячи метров в секунду…

17

«Твою мать…» - успел подумать Окунь, услышав под окном крик и грохот автоматной очереди, и перемахнул подоконник, приземлившись среди ошарашенного сначала выстрелами, а затем его неожиданным появлением противника. Времени на размышление и внесение каких-либо корректив в первоначальный план уже не было - мгновенно оценив ситуацию, он использовал против оказавшегося рядом с упавшим фельдфебелем солдата свой излюбленный прием - кувырок вперед с упором на вытянутые руки с зажатым в них автоматом и удар обеими ногами. Не успевший даже снять с плеча оружие противник опрокинулся на спину, и старлей, завершая прием, крутнулся на месте, переворачиваясь и нанося скользящий добивающий удар десантным берцем в челюсть. Попал… Нос и Глаз, судя по раздающимся за спиной звукам, тоже вступили в бой - Окунь слышал негромкие хлопки приглушенных пэбэбээсами выстрелов, сопровождаемые лязгом срабатывающих затворов девятимиллиметровых «стечкиных» - количество потенциальных пленных с каждой секундой уменьшалось… Убедившись, что приказ майора, хоть и не совсем точно, но исполняется, Окунь перенес внимание на зачинщика всей этой катавасии, судорожно дергающего заклинивший автоматный затвор. «Ну, нет, такого уговора не было!» - азартно вскрикнул лейтенант и, сделав обманное движение, описал автоматом широкую дугу, целясь ребристым затыльником приклада в лицо. Голова несчастного Муделя, почти полностью скрытая сползшей до самой переносицы каской, мотнулась из стороны в сторону, и он без сознания рухнул на мостовую. Окунь выдохнул и, опираясь на автомат, встал наконец на ноги. Оглянулся. Нос и Глаз уже тоже закончили работать и стояли среди поверженного противника, сжимая в руках дымящиеся АПСы… Вся операция заняла от силы секунд двадцать - очень неплохой результат даже для профессионалов, однако Окунь был недоволен - с тремя из шести фрицев майор уже никогда не сумеет поговорить. Да и остальные тоже пока явно не готовы отвечать на его вопросы…
Где-то над головой оглушительно рявкнула во второй раз мощная «снайперка» Монгола (первый выстрел Окунь тоже слышал, но внимания не обратил- некогда было). Секунд через пять громыхнуло в третий раз и с несколько большим интервалом - в четвертый… Не успевшее даже отразиться от противоположной стены эхо последнего выстрела неожиданно растворилось в чудовищном, разрывающем барабанные перепонки ударе, докатившемся откуда-то со стороны невидимой за поворотом площади…

18

В среде спецназа есть неписаное правило: если в ходе проведения любой тихой операции звучит хотя бы один выстрел - останавливаться уже нельзя. Выстрел винтовки Мелова, не снабженной - ввиду ее особой мощности - глушителем, послужил своего рода сигналом, отменившим большую часть данных ранее приказов. И поскольку о скрытом наблюдении речь уже не шла, оставалось одно - действовать. Действовать, стараясь по максимуму исполнить полученный ранее приказ…
Что Монгол и сделал, отыскав следующую цель и стиснув от боли зубы, нажимая на спуск.
БАБАХ!
Второй «объект» исчез из поля зрения, отброшенный на несколько метров многотонным ударом пули. А-ах! - ответило эхо, многократно отражаясь от стен и раскалываясь на тысячи повторений. ДЛИНЬ! - коротко звякнула о край затворного окна дымящаяся стреляная гильза, кувыркаясь куда-то в сторону. Кланц! - возвращающийся в исходное положение затвор загнал в казенник следующий патрон. Осела поднятая выстрелом многовековая пыль… ОСВ-96, единственная верная боевая подруга Монгола в этой операции, была вновь готова выполнить любое пожелание своего хозяина…
- А хрен тебе… бегает он… - бормотал Мелов, отслеживая перемещения «цели номер три». - Ну куда тебя несет? - добавил он, увидев, как «объект» скрылся за корпусом небольшого вездехода. И хотя теперь он не видел своей цели, ситуации это не меняло - кузов вездеходика защищал противника не больше, чем песочного цвета комбинезон. Вычислив точное расположение невидимой цели, Монгол выдохнул и, задержав дыхание («Как же больно-то, мать их!!!»), плавно выжал спуск. Пуля, преодолев разделяющее площадь и огневую позицию расстояние, пробила оба сиденья и боковую дверцу и, не потеряв при этом и четверти своей кинетической энергии, прошла навылет через грудную клетку спрятавшегося секретчика, отбросив его тело на открытое место и зарывшись на излете глубоко в стену одного из окружающих площадь зданий. - Третий… - удовлетворенно подтвердил Монгол: - А где же мой четвертенький?..
«Четвертенький», проживший уже на тридцать секунд больше своих отправившихся в мир иной товарищей, в этот момент как раз заползал в кузов все того же пресловутого грузовика, упоминания о котором в этой книге становятся уже слегка навязчивыми (потерпи, читатель, уже скоро). Выстрелить Монгол не успел - затянутая в пустынный комбез фигурка скрылась в кузове - однако главным было то, что цель не исчезла не замеченной. Проблема была только в том, что Монгол не знал, где именно в кузове затаился противник. Попусту тратить патроны на прошивание брезента он не мог, а инфракрасного детектора у него не было (да в такой жаре он все равно был абсолютно бесполезен).
Решив, что противник достаточно умен, дабы не стоять во весь рост, а залечь (причем в стороне от центра кузова - в этом случае, учитывая, что огонь велся с верхних этажей, защитой были бы не только борта, но и идущие вдоль них лавки), Мелов навел винтовку в точку, где, по его расчетам, должен был находиться противник, и выстрелил в четвертый раз… Прежде чем экстрактированная обратным ходом затвора гильза зазвенела об каменный пол, грузовик исчез… По крайней мере, так ему показалось, - перечеркнутый прицельной сеткой объектив неожиданно заволокло белесым туманом, и спустя мгновение какая-то исполинская сила, вырвав из рук винтовку, швырнула Монгола к противоположной от окна стене…

* * *

Сказать, что грузовик взорвался, - значит не сказать вообще ничего… Чудовищный взрыв был столь мощным, что оказавшаяся в его эпицентре автомашина просто исчезла, а ударной волне, с легкостью расшвырявшей стоявшие рядом полупустой бензовоз и второй грузовик, еще достало сил развернуть и юзом протащить несколько метров зельцевский танк (что, собственно, и спасло самого капитана и его солдат)… Заключительным аккордом этой симфонии смерти прозвучал грохот обрушившейся стены ближайшего пятиэтажного здания, похоронившей под своими обломками бренные останки грузовика, смятые и разорванные взрывом контейнеры, о содержимом которых так никто и не узнал, второй штабной вездеход и… все экспедиционное начальство, коему в сей роковой момент не посчастливилось оказаться в любом ином месте… Отброшенный ударом взрывной волны приснопамятный «хорьх» с простреленной дверцей преодолел по воздуху метров тридцать и, снеся фонтан в центре затянутой дымом и пылью площади, со скрежетом рухнул неподалеку… Сумасшедшее эхо растворилось где-то в глубине городских кварталов, и неожиданно наступила полнейшая, просто первозданная тишина…
Абсолютную фантасмагоричность и нереальность открывшейся взору картины дополнил заработавший вдруг фонтан, окруженные мелкими брызгами струи которого, поднявшись почти на десяток метров, заискрились всеми цветами потрясающе красивой радуги…

* * *

- Ни фига себе струя… - громко сообщил Московенко, зная, что его все равно никто не слышит - в ушах, словно заткнутых ватными тампонами, царила звенящая блаженная тишина.
Он приподнялся, с удивлением оглядел снесенный взрывом балконный парапет и резко обернулся, ища взглядом генерала. Волновался он зря - Юрий Сергеевич, целый и невредимый, сидел, привалившись спиной к стене, и ошарашено тряс головой - ничего подобного он уже давно не испытывал. Не пострадали и остальные спецназовцы - хотя, как говорится, «могло быть и лучше» - трудно получить удовольствие от удара об отделанную мрамором стену… Хотя, конечно, по сравнению с тем, каково пришлось людям на площади… Да уж…
Получив возможность наконец хоть что-либо слышать, майор, без особой, впрочем, надежды, вызвал поочередно обе снайперские пары и группу Окуня. К его несказанному удивлению, ответили все, более того - слышимость была как никогда. Первым отозвался Окунь:
- Первый, я Рыба. Потерь нет. У противника - три «двухсотых», три «трехсотых», то есть полудохлых. Командир, вам там что - делать нечего? Или у вас гранаты не той системы?
- Отбой, - буркнул майор. - Поднимайся сюда. Сам. - И продолжил: - Монгол, Скала, что у вас?

Предыдущая страница 4 Следующая страница


5 Олег Таругин

- У меня в квартире газ и сосед мой… Гондурас! - раздался в наушниках вымученно-бодрый голос Мелова. - Пуля в заднице у меня, вот что. Самое героическое ранение в мире спецназа. Короче, пешком постою, командир…
- Скала?
- Да цел я. Даже пострелять не успел - Монгол весь кайф обломал. Абыдна, да?! Ты чем стрелял, коллега?
- Пулей… - исключив из разговора майора, отозвался тот. - Чур, я ни при чем! Может, у них баллон газовый рванул? Пошел мой фриц себе чайку вскипятить, открыл кран - а он кэ-эк…
- Хватит… - вклинился Московенко. - Потом потреплетесь. Монгол с Башкой - ко мне. Скала, держи площадь, если что - мочи всех подряд. Остальные, - он обернулся к своим бойцам, - займите позиции на этажах. Нос, Глаз, блокируйте улицу. Окунь ушел?
- Окунь пришел… - раздалось за спиной. - Рыба Окунь отличается умом и сообразительностью, умом и сообразитель…
- Заткнись, Андрей! - Майор окончательно плюнул на конспирацию, назвав подчиненного настоящим именем. - Что делать будем?
Окунев пожал плечами:
- А что делать? Надо брать фрица, пока он - спасибо нашему супердальнобойщику - вялый и контуженный. Гитлер капут, хэндэ-хох, чистое здоровье. Или как?
Московенко помолчал несколько секунд и, приняв решение, согласно кивнул…

* * *

Конечно, Монгол, стреляя в кузов грузового «мерседеса», не мог знать, что, помимо уже выгруженных контейнеров, там находились еще и четыре ящика с взрывчаткой - два с аммоналом и два с тринитротолуолом, захваченные предусмотрительными организаторами секретной экспедиции на случай непредвиденных взрывных работ.
И хотя сами по себе ни тротил, ни аммонал от удара пули взорваться не могли, в дело вмешалась добрая старая немецкая педантичность - под крышкой каждого из стокилограммовых ящиков находился контейнер с ртутными детонаторами. Будь на месте организаторов экспедиции наш человек - все это добро было бы надежно упрятано в противогазной сумке какого-нибудь прапорщика… Неудобно, конечно, - переданное под ответственность легендарных «хомутов» имущество нередко исчезало бесследно - зато абсолютно безопасно…
Однако немцам не повезло - прапорщиков в вермахте, увы, не было (правда, были фельдфебели). И вот результат - выпущенная снайпером пуля, пробив брезент тента и корпус ящика, угодила точнехонько в коробку с детонаторами, вызвав подрыв одного из них, а затем и всех остальных.

19

Сначала к Зельцу возвратилось сознание, спустя пару минут - слух. Последнее, что он помнил, была сюрреалистичная картина двигающегося почему-то боком танка. И тупой, запредельный для человеческого уха акустический удар… Затем наступили спасительная темнота и забвение…
Голова нещадно болела, но капитану все же достало сил приподняться и оглядеть изменившуюся за считанные секунды площадь. Разрушения были ужасны, однако более всего его поразили две вещи - огромный, в полтора этажа, могильный холм из обломков здания на том месте, где перед этим находилось все экспедиционное начальство, включая и ненавистных тайных агентов («Неужели?!»), и еще недавно мертвый фонтан, сейчас весело булькающий радужными струями хрустально чистой воды («Воды!!!»)… Опираясь на плечо одного из солдат, Зельц встал на ноги и, стараясь побороть головокружение, попытался подсчитать потери. Получалось, что не уцелела ни одна автомашина и единственными неповрежденными средствами передвижения оказались оба танка (правда, «четверку» изрядно завалило обломками обрушившейся стены, но Зельц надеялся на лучшее). Конечно, оставался еще бронетранспортер, отправленный с Муделем во главе на поиски входа (Зельц поморщился. На этот раз - не от нового приступа дурноты.), но где он сейчас находится и исправен ли, капитан не мог себе даже представить. Прочистив глотком воды запорошенное пылью горло и отметив, что головная боль постепенно проходит, Зельц приказал оставшимся в живых собраться под прикрытием танковой брони. Оглядев нестройную группу уцелевших, капитан вздохнул: семнадцать из почти что тридцати - негусто. Дав команду залечь и приготовить оружие, он сам укрылся за надежной кормовой броней родного танка и попытался определить, откуда по ним стреляли - никаких сомнений относительно того, что неведомые защитники города дали о себе знать, он более не испытывал. Все, однако (за исключением полного разгрома на площади), было как прежде - те же безжизненные провалы окон, пустые крыши домов, отсутствие всякого движения на радиально расходящихся в глубину города улочках… Тем неожиданнее прозвучал хорошо поставленный командный голос, заговоривший на прекрасном немецком:
- Господин капитан (Московенко, выбравший одно из двух своих предположений относительно звания Зельца, попал в самую точку)! Предлагаю вам сдаться. Площадь окружена, все ваши люди находятся под контролем наших снайперов. Если вы настоящий офицер (с акцентом на последнем слове), вы не станете бессмысленно губить своих подчиненных. Даю вам три минуты на размышление, если вы согласны вести переговоры - выходите к фонтану в центре площади, один, без оружия. Руки можете не поднимать. Время пошло…
Привыкший четко исполнять приказы, Зельц послушно засек время на своих часах («Рейх - командирские», инерционный самозавод, противоударные, водонепроницаемые) и задумался. Интересно, кто его невидимый собеседник? Его немецкий был академически безупречен - правильное произношение, точное построение фраз, почти что литературные обороты речи - и легкий, лишь иногда заметный акцент. Говорил явно не американец и тем более не англичанин. Кто же тогда? Ну не русский же?!
Вновь взглянув на часы (оставалось меньше минуты), Зельц встал на один из опорных катков танка и через приоткрытую боковую дверцу заглянул в башню, обращаясь к наводчику:
- Ганс, если со мной что-нибудь случится, останетесь за старшего и попытаетесь прорваться…вместе с остальными к воротам. Снаружи у вас будет больше простора для маневра. Все. Заблокируйте люки. Исполняйте.
Спрыгнув на землю, Зельц вытащил из кобуры пистолет и почти без сожаления положил его на броню, убедившись, что прошло ровно три минуты, он не спеша (но и не слишком медленно) двинулся в сторону фонтана…
- Вы пунктуальны, как истинный ариец, капитан. - Голос звучал уже не столь категорически. - Итак, надеюсь, вы приняли решение? Разумное решение?
Зельц пожал плечами, прежде чем ответить:
- Сначала мне бы хотелось как минимум знать, с кем я говорю. Вы немец? Или это секрет?
- Что именно секрет, капитан? Кто я или моя национальность? - На сей раз собеседник не скрывал иронии. Зельцу это не понравилось.
- Может, достаточно пустых разговоров? Столько людей погибло… Почему я должен выполнять ваши распоряжения?
- Потому, капитан, что вы военный человек и знаете - прав тот, у кого более выгодная позиция. Продемонстрировать возможности моих снайперов? Например, на вашей фуражке?
- Это бред… мальчишество…
- Я тоже так считаю. А насчет жертв… Их могло бы и вовсе не быть, если б не ваш кретин фельдфебель…
- Мудель?! - Не сдержался обычно нордически спокойный Зельц. - Идиот. Надеюсь, он мертв?
- Увы, капитан, увы. Что же касается вашего интереса к моей скромной персоне, то я с удовольствием представлюсь. Посмотрите на балкон прямо перед вами. Третий этаж…
Зельц поднял голову и увидел, как на разрушенный недавним взрывом балкон вышел человек в камуфляжном, пустынной расцветки, комбинезоне:
- Будем знакомы, капитан, - майор Московенко, военная разведка России.
- Капитан панцерваффе Зельц… - машинально ответил тот, привычно вытягиваясь по стойке «смирно». - Русский?! Вы - русский?!
- А у вас проблемы с некоторыми национальностями?
Зельц, подавивший первое удивление, покачал головой:
- Отнюдь, герр майор. Я не нацист и никогда им не был, если вы это имели в виду. И не поклонник евгенических учений доктора Мер…
- Вам не надоело кричать? - недослушав, ответил майор. - Идите -к подъезду. Надеюсь, ваши солдаты не наделают глупостей - мне бы этого не хотелось…
- Мне тоже… - буркнул Зельц и, махнув рукой наблюдавшим за ним солдатам («Все в порядке!»), пошел в указанном направлении…

* * *

Сама по себе встреча двух офицеров двух некогда противостоявших армий и двух разных времен прошла как-то буднично и незаметно. Подошедший к подъезду Зельц был вежливо препровожден постоянно улыбающимся солдатом на третий этаж, где его ждал уже знакомый майор. Кроме него в комнате находился еще один человек (улыбчивый солдат со странным именем «Окунь», сказав что-то майору и украдкой показав Зельцу… язык, сразу же ушел) - невысокий, седой, одетый в тот же непривычный желтовато-коричневый камуфляж без каких-либо знаков различия. Стоя рядом с Московенко («Маскауфенко», как переиначил его фамилию Зельц), он несколько секунд молча рассматривал застывшего капитана, еще не решившего, как следует вести себя в данной ситуации - с одной стороны, Зельц вроде бы являлся военнопленным, с другой - он себя таковым не ощущал. Неловкое молчание первым нарушил Зельц:
- Капитан двадцать первой бронетанковой дивизии Ольгерт Зельц прибыл для… ведения… переговоров. К вашим услугам, господа…
Стоящие перед ним люди переглянулись. Первым заговорил пожилой:
- Что ж, рад с вами познакомиться, капитан. Честно говоря, не ожидал… Впрочем, ладно… Вы меня хорошо понимаете (говорил он на чистейшем берлинском)?
- Абсолютно. Ваш немецкий идеален. Можете считать это за комплимент, но я давно не слышал подобного. Вы, вероятно, бывали в Германии? Берлин, может быть, Потсдам?
- Десять лет, капитан. Я десять лет служил на вашей родине.
- Служили? - Похоже, этого Зельц услышать не ожидал. - Десять лет? Где?
Вместо ответа собеседник жестом указал ему на широкую мраморную скамью:
- Присаживайтесь. Разговор предстоит долгий и… непростой…
Кивнув, Зельц сел, оба его собеседника сделали то же самое.
- Как мне обращаться к вам? Вы тоже военный человек? Как и господин майор?
- О, простите, капитан, это действительно не совсем вежливо с моей стороны. Разрешите представиться - генерал Музыкальный, военная разведка России…
Он не договорил, с удивлением глядя на вскочившего Зельца (привычка - вторая натура: настоящий офицер остается таковым в любой ситуации).
- Простите, господин генерал. Я не знал. Разрешите присесть?
- Садитесь, капитан, садитесь. Вы вовсе не обязаны так… э… поступать. Я не ваш непосредственный начальник, в конце концов…
- Мои, как вы изволили выразиться, непосредственные начальники погибли. Младшему офицеру непозволительно в присутствии…
Генерал махнул рукой:
- Ладно, ладно, капитан, я понимаю. Вольно.
- Благодарю. - Зельц вновь опустился на сиденье. - Я могу задать вопрос?
- Пожалуйста.
- Каков мой… статус? Я военнопленный?
- Военнопленный? - Простейший вопрос неожиданно поставил генерала в тупик. - Ну… я так не думаю… Скорее всего нет. Потерпите немного - и поймете почему. Хорошо?
- Да. - Зельц хотел попросить разрешений закурить, но не решился, - Вы хотели что-то мне рассказать?
- Скорее спросить… - Музыкальный на несколько секунд замолчал, подыскивая наиболее подходящую формулировку. - Вы знаете, какой сейчас год?
- Год?.. - ошарашено переспросил капитан. - Я не ослышался, герр генерал, - вас интересует год? Время? Дата?
- Да, капитан, вы поняли правильно. Сами ведь хвалили мой немецкий!
- Простите. Сейчас весна 1942 года, господин генерал. Третий год войны… - неожиданно грустно добавил он. Впрочем, собеседник этого вроде бы не заметил.
- Что ж, все верно, капитан, все абсолютно верно… - Голос генерала стал отчего-то тихим и несколько взволнованным. Обернувшись к Московенко, Юрий Сергеевич по-русски спросил: «У тебя есть календарик, Саша?»
- Может, не стоит? - Московенко полез во внутренний карман, но доставать требуемое не спешил. - Секретность…
- Да какая тут секретность, Саша… - устало пробормотал он. - От кого секретность? От него? - Генерал кивнул на непонимающе прислушивающегося Зельца. - Мы сейчас в одной лодке, и, боюсь, это все серьезнее, чем я предполагал. Если для него сейчас сорок второй, то какой год для нас?
Московенко молча кивнул и протянул ему картонный прямоугольник карманного календаря. Музыкальный взял его и подал Зельцу:
- Посмотрите на этот предмет, капитан. Я понимаю, что вам сложно будет это понять и принять, но, поверьте, нам ничуть не легче…
Зельц молча рассматривал небольшой прямоугольничек, пытаясь вникнуть в суть увиденного. Календарь. Обычный календарь за непомерно, просто нереально далекий 2002 год. Месяцы, дни. Что они имели в виду? ЧТО? Неужели… Нет, этого не может быть… Шестьдесят лет… Необычная форма, незнакомое оружие у их солдат… Генерал, десять лет служивший в Германии и знающий немецкий лучше большинства его солдат… Нет, чушь… Но… НЕУЖЕЛИ ЭТО ПРАВДА?! Или… нечеловечески хитрый ход советской разведки… Русские… Вежливые, без звезд и помятых приплюснутых фуражек… Он не сказал советская военная разведка, сказал - военная разведка России… Нет… ЭТОГО ПРОСТО НЕ МОЖЕТ БЫТЬ! Или… МОЖЕТ?!
Окончательно сбитый с толку, Зельц молча протянул картонку генералу. Он ничего не понимал… Или не хотел понять - обрушившееся на него знание было слишком огромным. Непомерно сложным для него, простого танкиста, уставшего от ненужной войны, жары, идиотизма начальства, разлуки с оставшимися в Германии женой и ребенком…
- Хотите выпить? - Генерал обращался к нему, протягивая плоскую фляжку. - Коньяк с кофе, два к одному - рецепт спецназа. Глотните, капитан, полегчает. Поверьте мне. Я русский, я знаю… Кстати, можете курить. - Простите, что не предложил раньше…
Зельц благодарно принял фляжку и сделал несколько больших глотков… Не обращая внимания на обожженное горло (Война учит пить совсем не так, как на гражданке), вытащил смятую пачку сигарет, но не нашел ни одной целой… Протянув руку, взял сигарету из предложенной майором диковинной сине-белой пачки с надписью «Parliament» на крышке… Закурил… И неожиданно почувствовал, что отпустило…

* * *

- Но почему я должен вам верить? - неуверенным голосом спрашивал Зельц спустя двадцать минут. - Идет война, многие разведки мира лезут вон из кожи, чтоб провести выгодную им рокировку. Я ведь прав?
- Правы, капитан… - Музыкальный расплескал по трем алюминиевым «походно-диверсионным» стаканчикам остатки коньяка (уже из второй фляги, первая давно опустела - за прошедшее время Зельц уже дважды выходил на балкон и подавал своим знак, что все в порядке). - Но, поверьте, Ольгерт, мы не в лучшем положении, чем вы. По крайней мере я не могу объяснить, что здесь происходит. Час назад я знал много больше вас, сейчас мы знаем поровну. Этот город… Я искал его всю жизнь и думал, что, отыскав, получу ответы на все вопросы… А сейчас… У меня гораздо больше вопросов, чем было раньше… Мы в равном положении, Зельц, и подозреваю, что только вместе мы сможем что-либо понять. Ладно… - Генерал поставил опустевший стаканчик на стол. - Собственно говоря, разве вам недостаточно доказательств? Вы видели наше оружие и снаряжение - разве шестьдесят лет назад что-нибудь подобное было? Возможно, не стоило этого делать, но я вкратце пересказал вам всю прошедшую за эти годы историю- согласитесь, Зельц, неужели это было похоже на ложь?
- Нет… - угрюмо буркнул Зельц, которого после изнурительного пустынного марша и контузии довольно сильно развезло. - Не похоже… И я, скорее всего, даже верю вам. Но… вы же понимаете, как это тяжело- узнать столько всего… Человек не должен знать будущее - это нарушает все существующие законы бытия… Я, наверное, просто не был готов к подобному… э… испытанию…
- Да, вы правы… И тем не менее все это правда. Я хотел бы, чтобы вы поняли одну вещь, капитан: Германия была и остается великой страной, но… в ней живут люди. Обычные люди, которым, как и нам с вами, свойственно ошибаться… Я имею в виду не только вашего фюрера, Зельц, но и многих других, о которых вы, к счастью, ничего пока не знаете… Вы понимаете, о чем я, капитан?
- Да! - неожиданно твердо ответил тот. - Я понимаю. И согласен с вами - нам нужно действовать сообща. Хотя бы до тех пор, пока мы… не разберемся, что здесь происходит… У вас есть предложения?
- Предложения… - слегка насмешливо протянул Музыкальный. - Хорошо бы их иметь, эти предложения. Для начала соберите ваших людей и убедитесь, что они не наделают непростительных глупостей. Надеюсь, у вас в подчинении был только один Мудель?
Зельц поморщился:
- Я тоже надеюсь, господин генерал, - и, прежде чем уйти, на всякий случай уточнил: - Значит, я свободен?
Генерал переглянулся с Московенко и пожал плечами:
- Да вас никто и не держал… Я ведь объяснял- мне необходимо было просто поговорить с вами. Идите.
- Есть! - Зельц четко, словно и не пил, развернулся («И что это я?! Сам ведь злился на Шульца - и вот тебе на. Хотя с этим генералом приятно иметь дело.) и вышел из комнаты. Подождав, пока он спустится и выйдет на улицу, Музыкальный повернулся к майору:
- Похоже, приличный фриц, а, Саша? Не думаю, чтобы он нам полностью поверил, но… Могло быть хуже… По крайней мере он начал думать…
- Проконтролируем?
- Естественно. А как же иначе? Пусть Скала остается на позиции, а вместо Монгола… Кто там у тебя еще снайперит?
- Л его, - помедлив секунду, ответил майор, - он пару раз на подмене работал. Не Робин Гуд, конечно, но с такого расстояния не промажет.
- Хорошо, пусть он вместо Монгола на чердаке посидит. А там посмотрим - кукиш в кармане держать, конечно, не будем, но и брататься погодим… Иди, распорядись… Да, и вот еще что: пошли-ка с Зельцем парочку своих ребят - на всякий случай. Ну, иди, иди… А я тут посижу - устал я что-то, Саша, старый, видно, стал… - И, не давая Московенко оспорить последнее утверждение, махнул рукой: - Иди, майор, иди…

Часть вторая
ХРАНИТЕЛИ

1

Пересекая площадь в обратном направлении, Зельц продолжал размышлять над услышанным. Все, о чем рассказали ему два русских офицера, было слишком нереальным, чтобы оказаться ложью. Такой вот удивительный парадокс. Поверил ли он? Ответа на сей сакраментальный вопрос капитан Зельц не знал. Каждая переданная противнику дезинформация преследует какую-то определенную цель - обмануть, заставить принять неверное решение, рассредоточить силы, начать подготовку к обороне или наступлению в более выгодном для дезинформирующей стороны месте… Какую цель могли преследовать в данном случае русские, Зельц не мог даже представить. Конечно, это не означало их абсолютной искренности, но…
Вернувшись в сопровождении двоих спецназовцев к поджидавшим его солдатам (хотя это было сделано для его якобы безопасности, Зельц, конечно, не был в восторге от такого эскорта, но спорить не стал), капитан приказал всем уцелевшим построиться. К сожалению, выяснилось, что среди погибших при взрыве был и обер-лейтенант Шульц - захлопнувшаяся от ударной волны крышка башенного люка размозжила ему голову… Остальные четверо членов экипажа остались живы, хотя и получили тяжелейшую акустико-гипербарическую контузию - в этом смысле экипажу зельцевского танка, люки которого в момент взрыва были открыты, повезло больше.
Таким образом, общее число уцелевших достигло двадцати трех человек (считая двух очнувшихся после короткой схватки с группой Окуня солдат Муделя). Сам фельдфебель в этот список не вошел, поскольку Зельц даже не знал, где он в данный момент находится. Да его это, честно говоря, и не интересовало - опыт совместной с фельдфебелем службы в Тунисе и Ливии убедил капитана, что Мудель относится к той редкой породе людей, которые хоть и попадают по собственной дурости в самые идиотские ситуации, всегда выходят из них с минимальными для себя потерями.
Что же касается предупреждения генерала относительно возможных «глупостей» со стороны своих подчиненных, то Зельц принял, как ему показалось, поистине соломоново решение: он не стал требовать сдать оружие, но собственноручно изъял и запер в танке «до дальнейших распоряжений» весь наличный боекомплект. Правда, не обошлось без эксцессов: рядовой Йохан из второго взвода, которого капитан давно подозревал в тайном сотрудничестве с особым отделом, выхватил спрятанный пистолет и с криком: «Вы предатель, капитан, армия фюрера не идет на компромиссы!» - попытался застрелить его. Однако прежде чем ствол поравнялся с грудью Зельца, один из спецназовцев рывком оттолкнул Йохана в сторону, а второй, поднырнув под готовое выстрелить оружие, перехватил сжимающую его руку и нанес два коротких удара - в живот и горло, между кадыком и нижней челюстью. Захрипев, Йохан опрокинулся навзничь и затих… Спустя минуту бывший осведомитель был мертв… Все заняло лишь несколько секунд - когда Зельц выпрямился, оба его телохранителя уже снова невозмутимо стояли чуть позади. Один из них, невысокий коренастый крепыш с коротко остриженными светлыми волосами (это был еще не знакомый читателю спецназовец Анаболик), улыбнувшись, протянул капитану отобранный у Йохана пистолет:
- Держите, герр Зельц, классный пиндаль - хоть сейчас в музей. Я такие только по телику и в кино видел. Вы не ударились?
- Нет, - буркнул смущенный Зельц. - Благодарю вас за… э… помощь…
И, одернув выбившийся из-под портупеи китель, повернулся к своим солдатам. Происшедшее было весьма неприятным эпизодом, и Зельц, честно говоря, не знал, как себя следует дальше вести. Понимая, что ничто так не отвлекает от ненужных размышлений, как любая, даже самая простая работа, капитан, разделив своих солдат на две группы, отправил одних осматривать на предмет дальнейшего использования поврежденную технику, а других - разбирать образовавшийся завал, под которым гипотетически могли остаться живые… Сам же он, вытащив из полевой сумки списки личного состава и разложив перед собой собранные у погибших половинки «посмертных» жетонов, принялся отмечать тех, кому следовало отдать последний воинский долг и немедленно похоронить, - жарко палившее солнце и трупы, как ни цинично это звучит, были плохими союзниками…

2

Обедали (скорее ужинали), по настоянию генерала, вместе - прямо на площади, возле ожившего фонтана, который, умерив первоначальную силу своих струй, превратился в самый настоящий источник чистой ледяной воды. Разложив на расстеленном на земле брезенте нехитрый «продзапас» и выставив (как же без этого?!) обязательное боевое охранение, спецназовцы как ни в чем не бывало расселись рядом с давешними врагами своих отцов и дедов и с аппетитом («война войной - а обед по расписанию») принялись за еду. Обед прошел спокойно, без каких-либо проблем и лишних вопросов, хотя, конечно, определенная напряженность все же ощущалась. Впрочем, примерно за час до этого Зельц попытался хотя бы в общих чертах разъяснить своим людям, что произошло и где они, собственно говоря, находятся. А учитывая, что капитан и сам мало что понимал, можно было представить, как трудно дался ему этот разговор, особенно когда он коснулся вопросов времени! В конце концов Зельц свел все к несколько упрощенной формулировке: находятся они, безусловно, в родном и победоносном сорок втором, где абсолютно случайно появились пришельцы из далекого будущего. Они никакой опасности не представляют и даже наоборот - являются выгодными союзниками. Презирая себя в душе, Зельц даже сообщил, что именно благодаря его умной позиции этот союз стал возможен (из его слов выходило, что бедные и несчастные «пришельцы» практически пляшут под его, Зельца, дудку). Почувствовав, что начинает путаться в деталях, капитан закрыл тему. Поскольку врать Зельц не любил (да и не умел), на душе у него после разговора было столь муторно, что он даже приложился пару раз к своей заветной фляжке и выкурил подряд три сигареты. Немного успокоившись, Зельц пошел к генералу, который, выслушав его сбивчивый доклад, искренне рассмеялся и выдвинул идею о совместном приеме пищи…
До захода солнца солдаты Зельца завершили разборку завала, выяснив - как капитан и предполагал, что никто не уцелел. В перевернутом взрывом бензовозе осталось еще несколько десятков литров горючего, поэтому Зельц счел возможным послать нагруженных канистрами солдат к южным воротам - на поиски брошенного Муделем «Ганомага». Вернулись они часа через два на бронетранспортере, пополнив изрядно оскудевший транспортный парк экспедиции еще одной мобильной единицей. К сожалению, неповрежденный внешне T-IV оказался абсолютно непригодным к использованию - рухнувшая вместе со стеной несущая балка пробила броневую плиту моторного отсека и намертво заклинила двигатель - танк можно было использовать теперь только в качестве неподвижной огневой точки. Что Зельц и сделал, отбуксировав его к воротам - с тем расчетом, чтобы вход в Спящий Город постоянно находился под прицелом башенного орудия.
Больше в этот сумасшедший день ничего существенно важного не произошло… Кроме одного малозначительного, как показалось Зельцу, факта - среди обломков кто-то из солдат нашел небольшой металлический ящичек, удивительным образом не пострадавший во время взрыва. Не придав находке особого значения, Зельц закинул коробку в танк, решив попозже показать генералу, однако к вечеру уже напрочь забыл о ней.
Долгий день наконец подошел к концу. Скрывшееся за стеной солнце впустило в город ночную темноту, и наступила первая ночь в Спящем Городе, который - несмотря на присутствие в нем людей - не стал менее загадочным и непостижимым…
По обоюдному согласию Зельца и Юрия Сергеевича они со своими людьми заняли два соседних здания, находящихся по обеим сторонам выходящей на площадь улочки, и скомандовали «отбой». Зельцу, конечно, не терпелось поподробнее расспросить своих неожиданных союзников обо всех будущих для него событиях, однако он понимал, что сейчас не самое подходящее для этого время.
Спустя несколько минут превращенные в казармы здания погрузились в тишину… Со всей уверенностью можно было бы сказать, что столь крепкого сна, как в эту ночь, не помнил в прошлом никто из пришедших в Спящий Город людей…

* * *

Утром собравшиеся вместе офицеры решили вплотную приступить к обследованию города. Не сами, конечно, - были сформированы четыре исследовательские группы, в каждую из которых вошло несколько солдат Зельца и по два спецназовца. Две группы отправились вдоль городской стены в разных направлениях и, по идее, должны были рано или поздно встретиться (генерала интересовала протяженность стены - с ее помощью можно было оценить истинные размеры города). Две другие направились в глубину городских кварталов для «ознакомления с достопримечательностями этого захолустного мегаполиса», как определил поставленную задачу возглавивший одну из них лейтенант Окунев.
Отправив группы, офицеры уединились в облюбованном генералом Музыкальным особняке, и Зельц получил наконец ответы на интересующие его вопросы. Конечно, Юрий Сергеевич понимал, что Зельцу, с которым его разделяло более полувека, возможно, не стоило знать многого из того, о чем они говорили, но, с другой стороны, он не считал капитана достаточно значимой в историческом масштабе личностью, способной каким-либо образом повлиять на ход будущих (для Зельца разумеется) событий. Знал генерал и то, что, возникни такая необходимость, он сумеет предотвратить любое вмешательство капитана в ход истории. В то же время он надеялся, что подобная необходимость никогда не возникнет - Зельц нравился Музыкальному…

Предыдущая страница 5 Следующая страница


Спящий город 6

Когда генерал, рассказывающий Зельцу о том, как он узнал о существовании города, дошел до описания загадочного ларца, капитан неожиданно изменился в лице и, извинившись, выскочил из комнаты. Удивленные офицеры наблюдали из окна, как он бегом пересек площадь и, на мгновение скрывшись в своем танке, побежал назад, прижимая к груди какой-то завернутый в кусок брезента предмет. Еще через пару минут запыхавшийся, но довольный Зельц вошел в комнату и, положил на -стол - тот самый пресловутый «металлический ящичек, размерами и формой с крупный фолиант»…
- Ну что ж, попробуем… - подвел генерал итог короткой дискуссии на тему «открывать или не открывать» загадочный ящик. - В конце концов, ваши спецслужбы его открывали - и ничего страшного с ними, увы, не случилось. Попробуем и мы…
Он поддел острием ножа замысловатую скобку замочка и нажал, постепенно увеличивая прилагаемое усилие. ДЛИНЬ - аккуратная пластинка, поддавшись, отскочила вверх, ДЛИНЬ! - тоненько звякнула, открываясь, вторая. Генерал не спеша убрал нож и, взглянув на своих напряженно молчащих товарищей, застывших по обе стороны от него, положил ладони на украшенную вензелями и резьбой крышку. Этого момента он ждал всю жизнь, шел к нему, по крупицам собирая непонятную, иногда противоречивую вопреки здравому смыслу информацию. Тридцать лет… Слишком много, чтобы просто открыть таинственный ларец, который - как надеялся генерал - не станет знаменитым ящиком Пандоры… Задержав дыхание, Юрий Сергеевич обхватил пальцами края крышки и…
- Я бы не советовала этого делать. Вы все равно не знаете принципа действия Ключа… - неожиданно раздалось у них за спиной…

3

Голос был спокойным и уверенным. Офицеры обернулись, готовясь увидеть… Ну что, спрашивается, они могли там увидеть? Чудовище Франкенштейна, фильм о котором смотрел Зельц незадолго до перевода в Африканский корпус? Или революционного матроса Родиона Жукова из полюбившейся Юрию Сергеевичу с детства книги «Белеет парус одинокий»? Или страдающего астматической одышкой Дарта Вейдера, которого майор - задай ему кто-нибудь подобный вопрос - не задумываясь назвал бы своим излюбленным отрицательным персонажем?..
Стремительно обернувшись, офицеры увидели стоящую около высокого пристенного камина прекрасную незнакомку в ниспадающем до самого пола черном балахоне без рукавов. Правильные черты лица, огромные выразительные глаза, обрамленные длинными пушистыми ресницами, густые роскошные волосы, соперничающие своей природной чернотой со скрывающим тело одеянием, - молодая женщина была завораживающе прекрасна… Невозможно было определить возраст незнакомки - ей можно было дать и двадцать, и тридцать пять лет - время, похоже, пасовало перед ее удивительной красотой…
- Не стоит касаться того, в чем вы не разбираетесь, господа, - повторила она негромким, но властным голосом. - Особенно в этом месте…
- Кто вы?! - одновременно спросили все трое. - Как вы сюда попали?!
Красавица чуть изогнула в улыбке идеальной формы губы:
- А не наоборот? Как вы сюда попали? Впрочем, ответ на вопрос сей не есть тайна для меня - как и ваши скромные персоны, товарищ генерал, господин майор и герр капитан. - Она поочередно кивнула каждому и с той же милой и немного грустной улыбкой добавила: - Не удивляйтесь, господа, не удивляйтесь здесь ничему. Вам еще слишком многое предстоит узнать… Впрочем, простите мое невежество - в вашем мире не принято быть не представленным. Хотя имя мое ничего не скажет вам, извольте - Обира Кеог, к вашим услугам. - Женщина церемонно склонила голову. - Бессменная Хранительница Спящего Города, последняя из тайного рыцарского Ордена Хранителей, более древнего, чем само Время… - Оглядев все еще не справившихся с оторопью людей, она закончила: - И последний заданный вами вопрос: попасть сюда было несложно…
Хранительница сделала незаметный под балахоном шаг назад и… исчезла. Спустя секунду она вновь показалась под сводом высокого камина, и офицеры поняли, что никакой загадки в этом нет, - бесшумно поворачивающаяся вокруг своей оси задняя стенка камина открывала темный зев потайного хода. Переступив невысокую каминную решетку, женщина-рыцарь подошла наконец к застывшим в прежних позах людям:
- Вы не против, господа, если я избавлюсь от этой ужасной хламиды? - Став на секунду обычной женщиной, она капризно скривила губки. - Это своего рода ритуальный плащ - раньше я его никогда не надевала, поэтому даже не могла предположить, насколько он неудобный! - Не дожидаясь ответа, она, грациозно поведя плечами, сбросила свою накидку прямо на пол, оставшись в плотно обтягивающем черном комбинезоне, выгодно подчеркивающем идеальные формы ее тела.
Скользнув коротким взглядом по лицам мужчин и оставшись, судя по всему, крайне довольной произведенным (и ожидаемым!) эффектом, прекрасная Хранительница опустилась в одно из мраморных кресел. Став неожиданно абсолютно серьезной, она произнесла прежним властным голосом привыкшей повелевать женщины:
- Итак, мои нежданные гости, я к вашим услугам. Полагаю, нам есть о чем поговорить…

* * *

- Но почему вы не появились раньше? - спросил Юрий Сергеевич. - Мы уже сутки в городе, и за это время довольно много всего… э… произошло?
- Именно поэтому… - грустно усмехнувшись, ответила его таинственная собеседница. - Вы столь эффектно заявили о своем прибытии, что я решила обождать. Мне было любопытно, чем все закончится - в конце концов, вы первые обычные люди в этом городе. Хотя я и не знаю, к чему это все приведет…
- Что вы имеете в виду? - Молчавший до этого майор едва заметно напрягся в широком мраморном кресле. Впрочем, особенно расслабленным он и не был - неожиданное появление столь красивой женщины оказалось непростым испытанием даже для матерого спецназовца. Зельц, к слову, был поражен ничуть не меньше: увиденное повергло его в самый настоящий шок - сравнение с привычными ему пуританскими женскими нарядами конца тридцатых было явно не в пользу последних!..
Хранительница не ответила, задумчиво глядя куда-то вдаль и легонько касаясь кончиками пальцев своего прикрытого свободно спадающей челкой лба. Помолчав еще какое-то время, она заговорила, в который уже раз изменив тональность своего голоса - теперь он был тихим и исполненным скрытой печали:
- Не знаю, с чего начать… Предназначение Спящего Города… Боюсь, что с вашим появлением произошли необратимые, увы, изменения - я ощущаю волнение, очень мощное волнение Времени… Люди из будущего не могут встретиться со своим прошлым, не могут сосуществовать в одном времени - это парадокс… Вы исключили из реальности целых шестьдесят лет, которые тем не менее никуда не исчезли… Напряжение нарастает, и Город тратит слишком много энергии, дабы снизить его, свести к минимуму возможные последствия… Его основная функция нарушена, и он уже не сумеет восполнить потери - слишком мало осталось времени… Враг уже близко, очень, очень близко… Проклятый Кэван…
- Что все это значит? - На этот раз заговорил генерал, если неожиданное появление Хранительницы поначалу и привело его в некоторое смущение, то сейчас он - в отличие от своих более молодых товарищей - уже полностью владел собой. Во всех отношениях. - О чем вы? Что нарушено? Какой враг? Кто такой этот Кэван? И при чем здесь мы, наконец? - И, вспомнив о чем-то, добавил: - И почему мы разговариваем на немецком языке? Почему? - переспросил он по-русски.
- Я же сказала, - так же по-русски, несколько неуверенно, но без малейшего акцента ответила Хранительница. - Мне придется рассказать вам все по порядку. Иначе вы не поймете, не сможете понять… И вы не против, если я буду говорить по-немецки? - добавила она, заметив заволновавшегося при звуках чужой речи Зельца.
- Нет… - буркнул Музыкальный, также взглянув на капитана. - Пожалуйста…
- Ну что ж, тогда слушайте… Это очень длинная история…

Интерлюдия

ВРЕМЯ

Когда-то очень-очень давно и очень-очень далеко отсюда шла война. Сотни галактик и тысячи планет ополчились против расы Завоевателей - агрессивных и безжалостных существ, главным и единственным кредо которых была безостановочная экспансия в другие миры. Захватывая одну звездную систему задругой, они использовали планеты в качестве сырьевых придатков для развития своей экономики, уничтожая при этом любые встреченные формы жизни. Если же обитатели планеты решались оказать им сопротивление, Завоеватели никогда не вели против них боевые действия - непокорная планета просто уничтожалась вместе со своим солнцем… Так продолжалось сотни лет - до тех пор, пока не появились рыцари Ордена Хранителей, сумевшие не только противостоять этим существам, но и организовать против - них Межгалактическое движение сопротивления, в которое вошли как уцелевшие после агрессии жители порабощенных и разграбленных планет, так и представители многих других цивилизаций, не желающие повторять печальную судьбу своих предшественников… Это событие и стало истинным началом войны…
Использовав боевой опыт и технологии самых разных цивилизаций, Хранители положили конец многосотлетней экспансии захватчиков и выдворили их из всех порабощенных ими миров. Более того, отважным рыцарям удалось полностью уничтожить саму их расу, выбросив отвратительных существ из нашей реальности в неупорядоченный антимир абсолютного Хаоса… Так завершилась эта война, стоившая Вселенной миллиардов жизней, сотен погибших планет, десятков взорванных звезд… Как напоминание о ней остались лишь разбросанные в Пространстве мертвые артефакты давно минувших битв да сеть автономных боевых космических станций Завоевателей, некоторые из них до сих пор несут свое, никому уже не нужное боевое дежурство…
Да, Хранители победили в той войне, но цена, заплаченная ими за победу, оказалась слишком высокой - многочисленный некогда Орден, потеряв более двух третей своих рыцарей, практически перестал существовать…

* * *

Отгремевшая около миллиона земных лет назад война коснулась и нашей удаленной от центра Галактики Солнечной системы. Завоеватели добрались сюда уже на закате своей цивилизации, что, однако, нисколько не умаляло их звериной ярости и желания уничтожать все и вся. Следом пришли и Хранители, лишь немного опоздав, чтобы успеть спасти цветущий и обитаемый в те времена Марс. В результате битвы, которой, увы, уже не суждено было ничего изменить, красная планета превратилась в привычную нам безжизненную пыльную пустыню, лишенную собственной атмосферы, а на ее орбите навечно остались две уничтоженные в схватке боевые станции агрессоров… Их впоследствии люди ошибочно стали считать естественными спутниками Марса, присвоив весьма символичные - учитывая описанные события - имена «Фобос» и «Деймос»…
Однако Марс не был единственной жертвой, принесенной на алтарь войны Солнечной системой - второй погибшей обитаемой планетой был Фаэтон (в древнеегипетской мифологии он более известен под именем Осирис - Нибиру в шумерских клинописных текстах). Судьба двенадцатой планеты, былое существование которой пока не признано официальной наукой, оказалась еще более ужасной, нежели печальная участь Марса - боевые станции захватчиков полностью уничтожили ее, превратив в растянувшийся на миллиарды километров пояс астероидов между орбитами Марса и Юпитера…
Третьей жертвой должна была стать Земля… Понимая, сколь высока ставка в этой борьбе, Хранители бросили все оставшиеся у них резервы на защиту голубой планеты и воспрепятствовали высадке на нее колониальной армии вторжения. Верные своему принципу «все или ничего», Завоеватели попытались уничтожить Землю, с легкостью отведя ей незавидную роль второго пояса астероидов, однако отважные Хранители и на сей раз нарушили их планы…
Как им удалось победить? Дело в том, что для осуществления телепортационной высадки на поверхность планеты обе боевые станции должны находиться строго друг против друга по одной линии, проходящей через ядро планеты, - только в этом случае удается открыть стабильный пространственно-временной канал для массового процесса телепортации. Вычислив точный момент открытия канала и отправив на станции отряды своих бойцов, Хранители сумели увести эти станции с расчетных орбит. Возникшее в момент прерывания Т-процесса возмущение пространственно-временного континуума отбросило одну из них почти на 65 миллионов лет назад, где она, попав под воздействие гравитационного поля, вошла в атмосферу и, разрушаясь, рухнула на Землю подобно огромному астероиду…
Сила удара оказалась столь велика, что поднятые в атмосферу миллиарды тонн пыли и пепла на несколько десятков лет закрыли Солнце, вызвав самое масштабное в истории Земли глобальное похолодание. Погибла большая часть населявших планету живых организмов, самыми известными из которых были конечно же динозавры, над загадкой неожиданной гибели которых до сих пор ломают головы лучшие умы палеонтологии (ну что, господа ученые мужи, не пора ли посыпать седины доисторическим пеплом, признавая, сколь далеки вы были от истины?!), изменился ландшафт и геологическая карта Земли, сместились на тысячи километров магнитные полюса…
В остальном же планета достойно перенесла ниспосланное ей испытание, хотя некоторые последствия той катастрофы ощущаются до сих пор. Например, бермудская аномалия - не что иное, как лежащий на дне океана треугольный фрагмент наружного корпуса станции площадью в несколько тысяч квадратных километров, заброшенный по одному из временных каналов не 65 миллионов, а «только» 20 тысяч лет назад. Именно он, ударившись о поверхность океана со скоростью, в десятки раз превышавшей скорость звука, поднял гигантскую приливную волну, уничтожившую легендарную Атлантиду. До сих пор в этом районе отмечаются загадочные и необъяснимые рациональной физикой парадоксы времени-пространства: бесследно исчезают корабли и самолеты, экипажи покидают свои совершенно исправные суда, появляется в глубине океана таинственное свечение, отправленные радиосообщения принимаются спустя много лет и так далее. Все это связано, как вы, я думаю, понимаете, с приобретенной в искривленном пространстве-времени способностью влиять на нормальное соотношение этих данностей. Впрочем, есть и более (опять же во временном аспекте) близкое нам доказательство былой катастрофы - так называемый Тунгусский метеорит. Стоит ли объяснять, сколь бессмысленно искать в тайге обломки этого никогда не существовавшего в природе космического тела, равно как и следы образовавшегося при падении кратера? Почему? Да потому, что никакого падения не было. Был сравнительно небольшой обломок станции, заброшенный в начало XX века и полностью сгоревший в плотных слоях атмосферы. И был мощнейший всплеск энергии в момент распрямления пространственно-временной петли продолжительностью почти в миллион лет, мощности которого как раз хватило на заметный даже спустя девяносто с лишним лет направленный вывал леса в районе реки Подкаменной Тунгуски. Кстати, заметное на протяжении почти недели свечение в небе и многочисленные не совпадающие по времени свидетельства о падении «метеорита» объясняются именно временным парадоксом. Вот и вся загадка (как там высокие академические залысины - еще не скрылись под слоем пепла?).
Относительно второй станции, то ее судьба оказалась совершенно иной - чудом вырвавшись из гравитационных сил Земли, огромная искусственная планета, мертвая, с уничтоженными чудовищной вспышкой энергии двигателями и замершая в вечном ожидании так и не полученного приказа к высадке механической армии вторжения, начала свое бесконечное путешествие в открытом Космосе. Волею судьбы и вектора приданного ей остаточного ускорения боевая станция, двигающаяся по вытянутой эллипсоидной орбите, была отныне обречена вновь и вновь возвращаться к месту своего несостоявшегося триумфа каждые десять тысяч лет… И каждый раз при приближении к цели оживал бортовой мегакомпьютер, готовя все боевые системы неподвижной, но не ставшей от этого менее смертоносной станции к выполнению последней полученной команды - уничтожению ненавистной планеты… И каждый раз на пути станции-убийцы становились отважные Хранители - потомки погибших в далекой древности рыцарей своего Ордена.
Потерявшие в той последней битве все свои корабли, не способные покинуть планету, они раз за разом защищали Землю, парализуя станцию наведенным с поверхности пространственно-временным экраном, не позволяя ей приблизиться на достаточное для нанесения последнего удара расстояние… Так продолжалось почти миллион лет… Ровно сто раз пересекались орбиты двух планет - большой и малой, живой и мертвой, дарующей жизнь и уничтожающей ее… Сменялись поколения Хранителей, но построенный ими Город, дающий почти что вечную по человеческим меркам жизнь и возможность управлять самим Временем, как и тысячи веков назад, стоял на страже, в общем-то, совершенно чужой ему планеты, даже не подозревающей ни о приближающейся из космической бездны опасности, ни о своих тайных покровителях…
И вот сейчас, на исходе отмеренного свыше срока в миллион лет, должна была состояться последняя и решающая битва той давно канувшей в Лету и всеми забытой войны… Войны, ставшей уже даже не историей, а лишь слабым ее отзвуком, легким эхом давно ушедших эпох… Войны, завершить которую было суждено тем, кого десять тысяч веков защищали Хранители, - людям…

4

Хранительница замолчала… Молчали и ее потрясенные слушатели… Конечно, после всего случившегося за последние сутки они ожидали чего-то подобного, но слишком уж невероятным было то, что им довел ось узнать… Не дождавшись вопросов, Обира продолжила свой удивительный рассказ:
- Город… Он был построен почти миллион лет назад… Трудно поверить, правда? И тем не менее это так - этому вечно молодому городу именно столько лет. Мы строили его в тайной надежде, что наши соплеменники найдут нас, затерянных и запертых на этой планете, но не дождались… Город был практически пуст с самого дня его сотворения - уцелевших было слишком мало… Конечно, мы жили несравнимо дольше обычных людей, но время, увы, неумолимо даже здесь и для нас. Настал день, когда осталась только я - последняя из прямых потомков первых Хранителей, последняя знающая, последний рыцарь исчезнувшего Ордена…
Хранительница склонила голову, пытаясь скрыть заблестевшие в уголках глаз слезинки. Справившись с секундной слабостью, она продолжила:
- В этом городе собраны технологии, способные управлять временем и пространством, - впрочем, это вы уже и так поняли… Он - единственная ваша защита от грозящей опасности и единственное способное противостоять ей оружие… Однако позволю себе предположить, что вас интересует вопрос, откуда появляется и куда исчезает Спящий Город каждые десять тысяч лет? Никакой тайны в этом нет - строя себе надежное убежище, Хранители понимали, что даже столь совершенному творению их рук не дано устоять перед неумолимым течением Времени. А постоянно создавать вокруг него искривление реальности, окружая Город своего рода защитной оболочкой, - слишком дорогое удовольствие даже для лежащих в его основе самых совершенных во Вселенной технологий: на это потребовалось бы почти столько же энергии, сколько выделило Солнце за все пять миллиардов лет своего существования!
Поэтому было решено построить этот Город в одной из так называемых нулевых точек - месте взаимного пересечения нескольких пространственно-временных континуумов. Я, с вашего, господа, позволения, не буду сейчас вдаваться в подробности устройства и сущности Мироздания и объясню все несколько упрощенно: Вселенная, как вы понимаете, слишком велика, чтобы существовать (или, скорее, сосуществовать) в едином времени. Вспомните ночное небо: звездный свет, который вы видите в настоящем, на самом деле покинул свою звезду тысячи и миллионы лет назад. Вы, по сути, видите прошлое. А это, согласитесь, парадокс. Конечно, ваше право возразить и напомнить мне о связи расстояния (понимайте - пространства) и времени, однако это мало что меняет - вы все равно видите прошлое в настоящем. А ведь речь идет только об одной галактике, а вовсе не обо всей Вселенной, состоящей из милл^'e8онов галактик и сотен тысяч звездных скоплений! Факты - упрямая вещь: признав, что способны увидеть прошлое, вы не можете не признать изменчивости Времени! Впрочем, я снова усложняю… Попробуем проще: представьте, что Вселенная - это многоэтажный дом, где каждый этаж - один из слоев реальности, со своими галактиками, солнечными системами, планетами и своим пространственно-временным континуумом. Но между этажами всегда есть лестницы или лифты, соединяющие их в единое целое. Так и во Вселенной есть места, каналы, соединяющие разные слои реальности, точки, где Пространство и Время не связаны между собой. В подобных местах не действуют вселенские законы, в них все относительно - время, пространство, жизнь, смерть… Главный парадокс нулевых точек в том, что они и существуют, и не существуют одновременно…
- И опять я все усложняю! - сокрушенно пробормотала Хранительница, взглянув на лица своих слушателей. - Потерпите, я уже заканчиваю… В одном из подобных каналов и был основан Спящий Город. Находясь, с одной стороны, в вашей реальности, с другой - он лежит вне привычных реалий Времени и Пространства… Внутренний механизм Города автоматически выводит его в заданную точку пространства раз в десять тысяч лет - ровно за тридцать земных суток до расчетного срока пересечения орбит Земли и боевой станции… Двадцать дней уже истекли, господа, еще через десять станция приблизится к критической точке…

* * *

- Откуда я знаю ваши языки? - спрашивала Обира несколькими минутами позже. - Думаю, после всего того, что вы уже узнали, этот вопрос потерял свою актуальность. У меня было достаточно времени не только на ознакомление с диалектами жителей планеты… - с горькой и немного усталой улыбкой сказала Хранительница. - Я могу многое рассказать о вашей настоящей истории, свидетелем и сторонним наблюдателем коей я была долгие годы. И, поверьте, многое из того, что знаю я, будет весьма отличаться от привычной вам картины прошлого… Впрочем, вряд ли сейчас самое подходящее время для досужих разговоров - расскажу лишь то, что имеет непосредственное отношение к вашему появлению здесь… Итак, вы хотели знать, кто такой Кэван и отчего я столь жестко высказалась в его адрес…
Кэван Кеог был моим братом, вторым из последних оставшихся в Спящем Городе Хранителей…. Так же как и ваша покорная слуга, он дал обет защищать Землю, навечно оставаясь здесь, но… Мне тяжело об этом рассказывать, ибо мой брат нарушил Слово Хранителя, Слово, которое до того было нерушимым тысячи лет существования нашего Ордена. Никто и никогда не требовал от Хранителей иной гарантии, кроме их Слова… Нарушив его, он попрал всю нашу историю, осквернил само понятие рыцарской Чести… Он… он избрал иной путь и ушел, сбежал в мир людей, раскрыв хранимую миллион лет тайну существования Спящего Города! Это случилось почти три с половиной тысячи лет назад, во времена правления фараона из XVIII династии Тутанхамона…
Понимая, что даже Хранитель не сможет просто взять и покинуть Спящий Город, Кэван забрал с собой один из двух Ключей, позволяющих в любой момент проникать в Город, в какой бы из нулевых точек межреальности он ни находился… Что есть этот Ключ? Вам будет понятней, если я назову его неким прибором, автономным устройством для определения истинного положения Города в системе четырех измерений, своего рода пропуском в реальность Города. Правда, Кэван, видимо, понимал, насколько опасно его появление в мире людей, мире, считающем Время всего лишь абстрактным философским понятием, не способным сколь-либо значимо влиять на происходящее вокруг… Поэтому он, заручившись помощью правившего тогда молодого фараона, загадочным образом вскоре скончавшегося, спрятал Ключ в голове строящегося Сфинкса, отсрочив его обнаружение на несколько тысяч лет. Я пыталась найти брата, даже нашла его, но… не в моих силах было вмешиваться в жизнь людей - изменить что-либо я не имела права… Не буду утомлять вас ненужными и постыдными для истинного Хранителя подробностями его жизни в вашем мире, равно как и именами, под которыми он снискал себе определенную известность среди людей, скажу лишь, что тайну существования Города он отнюдь не стремился сохранить.
Многие весьма известные исторические личности пытались разыскать Спящий Город. Не один раз эти поиски сопровождались коллизиями поистине мирового масштаба, однако, к счастью, никто не достиг успеха… Почти никто, - поправилась Хранительница, вспомнив, видимо, кому она все это рассказывает. - Первыми про существование Города узнали члены тайного масонского ордена еще в начале XVII века, однако они не располагали достаточными возможностями - как техническими, так и экономическими, чтобы приблизиться к разгадке его тайны. Им был нужен свой человек в самых высших эшелонах власти, «слепой агент», как назвал бы его мой уважаемый слушатель, - Обира ободряюще улыбнулась нахмурившемуся генералу, - которым спустя почти сто лет стал небезызвестный вам Наполеон I Бонапарт. Тайным покровителям пришлось изрядно потрудиться, возводя его на вершину - одна Французская революция чего стоит!
Но цель была достигнута, и в 1799 году он стал императором. Дальше была труднообъяснимая с точки зрения стратегической логики египетская эпопея и совершенно губительный поход в Россию. Почему в Россию? Только лишь потому, что в Египте он ничего не нашел (привезенный в Париж одним из его офицеров Ключ не в счет - по иронии судьбы о его существовании ни император, ни его покровители так и не узнали), а мой непутевый братец, при всех его отрицательных качествах, видимо, так и не раскрыл настоящего местоположения Города (впрочем, без Ключа он и не мог этого сделать). Вот и получилось, что и Наполеон, и стоящие за его спиной масоны знали лишь примерное направление поисков, разыскивая Город «где-то на Востоке». А Россия всегда отличалась большой загадочностью и к тому же располагалась именно «на востоке». Дальнейшее известно и не суть важно, гораздо интереснее судьба самого императора, каким-то образом догадавшегося во время ссылки на острове Елены об истинных причинах своего головокружительного политического взлета и не менее потрясающего военного фиаско… Результатом этой догадливости стали знаменитые сто дней на вершине власти (тайных хозяев интересовало, что именно он знает и насколько это угрожает их безопасности и дальнейшему сохранению тайны), повторное падение и медленная смерть от неизвестного яда - «слепой агент» прозрел и был выведен из игры, на сей раз уже навсегда.
В середине XIX века я окончательно потеряла следы моего брата-беглеца и, честно говоря, думала, что Посвященных больше нет и на всей этой истории можно наконец поставить крест… Однако, как выяснилось, ошиблась.
Появившийся на европейской политической арене и достигший небывалых высот Адольф Гитлер с пугающим энтузиазмом занялся поисками и изучением всего загадочного и неизведанного - от древнейших оккультных текстов до поисков Шамбалы и Гипербореи. Кстати, до сих пор считается, что он искал там следы прародителей арийской расы, суперлюдей и тому подобное, однако это очередное заблуждение- искал он все тот же Спящий Город, отчего-то путая его с Шамбалой, а построивших его Хранителей - с древними гипербореями… Поиски, естественно, ни к чему не приводили, сонмы призванных к сотрудничеству астрологов, ясновидцев и медиумов всех мастей все более и более впадали в немилость - и вот, когда он уже окончательно усомнился в правдивости попавших к нему старинных масонских текстов, ему улыбнулась удача… В руки секретных служб попало нечто, сути и сущности чего ни он, ни его многочисленные исследователи понять поначалу не могли. Однако продолжавшиеся исследования принесли плоды, и Гитлер нашел наконец весомое подтверждение существованию таинственного Города, дарующего… ну и так далее… Окончательно разуверившись в оккультизме и предав огню большую часть собранной им изотерической литературы, фюрер начал подготовку к самой значительной авантюре в своей жизни… Тем более что у него - в отличие от всех предшественников - были реальные координаты вожделенного Города…
Хранительница замолчала, собираясь с мыслями.
Генерал, воспользовавшись этой паузой, задал давно волновавший его вопрос:
- Но почему этот… э… Ключ никто не мог открыть раньше? Ни тот француз, ни его потомки?
- Вы правы, его действительно не могли открыть. И не смогли бы, если бы не настал срок. Он открывается, точнее будет сказать - активизируется, автоматически - либо при приближении к Городу, либо когда Город готовится вернуться в вашу реальность. Ключ - всего лишь устройство, настроенное на пространственно-временную волну Города, не более того. Я ответила на ваш вопрос?
Генерал кивнул, хотя и мало что понял. Но Обира уже продолжала:
- Дальнейшее не есть тайна: Африканский корпус, новые «слепые агенты» в большой игре, рискованный ход в ожидании овладения сверхоружием… - Хранительница коротко взглянула на напряженно слушавшего Зельца и закончила: - И ваша встреча здесь…

* * *

- Осталось рассказать вам о некоторых сугубо технических особенностях Города - и вы поймете, почему я не слишком радовалась вашему появлению… Город, при всех его чудесных возможностях, прежде всего механизм, чрезвычайно сложный, сверхсовершенный - но механизм. Помните, я говорила вам, отчего нельзя было просто построить его в каком-нибудь укромном уголке планеты и окружить защитной оболочкой искривленного времени? Верно - слишком большие затраты энергии… Но Город, отражая повторяющиеся атаки боевой станции, все равно вынужден тратить ее. Тратить щедро, не экономя и не оставляя неприкосновенных запасов… Отчасти энергия поступает к нему из самой нулевой точки, отчасти - аккумулируется в разбросанных по всему миру пирамидах - египетских, южноамериканских, тибетских, крымских…
Да, да, не удивляйтесь - загадочные пирамиды, о назначении которых уже сотни лет спорят ваши исследователи, - не более чем элементы питания Спящего Города! Наиболее древние из них построили еще сами Хранители, остальные - люди. Но в соответствии с полученными указаниями и под их контролем, разумеется. Форма и соотношение сторон и оснований всех пирамид на планете выбраны таким образом, чтобы максимально эффективно накапливать и удерживать любые виды поступающей извне энергии - космической, солнечной, гравитационной, магнитной, ядерной.
Проблема заключалась в другом - накопленную каждой пирамидой энергию можно было использовать только один раз - после этого приходилось строить новую. Старая же становилась своего рода пустышкой, оболочкой, не способной более конденсировать отраженную обратными скосами стен энергию (именно этой остаточной, или «транзитной», энергией объясняются широко известные ныне аномальные свойства пирамид - самозатачивание затупленных лезвий, ионизация воды, усиление способности зерен пшеницы к прорастанию, разнообразные психологические расстройства у находящихся внутри людей и так далее)…
Крымские пирамиды, многие тысячи лет укрытые под землей, являются последним энергетическим ресурсом Города … Последним запасом, которого должно было хватить для отражения грядущей атаки, но который нещадно расходуется с первых секунд вашего появления здесь! Придя в Город, вы принесли с собой два временных слоя, разделенных шестидесятилетним промежутком. Как только вы пересекли стену, возник мощнейший парадокс, последствия которого могли бы оказаться губительными как для вас, так и для Города. Защищая себя и вас, Город находится одновременно в трех измерениях: собственном, не поддающемся обычному летоисчислению, и измерениях 1942 и 2002 годов. Энергии с каждым днем остается все меньше, и, скорее всего, ее уже недостаточно для выполнения возложенной миссии… - Хранительница тяжело вздохнула и замолчала - долгий и более чем необычный рассказ подошел к концу.

5

Какова бы ни была роль, сыгранная фельдфебелем Муделем в нашей истории, будет все же несправедливо умолчать о его дальнейшей судьбе… Капитан Зельц оказался абсолютно прав, предполагая, что ничего особенно страшного с Муделем произойти не может, - из им же самим заваренной переделки он вышел, как всегда, с минимальными потерями. Зубодробительный (и в прямом, и в переносном смысле) удар прикладом, правда, стоил ему нескольких зубов, но, учитывая печальную участь более чем десятка соотечественников, заплаченная им за свое случайное падение цена, согласитесь, не была уж слишком высокой. Конечно (чего скрывать), одними зубами дело не закончилось, и бравый фельдфебель пережил несколько малоприятных минут физического общения с не слишком довольными его поведением спецназовцами, однако пара-тройка полученных тумаков все равно не идет ни в какое сравнение с перспективой быть разорванным взрывной волной или раздавленным падающими обломками… Проведя кратковременную «воспитательную работу», спецназовцы оставили его в покое и даже покормили, не удержавшись, правда, от довольно злой шутки с предложением «погрызть полезных для укрепления зубов сухариков»… В остальном же фельдфебелю, оставленному под надзором отлеживающегося в связи с ранением Монгола, жаловаться было не на что, тем более что показываться на глаза капитану Зельцу Мудель, честно говоря, не спешил и нынешнее положение военнопленного его очень даже устраивало…

* * *

Коротая время за игрой в «подкидного» (руки ему развязали после того, как Монгол продемонстрировал способность с разворота пришпилить ножом к стене подброшенного в воздух туза), Мудель узнал наконец, к чему привело его роковое падение и случайная автоматная очередь. Понимание собственной причастности к весьма красочно описанным разговорчивым дальнобойщиком трагическим событиям, как это ни странно, настолько сильно потрясло фельдфебеля, что он даже отказался от ужина и, сопереживав еще с час, потребовал «позвать командира и расстрелять его немедленно, без трибунала, но, если можно, на рассвете»… Удивленный Монгол никого звать, конечно, не стал и, невзирая на пульсирующую болью ягодицу, вкратце разъяснил ему (уложившись буквально в четыре коротких предложения и один несильный удар) всю абсурдность данного требования.
Мудель оказался на удивление понятливым учеником и благодарным слушателем и принял преподанную науку «к сведению», клятвенно пообещав со свойственной ему идиотской витиеватостью - «твердо соответствовать высокому званию германского военнопленного и в дальнейшим не бузить и не злить больше уставшего „дедушку" … Придя, таким образом, к консенсусу, фельдфебель послушно поужинал и, безропотно позволив себя связать, заснул, даже не подозревая о тех событиях, что разворачивались за пределами превращенной в некий гибрид тюремной камеры и полевого лазарета комнаты.
Ни Мудель, ни его чутко спящий добровольный надсмотрщик при этом конечно же не знали, что участие фельдфебеля в череде описываемых событий еще не окончено и отнюдь не ограничится стенами его временного узилища… К счастью, ибо в противном случае сон его не был бы столь безмятежен и глубок, каким он был в эту, предпоследнюю на Земле, ночь…

6

- Но ведь есть же какой-то выход? - спросил генерал Музыкальный, взглянув на задумчиво молчащую Хранительницу. - Не может быть, чтобы все ваши супертехнологии были бессильны? А? Ведь можно как-то помешать этой станции? И, кстати, чем она конкретно нам угрожает? Это что - ракеты какие-нибудь, лазерные лучи, ядерные бомбы?
- Конкретно? Конкретно в распоряжении этой станции целый арсенал боевых систем тотального действия. Например, сейсмическое оружие, позволяющее стирать с лица планеты целые горные массивы или геологические районы, или, скажем, еще более мощная его разновидность - генератор гравитационного возмущения. Как вы думаете, что станет с Землей, если нарушится гравитационное равновесие между ней и любыми двумя ближайшими планетами? Поверьте мне, смещением геомагнитных полюсов дело не ограничится - вашу планету просто разорвет притяжением других планет, превратит ее осколки в новый пояс астероидов… Или наведенное с орбиты излучение может в миллион раз усилить и ускорить все термоядерные процессы в земном ядре - не так уж сложно сделать из планеты новую. Что будет дальше? На какое-то время в вашей Солнечной системе появится новое солнце, которое - не буду в очередной раз вдаваться в ненужные подробности - вскоре просто-напросто взорвется… Или самый простой путь - использовать уже известную вашим ученым высокотемпературную плазму! - коротковолновое излучение в считанные минуты разогреет и испарит атмосферу, расплавит поверхностные геологические структуры - как вам перспектива оказаться в огромной микроволновой печи? Кстати, Марс погиб именно так…
Хранительница замолчала, посчитав, видимо, что уже достаточно напугала своих собеседников (люди, честно говоря, считали так же)…
- Все ваше оружие, все кажущиеся такими совершенными технологии будут, увы, абсолютно бессильны, если станция достигнет земной орбиты и выйдет на исходную позицию.
Вновь повисло тяжелое молчание - нарисованная картина была слишком ужасной, чтобы о чем-то еще говорить… Московенко неожиданно вспомнил слова, сказанные им своим бойцам по пути к площади: «…очень может быть, что именно здесь и сейчас будет решаться не только судьба нашей страны, но и будущее всего мира…» Если бы он знал в тот момент, что окажется настолько прав! Если бы он знал…
Пребывающий в глубокой задумчивости Юрий Сергеевич в тот момент также предавался грустным размышлениям о том, насколько все изменчиво в этой жизни - еще недавно он разыскивал загадочный город, надеясь добыть для своей страны некий непобедимый козырь, а теперь он вынужден спасать от этого самого козыря уже не только Родину, но и весь мир!… Молчал и капитан Зельц… В отличие от своих новых товарищей, он не мог воспринимать все услышанное сквозь призму прочитанной раньше научной фантастики либо научно-популярной литературы - по причине отсутствия таковой в его времени. Поэтому понял он, в общем-то, немного, уяснив тем не менее главное, над их общей планетой нависла некая страшная угроза, исходящая из того самого звездного неба, на которое он так любил смотреть перед сном. И угроза эта не имеет ничего общего со всем, что он знал раньше… Понял он и то, что вина за происходящее каким-то непостижимым для него образом лежит на всех них, явившихся в этот затерянный город, приходить куда им явно не следовало… Этого ему было достаточно… Не склонный - по описанной выше причине - усложнять возникшую ситуацию, Зельц прокашлялся и, зачем-то одернув китель, заговорил, глядя на Хранительницу:
- Насколько я понял, когда-то очень давно вы отправили на эту станцию отряд своих людей? Конечно, мы не обладаем вашими знаниями и оружием, но, мне кажется, мы могли бы тоже… э… отправиться туда и попытаться помешать уничтожению планеты. Это возможно сделать?
Хранительница несколько удивленно посмотрела на Зельца, перевела взгляд на не менее удивленных генерала и майора и ответила:
- Ну… в общем-то… наверное, да. Если телепортационная установка работает, это не потребует много энергии… - Подумав еще несколько секунд, она почти уверенно закончила: - Да, я думаю, это возможно. Энергии должно хватить. Но готовы ли вы?
Теперь настал черед генерала. Идея Зельца не показалась ему фантастичной, и он даже испытывал определенную неловкость оттого, что первым ее выдвинул именно капитан:
- А у вас есть другие предложения? Вот и у нас тоже нет… Кроме того, спецназ не может быть не готов - иначе это не спецназ - правильно, майор?
- Или… - невпопад ответил Московенко, думающий о чем-то своем, - комитетские «спецы» Кабул вон за полчаса взяли - неужели спецназ ГРУ какую-то долбаную железяку не завалит?! Впервой, что ли, планету спасать - у меня один Окунь чего стоит! - услышавший знакомое имя Зельц метнул на майора короткий взгляд, но ничего не сказал. - А если ему еще и оружие дать…
- Оружие? - переспросила Хранительница, видимо не слышавшая этого «бородатого» анекдота. - Возможно, в Городе еще осталось древнее оружие…
- Древнее… - с деланым почтением в голосе повторил неожиданно настроившийся на юмористический лад Московенко. - Луки, стрелы, эти - как их? - пращи…
- Отнюдь… - Не оценившая шутки Хранительница насупилась. - Ваши современные технологии, конечно, достигнут уровня нашего древнего оружия… лет через десять тысяч… - закончила она фразу несколько обиженным голосом. Майор, не ожидавший подобной реакции, смущенно кашлянул и, наткнувшись на рассерженный взгляд генерала, примиряюще пробормотал:
- Извините… Это была действительно неуместная и глупая шутка… Не обижайтесь, пожалуйста…
Инцидент был в общем-то исчерпан, однако Юрий Сергеевич продолжал незаметно наблюдать за майором. Он знал Московенко достаточно много лет, чтобы не заметить некоторых странностей в его нынешнем поведении. И, похоже, понимал, в чем дело, - в свои тридцать с небольшим майор еще не был женат и прекрасная Хранительница явно не оставила его равнодушным… «Только этого не хватало, - расстроено подумал генерал, - да, Саша, не ожидал от тебя - самое подходящее время выбрал… Молодец… „Лав стори" на фоне гибели планеты - прямо по Кэмерону… Юрий Сергеевич тихонько вздохнул - он понимал, что идти на станцию придется именно майору. А шансы на благополучное возвращение, по его разумению, были, увы, не в пользу людей. Такой вот грустный, хотя и привычный для спецназа, получался у него расклад…

* * *

- Значит, мы высаживаемся на боевую станцию и пытаемся увести ее с орбиты? - вернулся к волнующему его вопросу генерал. - Так?
- Не совсем… - прежним спокойным голосом произнесла оказавшаяся по-женски обидчивой Хранительница. - Двигатели станции были уничтожены миллион лет назад, так что вам вряд ли удастся изменить ее орбиту. Допустим, я смогу отправить вас на борт станции, допустим, что там вас не встретит целая армия активизированных компьютером боевых роботов и вы сможете захватить центр управления боевыми системами, но… Ни я, ни тем более вы не знаете, как отключить эти системы. Мои предки, конечно, знали об этом, но я появилась на тысячи лет позже, все мои знания о станции сугубо теоретические… Не сохранилось (да их и не было никогда) никаких схем или планов станции - Город должен был остановить ее до того момента, когда она приблизится к Земле. Никто не планировал высадку на саму станцию…
Однако генерал, похоже, не разделял пессимизма прекрасной Обиры:
- Теоретические знания, уважаемая, - основа любой практики! Поверьте моему опыту - спецназ отнюдь не всегда владеет стопроцентной информацией обо всех подробностях выполняемой миссии. И тем не менее остается наиболее эффективным инструмент том для решения любых проблем! Мы знаем - надеюсь, знаем, - уточнил он на всякий случай, - как высадиться на станцию, знаем, что необходимо сделать на ее борту, и знаем, наконец, кик вернуться. Это немало! Остальное, насколько я понял, предстоит выяснить на месте. Что ж, спецназу не привыкать действовать по обстоятельствам… Правильно, Саша? Выдюжишь?
Московенко серьезно («Хрен их, этих Хранителей, разберет - шуток они, видите ли, не понимают! Но какие у нее глаза…») кивнул и ответил:
- Справимся, Юрий Сергеевич, сами же сказали - «не привыкать»…
- Ну и молодец. А вы, герр капитан, - обратился он к Зельцу, - примете посильное участие в спасении планеты?
- Безусловно, господин генерал, я и мои солдаты - в полном вашем распоряжении…
- Вот и ладненько… - Музыкальный удовлетворенно хлопнул ладонями по столу. - Тогда переходим к обсуждению конкретных деталей операции. У меня есть несколько принципиальных вопросов к нашему уважаемому рыцарю. Меня интересуют любые подробности, все, относящееся к этой… к этим Завоевателям. Например, что, собственно, представляла их цивилизация…
Хранительница кивнула, и в мраморной пустоте зала вновь зазвучал ее негромкий, ставший чуть хрипловатым от долгого рассказа голос:
- Завоеватели, являясь по своему биологическому строению типичными гомоплазмоидами, не относились ни к одной из гуманоидных рас. Ни внешне, ни внутренне эти существа не имели ничего общего с нами, хотя и использовали для дыхания и метаболизма смесь кислорода и азота. Вы когда-нибудь слышали о думающей протоплазме? Нет? Впрочем, действительно, откуда вам знать… - Обира на секунду задумалась. - Представьте себе организм, состоящий из одной-единственной клетки, заполненной высокоорганизованной протоплазмой. У него нет ни костей, ни мышц, ни нервной системы, ни каких бы то ни было внутренних органов. Только оболочка и первичная протоплазма, способная - в зависимости от обстоятельств и биологической необходимости - выполнять функцию любого органа или системы органов…
Непонятно? - Хранительница вздохнула: - Никудышный из меня лектор, да? Ладно, попробую объяснить еще проще: представьте, что это существо находится в абсолютном покое - ему не нужно передвигаться, оно не испытывает голода или желания… ммм… избавиться от ненужных продуктов жизнедеятельности, однако ему необходимо решить некую проблему, принять определенное решение - подумать, одним словом… У нас с вами при этом начинает работать центральная нервная система, мозг, проще говоря. А у этого существа меняется само внутреннее строение - весь объем его тела превращается, по сути, в огромный мыслительный орган, способный усваивать и обрабатывать значительное количество информации. Или наоборот - гомоплазмоид испытывает потребность в движении - какая-то часть его протоплазмы дифференцируется в опорно-двигательный аппарат - и он перемещается. Благодаря особым свойствам наружной оболочки, способной регулировать свою плотность, ему не нужна одежда, не нужны средства защиты от непригодной для дыхания атмосферы - гомоплазмоиды могли замедлять все обменные процессы в организме, обходясь по много часов без еды и кислорода… Так понятней? - исполненным безысходности голосом молодой учительницы, пришедшей на свой первый в жизни урок, спросила Обира. - Хотя бы в общих чертах?
- В общих - да! - твердо ответил Юрий Сергеевич, хотя и видел, что Зельц вообще ничего не понял, а майор, хоть и слушал внимательно (пожалуй, даже слишком внимательно), внимал скорее ее голосу, нежели тому, о чем она говорила. - Насколько я помню, вы изничтожили всех этих… одноклеточных, так что, думаю, близких контактов с ними у нас не предвидится. А вот про их компьютер-долгожитель я бы хотел узнать поподробнее…
- Цивилизация Завоевателей была биотехногенной по своей сути. Как и мы с вами, они, конечно, владели технологиями обработки металлов, использовали продукты неорганического химического синтеза, композитные материалы и сплавы, однако приоритетным направлением их науки были именно биотехнологии. Добившись больших успехов в генной инженерии, гомоплазмоиды окончательно стерли грань между органикой и неорганикой, живой и неживой природой. Они не строили в привычном для нас понимании свои космические станции - они их выращивали, искусственным путем создавая некий симбиоз растения и механизма, способный в соответствии с заложенной на генетическом уровне программой выполнять определенную технологическую задачу… - Увидев, что генерал снова собирается что-то сказать, Обира шутливо погрозила ему пальчиком. - Сейчас, сейчас…
Теперь - о биокомпьютерах. Ваши ученые, насколько я знаю, уже не одно десятилетие пытаются создать искусственный разум - сверхсовершенный компьютер с интеллектом, подобным человеческому. И при этом упорно не хотят понять одной простой вещи: каким бы совершенным ни был этот компьютер, он все равно останется только электронной машиной. Да, он сможет обыграть в шахматы чемпиона мира, возможно, даже сумеет различать эмоции и настроения, но никогда его логика не сравнится с логикой человека. Завоеватели же избрали иной путь, создавая (точнее - выращивая) биологические компьютеры, изначально наделенные свойственной живым существам парадоксальной логикой и гибкостью мышления, способные самообучаться и испытывать эмоции и желания, обладающие развитым инстинктом самосохранения. Именно такой компьютер и управляет станцией… Миллион лет - огромный срок, и я даже не могу себе представить, какие изменения произошли за это время в его логических цепях… Он слишком долго был предоставлен самому себе… и своей ненависти к победившим его Хранителям… - Обира облизнула пересохшие губы и окончила фразу: - Желание отомстить любой ценой наверняка стало для него своего рода идеей фикс, доминантой, подчинившей себе все иные желания и инстинкты. И остановить его, боюсь, будет очень нелегко.

* * *

Предыдущая страница 6 Следующая страница


7 Олег Таругин

Генерал встал, разминая затекшую от долгого сидения спину, и, взглянув на часы, с удивлением отметил, что прошло уже больше четырех часов с начала их разговора. Однако… Он с уважением посмотрел на Хранительницу - не каждый сумеет почти без перерыва говорить столько времени. Подойдя к окну, оглядел пустынную площадь - скоро, наверное, вернутся посланные на разведку группы. Невольно взглянул в безоблачное голубое небо, таящее, как оказалось, самую страшную за всю человеческую историю опасность… Когда-то давно он прочитал, что ничего в мире не происходит случайно - впрочем, его собственный многолетний жизненный опыт неоднократно подтверждал это утверждение… А значит, и их появление здесь тоже не случайно. И то, что им надлежит вскоре сделать, уже предрешено… Что ж, пусть будет так… Отвернувшись от окна, Юрий Сергеевич негромко спросил:
- Если мы уничтожим этот компьютер - боевые системы отключатся?
Хранительница, о чем-то тихонько разговаривающая с Московенко (Зельц тактично курил около камина, сосредоточенно изучая его мраморную облицовку), повернула к нему слегка порозовевшее лицо и виноватым голосом переспросила:
- Простите, что вы сказали? Я несколько отвлеклась…
«И она туда же… - с тоской подумал генерал. - Тут Землю спасать надо, а они шуры-муры крутить удумали. Ну, майор…» Однако вслух сказал:
- Я спросил: если мы вырубим этот компьютер - боевые системы станции отключатся? Хранительница кивнула:
- Безусловно. Все системы станции управляются бортовым компьютером. Если он погибнет, станция станет просто еще одной мертвой малой планетой вашей Солнечной системы…
- Надеюсь, его можно уничтожить?
- Думаю, да… Вот только где он находится и как это сделать, я, увы, не знаю…
- А какие-нибудь - как там это называется-то?., вторичные терминалы, что ли? - существуют? В него можно войти, в этот компьютер? - Юрий Сергеевич напряг память, но никаких других подробностей устройства компьютерных сетей припомнить не смог. У него в кабинете, конечно, была «персоналка», однако дальше уровня пользователя он не пошел, по старинке считая модное устройство чем-то вроде усовершенствованного до предела гибрида калькулятора и электронной пишущей машинки. - В его программу, например?
Хранительница покачала головой:
- Не стоит искать особых аналогий с привычными вам бытовыми компьютерами - биокомпьютеры не действуют строго в пределах заданной программы. Я ведь говорила о том, что он - самообучающаяся система. А насчет его устройства… Биологический компьютер, как это ни странно, более всего напоминает нашу с вами нервную систему - центральный логический модуль (где он расположен, я, как уже сказала, не знаю) и тысячи километров того, что вы назвали «вторичными терминалами» - своего рода нервных волокон, опутывающих станцию и контролирующих все происходящее на ее борту.
- Нам необходимо уничтожить, как я понимаю, центральный модуль?
- Именно так. Найти и уничтожить. Любым доступным вам способом. И помнить при этом, что он будет постоянно наблюдать за вами и пытаться уничтожить, в свою очередь, вас… Тоже любыми способами…
Генерал задумался на несколько секунд и задал наконец последний из интересующих его вопросов:
- А на этой станции… будет чем дышать?
- Полагаю, будет. Для нормального функционирования биокомпьютера необходима привычная ему атмосфера - азот, кислород, углекислота, водяные пары, следовые количества инертных газов… Впрочем, это не проблема - тем, кто пойдет на станцию, я дам химические газосинтезаторы.
- Ладно… - По внешнему виду Юрия Сергеевича было не понять, удовлетворен ли он полученным ответом. - Кстати, вы еще упоминали о каких-то роботах или киборгах - я в этом не разбираюсь… Все эти фильмы… чушь полнейшая… н-да… - Генерал, склонив седую голову, смущенно улыбнулся, словно испытывая стыд за то, что не любил смотреть заполонившие телеэкраны фантастические фильмы «про роботов»…
Хранительница же, наоборот, неожиданно стала весьма серьезной:
- Хороший вопрос… Основное предназначение боевых станций Завоевателей - как раз доставка к выбранной планете армии вторжения - миллионов механических солдат, готовых выполнить любой приказ своих хозяев. Именно механических, заметьте - Завоеватели использовали для захвата планет только роботов, неспособных думать и обладающих минимальными возможностями к самообучению. Им нужны были примитивные исполнители, а вовсе не интеллектуальные воины. Кроме того, так было экономически выгоднее - в режиме ожидания роботы не требовали ни пищи, ни энергии, ни воздуха для дыхания…
- Странно…-задумчиво протянул генерал. - Биотехнологическая цивилизация использует механизмы… Впрочем, какая разница… Что они собой представляли?
Обира беспомощно вздохнула:
- Увы, этого я тоже не знаю. Завоеватели выбирали для своей экспансии миры, похожие на ваш. Так что, я думаю, их солдаты внешне наверняка напоминают гуманоидов - в подобных земным условиях прямоходящий организм наиболее приспособлен. Хотя, возможно, я и ошибаюсь…
- Ясно… Но как вы считаете - эти… роботы могут быть до сих пор боеспособными?
- Миллион лет - слишком большой срок… Очень большой… Возможно, да, а возможно, и нет… Они не способны к самовосстановлению, кроме того, им необходима энергия… Думаю, шансы, что они давным-давно превратились в ржавые окислившиеся обломки (не забывайте - атмосфера станции насыщена кислородом и водяными парами), достаточно велики…
Ответить генерал не успел - в проеме двери, как всегда бесшумно, появился Окунев:
- Товарищ генерал, экскурсионная группа диверсионного спецназа ГРУ и примкнувших к ней немецко-фашистских интуристов с осмотра достопримечательностей и мест, где никогда не был Владимир Ильич Ленин, прибыла. Потерь и попросивших политического убежища у местных властей нет. Город пуст, как голова прапорщика… Ух ты… - не в тему закончил он свой шутливый «доклад», увидев сидящую Хранительницу. - Чистое здоровье…
- Разрешите общение не по уставу, товарищ гене…
- Не разрешаю, лейтенант! - Музыкальный вклинился между готовым шагнуть в комнату Окунем и с интересом наблюдающей за происходящим Обирой и легонько вытолкал разочарованного старлея на лестницу. - Иди вниз, Андрей. Остальные вернулись?
- Почти. Анаболик где-то потерялся - ну вы ж его знаете - вернется…
- Ладно. Я тебе потом все объясню - не до тебя сейчас…
Все еще пытающийся украдкой заглянуть в комнату Окунь мгновенно (этого у него было не отнять - несмотря на прочную репутацию дамского любимца (и любителя дам), Окунев никогда не позволял своей, как он сам говорил, «маленькой безобидной слабости» мешать выполнению поставленной задачи) стал серьезным:
- Что-то случилось? Проблемы? Поднять ребят?
- Отдыхай пока. А насчет случилось… Тут не просто случилось, Андрюша, тут полный, как ты говоришь, «звездец» на носу…
- Понял. Уже ухожу. Если что - я внизу… - Он развернулся и понесся вниз по лестнице, успев-таки бросить короткий взгляд в притягивающую его, как магнит, комнату.
«Ох, стервец, - усмехнулся генерал, - и как это ты опоздал?! Да уж, не повезло - место, боюсь, занято». Юрий Сергеевич постоял на пороге еще несколько секунд, с улыбкой слушая доносящуюся с улицы жизнерадостную болтовню Окунева: «Эй, фрицы, Крюка не видели? А, вот ты где, старина, - слушай, тут такое дело…» - и вернулся в зал. Подходя к столу, встретился взглядом с Хранительницей и, грустно улыбнувшись ей, сказал:
- Думаю, сударыня, пора перекусить. После обеда я, с вашего позволения, хотел бы еще кое-что с вами обсудить…

7

Начинающийся в камине потайной ход оказался отнюдь не единственным в Спящем Городе - под его древними улицами раскинулся самый настоящий лабиринт, протяженности и запутанности которого могли бы позавидовать даже знаменитые одесские катакомбы. Впрочем, идти оказалось недалеко - минут через десять офицеры вошли - вслед за уверенно ориентирующейся в хитросплетениях подземных коридоров Хранительницей - в просторный зал, освещаемый мягким светом настенных люминесцентных панелей.
Более всего место, где они находились, напоминало аппаратную какой-нибудь секретной научно-исследовательской лаборатории… или готовые к съемкам декорации крупнобюджетного фантастического фильма. Обилие приборов, о назначении коих можно было только догадываться, завораживало и пугало. Приборы были везде - крепились к стенам, стояли на полу и даже спускались на массивных кронштейнах с потолка. Самым же удивительным было то, что все они работали. Юрию Сергеевичу даже пришло в голову, что, возможно, именно здесь, в этих самых непонятных аппаратах, живет само Время… Улыбнувшись про себя этой наивной мысли, он деловито, хотя и не без легкой иронии, осведомился:
- Значит, это и есть, образно говоря, суть Спящего Города? Его, так сказать, горячее сердце и холодная голова?
Хранительница восприняла вопрос абсолютно серьезно, не удержавшись, впрочем, от возможности слегка «подколоть» своего собеседника:
- Совершенно верно. Хотя слова Феликса Дзержинского здесь не совсем уместны. - Обира резко обернулась к генералу, встретившись с его совершенно обалдевшим взглядом. - Мои познания в вашей истории несколько глубже, чем вы предполагали, правда?
Музыкальный, не найдя, что ответить, кивнул и несколько смущенно отвел взгляд. Хранительница же как ни в чем не бывало продолжила:
- Мы находимся на одном из - не знаю, так ли это называется в вашем мире - пунктов управления и контроля за всем происходящим в собственной реальности Города и за ее пределами. Так, с чего же мы начнем? - обращаясь к самой себе, пробормотала Обира, задумчиво глядя на весело перемигивающиеся в полутьме разноцветные контрольные лампочки. - Наверное, вот с этого… - Она подошла к громоздкому сооружению в центре зала и, не дожидаясь вопросов, пояснила: - Это голографический пространственный симулятор - он позволяет наблюдать за тем, что ваши астрономы называют «ближним Космосом»… Короче говоря, сейчас поймете… - не стала ничего объяснять она. Обернувшись к майору, Хранительница добавила: - Вы, надеюсь, не забыли прихватить Ключ?
Московенко помотал головой и протянул ей так и не ставший для людей менее таинственным металлический ларец, Обира по-хозяйски решительно открыла крышку (генерал едва заметно вздрогнул) и достала из недр контейнера небольшую ртутно-серебристую пластинку размерами с плитку шоколада и примерно такой же толщины. Словно чувствуя затылком напряженный интерес генерала и его спутников, пояснила:
- Это, собственно, и есть Ключ. По сути своей - носитель информации на молекулярном уровне. А все остальное, - излишне пренебрежительно (учитывая печальную судьбу многих прежних владельцев ларца) кивнула она в сторону открытого ящичка, - не более чем скорлупа, вспомогательный механизм, призванный любой ценой защитить Ключ. А теперь смотрите - чувствую, это вам понравится…
Хранительница ввела пластинку-ключ в узкую щель на боковой поверхности симулятора и, продолжая комментировать свои действия, надела на голову тонкий металлический обруч с утолщениями на висках:
- Я предпочитаю управлять компьютерной сетью Города с помощью биоимпульсов своего мозга - так значительно быстрее и проще. Смотрите…
Хранительница отдала невидимому компьютеру мысленный приказ и замерла в ожидании. Воздух над поверхностью прибора словно загустел, превратился в некую вязкую, мягко светящуюся изнутри субстанцию, на глазах приобретающую сферическую форму. Погасли люминесцентные панели на стенах, и комната на несколько мгновений погрузилась в темноту, а затем…
Сверкающая сфера вспыхнула, и люди неожиданно оказались в космическом пространстве - по крайней мере именно такой была их первая мысль - вокруг зажглись тысячи, а возможно, и миллионы звезд. Пораженные невиданным зрелищем, офицеры замерли: звезды были везде - над головой, по сторонам от них, за спиной и даже под ногами - они будто бы парили в Космосе, защищенные от его губительного холода какой-то невидимой и неосязаемой оболочкой…
Но увиденное было лишь небольшой частью того, что им еще предстояло увидеть. Сверкающая - сфера, умерив свою первоначальную яркость, превратилась в косматое, увенчанное многочисленными протуберанцами Солнце, вслед за которым, словно материализуясь из окружающей тьмы, появились и другие планеты - Меркурий, Марс, Земля, Венера… Заполненная аппаратурой комната исчезла - люди теперь находились внутри уменьшенной в миллиарды раз трехмерной модели Солнечной системы…
- А теперь изменим ракурс…-послышался из темноты негромкий голос Хранительницы. - И масштаб…
Планеты и окружающие их звезды пришли в движение, неторопливо поворачиваясь вокруг невидимой оси, - и в центр зала величественно вплыла зелено-желто-голубая, увенчанная шапками полюсов и затянутая белесым муаром облаков Земля вместе со своей извечной спутницей - Луной. Подчиняясь мысленному приказу Обиры, Земля увеличилась в размерах, достигнув в диаметре полутора метров, и зависла, неспешно вращаясь, точно над поверхностью голографического симулятора. Пораженные зрители невольно подались вперед, стремясь рассмотреть на ее поверхности знакомые с детства контуры материков. Словно ощутив их интерес, псевдо-Земля послушно повернулась к ним Восточным полушарием и замерла. Облачный занавес, зависший над Восточной Европой, раздался в стороны, открывая взорам генерала и майора окольцованную паутинкой МКАД, рассеченную голубым изгибом Москвы-реки российскую столицу. По воле то ли людей, то ли Обиры планета вновь изменила свой масштаб, увеличившись в диаметре до трех с половиной метров, и люди едва сдержали удивленные возгласы, увидев ползущие по ниточкам городских автодорог крохотные пыл инки-автомобили… Не дожидаясь вопросов, стоящая по другую сторону «Земли» Хранительница пояснила:
- То, что вы наблюдаете, происходит в вашем реальном времени. В Москве сейчас утро… Идеальное средство для шпионажа, не правда ли? - Генерал понял, кому адресована последняя фраза, и слегка покраснел. Хранительница, словно прочитав его мысли, попала в самую точку. - А теперь черед нашего уважаемого капитана - мы ведь не эгоисты…
Планета пришла в движение, предоставляя взглядам людей западные области Европы, и Зельц, жадно всматривающийся в открывающуюся картину, увидел непривычные контуры Берлина и его родного Мюнхена (о том, что это именно Мюнхен, капитан скорее догадался, нежели узнал знакомые с детства очертания его улиц).
- Многое, как вы понимаете, изменилось, капитан… Если бы у нас было достаточно энергии, я могла бы попытаться показать вам ваше время - но сейчас, увы, об этом не может быть даже речи.
- Ничего… - хриплым от волнения голосом ответил Зельц, только сейчас окончательно осознавший, что все то, о чем ему довелось узнать за последние сутки, правда. - Н-не страшно…
- Ну, думаю, пока с вас достаточно, - с улыбкой сказала Обира, отдавая компьютеру новый приказ. Псевдо-Земля уменьшилась, вернувшись к своим прежним размерам. - То, ради чего мы здесь собрались, позади вас. Оглянитесь, господа…
Офицеры синхронно обернулись, сразу же увидев ее - боевую станцию Завоевателей, страшное оружие давно исчезнувшего врага. В нескольких метрах от них в бархатном голографическом космосе висела изъеденная метеоритными кратерами, коричнево-бурая, с каким-то ржавым металлическим оттенком, сфера, перечеркнутая по экватору идеально ровным каньоном.
- Это… она? - спокойным голосом спросил Московенко. - Станция?
- Да… - тихо ответила Хранительница. - Не слишком угрожающий у нее вид, правда? Увы, на самом деле она отнюдь не безобидна…
Майор не ответил, делая шаг навстречу зловещему шару. Объемная картинка изменилась - мини-станция раздулась до двухметрового размера и приблизилась к людям, не успевший вовремя отступить майор испуганно отдернул погрузившуюся в изображение по локоть руку.
Окружив древнюю конструкцию, люди с интересом осмотрели его. Миллион проведенных в Космосе лет не прошел для корпуса искусственной планеты бесследно - многочисленные метеориты покрыли ее поверхность разнокалиберными оспинами, кое-где наружная обшивка вовсе разрушилась, оголив металлические детали несущей конструкции, а на обращенной к Солнцу стороне угадывался уродливый оплавленный шрам, растянувшийся на сотни километров. Это был (как объяснила Хранительница) след того самого субплазменного удара, давным-давно уничтожившего двигатели станции и отбросившего ее от Земли.
- Картинку можно сделать еще крупнее, но, думаю, в этом нет особого смысла. - Обира встала рядом с офицерами. - К сожалению, я не могу показать вам ее изнутри, а атаковать станцию из Космоса вам не придется.
- Где она сейчас? - Генерал сделал полшага влево, пытаясь рассмотреть затененную сторону боевой станции.
Хранительница пожала плечами:
- Там, где вы ее видите, - в голографической модели сохраняются реальные соотношения расстояний. А если точнее - то ровно в девяти днях пути и девятистах с небольшим миллионах километров от Земли.
- Если нам удастся разрушить ее, не будет ли это опасно для нашей планеты? Я имею в виду ее обломки?
Обира с удивлением взглянула на Юрия Сергеевича- подобного вопроса она явно не ожидала. Впрочем, замешательство ее длилось недолго.
- Пожалуй, да… Если обломки станции попадут в поле земного притяжения и рухнут на поверхность, смело можно будет сказать, что она выполнила свое задание… Земля, конечно, не погибнет, но глобальная катастрофа вам будет обеспечена. Особенно если основной удар - как уже бывало раньше - придется в океан… Хотя шансы ее именно разрушить, скажем так, весьма малы… Более чем малы, поверьте мне… - Обира сделала паузу, что-то обдумывая, и продолжила: - Да, в общем-то, это и не важно. Чтобы вы смогли находиться на станции, мне придется окружить ее временным экраном собственной реальности Спящего Города - иначе, опять же, возникнет парадокс. А поэтому такое понятие, как «расстояние до Земли», будет весьма относительным - я могу телепортировать вас на станцию, какой она была, скажем, дней двадцать назад, - соответственно увеличится и расстояние до нее. В этом случае ее обломки - если таковые, конечно, будут - не пересекутся с земной орбитой либо попадут в гравитационное поле Меркурия или, к примеру, Марса…
- Вы можете отправить нас в прошлое?! - удивленно отреагировал Московенко. - Насколько далеко?
- Не более чем на месяц - на большее уже не хватит энергии. И не более десяти-двенадцати человек - по той же причине…
- Значит, остальные… - начал генерал…
- Останутся в Городе, - закончила за него Обира. - Энергозатраты возрастают с каждым километром до станции и с каждым телепортированным на нее человеком. Десять человек и тридцать дней - максимум, что я могу себе позволить. Больше - нет…
- И станция будет постоянно… э… находиться в этой, - генерал неопределенным жестом обвел рукой пространство вокруг себя, - реальности?
- Да. До тех пор, пока вы не выполните своей миссии или… пока мне хватит энергии…
- Или пока все не погибнут… - мрачно докончил за нее генерал…
Хранительница промолчала - добавить было нечего…
Повисшее в комнате гнетущее молчание нарушил Московенко:
- А на сколько хватит энергии? В смысле, сколько у нас там будет времени?
- Непростой вопрос… При всем совершенстве наших технологий я не могу точно ответить, надолго ли хватит оставшейся энергии… Слишком много побочных эффектов возникнет в момент телепортации… Думаю, у вас будут примерно сутки - это то, что я могу точно гарантировать. Да и то - это в идеале: сейчас я надежно закрыла Город от любых внешних воздействий, проникнуть в него не сможет никто. Но когда вы отправитесь на станцию, временной щит Города ослабнет в сотни раз и на то, чтобы поддерживать его в нынешнем виде, энергии уже не хватит. А это значит, что, если городскую стену пересечет кто-либо, не принадлежащий ни вашему, генерал, ни вашему, Зельц, времени, мгновенно возникнет парадокс, справиться с которым Город уже не сможет. Помните о трех временных измерениях, в которых Город находится сейчас? Четырех он уже не выдержит…
- Ясно… - вздохнул Юрий Сергеевич. - Боливар не вынесет двоих…то есть, простите, четверых… - невесело пошутил он. - И Что будет, если этот ваш парадокс возникнет?
- Мощнейший пространственно-временной коллапс… Нарушится связь между Временем (точнее, тремя временными реальностями) и Пространством, мгновенно изменятся все существующие физические константы и законы, сотрется грань между материей и антиматерией… Что будет дальше, я, честно говоря, не знаю… И не хотела бы знать… Но - если это случится - лучше бы нам всем оказаться подальше от Города… и вообще от вашего пространственно-временного континуума… - Сбивчивое объяснение Обиры, похоже, напугало ее куда больше, нежели тех, кому оно было адресовано. Не окончив фразы, Хранительница замолчала и отвернулась, закрыв ладонями свое прекрасное лицо…
Видимо, желая разрядить обстановку, майор, еще не понявший, в чем дело (Обиру от него частично закрывала голографическая модель станции), с фальшивым оптимизмом в голосе произнес:
- Не бойтесь, Обира батьковна, мы хоть и диверсанты, но уж до такого не дойдем! Это я вам ответственно обещаю и торжественно клянусь! А то, что… - Он осекся, заметив слезы в глазах обернувшейся к нему Хранительницы. - Что-то не так? Я опять сморозил глупость? - Майор вопросительно взглянул на Юрия Сергеевича, делающего ему какие-то знаки.
Генерал указал на застывшую в прострации Обиру, сквозь непробиваемую с виду «рыцарскую» оболочку которой вдруг прорвалась уже не просто обычная, а испуганная и жаждущая рядом сильного мужского плеча молодая беззащитная женщина… Московенко наконец понял, слегка смущенно кивнул в ответ и, подойдя к Обире, неуверенно приобнял ее за плечи. Неуверенно - поскольку не знал, как может отреагировать на этот простой человеческий жест загадочная и непостижимая Хранительница, однако… Страхи его оказались излишними - в незаметной для окружающих внутренней борьбе победила женщина. Всхлипнув, Обира обняла майора, прижалась к нему и, спрятав лицо на его груди, расплакалась - впервые в своей нереально долгой жизни…
Крякнув то ли от досады, то ли, наоборот, с одобрением, генерал утянул более чем удивленного Зельца в угол зала и тихонько пробормотал:
- Ох, бабы, бабы… никуда вы от самих себя да своего начала женского не денетесь… В мои-то годы в такую авантюрину влипнуть… А дайте-ка мне, капитан, сигарету, что ли… Зельц протянул ему пачку и, дав прикурить, удивленно спросил:
- Я думал, вы не курите?
- Курю… - буркнул тот, затягиваясь. - Раз в десять лет… Вообще-то бросил - врачи не велят, но как тут не закуришь? - Юрий Сергеевич тряхнул головой Ги грустно усмехнулся: - Вот, блин, бывает же такое…

8

- Ты не поверишь, Саша, но я никогда раньше не плакала… Наверное, это выглядело ужасно, да? Я не должна была показывать свою слабость, ты, вероятно, во мне разочарован? Да, я Хранитель, я готова и буду исполнять свой долг до конца, но… я, оказывается, еще и обычная женщина… Я только сейчас это поняла - и это очень прекрасное и тяжелое Знание… Во мне что-то меняется, что-то очень важное происходит со мной… И меня это пугает…-Обира подняла заплаканное лицо, ставшее милым и беззащитным, и взглянула в глаза майора. - Я говорю глупости, да? Прости… Но я поняла и еще кое-что - и это очень стыдно, это недостойно рыцаря-Хранителя, но я… я… я не хочу больше быть одной… - Бывшая неприступная Хранительница, а ныне - просто женщина снова уткнулась лицом в затянутую пустынным комбезом грудь Московенко. Голос ее зазвучал совсем глухо, однако майор расслышал все, что она сказала:
- Обещай мне… Я знаю, что ты пойдешь на станцию, знаю, что можешь не вернуться оттуда, знаю, что в вашем мире достаточно нормальных женщин, но… если все это закончится, если Город и вы выполните свое задание и уничтожите станцию… обещай, что не оставишь меня здесь… обещай, что вернешься за мной… обещай! - В полутьме вновь вспыхнули на раскрасневшемся, влажном от слез лице прекрасные глаза: - Обещай, майор! Пожалуйста… - одними губами, беззвучно прошептала она последнее слово. - Пожалуйста…
- Я обещаю… - также едва слышно ответил майор. - Я никогда не оставлю тебя. Ни здесь, ни где-либо… И, если я вернусь, я всегда буду рядом… - Сказанное далось ему нелегко - общение с женщинами (не в физическом смысле - в духовном) всегда представляло для него определенные сложности, однако он продолжал говорить: - Не бойся ничего, мы выполним свою миссию и обязательно вернемся… Ведь если станция будет уничтожена, то и тебе не нужно будет оставаться в Городе, правильно? И тогда я заберу тебя с собой.

* * *

Генерал, верный каким-то своим моральным принципам, выждал еще минут десять («Раскурил я вас, капитан, ну да ничего - сочтемся».) и, вежливо покашляв, "вышел на освещенное голографическим солнцем пространство. Зельц держался позади, стараясь не смотреть на застывших лицом к лицу майора и Обиру - он тоже был весьма тактичен. Впрочем, былая двусмысленность исчезла - это чувствовали все находящиеся в комнате люди, все четверо…
Московенко, прикрыв спиной Хранительницу, обратился к генералу:
- Простите, Юрий Сергеевич, я понимаю, что это было, как вы говорите, «не вовремя», но… так получилось…
- Ладно, Саша, - Музыкальный по-стариковски устало махнул рукой, - чего уж там… Жизнь - штука хитрая, сам знаешь, не маленький… Что делать-то будем? А, майор?
Вместо Московенко ответила Хранительница, И голос ее - в который уже раз! - зазвучал по-новому: в нем не было более ни капли превосходства или какой-то скрытой доселе умудренности - перед офицерами стояла просто красивая молодая женщина:
- То, чему вы стали невольными свидетелями, было… весьма неожиданно и многое изменило… во мне… Надеюсь, вы простите мне эту маленькую слабость… В остальном же не изменилось, увы, ничего. Над всеми нами по-прежнему нависает огромная опасность, и только мы способны ей противостоять. Что бы ни произошло между мной и майором, он выполнит свой долг - так же, как и я… И если нам не суждено будет, - губы Хранительницы предательски дрогнули, но, взяв себя в руки она сдержалась («Молодец, баба» - одобрительно подумал генерал), - быть вместе, это не изменит ничего в наших планах… - Она замолчала. Мужчины видели, сколь нелегко далась ей последняя фраза.
Заговорил генерал, также постаравшийся, насколько это было возможно, чтобы его голос звучал по-отечески мягко:
- Сударыня, я ни в чем вас, поверьте, не упрекаю… Тем более что вы и сами все прекрасно понимаете. Ваш - уж извините, что я так фамильярно, - Саша прежде всего офицер. По крайней мере нас с ним так воспитывали - долг, интересы Родины прежде всего… ну и тому подобное… Хотя я не об этом… Вот всегда говорили, что война не женское дело, что воевать - удел сильных мужчин… А я вот как думаю: женщинам на войне, конечно, не место, однако ждать и хоронить своих мужей да сыновей гораздо труднее, чем воевать… Вот такая у меня философия относительно женщин на войне… Впрочем, извините, боюсь, вы меня так и не поняли - старею, говорю сам не знаю что… - Юрий Сергеевич помолчал несколько секунд и тихонько сказал: - Мне Сашка ваш как сын… Не хотел я ту, кого он выберет, его из боя заставлять ждать - понимаете теперь, о чем я? А впрочем, ладно… - Он устало махнул рукой. - Если и не поняли, значит, к лучшему. Многие знания, как известно… - И добавил без паузы: - Ты кого с собой возьмешь, майор?

* * *

- Такая вот научно-фантастическая сказочка, мужики… - закончил Московенко краткий пересказ всего того, о чем сам недавно узнал от Хранительницы. И, оглядев своих сосредоточенно (это еще мягко сказано) молчащих бойцов, добавил: - О наличии вопросов не спрашиваю, так как ответить на них все равно не смогу. А в остальном я, как видите, оказался, к сожалению, прав - нам предстоит ни много ни мало спасти весь мир… - Он помолчал, задумчиво глядя через окно в вечереющее небо и думая о чем-то своем (скорее о ком-то), и сказал: - По традиции спрашиваю: желающие смотаться в Космос есть?
- Дурной вопрос, командир! - подал голос доселе молчавший (что уже само по себе было весьма фантастичным) Окунь. - Тут и думать нечего - все пойдем. Такое пропустить - это ж чистое здоровье, а не боевая акция. Я, например, давно мечтал из какого-нибудь гуманоида-энлонавта кишки выпустить - посмотреть, типа, какого цвета у него потроха. Надоело мне, может, себе подобных убивать - хочется чего-нибудь новенького. Мы, маньяки, такие… Или как, пацаны?
- Точно, - поддержал друга прапорщик Санжев, - пора нам на инопланетную арену выходить. Мочить, так сказать, врага в его собственном космическом сортире. Они мне еще за динозавров ответят!
Московенко усмехнулся: если начались шуточки, значит, первый шок от услышанного уже позади:
- Ты еще за Атлантиду не забудь расплатиться…
- Во, спасибочки, что напомнили. Как, вы сказали, они называются? Гомо… Гомосеки? Вот по имени и расплата их ждет. Как говорится, назвался гомосеком - становись в позу…
Спецназовцы дружно заржали. Не удержался даже майор - подобное переиначивание названия расы Завоевателей не приходило ему в голову.
- Ладно, мужики, кончай базар. Так что - все добровольцы?
- Ага… - пробасил из угла комнаты подпирающий стену Монгол. - Ополченцы и извращенцы. А также граждане алкоголики, тунеядцы и дебоширы. Меня возьмите. - Он скорчил уморительную рожу и заныл неожиданно писклявым голосом: - Ну возьмите, дяденька, я вам пригожусь. Это ничего, что я сидеть не могу и хромаю сильно - зато я умный, красивый и всеми почитаемый исполин. Я вам в обузу не буду, честное слово… Ну, разве только самую малость…
- Я серьезно. - Московенко дал понять, что уже не шутит. - Кроме меня пойдут четверо - Окунь, Анаболик, Нос и Глаз. Остальные останутся здесь.
- Ну, здрасте… - возмущенно выдохнул Лего. - Я только в тылу не отсиживался. Обижаете, товарищ майор…
- Не обижаю. И не в тылу - если ты внимательно меня слушал, то должен был запомнить, что я сказал: как только мы уйдем на станцию, Город станет практически беззащитным. А на фрицев я особо не надеюсь. Если что случится, вся надежда будет только на вас. Не защитите Город - погибнем все. Ясно?
- Ну, это другое дело - так бы и сказали, что мы в боевом прикрытии работать будем! Это завсегда пожалуйста. А Обирочка с нами останется?
Майор, прекрасно понимая, что слухи о нем и об Обире - с легкой руки вездесущего Окуня, надо полагать, - уже дошли до чутких спецназовских ушей и его беззлобно «подкалывают», сделал вид, что не понял намека:
- Хранительница будет отсюда контролировать нашу отправку на станцию и координировать боевые действия. - Несмотря на явную шутливость заданного вопроса, он предпочел побыстрее уйти от «опасной» темы. - Вместе с нами пойдут капитан Зельц и четверо его солдат. В качестве боевого прикрытия и отвлекающего маневра - хотя им об этом знать не обязательно. А непосредственно работать будем мы. Всем все ясно?
- Да как сказать, командир, - на удивление серьезным тоном ответил Окунь. - Задание уж больно хитрое… По полной выкладке пойдем? Или как? Московенко покачал головой:

Предыдущая страница 7 Следующая страница


Спящий город 8

- Полная не получится - слышал же: каждый килограмм на счету. Так что шлемы и «броники» придется оставить. Сухпаи тоже - за сутки с голодухи не опухнем. А вот боекомплектом затаримся по максимуму. Лего, сколько у нас «Агленей»?
- Столько же, сколько и было - десять, - ухмыльнулся Легкопалов. - Спасибо Монголу с его уникальными способностями взрывать грузовики! Да еще четыре «Шмеля» - на фига мы их с собой перли: на станции, как я понял, с ними особенно не развернешься?
- Ты, Лего, особенно не переживай, - вступил в разговор Анаболик. - У меня такое нехорошее предчувствие, что нам еще и не хватит всех твоих запасов…
- А ты, Анаболь, вообще молчи. И на мои игрушки губу не раскатывай! Бомбист-самоучка, блин! За тобой, между прочим, еще пять кило пластита числится. Который ты якобы в Кувейте в прошлом году израсходовал - думаешь, я не догадываюсь, почему это тебе так на рыбалке везти стало? У меня - все ходы записаны! - гнусным голосом одноглазого гроссмейстера из «Двенадцати стульев» закончил Лего. - Все-все товарищу майору расскажу…
- Все, мужики, хорош языками чесать - времени мало. - Московенко встал. - Собирайте манатки, на все про все три часа. Окунь, проследишь и доложишь, о'кей?
- О-би… - непривычно кисло буркнул тот. Впрочем, уже в следующую секунду он вернулся в свое обычное расположение духа и заорал дурным, как всегда жизнерадостным голосом: - Слышали, что командир сказал? Теперь я главный!!! А это, девочки, значит, что ваши розовые волосатые попки в моих железных руках! А ну подъем, салабоны, работать пора! Или, как говорил мой героический дедушка, «нихт арбайт - нихт брод». Подъем, кому говорю! Чистое здоровье…

9

Тем временем в соседнем здании капитан Зельц также старался разъяснить своим солдатам суть происходящего. Получалось из рук вон плохо. А как человек начала сороковых годов может объяснить своим современникам (не имеющим в большинстве своем даже среднего образования), что такое параллельный мир, альтернативная реальность или пространственно-временной парадокс, учитывая, что он и сам имеет обо всем этом самое поверхностное представление?! Впрочем, к чести Зельца, кое-что ему все же удалось вдолбить в коротко остриженные солдатские головы - в весьма упрощенном варианте, конечно. Согласно версии капитана, к Земле приближается некий летательный аппарат исполинских размеров (что-то вроде огромного дирижабля, способного перемещаться в космическом пространстве и в тысячи раз больше печально известного «Гинденбурга»), несущий на борту страшное оружие, угрожающее всему живому на планете. И их боевая задача (ради которой фюрером и была, собственно, предпринята эта экспедиция - сия маленькая ложь, хоть и шла вразрез с мировоззрениями капитана, заметно повысила настроения ошарашенного услышанным личного состава) - высадиться на этот своего рода десантный транспорт и, действуя по обстоятельствам, захватить либо уничтожить его…
Понимая, что первый же заданный ему вопрос, вне всякого сомнения, уличит его в некомпетентности, Зельц окончил рассказ напоминанием о режиме строжайшей секретности, «неразглашении и сохранении» и с легким сердцем занялся привычным и, главное, понятным делом подготовки к предстоящей боевой операции. Перетащив (не собственноручно, конечно) в здание весь уцелевший «наличный» боекомплект (и крайне удивившись четырем ящикам противопехотных мин, непонятно с какой целью захваченным некогда хозяйственным, а ныне, увы, покойным лейтенантом Шульцем), капитан усадил своих бойцов за чистку оружия и снаряжение магазинов и пулеметных лент, а сам пошел посмотреть, чем занимаются соседи-союзники.

* * *

По странному стечению обстоятельств, спецназовцы в это время занимались тем же. Вошедшему в просторный зал Зельцу открылась почти что идиллическая картина: семеро десантников, рассевшись кружком вокруг вскрытых цинков с патронами и мирно переговариваясь, набивали масляно отблескивающими желтовато-розовыми патронами запасные магазины и обоймы. Отсаженный в угол комнаты прапорщик Санжев, сосредоточенно хмурясь и высунув от усердия язык, занимался гранатами, ввинчивая в их ребристые округлые тельца новехонькие блестящие трубочки взрывателей-детонаторов.
Московенко в комнате не было, и Зельц уже собрался было незаметно ретироваться, но не успел - его заметил неожиданно поднявший голову Окунь. Хитроватое лицо старлея немедленно расплылось в жизнерадостной улыбке:
- О, их благородие господин штабс-капитан Зельц собственной персоной пожаловали! Проходите, ваш-благородь, не извольте беспокоиться, господин майор сейчас подойдут. Они с господином генералом в соседней зале совет держать изволят… - На этом исторические познания Окуня, почерпнутые им из прочитанных в детстве книг «про Гражданскую войну», видимо, закончились, и он заговорил уже своим обычным голосом: - А мы тут, знаете ли, все патронами балуемся. - Он на полном серьезе продемонстрировал капитану новенький 5,45-миллиметровый акаэсовский патрон. - Это такие штучки, которыми вы партизанам «пух-пух» делаете, «шиссен» по-вашему!
Держа руками воображаемый автомат, Окунь весьма правдоподобно показал, как именно делается этот самый «шиссен», однако добавить ничего не успел: выглянувший из дверного проема в противоположном конце зала Московенко жестом позвал Зельца за собой.
Капитан, старательно не обращая внимания на строящего уморительные рожи Окуня (постичь всю глубину присущего ему юмора он так и не смог), обошел сидящих спецназовцев и вслед за майором вошел в соседнюю комнату. Стоящий возле окна Юрий Сергеевич кивнул вошедшему Зельцу и указал на стол со вскрытыми банками с консервами и расфасованным в герметичные вакуумные упаковки с «не засыхающим» хлебом:
- Перекусите, капитан. Хлеб и тушенка на столе, чай - в камине. Горячий - спасибо нашему хозяйственному майору - он и дровишек с разбитого грузовика натаскал и камин растопил. - Генерал улыбнулся. - Ешьте, не стесняйтесь. Как там ваши орлы - прониклись всей ответственностью?
- С трудом, господин генерал, - кивнул Зельц и, усаживаясь за стол (есть ему и вправду хотелось), спросил: - Когда мы… отправляемся?
- Утром, капитан, завтра утром, - мгновенно посерьезнел Музыкальный. - Обира, правда, говорит, что особой спешки нет, но я считаю - откладывать дальше некуда. Вы уже решили, кто пойдет с вами?
- Да. Жаль, что нельзя взять с собой больше солдат - мои люди неплохо сработались в группе. - Зельц соорудил себе бутерброд из содержимого трехсотграммовой банки тушеной говядины и куска пресного «рационного» хлеба, но есть во время разговора стеснялся. Генерал это, естественно, заметил:
- Не стесняйтесь, Ольгерт, ешьте. Нам сейчас не до приличий. Вы что-то еще хотели спросить?
- Это насчет боевой выкладки… Я так понял, нам нужно по максимуму сократить вес?
- Да уж… - Генерал задумчиво посмотрел на жующего Зельца. - Каски и ранцы, боюсь, придется оставить. А вот боеприпасов возьмите, сколько сможете.
- У нас есть огнемет! - отчаянно стыдясь своего набитого рта, вспомнил тот. - Прекрасный ранцевый огнемет. На двадцать литров смеси…
- Возьмите… Хотя я и сомневаюсь, что он вам понадобится… Ладно, капитан, ешьте, не буду вас отвлекать. - Юрий Сергеевич хлопнул Зельца по плечу. - Я с вами чайку за компанию хлебну…

* * *

Поужинав и обсудив кое-какие детали завтрашней операции, Зельц распрощался- с Московенко и Музыкальным и вернулся к своим солдатам. Второй день в Спящем Городе подошел к концу. На затерянный во времени и пространстве Город пала ночь, которой - если все пойдет как задумано - будет суждено стать последней перед решающим сражением с приближающимся из Космоса Злом…
Впрочем, ни Зельц, ни майор с генералом в эту долгую ночь так и не смогли уснуть. Каждый из них думал о чем-то своем (а кое-кто - еще и о ком-то), перебирая в памяти все случившееся за два сумасшедших дня, размышляя о том, удастся ли им свершить то, ради чего Судьба забросила их в этот всеми забытый уголок Великой Пустыни… И даже она сама за стенами Города, казалось, погрузилась в некое томительное ожидание и вязкую, словно мазут, тишину, нарушаемую лишь негромкими размеренными шагами бодрствующих часовых.
Люди забылись коротким тяжелым сном лишь перед самым рассветом, когда сгустившаяся предутренняя тьма окончательно стерла со стен контуры оконных проемов, еще только что испещренных немигающими зрачками вечных и равнодушных ко всему земному звезд…

10

Отсутствовавшая со вчерашнего вечера Обира появилась, когда генеральские «касио» тихонько пипикнули пять. Она вошла в зал своей обычной легкой и бесшумной походкой, однако, несмотря на безукоризненно уложенные роскошные волосы и прежнюю милую улыбку, что-то изменилось в ней за прошедшую ночь. Возможно, были тому виной темные круги под глазами или старательно запрятанная куда-то в глубину, но все же заметная тоска в них… Или тоненькая, почти незаметная, морщинка, горизонтально перечеркнувшая благородный бархат кожи высокого аристократического лба - Московенко готов был поклясться, что еще вчера ее не было… Сердце майора сжалось от жалости к этой сильной, но такой беззащитной женщине. Однако на этот раз он сдержался, понимая, что не вправе больше, выходить за дозволенные ему рамки, позволять своей неожиданной слабости, о существовании которой он раньше даже не подозревал, разрушать наработанный годами запредельных тренировок и десятками спецопераций боевой стереотип поведения. Стереотип, позволяющий ему выживать в любых условиях и выполнять любую возложенную на него миссию… Стереотип, который поможет ему выполнить и это, самое ответственное (и опасное) в его жизни задание и вернуться к ней…
Поэтому Московенко лишь легонько коснулся руки Хранительницы и, ободряюще улыбнувшись, отошел в сторону…
Зельц, все еще ощущающий некоторую неловкость рядом с этими, чужими для него людьми, лишь вежливо и слегка смущенно кивнул. Юрий Сергеевич же, не отягощенный никакими «посторонними» чувствами, был менее сдержан:
- Доброе утро, Обирочка! Как спали? Выспались? Хранительница вымученно улыбнулась:
- Я и не ложилась. Работала - занималась тем, в чем мне, увы, никто из вас не сумел бы помочь.
- И как? - не вдаваясь в подробности, но с искренним интересом спросил генерал. - Что-то получилось?
- Да. - Обира опустилась на мраморную скамью и устало расслабила плечи. - Я нащупала станцию, вычислила ее координаты и рассчитала необходимую плотность временного щита. Теперь у нас есть все данные для телепортационного переноса…
- А как насчет энергии? - Юрий Сергеевич задал наиболее важный с его точки зрения вопрос. - Хватит?
- Да. И это самая приятная новость. По крайней мере, теперь я точно могу гарантировать вам сутки на станции. Правда, постоянно держать открытым телепортационный канал я не сумею, так что придется нам заранее договориться о времени нового свидания. - Улыбка вновь тронула бледные губы (бессонная ночь вымотала ее куда больше, чем могло показаться вначале), а мельком брошенный взгляд нежно скользнул по лицу напряженно вслушивающегося майора. - Первый раз я открою его спустя ровно двенадцать часов - и не более чем на десять-пятнадцать минут. А затем - к концу суток. - Хранительница тяжело вздохнула. - И буду держать открытым уже до конца… Пока хватит энергии… - повторила она сказанные вчера слова: - До конца, ребята, до самого конца…
Хранительница замолчала, словно вдумываясь в смысл сказанных слов и тщась найти в них некий скрытый обнадеживающий подтекст - и не находя его. Генерал тревожно зыркнул на Московенко («вроде ничего, держится») и поспешил отвлечь Обиру новым вопросом:
- У нас будет связь со станцией? Хранительница покачала головой:
- Нет. Обычные радиоволны не пробьются через временной экран, а создавать отдельный канал только для поддержания связи я не имею права, почему - вы знаете.
- А если они справятся раньше времени? Или им будет необходима экстренная эвакуация? - Уже задав вопрос, генерал неожиданно подумал, что, возможно, глупо заботиться о спасении десяти человек, когда в случае их неудачи погибнут миллиарды. Однако Обире подобные мысли, похоже, в голову не приходили.
- Я думала об этом и, кажется, нашла выход. - Хранительница положила на поверхность стола уже знакомую людям серебристую пластинку.
- Ключ?! - с нескрываемым удивлением воскликнул Юрий Сергеевич. - Разве он…
- Я ведь говорила вам о том, что Ключ настроен на собственную частоту Города вне зависимости от того, в какой точке пространства или времени он находится - в этом, собственно, и есть его основное предназначение. Я отдам вам один из двух оставшихся Ключей - тем более что именно благодаря ему вы здесь и оказались. Ночью мне удалось перенастроить его на частоту ваших радиостанций, так что, включив рацию в непосредственной близости (и чем ближе - тем лучше) от Ключа, вы сможете общаться со мной… - Впервые за сегодняшнее утро в голосе Обиры промелькнули по-настоящему радостные нотки.
- Обира, вы - чудо! Я вас прямо сейчас расцелую и плевать мне, что скажет на это ваш майор - Генерал, прекрасно понимающий, что значит остаться без связи в тылу врага, то ли шутливо, то ли всерьез подался к Обире. - Честное слово, я завидую Московенко!
- Не совсем… - тихо добавила она. - Увы, это еще не все. Ключ израсходует свою энергию гораздо быстрее, чем хотелось бы нам.
- И что сие значит? - погрустнел генерал.
- Только то, что, прежде чем он навсегда превратится в бесполезный кусок металла, у нас будет не более пяти минут на разговор. Вот и все…
- Ясно… - Юрий Сергеевич повертел в руках вожделенную еще недавно пластинку. - Ну что ж, это лучше, чем ничего. Много лучше! - Он подтолкнул Ключ в сторону Московенко:
- Думаю, никто не будет возражать, если мы отдадим эту штучку Александру Михайловичу?
Московенко осторожно взял пластинку-ключ в руки и, удивившись его солидному весу, спросил:
- А… как заставить его… э… работать?
- Просто держи рядом с радиостанцией - можно даже прикрепить прямо к корпусу - он заработает в тот момент, когда ты включишь ее.
- И все?
- Да. Только не держи рацию включенной постоянно - иначе разрядишь его раньше времени.
Майор с недоверием посмотрел на Ключ и осторожно, словно поставленную на боевой взвод гранату, спрятал в карман комбеза. Вновь заговорила Обира:
- Если возникнет необходимость, выходи на связь, и я постараюсь сразу же забрать вас оттуда… И кстати, с его помощью я буду постоянно знать, где именно вы находитесь, так что вам не нужно будет возвращаться к точке входа… Вот такие дела, - тихо и как-то очень по-человечески добавила она.

11

После совместного с группой Зельца и весьма непродолжительного завтрака несколько спецназовцев под руководством Обиры притащили на площадь целую бухту толстенного, в металлической оплетке, кабеля, конец которого уходил через небольшое подвальное оконце одного из зданий куда-то вниз. Под наблюдением Обиры и заинтересованного происходящим майора десантники, обливаясь потом, уложили его тремя витками трехметрового же диаметра (Хранительница объяснила, что кабель нужен ей в качестве контура, на который она сфокусирует телепортационный канал, точнее, его входной портал). Затем Окунь принялся бегать вокруг и смешно размахивать руками, требуя немедленно переловить всех насекомых (которых в Спящем Городе испокон веков не бывало) и объясняя это тем, что «он не хочет кончить, как герой фильма „Муха", если в телепортационное окно случайно залетит какая-нибудь „крылатая гадость". Несмотря на экстравагантность большинства его выходок, настроение у людей поднялось и даже Московенко не удержался от смеха.
На этом «подготовительный этап» был завершен, и генерал, построив бойцов (как своих, так и зельцевских), провел краткую беседу о важности предстоящей экспедиции и возложенной на их плечи задачи. Учитывая, что Юрий Сергеевич никогда не был сторонником долгих и бесплодных рассуждений (и однажды едва не поплатился за это партбилетом и соответственно карьерой, не сойдясь во мнении по поводу длительности ежедневных политзанятий со своим замполитом), его речь получилась весьма короткой (четырнадцать слов - если бы кто-то задался целью их подсчитать), но эмоциональной…
В это же время Обира, незаметно ушедшая с площади сразу после укладки контура и Окуневского энтомологического демарша, занялась настройкой телепортационной установки. За оставшийся до назначенного срока час ей предстояло сделать еще довольно много, и прежде всего она, уже не стараясь остаться незамеченной для бортового компьютера станции, должна была нащупать точное и безопасное для людей место входа. Кроме того, требующее напряженной работы мысли занятие позволяло ей хотя бы на какое-то время не думать о близкой разлуке с майором- как и генерал, Хранительница считала, что шансы людей на благополучное возвращение ничтожно малы…

* * *

- Ну, вроде все…
Анаболик мягко подпрыгнул, проверяя надежность креплений забитой под завязку двойным боекомплектом разгрузки. Восемь запасных акаэсовских магазинов (плюс два скрепленных друг с другом черной изолентой - в автомате), пять гранат в кармашках разгрузки и на «внешней подвеске», НРС в вертикальных ножнах, подсумок с сорокамиллиметровыми гранатами для подствольника и, наконец, темно-зеленая труба РПГ-26 за спиной - почти двадцать килограммов смертоносного груза, который, возможно, даст ему шанс остаться в живых. Впрочем, остальные - Окунь, Нос, Глаз и сам майор - выглядели столь же устрашающе и несли на привычных к солдатской лямке плечах не меньше. С той лишь разницей, что у Московенко при себе еще были пистолет и радиостанция, а Окунев нес толстую двуручную трубу РПО («Я прям кипятком писаю, когда у меня в руках эта байда - приятно знать, что можешь одним движением пальца полгорода спалить»). Однако первое впечатление врага о видимой неповоротливости увешанных снаряжением спецназовцев было бы и его последним - грушным спецам было не привыкать работать с дополнительными килограммами на плечах. Что касается зельцевских пехотинцев, то их боевая выкладка была куда более скромной (хотя по количеству запасных магазинов к МП-40 они вполне могли тягаться со спецназовцами - по восемь на человека, в двух нагрудных подсумках - по четыре штуки в каждом). Зато с гранатами у представителей «победоносного вермахта» было туговато - каждый боец получил их только по две штуки. Преобразился и сам капитан - песочного цвета китель был аккуратно стянут ремнями портупеи, на которых, помимо желтой кожаной кобуры, теперь висели и упомянутые подсумки, и даже широкий плоский пехотный штык, три гранаты (себе, как командиру, Зельц позволил взять на одну больше) были заткнуты рукоятями за поясной ремень, и только на голове покоилась привычная потрепанная и выцветшая фуражка с пылезащитными очками по околышу. Не был забыт и «прекрасный ранцевый огнемет», двадцатилитровая канистра и жерло ствола которого выглядывали из-за спины одного из солдат. Стремясь наиболее полно исполнить полученный приказ, касающийся лишнего веса, Зельц не разрешил своим бойцам взять с собой не только каски, но даже и термоски-аптечки (о двенадцатикилограммовом МГ-34 речь вообще не шла - к величайшему сожалению Зельца). Единственное послабление, которое позволил капитан, касалось литровых фляжек с водой - сказались проведенные в пустыне месяцы.
Доложив «господину генералу» о готовности, Зельц закурил и отошел в сторонку - видимое безразличие к происходящему давалось ему нелегко. Видимо, почувствовав это, Московенко составил ему компанию (курил он нечасто) и примерно на половине сигареты спросил:
- Боитесь, Ольгерт?
- А вы? - Зельц выпустил дым и неожиданно посмотрел майору прямо в глаза. - Боитесь?
- Да, - честно, без раздумий, ответил тот. - Не поверите, капитан, но - боюсь. Никогда не боялся - а тут боюсь! Не погибнуть боюсь и даже, - замялся Московенко, словно решая, стоит ли это говорить, - не вернуться - боюсь не выполнить задание… Знаете, Зельц, если все получится - честное слово, уйду на гражданку: хватит с меня всего этого. Заберу Обиру - и уеду. - Он рубанул ладонью воздух и, словно испытав стыд за сказанное, неуверенно спросил: - А? Как думаете?
Зельц помолчал - вопрос был слишком уж неоднозначным - и ответил:
- Думаю, вы правы, Алекс… Но, знаете, вам проще, а что мне делать? Я всей душой ненавижу войну, но я офицер, мне непозволительны подобные мысли. Однако я, наверное, предпочел бы не вернуться из этого боя… Я слишком многое узнал о будущем, чтобы жить как прежде… Понимаете?
- Д-да… - Московенко почувствовал, что разговор свернул в какое-то непредвиденное русло, и он, вместо того чтобы успокоить своего союзника, наоборот, затронул какую-то и без того более чем напряженную струну его души: - Знаете, Ольгерт, давайте сначала вернемся, а уж потом подумаем, как быть дальше, ладно?
- Ладно… - вздохнул тот и, выбросив докуренную до фильтра сигарету, повторил: - Ладно, Алекс…

* * *

Появление Хранительницы стало своего рода сигналом к действию - спецназовцы (а за ними и солдаты Зельца) вскочили, приветствуя хозяйку Спящего Города одобрительным гулом, - идущая через площадь женщина просто не могла оставить мужчин равнодушными. Даже несмотря на угнездившуюся темными кругами вокруг прекрасных глаз печаль предстоящей разлуки, Обира была очаровательна. Особенно в том самом не любимом ею ритуальном плаще, который она неизвестно с какой целью вновь накинула на плечи, - колышущиеся в такт ходьбе складки материи, скрывающей прекрасное тело, порождали в душах наблюдавших мужчин самые смелые фантазии…
Подойдя к стоящим в стороне офицерам, Обира остановилась и произнесла ставшим неожиданно бесцветным, словно вылинявшим за прошедшую ночь голосом:
- Все готово. Фокусировка портала начнется через… - Она взглянула на блестящий браслет на левом запястье, видимо заменявший ей часы, - пять минут… Пять минут… - обреченно повторила она, беспомощно взглянув в глаза Московенко и, не получив ответа (о том, каких усилий ему это стоило - промолчим), перевела взгляд на генерала. Юрий Сергеевич кивнул и пошел к ожидающим приказа спецназовцам, Зельц, не зная, как поступить, смущенно улыбнулся и, церемонно коснувшись губами руки Хранительницы, пробормотал:
- До встречи, фройляйн Обира. Знакомство с вами было весьма приятной неожиданностью и достойным воспоминаний моментом этого путешествия!
- Возвращайтесь, Зельц. - Хранительница с трудом нашла в себе силы улыбнуться в ответ. - Надеюсь, мы еще увидимся с вами в более подходящей обстановке…
Зельц еще раз кивнул и решительно двинулся в сторону своих солдат, едва ли не с раскрытыми ртами глядящих на Обиру (никто из них раньше ее не видел). Хранительница повернулась к майору.
- Три минуты, Саша, - не глядя больше на свой загадочный браслет, прошептала она, - пора…
- Да, - с трудом выдавил он, не в силах ослабить давление сжимающих горло и перехватывающих дыхание тисков. - До свидания, милая. Я постараюсь вернуться…
- Я буду ждать тебя… Иди. - Хранительница почувствовала, что все возможные в данной ситуации слова все равно будут лишены всякого смысла и не смогут больше уже ничего объяснить. - Иди же, майор. Не думай ни о чем… ради меня! Ты сильный, Саша, ты сможешь. Иди…- Она коснулась губами небритой щеки майора и легонько оттолкнула его от себя. - Иди… Время… - Прощай, Саша… - едва слышно шепнула она вслед уходящему Московенко. - Я люблю тебя…

12

Воздух над импровизированным телепортационным контуром неожиданно зазвенел, будто перенатянутая гитарная струна, и пришел в движение, вращаясь вокруг невидимой оси - все быстрее и быстрее. Рукотворный смерч уплотнился, потерял прозрачность, приобретая насыщенный перламутровый цвет и почти идеальную цилиндрическую форму, вращение достигло своего апогея, перестав быть заметным взгляду. Трехметровый столп сжатых сверх меры пространства и времени засверкал, изукрасившись изнутри ослепляюще белыми всполохами холодного пламени, и словно застыл в неподвижности. Вспугнутые не ощутимой для человеческих органов чувств вибрацией потекли с крыш близлежащих домов струйки нанесенного за долгие годы песка, однако стоящие рядом с порталом люди по-прежнему не ощущали ничего необычного.
- Пора… - помертвевшим, ничего не выражающим голосом скомандовала Хранительница. - У вас две с половиной минуты…
Повторять дважды ей не пришлось - спецназовцы хорошо знали свое дело: в конце концов, существуют десятки способов десантирования - чего бояться-то? Заняв боевой порядок «два-один-два» (первая пара-Окунь и Анаболик, затем майор и пара прикрытия - Глаз - Нос), бойцы приблизились к жерлу открытого телепортационного канала.
Анаболик размашисто перекрестился и, зачем-то задержав дыхание («Ну, я пошел!»), шагнул в сверкающее ничто, спустя секунду за ним последовал Окунь. Идущий следом Московенко в последний момент все-таки не выдержал и, обернувшись, скользнул взглядом по лицу застывшей каменным изваянием Обиры - губы майора дрогнули, но прежде чем он успел что-либо сказать, портал уже поглотил его… Обира вздрогнула, почувствовав на плече теплую тяжесть чьей-то руки: оказавшийся рядом Юрий Сергеевич ободряюще улыбнулся ей и шепнул:
- Прорвемся, сударыня, обязательно. Поверьте старику - прорвемся…
Настал черед Зельца. В отличие от своего старшего (по крайней мере по званию) коллеги, он шел первым. Прежде чем шагнуть в портал, капитан на какое-то мгновение остановился, взглянул в пронзительно-голубое небо, как будто стремясь навсегда запомнить его бездонную глубину, и, не оглядываясь, сделал последний шаг… Поглотив капитана и последовавших вслед за ним солдат, поверхность окна несколько секунд не могла успокоиться, словно негодуя на посмевших потревожить ее зыбкий покой людей, затем напоминающее рябь на воде волнение стихло…
- Тридцать секунд… - неизвестно зачем прокомментировала Обира, И обреченно выдохнула: - Все…
- Нет! - словно в ответ ей разнеслось над площадью. - Стой, сука!!!
Обира и генерал одновременно повернули головы - как раз вовремя, чтобы увидеть рванувшегося к начинающему затухать телепортационному каналу Муделя. Кричал Монгол, не уследивший за своим подопечным (а точнее, не ожидавший от него ничего подобного).
Спецназовец Крюк, оказавшийся ближе всех ко входу, сделал отчаянную попытку перехватить фельдфебеля, это ему почти что удалось, «о в последнюю секунду нога Муделя (как, впрочем, и всегда в моменты крайнего напряжения) предательски подломилась и рука спецназера схватила воздух над тем местом, где только что была его всклокоченная голова… Падающий Мудель издал странный булькающий звук и головой вперед влетел в почти что угасший портал. Перед глазами застывших людей мелькнули подошвы его подкованных солдатских сапог - и бравый солдат фюрера навсегда исчез из этого мира… Перламутровый энергетический цилиндр удовлетворенно вспыхнул и окончательно погас…
Наступившую тишину прервал виноватый бас Мелова:
- Пистолет у меня спер, гнида… Извините, товарищ генерал, вы сказали всем быть - ну я его и притащил с собой… Кто ж знал, что он, гепард хромоногий, такое выкинет?! Извините…
Юрий Сергеевич искоса посмотрел на совершенно обалдевшую, но зато в одночасье вышедшую из ступора Обиру и неожиданно даже для самого себя громко расхохотался…
Ни он, ни хохочущие вместе с ним солдаты обеих союзных ныне армий даже не представляли, что только что, буквально на их глазах, в очередной раз изменилась история. И причиной тому был - тоже в очередной, заметьте, раз! - глуповатый фельдфебель, решивший таким неожиданным способом искупить свою вину за имевшее место два дня назад досадное недоразумение, причиной коего был, как вы помните, он сам…
Никому из сущих не дано предугадать заранее, что (или «кого») изберет судьба очередным инструментом своего не подвластного человеческому пониманию Промысла. Так вышло и на сей раз - перманентное решение Муделя «быть рядом с господином капитаном» оказало на весь ход дальнейших событий самое радикальное воздействие - и вряд ли кто-нибудь из героев этой истории мог бы впоследствии пожалеть о появлении Муделя… Впрочем, обо всем по порядку…

* * *

Хранительница все-таки несколько ошиблась, и портал выхода открылся в метре над полом одного из многочисленных ярусов станции. Поэтому телепортировавшийся первым Анаболик, пройдя сквозь зыбкую завесу вне пространственного окна, провалился, как ему показалось вначале, в никуда. Но уже в следующее мгновение он по-кошачьи мягко опустился на четвереньки и сразу же откатился в сторону, едва не врезавшись при этом в стену теряющегося во тьме коридора. Привстав на одно колено и вскинув перед собой автомат, прапорщик резко крутанулся вокруг своей оси, осматривая периметр. Никого. Бесконечный, освещаемый лишь всполохами портала коридор - и все. Пустота и темень. И, кстати говоря, здесь есть чем дышать… Славненько… Значит, будем ждать боевого друга Окуня с остальными товарищами… Анаболик надвинул на лицо БПНВ и, не опуская автомата, поудобнее устроился на полу…
Впервые за последний миллион лет и во второй раз за все время существования боевой станции на нее ступила нога человека. Как и тогда, давным-давно, этот человек был воином и пришел сюда с единственной целью - победить врага и защитить свою планету… Защитить и победить…

Часть третья
СТАНЦИЯ

1

- Все в сборе… - подытожил Московенко, оглядев свой небольшой отряд. - И мы дышим… - Он потянул воздух носом, словно желая удостовериться в правоте собственных слов. Дышалось легко, хотя окружающий воздух и имел какой-то необычный, резковато-пряный запах. - Значит, в этом Обира не ошиблась. Если так пойдет и дальше, наши шансы на благополучный исход, возможно, возрастут! - повеселевшим голосом закончил он. - Сверим часы - сейчас ровно восемь. Запомните: калитка домой откроется ровно через двенадцать и двадцать четыре часа, поэтому…
За спиной, возле почти полностью угасшего портала, раздался глухой удар и короткий стон. Люди стремительно обернулись, вскидывая оружие и готовясь увидеть там что угодно, любое воплощение таинственного врага, но только не… лежащего без сознания фельдфебеля Муделя (во время субпространственного прыжка он ухитрился выронить пистолет, который, покинув телепортационный канал на доли мгновения позже своего незадачливого хозяина, угодил ему прямо по затылку).
Первым опомнился Зельц: негромко щелкнул клапан раскрываемой кобуры, и рука капитана, чуть ли не против его воли, привычно обхватила ребристую рукоять. В следующую секунду ладонь Московенко властно легла на его запястье и вернула наполовину извлеченный наружу «парабеллум» обратно в кожаные недра кобуры:

Предыдущая страница 8 Следующая страница


9 Олег Таругин

- Нет, Ольгерт. Не знаю, откуда он тут взялся, но, думаю, это не выход…
Зельц с удивлением взглянул на расстегнутую кобуру и, испытывая стыд за свой неосознанный порыв, кивнул. Двое солдат подхватили Муделя под руки и утвердили в вертикальном положении. Несколько капель воды из фляги привели фельдфебеля в сознание - удивленно повертев головой, он разглядел наконец Зельца (несмотря на окончательно погасший портал, в коридоре не было слишком темно - слабый свет, казалось, исходил из самих стен) и просиял:
- О, господин капитан, как я рад, что успел! Мне очень стыдно за мою ошибку там, в городе, но, уверяю, здесь я вас не подведу!… А кстати, где мы находимся?..

* * *

Короткий военный совет провели тут же - если можно, конечно, назвать «советом» то, что уложилось буквально в две фразы: «У нас есть воздух и какой-никакой свет - это хорошо» и «Мы по-прежнему не знаем, куда идти и что делать - это плохо». Решено было, не разделяясь и не теряя времени, немедленно отправиться на поиски гипотетического врага - ибо любое бездействие, как известно, губительно ничуть не менее прямой схватки. И если противник затаился, первоочередная задача нападающих состоит именно в том, чтобы заставить его проявить себя (что подразумевается в данном случае под этим не лишенным смысла утверждением и к чему приведет их поход, Московенко не знал).
Заняв походно-боевой порядок (Зельц со своими солдатами - с молчаливого согласия Московенко -» оказался между боевыми парами спецназовцев), люди покинули место высадки. О том, куда идти, споров не возникло, - отряд просто двинулся вдоль бесконечного коридора, который, если исходить из размеров станции, протянулся на многие километры. Вообще, только попав на станцию, люди осознали, сколь она велика, и простая в общем-то задача - найти и уничтожить бортовой компьютер, предстала здесь совсем в ином свете: искать предстояло в масштабах целой планеты. Впрочем, стоит, пожалуй, поподробнее описать то место, куда забросила их судьба с помощью прекрасной Хранительницы…
По случайному стечению обстоятельств (хотя многолетний жизненный и боевой опыт Московенко давно уже убедил его, что ничего случайного в жизни не существует) портал выхода открылся в главном коридоре, опоясывающем всю огромную станцию по периметру. От этого протянувшегося на сотни километров коридора отходило бессчетное множество радиальных ответвлений, ведущих к центральному энергетическому ядру искусственной планеты и заканчивающихся воздушными шлюзами на уровне ее наружной оболочки. Между собой коридоры разных уровней соединялись вертикальными антигравитационными (для перехода на несколько ниже- или вышележащих уровней) или телепортационными шахтами, позволяющими перемещаться в пределах всей станции.
Когда-то центральный коридор через каждые несколько сотен метров разделялся герметичными перегородками, призванными - в случае разгерметизации станции - защитить ее обитателей от смертоносного вакуума. Однако сейчас все они были раскрыты, что существенно облегчало передвижение отряда и было расценено Московенко как добрый знак, впрочем, скорее всего дело было в своего рода параличе, поразившем компьютер станции во время памятного боя с Хранителями, - не все ее системы и механизмы были ныне подвластны ему…
О многочисленных внутренних помещениях станции не стоило и упоминать, ибо истинное их количество было известно одному лишь только затаившемуся бортовому биокомпьютеру…
Что же до внешнего вида теряющегося вдали коридора, то за миллион прошедших лет он безвозвратно погрузился во мрак (и в прямом и в переносном смысле) заметного с первого взгляда запустения и медленного разрушения, чему не могли противостоять даже уникальные способности станции к самовосстановлению (будучи однажды выращенной, она тем не менее не сохранила всех своих регенерационных свойств - особенно после сбросившего ее с земной орбиты удара).
Металлический решетчатый пол похрустывал под ногами толстым слоем ржавчины (Обира не ошиблась насчет разрушительного действия кислорода), гладкие некогда стены, источавшие раньше мягкий свет, ныне почти полностью скрылись под слоем каких-то отложений, напоминавших застывшие потеки древесной смолы или вулканической лавы. Потолок, вознесенный над полом более чем на четыре метра, и вовсе представлял собой нечто совершенно нереальное, сплетенное из подобия не то лиан, не то минеральных наплывов («Сталактиты наоборот, - прокомментировал увиденный в свете фонаря хаос Анаболик, - в смысле, что горизонтальные и кривые».)… Не в лучшем состоянии были и герметичные когда-то двери, ведущие, видимо, во внутренние помещения, - время и царящая на станции насыщенная влагой атмосфера сделали их контуры нечеткими и расплывчатыми, в буквальном смысле впаяв в окружающие стены, - открыть их не удалось бы уже никому…
Провалы вертикальных шахт, над черной пустотой которых по-прежнему не была властна гравитация (в чем на собственной шкуре убедился как всегда неосторожный Мудель, сорвавшийся в одну из них и повисший в воздухе, вместо того чтобы навсегда исчезнуть в бездонном колодце), зловещими дырами темнели на полу и потолке - свешивающиеся с их краев «неправильные сталактиты» придавали им чрезвычайно загадочный и пугающий вид. Вообще, антигравитационные шахты, судя по всему, были когда-то наиболее популярным способом местного транспортного сообщения - только за десять минут движения люди насчитали их не меньше пяти.
Кое-где вдоль стен коридора громоздились изъеденные коррозией обломки каких-то механизмов, о былом назначении коих люди даже не могли предположить. Правда, некоторые догадки на сей счет у Московенко все же имелись и касались они тех самых боевых роботов, о возможной встрече с которыми предупреждала Обира. По мнению майора (его он, впрочем, держал пока при себе), здесь когда-то шел бой, и эти искореженные и истлевшие железяки - не что иное, как бренные останки уничтоженных Хранителями механических солдат Завоевателей…
Так ли оно было на самом деле, майор не знал, однако вскоре получил весьма зловещее подтверждение своей версии произошедшего…

2

Свет мощного аккумуляторного фонаря неожиданно высветил впереди висящие над разверзнутым зевом очередной шахты кости. Подойдя ближе, люди остановились, пораженные нереальным и жутким зрелищем, от которого по коже даже у готовых ко всему спецназовцев пробежал холодок: посреди коридора, между верхним и нижним отверстиями шахты, висел удерживаемый антигравитационным полем человеческий скелет. Несмотря на бездну прошедших лет, он каким-то чудом не рассыпался, превратившись в груду разрозненных костей, а сохранился в прежнем виде - разве что желтовато-белый череп неестественно склонился набок, укоризненно глядя на посмевших потревожить его вечный покой людей пустыми провалами глазниц. На древних костях, конечно, не сохранилось никаких остатков истлевшей одежды или обуви - ни ткань, ни кожа не могли противостоять безудержному течению времени - лишь на левом запястье по-прежнему ярко поблескивал металлический браслет, точь-в-точь такой же, как у Обиры. Не зная, правильно ли он поступает, Московенко протянул руку и попытался осторожно снять непонятно каким образом не соскользнувший раньше предмет - браслет, насколько он понял, являлся для Хранителей чем-то вроде «посмертного» идентификационного жетона, и, следовательно, его нужно было забрать, отдавая тем самым последний долг давно погибшему Солдату… Изящная вещица неожиданно легко соскользнула в его ладонь, однако этого оказалось вполне достаточно для того, чтобы древний скелет с легким костяным шорохом рассыпался. Московенко ощутил, как под камуфляжной банданой шевельнулись волосы - погибший Хранитель словно ждал этого момента, неведомым образом не позволяя своим останкам окончательно утратить пусть даже такое слабое подобие человеческого облика… Конечно, кости никуда не исчезли и не исчезнут, покуда станции хватит энергии поддерживать в шахтах нулевую гравитацию, но выглядело это тем не менее весьма символично…
Постояв еще несколько секунд в молчании (даже неугомонный и болтливый обычно Окунь на сей раз не проронил ни звука), люди покинули место, ставшее последним пристанищем для неизвестного бойца, однако далеко им уйти не удалось… И причина, остановившая их, была столь же необычной, сколь и неожиданной…

* * *

Голос, не мужской, не женский, а какой-то абсолютно бесплотный, возник из ниоткуда, зазвучав, как показалось людям, одновременно со всех сторон:
- Ну, добрались наконец-то! А то я уже прямо заждался! С прибытием в мои скромные владения, прямоходящие!
В первую секунду людей охватило оцепенение, но уже в следующее мгновение включились боевые навыки, выпестованные годами тренировок: спецназовцы, взяв в кольцо солдат Зельца, присели и ощетинились стволами готового к бою оружия. Вот только стрелять было не в кого - погруженный в полумрак коридор по-прежнему пребывал в тишине и неподвижности…
А голос как ни в чем не бывало продолжал звучать, и каждая новая не произнесенная вслух фраза звучала в их головах с необычайной четкостью:
- Можете не крутить головами - меня там нет. И кстати, со слухом у вас ничего не случилось - ваш примитивный разум просто не способен осознать факта нашего невербального общения. Кто еще не понял - мы общаемся на телепатическом уровне. Не могу сказать, что мне доставляет удовольствие копаться в ваших примитивных мыслях, - исполненный злого сарказма голос мерзко хихикнул, - однако иного способа общения я предложить сейчас не могу.
Кем (или чем) бы ни являлся обладатель таинственного голоса, он был совершенно прав - люди уже и сами это поняли: произносимые (точнее, как раз непроизносимые) фразы действительно звучали непосредственно в головах, причем на их родных языках, - телепатический контакт, как известно, не имеет языкового барьера.
- Дошло? Молодцы, хвалю. Кто я такой, вы, я думаю, догадываетесь. А что до вас, мерзких и отвратительных многоклеточных Хранителей… - Голос осекся, словно его перебили, и удивленно продолжил после небольшой паузы: - Впрочем… вы что - НЕ ХРАНИТЕЛИ?!
Московенко первым понял, что происходит, и попытался закрыться, прервать спутанный поток собственных мыслей, в который, пока еще незаметно, вторгся чужой, нечеловеческий разум:
- Не думайте ни о чем! - сдавленно рявкнул он. - Не позволяйте ему… читать наши мысли…
Однако не все люди одинаково преуспели в этом непростом деле - подтверждение чего не замедлило отозваться в мозгу:
- Вот оно что… Значит, остался лишь один… точнее, одна… Какая досада - моя долгожданная победа, мой выстраданный миллионом лет триумф так близок- и что я узнаю? Я почти что пережил своих врагов… Как обидно, мне так хотелось насладиться их болью и ужасом, когда эта паршивая планетка - как там вы ее называете? Грязь? Почва? А - Земля! - издеваясь, «припомнил» голос, - наконец прекратит свое бессмысленное существование. Но ничего, вы и вам подобные примитивные формы жизни не во многом отличаетесь от них - и ваш ужас также немало потешит мое мстительное самолюбие. Развязка близка, и вам посчастливится разделить со мной- сладкие минуты моей победы! Даже не надейтесь, что я прикончу вас раньше, чем это случится, ни в коем случае! Вы должны увидеть все сами, ужаснуться, напоить меня нектаром своего отчаяния и страдания -я это заслужил… - Невидимый собеседник замолчал, видимо пытаясь оценить произведенный своим напыщенным монологом эффект, и продолжил: - Да, я заслужил это! Миллион лет - слишком много даже для искусственного разума - я не сошел с ума, только спасаясь сладкими мыслями об отмщении, о том, на какие страдания я обреку вашу самонадеянную и эгоистичную расу. Я пережил всех - своих создателей, своих механических слуг на этой паршивой станции, даже Хранителей… Которых, должен признать, могу по праву назвать своими лучшими врагами, - если, конечно, такое понятие, как «лучшие», вообще можно применить к вашей примитивной многоклеточной прямоходящей расе… - Компьютер наконец замолчал.
Люди переглянулись - похоже, Обира была права, рассуждая о том, какие изменения могли произойти за миллион лет в психике биокомпьютера - налицо было не только наличие связанной с предстоящей местью доминанты, но и безудержное стремление говорить - не важно, с кем и о чем. Впрочем, телепатический словесный понос еще отнюдь не иссяк - в мысли людей вновь ворвался сочащийся ядовитым сарказмом, дрожащий от возбуждения голос:
- Да, вы не умрете слишком быстро! Я не только позволю вам созерцать гибель своего мира - о нет: я слишком долго был один, чтобы лишиться пусть даже и таких глупых и примитивных (слово «примитивный», судя по всему, относилось к его излюбленным выражениям) собеседников. Мне, кстати, тоже нужно общение! - неожиданно жалобно всхлипнул он и тут же, «взяв себя в руки», загремел с прежней силой: - О, мы о многом успеем поговорить! Вот только жаль, что с вами нет Хранительницы (как же низко они пали, если оставили против меня женщину). Я не отказал бы себе в удовольствии пообщаться и с ней тоже… Ее я убил бы последней… - с мечтательными интонациями в голосе пробормотал компьютер и продолжил, неожиданно перескочив к другой теме: - А ваша раса обладает поразительной способностью к самовоспроизведению - когда я был здесь в последний раз, Земля была почти необитаема. За десять тысяч лет вы довольно многого достигли, если бы были живы мои хозяева, они бы наверняка нашли вам достойное применение - дешевая рабочая сила всегда в цене… Впрочем, какая разница - скоро вы все равно все погибнете, - вернулся он к своей излюбленной теме, - а я выполню последнюю волю моих хозяев и смогу наконец отправиться вслед за ними… - Компьютер то ли всерьез, то ли притворно вздохнул. - Ну, вот и познакомились. С вашего позволения, я вас пока что оставлю - мне надо приготовить вам небольшой, но крайне приятный, как мне кажется, сюрприз - не думаете же вы, что такой гений, как я, не предполагал возможности вашего появления?! О нет, мощь моего интеллекта не только предвидела это, но и постаралась сделать ваше пребывание здесь максимально наполненным событиями и активным действием. - Голос нехорошо усмехнулся. - А пока - отдыхайте… Пока вам ничего не грозит, - не заметить сделанного на слове «пока» акцента было просто невозможно - невидимый собеседник очень хорошо постарался произнести его со всей доступной ему зловещей двусмысленностью. - До свида-а-ани-и-я-а-а… - вновь с издевкой протянул он - и исчез.
Ощущая в голове необычайную пустоту и легкость (наверное, чужой разум все же не мог проникать в человеческий мозг совсем уж незамеченным), майор обернулся к своим спутникам. Знаком приказал убрать оружие и, вопросительно приподняв бровь, спросил: - Ну и как вам? Что будем делать?

3

- Можно? - вежливо спросил генерал Музыкальный, прежде чем войти в уставленную хитрыми механизмами уже знакомую подземную комнату. - Вы меня звали, Обирочка?
- Да, - раздалось из темноты, - входите, Юрий Сергеевич.
С удовлетворением отметив вернувшуюся в голос Хранительницы былую твердость, генерал переступил порог и вошел.
- Идите сюда. - Ее голос звучал из-за какого-то высокого, в рост человека, прибора справа от входа. - Я здесь! - Обира вышла навстречу и, улыбнувшись Музыкальному, призывно махнула рукой: - Сюда.
- Что-то случилось? - Юрий Сергеевич скользнул взглядом по непонятному аппарату, возле которого застыла Хранительница. Обира ответила, не отрывая взгляда от небольшого плоского экрана, расцвеченного множеством размытых сполохов и пятен («Вроде как от поднесенного к телеэкрану магнита», - подумал генерал):
- Да. Боюсь, что у нас проблемы. Энергия расходуется слишком быстро, и я уже не могу жестко удерживать Город в стабильной точке…
- И что сие означает? - с искренним интересом осведомился Юрий Сергеевич, не ожидавший, впрочем, от ответа Хранительницы ничего хорошего.
- Мы начинаем плыть…
По тому, как было произнесено последнее слово, Музыкальный понял, что не ошибся.
- Иначе говоря…
- Иначе говоря, Город движется, смещается за пределы своего пространственно-временного континуума. Даже, скорее, именно «временного» - пространственная точка привязки пока стабильна… - не дожидаясь нового вопроса, который уже был готов сорваться с уст генерала, Обира продолжила объяснение: - На то, чтобы удерживать Город в прежних параметрах, уже не хватает энергии. Я перенастроила окружающий его щит, так что нам пока ничего не угрожает, но… на это уходит слишком много энергии. По-прежнему находясь в своей реальности (и еще в двух реальностях - помните?), Город смещается относительно вашего геологического времени - с этим я уже ничего поделать не могу…
Генерал смешно наморщил лоб и, кажется, понял:
- То есть… оставаясь на месте, мы движемся… хм… во времени? Так, что ли?
- Совершенно верно. - Хранительница с уважением взглянула на собеседника - похоже, не ожидала, что он так быстро разберется. - Пространственные координаты вообще довольно стабильны, поэтому за них я пока не волнуюсь, да и до истощения мощности щита еще далеко, но вот удержать Город во времени я уже не в состоянии.
- А… куда мы… хм… движемся? В прошлое, в будущее? Или… еще куда-нибудь?
- Увы… - Обира развела руками. - Этого я сказать пока не могу. Точнее, не хочу тратить энергию на то, чтобы это узнать…
- Ладно… - Юрий Сергеевич задумался на несколько секунд. - Нам это чем-то угрожает? Я что-то должен сделать?
Обира помедлила с ответом, пристально вглядываясь в цветные всполохи на экране и прижимая к вискам подрагивающими от напряжения пальцами тонкий серебристый обруч, Музыкальный заметил внезапно разлившуюся по ее лицу бледность.
- Кажется, уже да… Движение замедлилось, временные координаты стабилизируются, но к нам что-то приближается из пустыни. - Она неожиданно сорвала с головы свой обруч и резко обернулась к генералу: - Идемте скорее! Я должна убедиться… Не уверена, но кажется, что это… - Не договорив, Хранительница побежала к выходу. - Идите за мной. Быстрее…
Генерал понял, что к Хранительнице окончательно вернулись ее прежние решительность и властность, и быстрым шагом пошел следом…

* * *

Поплутав несколько минут по подземным коридорам, они вышли на залитую ярким светом площадь. Как раз вовремя - навстречу спешил спецназовец Крюк.
- Товарищ генерал, разрешите обратиться, у нас гости, - без пауз выпалил он, даже не пытаясь при этом занять положенную уставом стойку, - много, Юрий Сергеевич! Километрах в трех…
- Показывай… - коротко бросил тот. - Со стены видно?
- Угу… Идемте. - Крюк затрусил к окружающей Город стене, внутри которой еще накануне вечером (не без помощи Обиры) обнаружилась винтовая лестница, выходящая на самый ее верх.
Когда слегка запыхавшийся генерал преодолел наконец все четыре грохочущих под ногами пролета («Эх, где мои семнадцать лет?»), Обира уже отвернулась от раскинувшегося снаружи песчаного океана и молча протянула ему предусмотрительно захваченный Крюком бинокль. Не задавая лишних вопросов и слегка стыдясь своего тяжелого дыхания, Юрий Сергеевич навел оптику в указанном ею направлении,.. Впрочем, это было излишним - то, что он увидел, занимало, казалось, всю линию горизонта…

4

Очнувшееся от своего тысячелетнего сна существо было голодно… Это чувство было поистине абсолютным и всепоглощающим, поскольку с самого момента своего зарождения оно еще никогда не прикасалось к пище… Злой гений бортового биокомпьютера наделил свое кошмарное творение примитивным разумом, сочетающимся со звериной силой, и управляемой простейшими инстинктами целеустремленностью. Поэтому с той самой минуты, когда раскрылся наполненный питательным раствором кокон и покрытая слизью туша существа (одного из многих себе подобных клонов) с утробным ворчанием выползла наружу, им двигало единственное стремление найти пищу. И в достижении этой цели оно не остановилось бы ни перед чем…
Оскальзываясь на залитом слизью полу, существо покинуло лабораторию. На десятки других, как уже раскрывшихся и выпустивших на свободу свои чудовищные порождения, так и еще ждущих своего часа, коконов оно не обратило ни малейшего внимания. Инстинкт и заложенное на генетическом уровне желание охотиться гнали его во тьму заброшенных коридоров станции - туда, где ждала чудесная (хоть еще и ни разу не пробованная) живая пища…

* * *

- А что, у нас большой выбор? - Окунь пожал плечами. - Надо искать этот ублюдочный калькулятор и делать ему вырванные годы. И побыстрее - у меня что-то нет особого желания испытывать на себе все его сюрпризы. Или как, пацаны?
- Мысль, конечно, умная, хотя и глупая, - буркнул в ответ Московенко. - Мы внутри целой планеты размером почти с Луну. Для того чтобы просто обследовать ее, нужны месяцы. А у нас, - он демонстративно приподнял левую руку с часами на запястье, - меньше суток. Боюсь, искать его мы можем бесконечно и… безрезультатно. Еще предложения есть? «А в ответ тишина», - продекламировал он строчку Высоцкого. - Ясно. Тогда вот что. Я не претендую на абсолютную правоту, так что если кто хочет возразить - пожалуйста. Но я думаю так: вся эта ржавая помойка, по сути, огромный организм, не столько построенный, сколько выращенный когда-то биологическим путем. Нам же необходимо найти его, так сказать, мозг, который, учитывая шарообразную форму, наверняка находится где-то ближе к центру.
Я правильно рассуждаю? - обратился майор к сосредоточенно молчащим товарищам, от которых не ждал, впрочем, никакой ответной реакции. - Так вот: мне кажется, что совершенно не важно, были ли эти Завоеватели похожи на нас с вами и сколько там у них в организме клеток, - существуют же в конце концов какие-то всеобщие принципы логики. А значит, нет смысла располагать компьютер, следящий за всем происходящим на борту, где-то на периферии - это нелогично и иррационально. И если я правильно помню геометрию, по какому бы из боковых коридоров мы ни пошли, расстояние до центра сферы будет везде одинаковым. Значит…
- Значит, нам туда дорога! - отчаянно фальшивя, пропел Анаболик. - Улица узкая по станции идет, наш отряд отчаянный к компутеру ведет! Все ясно, командир, пошли, что ли?
Московенко взглянул на Зельца - тот молча кивнул, остальные бойцы также воздержались от критики командирской версии. Глубоко вздохнув («Хотелось бы знать, насколько я прав. И прав ли вообще?»), майор махнул рукой:
- Ну, раз так, то вперед. Давайте найдем этого говнюка и покажем ему, кто здесь хозяин! Пошли…
Маленький отряд, сохраняя прежний боевой порядок (Мудель, временно приравненный к особо охраняемым персонам майора и капитана, предусмотрительно был помещен внутрь спецназовской «коробочки» - иди знай, что он еще выкинет?!), свернул в перпендикулярное ответвление основного коридора и растаял в душной и влажной темноте…

* * *

Прекрасно ориентирующееся в лабиринте коридоров существо, похоже, вовсе не знало усталости. Голод гнал его вперед с поистине нечеловеческой выносливостью - сумасшедший компьютер недаром потратил сотни лет на создание идеального (с его точки зрения) организма. Сильные лапы с пятисантиметровыми, острыми, как бритвы, когтями легко несли вперед уродливое туловище, покрытое защитными костяными пластинами. Не менее уродливая голова, посаженная на мощную шею, была вытянута далеко вперед. Глаза существа, способные видеть даже в кромешной темноте, светились мягким красноватым светом, особенно зловещим в сочетании с удлиненными челюстями, утыканными треугольными, загнутыми спереди назад клыками, с которых при каждом шаге срывались хлопья и капли зловонной слизи…
Наверное, даже самый извращенный в мире разум не смог бы представить себе более отвратительного создания, единственным смыслом жизни которого было жестокое - впрочем, нет, скорее даже безразличное, что ли, - уничтожение… Хотя знавшим, кто создал его, облек в плоть самые жуткие и запретные кошмары из холодящих душу и тело ночных снов, не стоило удивляться подобному предназначению сего милого животного…
Да и было ли оно именно животным?..

5

То, что открылось усиленному мощной бинокулярной оптикой взору генерала, понравилось ему не очень… Точнее, очень не понравилось - вся линия горизонта, что называется от края до края, была темной от приближающихся всадников. Надеяться на то, что они не заметили Город, не приходилось, как не приходилось и сомневаться в том, что их интерес явно не ограничится простым созерцанием его древних стен - в этом генерал был отчего-то абсолютно уверен. Особенно если учесть, что все они, вне всякого сомнения, были воинами, - пятикратная оптика позволяла рассмотреть изогнутые сабли и короткие прямые мечи на их поясах, копья и луки за плечами. Всадников и идущих следом пеших воинов было никак не меньше полутора тысяч, и это тоже не добавляло генералу оптимизма.
Со вздохом опустив бинокль, он повернулся к ожидающим его реакции Обире и Крюку:
- Какие будут мнения, коллеги? - «Коллеги», как и ожидалось, промолчали, и Юрий Сергеевич продолжил: - Как я понимаю, мы где-то в нашем славном прошлом. Где-нибудь во временах старого доброго царя Кира Второго , да не затеряется его имя в архивной пыли. Это не я такой умный! - Музыкальный ухмыльнулся, глядя на удивленные лица своих слушателей. - Просто у меня в детстве книжка была про древнюю Персию и тому подобную историческую муть - вот я и запомнил. Одежка у этих, - он кивнул в сторону неторопливо приближающейся к Спящему Городу армии, - уж больно запоминающаяся, боевые колесницы - верблюды… Прямо как на картинке. - Он снова вздохнул и добавил: - Сдуреть можно, с ума сойти! Ох, Обирочка, в который раз спрашиваю себя - во что же это я на старости-то лет вляпался?! Если домой вернусь - честное слово, хочу посмотреть на лицо того, кто мой рапорт читать станет! Очень даже хочу… О-хо-хо… Так что делать-то будем?
- А что делать? - голос Хранительницы зазвучал подозрительно торжественно: - Боюсь, сейчас судьба всей нашей грандиозной авантюры в ваших, Юрий Сергеевич, руках! Если хоть один из наших непрошеных гостей пересечет городскую стену - щит не выдержит. Ну а что будет дальше - вы знаете… - Она отвела глаза. - Так что - к бою, товарищ генерал…
- И почему я не родился в какой-нибудь ихней Америке? - с неискренней тоской в голосе посетовал Музыкальный. - Опять, значит, «ни шагу назад» и «стоять до последнего»? Ладно… - Он махнул рукой. - Значит, такая уж у нас, славян, судьба - никогда не отступать… Пошли! - Юрий Сергеевич бросил бинокль Крюку, словно проверяя его реакцию. Бинокль Крюк поймал. - Спускаемся, коллеги. Крюк, собери людей - кажется, пришла пора и нам немного поработать. Пошли…

* * *

- А вот и я! Надеюсь, рады меня слышать? - Вернувшийся бесполый и бесплотный голос неприятно резанул внутренний слух людей, болезненной занозой шевельнулся в их мыслях. - Что-то мне подсказывает, что не очень. Какая досада, а я так надеялся, что мы станем добрыми друзьями до самой вашей смерти! Тем более что ждать уже недолго. Кстати, позволю себе потешить ваше тщеславие, майор, - вы избрали верное направление. Хотя, конечно, надеяться разыскать меня за - сколько тому вас времени? - сутки просто глупо. Если у вас нет крыльев за спиной. Ха-ха… - и, словно посчитав, что этого недостаточно, повторил: - Ха-ха-ха… Так о чем это я? Да, вы движетесь в верном направлении, однако путь ваш, с моей точки зрения, слишком скучен. Пора вам познакомиться с моими верными охотничками, моим лучшим творением за все прошедшие годы! Я чувствую - они уже близко. Гораздо ближе, чем вам хотелось бы! - Голос замолчал, будто позволяя людям собраться с их собственными мыслями, однако - в отличие от прошлого раза - никуда не исчез.
Московенко вопросительно взглянул на своих бойцов и, легонько коснувшись пальцем лба, приложил его к губам (отлично понимая, впрочем, что никто из них просто физически не сможет вообще ни о чем не думать). Окунь, естественно, не удержался от язвительного комментария:
- Ну, некоторым из нас это не составит особого труда, командир. Вот если бы вы приказали наоборот - начать усиленно думать - тогда да, тогда, конечно, проблема! - и многозначительно кивнул головой куда-то себе за спину. Отлично понявший, кого он имеет в виду, Зельц криво усмехнулся, но промолчал.
- Андрей, хватит. Не время. Он и так знает о нас, похоже, все. И, значит, будет постоянно опережать нас хотя бы на шаг. Я просто ума не приложу, что делать… - Московенко говорил абсолютно ничего не значащие слова, а сам лихорадочно писал на вырванном из своего командирского блокнота листке, стараясь не думать о появляющемся на бумаге тексте: «Мужики, думайте о чем угодно, только поменьше конкретных деталей операции. Шевелите мозгами, загружайте его любой фигней, только отвлеките от меня. Я постараюсь что-нибудь сделать».
Спецназовцы поняли - вернувшийся в мысли людей голос удивленно-задумчиво пробормотал:
- Хм, прапорщик, я и не знал, что мужские особи вашей примитивной расы настолько подчинены половому инстинкту. Интересно… О-о-оченъ интересно… А вы зверь, лейтенант Окунев. Неужели вам действительно доставляет удовольствие вспоминать лица всех этих сотен убитых вами людей? Хм… Нам надо пообщаться с вами в иной обстановке…
Московенко удивленно взглянул на сосредоточенного как никогда Окуня: если Анаболик, похоже, пошел по пути наименьшего сопротивления, размышляя о приятных его сердцу (и не только сердцу) амурных материях, то Окунев, видимо, истолковал его приказ «думать о чем угодно» несколько своеобразно: чего другого, а фантазии ему было не занимать. Словно в подтверждение этого компьютер-телепат потрясенно переспросил:
- Вы сбросили атомную бомбу на целый город?! И высадились на Луну и Плутон без скафандра?! Да, пожалуй, вы правы - электрический стул очень даже приятное изобретение… Что значит «никто не знает, что Кольцо Всевластия у меня»? Да вы же просто мой незнакомый друг! Ах, как приятно встретить родственную душу! Не знаю, что такое «рыцарь Джедай» , но мне безумно жаль вас терять! О, если бы я мог остановить моих маленьких питомцев! Как жаль что я не знал, какие пропасти зла таятся в ваших головах мои незваные, примитивные, многоклеточные друзья. - Ух, а вот это уже грубо - я всего лишь гениальный биокомпьютер, и то, что вы хотели бы со мной сделать - абсолютно нереально. Для этого вам пришлось бы сначала предоставить мне подобное вашему тело…
Авторство не озвученной, весьма, надо сказать, пошлой мысли так и осталось неизвестным, хотя майор и мог себе представить, о чем шла речь. Сам он использовал возникшую передышку (в том, что его мозг в это время был закрыт для вражеского наблюдения он был практически уверен - Окунь и Анаболик успевшие прочесть его каракули раньше других, отвлекали внимание противника по полной программе) на то, чтобы несколькими осторожными мыслями оценить возникшую ситуацию. Итак, враг не только контролирует перемещение их отряда, следя за этим их же собственными глазами, но и узнает о том, что они только собираются сделать одновременно (Если вообще не раньше - мысль, как правило, - майор скользнул взглядом по застывшему Муделю, - опережает действие) с ними. Но зато в этом есть и определенные преимущества: если научиться блокировать собственные мысли (знать бы, как!), то вполне можно впаривать этому перезрелому калькулятору любую дезу - Анаболик с Окунем только что подтвердили это. Более чем подтвердили - в мысли Московенко снова ворвался бесцветный голос биокомпьютера:
- Не знаю, кто такие хоббиты, но то, что вы сделали с вашей собакой, - просто отвратительно! Хотя, честно говоря, эта ваша некромантия мне явно очень даже по душе…
Московенко замер прислушиваясь. И, желая подтвердить свое предположение, внятно произнес про себя: «Так вот где этот паршивый компьютер, мужики!» - и, инстинктивно затаив дыхание, прислушался к своим ощущениям. Томительно пролетела секунда… Вторая… Ничего… Ничего? Ни-че-го!!! Майор был готов расцеловать Окуня - ему удалось-таки отвлечь истосковавшийся по общению компьютер настолько, что он мог думать, не опасаясь более быть подслушанным…
Боясь спугнуть удачу, майор черкнул на листке: «Продолжайте! У вас получается, только не останавливайтесь!» - и сунул писульку под нос говорливому старлею. Тот прочитал и кивнул, то же сделал и Анаболик. «А ведь у них получится! - неожиданно весело подумал Московенко. - Таких болтунов и фантазеров еще поискать. Только бы им удалось отвлечь его настолько, чтобы…»
Что-то огромное и темное пронеслось над головой майора, обдав его отвратительным зловонием, и под восторженное «а вот и моя первая собачонка!» компьютера приземлилось за спинами бойцов. И тут же, сильно оттолкнувшись от пола, прыгнуло на застывших людей.
Быстрота существа поражала, однако уже в следующий миг время для спецназовцев привычно замедлило бег, переходя в знакомый любому профессионалу боевой режим. Неведомая тварь, двигаясь словно в замедленном кино, еще только оторвалась от покрытого слоем ржавчины решетчатого пола, а спецназовцы уже просчитывали, куда она приземлится и каковы будут их ответные действия. Этой способности - опережать время - их никто и никогда не учил. Да и не мог бы обучить - подобных методик просто не существовало в природе: эта способность приходила, простите за тавтологию, со временем и не ко всем.
Находящиеся в коридоре спецназовцы владели ею в полной мере, что давало им пусть небольшую, но все-таки фору… У немцев подобной форы, увы, не было…
Растянувшийся для спецназовцев, казалось, на несколько секунд прыжок существа для солдат Зельца (тоже отнюдь не новичков в военном деле!) выглядел, словно мгновенный темный росчерк в ставшей уже привычной полутьме коридора. Что-то мелькнуло над их головами - и вот оно уже обрушивается на плечи и спину одного из бойцов, того самого, кому Зельц поручил нести огнемет. Спецназовцы единым движением рассредоточиваются вдоль стен, причем Анаболик, отвечающий за безопасность Зельца (в эту маленькую, но, возможно, несколько унизительную подробность операции его никто ранее не посвящал), как и совсем недавно в Городе, мощным рывком уводит капитана из-под возможного удара. Окунь и Нос синхронно вскидывают оружие, выцеливая противника, Глаз, откувыркнувшись с их линии огня, прикрывает. И уже в следующее мгновение время начинает двигаться с привычной ему скоростью. Стволы «калашей» наполняют коридор оглушительным грохотом, к которому спустя еще пару секунд присоединяется раскатистый лай немецких автоматов («Молодцы, быстро опомнились!» - успел подумать майор, дополняя общую какофонию размеренным, сериями потри выстрела, гулом своего АКСа ). Невидимые строчки набравших максимальную скорость пуль пересекаются с тушей существа, с отвратительным чавканьем погружаясь в его нечеловеческую плоть и выплескивая наружу небольшие фонтанчики наполовину испарившейся крови и деструктурированной мощным динамическим ударом ткани. Неведомая тварь сдавленно рычит от боли, продолжая тем не менее рвать и кромсать оказавшееся столь податливым человеческое тело, а из сгустившейся от огненных всполохов выстрелов коридорной тьмы уже материализуются еще три зловещие и очень-очень быстрые тени…
- Отходим… - бросает Московенко, помогая Анаболику поднять ошарашенного скоростью происходящего Зельца, и, убедившись, что с капитаном все в порядке, направляя ствол оружия в спасительную («надеюсь, что так!») темноту коридора.
Чисто. Можно идти. За их спиной с новой силой оживают стволы автоматов - майор безошибочно отличает размеренное тарахтенье бессмертных творений Михаила Калашникова от менее гулкого грохота немецких МП - стремительно тающий боекомплект собирает свою кровавую жатву. Спецназовцы, плечом к плечу с уцелевшими немцами (трое, считая с Муделем), отходят следом, отсекая возможное преследование неослабевающим (уже из второго магазина) веером разнокалиберных пуль. Пять метров, десять…
Оказавшиеся весьма живучими кровожадные тени пируют над распластанными телами тех, кто не успел, мертвы только лишь две из них… Двадцать пять метров… Идущий последним Нос упирает приклад в бедро и с нехорошей ухмылкой рвет до отказа спусковую скобу подствольника своего автомата. И прежде чем сорокамиллиметровый тупорылый цилиндрик осколочной гранаты находит свою цель, вслед ему уже несется второй, на сей раз - из АГК майора… Два взрыва почти сливаются в один, заставляя сдетонировать (к чему и стремились!) двадцать литров огнеметной смеси в баллоне первой жертвы этого короткого боя… Коридор - от стены до стены - преграждает сплошная стена первозданного огня, не оставляющего ни малейшего шанса ни отвратительным порождениям биокомпьютера, ни их несчастным жертвам… Сорок метров… Наиболее ретивые языки пламени пытаются догнать людей, - но тщетно… Отряд останавливается, и таинственная река времени окончательно возвращается в привычное русло… Бой не выигран, но и не проигран, счет «четыре-два» в пользу отряда майора. Ощетинившись стволами, спецназовцы ждут новой атаки, но коридор пуст и тих, лишь потрескивает получивший долгожданную пищу огонь, расцвечивая напряженные лица бойцов кроваво-красными сполохами…
Первое (и, увы, не последнее) знакомство с «охотничками» биокомпьютера состоялось…

6

- Все ясно? - Генерал посмотрел на свой небольшой, но достаточно боеспособный интернациональный отряд. - Тогда вольно. Начинаем работать.
Люди зашевелились. Перешедшие под командование Музыкального солдаты Зельца остались стоять отдельной группой, шестеро спецназовцев окружили своего командира. Перейдя на русский, Юрий Сергеевич продолжил инструктаж:
- В общем, что происходит, вы слышали. Шансов на то, что гости не удостоят нас вниманием, никаких. Так что, боюсь, придется драться. И драться серьезно - Нам надо продержаться как минимум до возвращения группы со станции - а это больше двадцати часов. Нас семеро, плюс - сколько их там? - семнадцать фрицев. А их, - генерал кивнул в направлении стены, - по моим прикидкам, тысячи полторы. Вот так…
Помолчав, Юрий Сергеевич продолжил:
- Соотношение, конечно, аховое, но если сделать все по-умному… Продержимся, мужики?
- Дерьмо вопрос! - как всегда в минуты реальной опасности наплевав на субординацию, ответил за всех Монгол. - Когда заговорят пушки, живые будут завидовать мертвым! Не волнуйтесь, Юрий Сергеич, удержим мы этот городок! Не дадим, так сказать, вражьему поганому сапогу топтать земли нашей русско-прусской. Мы ж все-таки спецназ. Пусть даже и в жопу раненный…

Предыдущая страница 9 Следующая страница


Спящий город 10

Юрий Сергеевич усмехнулся: что шутят - это хорошо. Правда, иного он от Монгола и не ждал - всерьез он, по мнению генерала, вообще разговаривать не умел.
- Короче, так, мужики: снимайте с немецких танков и транспортера пулеметы и тащите на стену. Лего, что у нас с минами?
- Два ящика «монок», плюс я у фрицев еще какое-то противопехотное старье видел.
- Возьми себе парочку иноземцев в помощь и организуй двухэшелонные МВЗ напротив ворот и по обе стороны от них. Первым эшелоном установи свои МОНы, вторым, перед самой дорогой, что идет вдоль стены, - немецкие игрушки. Ну а если кто еще ближе подберется - гранатами закидаем.
- Еще хорошо смолу горячую и кипяток на головы лить - говорят, помогает, - встрял в разговор Мелов. - А можно крыс зачумленных забрасывать…
- А ты, Монголище, молчи пока. Для тебя особое задание имеется. Ранение в задницу, как известно, не освобождает от воинской ответственности…
Юрий Сергеевич снова обернулся к Лего:
- МОНы на дистанционку установишь- рванешь с пульта. И смотри - мне нужен сектор сплошного поражения шириной метров сто! Ясно?
- Сто не получится, Юр Сергеич. У меня десять «соток» - соответственно, пятьдесят метров покрытия. Ну, от силы, семьдесят…
- Ладно. У тебя пластит остался?
- Ну… есть немного. На черный день.
- Считай, что он наступил. На арку хватит? - Генерал кивнул в сторону городских ворот. - Свод обрушить?
Взрывотехник ответил не сразу, с профессиональным интересом глянув на мощные своды этой самой арки:
- Если постараться, то может хватить. Хотя, конечно, маловато для такой стеночки.
- Уж постарайся, - усмехнулся Музыкальный. - В саму арку я танк загоню - в качестве огневой поддержки. Но если что, ты должен будешь ее наглухо запечатать. Кстати, можешь со второй «коробки» боекомплект снять - для, так сказать, усиления подрывной мощи. Ясно?
- Так точно.
- Иди работай - времени мало. Очень мало! Теперь ты, - повернулся генерал к Мелову, - бери свою «трубу» и, превозмогая боль, лезь на стену. Оборудуй там себе огневую позицию. Тебя, Скала, это тоже касается, - обратился он ко второму снайперу. - Когда гости пожалуют, постарайтесь вычислить и снять их командиров - короче, сами знаете. Ясно?
- Легко, - ответил Скала. - Пошли, раненый джигит, помогу, так и быть, твою машинку на стену запереть. Из чисто альтруистских побуждений…
- Теперь вы, мужики. - Юрий Сергеевич оглядел троих оставшихся бойцов - тех самых незнакомых ему молодых спецназовцев, одного из которых, как он успел выяснить, звали Башкой. Именно к нему он и обратился в первую очередь: - Башка… Значит, так: останешься с Хранительницей - отвечаешь, прости за каламбур, головой. Это не значит, что ты в тылу отсидишься, - поспешил добавить он, видя возмущение на лице бойца. - Мы все сейчас зависим главным образом от нее. Так что смотри мне: чтоб с ее головы ни один, так сказать, волос не упал. Костьми ляг - но защити. Если надо будет - забаррикадируешь вход - в общем, разберешься сам. О'кей? - на манер Окуня осведомился Юрий Сергеевич.
- Есть! - четко ответил тот. - Разрешите…
- Иди-иди… Ну, и наконец вы, ребята, - берите в помощь всех свободных фрицев, разделите их между собой (потом к вам еще Лего присоединится) и готовьте позицию. Притащите из руин, - указал он на разрушенное давешним взрывом здание, - камней покрупнее и выложите себе бруствер вдоль края стены. Весь боекомплект сразу несите туда же - потом некогда будет. Возьмите у Лего «Аглени» и тоже поднимайте наверх. Ну, что еще? В общем, смотрите сами, что вам еще может понадобиться. Ясненько? Тогда - вперед и с песней. А я пойду с танкистами говорить…

* * *

Следующие сорок минут пролетели незаметно - слишком многое предстояло сделать и слишком мало оставалось на это времени. Работали все без исключения - готовили боевые позиции, таскали боеприпасы, набивали запасные магазины и пулеметные ленты, минировали подступы к Городу. С «трофейной» (Юрий Сергеевич так и не смог побороть в себе этот навеянный многочисленными историческими книгами и кинофильмами и чрезвычайно устойчивый стереотип) техники сняли целых пять пулеметов - по два с зелыдевской «тройки» и «Ганомага» и один - башенный - с подбитого T-IV. Еще два МГ притащили немецкие пехотинцы - итого семь штук. Весьма впечатляющая огневая мощь, которая, хоть и будет излишне быстро жечь боекомплект, но зато позволит поставить на пути врага непреодолимый свинцовый заслон. Гранат после ухода «космической» диверсионной группы осталось не так много, так что решено было придержать их на случай ближнего боя под самой городской стеной.
Что касается злополучной арки на въезде в Город, вызывающей у Юрия Сергеевича наибольшие опасения, то помимо расположенных в расчетных точках фугасов из четырех килограммов пластита и извлеченного из командирского танка боекомплекта (Лего клялся - правда, не слишком уверенно, - что этого должно хватить для обрушения свода), под саму арку был отбуксирован неспособный к самостоятельному передвижению T-IV покойного обер-лейтенанта ТТТу-льца. Находясь на треть корпуса снаружи, танк, башенное орудие которого было, как вы помните, абсолютно исправным, мог контролировать почти стовосьмидесятиградусный сектор лежащей перед ним пустыни. Тридцать оставшихся в бовукладке осколочно-фугасных снарядов и три патронных коробки к пулемету в лобовом бронелисте внушали серьезную надежду на то, что эта импровизированная огневая точка продержится достаточно долго и окажется весьма эффективной против не имеющих средств борьбы станками атакующих. Впрочем, на этом Музыкальный не остановился, отбуксировав (с помощью все того же зельцевского T-III) к внутреннему устью входа оба разбитых грузовика и превратив их в своего рода труднопреодолимую баррикаду, которая вместе с установленными Лего фугасами должна была при необходимости наглухо и навсегда запечатать ворота. О судьбе танкистов в этом случае Юрий Сергеевич не думал - если до момента подрыва свода они не успеют расстрелять весь боекомплект и покинуть машину (именно такой был его приказ) - значит… им будет суждено стать героями посмертно. Ибо любая война, как известно, штука жестокая и базируется, как правило, на не слишком гуманном принципе меньшего зла… Четыре их жизни против судьбы всех защитников Города - не самое невыгодное соотношение…

* * *

К концу отпущенного генералом Музыкальным часа все приготовления были в основном закончены. Неприступные стены Спящего Города ощетинились стволами готового к бою оружия, а из полутьмы лишенной ворот арки выглядывало зловещее жерло танковой пушки. Весь сводный русско-немецкий гарнизон защитников (за исключением Башки и четырех танкистов) залег за невысоким (на большее уже не хватило времени) бруствером поверх края стены и изготовился к бою, наблюдая за приближающимся противником. В том, что боя не избежать, не оставалось ни малейших сомнений - орда древних воинов целенаправленно двигалась к Спящему Городу. И не просто к Городу, а именно ко входу - штурмовать высокие стены они явно не собирались, предпочитая войти внутрь с максимально возможным комфортом. Что, впрочем, вполне соответствовало тактическому замыслу генерала - защищать весь близлежащий участок стены протяженностью не один километр люди просто физически бы не смогли.. Правда, было и еще кое-что, занимавшее мысли Юрия Сергеевича. Это «кое-что» располагалось в часе езды отсюда и называлось южными воротами - теми самыми, через которые вошел в Город приснопамятный всем фельдфебель Мудель. Юрий Сергеевич понимал, что, если противник обнаружит (если уже не обнаружил) их, вся «оборонительная» эпопея станет не более чем бессмысленным времяпрепровождением - перекрыть оба входа он не мог никак. Наличие южных ворот волновало его настолько, что он даже сообщил о своих подозрениях Обире, которая, правда, несколько успокоила его, пообещав, что будет следить за перемещениями противника и в случае чего постарается запечатать ворота номер два своими средствами. И хотя Музыкальный не имел ни малейшего повода сомневаться в ее словах, на этот раз он все же решил подстраховаться, приказав заправить и подогнать под самую стену готовый к движению бронетранспортер. Хотя, конечно, и понимал при этом, что, возникни такая необходимость, успеть добраться до южных ворот первыми будет все равно нереально…

7

- Впечатляет… - хмыкнул в головах знакомый голос. - Очень впечатляет, о мои славные и самонадеянные гомо сапиенс. Признаться, я ожидал от моих генетических уродцев гораздо большего… Хм, возможно, я мутировал не те локусы их хромосом - мои собачки оказались не слишком-то умны… Впрочем, это было так - первое знакомство - вас ждет еще немало, смею надеяться, пренеприятнейших минут общения с ними! А пока позволю себе немного поболтать с вами, - голос хихикнул, - пока мои милейшие питомцы ищут вас. Хотите знать, откуда они взялись? Нет? - удивленно протянул он, прочитав, видимо, чью-то мысль. - А придется. Я ведь уже говорил вам - я слишком долго был… э… изолирован от нормального общения. Конечно, ваш примитивный разум не может даже и близко сравниться с моей гениальностью, но иногда даже общение с низшими представляет интерес! - Компьютер-переросток замолчал на несколько мгновений. Люди переглянулись. Окунь недвусмысленно покрутил пальцем у виска, наплевав при этом на введенный майором «режим радиомолчания»:
- Мужики, да он же просто псих! До меня только сейчас дошло - он ведь абсолютный шиз! Если б хотел нас просто убить - давно бы это сделал…
- Согласен… - уныло буркнул Московенко. - Обира предупреждала о чем-то подобном. Только нам, боюсь, от этого не легче… - Он глянул на согласно кивнувшего Зельца. - Идиотизм какой-то…
- Так вот, - как ни в чем не бывало (точнее - будто бы не слыша человеческих реплик) продолжил компьютер, - я знал, что рано или поздно мне еще предстоит столкнуться с вашей мерзкой расой. А поскольку ваши предшественники существенно ограничили мои возможности в отношении контроля за этой станцией, я решил подготовить к грядущей встрече нечто совершенно иное, нежели примитивные гравитационные ловушки или плазменные излучатели. Кроме того, время не пощадило моих бравых механических солдат, против которых вы не продержались бы и нескольких минут. Вот и пришлось мне создать себе биологических защитников…
«А ведь он действительно ненормальный, - неожиданно подумал Московенко. - Недаром ведь говорят: „разговаривающий враг - уже пол врага". А у него, похоже, еще и куча комплексов неполноценности, главные из которых - неудержимое желание общаться и страх перед одиночеством. Ну, и мания величия, конечно, как же без этого… Прямо по дедушке Фрейду, блин! Вот так противничек нам попался… Еще и эта манера речи - он что, классической литературы начитался?»
- Конечно, мне пришлось изрядно потрудиться - прошло немало времени, прежде чем удалось добиться совершенства - зато и результат впечатляет: я создал идеальное существо! - прорвав плотину собственных мыслей майора, загрохотал в его голове торжествующий голос. - Сильное, выносливое, жестокое, не способное предаваться ненужным размышлениям, лишенное дурацких предрассудков и всего того, что вы гордо именуете моралью и совестью! Впрочем, простите, я вас, наверное, совсем заговорил -ухожу, ухожу. Наслаждайтесь кратким мигом своей случайной победы, ибо поражение ваше уже близко и смерть будет куда более продолжительной…
Голос исчез, вновь оставив после себя пустоту и легкость в головах людей. Спецназовцы настороженно оглядывались, не зная, можно ли верить словам компьютера о «близком поражении». Однако коридор был по-прежнему темен и пуст - насытившийся наконец огонь затих, позволив коридорной тьме вновь вступить в свои права.
- Думаю, все всё слышали, - подвел краткий итог майор. - Обсуждение отложим на другой раз - сути дела это не меняет. Сдается мне, что этот электронный мудак не врет - мы на верном пути. Так что давайте-ка убираться отсюда поскорее. Идем прежним порядком. Окунь, Анаболь - вперед. Пошли, мужики.

* * *

Однако далеко уйти им не удалось. Бесконечный коридор неожиданно закончился, уткнувшись в наглухо задраенную временем и сыростью переборку, по обе стороны от которой расходились два перпендикулярных хода. После короткого совещания и мысленно произнесенного майором решения идти налево («Всем молчать, не думать!!!») отряд повернул направо, без особых помех втянувшись в узкое жерло бокового коридора.
Еще десять минут спустя люди благополучно покинули более чем тесный проход, оказавшись в огромном помещении, истинные размеры которого было невозможно оценить, - по крайней мере свет мощных десантных фонарей, способных в ясную погоду высвечивать объекты на расстоянии два километра, не доставал ни до его стен, ни до потолка. Да и не смог бы достать - пораженных людей окружали самые настоящие… джунгли из сплетающихся между собой кронами деревьев с болезненно-белыми листьями и неестественно искривленными, местами почти стелющимися по земле стволами…
За спинами их с ржавым металлическим лязгом опустилась чудом сохранившая подвижность герметичная переборка, наглухо отрезая любую возможность к отступлению, а на смену запоздалому пониманию пришел торжествующий и уже до тошноты знакомый голос:
- Ну вот, собственно, и все… Добро пожаловать в мой зрительный зал - картина «Гибель Земли» обещает быть весьма интересной. Я ведь обещал вам предоставить такую возможность, не так ли? Как видите, я свое слово держу. Кстати, спасибо за ваше добровольное сотрудничество - если бы вы повернули именно налево, мне пришлось бы еще долго водить вас окольными путями. А так мы сэкономили кучу времени. Между прочим, майор, вы серьезно думали, что это вы догадались идти именно к центру сферы? И что повернуть надо было именно в этот коридор? И что вы действительно в состоянии чувствовать мое присутствие в вашем примитивном разуме? Если да - то вы еще глупее, чем я думал… Я управлял вами с самого начала, направлял вас туда, куда мне было необходимо. А вы, как всегда самоуверенно, считали мои приказы своими собственными решениями и побуждениями. Ага? Согласитесь, эта партия осталась за мной, не правда ли?
- Ублюдок… - смачно, с оттяжкой и выражением, пробормотал Анаболик. - Тварь микропроцессорная, макинтош долбаный, Гейтсово отродье!!! - и, в нарушение всех мыслимых и немыслимых инструкций, саданул от бедра длинной, почти в целый магазин, веерообразной очередью. По иронии судьбы, большинство патронов в рожке оказались трассирующими и маслянистую, влажную тьму гигантского зала наискось пересек раскаленный изогнутый прут огненно-красных трассеров: - С-с-сука-а-а…
- Хватит, Толик… - Московенко положил ладонь на потеплевший ствол АКСа, направив его компенсатором вниз. И добавил с непривычной, для него тоской в голосе: - Он прав, мужики, - эта игра осталась за ним… Пока он ведет…
- Эт-то уж точно! - с издевкой произнес эфемерный голос. - Вот только понятие «пока» для вас, боюсь, величина постоянная и неизменная. Может, я и псих, но я гениальный псих. Да и вообще - кто вам сказал, что мой разум можно оценить вашими примитивными критериями? С тем же успехом я могу заявить, что это вы - психи, а я абсолютно нормален. Опять же, существует огромное количество…
- Мы что, будем сейчас обсуждать вселенские методы оценки уровня интеллекта? - в тон ему (то есть как можно язвительнее) спросил Московенко. - Ты находишь, что для этого самое время?
- Почему нет? - вполне дружелюбно ответил компьютер. - Разумные существа всегда найдут тему для разговора - хотя, конечно, назвать вас именно «разумными» - особенно после всего случившегося - я бы не решился. Впрочем, если вас больше интересуют иные темы - милости прошу. Время у нас есть. И лично я вообще никуда не спешу. К сожалению, я не в состоянии управлять моими милыми охотничками, однако попридержать их вне этого помещения вполне в моих силах. Так что не советую игнорировать мое желание общаться- чем занимательней будет наша дружеская беседа, тем позже я запущу сюда уже знакомых вам собачек. Очень-очень злых и очень-очень голодных собачек, которых сейчас отделяют от вас всего несколько дверей! Но двери, как известно, созданы для того, чтобы их рано или поздно открыли… Ну так как? Поговорим, друзья мои?
- Почему бы и нет? - вслух, так, чтобы слышали все, ответил - к удивлению майора - молчавший почти с самого момента высадки Зельц. - С удовольствием с вами пообщаюсь. Как вы верно заметили, умным… э… существам всегда есть о чем поговорить. А поскольку никаких сомнений относительно ваших выдающихся умственных способностей и вашей скорой победы у меня уже не осталось, мне хотелось бы получить перед смертью ответы на некоторые вопросы, касающиеся… - повернувшись к удивленному капитану Московенко («Эк его понесло! Никак полку шизоидов этой милой станции прибыло!»), увидел, что Зельц подавал ему какие-то непонятные знаки: водил руками вокруг головы и указывал пальцами на свои руки и ноги. Видя непонимание со стороны майора, Зельц сделал страшные глаза и заелозил указательным пальцем правой руки по раскрытой ладони левой. Майор наконец понял, рванул из кармана блокнот и «водостойкую» ручку и сунул капитану. Тот кивнул и, продолжая говорить об «избранности арийской расы, косвенно подтвержденной исследованиями в области антропологии и евгенического учения…», что-то коротко черкнул на поданном листке. Стараясь не вдумываться в смысл, Московенко прочел: «Если он - это мозг, ищите нервные волокна». Поднял глаза на взмокшего от напряжения Зельца - тот, видимо не зная, понял ли майор его мысль, вытащил из ножен пехотный штык-нож и решительным движением скользнул по собственной пояснице, словно желая перерезать себе спинной мозг… мозг?! Майор понял, однако продолжал усиленно маскироваться, размышляя над тем, как он засадит плоский германский штык по самую рукоять в податливое тело разговорчивого капитана, столь мило беседующего с их заклятым врагом (подсознательно Московенко избрал совершенно верный принцип защиты - думать о том, что он видит, не углубляясь при этом в скрытый смысл происходящего: Зельц показывает ему штык - значит, надо думать о штыке, о том, как его использовать, - и ни о чем более).
Продолжая размышлять о несправедливости судьбы, проваленной операции, предательстве Зельца и гениальности обманувшего их биокомпьютера, он сделал Окуню знак «следуй за мной» и, ничего не объясняя остальным (поднятая ладонь: «оставаться на месте»), растворился в темноте…

8

К чести древнеперсидских воинов, нападать вероломно они не стали: сначала выслали парламентера - военачальника не слишком, видимо, высокого ранга. В сопровождении двух всадников он выехал вперед и, не доезжая до стены метров восемьдесят (генерал аж потом изошел, переживая, не заедет ли он ненароком на минное поле - демаскировать свою главную ловушку раньше времени он не собирался), прокричал что-то в сторону Города с вершины бархана. Не знающий ни одного из современных арабских языков, Музыкальный тут же проконсультировался с Монголом, который до перевода в отряд Московенко работал в «азиатском» и «арабском» отделах ГРУ (отсюда и необычное псевдо - внешне двухметровый здоровяк Мелов с его чисто славянской внешностью на жителя Юго-Восточной Азии никак не тянул). В ответ Монгол несколько секунд старательно морщил лоб, а затем беспомощно пробасил:
- Юр Сергеич, я ж классический фарси учил. А тут какой-то древнеарабский или древнеперсидский диалект. Отдельные слова вроде понимаю - что-то типа: «сила, победитель, жизнь, вода» - а в целом… хрен его знает! Лучше б они какими-нибудь татаро-монголами были - у тех язык меньше изменился!
- А в целом - и так ясно! - буркнул генерал. - «Нас много, мы сила, сдавайтесь на милость победителя, вам будет гарантирована жизнь и пища, и вода - ля-ля-ля и тому подобное». Можно подумать, мы что-то иное ожидали услышать.
Не дождавшийся ответа парламентер извлек из ножен кривую саблю и отмахнул сверкающим лезвием в сторону Города - вероятно, это и означало собственно объявление войны. Развернув своего скакуна, он неторопливо, как и подобает в подобном случае, поехал назад, оба его то ли спутника, то ли охранника затрусили следом.
Генерал вздохнул и на удивление зычным голосом скомандовал:
- До моего приказа и подрыва мин - не стрелять! Боеприпасы попусту не жечь, бить только прицельно. За бруствер не высовываться, понапрасну не геройствовать. Все. Ждать приказа…
Ждать долго не пришлось - наступление началось почти сразу же после возвращения парламентера. Как и ожидал Юрий Сергеевич, «кировцы» пошли в атаку одновременно по всему фронту и под защитой двух шеренг щитоносцев. Первая, не дойдя до городских стен метров сто с небольшим, остановилась и, вогнав в песок нижние, заостренные концы высоких - в полтора метра - щитов, укрылась за импровизированным стальным заслоном. То же самое сделала и вторая- с тем лишь отличием, что эти щиты в песок не втыкали, а держали на весу, возводя, таким образом, почти что трехметровую защитную стену. Для чего это делалось, Музыкальный также догадывался - третьим и четвертым эшелонами шли лучники. Верхний ряд щитов неожиданно опустился, и шеренга стрелков дала первый залп, пока они перезаряжали длинные, сильно изогнутые луки, залп дала вторая шеренга, затем - снова первая - ну и так далее… Всего залпов Юрий Сергеевич насчитал десять, пущенные стрелы, хотя и летели кучно, вреда никому не принесли, осыпавшись с сухим шорохом где-то на площади (если бы генерал в этот момент оглянулся, он не без удивления увидел бы, как попавшие в Город и не при-, надлежащие его времени стрелы, едва коснувшись брусчатки, исчезали, рассыпаясь мельчайшей древней пылью). Впрочем, вражеские стрелки отнюдь не зря ели свой солдатский хлеб - несколько десятков стрел не только пролетели опасно низко над наскоро возведенным бруствером либо сплющили об него свои наконечники, но и чиркнули по шлемам укрывающихся от обстрела людей. Это весьма не понравилось генералу: когда придется стрелять, хочешь не хочешь, а надо будет высовываться… Отстрелявшись, лучники разошлись в стороны, освобождая место всадникам и пешим пехотинцам.
- Сейчас щитоносцы организуют проходы и пропустят их, затем сомкнут строй и в дело снова вступят лучники… - прокомментировал происходящее Музыкальный, ни к кому в общем-то не обращаясь, и добавил с грустной улыбкой: - Мне всего двенадцать было, когда папа ту книжку подарил… Кто бы мог подумать, что через полвека я по ней воевать буду… И на фига я академию кончал? Вот как надо: почитал детскую историческую книжицу - и вперед. Эх, прощайте воспоминания детства - после этого боя, чувствую, мне вообще читать разонравится…
А в сотне метров от стены все происходило именно так, как и предсказал генерал: сквозь проходы в щитовом строе пронеслись, вздымая копытами песок, всадники, вслед за которыми бегом двинулась пехота - тяжелые латники. Расстояние между защитниками и нападавшими стало стремительно сокращаться - сто метров, девяносто, восемьдесят…
- Лего, смотри не рвани раньше времени! - на всякий случай напомнил Юрий Сергеевич. - Помни - сорок метров! И только по моему приказу.
Его рука приподнялась и застыла в воздухе, словно тот самый -знаменитый дамоклов меч, олицетворяющий для многих поколений живущих нависшую над их головами опасность…
… Семьдесят, шестьдесят, пятьдесят метров… Сорок пять метров, сорок метров… «Что я делаю?! - полыхнуло в мозгу генерала. - Они же и так мертвы уже более двух тысяч лет! Сумасшедший дом…»
Рука рухнула вниз, отдавая ясный и недвусмысленный приказ, почти в ту же секунду палец его вдавил кнопку на небольшом дистанционном пульте. Посланный в коротковолновом диапазоне радиосигнал одновременно замкнул цепи во взрывателях всех десяти МОНов, направленных вогнутыми сторонами своих «тарелок» в сторону атакующих людей. Пятьдесят метров пустыни взорвалось, поднявшись многометровой стеной огня, дыма и песка. А из зловещего облака рукотворной песчаной бури уже неслись навстречу обреченным людям тысячи убойных элементов, на огромной скорости прошивая хрупкие человеческие и лошадиные тела, насквозь пробивая любые доспехи и щиты, опрокидывая шеренги наступающих и изломанными тряпичными куклами впечатывая их во враз порозовевший песок… Генерал закрыл глаза - за свою долгую жизнь ему не раз приходилось как убивать самому, так и отдавать соответствующие приказы другим, однако он никогда не считал смерть достойным вящего созерцания зрелищем. Смерть, по его мнению, была не более чем естественным финалом жизни для одних и необходимым средством достижения определенной (хотя и не всегда праведной) цели - для других. Не более того. Но и не менее…
Расчет генерала оказался верен в полной мере: подрыв первой линии МВЗ оказал не только физическое, но и психологическое воздействие на атакующих - немногие уцелевшие из первого эшелона дружно повернули назад. Что было, впрочем, вполне объяснимо: ни с чем подобным никогда не сталкивались ранее даже видавшие виды ветераны - что уж говорить о десятках молодых ратников?! Волна нападавших откатилась, оставив на закопченном и окровавленном песке почти сотню своих товарищей» убиенных - с их точки зрения - явно не без вмешательства каких-то потусторонних и оттого еще более страшных сил… Музыкальный вздохнул и грустно произнес: - Вот так, товарищи моджахеды. Счет один - ноль в пользу, как всегда, грубой силы, - и, махнув рукой, добавил: - Отбой, ребята. Не высовывайтесь - сейчас они опять стрелять начнут. Так что сильно не расслабляйтесь… Первая атака была отбита…

9

Легко сказать - пойти и найти нечто в кромешной тьме, не зная, как оно выглядит, да еще и не думая при этом ни о чем… Задачка для гения… или, скорее, для идиота… Особенно учитывая размеры этой комнатушки, вполне сопоставимой по масштабам с каким-нибудь городским парком культуры и отдыха… Так где же все-таки оказались попавшие в хитроумную ловушку биокомпьютера люди?
Когда-то очень давно (а точнее, около миллиона лет назад), в те времена, когда станция еще не была полым изнутри мертвым шаром, влекомым по своей неизменной орбите остаточными инерционно-гравитационными силами, здесь находилась одна из сотен главных растительных оранжерей. Равномерно распределенные по всей станции, они являлись мощнейшими регенераторами атмосферы, плантациями необходимой гомоплазмоидам растительной пищи и источниками столь любимой ими биогенной Энергии Высшего Порядка, вырабатываемой исключительно на основе естественных процессов биологического распада и синтеза.
Так продолжалось в течение долгих-долгих лет… Затем был короткий бой с Хранителями, последний нанесенный ими удар - и бесконечные годы медленного умирания и запустения, пришедшие на смену славным временам лихих экспансий в мириады и мириады населенных низшими - по мнению гомоплазмоидов - существами миров…
Огромная искусственная планета, все еще таящая в себе смертельную опасность, вновь и вновь проходила предначертанный ей бесконечный путь вокруг Солнца, приближаясь к ненавистной ей планете и снова удаляясь от нее, и медленно умирала…
Растущие же в гигантских супероранжереях растения были, пожалуй, единственными живыми организмами, которых не коснулись - или почти не коснулись - произошедшие на станции изменения. Единственным, к чему им пришлось заново приспосабливаться, было практически полное отсутствие лежащего в основе процессов фотосинтеза света. Впрочем, и это не стало для них проблемой - нескольких сменившихся поколений хватило для закрепления в генах необходимых изменений: некогда зеленые от содержащегося хлорофилла листья приобрели бледно-серый цвет - и жизненный цикл начал развитие по новому пути. Свет больше не являлся необходимым его компонентом… Жизнь, как говорил герой одного известного фильма , нашла выход…
Сменялись поколения и поколения поколений, отжившие свое растения устилали пол все новыми слоями перегноя, давая пищу и освобождая жизненное пространство для идущих следом потомков, - и все повторялось снова. Год за годом, поколение за поколением, мутация за мутацией… Потом пришли люди…

* * *

- Ну ни фига себе - летели на космический корабль, а оказались в джунглях. Во прикол! - тяжело дыша, бурчал себе под нос Окунь. - Чтоб я так жил. Чистое здоровье!..
Последние минут пятнадцать они с майором продирались сквозь поистине непролазные заросли, ежесекундно спотыкаясь о стелющиеся по грунту толстенные молочно-белые лианы, неприятно напоминающие дохлых исполинских змей-альбиносов. «Ночники» они с собой взять не успели - что, впрочем, было и к лучшему - чем меньше они видели, тем проще было не думать о том, что представало перед их глазами. Двигались в основном вдоль стены (правда, назвать именно «стеной» покрытое метровым слоем лишайникообразной растительности вертикальное нечто можно было только с большой натяжкой) - во-первых, чтобы не заблудиться, во-вторых, - разумно полагая, что им в общем-то все равно, где искать - здесь или в центре этого странного парка… К слову сказать, их предположения не были столь уж далеки от истины -являясь порождением именно биотехногенной цивилизации, бортовой компьютер действительно нуждался в постоянной связи со своими дальними растительными собратьями и происходящими здесь естественными природными процессами. Кроме того, сеть разбросанных по станции плантаций являлась для него своего рода мощной аккумуляторной батареей, почти что полностью удовлетворявшей его собственные энергетические потребности. Но, к сожалению, люди этого не знали. Как не знали и того, что порядком надоевшие и мешающие идти «лианы» под ногами и были, собственно, теми самыми искомыми «вторичными терминалами», нервными волокнами, охватывающими всю станцию…
Не знаю, чем закончилось бы это смелое путешествие (скорее всего - ничем), однако судьба решила в очередной раз направить нашу историю в несколько иное русло… И причиной этого на сей раз стал сам майор Московенко…
«Опять в сторону уходим», - с досадой успел подумать майор, прежде чем осознал, что ничем не прикрыл, не завуалировал эту, как назло, излишне четкую мысль. А уже спустя секунду в голове шевельнулся знакомый червячок чужого разума:
- В сторону? Не успел? Что-что?! - Голос окреп, и Московенко почувствовал, как он проникает все глубже и глубже, многократно усиливаясь, играючи сметает с таким трудом установленную защиту, он уже не сомневался, что теперь компьютеру известно все. Так и оказалось. - Голос вернулся после небольшой паузы, однако теперь он уже никоим образом не походил на голос сумасшедшего - в нем явственно звучала сталь и сжигающая мозг ярость: - Ясно. Вот, значит, как -решили поиграть по своим правилам? То-то я почувствовал… - голос осекся, словно едва не сказав что-то, чего людям не следовало знать, и продолжил: - Что ж, я всегда знал, что людям верить нельзя. Ладно, прямоходящие, в конце концов, я тоже могу изменить правила нашей игры… Не хотите общаться со мной - общайтесь с моими охотниками. Могу вам только посочувствовать при этом… И, кстати, можете не пытаться покинуть это место, даже если бы вам удалось - в чем я сильно сомневаюсь! - одолеть их всех, ваша судьба все равно уже предрешена. Я потерял контроль почти над всеми системами этого ржавого корыта - но на то, чтобы открыть внешние шлюзы, моих сил, поверьте, хватит. А, в отличие от меня, вас вакуум убьет практически мгновенно, не так ли? Так что дерзайте, но помните - этим вы лишь ненадолго оттянете свой конец…
Голос исчез, даже не попрощавшись, - похоже, на сей раз он разозлился по-настоящему. Окунь глянул на убитое лицо командира и неожиданно серьезно сказал, чуть ли не впервые назвав его по имени и на «ты»:
- Да ладно тебе, Сашка, бывает. Все равно это была дурацкая затея - согласись, шансов найти что-либо в этой лесопосадке у нас все равно не было. Плюнь на это все, командир, не расстраивайся. Надо возвращаться: сейчас, как я понимаю, нам предстоит снова от тех лихих зверушек отбиваться - как бы пацаны без нас не напортачили чего. Пошли, пошли, майор…
Московенко вздохнул - обидно, конечно. Хотя Окунь абсолютно прав - он и сам уже пришел к этой мысли - шансов найти эти самые долбаные «вторичные терминалы» у них действительно не было. Значит, надо возвращаться и принимать бой. А уж станет ли он для них последним - посмотрим на месте. Спецназу, как говорит Юрий Сергеевич, не к лицу демагогию разводить и предположения строить…
- Вперед! - прежним голосом скомандовал майор. - Возвращаемся, Андрюха. И поскорей желательно - времени в обрез. Погнали…

10

Несмотря на понесенные потери и явную несостоятельность обычных приемов штурма, вторая атака началась почти сразу же после первой. Как и в прошлый раз, лучники дали несколько залпов - с тем же, что и раньше, успехом, разумеется, однако затем наступающие сменили не оправдавшую надежд тактику: теперь в атаку пошла только пешая пехота под прикрытием двух шеренг щитоносцев и шеренги копейщиков. Глядя на приближающуюся стену стальных щитов, генерал лишь грустно вздохнул: за прошедшие две с половиной тысячи лет человечество достигло значительного прогресса в технологии уничтожения себе подобных. В свете последних достижений ВПК применяемая тактика выглядела наивной детской шалостью.
«Стареешь, старый ты дурень! - тут же выругал себя Юрий Сергеевич. - Между прочим, если эти „детишки" хотя бы просто пересекут границу Города - всем на Земле наступит полный и абсолютный капут». Улыбнувшись тому, что за последние дни он даже думать стал отчасти по-немецки, генерал скомандовал:
- Внимание всем. Без моей команды не стрелять… - и, обращаясь уже только к Лего, приказал: - Дай мне танкистов.
- Легко… - Спецназовец протянул Музыкальному наушники с крохотным микрофоном. - Прошу пана…
- Броня! Я - Первый, как слышите?
Сквозь шорох и треск помех (Город с его антинаучным влиянием на привычные физические процессы был тут, как это ни странно, ни при чем - танковая радиостанция образца тысяча девятьсот тридцать восьмого года подкачала) прорвался едва слышимый голос наводчика:
- Слышу вас, Первый. Открыть огонь?
- Пока ждите. Сначала мины, потом мы, а вот затем - ваша очередь. Цели выбирайте по собственному усмотрению. Ясно?
- Вас понял… - Голос окончательно растворился в шуме радиопомех.
- По-моему, проще им со стены покричать - слышнее было бы! - буркнул генерал, возвращая Лего наушники, и добавил: - Красиво идут, басурманы (это относилось уже к наступающим персам), как на параде прямо…
Шли они и вправду красиво - не ломая строя, ни на секунду не размыкая сплошного ряда щитов, не обгоняя и не отставая друг от друга. Даже на первый взгляд было видно, что теперь на штурм пошли раза в три больше воинов, кроме того, за спинами атакующих ждали своего часа еще два сбитых в плотные «коробки» отряда. Эти наступать пока не собирались, видимо ожидая, пока воины первой волны минуют сеющий необъяснимую смерть участок пустыни…
Наконец шеренга отблескивающих на солнце щитов надвинулась на перепаханное взрывами поле, скрывая от взоров обороняющихся распластанные тела погибших, и невозбранно миновала его («Молодцы! - одобрительно подумал Юрий Сергеевич. - Могу представить, чего вам это стоило. Молодцы»). Заметно воспрянув духом, люди ускорили шаг, стремясь как можно скорее покинуть несущее на себе печать чужой смерти место… и приближаясь при этом к своей собственной, не менее страшной гибели…
- Внимание… - громко, чтобы расслышали все бойцы его маленького отряда, произнес генерал. - Сейчас начнется…
Первая шеренга вступила на таящий дремлющую пока смерть песок. Шаг, другой… И когда генерал уже успел усомниться в боеспособности полученных в наследство от погибшего Шульца мин, нога кого-то из пехотинцев вдавила в скрытый под песком корпус одной из них округлую пластину-инициатор. Заостренное стальное жало накололо капсуль детонатора, и полтора килограмма тротила послушно выплеснули вверх и.в стороны свою убийственную мощь…
Взрыв, пробивший в слитной шеренге одинаковых щитов первую брешь, словно послужил сигналом для остальных двух десятков противопехотных мин - самый обычный с виду песок под ногами вдруг ожил, вздыбился пронизанными огненными всполохами фонтанами, несущими на своих зыбких крыльях страшную осколочную смерть. Кажущийся незыблемым строй сломался, рассыпался подобно карточному домику, все новые и новые взрывы пробивали в нем бреши в три-четыре человека, расшвыривали, рвали и сминали воинов…
Но на сей раз они не отступили, продолжая метр за метром приближаться к желанной цели. Тем более что позади, упрямо не ломая строя, заходили с флангов обе резервные «коробки» второй волны…
- Взво-о-о-од…-раскатисто, как когда-то и его пропавший без вести в кровавой мясорубке под Ржевом отец, так и оставшийся навеки старшим лейтенантом, скомандовал Юрий Сергеевич. - ОГОНЬ!!!
Едва ли не опережая команду, ударили пулеметы, спустя долю мгновения к ним присоединились короткие очереди спецназовских акаэсов. Перекрывая слитное многоголосье своих младших товарищей, гулко бабахнула вступившая в бой «Волга» Мелова - дальнобойщик приступил к ликвидации командного состава противника. Последней в бой вступила танковая семидесятипятимиллиметровка, с резким, словно удар исполинского хлыста, грохотом ударившая из-под входной арки. Первый снаряд, как водится, пошел высоко, прошелестел над головами и разорвался, никому не причинив вреда, где-то за дальними барханами. Второй, спустя девять положенных на перезарядку орудия секунд, поднял столб песка и дыма в десятке метров от изрядно поредевшей первой шеренги атакующих: танкисты Зельца брали цель в классическую артиллерийскую «вилку» (пристреливаться заранее генерал им не позволил из соображений маскировки). Третий, четвертый, пятый и последующие снаряды разорвались в самой гуще наступающих персов, окончательно сломав некогда идеальный строй и превратив его в бесформенную толпу бегущих навстречу собственной смерти безумцев. Изначально не имевшая почти никаких шансов атака захлебнулась кровью наступавших - и в этот момент, с трудом перекрывая грохот боя, зазвучал сигнал к отступлению - пока что неуязвимые для винтовки Монгола командиры приняли решение отходить.
Не дожидаясь приказа, замолчали раскалившиеся от непрерывной стрельбы стволы, и только дальнобойная «Волга», будто желая оставить за собой последнее слово в только что завершившемся споре между жизнью и смертью, раскатисто грохнула еще раз, отправляя вслед за погибшими солдатами одного из тех, кто послал их в это безнадежное наступление. Вторая атака была отбита…

11

Московенко с Окуневым все-таки успели. Они вывалились из зарослей как раз в тот момент, когда осознавший, что после ухода майора он остался старшим по званию офицером, Зельц уже отдавал окружившим его людям отрывистые команды, а среди болезненно-белесых стволов и ветвей уже мелькали первые зловещие тени кровожадных охотников. Спустя мгновение оба тяжело дышащих после пятнадцатиминутного марафона с препятствиями спецназовца встали рядом со своими товарищами, готовясь отразить любое нападение. Настроение у них было, как ни странно, приподнятое: больше не надо было маскировать и сдерживать свои мысли, каждую секунду ожидая реакции невидимого и бесплотного врага. Теперь можно было всецело отдаться бою - честному бою, ставкой в котором были их собственные жизни, - а вовсе не идиотским ментальным играм с сумасшедшим гением, вознамерившимся поразвлечься с ними перед смертью. Вот только вопрос о награде в этом бою не стоял - победа в нем все равно означала бы для них поражение: выиграв битву, люди проигрывали войну…
- В общем так, мужики, - все еще тяжело дыша, прохрипел майор. - Давайте-ка сделаем сначала этих тварюг, а потом подумаем, как жить дальше. Хватит умничать. Думайте о чем хотите, пусть читает на здоровье. Мы пришли сюда победить - и мы победим. Времени у нас еще навалом. Все. Воюем, короче…
Словно в ответ на его пылкую тираду из темноты появились твари-охотники, сразу три штуки. Маскироваться они даже не пытались: близость живой пищи сводила их с ума. Впрочем, назвать их действия лишенными всякой логики тоже было нельзя - они атаковали умно, сразу с трех сторон, явно стремясь насколько возможно рассеять внимание людей.
Попытка была неплохой, но и люди были готовы дать отпор - автоматы спецназовцев майора и солдат Зельца заговорили одновременно, встречая распластанные в прыжке уродливые тела смертоносным свинцовым заслоном. Московенко даже не пришлось заранее распределять цели: Окунь и Анаболик взяли атакующее с левого фланга существо, Нос и Глаз - с правого. Напавшую с фронта тварь встретили огнем Московенко и Зельц со своими уцелевшими после схватки в коридоре пехотинцами. Мудель в бою участия не принимал как по причине отсутствия оружия, так и в связи со случившейся с ним кратковременной оторопью при виде нападавших существ…
Несмотря на всю глубину изменений, коим подверг биокомпьютер их гены, твари отнюдь не были бессмертными - в чем люди смогли убедиться лично: две из них, попавшие в «зону огневой ответственности» Окуня и самого майора, рухнули на пол уже мертвыми. Боевой паре Нос-Глаз повезло чуть меньше - бросившийся на них охотник ухитрился каким-то чудом остаться живым. Точнее, приземлиться живым - в следующее мгновение данное утверждение уже потеряло свою правоту: прежде чем недобитая влет тварь успела развернуть в сторону людей свою отвратительную морду, она уже была мертва. Окончательно и бесповоротно. Подтверждением чему стали четыре аккуратных пулевых отверстия в уродливой башке существа - зачеты по огневой подготовке Нос и Глаз всегда сдавали в срок и только на «отлично»…
- Неплохо для начала, - прокомментировал результат короткого боя майор. - Пять с половиной секунд. Три - ноль в нашу пользу. Недурственно, молодцы, мужики. Слышь, козел, - три - ноль! - не смог удержаться Московенко. - Кто тут что-то говорил о собственной гениальности? Ась? Энтер - или как?
Однако на сей раз биокомпьютер не удосужил людей ответом. Если не считать таковым еще двух бросившихся в атаку тварей - откуда они взялись, люди, к стыду своему, даже не смогли заметить… Более чем короткая - только чтобы сменить опустевший магазин- передышка плавно перетекла во вторую фазу боя…

* * *

- А ведь они не дураки… - задумчиво пробормотал Московенко, глядя на пять изорванных пулями уродливых трупов охотников. - Если наш друг не соврал, то эти существа обладают кое-каким интеллектом. Значит, сейчас они сменят свою тактику. Вот только знать бы, на что они ее сменят… А боекомплект у нас того - совсем не резиновый… Проблема-с, господа, проблема-с…

Предыдущая страница 10 Следующая страница


11 Олег Таругин

* * *

- А теперь они изменят тактику… - с непонятным удовлетворением в голосе сообщил находящийся совсем в другой реальности генерал. - Пока не знаю как - но изменят…
Естественно, он не ошибся - завоеватели Вавилона и Месопотамии были слишком горды, дабы внять голосу разума и отступить - положить непокорный город к ногам Кира Великого теперь, после всего случившегося, было для них вопросом профессиональной воинской чести. Но как бы там ни было, тактику они действительно сменили, решив атаковать классическим «клином» и намереваясь, судя по всему, любой ценой добраться до вожделенных ворот. Остальные готовящиеся к наступлению воины должны были, видимо, выступить в незавидной роли отвлекающего маневра - древнеперсидских отцов-командиров теперь уже не могли остановить никакие жертвы. Отдельными двумя шеренгами на предельной для своего оружия дистанции выстроились лучники и арбалетчики: нападать без подобного прикрытия - пусть даже и учитывая явно невысокую его эффективность - казалось немыслимым…
Просчитав все возможные варианты развития ситуации, Музыкальный пришел к не слишком утешительному выводу: используя подобную тактику, персы имеют все шансы добраться до ворот. Не все, конечно, - единицы, но в свете последних городских событий и этого будет более чем достаточно.
«Ну вот, кажется, и начинается настоящий бой! - невесело подумал Юрий Сергеевич, подбрасывая на ладони уже остывший желтоватый цилиндрик стреляной гильзы. - Еще и это», - последнее относилось к изрядно истощившемуся боекомплекту - после двух отбитых атак всю поверхность стены устилал настоящий ковер из разнокалиберных стреляных гильз… Нескольких минут раздумий хватило ему на то, чтобы принять решение. Слегка повеселев, Музыкальный подозвал к себе Лего и Монгола. Кивнув в сторону пустыни, генерал спросил:
- Тактическая мысль врага ясна? - и, не дожидаясь ответа, продолжил: - Наши перспективы, думаю, тоже. Короче, так, Лего, бери с собой кого хочешь из наших, три пулемета, тройной БК к ним, четырех фрицев и дуй в арку. Оборудуй там пулеметную позицию и стой до последнего. Ясно? Заодно узнай, сколько у «мазутов» выстрелов осталось - пусть берегут каждый снаряд. Курсовой пулемет у них на месте, так что у тебя четыре ствола - думаю, хватит. Продержись сколько сможешь, а если совсем кисло станет - ноги в руки, вали оттуда вместе с танкистами и взрывай арку. Кстати, «Шмели» с собой возьми - используй по собственному усмотрению. Гут?
- Так точ! - хмыкнул спецназовец. - Разр исп?
- Давай-давай, юморист! - Юрий Сергеевич невесело усмехнулся. - Смотри, не погибни случайно. Легкой смерти, Алексей.
- И вам, Юр Сергеич… Ну, я пошел…
- Мне опять особое задание? - осведомился Монгол, провожая взглядом спускающегося вниз товарища.
- Угадал, Андрей. Ты там как - все патроны уже сжег?
- Ну, обижаете, товарищ генерал, один оставил.
Для себя. Нет, если, конечно, вам нужнее, то я…
- Андрей…
- Штук десять найду - я ж не жадный, но запасливый. Опять по командному составу работать? Вы же вроде говорили - тех, что на максимальной дистанции, пока не трогать?
- «Пока» закончилось. Воюем всерьез. Вали всех, кого вычислишь, - я хочу потрепать им нервы перед атакой. Главное, чтоб они поняли - расстояние их не спасет, - может, спеси чуть поубавится. Ясненько?
- Естессно, я ж по жизни вообще умный и не по годам сообразительный…
- Действуй, сообразительный. Патроны, кстати, береги, снайпер…

12

Среди белесых, уже изрядно посеченных пулями стволов вновь началось движение. Темные тени мелькали метрах в двадцати, однако не приближались. Точнее, приближались, но очень медленно и осторожно, как бы невзначай окружая людей с трех сторон. А еще точнее - явно отвлекая от чего-то их внимание. Глядя на мелькающих в свете фонарей («Если разрядятся батареи - кранты нам, - подумалось Московенко, - от „ночников" при стрельбе проку мало») существ, неторопливо - от дерева к дереву - перемещающихся с фронта и флангов к замершим в ожидании людям, майор пытался разгадать их замысел. Охотники, несомненно, тянули время - но для чего?..
Близость вожделенной пищи уже не возбуждала- она просто сводила существо с ума. Однако инстинкт самосохранения пока удерживал его от необдуманного рывка - нужно было подобраться еще чуть ближе, совсем чуть-чуть ближе - так, чтобы между охотником и жертвой осталось бы расстояние в один-единственный прыжок…
Стараясь, чтобы не шелохнулся ни один лист, не дрогнула ни одна ветка, существо осторожно продвинулось еще несколько вперед. По-прежнему ни о чем не подозревающая живая пища была уже совсем близко - настолько близко, что нижняя челюсть твари инстинктивно дернулась, словно уже перемалывая насыщенную теплой кровью плоть. До заранее примеченного разрыва в густой листве оставалось сделать последний шаг…
«Или „для кого"?! - Мысль осветительной ракетой полыхнула в мозгу майора, вызвав (по крайней мере, так ему показалось) едва ощутимый отзвук со стороны наверняка подслушивающего компьютера - нечто вроде зловещей усмешки. - Твою мать, как же я сразу не…»
Мысль еще не оформилась до конца в словесную форму, когда Московенко начал действовать: рявкнул «сверху, мужики!!!», одновременно вскидывая автомат в направлении нависающих над головой ветвей. Вовремя - свет укрепленного на стволе фонаря выхватил из тьмы изготовившуюся к прыжку тварь, чуть в стороне - еще двух. И еще - охотники избрали неплохую тактику…
Палец майора выжал спусковой крючок в тот момент, когда первая из них уже неслась вниз - остановить ее он не успевал, разве что внести в стремительный прыжок свои 5,45-миллиметровые коррективы. Сбитая с изначальной траектории туша с хрустом рухнула неподалеку. Добивать ее майор не стал - этим займутся другие - его «Калашников» уже корректировал прыжок следующего существа. Вокруг грохотали автоматы других бойцов - отряд вслед за своим командиром вступил в бой. От вспышек выстрелов стало светло как днем - впервые за бессчетное количество поколений окружающие деревья видели свет. Режущий глаза свет мгновенно сгорающего бездымного пороха…
Открывший счет этого боя Московенко записал в свой актив двух тварей, присоединившиеся чуть позже (это по меркам спецназа, для нас с вами - одновременно) Окунь и Анаболик - по одной. Еще две оказались умнее (или проворнее) других и предпочли скрыться за пределами пульсирующего смертоносными вспышками пространства - до следующего раза, надо полагать.
У второй части отряда, отражающей нападение «по фронту», дела обстояли хуже: увидев, что их план не удался, отвлекающие превратились в нападающих. Впрочем, Нос, Глаз и Зельц со своими солдатами тоже времени зря не теряли - к пяти уничтоженным в первом бою тварям прибавились еще три уродливых трупа. Мгновенно оценивший обстановку майор, сменив опустевший магазин, повторно вступил в бой…

* * *

Первую цель Монгол вычислил, на удивление быстро, но стрелять пока не стал - «клиент» был так себе - типичный полевой командир среднего звена. Со вторым повезло больше - дорогая упряжь на холеном вороном скакуне, богатый халат с надетой поверх него изукрашенной тонкой чеканкой золотистой кирасой, переплетенный золотой нитью оружейный пояс, сильно изогнутая персидская сабля с крупным рубином в рукояти говорили о его ранге не меньше, чем количество и размер звезд на погонах современного офицера.
- Уж не ты ли тут главный, а, дядька? - пробормотал Мелов, подводя перекрестие под заметный завиток чеканного рисунка на левой стороне груди и заставляя собственное сердце биться в особом, известном любому профессиональному снайперу режиме «активного покоя». Глубокий расслабленный вдох - и плавное выжимание спуска. Привычный толчок отдачи, отзывающийся непривычной болью в раненой части тела, - и элитный арабский скакун несется прочь, попутно удивляясь исчезновению своего седока… Полтора биения сердца спустя Монгол уже определил следующий объект - того самого замеченного ранее среднезатрапезного командирчика, удивленно озирающегося по сторонам. Выстрел - и верный конь (явно из обычных конюшен) волочит по песку застрявшее в стременах тело, испуганно косясь на столь непонятно ведущего себя хозяина…
По-женски непредсказуемая дева Фортуна пока не отвернулась от дальнобойщика, и, прежде чем в лагере супостата поднялась настоящая тревога, больше - к вящей радости генерала - похожая на панику, еще две пули нашли свои цели… Последним, пятым, выстрелом Мелов - уже для собственного удовольствия - отстрелил поворотный узел на передке одиноко стоявшей на гребне бархана боевой колесницы - крупнокалиберная пуля разнесла в щепки окованное бронзой сочленение, приведя грозную повозку в полную непригодность. На этом ему пришлось остановиться - во-первых, из-за недовольного покашливания наблюдавшего за происходящим в бинокль генерала, во-вторых, по причине отсутствия потенциальных целей: осознавшие наконец, что происходит, персы укрылись за близлежащими барханами. Разочарованно вздохнув, Монгол отодвинулся от бойницы, не забыв, впрочем, аккуратно закрыть пластиковыми заглушками оба окуляра оэсвэшного оптического прицела:
- Ну вот, так всегда… Только во вкус войдешь… Нет, с такими клиентами не оставишь в истории своего кровавого следа… Разбегаются как тараканы - никакого уважения к моей скромной персоне…
Словно желая опровергнуть последнее утверждение, о край сложенной из обломков рухнувшего здания бойницы громко звякнул наконечник первой стрелы… «Кировцы», несмотря на все старания Монгола и явно вразрез с планами и надеждами Юрия Сергеевича, пошли в третью атаку…

* * *

- А ну подвинься, командир! - рявкнул над ухом голос Окунева, тщетно старающегося перекричать грохот выстрелов. Не отвлекаясь - надо, значит, надо: товарищу лучше знать, - майор сдвинулся чуть влево и тремя одиночными выстрелами заставил очередную тварь отступить под прикрытие причудливо изогнутого древесного ствола. И наконец обратил внимание на сосредоточенного Окуня, приникшего к диоптрическому прицелу лежащего на плече «Агленя». Происходящее его не удивило - боекомплект был на исходе, только что он сам расстрелял один из трех последних магазинов - так что самое время было применить «тяжелую артиллерию».
Привычно глянув, нет ли кого позади - удар реактивной струи удовольствие ниже среднего, - Окунь вдавил клавишу спуска. Оставляя за собой дымный хвост, рукотворная мини-комета рванулась вперед, к известной лишь ей да Окуню цели. Выстрел был хорош. Хотя бы потому, что РПГ-26, как явствует из его названия, разрабатывался для борьбы с бронетехникой противника, а никак не для стрельбы по единичным живым мишеням.
Тварь, не обладающая, как вы понимаете, ни разнесенным бронированием, ни активной динамической защитой, оказалась легкой добычей для кумулятивного реактивного снаряда. Выпущенная старшим лейтенантом граната, пробив защищенную хитиновой чешуей грудную клетку и смяв алюминиевый колпачок взрывателя о мощный позвоночный столб существа, взорвалась, разметав уродливое туловище в радиусе доброго десятка метров. Впечатленный окуневским почином, Анаболик одобрительно крякнул и рванул из-за спины зеленый тубус своего гранатомета. Однако повторить успех товарища ему не удалось: ракета, зацепив по касательной ствол одного из представителей местной флоры, отклонилась вправо и рванула далеко в стороне. Сам майор, тоже высмотрев в зарослях очередную подбирающуюся тень, шарахнул по ней из подствольника. Кажется, попал. Впрочем, не собираясь оставлять врагу ни одного шанса («А может, и не попал - хрен его знает?»), тут же добавил в самый центр дымного облака еще одну гранату. С правого фланга, где оборонялся Зельц со своими пехотинцами, оглушительно рвануло и спустя одну секунду - еще раз: там в ход тоже пошли гранаты.
Те самые, знаменитые, с длинной деревянной ручкой и выдергиваемой через рукоять чекой. Дождавшись еще парочки взрывов, майор окликнул Зельца и подал сигнал прекратить огонь - ему в голову пришла неплохая, кажется, идея. Идея эта весила двенадцать килограммов и порядком уже натерла плечи тащившему ее из самого Города Окуневу…
- Не уверен, командир, но спорить не буду. Не назад же это здоровье переть. - Окунь вскинул увесистую трубу РПО на плечо. - Счас так светло-о-о будет… И жарко… Как в бане… Женской…
Отжав большим пальцем рычажок предохранителя, старлей со словами «ховайся, мужики, щас спою» выстрелил. Чуть закругленный спереди серебристый цилиндр зажигательного выстрела РПО-три с воем умчался прочь, к счастью для людей, не зацепив ни одного из стоящих поблизости деревьев. Через секунду в полусотне метров полыхнуло, да так, что люди вынуждены были зажмуриться, а еще через мгновение впереди поднялась настоящая стена жаркого «химического» огня. Плотная волна горячего сухого воздуха коснулась потных, почерневших от дыма и пыли лиц бойцов, и в тот же момент в головах у них раздался оглушающий крик - даже не крик - вопль - неподдельного, животного ужасай немыслимой, первозданной боли…

13

На этот раз защитники города берегли патроны, подпуская нападавших на минимально допустимую дистанцию - генерал осознанно шел на риск, понимая, что иного выхода у них нет. Вся надежда теперь на Лего со товарищи - отвлекающие внимание шеренги волновали его мало. Даже если они прочно обоснуются в мертвой зоне под стеной (относительно, конечно, мертвой - от падающих сверху ручных гранат их не спасут никакие стены), особого вреда от этого не будет - пусть себе стоят. На стену-то все равно не влезут - уж на это боекомплекта хватит!
Сжимая вспотевшими от волнения ладонями бинокль, Юрий Сергеевич наблюдал за приближением противника, едва ли не против своей воли считая оставшиеся до ворот метры. Примерно на двадцати метрах пулеметчики Лего и танкисты Зельца дали залп. И какой! - четыре МГ словно вознамерились перекричать друг друга, переспорить, кто успеет выпустить за оставшиеся до арки метры больше пуль. Спустя секунду-другую к ним присоединилась бьющая прямой наводкой танковая пушка, и первые же два снаряда разметали, впечатали в песок острие нацеленного на вход в город «клина». После короткой (хотя и успевшей порядком напугать генерала) паузы семидесяти пятимиллиметровка заговорила с завидным постоянством, завесив все пространство перед наступающими причудливым занавесом из пронизанного огнем пескам осколков, обильно сдобренным десятками пулеметных пуль…
Теперь пришло и их время - генерал дал отмашку, позволяя своим пулеметчикам открыть огонь. Отчасти по отвлекающим внимание ратникам, отчасти - в помощь обороняющимся в заминированной арке людям…
И все-таки они подпустили их слишком близко - чтобы удерживать противника в секторе огня, пулеметчикам Юрия Сергеевича приходилось все больше высовываться из импровизированных бойниц. Результат не заставил себя ждать - сразу две вражеские стрелы нашли свои цели. Первая пробила плечо крайнему в ряду немцу - его место тут же занял один из спецназовцев, вторая аккуратно вошла под самый срез защитного шлема лежащего рядом с генералом бойца - негромко охнув, он свесился на полкорпуса со….. стены. Ранение было смертельным - Юрий Сергеевич видел торчащее из глазницы древко, по светлой поверхности коего уже бежали, обгоняя друг друга, две быстрые темно-красные струйки.
Надо было действовать. Музыкальный отложил в сторону бинокль и подполз поближе, с трудом сдвинув в сторону словно налившееся свинцом тело (в шею и плечи несчастного тут же впились еще несколько стрел - персидские лучники отслеживали любое движение). Подтянул пулемет, проверяя, остались ли в ленте патроны, - остались, правда, немного. Обхватил левой рукой суженную часть приклада и, поймав на прицел фигурку бегущего противника, плавно, как учили когда-то, выжал спуск. Пулемет ожил, забился в руках, передавая Юрию Сергеевичу часть своей неистовой энергии - и он неожиданно почувствовал, как с каждым новым выстрелом, с каждым упругим ударом отдачи он будто бы становится чуть моложе. Прожитые годы, тяжким грузом висящие на плечах, исчезали, стреляными гильзами уносились куда-то вдаль - и вот за пулеметом лежит уже не умудренный жизнью седовласый генерал, Герой Советского Союза Юрий Сергеевич Музыкальный, а тот, давно забытый молодой и отчаянный старлей Юра Музыкант. И наступают на них отнюдь не непостижимым образом восставшие из тлена древние персы, а самые что ни на есть живые штатовские морпехи образца 1968 года - была, к чему скрывать, и такая страничка в летописи той непонятной войны - не только ведь летчиками да военными советниками помогал Союз Советских Социалистических Республик (неофициально, конечно) братскому народу свободного Вьетнама…
Нахлынувшие воспоминания боевой молодости оборвались одновременно с замолчавшим пулеметом - закончились патроны. Юрий Сергеевич сморгнул, отгоняя последние остатки воспоминаний и возвращаясь в реальный мир (или как раз нереальный - Спящий Город так и остался для него одной большой загадкой), и подтянул к себе новую (и последнюю!) патронную коробку…

* * *

Ошибки быть не могло - чудовищный по силе импульс боли исходил от биокомпьютера - их бестелесный противник испытывал истинное, присущее лишь живым существам страдание. И было бы глупо не связать это с полыхающим впереди огнем…
Первым одновременно зародившуюся в их головах мысль озвучил Окунь:
- Кажется, куда-то мы все-таки попали… Или во что-то…
Ему никто не ответил - еще не до конца вышедшие из боевого транса люди настороженно вслушивались в самих себя. Ничего. Обычные, ничего не значащие мысли переживших еще один бой солдат. Радость оттого, что живы, и накатывающаяся безудержными волнами усталость…
Наконец Московенко махнул рукой:
- Отдыхайте пока. Что-то мне подсказывает - сейчас они не полезут… Как с боекомплектом?
С боекомплектом было хреновато - в среднем по полтора полных магазина у спецназовцев и примерно столько же - у зельцевских вояк. Плюс двенадцать выстрелов для подствольников и почти нерастраченный запас (минус четыре - у Зельца) ручных гранат. В целом не так уж и плохо - спецам приходилось воевать и при худшем раскладе.
Расселись тут же, на крохотном, отвоеванном у инопланетных тварей пятачке, прямо на многочисленных поваленных древесных стволах и тех самых «змееподобных» лианах, что совсем недавно поминали недобрым словом возвращавшиеся после неудачных поисков Московенко с Окуневым. Если не считать двух первых жертв, отряд майора вышел из боя на удивление невредимым: единственным более-менее серьезно пострадавшим был не участвовавший в схватке Мудель. Выяснилось это только сейчас - озабоченный его отсутствием Зельц после кратковременных поисков нашел бравого фельдфебеля слегка придавленным тушей одной из поверженных тварей. Пребывающий в глубокой прострации Мудель под с трудом сдерживаемый смех был извлечен из-под поправшего его даже после собственной смерти врага и с горем пополам приведен в чувство. О том, как он там оказался, фельдфебель ничего сказать не мог - да это никого особенно и не интересовало. Гораздо более неприятным моментом, нежели случившаяся с ним ретроградная амнезия, была довольно глубокая царапина на животе и бедре, нанесенная, видимо, когтями мертвой ныне твари - на повязку ушло целых два перевязочных пакета. Дабы оградить свой отряд от необходимости еще и присматривать за уже начинающим потихоньку жаловаться на боль в ужасной ране фельдфебелем, майор выдал ему шприц-тюбик с омнопоном из своей аптечки, надеясь, что спящий он доставит им куда меньше хлопот. После чего Мудель был «эвакуирован в тыл» и торжественно уложен в уютную ложбинку между двумя толстыми лианами. Зельц во всей этой эпопее не участвовал принципиально, старательно перебирая в который раз свой пистолет - впрочем, это было вызвано, может быть, иными побуждениями, нежели желанием содержать в чистоте механизм личного оружия…

* * *

Разгадка пришла, как водится, неожиданно и абсолютно случайно. Отдыхающий старший прапорщик Санжев, задумчиво жонглировавший энэрэсом (холодным оружием он - как, собственно, и все в отряде майора - владел ничуть не хуже, чем огнестрельным), отвлекся на вопрос Окуня, и его ладонь оказалась в точке встречи с ребристой рукоятью боевого ножа на долю секунды раньше положенного. Не успевшее завершить последнюю сложную «восьмерку», острое как бритва лезвие скользнуло по коже, оставив на ладони прапорщика крохотный разрез.
Беззвучно выругавшись, Анаболик поднял НРС и с досадой вогнал его в оказавшийся неожиданно податливым ствол стелющейся по грунту лианы. В тот же момент в головах полыхнул новый импульс чужой боли. Не ожидавшие ничего подобного люди вскочили, готовясь отразить новую атаку, однако все было тихо - твари не показывались, лишь вдалеке негромко потрескивало догорающее пламя рукотворного лесного пожара…
Оказавшийся ближе всех Окунь, прищурившись, посмотрел на торчащий из ствола нож, перевел взгляд на прапорщика - и вновь взглянул на ребристую рукоять. Задумчиво поиграл губами и, приняв, видимо, какое-то решение, сделал шаг вперед. Отстранив непонимающего Анаболика в сторону, присел на корточки и неожиданно вогнал НРС до самого ограничителя, почти без усилия провернув лезвие вокруг своей оси. Новый беззвучный крик боли заставил людей вздрогнуть, Окунь же со злорадной ухмылкой обернулся к майору:
- Как тебе такой расклад? А мы-то, два дурня, по кустикам скакали, искали чего-то… Он же так хотел нашим страданием насладиться - вот и привел нас сюда - здесь у него, видно, восприятие обострено… Чистое здоровье… Ну, сейчас я его еще немного обострю… - Рука лейтенанта легко выдернула нож из сочащейся чем-то белесым раны и ударила вновь, чуть в стороне. И, прежде чем разум людей снова заволокло дымкой боли, Окунь налег на НРС, разворачивая его горизонтально и почти перерубая исполинский нерв. Московенко, нехорошо усмехнувшись, шагнул вперед. Бросив Окуню короткое «Отойди!», направил ствол АКС на соседнюю «лиану»: - Кажется, ЭТО не входило в твои гениальные планы, а, ублюдок? Ты неплохо развлекся с нами, теперь наша очередь… - Не-э-э-э-эт!!! - завизжал голос (и куда только делась былая надменность и презрительность по отношению к «примитивным прямоходящим!»). - Не делайте это-го-о-о-о… - Отчаянный крик захлебнулся болью в тот момент, когда первые пули рванули податливо-хрупкую плоть нервного волокна… И тут же, словно в ответ на испытываемое хозяином страдание («А ведь уверял, что не контролирует своих собачек!» - мелькнуло в голове майора), твари пошли в атаку. Рванули напролом, со всех сторон разом, позабыв про любую тактику и стратегию, с отчаянием и безумством истинных камикадзе…

14

Все-таки правы были те не слишком талантливые полководцы, утверждавшие, что любое профессиональное умение можно задавить числом… Уж кого-кого, а спецназовцев ГРУ в недостаточной выучке обвинить было нельзя, да и немецкая пехтура, как вынужден был признать Юрий Сергеевич, тоже была отнюдь не новичком в военном деле - однако же купающаяся в крови атака персов медленно, но неуклонно приближалась к своему победному концу. Точнее - к воротам, что для защитников Города было одним и тем же…
Еще несколько минут назад замолчал последний из бивших со стены пулеметов, изрядно поредели запасы ручных гранат, сдавленно охнув, распластался на камнях спецназовец Крюк - расползающаяся из-под пробитой стрелой груди темная лужа не оставляла ему ни одного шанса, еще одна излишне меткая стрела нашла свою цель - на сей раз ею стал приподнявшийся для броска гранаты немецкий пехотинец, сухой пустынный ветер разметал дымный след предпоследнего выстрела РПО - А, оставившего после себя обугленные клочья тел да спекшийся от немыслимого жара песок, полетели вниз со стены пустые трубы израсходованных «Агленей» - но бой и не думал стихать. Оказавшиеся более предусмотрительными, чем хотелось бы генералу, вражеские командиры бросили в атаку свой последний, хотелось бы надеяться, резерв - две половинные когорты свежих, не измотанных еще бойцов. Скрипнув зубами, Музыкальный рявкнул Монголу: «Присмотри тут!» - и с похвальной для его лет резвостью скрылся в люке. Спустившись - да что там «спустившись» - слетев вниз («Ну ты даешь, генерал, а как же врачи со всеми их запретами? Повоюем еще!»), Юрий Сергеевич рванул к арке. Впрочем, мог бы и не спешить - из темного, курящегося пороховым дымом провала («Молодцы, растянули-таки боекомплект!») уже показался отступающий отряд Лего- четверо немцев (включая танкистов), один из двоих ушедших с ним спецов и сам Легкопалов - черный от копоти, в разодранном и окровавленном камуфляже - но живой. Увидев генерала, Лего махнул рукой и проорал (после того как почти над головой столько раз шарахнула танковая пушка, он, естественно, практически ничего не слышал):
- Все, Сергеич, звездец. Что могли сделали, патронов - ноль, гранат - тоже, для ближнего боя один мат остался - и тот не помогает. Держите дистанционку, - он сунул в руку генералу липкий от крови пульт, - если не вернусь через тридцать секунд - рвите арку к едрене фене!..
- Стой! Назад! - рявкнул Музыкальный, не уважающий бессмысленного геройства, однако Лего лишь отмахнулся (мол, сам знаю) и, подхватив прислоненный к стене тубус последнего «Шмеля», затрусил обратно. Прячась от ударной волны, уцелевшие защитники вместе с генералом рассредоточились вдоль стены. Юрий Сергеевич мельком взглянул на секундную стрелку - вернется Лего или нет, - но на кнопку он нажмет вовремя. Под сводом арки оглушительно ширхнуло, и почти одновременно с глухим ударом нормально сработавшего боеприпаса (огненно-черное облако термобарического взрыва поднялось даже выше окружающих стен), на площадь выскочил пошатывающийся, с застрявшей в плече стрелой Легкопалов:
- Давай… - заорал он, укрываясь за кормой зельцевского танка, застывшего в двадцати метрах от ворот, - добежать до остальных он уже не успевал. Юрий Сергеевич привычно приоткрыл рот («Иди знай, как оно долбанет - тут и без меня контуженных хватает. Во всех смыслах!») и нажал кнопку. Секунда, полторы… ВЗРЫВ! Волна спрессованного воздуха, идущая по пути наименьшего сопротивления, вырвалась из обоих проемов арки, сметая все и вся на своем пути: добежавших до желанной цели персов, остатки возведенных защитниками баррикад, перемешанный с дымом и каменным крошевом песок… Лего не подвел - подрубленная заложенными зарядами арка обрушилась, наглухо запечатав вход в Спящий Город десятками тонн перемолотого взрывом камня. Высунувшийся из-за танка Легкопалов с кривой усмешкой посмотрел на опадающее над бывшим северным входом облако пыли и, пошатываясь, двинулся к генералу:
- Ну что, Юр Сергеич, вроде нормально все прошло? Прикиньте, - болезненно поморщившись, он ткнул себя в окровавленное плечо, - стрела исчезла- раз - и нету, одна пыль осталась. Во прикол…
Юрий Сергеевич кивнул:
- Молодец, перебинтуйся и отдыхай, - и призывно махнул остальным: - За мной. Пошли наверх, мужики. Кто может, конечно…

* * *

«Болевой шок при ранении может стать одной из наиболее вероятных причин наступления смерти», - невесть из каких глубин памяти Московенко всплыла фраза из когда-то давным-давно читанного учебника по оказанию доврачебной помощи на поле боя. - «Болевой шок»… Ну конечно!»
- Зельц! - заорал он, капитан мотнул головой, показывая, что слышит. - Мы тут сами справимся - бейте по «лианам». Болевой шок, капитан, стреляйте…
Зельц понял, рванул за плечо одного из своих солдат, отдавая несколько коротких команд и первым разворачивая автомат в направлений новой цели. Три МП загрохотали разом по мясистым, брызжущим белым соком стволам…
Решение майора было, несомненно, правильным- справиться с тварями готовым к любым неожиданностям спецназовцам было легче, нежели обычным солдатам. Кроме того, тупорылые девятимиллиметровые пули германских автоматов при стрельбе практически в упор наносили гораздо большие повреждения, чем остроконечные пули АКСов спецназа, оставляя в нервных волокнах биокомпьютера целые раневые кратеры и заставляя его в буквальном смысле купаться в океане боли…
Но и твари-охотники не остались в долгу. Две из них, словно не замечая рвущих их тела пуль, отчаянным броском прорвали оборону, приземлившись за спинами бойцов. Нос оказался слишком близко от одной из них, слишком близко, чтобы иметь шанс на спасение, - он только еще начал разворачиваться в сторону противника, когда когтистая лапа одним страшным ударом перерубила ему шею, почти отделив голову от туловища. Однако впитанные если и не с материнским молоком, то уж наверняка намертво «записанные» на уровне спинного мозга боевые рефлексы сделали свое дело - уже падая, Нос все-таки успел нажать на спуск, короткой очередью распарывая своему убийце грудную клетку… Второй жертвой неожиданного прорыва стал один из солдат Зельца - прежде чем получившее десяток пуль существо застыло на полу бесформенной окровавленной грудой, ее устрашающего вида челюсти успели дважды сомкнуться на хрупкой человеческой плоти… Остальных тварей, не решившихся повторить гибельной попытки своих товарок, рассеяли прицельным огнем майор, Окунь и Анаболик - на этом молниеносная схватка и завершилась.
Желающих атаковать больше не было, уцелевшие охотники отошли, укрываясь в окружающей тьме, и потерявший двоих бойцов отряд смог перевести дыхание. Помочь раненому пехотинцу уже ничем нельзя было - загнутые назад клыки распороли ему брюшную стенку, превратив кишечник в сплошное кровавое месиво, - и Окунь вколол ему содержимое известного любому спецназовцу голубого двухкубового шприц-тюбика «блаженной смерти». Искаженное гримасой страдания лицо несчастного разгладилось, и пузырящиеся розовой пеной губы тронула умиротворенная улыбка - «блаженная смерть» оправдывала свое название. Спустя секунду он был мертв…
Оба командира склонились над своими погибшими подчиненными: Зельц молча отломил половинку «посмертного» жетона и спрятал ее в карман френча, майор просто положил ладонь на залитый кровью лоб Носа (идентификационные жетоны спецназу во время боевой операции не полагались) и, посидев неподвижно несколько секунд, решительно отстегнул клапан на разгрузке бойца, доставая последний нерастраченный магазин, - живым были нужны боеприпасы… Боевой товарищ погибшего - Глаз - молча стоял в стороне, ожидая своей очереди попрощаться с боевым братом - только побелевшие от напряжения костяшки сжимающих оружие пальцев передавали то, что творилось сейчас в его душе…

15

- Вот так воевать мне нравится! - мечтательно протянул полусидящий спиной к брустверу Мелов. - Сидим, как те мушкетеры при осаде «Бля-Рошели»!
Юрий Сергеевич несколько напряженно усмехнулся - последние пятнадцать минут действительно прошли в каком-то непривычном после трех отбитых атак расслабленном бездействии и ожидании.
Персы, увидев, что случилось со входом, незамедлительно отступили, оставив под самыми стенами не более двух десятков лучников, в обязанности которых входило, видимо, удерживать противника в должном напряжении и не позволять ему особенно высовываться. «Чтобы нам жизнь медом не казалась, - как объяснил Монгол. - Секретная тактика „шило в заднице"…
Штурмовать стену, используя обычные для этого случая крючья, стальные «кошки», веревочные и раскладные лестницы, они тоже не спешили, то ли не желая больше рисковать, то ли чего-то ожидая («Если у них остался хоть один толковый командир, - подумал генерал, - сейчас он должен наконец догадаться послать отряд на поиски второго входа. Теперь вся надежда на Обиру»).
Уцелевшие защитники, за исключением четырех раненых, отосланных генералом к Хранительнице за новостями и оставшимся у Башки нерастраченным боекомплектом (о засидевшемся «в тылу» спецназовце Юрий Сергеевич вспомнил как нельзя кстати - патронов осталось по пять штук на человека - прямо как в сорок первом, когда на каждых двух бойцов зачастую выдавалась одна винтовка и именно столько патронов: кто уцелеет в бою - того и оружие), растянулись по стене реденькой цепью и залегли в недосягаемости для вражеских стрел.
В общем-то подобное положение вполне устраивало Юрия Сергеевича, понимающего, что с их четырьмя оставшимися гранатами и жалкой полусотней патронов было бы смешно говорить о сколько-нибудь значимом перевесе в силах - ну не камнями же, в самом деле, забрасывать штурмующих стену персов?! Последнюю мысль Музыкальный, задумавшись, произнес вслух - на что немедленно отреагировал Монгол:
- Зачем камнями, Юрий Сергеевич? Вон в зельцевском танке горючки полные баки и пустых канистр до фига. Давайте разольем по ним соляру или бензин, к четырем примотаем гранаты, остальные трассерами или сигнальными ракетами запалим. Чем не зажигательный фугас? - чрезвычайно довольный своей сообразительностью Мелов подмигнул генералу и вытащил из кармана две пачки дешевых индийских презервативов. - А я вам потом еще одну совершенно убойную штуку покажу - «коктейль Молотова - Чиччолины» называется. Радиус сплошного поражения - полтора метра, чрезвычайно легок в использовании и весьма эффективен. Эх, не так хотел я вас использовать, ну да ладно… - с деланым сожалением добавил он, обращаясь к глянцевым пышногрудым красоткам на обложках картонных коробочек с «изделием № 2»: - Мне для победы ничего не жалко! Как писал великий русский поэт: «Залью соляр в кондом я туго и угощу араба-друга»…
Юрий Сергеевич подозрительно посмотрел на снайпера:
- Это вам что - тоже на курсах преподавали? Что-то я такого не помню…
- Ну как же, товарищ генерал, цикл по минно-взрывному делу и устройству ландшафтных и техногенных пожаров в тылу врага - два рубежных контроля, практические навыки и итоговое занятие на оценку. Хотя, честно говоря, я эту штуку с презиками еще в пионерлагере опробовал…
- Хотел бы я знать, для чего у тебя в пионерлагере презервативы водились, - буркнул Музыкальный. - Я в пионерлагере на горне играл и кораблики строил. А если б нашел эти, как ты выразился, «кондомы» у своего внука, - все уши бы поотрывал…
- Я ж вообще-то вожатым был… - смущенный реакцией начальника, пробормотал Монгол. - И ничего такого… - Он хмыкнул. - Почти ничего и в мыслях не держал… Так что будем делать? Подходит мое предложение?
Генерал кивнул и отдал приказ, отсылая нескольких солдат вниз, не успели они спуститься, как в люке показалась коротко стриженная - простите за очередной громоздкий каламбур - голова спецназовца Башки.
- Докладывай, - кивнул ему Юрий Сергеевич. - Только не высовывайся - у нас тут постреливают.
- Хранительница передает, что пока все нормально, энергия еще есть. Были небольшие возмущения - это когда они стрелами по вам шарахнули, - но сейчас все спокойно.
- А что с южным входом?
- Туда идет небольшой отряд этих, но Обира сказала, что сама справится.
Юрий Сергеевич фыркнул - с их боезапасом последнее утверждение потеряло всякую актуальность - даже если б они каким-то чудом мгновенно перенеслись к южным воротам, встретить противника было бы все одно нечем. Разве что, говоря словами Лего, «матом и прочими непристойными жестами».
- Хорошо, раздели свой бэка с остальными, оставь себе треть магазина и возвращайся к Хранительнице и раненым. Как они, кстати?
- Да нормально, товарищ генерал, Лего только матерится сильно - аж перед девушкой неудобно. Я им обезболивающее вколол и сюда побежал… Жарко было?
- Да уж, было… - вздохнул генерал, предостерегающим жестом заставляя пытающегося выглянуть из-за бруствера бойца пригнуться. - Не лезь, говорю! Они неплохо стреляют… Я свою жизнь, как ты понимаешь, не только в кабинете просидел, много чего повидал - но такого… Незабываемые впечатления перед неминуемой старостью! - Юрий Сергеевич передернул плечами. - Новый аттракцион: «Реки крови, горы трупов и веселые клоуны». А, ладно… Иди давай… Монгол, ну что там?
- Глухо, как в танке, может, у наших арабов стрелы закончились? Ща проверим. - И, прежде чем генерал успел сделать запрещающий жест, Мелов подобрал здоровенный, килограмма на четыре, камень и легко - благо комплекция позволяла - перебросил его через бруствер.
Спустя секунду снизу донесся глухой удар и сдавленный вскрик, и тут же несколько пущенных стрел звякнули о камень.
- Не, не кончились. - Монгол покрутил головой, выбирая следующий «снаряд», однако строгое «хватит!» Юрия Сергеевича заставило его замереть…
Снова потянулись вязкие минуты ожидания…

* * *

- Вы умрете немедленно… - Искаженный страданием голос биокомпьютера звучал теперь едва слышно, словно с трудом продираясь сквозь завесу человеческих мыслей. - Как я мог поверить вам, мерзким и примитивным прямоходящим? Как я мог совершить такую роковую ошибку?
- Как ты мог столько трепать языком, вместо того чтобы давным-давно прикончить нас? - рявкнул Московенко, с силой опуская приклад автомата на ствол ближайшей «лианы», - Кретин разговорчивый…
Компьютер не ответил, сдержал даже уже наверняка готовый вырваться новый импульс боли - зато откуда-то издалека донесся скрежещущий металлический лязг. Звук был слабый, людей от его источника отделяли километры коридоров и десятки палуб и уровней, однако в его происхождении никто не сомневался: сумасшедший компьютер исполнил свою угрозу и открывает внешние шлюзы станции, впуская внутрь смертоносный космический вакуум. Зельц осторожно тронул майора за рукав:
- Что происходит, Алекс?

Предыдущая страница 11 Следующая страница


Спящий город 12

Напряженно вслушивающийся Московенко взглянул на капитана:
- Он начинает разгерметизацию станции - выпускает из нее воздух. Скоро здесь будет очень-очень холодно и… пусто.
- Мы погибнем от удушья?
- Скорее уж от перепада давления - наша кровь закипит раньше, чем мы начнем задыхаться. Впрочем, вам эти подробности ни к чему - я не собираюсь доставлять ублюдку удовольствия видеть нашу смерть. - Майор вытащил из кармана рацию с примотанной к корпусу пластинкой-ключом. - Боюсь, придется возвращаться ни с чем. Если, конечно, вообще есть смысл возвращаться…
Зельц не ответил и, вытащив сигарету, закурил - впервые с момента высадки на станции.
Не привыкший откладывать в долгий ящик никаких дел, Московенко уже коснулся пальцем клавиши вызова, когда за спиной раздался неунывающий голос
- Ой, я не могу, гляньте на это чудо в форме! Ну, Мудель, ты и мудель, чистое здоровье!

* * *

Жуткое зрелище гибели двух бойцов от клыков и когтей атаковавших тварей потрясло Муделя настолько, что он даже забыл на время о своей ужасной ране и любезно выданном господином майором шприц-тюбике с дарующим чудесное забытье зельем.
К чести несгибаемого фельдфебеля, он совсем даже не испугался, а то, что глаза закрыл, - так это дабы не видеть чужих страданий и не становиться вящим свидетелем столь интимного процесса, каковым является чья-то смерть…
К счастью, все окончилось благополучно - кровожадные существа были побеждены даже без его, Муделя, участия, и он мог наконец заняться своим боевым ранением. Правда, некоторые сомнения внесли в его бесхитростную солдатскую душу сказанные этим непонятным голосом слова относительно их немедленной гибели (кто это говорит, фельдфебель так и не понял да, впрочем, и не старался особенно понять), однако он без особого труда заставил себя не думать об этом - в конце концов не он сейчас старший по званию офицер…
Успокоившись, Мудель глубоко вздохнул и провернул колпачок шприц-тюбика, прокалывая перепонку однокубового резервуара. Вздохнув еще раз, выбрал место на бедре, куда, как когда-то объяснял ему санитар Карл Линкер из второго мотопехотного, следовало производить инъекцию, и, крепко зажмурившись, бесстрашно ткнул иглой…
Уколов Мудель боялся с детства… Точнее, с того самого момента, когда неуемное желание в кратчайший срок покорить двухколесного железного коня привело его на резко пахнущую карболкой больничную койку. После выписки будущий фельдфебель отметил в себе некоторые изменения, связанные как с категорическим неприятием всех видов и марок велосипедов, так и с паническим страхом перед самыми разнообразными медицинскими процедурами, коими во множестве пользовали его лечащие врачи…
Посему не стоит и удивляться, что рука фельдфебеля, помимо его воли, слегка отклонилась в сторону и игла, вместо затвердевших в ожидании болезненного укола бедренных мышц, вошла в мясистую ткань биокомпьютерного нервного волокна, возле которого возлежал раненый «солдат рейха»…

* * *

- Нет, ты посмотри, командир, что этот красавец сотворил! - Истерически хохочущий Окунь ткнул пальцем в сиротливо торчащий из белесого ствола пустой шприц-тюбик. - Решил облегчить нашему другу страдания и провел обезболивание по всем правилам военно-полевой медицины! Ой, не могу. - Лейтенант хлопнул по плечу испуганно сжавшегося и вконец обалдевшего Муделя. - Ну, звездец, чистое здоровье… Наследник Пирогова военный анестезиолог фельдфебель Мудель! Ну, че застыл-то? Давай, ампутируй теперь ему конечность, «гений, парадоксов друг»…
Московенко, мысли которого были весьма далеки от всех вместе взятых муделей, биокомпьютеров и растраченных не по назначению обезболивающих средств («хотя неплохо было бы, конечно, чтобы нашего телепата на омнопоне „повело"), сдержанно хмыкнул и вновь собрался было начать свой первый и последний сеанс связи с Городом, но…
Вызванная последней сказанной фразой ассоциация не дала ему нажать на кнопку вызова… Что-то очень-очень далекое, неоформившееся еще в полноценную мысль, слабый отзвук всего того, о чем говорила Хранительница… Некое слово, ключ к недоступному пока знанию… Эфемерный призрак возможного спасения…
- Окунь, - сдавленным голосом позвал майор, лейтенант с готовностью обернулся к командиру и вопросительно качнул головой. - Повтори, что ты только что сказал…
Если Окунева и удивила просьба майора, то вида он не подал:
- Ну… наследник Пирогова… анестезиолог… ампутация… Что именно-то?
- Дальше… - Напрягшийся, словно почуявшая дичь борзая, Московенко, затаив дыхание, вслушивался в самого себя, ожидая появления того самого отзвука. - Дальше, Андрюшка…
Тот факт, что командир назвал его именно «Андрюшкой», кое-что да значил, и Окунь, старательно наморщив лоб, продолжил:
- Ампутируй конечность… гений… парадоксов друг… э… все, кажется…-Лейтенант осекся, увидев в глазах майора короткую вспышку понимания… Вот только понимания чего?
- Последнюю, Андрюша, повтори еще раз последнюю фразу… - Голос Московенко стал пугающе тихим, теперь он говорил едва различимым шепотом…
- Гений, парадоксов друг… - неуверенно повторил тот. - Это Александр Сергеевич Пушкин, великий русский поэт с очень хитрой и запутанной эфиопской родословной - стыдно не знать, товарищ майор, школьную программу за пятый класс! - в обычной своей манере докончил он.
Впрочем, Московенко его уже не слышал, вновь и вновь повторяя про себя то самое, ключевое, слово: «парадокс… парадокс… ПАРАДОКС»!
- Все нормально, Саша? - неуверенно осведомился Окунев, несколько испуганно глядя на пребывающего в легкой прострации командира. - А?
Губы майора изогнулись в легкой улыбке, и он неожиданно сильно хлопнул товарища по плечу:
- Все о'кей, Окунь, все о'кей… Теперь все будет хорошо, солдат. Мы выполним свою задачу. Прикройте меня, пока я буду разговаривать с Обирой, и, что бы ни случилось, не подпускайте тварей слишком близко. И не спрашивай ни о чем - я и сам половины не понимаю. Давай, Андрюха, работай… - С этими словами майор поднес к уху черный прямоугольник радиостанции и нажал наконец кнопку…

16

- Вот так… - удовлетворенно крякнул Монгол, примотав последнюю ручную гранату к корпусу заполненной соляркой нестандартной, на двенадцать литров, канистры. - Игра с осколочной гранатой - частая причина бытовых пожаров. Уважаемые родители, держите гранаты в недоступных для детей местах!
Он со скрежетом придвинул «снаряженную» канистру к трем двадцатилитровым товаркам и подмигнул помогающему ему немцу: «Вот так, фриц».
Не знакомый, видимо, с русской традицией называть всех немцев «фрицами», тот вежливо поправил:
- Меня зовут Курт, господин Мелофф. Монгол пожал плечами: «А какая разница?» и, видя непонимание в глазах солдата, усмехнулся:
- Ладно, ладно - пусть будет Курт. А что, камерад, любишь жареные персики? - Он похлопал по отозвавшемуся негромким гулом жестяному боку импровизированного зажигательного фугаса. - Вот и я не пробовал. Ну, ничего, скоро попробуем…
Этот исполненный глубочайшего смысла разговор мог бы продолжаться до бесконечности, однако в следующий момент неожиданно ожила радиостанция, и сквозь извечный эфирный шум прорвался на удивление четко слышимый голос майора:
- Город, я Станция, прием…
Не ожидавший услышать именно этот голос, Музыкальный чуть ли не подскочил на месте и, дотянувшись до передней панели РДС, довернул верньер громкости почти до отказа: что бы ни сказал сейчас майор, это имели право слышать все защитники Города…
А в заставленном сложными приборами подземном зале точно так же метнулась к лежащей на столе портативной рации разом побледневшая Хранительница… Схватив пластиковую коробочку, она переключила ее в режим передачи и, стараясь говорить своим обычным голосом (удавалось плохо - голос предательски дрожал и срывался), ответила - почти что выкрикнула:
- Станция, я Город, слышу вас, прием…
Словно отделяя прошлое от будущего, то, что она уже знала, от того, что еще только предстояло узнать, щелкнул тумблер переключения режима, и в уши ударил, опережая новое сердечное сокращение, успевший стать таким родным голос:
- Станция на связи. Обира, ты? Прием… Щелчок. «Я». Щелчок.
- Обира, девочка, у меня очень мало времени. Слушай внимательно и, главное, не спорь. Отвечай кратко, только «да» или «нет» - и, может быть, у нас останется несколько лишних минут. Слушай, если ты отключишь щит вокруг станции прямо сейчас, до того, как мы отсюда уйдем, - возникнет временной парадокс, правильно? Прием…
Щелчок («Что он задумал, что он хочет сделать? Неужели?!»). «Да». Щелчок.
- И станция погибнет, так? Она разрушится, потому что на ней будут находиться люди из двух разных времен, верно? Прием…
Щелчок («Пусть я ошибаюсь, пусть там останется не он сам!»). «Да». Щелчок.
- Хорошо. Тогда слушай дальше. Только не спорь, прошу тебя, пожалуйста, девочка, не спорь. Сейчас ты откроешь портал и заберешь отсюда людей. Останемся мы с капитаном Зельцем. Как только они уйдут, отключай щит - в общем, ты сама знаешь, что сделать. Поняла? Прием…
Щелчок («Сердце, кажется, вовсе перестало биться… Да, он прав, это можно сделать. Даже странно, что такое простое решение не пришло в голову раньше. Это же так элементарно - два временных слоя слиты воедино в пределах окружающего станцию временного экрана. Отключи его - и разделяющие два эти времени годы уничтожат станцию… и всех оставшихся на ее борту. И конечно, остаться должен именно командир - в такой ситуации он не вправе приказывать. Это дело чести. Офицерской чести. Чести ее Саши…»). «Я поняла, Саша. Я сделаю это. Портал будет открыт через две минуты пятьдесят секунд». Щелчок.
- Спасибо, милая. Я рад, что ты все поняла. Прости меня, но я, кажется, не смогу выполнить своего обещания и вернуться к тебе… Прости… Я не могу поступить иначе, никак не могу - надеюсь, ты поймешь почему. Есть вещи, поступки, которые можем выполнить только мы. Должны выполнить, понимаешь? Это мой долг - и как офицера, и как человека, и как мужчины. Капитан Зельц думает так же. И… - Голос потонул в сумасшедшем грохоте выстрелов. - Ну вот и все, опять началось. Полезли, твари… Прием…
Щелчок («Как бы не так, Саша, как бы не так. Я вытащу тебя оттуда, живого или мертвого - но вытащу! Я слишком долго тебя ждала, чтобы вот так потерять, ясно?»). «Слушай внимательно, Саша, теперь слушай ты. Я все сделаю, как ты сказал, но постараюсь забрать и вас с Зельцем. Я уже все обдумала не хватит энергии на то, чтобы продержать портал открытым до момента, когда парадокс станет необратимым. И тогда я заберу вас обоих. У меня нет времени на расчеты, но, надеюсь, все получится именно так. Запомни: когда исчезнет щит, вам с Зельцем надо будет постоянно находиться рядом, держаться друг за друга - иначе парадоксальные силы противодействия… Впрочем, ладно, нет времени объяснять. Короче, я думаю, ты понял». Щелчок.
- Я понял, милая (грохот близкой автоматной очереди и чуть запыхавшийся голос майора продолжает), понял. Не думаю, что у тебя получится, но попробуй. Все, больше не могу говорить, эти твари взбесились окончательно (выстрелы, рокочущий раскат взрыва, крики). Прощай, милая! Я люблю тебя! Прием…
Щелчок. Холодный пластик скользнул по мокрой щеке. «И я люблю тебя». Щелчок. Тишина. Ключ отдал всю свою энергию, радиостанция мертва. Щелчок… Еще один… И еще…
Хранительница еще несколько мгновений смотрела на замолчавшую рацию в своей руке - и вдруг, словно опомнившись, рванулась к приборам. За оставшиеся секунды ей предстояло еще слишком многое успеть. Слишком многое. Например, спасти Землю… и своего любимого… Сверкнул в волосах серебристый обруч, тонкие пальцы коснулись клавиш на панели одного из приборов - пусть только он продержится еще немного, а уж она не подведет. У него свой бой, у нее - свой, но войну они выиграют вместе. Смахнув предательские слезы, Обира начала работать…

* * *

- Молодец, Сашка, - тихонько шепнул генерал, отключая РДС, - я знал, что ты найдешь выход. Ты ведь никогда не проигрывал, никогда и нигде. Молодец. Прощай, майор…
Юрий Сергеевич замолчал, молчали и остальные - в такой момент все разговоры ни к чему. Все ясно и так - точки над «i» расставлены, роли - кому жить, а кому умереть - распределены… К чему еще какие -то слова?
Стараясь не встречаться взглядом ни с кем из своих бойцов, генерал поднял бинокль и с удвоенным усердием принялся обозревать знакомую до боли панораму окружающей пустыни. Больше ему теперь все равно ничего не оставалось делать. Только ждать…

* * *

Отряд выполнил приказ майора, не подпустив к нему ни одну из атакующих тварей. Увы, это стоило ему еще двух жизней - последнего из зельцевских солдат и бросившегося ему на помощь Глаза: сказался недостаток боекомплекта. Люди уже не могли встретить нападавших массированным заградительным огнем, а прицельная стрельба больше не приносила желанного результата. Конечно, и твари дорого заплатили за свой успех - четыре или пять из них остались лежать на подступах к обороняемому участку, однако воскресить погибших товарищей это не могло…
Последнее из атаковавших отряд майора существ уничтожила, сама того не зная, Обира - сфокусированный ею портал открылся на пути прыгнувшей твари и попросту разметал посторонний объект на разрозненные молекулы. Еще один отчаянный, на пределе возможностей бой закончился в пользу людей, но это был еще не конец: из глубины заброшенных коридоров уже приближался совершенно иной враг - бестелесный, не облеченный ни в одну из привычных форм, не способный размышлять… Враг, против которого бесполезно самое совершенное оружие и самые изощренные боевые навыки, враг, убивающий одним только своим присутствием… Враг, имя которому - вакуум, великое космическое Ничто…
Воздух стремительно покидал агонизирующую станцию. Вырываясь через раскрытые шлюзы, он мгновенно замерзал, окружая искусственную планету хрупкой ледяной оболочкой, удерживаемой силами притяжения, - казалось, боевая станция вдруг обрела собственную атмосферу. В многокилометровых коридорах, впервые за миллион лет, господствовал порожденный разностью давлений ветер - самый настоящий ветер, не имеющий ничего общего с работой обычных вентиляционных систем…
Воздух в гигантской оранжерее тоже пришел в движение, будто стремясь как можно скорее покинуть это надоевшее ему место, освободиться от намертво въевшегося в его эфемерную плоть порохового дыма и резко пахнущей какой-то чужой химией гари…
Дождавшись, пока окно входа засветится ровным жемчужным светом, майор отдал свой последний приказ…
Окунь, которому предстояло первому шагнуть в зыбкое телепортационное ничто, пожалуй, впервые в жизни отказался подчиниться командиру:
- Ты не прав, Саша. - Глубоко посаженные, покрасневшие от усталости и дыма глаза в упор смотрели на майора. - Почему именно ты? Давай я останусь, а? Прошу тебя, Сашка, разреши мне… - О серьезности намерений старлея говорило уже то, что он даже не добавил к сказанному своего обычного «чистое здоровье». - А, командир?
- Нет, Андрюша, извини - нет! - твердо ответил майор. - Это моя идея, и выполнить ее должен тоже я…
- Да что вы спорите? И так ясно - остаться надо мне! - морщась от боли в раненой руке (последний «привет» от подобравшейся слишком близко твари - теперь уже, конечно, дохлой), встрял в разговор Анаболик. - Тебя, командир, Обирка ждет, а мне с такой рукой (тут он слегка преувеличивал - ничего особенно страшного с его кистью не случилось - так, небольшая рваная рана да, возможно, пара сломанных пальцев) все одно в спецназе делать нечего. Я и останусь…
Московенко нашел в себе силы улыбнуться и, обняв обоих друзей за плечи, сильно прижал к себе:
- Спасибо, мужики, но приказы не обсуждаются. А это именно приказ, ясно? Так что - кыш отсюда, мелочь пузатая! И давайте без долгих прощаний, о'кей? Времени нет…
- О-би… - в голос, хотя и излишне кисло, ответили оба и, пожав руку подошедшему Зельцу, шагнули к волнующейся поверхности портала. - Прощай, майор, прощайте, герр капитан, легкой вам смерти…
- И вам, мужики. Обире, Сергеичу и всем нашим - привет. Ну все, пошли, я сказал…
Окунев, больше не оглядываясь, исчез за призрачным занавесом искривленного пространства, идущий следом Санжев все-таки обернулся, подмигнул офицерам и, как и в прошлый раз перекрестившись здоровой рукой, растворился в перламутровом сиянии открытого портала…
- Вы уверены, что хотите поступить именно так, капитан? - повернувшись к Зельцу, спросил Московенко. - Еще не поздно передумать, Ольгерт…
- Обижаете, господин майор. - Зельц подошел ближе и посмотрел Московенко прямо в глаза. - Помните, что вы сказали фройляйн Обире? Так вот, я тоже офицер. И мои представления о чести, поверьте, не слишком отличаются от ваших. Я остался бы с вами в любом случае, Алекс. И как офицер, и как солдат, который имел честь сражаться с вами плечом к плечу. Понимаете?
Московенко кивнул - иного ответа он, в общем-то, и не ждал: капитан Зельц импонировал ему с самого начала их знакомства.
- Что ж, капитан, воля ваша. Мне тоже было весьма приятно воевать рядом с вами и вашими бойцами. Давайте-ка тогда закончим с эвакуацией. Майор качнул головой в сторону как никогда сосредоточенного фельдфебеля, Зельц согласно кивнул в ответ и даже помог тому подняться на ноги: раненый все-таки. Мудель безропотно дошел до загадочно мерцающего портала, однако вместо того, чтобы сделать еще один, последний, шаг, неожиданно уцепился за рукав зельцевского кителя:
- Господин капитан, я хотел бы… немедленно… вам… я…
- Время! - коротко рявкнул Московенко, подсознательно почувствовав в окружающей их реальности какие-то необъяснимые словами изменения, - и оба офицера, не сговариваясь, подхватили фельдфебеля под руки и буквально впихнули в телепортационное окно. В ту же секунду портал ослепительно вспыхнул и качнулся куда-то в сторону, мощный толчок содрогнул - нет, даже не исполинский корпус боевой станции, а само наполняющее суть ее существования Время…
- Нет! Это невозможно! Не… - вспыхнул и навсегда угас в головах Московенко и Зельца последний отзвук чужого разума.
Время было неподвластно пониманию даже суперкомпьютера, до самого последнего момента уверенного, что люди затеяли с ним какое-то очередное ментальное состязание и все, о чем они говорили, - не более чем хитроумная дезинформационная ловушка. Оставшихся мгновений ему хватило, чтобы понять все…
Московенко протянул руку:
- Будем прощаться, капитан? Кстати, давайте наконец перейдем на «ты». Идет?
- Конечно, Алекс. - Зельц крепко пожал ладонь майора и неожиданно (едва ли не впервые за все последние дни) широко улыбнулся. - Рад, что был знаком с тобой, майор!
- И я тоже, Ольгерт, и я тоже… - Московенко улыбнулся в ответ и еще сильнее сжал ладонь Зельца. - Запомни: что бы ни случилось, держись около меня. Пока все это будет… э… происходить, мы должны быть рядом. О'кей?
- О-би! - неожиданно и для себя, и для майора произнес тот непонятное слово. - Прощай, Алекс… У вас говорят «легкой смерти», да?
- Прощай, Ольгерт… Да, так говорят в спецназе. Легкой смерти, капитан…
Офицеры застыли спина к спине (так было проще удерживаться рядом), сплетясь локтями, словно играющие в «кто кого перетянет» дети, - только вот бушующие вокруг силы, до хруста в суставах старающиеся оторвать их друг от друга, были отнюдь не детскими…
Нет, конечно, вокруг не стали хлестать молнии, разреженный воздух не обратился в огонь, не закружили в неистовом хороводе вихри - не было ничего из богатого арсенала обязательных голливудских спецэффектов, без которых не обходится ни один фильм в жанре «экшн». Отнюдь. Сущность временного парадокса оказалась куда проще и одновременно сложнее… Капитан Зельц - суть «прошлое», и майор Московенко - суть «будущее» в буквальном смысле разрывали станцию пополам. В «буквальном» - потому что время в гораздо большей степени, чем принято считать, связано с материей. И принадлежащая своему собственному времени материя боевой станции не могла существовать одновременно в двух временных ипостасях. Проще говоря, ее реальность стремительно молодела, возвращаясь в прошлое, со стороны Зельца и старела, уходя в будущее и проживая за считанные секунды сотни и тысячи лет, там, где стоял майор… В этом и был, собственно, парадокс, истинной сущности которого не понимала даже сама Хранительница… Но самым, пожалуй, поразительным было то, что все это происходило в абсолютной, непередаваемой словами тишине…
Перед глазами Зельца исчезали оплетающие стены лианы и лишайники, оголялся покрытый многометровым слоем перегноя пол, все ярче и ярче разгорался излучаемый самими стенами свет, белесые листья приобретали былую зелень и свежесть - все происходило будто в отматываемом в обратную сторону немом кино. Вот мелькнули и исчезли «за кадром» человекоподобные двуногие существа - видимо, те самые боевые роботы, коими немало напугала их Хранительница, проплыли мимо загадочные Завоеватели - бесформенные, неопределенного цвета создания, описать которых подробнее капитан все одно бы не сумел, исчезли, являя взору несущие балки, стенные панели, растворились в воздухе еще не наведенные потолочные перекрытия… И наконец среди хитросплетений оголившегося исполинского каркаса мелькнул «звездно-снежный» купол космического пространства… Удивительная трансформация завершилась - помолодевшая почти до самого момента своего создания станция практически перестала существовать…
Нечто подобное - только с точностью до наоборот- наблюдал и Московенко: различие заключалось лишь в том, что «с его стороны» искусственная планета необратимо старела. Утолщались слои древесных отложений на палубе, корни взламывали потерявшие былую прочность перекрытия, источенные ржавчиной, проваливались потолки и опадали бесформенными лохмотьями обломков стены, словно ребра у разлагающегося трупа, просвечивали сквозь прорехи стен проржавевшие конструкции внутреннего «скелета» станции, грудами бурой трухи осыпались механизмы… И только под ногами у застывших в неподвижности, задыхающихся от недостатка кислорода людей оставался нетронутый пятачок той станции, какой они увидели ее менее суток назад. Да еще приветливо светился парящий в пустоте портал, терпеливо ожидающий двух своих припозднившихся пассажиров…
Чем они дышали все это (очень недолгое, впрочем) время - неизвестно, наверное, объяснить сей удивительный факт не сумел бы никто в целом мире. Возможно, чужих для собственной реальности станции людей все-таки окружало некое подобие остаточного временного щита, либо - что более вероятно - сказывалось влияние открытого телепортационного канала - ведь в противном случае парадокс в первую очередь уничтожил бы самих давших ему жизнь людей… Но, как бы там ни было, к тому моменту, когда светящееся пятно портала неожиданно сдвинулось с места, приближаясь к людям, они были еще живы. Заметивший это движение первым, Московенко попытался было предупредить Зельца, но окаменевшие от напряжения и гипоксии мышцы не позволили ему даже разомкнуть сведенные судорогой челюсти:
- Зе… - прохрипел он…
И в следующее мгновение рванувшийся вперед портал поглотил их, вырвал из смертельных объятий ставшего необратимым временного парадокса…
Сознание людей на миг заполнил жемчужный всполох разворачивающегося в обратном направлении телепортационного канала, и все исчезло…
Если бы кто-то наблюдал в этот момент за станцией, он бы увидел, как ажурный, обглоданный временем скелет искусственной планеты точно посередине, от полюса к полюсу, пересекла идеально ровная линия. И в следующее мгновение (хотя какие могут быть «мгновения» в самом эпицентре временного парадокса?) она, словно разрубленная исполинским мечом, распалась на две медленно удаляющиеся друг от друга полусферы. Они почти сразу же начали двигаться в обратном направлении, будто стремясь вновь воссоединиться в единое целое - вызванный к жизни ошибкой Муделя и случайно брошенной в его адрес ничего не значащей фразой Окуня парадокс достиг своего апогея. Обе продолжающие таять половины, одна из которых ныне принадлежала прошлому, а вторая - будущему, сблизились и, вместо того чтобы столкнуться и рассыпаться мириадами искореженных обломков, неожиданно прошли друг сквозь друга и… исчезли, вызвав лишь короткую судорогу тонких материй нашего с вами пространственно-временного континуума…
Боевая станция Завоевателей больше не существовала - ни здесь, ни в какой-либо иной реальности или ином времени - лишь равнодушные холодные звезды надменно глядели на величественно парящую в пространстве бело-голубую Землю…

17

- Вот и все… - сжав зубы, выдохнул генерал, с тоской глядя на почти полностью угасший портал. - Не вышло у вас, мужики…
Но он ошибся - поверхность окна неожиданно заволновалась и, полыхнув знакомым жемчужно-перламутровым светом, исторгла на брусчатку площади две окровавленные, в изорванной одежде, фигурки, намертво прикованные спина к спине последним усилием сведенных судорогой мышц. И, прежде чем люди успели осознать произошедшее, портал окончательно погас…
В то же мгновение воздух вокруг городских стен всколыхнулся, на какой-то бесконечно-краткий миг утратил прозрачность, превратившись в зыбкое подобие матового стекла, - и вернулся в свое обычное физическое состояние. С тем лишь отличием, что снаружи больше никого не было - ни готовящихся к новому штурму персов, ни трупов погибших, ни почерневшего, изрытого воронками и обильно напоенного кровью песка… Только вечная, девственно чистая Великая Пустыня…
Словно и не было тех трех, таким трудом и такой кровью отбитых атак, и погибшие товарищи вовсе и не погибли, а просто отошли куда-то и вот-вот должны вернуться… И изъеденные временем наконечники стрел, во множестве усеивающие площадь, лежали здесь всегда, а не летели еще совсем недавно, сверкающие и смертоносные, через стены…
Будто и не было этого ничего…
Но - было…

* * *

- Да живы они, живы! - успокоил подбежавшего Юрия Сергеевича успевший к ним первым Окунь. - Без сознания только и какие-то придушенные слегка. Помогите кто-нибудь их… хм… расцепить…
Скала и двое немецких пехотинцев рванулись к лежащим в прежней позе офицерам и, с огромным трудом разогнув затекшие от нечеловеческого напряжения руки, уложили их на спины.
Окунь оказался прав - реанимировать никого не пришлось: не прошло и десяти секунд, как оба «слегка придушенных» героя восстановили способность самостоятельно дышать. Первым очнулся Зельц: оглядел мутным взглядом обступивших его людей, судорожно втянул воздух и прохрипел, мучительно пытаясь изобразить на лице подобие улыбки:
- Г-господин г-генерал, а у вас… нет еще того… «рецеп…та с-спец…наза»? И с-сигаре-ты?
Не заставил себя долго ждать и майор. Сверкнув белками глаз сквозь неплотно сжатые веки, он, таким же, что и Зельц, голосом прохрипел:
- Мне тоже оставьте. И того, и другого. А еще ванну и чашечку кофа… - и, полностью открыв наконец глаза, добавил, глядя уже только на Юрия Сергеевича: - П-получилось? Сколько мы? Там?
Генерал понял:
- Десять с копейками часов - молодцы. Ох, молодцы! - Не в силах больше сдерживаться, он опустился на колени и, наклонившись, обнял обоих офицеров. - Ну сволочи, ну и герои! Ну и герои, мать вашу! Ох, герои вы мои…
Те, кто был знаком с Юрием Сергеевичем не один год, знали - высшей похвалы у генерала Музыкального не существует в природе…
А через площадь, отчаянно стуча каблучками, уже неслась, словно на крыльях, смертельно уставшая, но счастливая Хранительница…

Предыдущая страница 12 Следующая страница


13 Олег Таругин

* * *

- Ну, перестань, Обирочка, ну что ты… Рыцари ведь не плачут… - смущенно бормотал Московенко, не в силах остановить поток ее рвущихся наружу слез. - Зачем… Живой я, живой… Благодаря тебе, милая…
В очередной раз смущенно крякнувший Юрий Сергеевич отвернулся и негромко скомандовал:
- А ну, всем глаза закрыть. Кругом! На двадцать метров шаго-ом - арш! И капитана не забудьте, олухи, - не самому же ему идти. Давайте, давайте, выполняйте…
И подумал при этом («старею!»), что отдавать такие вот команды ему нравится гораздо больше…

* * *

- Стойте… - раздался в тишине смущенный голос обвисшего на плечах двух спецназовцев (сам он идти пока не мог) капитана Зельца. - Подождите…
Ему было очень стыдно задавать свой вопрос именно в этот момент, но и не задать его он тоже не мог.
- Простите, фройляйн Обира, извини, Алекс, но… - Он еще раз оглядел стоящих вокруг солдат, - Но словно пересчитывая их в уме, и выпалил: ГДЕ МУДЕЛЬ?!

* * *

- Все ясно… - печально вздохнула Обира, закончив «опрос свидетелей» - Московенко и Зельца. - То-то у меня показатели плотности телепортационного потока так скакнули… Да, не повезло ему…
- Да что случилось-то? - не выдержал генерал. - Куда он мог деться из этого вашего канала?
- Все очень просто, - грустно улыбнулась Хранительница, - он вошел в портал в тот момент, когда я отключила щит. Если бы это произошло на долю секунды раньше или позже - все бы обошлось. А так… Всплеск энергии в момент отключения временного экрана вызвал спонтанную перенастройку портала - проще говоря, телепортационный канал на какое-то мгновение получил больше энергии и перенацелился на пространственно-временную точку с другими координатами, понимаете?
- Ну и где он сейчас? - мрачно поинтересовался Зельц, с необычайной четкостью припомнивший, как Мудель заартачился и потерял несколько секунд перед тем, как шагнуть (точнее - быть впихнутым) в портал. - Этот… фельдфебель? - все-таки сдержался он.
- Увы… - Обира с искренним сожалением развела руками. - Этого я теперь сказать не могу… Да и никто не сможет… Проследить путь угасшего телепортационного коридора абсолютно невозможно… Извините…
Все замолчали, и только Окунь необычно серьезным тоном пробормотал:
- Да уж… А мы-то гадали - куда это наш фельдфебель запропастился. Честно говоря, я думал, он того… - Лейтенант красноречивым жестом чиркнул себя по горлу. - Уже после нас. Потому и спрашивать не стали…
Чувствуя, что ему тоже следует что-то сказать (в конце концов Мудель был его подчиненным), Зельц кашлянул и отчего-то виноватым голосом произнес:
- В сущности, он был… гм… славным малым, этот Мудель…
На чем, собственно, разбирательство и завершилось…

18

Стоящий в центре комнаты генерал даже не пытался скрыть своего удивления:
- То есть нам что - не обязательно покидать Город немедленно?! А как же наша извечная проблема с нехваткой энергоносителей?
- Да! - звенящим от счастья голосом («Ведь мой Саша вернулся! Живой! Вернулся, понимаете?!») подтвердила Хранительница. - Наши ребята возвратились оттуда раньше, чем мы рассчитывали. И, кроме того… - Обира погрустнела и, испытывая смущение за свое приподнятое настроение, печально закончила: - В Городе осталось не так много людей… Я уже прикинула - до завтра мы все спокойно можем оставаться здесь. Вам всем нужно как следует отдохнуть. На возвращение, - не заметить исполненного нежности взгляда в сторону майора мог бы, пожалуй, только слепой, - энергии тоже должно хватить.
- Ну, раз так… - Юрий Сергеевич встал и, шутливо поправив несуществующий галстук, торжественно провозгласил: - Тогда вверенной мне властью спасателя земной цивилизации объявляю всему личному составу увольнительную до завтрашнего утра! Заслужили! Вольно…
Этот разговор имел место спустя примерно час после описанных событий (приятней было бы сказать «через час после того, как все закончилось») и происходил в просторном зале полюбившегося генералу здания, где собрались все уцелевшие «спасатели цивилизации». Возможно, самый долгий в их жизни день подходил к концу, но измотанные сверх всякой меры люди, не прикасавшиеся к пище с раннего утра, даже не хотели есть. Ну не то чтобы совсем уж не хотели, но… Общее мнение выразил снайпер-дальнобойщик Мелов:
- Тут, Юрий Сергеевич, такое дело… Вот если бы нам бы чего-нибудь бы да как бы… В честь, так сказать, нашей славной победы, а?
Юрий Сергеевич усмехнулся и с грустью развел руками:
- Да я - то не против, Андрюха, сказал же: заслужили, но где я тебе это здесь возьму? Вон у майора полфляжки осталось - сейчас разольем чисто символически. Остальное, извини, в Москве.
Разочарованный, Монгол тяжело вздохнул и… с надеждой взглянул на поднявшегося Зельца. Капитан повернулся к Музыкальному и неуверенным голосом произнес:
- Если господин генерал… гм… не против, то на моем танке… гм… стоит такая нестандартная двенадцатилитровая канистра, а в ней… гм… медицинский спирт… - и, словно боясь, что его предложение вызовет гнев «господина генерала», совсем уж смущенно пояснил: - Это для технических нужд - оптику протирать…
- Спиртом?! - ахнул Мелов. Смысл сказанного Зельцем дошел до него, и снайпер неожиданно резво для раненого исчез в дверях.
- Чего это он? - удивился Московенко. - Боевая контузия? Так вроде от… э… выходного отверстия до головы далековато?
Но генерал, уже догадавшийся, в чем дело, лишь махнул рукой:
- Оставь, Саша. Он из той канистры зажигательный фугас сделал и чуть было не использовал. Короче, потом расскажу…
Окунь, естественно, тоже не мог удержаться от комментария. Тем более теперь, когда можно было расслабиться после успешно выполненной настоящей мужской работы:
- Выставляют, мужики!!! Капитан Зельц шнапс выставляет!!! Ур-р-ря!!!
Однако на сей раз Зельц лишь вполне искренне и где-то даже с пониманием улыбнулся в ответ - шутки старлея не то чтобы стали ему нравиться, но уже и не вызывали былого непонимания: привык…
Вернувшийся Монгол с чрезвычайно довольным видом громыхнул об стол донцем алюминиевой канистры, отозвавшейся обнадеживающим бульканьем. В другой руке он держал обмотанную обрывками черной изоленты гранату:
- Вот… Чуть же не погибло все… Ну, фрицы дают: «солярка, солярка»… Если б вы еще чуть-чуть опоздали… - Он горестно махнул рукой и на всякий случай уточнил, умильно глядя на генерала: - Ну так как, Юр Сергеич, можно?
Музыкальный только хмыкнул в ответ: «разливай, чего уж там» и с искренним сочувствием осведомился у капитана:
- Выдержите, Ольгерт? Вы-то не русский? А что русскому хорошо, то немцу, как известно…
Но Зельц лишь усмехнулся и неожиданно серьезно ответил:
- А какая разница? Русские, немцы… Мы все живем на одной планете, - и с гордостью добавил: - Я - человек Земли!

19

Утром следующего дня, такого же солнечного, как, собственно, и все остальные дни в Спящем Городе, люди вновь собрались на площади. Настала пора возвращаться в реальный мир, который так и не узнал (а возможно, никогда и не узнает) о грозившей ему опасности, на пути которой встала горстка этих отчаянных людей… Первой заговорила конечно же сама Хранительница:
- Ну вот и все… Пора прощаться. Я хотела бы поблагодарить вас всех - ведь вы выполнили то, что надлежало сделать мне, - Обира покраснела, - а я, признаться, оказалась явно не на высоте… Ну да ладно… У меня все готово, осталось только определиться с координатами конечных точек - и в путь. Ну, с вами все ясно, - Хранительница улыбнулась спецназовцам, - домой, в Москву. А что касается вас, Зельц, и ваших бойцов, то…
- То я хотел бы поговорить с вами, Ольгерт, - перебил генерал. - Наедине. Идемте, капитан.
Зельц кивнул и, стараясь не делать резких движений (быть русским - точнее, пить как русский, - оказалось не так-то просто), двинулся следом. Обира и Московенко также присоединились к ним. Отойдя в сторонку, они остановились в тени («Присядьте, капитан, не стесняйтесь, бывает»), и генерал спросил:
- Ольгерт, для начала давайте решим, что будем делать с вашими солдатами. Можно, конечно, вернуть их в расположение вашего корпуса…
- Дивизии… - механически поправил Зельц.
- Да, дивизии, но, как вы понимаете, в этом случае, кроме повышенного интереса со стороны особого отдела и штрафного батальона где-нибудь на Восточном фронте, их ничего не ждет. А это - поверьте мне - верная смерть. Поэтому мое предложение таково: Обира телепортирует их в Германию, куда-нибудь в конец сорок пятого - начало сорок шестого года и в Западный сектор, разумеется, - смущенно добавил Юрий Сергеевич. - Из тех, кто был с вами на станции, в живых не осталось никого, остальные знают немного- так что, думаю, особых проблем не будет. Да, впрочем, начни они болтать, все равно им никто не поверит, а Город им без Ключа не найти, верно, Обирочка? - Хранительница кивнула. - Вот так, капитан. Конечно, все это будет для них тяжелым шоком- но по крайней мере так мы спасем их жизни. Ваше мнение?
Зельц долго не раздумывал - что будет с его солдатами, появись они сейчас в дивизионном лагере и не сумей внятно объяснить, что произошло с экспедицией, он себе очень хорошо представлял. Штрафбат был бы в этом случае, пожалуй, еще не самым плохим вариантом…
- Я согласен, господин генерал. Пусть будет по-вашему.
- Отлично! - Юрий Сергеевич помолчал. - Вы настоящий офицер, так что в вашем решении я не сомневался. Теперь второе… Вы, Зельц… У вас есть какие-то мысли на сей счет?
Капитан помедлил с ответом, тоскливо глядя куда-то вдаль и теребя и так уже наполовину оторванную пуговицу френча (вчера он потратил битый час, пытаясь привести свою форму в более-менее человеческий вид):
- Я думал об этом… Воевать, после всего того, что узнал, я уже не смогу ни с кем… Германию сильно бомбили с первых дней войны - так что я даже не знаю, живы ли мои жена и ребенок… Дезертировать и прятаться - не для меня… Пожалуй, самым лучшим выходом было бы застрелиться прямо сейчас…
Генерал возмущенно хрюкнул: «Сдурел, капитан?! Застрелится он!» и тут же, взяв себя в руки, продолжил уже нормальным тоном:
- Во-первых, не мелите чушь- противно слушать, а во-вторых… Во-вторых, мы с уважаемой Обирой и майором все утро обсуждали вашу проблему и искали выход. И знаете что, Зельц?
- Что? - апатично пробормотал тот.
- С вас здоровенная бутылка, Ольгерт, вот что!
-???
Весьма довольный собой, Юрий Сергеевич торжественным голосом пояснил:
- Запомни, капитан, - спецназ своих не бросает! И скажи спасибо Обире - хрен бы мы без нее что ни будь придумали! Ясно? А то заладил: «застрелится он», - по-стариковски ворчливо докончил Юрий Сергеевич: - Ваш выход, Обирочка…
Хранительница с улыбкой взяла Зельца за руку:
- Юрий Сергеевич прав - мы нашли выход. Возможно, поначалу он покажется вам фантастичным, но поверьте, Ольгерт, ничего другого я сделать для вас не могу. Но сначала скажите - когда вас призвали в - как это называется? - действующую армию?
- В августе тридцать восьмого… - ответил ничего пока не понимающий Зельц.
- А точнее?
Капитан наморщил лоб, припоминая:
- Двадцатого числа. В восемь за мной прислали машину, в половине девятого я уже был в расположении части… Но зачем вам?
- Потерпите еще чуть-чуть. - Обира ободряюще сжала его ладонь. - Еще пару вопросов: вы с тех пор не были дома? Жена с ребенком не провожали вас?
- Нет, - Наконец улыбнулся Зельц и пояснил: - Малышка родилась только через пять месяцев. Я ее еще ни разу не видел… Только фото…
- Последний вопрос, Ольгерт: вы сможете уехать за границу?
- В какую-нибудь нейтральную страну - Австрию, Швейцарию? - добавил генерал.
- Ну, наверное… Но к чему все это?! - окончательно не выдержал тот. - Что это может изменить?
- К тому, чтобы спасти вам жизнь, Зельц! Вам и вашей семье, - снова подал голос Юрий Сергеевич - Обира предложила отправить вас в тридцать восьмой год…
- Да, - подтвердила Хранительница, - в двадцатое августа тысяча девятьсот тридцать восьмого года, часиков в девять утра. Вы сможете в этот же день незамеченным покинуть город вместе с женой?
- Наверное… - ошарашено пробормотал капитан, уже начавший понимать, к чему они клонят, - думаю, смогу…
- Заберете жену, самые необходимые вещи, документы и отправитесь в Швейцарию - война еще не началась, так что с пересечением границ проблем, думаю, не будет. Там переждете, пока все не закончится. А годика через два после окончания войны спокойно вернетесь в Германию…
- В Западную Германию, - снова встрял в разговор Музыкальный. - Не перепутайте. Впрочем, ближе к делу сами поймете, о чем я… Не думаю, что вам стоит возвращаться в Мюнхен, хотя, с другой стороны, искать вас все равно никто не будет. Не забывайте: до тысяча девятьсот сорок второго года вы доблестно служите в своей родной танковой дивизии, а после… После вы - как и ваши солдаты, кстати, - будете числиться пропавшим без вести во время боевых действий в пустыне. Так что о дезертирстве давайте не будем, хорошо?
- Но как же… Ведь я получал письма от жены… Фотографии малышки… Как это может быть? Как?!. Юрий Сергеевич рассмеялся:
- Неужели вы еще не привыкли к тому, что время - весьма хитрая штука, Зельц? Вы сами, с женой, разумеется, и будете их писать. Впрочем, ладно, сейчас не до подобных мелочей. Вот одежка у вас, конечно… - Генерал скептически оглядел изодранную пустынную униформу Зельца. - Не думаю, что в таком виде было принято ходить по предвоенному Мюнхену… Дома-то вы, естественно, переоденетесь в гражданское, но до него еще надо будет добраться… - Он повернулся к Хранительнице: - Да, это я как-то упустил… Старею… Обирочка, вы уж прицельтесь там поточнее, чтобы нашего капитана по дороге патруль не арестовал. Это возможно?
- Вполне. Мне нужен будет только точный план здания и пара минут личного общения с капитаном (услышавший последнюю фразу Московенко удивленно приподнял бровь, но промолчал).
- О'кей, разобрались. Ну а дальше, Ольгерт… А дальше я вам вот что скажу: счастливый вы человек! Только представьте - вы будете единственным на планете, заранее знающим будущее своей страны. Аж до самого две тыщи второго года! Кстати, - вновь стал серьезным генерал, - о нас с майором и Обирочкой вам придется забыть на все шестьдесят с лишним лет - так уж получается, что мы о вас раньше этого дня ни сном ни духом знать не будем, понимаете? Сегодня мы вернемся в Москву, уже зная, кто вы такой. Но отправлялись-то мы сюда, еще этого не зная! Во как все хитро… - задумчиво, словно только сейчас осознав весь смысл своих слов, пробормотал он. - По-о-ол-ный аллее… Ну, так что, Ольгерт? Вопрос, конечно, дурацкий, но каков все-таки будет ваш ответ?
И, видя нерешительность на лице капитана, тут же добавил: - Вы что, еще думаете, капитан?! Неужели полагаете, что у вас есть выбор?! Нет, мы, конечно, могли бы забрать вас с собой в Москву - никаких проблем. Но вот ваша жена… Сами понимаете… Итак?
- Конечно да, - вымученно улыбнулся Зельц, тщетно пытаясь поджечь скачущую в пальцах сигарету. - Естественно, да. И - спасибо…

* * *

Первыми во вновь оживший портал шагнули солдаты Зельца. Счастливые, поскольку война для них уже закончилась и им - в отличие от миллионов своих собратьев - посчастливилось остаться в живых. И несчастные - оттого, что впереди их ждала разрушенная и голодная Родина, разделенная победителями на два противоположных лагеря, и мучительные попытки понять, что же на самом деле с ними произошло… Но пока ничего этого они еще не знали, дисциплинированно, один за другим, скрываясь в жемчужном сиянии телепортационного окна и не испытывая по поводу происходящего ни малейших сомнений. Солдатское дело маленькое: приказали - исполняй, тем более после такой напутственной речи, коей сопроводил их на прощание генерал, исхитрившийся (что на него нашло - он и сам не знал) не просто выразить им благодарность «за проявленный героизм и воинскую доблесть», но выразить ее от имени самого фюрера…
Затем настала очередь Зельца… Согласно обещаниям Обиры, портал должен был доставить его прямо на чердак дома, на последнем этаже которого они с женой снимали трехкомнатную квартиру. Предшествовали этому несколько минут того самого «личного общения» с Хранительницей - надев на голову капитана знакомый металлический обруч и заставив его во всех подробностях представить мысленно свою квартиру, она занялась всеми необходимыми расчетами. Задача, поставленная перед ней генералом, оказалась не из простых: любая ошибка грозила Зельцу гибелью - неверно сфокусированный портал мог открыться, например, слишком высоко над землей или впечатать капитана в стену здания. Чердак был выбран отчасти именно из этих соображений - насколько помнил Зельц, просторное помещение всегда пустовало и шансы, что его там кто-нибудь увидит (или он во что-нибудь врежется при выходе) были ничтожно малы. Кроме того, с чердака можно было попасть непосредственно в квартиру - через потолочный люк на кухне (до этого момента капитан никак не мог понять, для чего он нужен, - а вот пригодился же!)…
Наконец все расчеты были окончены и дважды проверены, и перенацеленный портал вполне дружелюбно подмигнул капитану своим холодным не обжигающим светом. Смущенный и расстроенный предстоящей разлукой, Зельц стоял в окружении спецназовцев и слушал последние напутствия поднаторевшего за годы службы в разведке в подобных делах Юрия Сергеевича: «…и никаких контактов со старыми знакомыми, Ольгерт, особенно в Германии. Письма самому себе отправляйте по возможности через Мюнхен. И постарайтесь сразу же оформить новые документы…» Последней подошла Обира. Кивнула генералу, показывая, что все готово («три минуты, Юрий Сергеевич»), и протянула Зельцу небольшой, но увесистый сверток:
- Держите, Ольгерт, на первое время вам хватит. Купите себе домик где-нибудь в живописной альпийской глуши… или, наоборот, квартиру в городе - там вам проще будет затеряться…
- Что это? - Капитан удивленно повертел в руках тяжелый, килограмма на три, предмет.
- Золото, - просто ответила Хранительница. - Здесь этого добра навалом - раньше я синтезировала его для технических нужд. Никогда, кстати, не понимала, отчего ваша цивилизация считает его таким ценным металлом… Извините, Ольгерт, что даю так мало, но портал не поднимет большего веса. - Она виновато развела руками. - Энергия на исходе, а канал получился довольно длинным. Ну вот, кажется, и все… Пора…
- Обира шагнула к Зельцу и, обняв его, чмокнула в небритую (капитан немедленно покраснел) щеку: - До встречи, Ольгерт. Берегите себя, жену и дочку. Удачи вам!
Следующим прощался Юрий Сергеевич - крепко, по-мужски пожал руку и напутственно хлопнул по плечу:
- Особо прощаться не буду, поскольку чувствую, что еще увидимся. Удачи. Привет родной Германии и - до встречи в Москве. - Подмигнув капитану, он уступил место остальным желающим попрощаться.
Спецназовцы подходили по очереди, пожимали руку или хлопали по плечу и желали кто удачи, кто - по старой традиции - легкой смерти, последним подошел майор:
- Ну что, Ольгерт? Один раз мы уже прощались, так что повторяться, наверное, не будем, - Московенко крепко обнял его и, подав руку, улыбнулся. - До встречи, друг! Обязательно увидимся. Удачи…
Зельц кивнул и в свою очередь произнес:
- И вам удачи, Алекс, тебе и Обире. Я тоже думаю, что мы обязательно еще увидимся. Счастливо, друг…
Развернувшись, он, не оглядываясь, пошел к порталу, однако войти в него не успел, остановленный криком майора:
- Ольгерт, подожди, - Московенко что-то писал на вырванном из памятного блокнотика листке, - постой… Вот! - подбежавший майор протянул ему сложенную вдвое бумажку: - Чуть не забыл! Это наши - мой и генерала - домашние телефоны и адреса в Москве. На всякий случай. Только не забудь - по ним ты сможешь звонить только с этого, я тут указал дату и… год. О'кей?
- О-би, - улыбнулся Зельц (смысл этого слова он понял только через пятьдесят с лишним лет - после появления на телевидении известной рекламы), - спасибо. Пока…
И решительно, как и подобает настоящему мужчине и офицеру, шагнул в портал, успев лишь бросить прощальный взгляд на свою верную «троечку», застывшую напротив взорванных ворот… Что его ждет за зыбкой поверхностью искривленного пространства-времени, он, хоть теоретически, и знал, но, честно говоря, совершенно не представлял…

* * *

- Ну вот вроде и все… - вздохнул генерал. - Пора и нам… закругляться. Гости разошлись, тарелки помоем утром. Как настроение? - Он улыбнулся Оби-ре. - Не страшно?
Хранительница слегка сжала руку стоящего рядом майора:
- Нет. Теперь мне не о чем жалеть и нечего бояться. А этот Город… Я слишком долго была здесь одна, слишком долго. Он всего лишь механизм, выполнивший свою работу. Здесь меня ничего не держит… - Она обвела прощальным взглядом окружающие площадь дома и с чисто женской грустью закончила: - Мне даже собираться не нужно - с собой брать-то все равно нечего…
- Ну, это-то не проблема, - буркнул Юрий Сергеевич, которому все-таки больше нравилась Обира-Хранительница, нежели Обира-Женщина, - сейчас шмотками вся Москва завалена - были б только деньги.
- Да, кстати, - кивнула Обира на принесенный с собой знакомый ларец, - здесь кое-что для нас всех. На первое время! - с усмешкой добавила она.
Юрий Сергеевич нахмурился и, бормоча себе под нос что-то вроде «вот, блин, капитаны флинты тоже мне, остров сокровищ устроили, а не боевую операцию», тем не менее заглянул в него. И присвистнул - ящичек был наполнен крупными, со средних размеров сливу, алмазами:
- Ни… чего себе. Издеваетесь над живущими на зарплату офицерами, сударыня? Это вы что - тоже сами синтезировали?
- Да нет…-надула губки Хранительница. - Это настоящие. В смысле, природные. Раньше на Земле были очень богатые алмазные трубки - не то что сейчас.
- Ладно. - Генерал скептически посмотрел на сверкающие камни (ну не был он корыстным человеком!) и захлопнул крышку. - Понятия не имею, что с этим делать, но не оставлять же… Берем! - голосом рачительного хозяина резюмировал он. - Ну что по коням? Да, кстати, а как, собственно, быть с самим Городом?
Хранительница будто только и ждала этого вопроса-с готовностью полезла в карман своего немыслимого комбинезона и извлекла на свет до боли знакомую металлическую пластинку-ключ:
- Я закончила все свои дела в Городе. Как только мы уйдем и портал закроется, он автоматически перейдет в режим ожидания и станет снова копить энергию. А это… - Она повертела в руках Ключ, словно не зная, что с ним делать. - Я долго думала и решила, что самым правильным будет отдать его вам. - Удивленный генерал принял протянутый предмет. - Думаю, вы сможете распорядиться хранящимися здесь знаниями во благо. Помните, вы рассказывали обо всяких угрожающих Земле глобальных катаклизмах? С технологиями Спящего Города у вашей… нашей! - с улыбкой поправилась Обира, - планеты будет гораздо больше шансов!
- Н-дауж… - Юрий Сергеевич задумчиво смотрел на невзрачный кусок серебристого металла в своей руке, пожалуй, более чем задумчиво. - Умеете вы, Обирочка, задачки в последний момент задавать! Учитывая всю историю нашей цивилизации, сей предмет следовало бы немедленно уничтожить, а меня пристрелить, чтобы лишнего не болтал. Хотя, с другой стороны, если уж мы ухитрились не прикончить себя за полвека гонки вооружений, может, и на этот раз пронесет… Терпеть не могу принимать такие решения… - Музыкальный сдул с Ключа несуществующую пылинку и, спрятав его в карман, хмыкнул: - Смешно… Выходит, нашел-таки я свой козырь? А, ладно… Довольно сюрпризов, ребята. Поехали домой… Обира молча кивнула…

Предыдущая страница 13 Следующая страница


Спящий город 14

* * *

Спустя минуту на площади уже никого не было. Спящий Город, несбыточная мечта великих тиранов и отчаянных авантюристов, полностью опустел - впервые за всю бездну прошедших с момента его основания лет…

ЭПИЛОГ

Холодным дождливым ноябрьским утром в полупустом зале ожидания аэропорта «Шереметьево-2» стояли трое. Высокий молодой мужчина в темном зимнем пальто держал под руку ослепительно красивую женщину в коротком меховом полушубке. Эти двое, судя по бросаемым друг на друга влюбленным взглядам, явно были молодоженами, еще не до конца, впрочем, свыкшимися с новой для них ролью законных супругов. По крайней мере такое впечатление они производили.
Третьим был невысокий коренастый пожилой человек в теплой куртке-аляске и «лужковской» кепке, скрывавшей короткий ежик седых волос. По возрасту он вполне мог бы быть отцом одному из молодых супругов, однако таковым не являлся, поскольку звали его Юрием Сергеевичем Музыкальным, а его спутниками были - как вы уже наверняка поняли - Обира и майор Московенко. Ну а встречали они, безусловно, бывшего капитана панцерваффе Ольгерта Зельца…
Прилет ожидаемого ими прямого беспересадочного рейса «Франкфурт - Москва» откладывался - московская погода, как водится, вносила свои туманные коррективы в полетные планы авиакомпании «Люфтганза». После очередного вежливого: «…в связи с метеоусловиями прибытие рейса 71/102 задерживается на двадцать минут» - Юрий Сергеевич хмыкнул и, обернувшись к своим спутникам, предложил:
- Ну вот опять… Идемте в бар, что ли, хоть кофе выпьем. Как вам, Обирочка, наша погодка? Привыкли уже?
Поднявшись на второй этаж, они заняли один из столиков в небольшом баре и заказали кофе. Пока ждали заказ, генерал продолжал беззлобно возмущаться:
- Ну ладно, я понимаю, когда в конце ноября уже лежит снег, но не дождь же с туманом! Не знаю, как вам, молодым, а мне эта погода категорически не по душе.
- А мне нравится… - Московенко вежливо кивнул принесшей заказ официантке. - Романтично - сидишь себе в теплой комнате, с чашечкой - да вот хоть того же кофе - и смотришь, как капли дождя медленно стекают по стеклу…
- Это, покаты еще молодой, нравится, - хмыкнул генерал, - а доживешь до моих лет - посмотрим, как тогда запоешь…
Юрий Сергеевич отхлебнул кофе, недовольно поморщился («Да уж, это вам не „арабика" из спецпайка».) и продолжил:
- А вот интересно, Обирочка, с помощью ваших технологий можно воздействовать на погоду?
- Уже…- бывшая Хранительница, а ныне гражданка России Обира Юрьевна Московенко с улыбкой повернулась к Юрию Сергеевичу.
- В каком смысле? - совершенно искренне удивился он. - Чего я еще не знаю о Спящем Городе?!
- Разве вы не поняли, что все эти изменения климата, повышение сейсмической активности, пробуждения вулканов, наводнения, наблюдаемые в последние годы по всей планете, и есть результат нашего с вами вмешательства в тонкие структуры этого мира?
- Но… ведь все это началось не сейчас? Уже лет семь или десять назад?
- Юрий Сергеевич, дорогой, не вы ли не так давно рассказывали Зельцу о том, что Время, мол, хитрая штука? - Улыбка экс-Хранительницы стала еще шире. - Что такое одно десятилетие для технологий, способных управлять миллионами лет?
- Но… - Юрий Сергеевич недоверчиво покачал головой. - Почему? Каким образом?
Обира легонько провела пальчиком по поверхности пластикового столика, словно желая проверить, чисто ли он протерт после прошлых клиентов:
- Вы ведь военный человек, Юрий Сергеевич, - у вашего оружия есть отдача? Вот и у моего она тоже есть…
- Ничего себе отдача! - хмыкнул Музыкальный. - Ну и чем это нам грозит в, так сказать, перспективе?
- Абсолютно и совершенно ничем. Полагаю, все эти… э… пертурбации завершатся в ближайшие годы и ни о каких «глобальных изменениях планетарного масштаба», как это называют в некоторых газетах, говорить не придется. Вот и все…
Несколько секунд Юрий Сергеевич сидел молча, задумчиво вертя в руках кофейную чашечку («За двадцать пять рэ могли бы и кофе варить поприличней, и чашку поэстетичней дать».). Затем с укоризной пробормотал:
- Да уж… А наши-то ученые все друг дружку стращают: «парниковый эффект, планетарное потепление, таяние ледников»… Ну, Обирочка Юрьевна, опять вы меня удивить ухитрились в самый неожиданный момент! Впрочем, давайте-ка мы этот разговор прекратим, и немедленно, поскольку секретность… ну, вы сами знаете, о чем я…
В этот момент раздалось знакомое «к сведению встречающих» и равнодушный голос аэрофлотовской диспетчерши сообщил о посадке ожидаемого рейса. Люди встали и, расплатившись за «дерьмо кофе, правда, Саш?», двинулись вниз…

* * *

Широкофюзеляжный евроаэробус А-320 мягко коснулся колесными парами шасси бетона московского аэропорта и, пробежав положенные 1700 метров (плюс еще триста с учетом мокрой полосы), затормозил около пассажирского терминала. Подали трап. Толпа весело галдящих пассажиров (после сентября прошлого года большинство вынужденных пользоваться услугами воздушного транспорта людей покидали борт лайнера с гораздо большим энтузиазмом, нежели всходили на него) спустилась на гостеприимную российскую землю. Последним борт аэробуса покинул высокий худой старик с небольшим чемоданчиком в руках. Приветливо улыбнулся на прощание стюардессе («Спасибо, фройляйн, прекрасный полет. По крайней мере выспался».) и неторопливо двинулся вслед за остальными пассажирами. Впрочем, не сразу - едва ступив на резиновый пол трапа - «гармошки», выудил сигарету и щелкнул зажигалкой, рядом немедленно оказался аэропортовский служащий:
- О, I'm sorry, sir! Please, don't smoking in this place! It's very dangerously!
Старик остановился, смерил ретивого молодого человека строгим взглядом и ответил на абсолютно правильном (хотя и с сильным баварским акцентом) русском:
- Серьезно? Сынок, мне больше девяноста лет, шестьдесят четыре из которых я ждал этой встречи. И ты даже не представляешь, что я видел на своем веку. Даже если от моей сигареты начнется пожар и рванет какой-нибудь оказавшийся где не нужно топливозаправщик - поверь, наша планета от этого нисколько не пострадает. Но из уважения к вашей прекрасной нации и ради очень важной для меня встречи я, конечно, потушу этот смертельно опасный для всего живого окурок. - Старичок старательно затушил сигарету и, поискав (и не найдя) глазами урну, спрятал раздавленный бычок в карман. - Продолжайте заботиться о противопожарной безопасности, молодой человек. И, раз уж мы с вами почти познакомились, подскажите, где тут главный зал ожидания?
Совершенно деморализованный таким напором, служащий молча ткнул пальцем в нужном направлении. Старичок церемонно кивнул и, чему-то усмехнувшись, пошел в указанную сторону. Через две минуты его уже тискали в объятиях чета Московенко и генерал Музыкальный - старые друзья наконец встретились… Этой встречи ждали все четверо, с той лишь разницей, что Юрию Сергеевичу, Обире и Московенко ждать пришлось несколько месяцев, а Зельцу - долгих шестьдесят четыре года…

* * *

Известие о грядущей встрече пришло ровно два месяца назад, буквально на следующее же утро после возвращения, когда в последний раз открывшийся портал высадил спецназовцев и Обиру на территории одного из секретных аэродромов ГРУ в Подмосковье. Как и рассчитывал генерал, в Москве был уже поздний вечер (даже не верилось, что прошло только четверо суток с начала разработанной им спецоперации), так что сам факт возвращения диверсионной группы удалось до поры сохранить в тайне. До дома Юрий Сергеевич добрался только под утро. И, зайдя в подъезд, обнаружил в почтовом ящике продолговатый, европейского образца конверт, подписанный по-русски аккуратным, почти что каллиграфическим почерком. Получателем был он, Музыкальный Юрий Сергеевич, а вот обратный адрес знаком ему не был - письмо пришло из Франкфурта. Зато было более чем знакомо имя отправителя - Ольгерт Зельц, впрочем, никаких сомнений, от кого оно, у генерала и так не возникало.
Поднявшись на свой этаж и тихонько отомкнув дверь, Юрий Сергеевич разделся, чмокнул в щеку спящую жену («Спи, Катя, спи, все в порядке, нормальная была командировка. Пойду у себя подремлю».), принял душ и, заварив себе кофе, заперся в кабинете. Сел за стол и несколько мгновений смотрел на лежащий перед ним белый прямоугольник, будто не решаясь вскрыть его. Затем осторожно поддел клапан конверта ножом и, вытащив несколько сложенных втрое листков (письмо тоже было написано на русском языке без единой орфографической или стилистической ошибки - русский, похоже, стал для Зельца вторым родным языком), погрузился в чтение:

«Глубокоуважаемый Юрий Сергеевич!
Если я все правильно запомнил и рассчитал, то это письмо вы получите в день Вашего возвращения и нашего с Вами прощания. Как военный человек я, безусловно, понимаю, насколько вы будете заняты в ближайшие дни, однако не могу не отправить письмо именно сейчас - мне все-таки уже 95 лет. Да и, кроме того, я ждал этого момента целых 64 года - тоже, согласитесь, немало. Письмо, которое Вы держите в руках, я переписывал бессчетное количество раз, даже оставлял у нотариуса с указанием - в случае моей смерти - отправить именно в этот день, но Господь был благосклонен ко мне и я собственноручно опускаю конверт в почтовый ящик. Это, так сказать, вступление. Теперь я хотел бы вкратце рассказать Вам о своей жизни, ибо не знаю, будет ли суждено нам встретиться лично. И, прежде всего, позвольте мне передать огромный привет и огромное оке спасибо фройляйн Обире, господину майору и конечно же Вам - вы действительно спасли мне жизнь! Всем, что было в моей жизни после 1938 года, я полностью обязан вам и только вам троим! Но расскажу обо всем по порядку (надеюсь, Вы уже отдохнули с дороги и я не слишком утруждаю Вас своим повествованием).
Итак, фройляйн Хранительница не ошиблась, и я попал в утро 20 августа 1938 года. Спустившись в квартиру, я застал свою жену в чрезвычайно расстроенных чувствах, обусловленных моим отъездом (я имею в виду, как вы понимаете, не себя нынешнего, а себя из прошлого). Не буду утомлять Вас рассказом о том, чего мне стоило хотя бы в самых общих чертах объяснить ей, что происходит и откуда я взялся, скажу лишь, что решающую роль в этом разговоре сыграли ее же письма, которые были датированы будущими годами и которые я, по счастью, всегда носил с собой, и в особенности несколько фотокарточек нашей, еще не рожденной в тот момент дочки. О, это был непростой разговор, но я не ошибся в своей жене - она нашла в себе силы не только поверить мне, но и помочь во всем том, что нам предстояло сделать! В этот же день, едва дождавшись темноты, мы покинули Мюнхен и поездом отправились сначала в Австрию, а затем - в Швейцарию. Как Вы и учили, соседям жена сообщила, что уезжает к родственникам в Вену, и договорилась в почтовом отделении, чтобы все мои письма сразу же пересылались на главпочтамт австрийской столицы. Еще через три дня мы уже были в Швейцарии, где я незамедлительно приобрел на имя жены (еще раз спасибо за науку, Юрий Сергеевич) небольшой двухэтажный домик в предгорьях Альп. Все остальное золото (честно говоря, не знаю, что бы я делал без этого «пособия» - поцелуйте за меня ручку фройляйн Обире!) я частично перевел в ценные бумаги, а частично положил в банк под проценты (теперь, по истечении более чем полувека, я отнюдь не бедный человек).
Через пять месяцев у меня родилась дочка, а в 1942 и 1945 годах - два сына. Последний родился уже в Берне, куда мы переехали в 1944 году. Сейчас у меня семеро внуков и четыре правнука. В Германию мы с женой и детьми вернулись только в сорок восьмом и, следуя Вашему совету, поселились во Франкфурте, где и живем до сих пор. Что до моего более чем почтенного возраста, то я твердо убежден, что тут не обошлось без вмешательства телепортационного поля (долгожителей среди моих родных никогда не было). За прошедшие годы (могу себе представить, каково Вам это читать, - ведь мы расстались, по вашим меркам, лишь вчера!) я не только в совершенстве изучил русский язык и долгое время работал профессиональным переводчиком в одном издательстве, но и перечитал всю доступную научную литературу, касающуюся вопросов времени, пространства и их взаимосвязи.
Так вот, размышляя об этом, я пришел к выводу (и, если я не ошибаюсь, то Вам тоже предстоит испытать это на себе), что нахождение в портале либо поблизости от него оказывает влияние на биологический возраст человека, - моя жена, оказавшаяся в непосредственной близости от открывшегося в 1938 году портала, жива до сих пор и прекрасно себя чувствует (о себе я и не говорю). Возможно, подобное наблюдалось и у других соседей по нашей мюнхенской квартире - этих данных у меня нет, поскольку, выполняя Ваше указание, я не общался ни с кем из прежних знакомых. Как бы то ни было, смело могу заявить, что сейчас я вполне здоров и не ощущаю себя девяностопятилетним стариком!
В то же время за прошедшие годы я довольно сильно изменился внутренне. Знание, полученное в Спящем Городе, оказалось слишком огромным для того, чтобы я мог остаться таким же, каким был раньше. Нет, безусловно, я никогда не нарушал и не нарушаю никаких законов, не выхожу за рамки общепринятых этики и морали, но выполнять чьи бы то ни было приказы я больше не могу. И дело вовсе не в какой-то там гордыне или ощущении собственной уникальности - вовсе нет.
Просто после всего случившегося все проблемы кажутся мне излишне суетными и никчемными… Помните, что я говорил Вам в тот последний вечер перед расставанием? Я по-прежнему ощущаю себя гражданином Земли и надеюсь, что когда-нибудь это поймут и все остальные: нет русских, немцев, евреев, арабов - есть живущие на одной планете Люди. Впрочем, простите, это я уже сильно отвлекся…
Вот, наверное, и все мои новости. Не смею более занимать Вашего внимания. Еще и еще раз передаю привет Алексу и прекрасной Обире, надеюсь, что к моменту нашей встречи в их судьбе уже произойдут некоторые приятные изменения, с чем я их заранее и поздравляю! И в завершение позвольте мне вновь выразить признательность Вам, господин генерал, и еще раз поблагодарить за все, что Вы для меня сделали. Единственной просьбой будет сообщить о том, когда мне можно будет встретиться с Вами в Москве либо когда Вы сможете принять наше с женой приглашение и приехать в Германию. Еще раз спасибо за все.
Искренне Ваш - бывший капитан 21-1 бронетанковой дивизии Африканского экспедиционного корпуса Ольгерт Зельц.
Франкфурт, сентябрь, 15, 2002 г.»

Закончив читать, Юрий Сергеевич бережно сложил исписанные листки и убрал их обратно в конверт. Грустно улыбнувшись, придвинул к себе массивную бронзовую пепельницу и, скрутив письмо аккуратным цилиндриком, установил внутри. Из ящика стола достал флакончик со спецсмесью «Пламя-2» и, сбрызнув бумагу, поднес к ней зажигалку. Прикрыв глаза, мысленно повторил адрес и телефон Зельца - как и любой другой профессиональный разведчик, теперь он никогда бы их не забыл - и щелкнул пьезоэлементом. Взметнулось яркое бездымное пламя, и спустя несколько секунд от плотного конверта и нескольких слоев бумаги остался лишь рулончик серого пепла, который Юрий Сергеевич привычно размял пальцами и ссыпал в пластиковую коробку, заменявшую в его домашнем кабинете мусорную корзину.
Нет, Музыкальный отнюдь не был параноиком - просто он слишком хорошо представлял, какие силы и механизмы придут в движение, когда вышестоящее начальство хотя бы поверхностно ознакомится с его пока еще не написанным рапортом. А Зельц и так уже достаточно испытал на своем веку, чтобы втягивать его в эти шпионские игры… То же самое относилось и к Обире, отвезенной ночью Юрием Сергеевичем на квартиру к одному своему старому и надежному знакомому, о существовании которого до последнего времени никто не знал (теперь знал еще и майор) - собственно, именно поэтому он так долго и добирался домой. Спецназовцы с пониманием отнеслись к предложению генерала «забыть» о том, что Хранительница покинула Спящий Город вместе с ними, и исключить сей факт из своих рапортов - превращать невесту своего командира в объект научного исследования, по их мнению, было подло.
Конечно, все это было должностным преступлением и грубым нарушением внутреннего устава, но… Достаточно искушенный в подобных делах Юрий Сергеевич прекрасно знал, что через месяц-полтора поднятый его рапортом переполох уляжется, Городом займутся серьезные ученые из десятков секретных лабораторий, и о непосредственных участниках событий скорее всего все благополучно позабудут - новая доктрина ГРУ отнюдь не предполагала обязательного физического устранения носителей информации, тем более из своих рядов, вполне довольствуясь подпиской о неразглашении без срока давности …
Тяжело вздохнув (писать рапорты и докладные он за все годы безупречной службы так и не полюбил), генерал положил на стол пачку бумаги, вытащил из настольного прибора любимую перьевую ручку и посидел несколько секунд, собираясь с мыслями и, еще раз вздохнув, начал писать…

* * *

Сказать, что следующие несколько недель были наполнены событиями, - значит, не сказать ничего. «Аквариум» содрогнулся буквально до самого основания - в последний раз подобное было, если Юрию Сергеевичу не изменяла память, только во время Карибского кризиса. Десятистраничный рапорт Музыкального, почти не задержавшись в кабинете начальника разведуправления, лег на стол непосредственно Президенту Российской Федерации. А еще через два часа отдел «С» перестал существовать, будучи официально расформированным «с целью реорганизации для дальнейшего сотрудничества с контртеррористическими подразделениями других силовых структур в условиях повышения активности международных террористических формирований на Среднем и Ближнем Востоке и в Кавказском регионе».
На самом деле никакой реорганизации конечно же не было. А вся эта «хитро закрученная» формулировка означала только одно: изложенные Музыкальным сведения оказались настолько важны для интересов страны, что ради сохранения режима секретности решено было упразднить весь отдел, сотрудники которого так или иначе были причастны к этой государственной тайне… Сам Юрий Сергеевич в тот же день был вызван к Президенту Российской Федерации, однако о чем шла речь во время их трехчасовой (!) беседы, доподлинно не известно. Впрочем, вернулся он вполне довольным - глава страны (с которым он был поверхностно знаком еще со времен службы в Германии) развеял все сомнения относительно дальнейшей безопасности его людей («О чем вы, Юрий Сергеевич?! Если все это правда, технологии этого… э… Города слишком… серьезны для одной только нашей страны. Нам в любом случае придется… э… поделиться знаниями… не всеми конечно же и… гм… не со всеми. Тем более ваши люди, как я понимаю, знают не только об этой… командировке и прекрасно умеют хранить тайну».) и даже сразу же подписал наградные листы: впервые в истории всем участникам операции присваивалось звание «Герой России» и… персональная военная пенсия «за особые заслуги перед государством»…

* * *

Читателей часто интересует, как складывались в дальнейшем судьбы героев книги. Постараюсь, по возможности кратко, утолить этот интерес…
Юрий Сергеевич вышел наконец на пенсию и занялся, как он сам выразился, «воспитанием внуков и разведением цветочков на балконе».
Майор Московенко женился на ставшей гражданкой России Обире (об этом позаботился Юрий Сергеевич, оформивший ей «по своим каналам» новый, якобы взамен утерянного, паспорт), спустя год у них родился первенец - девочка, названная Никой. Несмотря на статус персонального военного пенсионера, он - единственный из всей группы - продолжал работать в ГРУ в качестве внештатного сотрудника, начитывая молодым курсантам подготовленные совместно с Музыкальным лекции по истории мировых войн и тактике действий диверсионного спецназа в тылу врага.
Старший прапорщик Санжев и оба его бывших командира остались в Москве. И, поскольку материальное положение благодаря Обириным алмазам это позволяло, реализовал свою давнишнюю мечту о джазовой музыке, всерьез занявшись игрой на саксофоне. Говорят, он даже снискал определенную известность в соответствующих музыкальных кругах и несколько раз выступал на ежегодном джаз-фестивале вместе с Ларисой Долиной.
Старший лейтенант Окунев покинул Россию и обосновался в столице не залежной Украины. Вообще-то он собирался уехать в Одессу, где, как он помнил по службе в Одесском военном округе, «самые красивые девочки», однако, как оказалось, в Киеве они «тоже ничего». Одним словом, до Черного моря Окунь не доплыл, сменив одесские акации на киевские каштаны, а пенный морской прибой - на седые днепровские волны… Сейчас у него небольшой собственный бизнес, связанный с оптовыми поставками медицинских препаратов, и жена по имени, естественно, Оксана.
Бывший снайпер-дальнобойщик Мелов также уехал на Украину, в город Харьков, где и живет в настоящее время. Не имея, по его словам, «склонности к бизнесу и семейной жизни», он до сих пор не женат и работает где-то в системе железной дороги не то старшим проводником, не то главным инженером одной из служб.
О судьбе остальных оставшихся в живых спецназовцев - второго снайпера отряда Егорова, подрывника Легкопалова и бойца штурмовой группы Башки (его настоящую фамилию - Кранников - генерал узнал только после возвращения) - автору ничего не известно. По некоторым сведениям, все они остались в России и нашли свое место в нашем непростом мире, избежав при этом, как говорится, «и нищенской сумы, и кандальной тюрьмы»…

* * *

- За павших товарищей… - эхом повторил вслед за генералом Зельц, поднимаясь со стула.
Мгновение всем казалось, что сейчас он привычно одернет китель, но… на бывшем капитане был однотонный свитер, а вовсе не пустынная униформа Африканского экспедиционного корпуса… Выпили молча, не чокаясь. Первая неловкость, вызванная разницей в возрасте (Московенко поначалу никак"не мог привыкнуть, что за неполные два месяца его ровесник вдруг превратился в убеленного сединами старика, более умудренного жизнью, чем даже сам Юрий Сергеевич), постепенно исчезла, растворилась в содержимом привезенной Зельцем литровой бутылки «смирновки» («Помните, господин генерал, вы говорили, что с меня бутылка?»). Сидели вчетвером в квартире Музыкального (его жена очень кстати уехала с внуками «готовить к зиме» загородную дачу), вспоминали тех, кто был с ними в Городе и на станции, делились впечатлениями и спорили о сущности Времени - Зельц, как оказалось, не только досконально изучил русский и сейчас поражал друзей сложными литературными оборотами, но и всерьез поднаторел в научных вопросах, споря с Обирой почти на равных. Ознакомление со всемирно известными достопримечательностями российской столицы было решено отложить на потом, посвятив день дружескому застолью. Которое, надо сказать, удалось на славу, получившись типично «нашенским», в стиле эдак семидесятых годов, со всеми соответствующими моменту атрибутами - холодной, прямо из морозилки, водочкой, нависшим под высоким потолком сигаретным дымом (курить Зельц так и не бросил) и конечно же принесенной майором гитарой, коей он владел, как оказалось, ничуть не хуже, чем автоматом.
После исполнения нескольких песен из «обязательного» застольного репертуара - сверх меры обрусевший за прошедшие годы Зельц в очередной раз поразил товарищей знанием и этой стороны русской культуры - раскрасневшийся от выпитого майор неожиданно признался, что начал писать стихи. Чем несказанно удивил не только бывшего капитана, но и своего, тоже бывшего, начальника:
- Ну, Сашок, ты даешь! - Юрий Сергеевич поискал глазами зажигалку (пока Катя не видит - можно и подымить. А то опять начнется: «Сердце, ишемия, тебе доктор что говорил?») и, прикурив, укоризненно покачал головой. - Нехорошо зарывать талант в землю, тем более от друзей.
- Да нет… - Московенко смущенно потупился. - Это я только сейчас начал, после нашего возвращения. Никогда не писал, а тут… Особенно ночью…
- Ну так давай, майор. - Генерал хитро прищурился, став похожим то ли на артиста Табакова, то ли на располневшего на чекистских харчах Дзержинского. - Просим…
Московенко покраснел еще сильнее и беспомощно взглянул на Обиру, глаза которой светились уже более не скрываемой и не сдерживаемой нежностью.
- Давай, Сашенька, не стесняйся. У тебя действительно неплохо получается. Ну пожалуйста…
- Хорошо, - обреченно выдохнул тот. - Я хочу начать вот с этого… Это самое первое, я его написал в тот день, когда мы вернулись в Москву… Оно, конечно, примитивное и рифма слабовата, но… Слушайте, короче… - Он окончательно засмущался и, опустив голову, тихонько продекламировал:

И, разорвав оковы сна,
Вуалью облачной укрылась,
Ночная странница Луна
У края неба притулилась,

И смотрит, смотрит в душу мне,
Былые бередит печали,
Косые тени на стене
Вновь сон мой до утра отняли.

Ответь, Луна, мне, не таи
- Любой ответ гуманней пули
- В какой неведомой дали
Мои друзья навек уснули?

Я к ним все ближе с каждым днем,
Все меньше срок до нашей встречи,
И боль отточенным штыком
Пронзает сердце каждый вечер.

Ведь знаю: это был не сон,
И до сих пор их вижу лица…
Ответь, скрывать какой резон?
Скажи, мне все равно не спится…

* * *

Полуостров Индостан, территория нынешней Индии.
Примерно 250 тысяч лет до нашей эры

И все-таки судьба явно благоволила к непутевому фельдфебелю. В конце концов, расфокусированный портал мог открыться где угодно - в стратосфере, в толще подземного базальтового массива, на дне Марианской впадины или, например, в жерле действующего вулкана - ан нет: он распахнул свои призрачные двери всего лишь в метре над поверхностью Земли посреди девственного экваториального леса периода позднего плейстоцена.
Мудель, как обычно, головой вперед вылетел из телепортационного канала и, протаранив близлежащий куст, потерял сознание. Когда он очнулся, портал уже давно угас и ничто вокруг не напоминало о происшедшем. Поднявшись на ноги, бравый фельдфебель удивленно огляделся. Он стоял на небольшой поляне, окруженной стеной первозданных джунглей, высокая густая трава доходила ему до, пояса, вся же остальная растительность, включая и развесистые папоротники с неестественно зелеными листьями, намного превосходила его собственный рост. Над головой приветливо голубело обычное земное небо - одним словом, лес как лес, нечего бояться. Никаких сомнений по поводу своих дальнейших действий Мудель не испытывал - задача представлялась ему несложной: надо было просто выйти из леса (а в том, что из любого леса выбраться не сложнее, чем из городского парка, выросший в городе фельдфебель нисколько не сомневался), разыскать ближайшую воинскую часть победоносного вермахта (или, в крайнем случае, люфтваффе) и доложить начальству о своем прибытии… С этими мыслями Йозеф Мудель и углубился в лес…
На следующий день голодного и уставшего фельдфебеля подобрало кочующее по территории нынешнего штата Махараштра первобытное племя… Царящий в нем патриархат, не ограничивающий количество жен и любовниц, пришелся Муделю весьма по душе - никогда не пользовавшийся у женщин особым успехом, фельдфебель с большим удовольствием бросился наверстывать упущенное. Тем более что его статус в местной иерархии напрямую зависел как от числа выбранных женщин, так и от количества рожденных ими детей…

* * *

Таким образом, германский фюрер Адольф Гитлер, уверенный, что истинные корни арийской расы следует искать именно в Индии, был совершенно прав…

P. S. При написании этой книги не была раскрыта ни одна военная или государственная тайна. Все технические характеристики описанного оружия и систем вооружений взяты исключительно из открытых источников либо выдуманы автором. Сюжетная линия книги от начала до конца является плодом фантазии автора, любые совпадения имен и событий с реальными людьми и историческими событиями абсолютно случайны и автор за них никакой ответственности не несет…

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • Часть первая
    ГОРОД     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 4)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 4)
    • 18 (Страница 4)
    • 19 (Страница 5)
  • Часть вторая
    ХРАНИТЕЛИ     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 8)
    • 10 (Страница 8)
    • 11 (Страница 8)
    • 12 (Страница 8)
  • Часть третья
    СТАНЦИЯ     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 10)
    • 10 (Страница 10)
    • 11 (Страница 10)
    • 12 (Страница 11)
    • 13 (Страница 11)
    • 14 (Страница 11)
    • 15 (Страница 11)
    • 16 (Страница 12)
    • 17 (Страница 12)
    • 18 (Страница 13)
    • 19 (Страница 13)
  • ЭПИЛОГ (Страница 14)


Олег Таругин

Спящий город

 Читать книгу

Аннотация

… В самом страшном и затерянном районе Великой Пустыни раз в десять тысяч лет появляется загадочный Спящий Город, дарующий, согласно древним легендам, абсолютную власть над миром и способность повелевать самим Временем.На его поиски отправляются исследовательский отряд немецкого Африканского экспедиционного корпуса из 1942 года и группа российского диверсионного спецназа ГРУ из 2002 года.Вопреки всем физическим законам времени и пространства бывшим врагам суждено встретиться и плечом к плечу встать на пути боевой космической станции галактических Завоевателей, вот уже почти миллион лет пытающейся уничтожить нашу планету.

Содержание

Создание книги: volfram
Программа: ChmBookCreator
Файл взят с http://www.goldbook.ws
Над дизайном работали: Spider, Elfin, Angel