Олег Шовкуненко - Битва во мгле

1 Олег Шовкуненко

ЧАСТЬ ПЕРВАЯ

Глава 1

Вот она жизнь: сегодня ты король, завтра нищий; сегодня - рыбак, завтра - наживка; сегодня - любовник, завтра - рогоносец. Мир прихотлив и изменчив, особенно если ты игрок, азартный игрок с судьбой.
Кристиан Жерес больше не был майором, больше не был военным, больше не был героем. Его звезда погасла так же молниеносно, как и взошла, оставив на небосклоне славы яркий, но, увы, исчезающий след. Пройдет год или два - и никто не вспомнит великолепного майора, равно как и его непревзойденную роту. А может, все будет не так? Может, их имена запомнятся на столетия и станут в ряд с самыми достойными сынами Земли?
Переполненный решимостью, Жерес распахнул дверь своего бывшего офиса. Собственно говоря, название «офис» было слишком шикарным для крохотной конуры, пристроенной к боковой стене солдатской казармы. Однако именно эта комнатушка была тем самым местом, которое уже много лет он считал своим домом. Здесь заканчивались маршруты всех походов, сюда приходили друзья поздравить с победой и помянуть погибших. Несколько секунд Кристиан предавался воспоминаниям, листая в памяти лица, даты и события. Но затем в мозгу сработало реле времени, оповещая о том, что первый из отпущенных трех дней приближался к своей середине. Отогнав пелену видений, майор подошел к телефону и набрал номер своей роты. Трубку поднял командир второго взвода лейтенант Николай Строгов.
- Рота Жереса. - Голос с русским акцентом невозможно было спутать. В словах офицера звучали достоинство и сила, которые бесспорно подчеркивали особое положение «Головорезов» майора во Втором Корсиканском парашютно-десантном полку.
Услышав Николая, сердце майора гордо забилось. Он снова среди своих. Здесь нет места предательству и подлости, лицемерию и лжи. Его солдаты, как и прежде, верят в своего командира! Жерес проглотил подкативший к горлу комок:
- Не так громко, Ник. Мое имя сейчас совсем не популярно. Поэтому в будущем отвечай по форме, без всякой отсебятины. Для тебя же будет лучше.
- Слушаюсь, господин майор, - отчеканил Строгов, очень довольный тем, что поддержал своего командира в трудную минуту. - Рад, что вы вернулись.
- А вы уже и не ждали?
- Мы-то ждали, - бравурные нотки исчезли из голоса Николая, - а вот господа из штаба…
Вот оно как! Жерес призадумался. Парижский ветер долетел и до Корсики. Быстро, и некстати. Со штабом полка майор связывал кое-какие планы… Кристиан очнулся. Сейчас главное совсем другое.
- Ник, где сейчас наши люди?
Десантники трамбуют асфальт на плацу, взвод поддержки на обслуживании техники, а разведчиков уже три часа истязают какие-то парижские психоаналитики. Да, господин майор, совсем забыл, два дня назад поступил приказ о переводе десятерых наших на Коморские острова. Парни уже пакуют вещи.
«Две новости: хорошая и плохая, - моментально оценил ситуацию Кристиан. - Хорошая - все мои солдаты в расположении полка. Плохая - табу, охранявшее целостность и неприкосновенность роты, снято. Тех, кого не вышибли из армии, отправляют с глаз долой, как можно подальше и как можно надольше. Надо спешить, времени может оказаться еще меньше, чем я рассчитывал».
- Лейтенант Строгов, - майор придал своему голосу холодный, металлический оттенок, которым отдаются приказы особой важности. - К двенадцати ноль-ноль собери всех, слышишь - всех! Мне нужны все наши командиры, неважно: живые или мертвые, здоровые или больные. Явка без опозданий. Выполняй!
Не дожидаясь ответа, Жерес положил трубку. До назначенного времени оставался один час. Всего час для того, чтобы собраться с духом! Мысленно он уже десятки раз проводил этот военный совет, взвешивал аргументы, тасовал факты, подбирал слова, и все же сейчас у него бешено колотилось сердце. Майор отлично знал своих «головорезов», верил в них и надеялся на поддержку, однако то, что он собирался им сообщить, было воистину невероятным…
От волнения Жересу стало нестерпимо душно. Он снял галстук, а затем и китель. Любому военному, не привыкшему просиживать штаны в штабных кабинетах, нет ничего милее полевого камуфляжа. В нем мужчина чувствует себя более уверенным, мужественным и защищенным. Поэтому Кристиан с величайшим наслаждением переоделся в полевую униформу. Выгоревшая под африканским солнцем натуральная ткань приятно холодила тело и успокаивала нервы. Поправляя ворот, майор мимоходом взглянул в зеркало. Ну и рожа! Под глазами мешки, впавшие скулы, наждачная небритость. Еще подумают, что с бодуна. Нет, так не годится! Он круто повернул к умывальнику. Жереса никто и никогда не увидит побежденным!
Водные процедуры принесли свежесть не только телу, но и душе. С чувством уверенности майор вынул из кармана мундира коммуникатор. Диск из черного матового металла умещался на ладони и тянул приблизительно на полфунта. Его поверхность была изрезана едва заметными бороздками, сходящимися к центру по плавным спиралям. Края окаймлял многополосный подвижный рант с экзотическими символами. Неизвестные литеры напоминали искореженные геометрические фигуры, высеченные небрежными ударами миниатюрного зубила. Задумчиво глядя на диковинное связное устройство, офицер провел пальцем по его холодной поверхности. Похоже на бомбу с таймером. Вещичка как раз в нашем стиле!
Кристиан запер дверь и опустил жалюзи на окнах. После этого, усевшись за письменный стол, он приложил указательный палец к центру диска и слегка надавил. Кристиан не поверил своим глазам, когда его палец на полдюйма погрузился в доселе твердый металл. Внутри что-то заскреблось, щелкнуло, и неведомая сила плавно оттолкнула кисть майора от крохотного прибора.
«Профессор Торн говорил, что перед началом работы коммуникатор анализирует ДНК пользователя, - вспомнил Кристиан. - Наверное, именно это только что и произошло».
В следующую секунду прибор ожил. Он приглушенно загудел, а странные письмена засияли фосфоресцирующим светом. С помощью подвижных колец майор ввел параметры сеанса и установил категорию вызова - экстренный. Жерес ожидал чего угодно, но только не того, что произошло далее. Подобно хрупкой яичной скорлупе металлическая поверхность лопнула точно по спиральным насечкам. Сквозь образовавшиеся трещины начал просачиваться бледный зеленоватый свет. С легкими щелчками пластинки, составлявшие ранее единую, казалось бы, несокрушимую поверхность, стали прятаться под боковой рант. Металл отступал, открывая взгляду живую зеленовато-голубую плоть. Это было похоже на маленького моллюска, вытащенного из своего панциря и заточенного в клетку из тончайших золотых проводков. Блестящие контакты покрывали тщедушное тельце, выкачивая из него энергию.
- Черт побери, - философски произнес Жерес, - ничто не может заменить живое существо. Оказывается, только симбиоз машины с этим бедолагой позволяет мне пробить миллионы километров пространства и поболтать с приятелем Торном.
Но прошла минута, другая, пятая, десятая… Коммуникатор молчал, связи не было. Кристиан, не мигая, смотрел на живой пульсирующий огонек, как бы заклиная его совершить чудо. Десяток самых разнообразных мыслей ураганом пронесся в его голове. Самая первая из них явилась одновременно и самой ужасной: «Все кончено! Мы не успели! Торн мертв! Корабль не придет! Помощи ждать неоткуда!»
На смену панике пришло желание забыться. Представить, что все оказалось невероятным сном, нужно лишь только проснуться… Жерес зажмурился. Сейчас! Раз, два, три… один мощный рывок, и мир вновь станет таким, как раньше, таким, каким он существует для миллиардов людей на Земле! Но нет, ничего не вышло. Сквозь пелену опущенных век маленький зеленый светлячок продолжал предательски сиять, напоминая о реальности всего происходящего. Ну, раз так, тогда будем бороться! Кристиан сжал кулаки. Стремясь выстроить свой собственный план, майор мысленно вернулся к самому началу…

Глава 2

57 часами ранее.
Жерес осторожно приоткрыл один глаз. Пейзаж африканской саванны тут же выключился, уступая место зрелищу его маленькой обшарпанной квартирки по улочке Леверт. Рассеянный взгляд майора с трудом сфокусировался на будильнике:
«Два часа, и за окном ночь. Телефон молчит как мертвый. На соседней подушке… - Жерес машинально пошарил рукой, - сегодня никого нет. Так какого дьявола я проснулся?»
Несмотря на полное отсутствие видимых раздражителей, Кристиан был уверен, что его разбудили. Вдобавок ко всему с головой творилось что-то странное. Нет, это не похмелье. Все обстоит гораздо хуже, у майора начались галлюцинации. Еле уловимый голос шептал в самой глубине черепа бесконечную, мелодичную скороговорку. Жерес попытался понять ее, но слова ускользали от сознания, превращаясь в едва различимый таинственный шорох. Возникшее ощущение было тревожным, настораживающим, но вместе с тем смутно знакомым. Майор поморщился и попытался что-либо вспомнить, однако голова, подобно старой ржавой машине, отказывалась работать без смазки. Все попытки запустить ее закончились лишь нарастающей болью в висках.
В конце концов, Жерес пришел к справедливому выводу, что глоток холодного пива - это как раз тот смазочный материал, без которого здесь не обойтись. Он надел комнатные тапки и пошлепал к холодильнику. Пробираясь через темную гостиную, Кристиан зацепил свое коллекционное туземное копье и с грохотом обрушил на себя портрет Катрин.
- За что, Кэт? - простонал он, потирая ушибленную голову. - Я, конечно, не ангел, но дубовой рамой по башке… это уж слишком.
Водрузив на прежнее место любимый профиль, майор устроил себе разнос: «Так тебе и надо! Это не родные джунгли, это дикий Париж! Здесь только и жди ловушек, капканов да засад, тем более если бываешь дома всего пару раз в году».
Пиво приятно пенилось на губах, помогая вести борьбу с духотой июльской ночи. Жерес медленно цедил благодатный напиток, задумчиво уставившись в распахнутое окно. Столица мира даже сейчас оставалась неугомонной. Сияя рекламными огнями и взрываясь смехом гуляющей толпы, она приглашала каждую одинокую душу забыть все печали и с головой броситься в водоворот беззаботной, безудержной жизни. Кристиан вспомнил точно такую же шальную ночь двадцать лет назад. Тогда вместе с двумя сотоварищами он впервые в жизни мертвецки напился. Это была их последняя штатская ночь…
Пивная банка со звоном полетела в сторону, и в следующую секунду тело майора было напряжено и уже готово к броску. В квартире он был не один. Кристиан чувствовал чье-то присутствие в дальнем темном углу. До выключателя было не дотянуться, поэтому он пошире распахнул дверцу холодильника. В тусклом свете крохотной лампочки из полумрака вырисовались черты маленького чернокожего человека в замусоленной набедренной повязке. Майор мог бы узнать его из тысяч других туземцев спустя сотни лет. Он вспомнил все!
- Доброй ночи, мсье Жерес, - гость говорил очень спокойно на отличном французском. - Простите за мой экзотический наряд, но я подумал, что в таком виде вам будет легче меня вспомнить. - Сын народа квени сделал несколько шагов по направлению к майору. - У нас не так много времени для долгих бесед, в связи с этим хотелось бы избежать вопросов о том, как я в столь поздний час очутился в вашей квартире.
За свою долгую военную карьеру Кристиан повидал многое и был готов к еще большему. Поэтому, приложив некоторые усилия, он справился с растерянностью:
- Никаких проблем, тем более что я ваш должник. А появляться из ниоткуда - это, как я понимаю, в вашем стиле.
- Вижу, вы меня вспомнили. - Гость расплылся в широкой улыбке, обнажая ряд белых, довольно хищных зубов. - Давайте успокоимся, сядем и поговорим.
Учитывая всю необычность ситуации, майор, скрепя сердце, расстался с дверцей холодильника и в наступившей темноте проделал путь до стола. Он с облегчением вздохнул, когда свет настольной лампы мягко наполнил комнату. Теперь Кристиан мог ясно видеть своего собеседника. Абсолютно ничего не изменилось во внешности этого человека. Как будто не минуло шести лет, и как будто только вчера они плечом к плечу брели по проклятым горам Берега Слоновой Кости.
- Хотите чего-нибудь выпить? - Жерес придвинул стул.
- Если возможно, то минеральной воды.
Припомнив содержимое холодильника, Кристиан отрицательно покачал головой:
- Только кола или пиво.
Гость скорчил гримасу:
- Тогда спасибо, ничего не надо.
Кристиан проявил солидарность и тоже остался без выпивки, хотя сухость во рту и звон в ушах по-прежнему давали о себе знать. Стоп! Майора осенила догадка. Все эти идиотские головные боли и галлюцинации, от которых он проснулся сегодня ночью, сопровождали и первую их встречу. Немой вопрос отразился у Кристиана на лице, и туземец поспешил успокоить хозяина дома:
- Простите, мсье Жерес, за некоторые неприятные ощущения, связанные с моим появлением. Во избежание возможных инцидентов я вынужден был контролировать ваш мозг. Учитывая ваш темперамент, реакцию и меткость, наша встреча могла закончиться еще не начавшись. - Объясняя, гость положил перед собой небольшой приборчик, напоминающий обычную электрическую батарейку.
- Вполне резонное решение, - согласился Жерес, в свою очередь выкладывая на стол девятимиллиметровый МАВ РА15.
- Где вы взяли пистолет? Он у вас что, хранится в трусах? - Маленький человек нервно заерзал на стуле.
- Нет, в трусах у меня хранится более мощная штука, а пистолет… - Майор грозно посмотрел на квени. - В этом доме нежданных визитеров ждут еще и не такие сюрпризы.
- Первая наша встреча была более дружелюбной. По крайней мере, оружием вы не угрожали. - Гость с опаской покосился на трусы Кристиана.
Т- огда, у подножия Тонкуи, вы как-то больше вписывались в окружающую обстановку, не говорили по-французски и, между прочим, среди ночи не вламывались в мою квартиру. - Офицер сделал вид, что не заметил взгляда дикаря, который, судя по всему, не понимал шуток.
- Но я же… - Квени хотел ответить, но Жерес поднял руки.
- Простите, я обещал не затрагивать эту тему. Если вы отключите эту штуку, - он кивнул на металлический цилиндр, - мы сможем перейти к делу. Кстати, на какую разведку работаете?
Успокоившись, гость улыбнулся:
- Генератор отключен. В нем больше нет нужды, так как вы полностью владеете собой.
Майор оценил свои последние ощущения и согласно кивнул, разрешая гостю начать.
- Меня зовут Торн, и на Земле вряд ли найдется существо более далекое от войны, чем я. Моя специальность - социология, психология, история, политика и ряд других наук, тесно с ними связанных.
«Ну, все правильно, - подумал Жерес. - Шпионаж как раз в этом замечательном списке». Тем временем гость продолжал:
- Я являюсь членом одной весьма влиятельной организации, - Торн гордо вскинул голову, - пока назовем ее кратко: Союзом. Хотя мы и в состоянии влиять на все сферы человеческой деятельности, Союз руководствуется политикой невмешательства и существует как абсолютно мирное объединение. Его основными задачами являются наблюдение и стабилизация мировой общественно-политической обстановки.
Вопрос «верить или не верить» майор решил оставить на потом. Ему казалось весьма необычным обсуждать глобальные проблемы планеты, сидя ночью, в одних трусах, да еще в компании с полуголым призраком из далекого прошлого.
- Понимаю, вам сложно представить существование структуры, по своим возможностям превосходящей все государства в мире, ведь Союз остается абсолютно секретным. Правда, о нас ходит огромное количество разнообразных слухов, но, к счастью, пока полностью бездоказательных. Огласка вызвала бы весьма негативную реакцию большинства правительств и крайне затруднила бы нашу работу. Вы понимаете, о чем я говорю?
- Пока смутно. Однако совершенно ясно, что этот разговор должен остаться между нами. Угадал?
Торн согласно кивнул.
«Хорошо, что я сегодня трезвый, -подумал Кристиан. - А то бы обязательно наблевал целую кучу. Вся эта политика у меня уже стоит поперек горла!» Чувствуя, что для продолжения беседы он еще не совсем готов, майор постарался выиграть время:
- Что такое наблюдение, это я понимаю, ну а что современные масоны называют стабилизацией?
- Это тоже несложно. Рано или поздно в эволюции технологических цивилизаций могут наступить такие стадии, когда их технические возможности значительно опережают интеллектуальное развитие. Такие моменты особенно опасны, так как непредсказуемы. Их финалом, как правило, становится полное уничтожение жизни на планете.
Судя по всему, Торн уже полностью привык к виду пистолета, лежащего на столе. Его тон и манеры стали напоминать распалившегося столичного профессора во время выездной лекции по международному праву.
- Так вот, - важно продолжил он, - наша деятельность направлена как раз на предупреждение и ликвидацию этих, так сказать, чрезвычайных ситуаций всеми возможными методами.
Утонув в потоке общих высокопарных фраз, Жерес решил спровоцировать гостя:
- Послушайте, уважаемый профессор, не могли бы вы объяснить, почему все хотят делать политику, вместо того чтобы просто помогать людям? Например, как насчет борьбы с голодом? В Африке мы с вами повидали такое, что…

Окончание фразы застряло у Кристиана в горле. Одного взгляда на Торна хватило, чтобы понять, что мысли его сейчас очень далеко. Старый знакомый некоторое время смотрел в пустоту, как видно перебирая в уме какие-то факты, а затем расцвел в счастливой улыбке:
- Знаете, Жерес, вы действительно правы! В иерархии Союза мое положение соответствует профессорской должности в каком-нибудь престижном университете. Так что смело можете называть меня профессором!
«Вот черт, разговор двух глухих, каждый о своем и другого не слышит! - с досадой отметил майор. - Бедолага Торн заражен вирусом тщеславия, так же как и все остальные ученые-головастики».
- Профессор, - Жерес специально сделал ударение на этом слове, - если не хотите обсуждать вашу деятельность, то хоть скажите, от нее есть толк?
Тут Торна начало распирать от гордости, как быва лого бойцового петуха. Майору даже показалось, что маленький ученый стал на голову выше.
- Кто знает, дорогой друг, состоялась бы наша сегодняшняя встреча, если бы в шестьдесят втором году мы не разрешили так называемый Карибский кризис.
Лицо Кристиана вытянулось от удивления.
- Да-да! Стоило приложить немало усилий, чтобы утихомирить разбушевавшегося советского лидера. А наш патруль едва успел отключить электронику на американской субмарине, готовящейся к ракетному залпу.
- Ну, даете! А за что вы грохнули Кеннеди? - пошутил Жерес.
Не ожидавший подобного вопроса, социолог долго мигал своими голубыми глазами. Наконец он пришел к «абсолютно верному» выводу, что на его фирму стараются навесить громкое политическое убийство. Возмущению новоиспеченного профессора не было границ. Он вскочил из-за стола и, размахивая руками, заметался по кухне:
- Вооруженное насилие - это изживший себя анахронизм, который мы отвергли много лет назад! На свете существует огромное количество других способов решения кризисных ситуаций. Опуститься до убийства - значит поставить себя на уровень диких животных.
Разговор, длившийся уже более часа, начал утомлять майора. Он не привык столь долго вести дискуссию, находясь в полном неведении о ее целях. Чтобы сдвинуться с мертвой точки, Кристиан подстегнул развитие сюжета:
- Судя по всему, господин Торн, вы навестили меня как одного из самых агрессивных представителей человечества… - Майор сделал трагическое выражение лица. - Прегрешения забияки Жереса оказались столь велики, что Союз больше не смог этого выносить? Сейчас вы потребуете моего немедленного удаления в глухой горный монастырь или великодушно дадите мне шанс застрелиться?
Ответ прозвучал столь неожиданный, что Кристиан практически потерял дар речи:
- В одном вы правы, господин майор. Вы и ваши люди - настоящие профессионалы в делах войны. Именно поэтому я хотел бы видеть всю вашу роту в полной боевой готовности в составе моей научной экспедиции.
52 часами ранее.
Кристиан вел свой автомобиль по утренним парижским улицам. Огромный город нехотя сбрасывал с себя ночное оцепенение. Он превращался в царство стальных монстров, которые, лениво рыча на ранних пешеходов, оспаривали первенство в каменных лабиринтах еще сонных улиц. Свернув на бульвар Де Ла Виетте, синий «Форд Фокус» майора мгновенно утонул в потоке таких же недорогих авто, владельцы коих ни свет ни заря уже неслись ублажать изнеженную столицу.
Майора вызвали в министерство обороны. Скорее всего, очередная экзекуция, к которым он уже стал привыкать. Следуя по знакомому маршруту, Кристиан позволил своим мыслям вернуться в прошлое. Ночная встреча всколыхнула давние воспоминания, придав им новый смысл и особое значение. Шесть лет назад горная гряда на западе Берега Слоновой Кости могла стать могилой для роты «Головорезов», если бы они не встретили этого странного маленького человечка. Он пришел неизвестно откуда, чудесным образом обойдя все минные заграждения и часовых. Его заметили только тогда, когда он вышел из кустов почти в самом центре лагеря.
Маленького чернокожего подвели к Жересу. На фоне рослых штурмовиков представитель семьи квени выглядел нелепо и комически. Его худощавое, ссохшееся тело имело странный, неестественный черно-синеватый оттенок, а непропорционально большая голова как будто росла прямо из плеч. Но что поразило Кристиана больше всего - это глаза. Они были небесно-голубого цвета, идеально круглые, с узкими овальными зрачками. В окружении вооруженных людей абориген держался абсолютно спокойно и даже слегка улыбался. От него исходило дружелюбие и доверие, столь редкие на войне. Жерес понял, что не одинок в своих ощущениях. Его корсиканцы - осторожные и бывалые солдаты - даже не подумали снять с предохранителей свое оружие.
Новый знакомый застрекотал на одном из бесчисленных местных диалектов, о котором даже лейтенант Грабовский - их главный ротный полиглот - имел весьма смутное представление. Однако после окончания этого довольно длинного монолога Жерес и все его офицеры были уверены, что им предлагают помощь. Помнится, старшина Готье даже пошутил:
- Теперь в анкетах буду указывать, что я знаю язык квени.
Хотя осмотрительность и подсказывала майору о необходимости предварительной разведки, Кристиан принял решение немедленно. Выступаем! Рота уже потеряла более шестидесяти человек, связи не было, их настигал противник. Другого шанса выжить могло и не представиться.
Квени повел «Головорезов» совершенно не в ту сторону, куда планировал направиться майор. Впереди возвышался скалистый перевал, штурмовать который у них не было сил. Вдобавок ко всем бедам к раненым добавились первые жертвы лихорадки. Жерес уже проклинал себя за беспечность и готов был пристрелить незадачливого проводника, но через сутки рота подошла к узкому горному разлому. От неожиданного зрелища глаза Кристиана сами собой полезли на лоб. Согласно последней карте, здесь должна была возвышаться отвесная гранитная стена, а на самом деле взору открывалась гладкая дорога к спасению.
Через пять дней остатки роты добрались до поселка Ва - ближайшего форпоста французских миротворцев. Люди были истощены до предела, треть из них тряслись в приступах горячки. В своем рапорте майор подробно изложил ход операции, за что чуть было не поплатился должностью. Данные разведки и аэрофотосъемка начисто отрицали существование чудесного каньона. А истребленная местная деревушка, лежавшая в пятидесяти километрах восточней, натолкнула командование на совершенно иное толкование маршрута прославленных корсиканцев.
Этот поход не выходил из головы Жереса уже много лет. Он мысленно, шаг за шагом, повторял свой путь, пытаясь найти хоть какое-то объяснение их невероятному спасению. Однако километры видеопленки, груды книг и ворох мельчайших топографических карт всякий раз делали из майора полного идиота. И вот, наконец, он знал ответ! Загадка разрешилась самым невероятным образом: все, что он помнил и во что верил, оказалось ложью.
Повинуясь бессознательному желанию еще раз убедиться в реальности происходящего, он сунул руку в карман кителя. Пальцы коснулись прохладного металла.
«Странно, почему коммуникатор всегда холодный как лед? - подумал Жерес. - Даже теплота моего тела исчезает в нем, как в прорве. Черт их разберет, эти высокие технологии».
Кристиан подумал о профессоре. Через месяц на Корсике они встретятся вновь. Торн придет за ответом. Интересно, что ожидает услышать наш знаменитый социолог? Жерес хитро улыбнулся. В душе он уже давно дал свое согласие. В нем всегда побеждал дух авантюризма, который, собственно говоря, и забросил молодого нормандца в ряды искателей острых ощущений. Кто бы мог подумать, что простая летняя экскурсия студента Руанскои технической школы затянется на столько лет. Недаром Катрин назвала его мальчишкой и отказалась принять кольцо.
«Катрин! Бог мой, мы не виделись с ней уже больше двух месяцев! - Лицо любимой всплыло в памяти майора. - И кто знает, при таком раскладе увидимся ли в дальнейшем вообще. Нет, несмотря ни на что, сегодня соберусь с духом и обязательно ей позвоню… »
Серебристый «ситроен» неожиданно выскочил из-за спины Жереса и подрезал его автомобиль. Инстинктивно нога майора легла на педаль тормоза, но тренированный мозг не дал ее нажать. Огромный черный мусоровоз неотвратимо вырастал позади подобно грохочущей горной лавине. Остановись у него на пути - и все… считай, ты покойник. Решение созрело в доли секунды. Уходя от столкновения с проклятой легковушкой, Жерес, не снижая скорости, круто свернул вправо. Его «фокус» пробил ограждение автодороги и вылетел на тротуар. Рекламный щит, клумба, мусорный бак… Кристиан вел счет поверженным противникам. О нет, только не телефонная будка! Как будто смилостивившись над своим хозяином, автомобиль нехотя остановился в сантиметре от маленького стеклянного домика. Находясь под прикрытием бетонного парапета начавшегося моста, Жерес мощным ударом выбил заклинившую дверцу. Мимо с нарастающим ревом пронесся черный MAN, абсолютно равнодуш ный ко всему происходящему. Как ни странно, но Кри стиану показалось, что кабина грузовика была пуста.
Неуверенной походкой Жерес подошел к перилам набережной и глянул на темную воду, именно туда, где мог бесславно окончить свою жизнь главный «головорез».
«Ну и денек! Все вокруг сошли с ума, или только я один?» - подумал майор, с наслаждением вдыхая живительную утреннюю прохладу.
47 часами ранее.
Каждый, кто когда-либо играл в политику, может вспомнить тишину и умиротворение, царящее перед помпезными зданиями правительственных резиденций, министерств или штабов. Аккуратно подстриженные лужайки, журчащие фонтаны, шелест флагов и солнечные блики, играющие на кузовах припаркованных новеньких авто. Все безукоризненно, чинно и безмятежно. Ничто не подскажет постороннему глазу, что именно за такими благопристойными стенами замышляется большинство самых черных дел, стоящих жизни миллионов людей. Солдаты умирают на полях сражений, женщины и дети - на улицах родных городов, а все только потому, что какому-то зажравшемуся чинуше не хватило власти, нефти, золота или попросту мозгов.
Именно эти мысли посетили отставника Жереса, который, жмурясь от полуденного солнца, закрыл за собой дверь министерства обороны. Он расправил широкие плечи, взъерошил слегка тронутые сединой черные волосы, втянул потерявший былую твердость живот и со своим всегдашним оптимизмом отметил, что хорошо сбросить два десятка лет, вновь почувствовать себя свободным, молодым и ШТАТСКИМ.
Только что Кристиан посетил настоящий международный прием, да еще устроенный в его честь. Мероприятие удалось на славу! Сам премьер-министр был готов лично задушить Жереса, а испанский посланник почему-то все время держался от него в противоположном конце зала. Программа раута не подкачала. Выступая перед высокопоставленной аудиторией, начальник штаба подробно ознакомил всех с ходом маленькой войны в самом центре Европы и с ее глубоко раскаивающимся автором. Затем стороны обменялись взаимными претензиями, пожеланиями и уверениями. Под занавес, в целях укрепления добрососедских отношений, произошло торжественное наказание виновника торжества - разжалование некомпетентного майора. Кристиан мужественно перенес это испытание. А чтобы не поддаваться хандре, он во время траурной церемонии поднимал себе настроение, вспоминая розовые панталоны дона Санчеса, в которых тот гасал по зданию посольства не помня себя от страха.
«Подумать только, весь сыр-бор разгорелся из-за испорченного газона, парочки разбитых стекол, двух десятков сожженных автомобилей и наполовину разрушенной резиденции! Да, были потери, но серьезных жертв среди испанцев нам все-таки удалось избежать, - размышлял Жерес, направляясь к своему изувеченному «фокусу», колоритно оттеняющему пейзаж ближайшей автопарковки. - Или все дело в нижнем белье испанского посланника? »
Открывать дверцу легкового автомобиля при посадке в него - весьма обременительно и абсолютно непрактично. Куда шикарней плюхнуться на сиденье сквозь совершенно свободный дверной проем, а затем водрузить на место покореженную дверь, надежно привязав ее обычным поясным ремнем. «Yes! Это истинный стиль крутого автолюбителя!» - гордо произнес про себя Кристиан, отвечая на немой вопрос полицейского, который с нескрываемым интересом наблюдал за приготовлениями майора. Дабы не вводить во искушение добросовестного служителя порядка, майор поспешил поддать газу и, душераздирающе визжа трущейся о кузов покрышкой, скрылся за поворотом.
Погруженный в свои мысли Жерес ехал наугад. Бульвар, площадь, перекресток, снова бульвар… Он очнулся только тогда, когда впереди замаячили знакомые архитектурные очертания. «Центральный военный госпиталь» - гласила табличка на фасаде. Интересно, что после всех ударов судьбы майор постоянно оказывался в руках Катрин. И неважно: пуля в животе или рана в душе, - она всегда умело справлялась и с тем и с другим. Кристиан воскресил в памяти их первую встречу.
Она возникла как мираж, как дивное видение измученного горячкой сознания. Последнее, что до этого помнил тогда еще капитан Жерес, был борт транспортного самолета. А дальше… дальше только мрак и холод. И вдруг к нему вернулся теплый, живительный свет, принеся с собой это нежное создание. Девушка в ладно пригнанной медицинской робе сидела на краю его кровати и что-то сосредоточенно писала в большом черном блокноте.
- Эй, милашка, я что, еще жив? - Кристиан хотел пошутить более элегантно, но сил хватило только на банальную солдатскую шутку.
Не отрываясь от блокнота, девушка спокойно ответила:
- Нет, вас просто еще не довезли до морга. Сразу было понятно, что она знает военных и не намерена давать спуска наглецам, даже едва живым. Однако Жерес уже много месяцев не общался с женщинами и поэтому не хотел упускать этот шанс.
- Ну, нет! Зачем же сразу туда! Если кое-где подлатать, то со мной еще вполне можно поговорить. По крайней мере, недельку на Мальорке я гарантирую.
Незнакомка наконец оторвалась от блокнота и подняла на Кристиана свои кошачьи глаза:
- Испанская жара плюс вы, капитан, в придачу? Нет уж, это для меня слишком.
- Ах, я вам не нравлюсь? Тогда чего это вы забрались на мою кровать?
Напор перемотанного бинтами живого трупа, который только что пришел в сознание, казался весьма комедийным. Не удивительно, что девушка негромко рассмеялась:
- Я не хотела ставить вас в неловкое положение. Ведь офицер не допустит, чтобы дама стояла в его присутствии, верно?
Жерес улыбнулся. Обмен приветствиями состоялся, пора было приступать к главному. Изо всех сил стараясь унять дрожь в руке, он протянул ладонь.
- Кристиан Жерес, к вашим услугам.
- Катрин Рене, правда, в настоящее время вы больше нуждаетесь в моих услугах.
Так замечательно начавшуюся беседу прервала вбежавшая медсестра:
- Доктор Рене, прибыли новые раненые, один из них тяжелый. Профессор вызывает вас ассистировать.
Катрин ушла, а у Жереса перед глазами еще долго стояли ее черты. Стройная брюнетка с зелеными глазами, выдающими азиатские корни кого-то из ее предков. Слегка припухлые губы и бесподобные ямочки на щечках, так мило оттеняющие по-детски открытую улыбку. Она не обладала изысканной красотой фотомодели или кинозвезды, однако вместе с тем имела очарование и шарм, которые не могут оставить равнодушным мужское сердце.
Все эти воспоминания вертелись в голове майора, пока он ожидал Катрин у входа в госпиталь. У дежурной медсестры Кристиан выяснил время окончания рабочего дня доктора Рене и теперь спокойно убивал минуты, развалившись на парковой скамейке.
Был тихий, сонный полдень. Пахло цветами, свежим кофе и сладким ароматом изысканных духов. Из открытых окон ближайшего кафе слышалось пение любимого шансонье. Мирная древняя Европа, старый добрый Париж. Казалось, что на свете нет и больше никогда не будет войн, а Жерес в своей военной униформе представляет собой антикварный, замшелый экспонат, напоминающий о былых победах. Что-то наподобие Триумфальной арки или древних гробниц Пантеона.
Катрин приближалась медленной игривой походкой, что было явно не в ее стиле. Вместо традиционного скептического «привет» она повисла у Кристиана на шее и впилась губами в его губы. Майор чуть было не подавил ся ее языком, никак не ожидая страстного французского поцелуя после своего тихого исчезновения два месяца назад. Поцелуй, длившийся целую вечность, закончился нежным шепотом:
- Дорогой, я очень соскучилась по тебе.
Почуяв неладное, Жерес не сразу нашел нужные слова.
- Мне тоже тебя не хватало, любимая, - произнес он, пытаясь представить дальнейшие последствия такого начала.
Эти самые последствия не заставили себя долго ждать:
- Сколько у нас времени до твоего очередного побега? - Лицо Катрин имело выражение злоумышлениика перед делом.
- Целая вечность, любимая, аж до завтрашнего утра.
- Могло быть и хуже. Идем скорее, у нас сегодня много дел.
- Куда мы, Кэт? Далеко?
- Не очень, авеню Эмиль Золя. А что?
- Ничего, просто у моего «форда» сегодня было тяжелое утро. В связи с этим у него наблюдается какой-то нездоровый, помятый вид. Если не возражаешь, поедем на твоем тарантасе.
Катрин без промедления открыла сумочку в поисках ключей.
- Ну, если блистательного офицера не смущает автомобиль моего папаши, тогда вперед. - Она протянула ключи. - По пути расскажешь о своих злоключениях.
Кристиан с трудом втиснулся за руль старенького «Рено Клио». Катрин юркнула на соседнее сиденье. Захлопнув дверцу автомобиля, она загадочно подмигнула и скомандовала:
- Вперед!
Адрес, который назвала женщина, абсолютно ничего не говорил Жересу, поэтому он без всяких эмоций повернул ключ в замке зажигания. Странное настроение Катрин серьезно озадачило Кристиана и совершенно расстроило его планы. Слова прощания, заготовленные для ироничной любовницы, абсолютно не годились для страстной подруги. Не зная с чего начать, он молчал.
- Ладно, можешь не оправдываться, тем более что ничего нового ты не придумаешь. - Терпения Катрин хватило ровно на одну минуту. Она по-своему трактовала затянувшуюся паузу. - Как всегда срочный вызов, абсолютная секретность и ни одного телефона во всей Франции.
- Все почти так и было, - попытался защититься майор, - я же оставил записку.
- Тебе повезло, только благодаря этому клочку бумаги я с тобой сейчас и разговариваю. - Катрин смягчилась. - Но я надеюсь, что в этот раз все будет по-другому.
«Это точно! - подумал Кристиан. - Не знаю как, но по-другому как пить дать».
Исчерпав эту тему, Рене задала следующий вопрос:
- Всю прошлую неделю по телевизору только и показывали побоище рядом с испанским посольством. Это ваших рук дело?
- Первый раз слышу.
- Ври больше, за эти дни я устала глазеть на физиономии Грабовского, Строгова, Дюваля и остальных твоих «головорезов». На больничной койке они смотрятся менее эффектно, чем на экране.
- Вот болваны, я же приказывал не торчать перед кинокамерами. - Жерес стал похож на рассерженного папашу.
- Их грешно винить: по-моему, журналистов набежало в сто раз больше, чем твоих людей. В нашем тихом две тысячи одиннадцатом году армия не каждый день штурмует особняки, да еще не где-нибудь, а в самом Париже! - Катрин всегда интересовали подвиги Жереса и его компании. - Слушай, Крис, а с чего это десантников бросили на это задание? Мне всегда казалось, что для подобной работенки существуют другие силовые структуры.
- Нашла кого спросить! Сам ломаю голову над этим вопросом. - Майор на секунду задумался. - Вообще, я думаю, что в последнее время вокруг моей роты плетутся какие-то странные интриги, частью которых и стала наша охота за этими распроклятыми басками, которым ни с того ни с сего захотелось бомбануть испанского посла.
- Именно из-за этих козней тебя и вызывали в министерство обороны?
Жерес чуть не въехал в зад впереди идущего «мерседеса».
- А ты откуда знаешь?
- Рассказал один твой старый знакомый. - Катрин таинственно улыбнулась.
- Да? Если не секрет, кто такой?
- Секрет, я обещала молчать. Как видишь, у меня тоже есть своя разведка.
Кристиан решил не напирать. Он прекрасно понимал, что среди пациентов доктора Рене мог оказаться кто угодно, от войскового повара до маршала Франции. А такому обаятельному врачу, как Катрин, ничего не стоит вытянуть из них любую интересующую ее информацию, включая все государственные и военные тайны вместе взятые.
Тем временем их авто выкатило на авеню Эмиль Золя.
- Кэт, мы почти на месте. Ты объяснишь, наконец, цель нашей поездки?
- Это сюрприз, дорогой, потерпи немного. - Она осмотрелась по сторонам. - Дом номер семьдесят четыре.
Через несколько минут Жерес уже парковал машину перед большим желтым особняком. Сюрприз был налицо. Майор стоял на пороге роскошного свадебного салона с многообещающим названием «Фортуна». Конечно, он любил Катрин и уже много раз предлагал ей выйти за него, но сейчас все это было крайне не вовремя. Однако отступать было поздно.
Кэт взяла его за руку и поволокла к дверям сказочного мира, воплощающего мечту каждой новобрачной. На пороге их ожидал пожилой мужчина, лицо которого показалось майору до боли знакомым.
- Мадам Рене, мсье Жерес, я рад приветствовать вас в моем магазине.
- Добрый день, дорогой Анри, как ваша нога? - Катрин по-приятельски обняла старика.
«Сержант Анри Дюран, второй пехотный полк. Магадишу, 1992 год», -воспоминания вырвались из самых дальних закоулков мозга.
- Благодаря вашим стараниям, доктор, как новая. - Дюран красноречиво постучал по колену.
- Рада за вас. А теперь, если не возражаете, я и мой жених приступим к делу.
- Конечно-конечно! - заторопился Дюран, провожая их в самое сердце магазина. - Я уже заждался вас. Такие клиенты не каждый день посещают мой салон.
«Что значит „заждался"? Как Катрин могла спланировать это мероприятие, если я сам не знал, что появлюсь именно сегодня?» - Жерес терялся в догадках.
Он хотел было осведомиться об этом у своей эксцентричной невесты, однако дама сейчас явно не была в настроении отвечать на такие пустяковые вопросы. Она с головой ушла в перебирание великолепных свадебных нарядов, которые помощницы Дюрана в несметном количестве развешивали перед ней.
- Кристиан, как тебе это? - Кэт приложила к себе облегающее кружевное платье с глубоким декольте. - Мне не терпится его примерить.
- Прекрасно. - Майор не знал куда глаза девать. Через две недели он отправляется в экспедицию продолжительностью в целую вечность. Жереса ждет долгая жестокая борьба с неведомыми, жуткими силами, к исходу которой майор не питал особых иллюзий. И неважно, вернется он живым или нет. В любом случае на следующий день после свадьбы Катрин начнет отсчет годам ожидания, которые превратят в прах ее молодость и красоту. Она не заслуживает подобного подарка.
- У вас, господин майор, будет самая красивая невеста, это я вам гарантирую. - Дюран стоял рядом с Кристианом. - Мои девочки помогут ей, и через пять минут вы оцените все великолепие прованских кружев.
- Анри, вы еще помните, что такое армия и война? - неожиданно спросил Жерес.
- Двадцать семь лет жизни просто так не забываются, господин майор.
- Прекрасно, тогда вы должны знать, что такое билет в один конец?
С лица бывшего сержанта исчезла улыбка:
- Вы хотите сказать…
- Да, хочу сказать, что не имею права превратить жизнь этой женщины в ночной кошмар. У меня не очень много шансов выжить в предстоящем дельце. Вы меня понимаете?
Дюран молчал.
- Быть обманутой невестой куда лучше, чем безутешной вдовой, - Жерес принял решение. - Чтобы не заходить слишком далеко, я ухожу прямо сейчас. Анри, как собрата по духу прошу вас объяснить все Катрин. Пусть не поминает меня лихом.
Старый солдат, тяжело вздохнув, протянул руку:
- Удачи вам, господин майор.

Глава 3

Воспоминания Жереса прервало изменение тональности гудения коммуникатора. По окружности прибора возникло яркое голубое свечение, которое, поднимаясь, образовало перевернутый световой конус. Внутри этого импровизированного телевизора спроецировалось объемное изображение физиономии Торна.
Первый же взгляд на профессора отбил у майора всякое желание поднимать вопрос о качестве связи. Знаменитый социолог имел плачевный вид, который Кристиан безошибочно охарактеризовал одним словом - утопленник. Лицо ранее сухощавого ученого вспухло и покрылось белесыми пятнами. Он был насквозь мокрый с мигающими слезящимися глазами. Огромная капля маслянистой жидкости повисла на носу профессора, а затем сорвалась вниз с невероятно громким бульканьем.
- Что случилось? Кто это? Жерес, это вы? - пролепетал Торн.
- Черт возьми, профессор, кто же еще! Как у вас там дела на «Титанике»?
Социолог несколько секунд находился в замешательстве. Затем, раскинув своими гениальными извилинами, он сообразил, что у Жереса появился новый план.
- Майор, я не могу понять, как в нашей экспедиции вы хотите использовать морской корабль, погибший сто лет назад? У нас нет времени на его подъем, и, кроме того, там, куда мы отправляемся, нет водоемов.
После такого ответа Кристиан уже не мог держать зла на Торна. Обворожительно улыбнувшись, он смягчился:
- Ну, не хотите как хотите. Вы же шеф нашей конторы. Кстати, как-нибудь, на досуге, поищите в словаре значение слова «юмор».
По всей видимости, о юморе профессор все-таки слыхал. Добавив к нему название «Титаник», Торн наконец догадался о том, что майор намекает на его внешность. Немного сконфуженно, но с типично профессорским апломбом Торн произнес:
- Уважаемый мсье Жерес, да будет вам известно, что большинство водно-углеродных видов высокоцивилизованных существ предпочитают восстанавливать свои силы в специальных резервуарах, наполненных биологически активным раствором, который восстанавливает жизненную активность большинства органов. Мозг отдыхающего субъекта находится под воздействием расслабляющих биоволн. Выход из состояния глубокой релаксации требует некоторого времени и специальных процедур. Наружные ткани должны приобрести прежний вид, а мозг полностью очнуться от расслабления. Именно этим и объясняется тот облик, в котором вы меня застали. Из-за вашего экстренного вызова я не прошел и половины восстановительного цикла!
«Дорогие мои высокоцивилизованные существа, если там, куда вы меня тянете, начнется настоящая война, то вместо стерильной ванны с питательным раствором вы сочтете за счастье поспать в хлеву, используя вместо грелки кучу теплого навоза», - подумал Жерес, но, естественно, не стал радовать Торна подобными перспективами. Не теряя ни секунды, он перешел к делу:
- У нас серьезные проблемы, профессор. Именно поэтому я послал вам экстренный вызов. Я отстранен от командования, роту расформировывают, наши планы под угрозой срыва. Для передачи дел мне отведено три дня. Если вы все еще хотите заполучить моих людей, то мы должны уложиться именно в эти сроки.
Торн открыл рот с явно протестующим намерением, но Жерес опередил его:
- Это еще не все. Через полчаса вас ждет выступление перед офицерами моей роты, где вы должны будете подтвердить ту невероятную историю, которую я собираюсь им рассказать.
Второе известие ошарашило социолога ничуть не меньше предыдущего. Он выпятил глаза и хотел что-то произнести, но на этот раз от волнения сам не смог говорить. Предвидя бурю возмущений, которой вот-вот собирался разразиться Торн, Кристиан первым наехал на знаменитого ученого:
- Профессор, мы компаньоны и делаем одно общее дело. Но если между нами не будет взаимопонимания, то лучше сразу поставить крест на всей экспедиции.
- Ну, не стоит так горячиться, майор. - Торн дрогнул под напором Жереса. - Я же еще ничего вам не ответил.
- Разве? - Кристиан скорчил недоумевающую мину. - А мне показалось, что вы чем-то недовольны.
- Я?
- Ну да, вы.
- Ничуть.
- Значит, все формальности улажены, изменения приняты и сроки утрясены.
Несколько мгновений профессор молчал. Затем его черная физиономия расплылась в широкой ухмылке:
- Своеобразная у вас, Жерес, манера уговаривать начальство. Как-нибудь при случае научите?
- Без проблем! - Майор ответил улыбкой на улыбку. - Но сейчас я хотел бы напомнить о времени. Для завершения вашего туалета его осталось не так уж и много.
- Хорошо, - Торн поскреб свой лысый мокрый за тылок, - увидимся через полчаса.

Глава 4

«Интересно, что можно сделать за три часа? Можно пару раз обернуться вокруг земного шара, если ты астронавт. Можно выдрать дюжину зубов, если ты дантист. Можно загнать тележку мороженого, если ты продавец на Ривьере. Наконец, можно закадрить парочку классных девочек! А что сделал я? Заполнил десяток дурацких анкет и ответил на сотню идиотских вопросов. Вдобавок ко всему я взмок от пота, сидя в душном классе, где нет кондиционера и воняет средством от клопов. Жизнь казалась бы полным дерьмом, если бы не вон та хорошенькая аспирантка в мини-юбке».
Именно об этом рассуждал Мишель Тьюри, сержант второй роты, исполняя роль подопытного кролика в исследовательской программе с громким названием «Люди экстремальных профессий и современное общество». Спасение пришло неожиданно. В класс ввалился взмыленный посыльный. Он бесцеремонно проигнорировал замечание штатских исследователей и, козырнув, обратился к командиру разведчиков лейтенанту Марку Грабовскому:

1 Следующая страница


Битва во мгле 2

- Господин лейтенант, вернулся командир. В двенадцать ноль-ноль майор собирает экстренное совещание офицеров и сержантов. По-моему, что-то важное, так как Строгов поднял на уши всю роту. А у него нюх на горяченькое.
Грабовский, Тьюри и сержант Дюваль одновременно оказались на ногах. Не столько потому, что до начала совещания оставалось двадцать пять минут, а скорее от страха, что кто-нибудь успеет отменить этот великолепный приказ и пытки исследователей человеческих душ продлятся до самого обеда.
Оставив взвод на попечение капрала Луари, Грабовский в сопровождении двух сержантов пулей вылетел из учебного корпуса. Они остановились, только когда оказались на лужайке перед зданием. Переглянувшись, все трое разразились громким смехом. Их поспешное ретирование уж больно походило на бегство трех шалопаев с воскресной проповеди.
- Моя мамочка всегда говорила, что военная служба вредна для здоровья, но я не предполагал, что настолько. Пытки людоедов Новой Зеландии - ничто по сравнению с последними тремя часами, - признался Тьюри.
- Это ты, наверное, о муках воздержания, друг мой. - Физиономия Грабовского растянулась в хитрой улыбке. - Мне показалось, что ты готов был стянуть трусики с этой милашки Мари прямо под партой, даже несмотря на наше присутствие.
- Перестань, Марк, когда это меня останавливали ваши гадкие рожи, и, кроме того…
- Да заткнитесь вы оба! - Дюваль не намерен был поддерживать пустой треп. Он был гораздо старше Грабовского и Тьюри, помнил их первые шаги в армии, и поэтому вдали от посторонних ушей сержант мог поучить уму-разуму своих молодых коллег. - Судя по всему, нам сейчас предстоит одна весьма гадкая миссия - прощание с командиром. И совсем не дело, если вы явитесь в его офис с довольными и раскрасневшимися мордами.
Слова сержанта вернули разведчиков к больной теме. Их улыбки мгновенно испарились. Майор Жерес командовал ротой «Головорезов» последние семь лет. Вернее, он сам создал ее, добившись от командования разрешения на формирование особого элитного подразделения с постоянным штатом. Майор лично отбирал каждого солдата, учитывая его боевой опыт, психологические и физические тесты, а также коэффициент интеллекта. «Головорезов» покидали только в случае смерти, повышения по службе или окончания контракта. О них ходили невероятные, порой жуткие истории, которые знали все: от новобранцев до портовых шлюх. Это была тяжелая, но почетная работа. И вот все полетело к чертям собачьим! Штабные «доброжелатели» и шумная Парижская операция положили конец детищу Жереса. Поговаривали, что большая часть контрактов будет разорвана, ну а каждый из счастливчиков, которому удастся уцелеть, рисковал оказаться на должности командующего тыловым сортиром в какой-нибудь глухой африканской деревушке. Прощайте, сияние славы, блестящая карьера, южные красавицы и средиземноморские берега… Такая перспектива отобьет желание шутить у кого угодно!
- Ладно, господа, пойдемте скорее, у нас осталось не так много времени. - Грабовский первый двинулся по посыпанной щебнем дорожке. - Что-то мне подсказывает, что мы рано хороним нашего командира.
- Ты что-то знаешь, Марк? - Тьюри одним прыжком догнал своего взводного.
Лейтенант ответил, лишь когда Дюваль зашагал рядом с ними.
- Наш шеф - довольно известная личность, с обширными связями и железной волей. Мне трудно представить его поверженным, с бутылкой в руке, праздно валяющимся на кровати. Уже три дня, как с него содрали погоны. После этого Жерес исчез, залег, словно в засаде. Я сто раз пытался дозвониться до него. Ничего, глухо! И вдруг это срочное совещание…
- Ты намекаешь на то, что майор недаром провел время, и нас ждут новые приключения типа секретной операции на Луне? - предположил Дюваль.
Лейтенант пожал плечами:
- Я высказал свои предположения, которые, кстати, подтверждаются экстренностью предстоящего совещания.
«Аргументы Марка весьма хиленькие, но настроение он поднял, - подумал Мишель. - Тем более что Грабовский имеет фантастическое чутье. То, на что он обычно опирается в своих выводах, не назовешь даже фактами, это скорее врожденная обостренная интуиция. И, черт побери, он часто бывает прав!»
Их троица быстро домаршировала до казармы. Марк постучал и открыл дверь конторы:
- Разрешите, господин майор?
- А, лейтенант! Вы, как всегда, последние. Проходите, ищите себе место и садитесь.
Входя, Грабовский демонстративно глянул на часы. Его гордый взгляд словно ответил командиру: «Не последние, а пунктуальные». После яркого дневного солнца офис Жереса казался темным чердаком, причем до вольно плотно упакованным. Семнадцать рослых десантников разместились в комнатушке размером с небольшой грузовичок, где теперь они в прямом смысле ощущали плечо друг друга. Стульев не хватало. В ход пошли тумбочки, ящики для бумаг и прочие крупные предметы. Присутствующие не были отягощены высокими чинами, поэтому окружающая обстановка их ничуть не смущала. На войне как на войне!
«Жалюзи закрыты, ключ в двери… Возможны два варианта: пьянка или серьезный разговор, - тут же сообразил Тьюри. - Между прочим, один ноль в пользу Грабовского. Майор явно не выглядит побежденным».
- Господин майор, - слово взял заместитель коман дира капитан Моришаль, - прежде чем вы начнете это совещание, я от лица всех парней хочу высказать одну просьбу.
- Да, капитан, говорите.
- Нам сообщили, что в ближайшие дни вы сдадите командование ротой и… как бы это сказать… что вас лишили офицерского чина… - Моришалю слова не лезли в горло. - Так вот, пока вы с нами, ребята хотели бы называть вас майором. Так будет справедливо!
- Ничего не имею против. - Жерес улыбнулся. - Только за этим занятием не попадитесь на глаза нашему доблестному генералу, а то вас постигнет та же участь.
Смешок одобрения свидетельствовал об обоюдном согласии. Майор поднял руку, попросив тишины:
- Господа, как это ни странно, но я собрал вас не для того, чтобы обсудить ту маленькую неприятность, о которой мы только что говорили. И эта встреча не простая формальность, а самый серьезный военный совет в моей жизни.
Наступило напряженное молчание. Слова командира могли означать что угодно, от славных подвигов до грандиозных неприятностей.
«Два-ноль в пользу Грабовского», - сосчитал про себя Тьюри.
- Наше совещание носит степень совершенной секретности. Я знаю вас много лет, доверяю вам, но все-таки прошу каждого поклясться в сохранении тайны.
Мишель чуть не свалился с кипы бумаг, на которой восседал.
«Ого! О неразглашении военной тайны не стоит говорить в регулярной армии. Само собой разумеется, что предателей ждет суровая кара закона. Брать слово лично с каждого - это скорее в стиле наемников!»
Наверное, это понял не один Тьюри. Большинство присутствующих попали в знаменитый Корсиканский полк не со школьной скамьи. За спиной у парней были наемные армии нефтяных магнатов, наркокартель и бог знает что еще. Поэтому запах жареного сразу оживил бывалых солдат. После того как последний из приглашенных дал клятву молчания, Жерес перешел к главной части:
- Для начала хочу, чтобы вы освежили свою память и припомнили события шестилетней давности. - Кри стиан обвел взглядом офицеров.
- Не иначе снова всплыла наша знаменитая эпопея на Берегу Слоновой Кости. - Командир взвода управления инженер-лейтенант Пьер Фельтон поднялся с покосившейся тумбочки. Его сутулая тучная фигура выросла перед Мишелем, как гора.
- Точное попадание, Пьер. - Жерес махнул рукой, разрешая Фельтону сидеть. - Может, напомнишь, что там и как было?
- Насколько я помню, там было хреново, но могло быть еще хуже, если бы не один местный коротышка. Он неизвестно почему взял над нами шефство.
Человек семь согласно закивали головами.
- Рад, что с памятью у всех полный порядок, так как должен сообщить, что несколько дней назад в Париже я встретил этого туземца. Вернее, он сам связался со мной.
Новость вызвала горячий интерес у участников тех событий.
- Этого псевдодикаря зовут Торн, - Жерес продолжал очень медленно, придавая вес каждому слову. - Он профессор социологии и истории. Он может запомнить двадцать пять листов текста с первого прочтения. Он владеет сотней языков. Его глаза светятся в темноте, сердце расположено в районе пупка, по венам течет черная кровь, и он НЕ С НАШЕЙ ПЛАНЕТЫ! - После первого упоминания о пришельцах Жерес решил не сбавлять оборотов. Лучше сразу загрузить мозги солдат, чем дать им возможность опомниться и засомневаться. - Тогда, возле горы Тонкуи, мы оказались прижатыми прямо к инопланетной базе. От маскирующих экранов нас отделяли считанные метры. Еще немного, и прощай вся тайна. У инопланетян не было другого выхода, как увести нас от греха подальше. Профессор Торн взял на себя роль африканского аборигена. Внешность его расы сходна с землянами, и при небольшой маскировке он вполне мог сойти за представителя народа квени.
Кристиан внимательно следил за слушателями. На их лицах отображалось полное смятение. Рассказывать о пришельцах было привилегией чокнутых уфологов или юмористов, но сейчас об этом говорил их командир. Доказательства требовались немедленно!
- Грабовский, помнишь, как ты порывался отправиться вперед на разведку и какую бурю протестов это вызвало у нашего проводника?
- Что-то такое припоминаю, господин майор.
- Как ты думаешь, почему?
- Честно говоря, не знаю, но я еще тогда подозревал, что этот гуталиновый коротышка что-то темнит.
- Чутье тебя не подвело. Профессор Торн боялся, что ты вместе со своими парнями сойдешь с тропы. Вспомни, как он говорил о змеях, ловушках и прочих бедах, ожидающих тех, кто сделает неверный шаг.
- Угу, - покопавшись в воспоминаниях, совсем не по-военному ответил Грабовский.
Жерес почувствовал, что полностью завладел вниманием своих людей, двое из которых даже открыли рты. Как опытный рассказчик он нагнетал напряжение:
- Хочу сообщить вам правду. Вместо нашего знаменитого марша через темные пещеры и опасные каньоны мы вереницей идиотов бродили между строениями инопланетной базы и кузнечиками прыгали по их взлетной полосе. Все это время нам в башку проецировались африканские пейзажи. Торну оставалось только следить, чтобы никто не выходил за пределы действия психоволновых генераторов.
- Господин майор, - не вытерпел Фельтон, - как же мы оказались на другой стороне горного хребта?
Очень просто, лейтенант. Наша экскурсия закончилась переходом по пятикилометровому канализационному сбросу, выходящему подальше от изнеженных носов пришельцев, а именно - на северный склон горной гряды.
- А я-то думал, какого черта этот квени наотрез отказался соваться в каньон, - подытожил Грабовский. - Эй, Жан-Поль, как здоровье? Помнится, ты промочил горло из протекавшего там ручейка.
- Заткнись ты, Марк! - Старшина Готье двумя руками держался за живот. - Последние пять минут я только об этом и думаю…
- Господа офицеры, может, кто-нибудь объяснит, что здесь происходит? - неожиданно со своего места поднялся лейтенант Николай Строгов. - Мы взрослые люди, профессиональные военные, обсуждаем какую-то сверхъестественную белиберду. Я понимаю, сейчас для нашего командира, как и для всех нас, не лучшие времена. Нервы на пределе, в голову лезет всякая ерунда, но мы не должны…
- Николай, - Кристиан понял, куда клонит Строгов, и не грубо, но уверенно остановил его. - Как говорят русские, «семь раз отмерь, а потом один раз отрежь». Я предлагаю тебе, как и всем остальным, просто сидеть и слушать. Я ни на кого не собираюсь давить. Решение для себя каждый примет сам.
Лейтенант повиновался, хотя без особого удовольствия.
- Господин майор, разрешите?
- Да, Моришаль.
- Я не был с вами тогда в Западной Африке, однако считаю, что вся эта история весьма занимательна. Но, как я понимаю, главное в ней не то, что было тогда, а то, что ожидает нас впереди. Ведь не зря же Торн нашел вас спустя столько лет?
- Спасибо, капитан, вы помогли мне перейти к главному. - Майор мысленно перекрестился и начал свой рассказ: - Галактический Союз насчитывает тысячи рас разумных существ. Ими освоена вся Галактика, их наука и технологии на тысячи лет опережают наши, но тем не менее у них появилась большая проблема. Примерно три года назад одна отдаленная планетная система прервала связь с Союзом. На это никто не обратил особого внимания. Мало ли что творится в доме у суверенной расы? Тревогу забили тогда, когда контакт был потерян еще с тремя цивилизациями в этом же звездном секторе. Туда послали спасательную команду, но она не вернулась; две последующие экспедиции постигла та же участь. Лучшие умы Галактики изучают проблему Черной зоны, так они ее назвали. Высказываются самые разнообразные версии: космический вирус, природный катаклизм, внегалактическая агрессия, техногенная катастрофа и так далее. Гипотез множество, а фактов никаких. Еще никто оттуда не выбрался и не послал сообщение. Внешние наблюдения дают вполне спокойную, ничем не отличающуюся от нормы картину. Но время идет, и в настоящий момент в молчанку играют уже девять планетных систем.
Кристиан остановился, чтобы перевести дух и дать возможность подчиненным переварить все им сказанное. Паузой воспользовался Строгов. Университетское образование давало о себе знать. В области научного трепа Николаю не было равных:
- Если мы примем на веру весь этот детектив, то у меня возникло три вопроса. Разрешите?
- Валяй.
- Во-первых, я так понимаю, что нас вербуют в состав четвертой экспедиции. Почему именно нас? Что, в целой Галактике нет ребят покруче? Во-вторых, почему мы должны это делать? Решать проблемы какого-то Галактического Союза, который нас и знать-то не хотел, пока, как говорится, жареный петух не клюнул. И последнее: как посмотрит на это наше командование?
По тону лейтенанта Жерес понял, что Строгов может стать серьезной проблемой для операции. Николай имел какое-то магическое влияние на добрую половину роты, его уважали, а некоторые даже побаивались. Он был непредсказуем в поступках и руководствовался одному ему понятными жизненными принципами. Подтверждением тому служили те немногие факты биографии Строгова, которые майор знал. Сын русских эмигрантов, покинувших Советский Союз в конце двадцатого века. С отличием окончил университет в Тулузе. Ему светила блестящая карьера ученого, но Николай плюнул на все и ушел в армию. Дослужился до лейтенанта. Далее была то ли любовная, то ли политическая история, после которой он расстался со своим офицерским чином. Но неудача не сломила Николая. Громкие подвиги и дождь наград вновь воскресили его имя. После операции в Косово восстановлен в звании.
Предвидя проблему, Жерес решил взять тайм-аут:
- Хорошие вопросы, Николай. Ответить на них как раз входило в мои планы. Только сначала я бы хотел промочить горло. Кто хочет присоединиться?
Предложение вызвало единодушную поддержку десантников. Маленький кондиционер не мог противостоять дыханию семнадцати здоровенных мужиков. В помещении стало нестерпимо душно.
- Мишель, - обратился майор к Тьюри, который спиной подпирал холодильник. - Осмотри содержимое этого агрегата. Мне колу.
Пока сержант передавал бутылки с водой, пивом и кока-колой, Кристиан продумывал наиболее убедительный ответ на последнюю часть вопроса Строгова. О правовом аспекте миссии нечего было и говорить. Это явное преступление в глазах французского закона. Однако искусство командира и заключается именно в том, чтобы уметь повести за собой людей как на подвиг, так и на скользкие дела. Причем во всех случаях подчиненные должны быть уверены в правоте и благородстве своего поступка. Перебрав несколько вариантов ответа, Жерес не остановился ни на одном. Он решил действовать по наитию и обстановке.
Как только утихли звон бутылок и урчание в животах, все взоры сосредоточились на майоре. Жерес был готов к этому:
- Четвертая экспедиция, как и три предыдущие, планировалась инопланетянами без нашего участия. Галактический Союз уже более тысячи лет решает все вопросы без применения силовых методов. Они забыли о войнах и о самом существовании военных. Мне кажется, что при неудаче четвертой миссии были бы посланы еще сотня-другая экспедиций, и никому бы даже в голову не пришло выдать им оружие. Но этот подход изменило одно событие. Начальником четвертой был назначен наш общий знакомый - профессор Торн. Проторчав несколько лет на Земле, он был не понаслышке знаком с возможностями вооруженных сил и сразу смекнул, что разбираться с проблемой Черной зоны намного безопаснее, когда задницу прикрывают опытные бойцы. Используя все свои связи, Торн добился от Совета Галактического Союза разрешения на включение в экспедицию «группы военной поддержки». А, по авторитетному мнению профессора, самыми лучшими экспертами в области военной поддержки являемся мы с вами, господа.
Произнося свою речь, Кристиан все время поглядывал на Строгова. Лейтенант внимательно слушал с холодным, ничего не выражающим лицом. Его карие глаза буравили майора пристальным оценивающим взглядом.
- Я ответил на первый вопрос. Перейдем ко второму. Почему мы должны это делать? - Жерес постарался позабыть о гипнозе Николая и состроил хитрую интригующую мину. - Хочу вас спросить: какие причины называть вначале, благородные или не очень?
Как ни странно, но первым на уловку майора клюнул старина Дюваль.
- Я старый солдат, уже иногда подумывающий о пенсии, поэтому мне не стыдно поинтересоваться о не очень благородных причинах нашего участия в игре.
Жерес понимающе кивнул:
- Каждый участник получит по шестьсот тысяч американских долларов. К груде денег также полагаются новые документы любой страны мира по выбору и новые отпечатки пальцев по желанию. Замечу, что все это далеко не лишнее. Особенно если учесть, что многие из нас совсем скоро встанут в очередь на бирже труда. В штабе я уже видел приказ на Манзони, Строгова, Фурье и Такера.
Дружный гул засвидетельствовал о том, что приманка проглочена. Каждого беспокоило его собственное будущее, в котором единственным светлым пятном маячила сумма, которую посулил майор.
- Не думаю, что теперь кто-либо поинтересуется другими причинами, - пошутил Кристиан, - поэтому я сам проинформирую вас о них. Своим участием мы попытаемся доказать, что человечество тоже кое на что способно и не грех открыть ему дорогу в Галактический Союз. Не мне вам говорить, что это значит для Земли. Используя мощь инопланетян, мы победим болезни, голод и нищету, а главное - получим доступ к звездам.
Жерес как истинный трагик сделал паузу перед главной частью:
- И последнее, то, что превращает в пыль все сказанное ранее. Черная зона стремительно расширяется и уже вплотную подобралась к Солнечной системе. Следующей может замолчать наша Земля. Эксперты считают это делом ближайшего будущего. Таким образом, мы не имеем права отказываться.
Ответом майору послужила гробовая тишина.

Глава 5

Кольви - унылый маленький городишко на северо-западном побережье Корсики. Его основными достопри мечательностями являются штаб Второго парашютно-десантного полка и невероятное количество разнокалиберных питейных заведений, в которых бравые десантники коротают время своих увольнительных за компанию с местными рыбаками. Как правило, хозяева подобных ресторанчиков предлагают своим клиентам довольно скромный ассортимент блюд, зато всегда готовы блеснуть широким выбором горячительных напитков. Под стать солдатам, на полках выстроились крепкий кубинский ром и терпкое французское вино, ароматное шотландское виски и веселящая русская водка…
Именно к дверям такого заведения по узенькой старой улочке приближались два завсегдатая. От их обычной легкой походки не осталось и следа. Переговариваясь вполголоса, приятели медленно и устало брели по пыльной мостовой. Если бы не офицерская форма, эту парочку можно было бы принять за безработных, плетущихся домой после безуспешных поисков пропитания.
Грабовский первым дотянулся до ручки и отворил дверь, пропуская вперед приятеля. Николай вошел в темное помещение и с ходу налетел на молоденькую официантку, которая обслуживала крайний столик. Он успел перехватить падающий поднос, но одна маленькая чашечка кофе, описав крутую дугу, выплеснула дымящуюся жидкость прямо на грудь лейтенанта. На светлом кителе в районе сердца медленно расплывалось бурое пятно. Ни Николай, ни Марк не слышали суматохи, вызванной этим крохотным инцидентом, они как завороженные стояли и смотрели на знак судьбы.
Первое, что увидел Строгов, когда очнулся, были огромные, как озера, голубые глаза Луизы. В них застыл страх вперемежку с отчаянием. Девушка стояла перед Николаем, переводя взгляд с его лица на запачканный мундир и обратно.
- Простите, мсье Николай, - наконец сумела прошептать она. - Я опять доставляю вам неприятности.
Вдруг, спохватившись, Луиза кинулась промокать бумажной салфеткой мундир и быстро-быстро затараторила:
- Отдайте мне ваш китель. Я все отстираю, я все отчищу, я умею, меня учила мама…
Строгов понял, что с девушкой сейчас произойдет истерика. Оставив поднос на попечение Грабовского, он молниеносно перехватил руки Луизы.
- Успокойся, девочка, ты ни в чем не виновата. Это я, неуклюжий, сбил тебя. Прости меня, - с этими словами Николай поднес ее ледяные пальцы к своим губам и поцеловал. Девушка затихла не дыша.
Вся эта сцена происходила под любопытными взгля дами двух десятков посетителей, которым было все равно, глазеть ли на экран телевизора, на карточную игру соседей или наблюдать за кофейной катастрофой. Когда инцидент был исчерпан, большинство клиентов перешло ко второй части происшествия - его обсуждению. Тишину сменил разноголосый гул, вернувший молодых людей к действительности. Луиза робко освободила свои пальцы из захвата и потянулась за подносом. Грабовский передал его.
- Для того чтобы полностью утешить тебя, милашка, хочу сообщить, что нашему другу этот мундир уже не понадобится, - вставил Марк.
Девушка встрепенулась:
- Господин лейтенант выходит в отставку?
- Ни в коем случае! Просто за заслуги перед Францией господину лейтенанту присваивают генеральское звание, и ему придется шить новый мундир. - Грабовский наигранно-честно посмотрел на Луизу.
В ответ на шутку та лишь иронически покачала головой.
- Да-да, - Марк не унимался, - мы, собственно говоря, и забрели-то сюда, чтобы хорошенько набраться по этому поводу.
- Свободно ваше обычное место. Я как раз попросила посетителей не занимать его, как будто знала, что вы зайдете сегодня… - Девушка показала рукой на столик возле дальнего окна. - Проходите, я сейчас принесу вино.
Когда друзья плюхнулись за маленький столик, по крытый белой скатертью, Грабовский, улыбаясь, посмотрел на Строгова:
- По-моему, эта девочка по уши втрескалась в тебя. А после сегодняшнего происшествия ты для нее сказочный благородный рыцарь. Можешь делать с ней что угодно.
- Перестань, Марк, у тебя в голове одни бабы! Нашел время! - Николаю не хотелось выслушивать обычные плоские шутки в адрес Луизы. Не то чтобы он испытывал к ней какие-то особые чувства. Просто этой малышке и так хватало проблем в жизни, чтобы еще добавлять к ним солдатские остроты. Кроме того, его волновала более актуальная тема. - Лучше скажи, что ты решил ответить на предложение Жереса? Конечно, у нас есть время до завтрашнего утра, но не думаю, что ты проведешь ночь в бессоннице и тяжких раздумьях.
- Ты прав, старина, спать буду как убитый. А вот насчет нашего дельца, то в нем я очень сомневаюсь… - Марк вперил взгляд в пятно на груди у друга. - Двести человек против вселенского зла - это самоубийство, а не экспедиция.
- Но это же разведка, а не война. Нам главное - разобраться, в чем там дело. Потом можно дать деру, вернуться и…
Николай не закончил, так как к ним подошла Луиза. Она поставила на стол бутылку красного вина и корзиночку с нарезанным хлебом.
- Мсье Николай, вам ваше любимое рагу с мясом?
Cтрогов, не задумываясь, кивнул.
- А вам, господин лейтенант?
- А мне, - Грабовский облизнулся, - картофель фри с ветчиной, зелень, фрукты и бутылку шампанского.
Марк оценивающе посмотрел вслед удаляющейся официантке.
- Сколько раз ее видел, но до сих пор так и не смог понять, что там скрывается под этим серым платьем. Какая-то крепостная стена - ни попки, ни ног.
Николай скептически улыбнулся:
- Шампанское, женщины, «ягуар» возле подъезда… Все время удивляюсь, как тебя занесло в армию? У твоего папаши вагон денег, яхта, дома на побережье, а ты носишься по всему миру под пулями да кормишь африканских комаров. Где та красивая жизнь, которая окружала тебя раньше?
- Каждый развлекается, как может. А красивая жизнь кажется еще более красивой, когда периодически выбираешься из кучи дерьма. Да и кроме того, я везучий, за столько лет ни одной царапины. Значит, мне нечего опасаться и в дальнейшем. - Марк понизил голос и сделал серьезное лицо: - Я хочу тебе сказать, что не боюсь ни черта, ни дьявола, но считаю наше участие в этой экспедиции легкомысленным и безрассудным.
Николай налил себе вина и постарался угадать, куда клонит Марк:
- Ты не доверяешь Жересу?
- Нет, почему же! Полагаю, майор абсолютно честен с нами. После сеанса связи с таинственным профессором Торном только дурак продолжал бы сомневаться.
- Что же тогда?
- Я не согласен с нашей стратегией. - Грабовский наполнил свой бокал. - В настоящий момент достоверно известно, что Земле угрожает опасность. Об этом знаем только мы. И что же мы делаем? Оставляем наш мир в неведении, а сами отправляемся палить из пушек по воробьям? - Марк залпом выпил прохладный напиток и достал из кармана пачку сигарет. - Хорошо, если, как ты говоришь, удастся дать деру! А если нет? Если четвертую экспедицию постигнет участь трех предыдущих? Мне плевать на Галактический Союз, но Земля… Человечество даже не заметит, когда к его дому подкрадется смерть. Именно поэтому я не могу лететь.
Николай смотрел на худощавые аристократические черты своего друга, его нахмуренный высокий лоб, горящие решимостью серые глаза и поражался той простой, не по годам зрелой логике, которая всегда отличала Марка. Насколько Строгов понял, большинство из участников дневного совещания восприняли эту экспедицию как крутое, традиционно победоносное приключение, за которое еще и неплохо платят. Последствия возможной неудачи не тревожили горячих парней, а зря!
Тем временем Грабовский продолжал:
- Не скажу, что мне приятно бросать своих товарищей перед лицом грозящей им опасности, но пока я не вижу другого выхода. Подумай сам, кому из парней поверят, рискни он объявить о пришельцах из космоса и конце света? Смельчаку в лучшем случае светит военный госпиталь или психушка. - Марк закурил, нервно перебирая в пальцах сигарету. - Наша семья владеет телеканалом FTV-6, отец лично знаком с рядом европейских министров и американских конгрессменов. Я использую эти связи. У меня есть шанс переполошить весь мир. Что ты об этом думаешь?
Голова Николая раскалывалась от противоречивых мыслей и сомнений. Конечно, нельзя оставлять человечество в опасности, но годится ли Марк для роли мессии? Искреннее ли это желание, или он замыслил сделать карьеру на свеженькой сенсации? Строгов решил немного потянуть, выясняя, что на уме у приятеля.
- Тебе понадобятся серьезные доказательства. Без них не поможет даже протекция самого Господа Бога.
- Вот именно, и для сбора этих самых доказательств осталось всего два-три дня. Мне самому никак не справиться. Мне нужна твоя помощь, Ник!
- Марк, ты конечно сообразил, что я уже записался в команду Жереса. Кроме того, я, как и ты, дал слово молчать…
Грабовский вспылил, не дав Николаю закончить:
- Кому нужно будет твое или мое слово, когда Землю завалят грудами трупов! Пойми ты, сейчас речь идет не о нашей чести или даже не о нашей жизни, а о выживании человеческого вида. Вот эти люди за соседними столиками, старина Поль на кухне, Луиза, весь наш мир может превратиться в пепел…
На этот раз Николай прервал друга. Он положил свою ладонь поверх ладони Марка и крепко ее сжал.
- Дружище, я давно ждал этих слов. Ты честный человек, и мне стыдно, что я сомневался в тебе. Поэтому предлагаю сделать две вещи: первая - съесть то, что нам уже несет Луиза, и вторая - подумать о кандидатуре третьего участника нашего заговора - экс-майоре Жересе.
Николай остался последним посетителем ресторана. Ему некуда было спешить. Пустая квартира не особо привлекательное место для человека, готовящегося к расставанию с Землей, причем со смутными шансами на возвращение.
Грабовский испарился сразу же после окончания ужина. Сослался на необходимость технической подготовки к завтрашнему дню и был таков. Врет, конечно, что там подготавливать? Его квартира и так представляет собой музей шпионского искусства от микрокамер до детектора лжи. Бери да пользуйся. Скорее всего, опять поплелся за очередной юбкой. Николаю стало еще тоскливее. В этот момент кто-то коснулся его плеча. Обернувшись, Строгов увидел Луизу.
- Извините, мсье Николай, уже поздно, и мы закрываемся.
Лейтенанту жутко не хотелось оставаться наедине с самим собой.
- Луиза, вы не знаете, есть здесь поблизости заведение для полуночников?
Девушка пожала плечами:
- Мне очень жаль, но, наверное, нет. - И тут же переспросила: - У вас что-то случилось? Вам плохо?
- Что, у меня такая кислая физиономия?
- Человек, который уже целый час смотрит в пустоту и цедит один-единственный бокал вина, не производит впечатления очень счастливого.
От Луизы исходила такая материнская теплота и нежность, что Николай еле удержался от желания по-детски уткнуть голову ей в передник.
- Ничего особенного, просто мне предстоит одна непростая работенка, над которой стоит подумать.
Луиза почувствовала неладное.
- То же самое говорил мой отец перед каждым своим походом. Поэтому я, кажется, знаю, что вы имеете в виду.
Николаю показалось, что в глазах у девушки блеснули слезы. Но, справившись с секундной слабостью, она предложила:
- Знаете, вы можете посидеть здесь еще полчаса, пока я закончу уборку. А потом, если захотите, проводите меня… - Девушке стало неловко от своей смелости, и она поспешила объясниться: - Я хотела сказать, что прогулка по ночному городу и хорошая компания - лучшее средство от хандры, тем более что нам в одну сторону.
Они молча шли по вечерней улице. Николай знал Луизу уже более двух лет. Именно тогда в ресторанчике «Лезард» появилось это еще совсем юное создание. До сегодняшнего дня их взаимоотношения ограничива лись рамками служащий-клиент, а диалоги не продвигались дальше обсуждения меню. Но теперь все стало иначе, и Луиза из едва знакомой официантки превратилась в романтическую спутницу.
По-новому взглянув на девушку, Николай с удивлением отметил, что она довольно симпатична, если да же не сказать красива. Большие голубые глаза и маленький слегка курносый носик делали Луизу похо жей на героинь диснеевских сказок и придавали ее лицу невинное доброе выражение. Вдобавок к этому по девичьим плечам неожиданно заструились роскош ные каштановые локоны, которые обычно скрывала простенькая косынка. А главное, в Луизе жила та природная чистота и ранимость, которую сейчас редко встретишь у представительниц прекрасного эмансипированного пола.
Чтобы прервать неловкое молчание, Строгов принялся рассказывать одну из тех бесчисленных баек, ко торые накопились за долгие годы службы. Луиза молча слушала, изредка улыбаясь. Но, увы, прогулки по маленьким городишкам столь скоротечны! Спустя четверть часа молодые люди остановились у порога старого двухэтажного дома на самой окраине Кольви.
- Вот мы и пришли. Это мой дом, - сказала Луиза.
Николай поднял глаза на стену с осыпавшейся штукатуркой.
- Не очень роскошное сооружение, - перехватив его взгляд, девушка вздохнула, - но это все, что у нас с сестрой осталось.
Строгов от кого-то слышал печальную историю этой семьи, поэтому не стал задавать вопросов о прошлом.
- Луиза, а где ваша сестра, по-моему, она еще совсем малышка?
- Да, Анне всего двенадцать лет. Обычно она допоздна сидит у телевизора и ждет меня. Но сегодня она у соседки. Тетушка Бове оставила ее ночевать вместе со своей дочерью. - Вдруг Луиза резко изменила тему разговора. - Николай, вы скоро уезжаете?
- Думаю, что да.
- Я не спрашиваю куда. Я только спрошу, надолго ли?
Вопрос застал Строгова врасплох, и он ответил не сразу:
- Кто знает, Луиза. Мы не властны над судьбой.
- Когда солдат так говорит, значит, он не уверен в своем будущем. - Девушка взяла его за руку и твердо приказала: - Пойдем.
Луиза отперла дверь и увлекла Николая вовнутрь. Не зажигая свет, она уверенно вела его через коридоры, комнаты и лестницы. В тусклом сиянии уличных фонарей, прорывавшемся сквозь открытые ставни, мимо Николая проплывали осколки некогда уютного и теплого мира: старая мебель, картины, книги… Лейтенант почувствовал себя одиноким пленником холодного серо-черного океана теней, где единственным шансом выжить была нежная горячая рука, которую он держал. Они остановились у одной из дверей.
- Это комната моих родителей. - Луиза толкнула дверь. - Здесь никто не жил с тех пор, как погиб отец.
Девушка подошла к огромной кровати и включила светильник. Золотистый свет от восточного ночника выхватил из темноты ее хрупкую фигурку и заиграл в волосах. Луиза повернулась к Николаю и дрожащей рукой расстегнула молнию на платье. Тяжелая ткань сначала медленно, а затем все быстрей и быстрей потекла по ее телу, обнажая небольшую упругую грудь, узкую талию и красивые стройные ноги.
Солдаты не привыкли отказываться от таких подарков, и Строгов не был исключением. За свою жизнь лейтенант повидал немало женщин. Чаще всего он брал их, не испытывая никаких чувств или угрызений совести. Но сейчас было все по-другому, он не хотел причинять боль этому беззащитному существу. Дрожащие плечи, прерывистое дыхание, опущенные глаза… Строгов не мог ошибиться - он ее первый мужчина. Неверной по ходкой Николай подошел к Луизе. За подбородок при поднял ее лицо.
- Ты понимаешь, что делаешь?
Девушка молчала.
- Через два дня я уезжаю. Может, мы с тобой больше никогда не увидимся.
Луиза подняла на него умоляющие глаза.
- Почему?
- Потому, что я солдат. - Строгов отвел взгляд от нежного полудетского лица. - А солдаты иногда умирают.
Слова лейтенанта вызвали молниеносную реакцию. Луиза обвила его шею руками и спрятала лицо на мощной груди.
- Я люблю тебя! Люблю уже очень давно, с того самого дня как увидела. Я хочу быть твоей, хочу подарить тебе огромное счастье и огромную любовь. Там, в чужой стране, ты обязательно будешь помнить меня. Ты пожалеешь свою маленькую Луизу. Ты сбережешь себя для нее и обязательно вернешься живым.
Николай не смог ответить. Острый спазм сдавил его горло и сбил дыхание. Он что есть силы сжал девушку в страстных объятиях, а через мгновение провалился в самый сладкий мир, который доступен смертному…

Глава 6

- Можно подумать, что завтра вам предстоят не стрельбы, а настоящая война. - Толстяк Грандье по хлопал по ящикам с патронами.
- Так оно и есть, господин капитан, - честно признался Мишель Тьюри, - мы собираемся в космос воевать с пришельцами.
Начальник полкового арсенала косо посмотрел на зарвавшегося «головореза». Затем, передумав портить выходной день выволочкой сержанту, зло огрызнулся:
- Тогда захватите на хозяйственном складе партию памперсов, они вам тоже пригодятся.
Мишель только загадочно улыбнулся и перенес свое внимание на подчиненных:
- Бувиль, Редон, Мартинес, мы что, до вечера будем грузить этот злосчастный грузовик?
Мартинес, здоровенный каталонец, закинув в кузов очередной ящик, прокричал:
- Еще четыре ящика с калибром 5,56, и все!
- Хорошо, потом накроете все брезентом. - Тьюри повернулся к капитану: - Я где-то должен расписаться?
Грандье сунул ему под нос бланк, на котором сержант тут же поставил свой автограф.
- Черт бы побрал вашего Жереса! - проворчал капитан. - Сообщить мне об изменении плана стрельб только сегодня, в выходной день! Я вынужден был бросить все и тащиться в полк, вместо того чтобы спокойно смотреть футбол!
- Мы в армии, господин капитан, - многозначительно заметил Тьюри. - А что касается майора, то я слышал, что он специально добился изменения плана учений. Для него это последний шанс покомандовать ротой в бою, пусть даже учебном.
- Да, веселая была у вас жизнь. Многие штабисты еще долго будут с содроганием вспоминать «Головорезов».
«Вы даже не представляете себе, как долго!» - подумал Мишель.
Грузовик плавно притормозил около казармы второй роты. Из кабины показался Тьюри. Он мягко, как кошка, спрыгнул на землю.
- Припаркуйте машину на нашей площадке, - приказал сержант сидящему за рулем рядовому Редону, - и можете гулять хоть до утра. Только помните, что в четыре часа мы выступаем.
Редон отдал честь и надавил на газ.
С целью экономии времени Мишель проложил себе путь через зеленую клумбу, благодаря чему моментально очутился возле дверей командирского офиса. Там с видом скучающего бездельника расположился сержант Риккардо Манзони.
- Что, Риккардо, торчишь на стреме? - с криминальным акцентом осведомился Тьюри.
- Не очень-то издевайся, в следующий раз твоя очередь.
- Ладно, не обижайся. Кто внутри?
- Пока только майор со Строговым. Вчера готовы были глотки друг другу перегрызть, а сегодня шушукаются, как молочные братья.
Тьюри пожал плечами:
- Видать, лейтенант изменил свое мнение по поводу грядущей вечеринки. Сейчас посмотрим, что они там задумали.
Когда сержант вошел, Жерес со Строговым что-то горячо обсуждали. Это было заметно по их возбужденным лицам и груде скомканных бумаг на столе. На вопросительный взгляд майора Тьюри доложил:
- Погрузку закончили. Как вы и приказывали, взяли патроны, ракеты к гранатометам и ручные гранаты. Хотя, кажется, гранаты и общее количество боеприпасов вызвали некоторые подозрения у нашего прозорливого оружейника.
- Ничего, до завтра Грандье все равно ничего не выяснит. - Жерес указал на стул. - Садись, сержант.
Тьюри рухнул на жесткое сиденье и осмотрелся. Се годня офис командира напоминал полевой склад.
«Да, места здесь поубавилось, - отметил про себя разведчик. - Я правильно сделал, что приехал пораньше, сегодня в моем распоряжении целый стул! Когда заявятся остальные… А будут ли остальные? До назначенного времени осталось всего десять минут, а толпы добровольцев что-то не наблюдается. Пока их только четверо: майор, Строгов, Манзони и еще один болван, которому, как видно, надоело жить».
Из задумчивости Мишеля вывел голос Жереса:
- Сержант.
- Слушаю, господин майор. - Тьюри вскочил на ноги.
- Ты хорошо знаешь своих людей? Можешь сказать, что у них за душой? - Кристиан жестом посадил его назад.
Тьюри ответил не сразу:
- Ну… это зависит от того, что вы хотите узнать. Я для них не отец родной и не могу знать тайные мысли каждого.
Жерес прищурился:
- Меня интересует, кого в нашей роте больше: наемников или искателей приключений?
- По-моему, для нашей операции подходят и те и другие. - Мишель смекнул, куда клонит командир. - А если серьезно, то у меня такое впечатление, что большинство парней - родные братья Джона Рембо. Состояние в нашей конторе не заработаешь, сами знаете. Времена, когда здесь прятались преступники, тоже миновали, здешний сервис явно не для них. - Тьюри развел руками. - Остаются только бездомные скитальцы да мальчишки, насмотревшиеся фильмов о подвигах героев.
Стук в дверь прервал философствования Мишеля. На пороге показались три с половиной фигуры. Это были Фельтон, Дюваль и Готье. Половиной можно было считать сержанта Фурье, которого старшина поддерживал под мышки. Трое отдали честь, четвертый уронил на грудь голову.
- У нас что, первые потери? - осведомился майор.
- Нет, просто от волнения у Жака подкашиваются ноги, - пошутил Фельтон. - Разрешите, мы его куда-нибудь пристроим?
Когда Фурье с видом сбитого истребителя затих на потертом диванчике, Фельтон как старший по званию взялся за объяснения:
- Насколько я знаю, вчера Жак согласился принять участие в экспедиции.
Майор утвердительно кивнул.
- Так вот, сразу после этого он отправился в портовый кабак, откуда мы и извлекли его только сегодня утром, пьяным вдрызг и без гроша в кармане. Мы решили, что до завтрашнего утра он может и не проспаться, а нам нельзя разбрасываться такими солдатами.
- Все ясно, вы правильно поступили. - Жерес поднял глаза на стенные часы. - Время вышло, думаю, ждать больше некого. Восемь человек из семнадцати - это не худший результат. Хотя я ожидал большего. - Майор встал из-за стола. - Подготовка завершена. Боеприпасы и минимально необходимое снаряжение погружены на грузовики. Чтобы не вызвать подозрений, больше мы не можем взять ни одного ящика. Но это не беда, инопланетяне обязались полностью обеспечивать нашу команду. То, что мы берем с собой, можно назвать неприкосновенным запасом на случай всяких неожиданностей.
Фельтон поднял руку:
- Командир, мы оставляем все тяжелое оружие, а это, на мой взгляд, значительно ослабит нашу боеспособность. Я понимаю, что от зенитных орудий будет мало толку, но минометы и комплексы «Милан» нам бы не помешали.
Ответом майора стал тяжелый вздох:
- Согласно доктрине Галактического Союза экспедиция носит чисто научный статус. Совет категорически против ударных военных акций в отношении неизвестных существ или явлений. В связи с этим мы берем с собой только легкое вооружение и занимаемся исключительно охраной ученых умов.
Выслушав эту новость, Тьюри про себя громко рассмеялся. Указывать Жересу как вести себя в боевой обстановке - это все равно что таранить лбом закрытую дверь. Майор, не моргнув глазом, начнет ядерную войну, если сочтет это необходимым.
Трель мобильного телефона прервала ход собрания. Строгов приложил к уху свою «Моторолу» и обменялся несколькими словами со звонившим. Закончив, он обратился к присутствующим:
- У меня хорошая новость! Шансы на блистательную победу резко возросли. После того как мсье Пуарэ и мистер Такер дотолкают свой «лимузин» до нашего КПП, добровольцев станет уже десятеро.
Утреннее солнце еще только собиралось позолотить вершину Мон-Сенто, когда пять армейских грузовиков подкатили к казарме второй роты. Их появление ожидала небольшая группа офицеров в полной боевой экипировке.
- Поздравляю вас, господа, от слов мы переходим к делу. Добро пожаловать в самое невероятное приключение! - Понимая, какая каша творится в головах у подчиненных, майор от пышных фраз перешел к более привычной форме общения: - Слушать приказ! Все направляются к своим подразделениям, руководят сборами и погрузкой. Дюваль, принимаешь командование четвертым взводом. Тьюри, остаешься за главного у разведчиков. Старшина, возьмите зенитчиков и погрузите остатки снаряжения из моего офиса. Помните: на все про все у вас полчаса. И еще одно, - Жерес понизил голос почти до шепота, - тонко намекните ребятам, что наша прогулка может затянуться. Пусть возьмут с собой дорогие сердцу мелочи: фотографии, письма или что-нибудь еще в этом духе. Они должны помнить, за кого воюют. Все, с Богом!
Воодушевленные окончанием томительного бездействия, корсиканцы ринулись выполнять приказ. Глядя вслед уходящим товарищам, Кристиан от души поблагодарил их за верность. Эти парни готовы идти за ним хоть к черту на рога. Они уверены в своем командире и надеются на его традиционное военное счастье. Жересу стало не по себе. Куда он ведет своих людей? Что ждет их там, среди далеких холодных звезд, и готовы ли они к этой встрече? Перед Кристианом стояли одни вопросы, ответить на которые мог только Теос - маленькая песчаная планета на самом краю Галактики.
Погруженный в свои думы, майор не сразу услышал урчание мотора у себя за спиной. Обернувшись, он на толкнулся взглядом на силуэт знакомого «ягуара», тихо подкравшегося сзади. Из автомобиля вышли двое: лейтенант Грабовский и худощавый пожилой мужчина в сером дорожном костюме. На лейтенанте была полевая форма и полная боевая экипировка, начиная от девяти миллиметрового МАТ-49 на плече и заканчивая ножом за голенищем ботинка. Это очень удивило Жереса:
- Лейтенант, почему ты здесь, а не в Париже? Мы же договорились, что ты получишь полную видеозапись всего, что здесь происходит.
Вместо ответа Марк отдал честь и указал на своего спутника:
- Господин майор, разрешите представить вам моего отца.
Пожилой мужчина вышел из-за спины разведчика и протянул руку:
- Меня зовут Александр Грабовский, рад познакомиться с командиром моего сына. - После крепкого мужского рукопожатия он продолжил: - Моему отпрыску не пришлось ехать в Париж, так как, узнав о вашей экспедиции, я бросил все дела и сам прилетел на Корсику.
Жерес молча слушал.
- Та история, которую рассказал мне Марк, воистину невероятна, но я привык верить сыну. Если опасность, о которой он мне говорил, - правда, то я не могу остаться в стороне. Мы действительно должны немедленно готовиться к обороне. - Взглянув в непроницаемое лицо майора, Грабовский-старший горько улыбнулся. - Я понимаю вашу осторожность. Нас, людей информационного бизнеса, конечно прежде всего интересует сенсация. Но ваша экспедиция не может быть ничем другим. Кто-то рано или поздно должен будет рассказать о ней человечеству. Так почему не я? Тем более что я имею на это прав больше, чем кто-либо другой, ведь мой сын отправляется с вами.
В его словах была определенная логика. А сила и прямота, с которой они были произнесены, вселяла надежду в порядочность этого человека. Точку в колебаниях поставил Марк, который, поправ субординацию, вмешался в разговор:

Предыдущая страница 2 Следующая страница


3 Олег Шовкуненко

- Господин майор, я прошу вас поверить моему отцу, как вы поверили мне. Он сделает все возможное и невозможное, чтобы в случае чего закончить наше дело.
- Добро пожаловать в команду, господин Грабовский. - Жерес уступил. - Хочется мне или нет, но, видно, придется оставить Землю на ваше попечение. - Майор перевел взгляд на Марка. - Лейтенант.
Грабовский-младший вытянулся по струнке и щелкнул каблуками.
- До старта вы назначаетесь офицером по связям со средствами массовой информации. - Кристиан ухмыльнулся. - Смотрите, не сболтните чего-нибудь лишнего, знаю я этих журналистов.
Казарма и двор перед ней стали похожи на потревоженный муравейник. Прохладный утренний воздух наполнился шумом топающих ног, звуками команд и грохотом бряцающего оружия. Взводы выплескивались на полутемный плац. Зеленые береты, колыхаясь в призрачном свете фонарей, волнами накатывались на грузовики, где моментально таяли под камуфлированными брезентами.
Жерес внимательно наблюдал за погрузкой. Как всегда в такие минуты, его переполняла гордость. Он своими руками создал этих крутых парней, эту безотказно работающую машину войны под названием «Головорезы». Ирак, Океания, Босния - вот далеко не полный список тех мест, где испытывались их муже ство и профессионализм. Они выжили и победили, те перь впереди последний экзамен. Майор неподвижно стоял посреди людского потока. Вокруг, словно ноч ные призраки, мелькали лица солдат. Кристиан знал их всех, вспоминал в деле и с каждой минутой все больше верил в победу.
Погрузка закончилась так же молниеносно, как и началась. Пять минут назад плац кишел народом, а сейчас лишь ветер маршировал по асфальту, перекатывая листки оброненных бумаг.
- Мы готовы к маршу. - Строгов и Грабовский стояли рядом.
- Ну, тогда как обычно: Грабовский впереди, я на первом грузовике, Строгов на втором. - Жерес запрокинул голову и глянул на угасающие звезды. - Пусть нам повезет!
Хлопки дверей, рев моторов, и маленькая колонна устремилась в историю.
Майор цепким взглядом озирался по сторонам.
«До контрольно-пропускного пункта всего пять минут езды. Разрешение на проведение плановых учений у меня в кармане. Расслабься и наслаждайся жизнью», - приказал себе Жерес.
Но легче сказать, чем сделать. Смутное предчувствие неприятным холодком заползло в душу. Что-то пошло не так, и майор не понимал, что именно. Пред чувствие превратилось в уверенность, когда впереди идущий «ягуар» чуть не налетел на закрытый шлагбаум. Нервозность Кристиана словно передалась Грабовскому. Автомобиль разведчика хотя и стоял на месте, но весь трясся от повышенных оборотов мотора. Казалось, еще мгновение, и лейтенант разнесет вдребезги это чахлое заграждение вместе с половиной КПП.
Спустя десяток томительных секунд из дежурки появилась неуклюжая фигура капитана Трампа в сопровождении двух солдат. Капитана нельзя было назвать почитателем подвигов «Головорезов», поэтому Кристиан приготовился к нелицеприятной беседе. Трамп подошел и без предисловий приступил к делу:
- Жерес, вам приказано пройти со мной.
До выяснения обстановки майор решил не накалять атмосферу:
- Какие-то проблемы, Франсуа? Вы что, не получили приказ относительно наших маневров?
Вопросы Жерес задавал только для порядка. Он прекрасно знал, что твердолобого Трампа прошибить какими-либо разговорами просто невозможно. Капитан жил строго по букве устава и не утруждал себя обсуждением приказов. Пришлось подчиниться. Майор сделал несколько шагов в сторону дежурного помещения и тут же остановился как вкопанный. Причины беспокойства были налицо: штабная машина, припаркованная возле КПП в четыре часа утра, и незнакомые люди в окне. Ничего хорошего это не сулило. Скрипя от досады зубами, Жерес двинулся за Трампом.
В дежурке оказалось двое незнакомцев: лейтенант парашютно-десантных войск и пехотный капитан. В углу, облокотившись на стол, дрых штабной водитель.
«На арест не похоже, - подумал Кристиан, - персонал не тот».
Несколько секунд все трое молча смотрели друг на друга. Первым тишину нарушил пехотинец:
- Меня зовут капитан Грегуар Лафорт. С сегодняшнего дня я командую вашей ротой, господин Жерес. Вот приказ.

Глава 7

Капитан Лафорт был старым честным служакой. Никого не подсиживал, ни перед кем не заискивал, трепетно уважал законы и готов был умереть во имя Франции. Помимо этих замечательных человеческих качеств, Грегуар был грамотным офицером, хотя боевого опыта не имел и звезд с небес не хватал. Одним словом, карьера Лафорта продвигалась со скрипом, и к своим сорока двум годам он успел достичь лишь капитанского чина. Жизнь пехотного командира и в дальнейшем предвещала размеренное плавное течение, когда вдруг, как гром средь ясного неба, поступил приказ о переводе. Лафорт в течение получаса удивленно перечитывал предписание принять командование второй ротой Корсиканского парашютно-десантного полка. В документе был четко указан день вступления в должность. Сравнив его с календарем, капитан поцеловал жену, двух дочерей и ближайшим авиарейсом отправился на Корсику.
«Головорезы», как и их командир, были хорошо известным элитным подразделением. Каждый капрал в нем имел больше боевых наград, чем иной штабной генерал. Именно поэтому, по мнению тыловика Лафорта, его перевод мог быть либо ошибкой, либо шуткой, либо чьей-то политической игрой. Как человеку порядочному, Грегуару не нравился ни один из этих вариантов. Но приказ есть приказ…
Передавая Жересу пакет, Лафорт не испытывал особого воодушевления, а скорее наоборот. Он чувствовал себя могильщиком, закапывающим в землю карьеру бывшего майора. Ждать вежливости и учтивости не приходилось, и Грегуар мысленно готовился к неприятностям. Однако он был крайне удивлен, когда экс-майор, быстро пробежав глазами приказ, широко улыбнулся, протянул руку и без тени злости произнес:
- Я очень рад нашему знакомству. Хорошо, что вы успели к началу маневров, у вас будет возможность своими глазами оценить подготовку личного состава. - Жерес подхватил Лафорта под руку и буквально поволок его к выходу. - Скорее пойдемте, господин капитан, а то мы совсем выбились из графика. Командование устроит вам разнос.
Ошарашенный Лафорт попытался притормозить Кристиана:
- Минуточку, мсье Жерес, я приехал не один. - Он указал на худощавого подтянутого лейтенанта, который безуспешно пытался вклиниться в разговор. - Это лейтенант Серж Риньон. Он, так же как и я, назначен в роту «Головорезов». Риньон примет второй взвод вместо этого офицера с русской фамилией… Строгова, кажется.
«Еще одна тыловая крыса. Не молод, а ни наград, ни чина. Взгляд пронизывающий и колючий. Держится раскованно, хотя сам себе на уме. Где они его только откопали?» - На секунду глаза Жереса блеснули холодным зловещим огнем, но через мгновение бывший командир второй роты был сама доброта.
- Вам несказанно повезло, господин лейтенант. Строгов серьезно заболел, и его взвод отправляется на маневры без командира. Вы можете принять командование прямо сейчас.
Гордый вид лейтенанта сразу испарился. Перспектива с ходу оказаться во главе солдат, чей боевой опыт несравненно превышал его собственный, могла испортить настроение и не такому, как он. Пользуясь замешательством своих новых знакомых, Жерес постарался поскорей покинуть КПП и, как танк, ринулся к двери:
- Вперед, господа, нас ждут великие дела!
Лафорту и Риньону ничего не оставалось, как последовать за ним. Остановившись только возле автоколонны, Жерес обратился к своим спутникам:
- Господин капитан, подождите меня здесь, а я поручу нашего друга заботам его коллеги. Как вы думаете, господину Риньону будут полезны советы опытного офицера нашей роты?
- Почему нет, пусть поделится опытом. Всегда лучше учиться на чужих ошибках, чем на своих, - овладев собой, сумничал Лафорт.
Кристиан взял под козырек и в сопровождении лей тенанта направился ко второй машине. Поравнявшись с кабиной, он махнул сидевшему там офицеру. Крепко сложенный, среднего роста, русоволосый лейтенант с типично славянскими чертами лица соскочил на землю и замер перед командиром.
- Лейтенант Шульц, это наш новый офицер лейтенант Риньон. Он прибыл, чтобы заменить Строгова на посту командира взвода.
Первые мгновения Шульц непонимающе смотрел на Риньона и моргал. Затем его лицо прояснилось. В конце концов, со взглядом кобры, гипнотизирующей кролика, он произнес:
- Наконец-то мы избавимся от русского засилья в роте. По секрету скажу, этот Строгов такая сволочь!
При этих словах Жерес поперхнулся и громко за кашлялся.
- Ничего страшного, - ухмыляясь и вытирая навернувшиеся слезы, выдавил он. - Шульц, пока мы доберемся до места, возьмите на себя заботу о лейтенанте, я же займусь вашим новым командиром, капитаном Лафортом.
- Первый раз в жизни еду в «ягуаре». - Лафорт развалился на кожаном сиденье. - Мсье Грабовский, а вы давно пишете об армии? Что-то раньше я не встречал ваших статей.
- Нет, это мое совсем свежее увлечение, но боюсь, что моих статей вы не встретите, потому что я тележурналист.
Автомобиль здорово тряхнуло. Спортивный «ягуар» не лучший вид транспорта для езды по проселочной дороге. Это почувствовали все, особенно Лафорт, больно ударившийся головой о низкий потолок.
- Такое впечатление, что ваш полковой полигон не очень-то посещаемое место. - Капитан с подозрением огляделся по сторонам. - По крайней мере, дорога к нему выглядит довольно заброшенной.
Жерес сделал вид, что пропустил это замечание мимо ушей.
Возникающие из темноты скалы, причудливые кроны деревьев и заросли кустарника, через которые автомобили буквально пробивали себе путь, делали поездку похожей на мистическое сафари. А предрассветные сумерки, прорезаемые светом мечущихся фар, добавляли ощущение беспокойства и угрозы.
«До условленного места осталось совсем немного, - Кристиан перебрал в уме все возможные варианты раз вития событий. - У капитана Лафорта несколько путей. Первый - остаться в машине с видом мирно дремлющего младенца. Это мы с Марком легко организуем. Второй - со стороны наблюдать за нашим стартом, а затем стать еще одним доказательством в руках Грабовского-старшего. И наконец, третий - пополнить нашу команду. Люди нам понадобятся. - Жерес оценивающе посмотрел на Лафорта. - В любом случае мне нужно его подготовить, и лучше это сделать сейчас».
- Грегуар, - майор нарочно избежал официального тона, - вам не кажется странным все то, что с вами происходит?
- Вы говорите о моем назначении или об этой ночной прогулке?
- О том и о другом.
Капитан помрачнел и всей грудью повернулся к Кристиану:
- Ну, раз начали, тогда договаривайте.
Наши маневры не являются учебной операцией. Мы едем не на полигон, и у нас полные грузовики боевых патронов. - Загробным тоном Жерес постарался нагнать на капитана страху. - Обо всем остальном вы узнаете через четверть часа.
Лафорт, в отличие от окружавших его людей, никогда не принимал участия в секретных операциях. О всякого рода военных хитростях и уловках он мог судить только по приключенческим фильмам да книгам. Расчет Жереса оказался верным. Капитан не знал, как правильно поступить в данной ситуации. Поколебавшись, он сдался:
- Хорошо, вам виднее.
Впереди по ходу продвижения колонны замаячили старые развалины. Через минуту все автомобили въехали во двор полуразрушенной фермы.
- Вот мы, кажется, и на месте. - Майор с интересом осмотрел руины. - Марк, отправляйся к своим разведчикам и заодно передай всем остальным командирам, что через десять минут общее построение вон на том пустыре. - Кристиан ткнул пальцем в сторону небольшой поляны у самых ворот фермы. - Теперь что касается вас, Лафорт. Я попрошу найти лейтенанта Риньона и вместе с ним занять место в общем строю.
Капитан хотел возразить, но Жерес опередил его:
- Потерпите еще немного, перед строем я намерен сделать заявление, которое послужит ответом на все ваши вопросы.
Оставшись в автомобиле вместе с Грабовским-старшим, майор достал коммуникатор. Перед глазами ошарашенного миллионера он привел прибор в рабочее состояние и послал вызов. Ответ пришел немедленно. На этот раз голос Торна звучал не из коммуникатора, а проецировался прямо в мозг:
- С приездом, господин Жерес, мы видим всю вашу группу на экранах слежения.
- Я тоже рад вас слышать, профессор. В плане никаких изменений?
- Абсолютно никаких. Забираем всех добровольцев, остальным свидетелям стираем память и сразу же стартуем.
При этих словах Грабовский нервно заерзал на сиденье, но Жерес предостерегающе помотал головой, заставляя его хранить молчание.
- Прекрасно, где ваш корабль?
- Прямо перед вами. Мы буквально подпираем деревянное продовольственное хранилище, которое вы называете «амбар».
- Понятно… - Кристиан глянул в сторону покосившейся развалюхи. - Торн, дальше мы будем действовать по следующему плану: я расскажу солдатам о нашей экспедиции, после чего вы выключите свои маскирующие системы. Этим вы подтвердите мои слова. Сигналом к выключению послужит вызов коммуникатора.
Несколько мгновений прибор молчал, а затем донесся недовольный голос профессора:
- Я понимаю ваше желание произвести впечатление, но, отключая экраны, мы рискуем быть обнаруженными. Как вы знаете, на данной стадии контактов с Землей это немыслимо.
Жерес не имел времени для споров с Торном, поэтому единственным выходом он счел наглую, беспардонную ложь:
- Не волнуйтесь, фельдмаршал, мы с вами находимся на закрытой территории правительственного полигона. Штатским лицам сюда проход закрыт, а что касается военных… Я навел справки, сегодня полигон пуст. Кроме того, перед отъездом мы вывели из строя всю радарную сеть в этом регионе.
«Пусть попробуют проверить», - мелькнуло в голове у Жереса.
Правдивые истории всегда безотказно действуют на инопланетный разум, и этот раз не стал исключением:
- Вы меня убедили, но защита будет отключена всего на несколько минут.
- Этого вполне достаточно. Ждите сигнала. - Майор прервал связь.
- Разрешите узнать, что имел в виду ваш приятель, когда говорил о стирании памяти? - Грабовский с подозрением покосился на Жереса.
- Боитесь забыть код сейфа? - съязвил Кристиан. - Не волнуйтесь, вот вам лекарство от амнезии, - добавил он, протягивая журналисту изолирующий противогаз.
Жерес медленно шел вдоль строя. Перед майором стояли его братья по оружию, объединенные судьбой добровольцев и славным именем «солдат». В любую самую тяжелую минуту, в самом глухом уголке планеты каждый из них осознавал, что это его работа. Сетовать, браниться и стенать нет смысла. Ты сам выбрал этот путь, поэтому борись или умри. В этот момент майор поблагодарил судьбу за счастье командовать добровольцами. Нет ничего крепче воли и решимости людей, добровольно рискующих жизнью. Через несколько минут корсиканцы снова сделают свой выбор, и те, кто последует за Кристианом, станут его стальной гвардией, которую можно только уничтожить, но не победить.
- Господа «Головорезы», я чертовски рад всех вас видеть! - Это была истинная правда. За время своей вынужденной отлучки Жерес действительно соскучился по этим хитрым рожам. - Вы, наверное, уже слышали о той маленькой неприятности, которая со мной случилась? Я собираюсь покинуть должность вашего командира.
По шеренгам прокатился легкий рокот. Похоже, судьба майора уже неоднократно обсуждалась в солдатской казарме. Нынешнее заявление лишь расставило все точки над «и».
- Не очень-то радуйтесь. Напоследок я предложу вам одно небольшое дельце. Только выжившие в нем смогут отдохнуть от меня.
Две сотни человек выполнили команду «смирно», которую никто не отдавал. Звенящая тишина свидетельствовала о кульминационности момента. Понимая это, Кристиан нащупал в кармане инопланетный мобильник и с силой вдавил палец в его центр.
Мгновения ожидания казались вечностью. Майор изо всех сил пялился в утреннее марево позади развалин. Секунды сменяли одна другую. Жересу стало казаться, что его попросту надули. Но вдруг весь мир к северо-востоку от фермы превратился в экран гигантского испорченного телевизора. От самой земли до облаков побежали световые полосы, а через миг утренний пейзаж лопнул как мыльный пузырь.
Кристиан готовился к встрече с внеземным детищем, но картина, открывшаяся его взору, превзошла са мые смелые ожидания. В лучах восходящего солнца над плоскогорьем распростерла свои щупальца исполинская черная медуза. Человеческий мозг отказывался осознавать ее размеры. Ближайшая из шести опор, удерживающих корабль, действительно начиналась прямо за утлым сельским хранилищем. Зато дальняя вонзилась в поверхность земли далеко за соседними холмами. Опоры крутыми готическими арками переходили одна в другую, неся на себе необъятный купол звездолета.
Жерес ошеломленно смотрел на мистического колосса. Его не покидало ощущение, что перед ним живой организм. Чудилось, что черный металл светится изнутри. Вся его поверхность оказалась пронизанной белесыми артериями, по которым, словно сгустки крови, проносились смутные тени. Но самым невероятным было обилие диковинной механической жизни, копошащейся на шкуре межзвездного зверя. Полчища самого фантастического вида роботов ежесекундно сновали вдоль огромных конструкций корабля. Каскады огней зажигались, гасли или мерно пульсировали, превращая звездолет в макет ночного мегаполиса с его причудливыми проспектами, площадями и туннелями. То тут, то там оживали жуткого вида механизмы, назначение которых не взялся бы угадать ни один фантаст.
Все это феерическое зрелище пугало, но одновременно притягивало и завораживало. Жерес с трудом заставил себя оторвать взгляд от корабля и сконцентрироваться на командовании. Оглядевшись по сторонам, он почувствовал, что в настоящий момент руководство личным составом потребует серьезных усилий. От образцово-показательного строя не осталось и следа. Ошарашенные и подавленные люди рассыпались по поляне. Многие, повинуясь профессиональному инстинкту, держали пальцы на спусковых крючках. Жерес понял, что должен немедленно взять ситуацию под контроль. У какой-нибудь горячей головы того и гляди могло возникнуть мимолетное желание проверить на прочность шкуру вероятного противника.
- Кто дал приказ разойтись! - голос Кристиана прогремел, как рев боевой трубы. - В строй, черт бы вас всех побрал! Командирам навести порядок в подразделениях!
«Родной» тон майора, подкрепленный командами опомнившихся офицеров, возымел немедленное действие. Шеренги быстро восстановились, хотя равнение теперь соблюдалось только в сторону звездного пришельца.
- Господа корсиканцы, - Жерес рявкнул так сильно, как только смог, - мы прибыли сюда не для того, чтобы глазеть на это чудо техники, а ради спасения нашего мира.
Новость была сногсшибательной! Она тут же затми ла собой зрелище инопланетного звездолета. Две сотни человек как по команде уставились на командира. Кристиан добился своего, он накрепко завладел мыслями каждого солдата. Теперь главное было не оплошать! Со бираясь с духом, майор пробежал глазами по лицам людей. Они были суровы и крайне сосредоточены. Каждый понимал, что все это неспроста. Жерес не стал их разочаровывать.
- У нас появилась серьезная проблема. Над планетой Земля нависла угроза истребления. Мы обречены. Но есть один крохотный шанс. Он там, среди звезд, - майор указал на небо. - Именно поэтому я лечу на этом космическом корабле. Рядом со мной двести свободных мест, но они только для добровольцев!

Глава 8

Строгов с интересом разглядывал оборудование командного поста «Трокстера». Все, что он видел, с земной точки зрения больше годилось для камеры пыток, чем для управления звездолетом. Николай вместе с Жересом и бывшим квени, который неожиданно оказался знаменитым профессором, стояли на самой верх ней из трех террас, опоясывающих колоссальный круглый зал. Со своего места лейтенант хорошо видел каждую деталь помещения. Особое внимание притягивала мрачная, пугающего вида конструкция, расположенная в самом центре зала. Торн почти с благоговением назвал ее эгионом и дал понять, что эту совершеннейшую систему можно считать мозгом всего корабля. Этот самый эгион представлял собой правильный пятнадцатиметровый шар, поверхность которого казалась рваной и неоднородной. Присмотревшись, Николай понял, что она состоит из диковинного вычислительного оборудования, сплетенного между собой паутиной экранированных кабелей. Тысячи блоков словно висели в воздухе, напоминая рваный остов погибшего аэростата. Протонный кокон был пуст внутри. В его черной утробе один за другим проплывали узоры голографических схем, диаграмм и чертежей. В экватор машины вросло множество полупрозрачных яйцевидных капсул. Их тусклый свет и необъяснимое внутреннее биение заставляли поверить, что у эгиона стучит сердце.
«Идет предстартовая подготовка корабля, - догадался Строгов. - Но где же пилоты, или весь процесс полностью автоматизирован? »
Предположение не подтвердилось. Ближайший стеклянный саркофаг раскрылся. Из него выбралась одна из тех отвратительных ящериц, которые составляли весь экипаж «Трокстера». Кожа пилота лоснилась и поблескивала в лучах прожекторов, из чего Николай сделал вывод, что капсула содержит некую густую маслянистую жидкость.
«Эх, судя по всему, порулить на этой крошке мне не удастся, - с тоской подумал Строгов. - Как говорится, породой не вышел».
Грустно вздохнув, лейтенант поискал глазами своего командира. За время его наблюдений Жерес с Торном успели перебраться на вторую террасу и сейчас колдовали возле терминала внутренней связи. Когда Николай нагнал своих спутников, те уже созерцали погрузку «Головорезов» в главной пассажирской секции.
Мсье Жерес, я восемь лет занимаюсь изучением человеческого общества на Земле, но до сих пор не могу с уверенностью предсказать поступки людей. Откройте секрет, откуда вы знали, что почти все ваши солдаты добровольно согласятся на этот полет, ведь вы оставили им право выбора.
- Право выбора? - Кристиан удивленно посмотрел на Торна. - Послушайте, профессор, я не знаком с инопланетной моралью, но разве ваши сограждане отказались бы выступить на защиту своей родины, тем более если они мужчины и солдаты?
Торн изобразил что-то наподобие легкого смущения.
- Вы действительно не знаете наши устои. Большинство цивилизаций Галактического Союза существуют по принципу единого организма, у клеток которого не спрашивают их собственного желания. Да и сами индивидуумы строго придерживаются жизненного пути, предначертанного для них правительством. Этот порядок формировался миллионы лет, и только он обеспечивает наиболее эффективное использование всех без исключения членов общества.
Лицо Строгова перекосила болезненная гримаса.
- Это что же, как в муравейнике: рабочие, солдаты, матки? Одним таскать дохлых жуков, другим воевать с соседями, третьим откладывать яйца, и так с первого до последнего дня. Других вариантов быть не может?
- Ваша модель весьма условна. Однако в общих чертах она действительно иллюстрирует принцип существования многих гуманоидных рас.
По телу Николая пробежала неприятная дрожь. Эволюция тысяч миров закончилась одним и тем же - полным подчинением личности обществу. Идеальная цивилизация не может себе позволить разбазаривать годы человеческой жизни на поиски, метания, разочарования и ошибки. Со дня рождения ты уже не принадлежишь себе. Ты маленький винтик в гигантской машине общества, сломаться которому не даст отшлифованная тысячелетиями спираль ДНК. Строгов осознал все холодное совершенство подобного мира и от всего сердца поблагодарил судьбу за то, что он не является его представителем.
В воздухе повисла некоторая напряженность, разрядить которую взялся Жерес. Он изменил тему разговора.
- Можно как-то связаться с моими людьми? Нужно узнать, как у них обстоят дела.
- Конечно, - Торн повернулся к экрану связи и с помощью светящихся пластин на панели управления набрал нужный код. - Я установил обратную связь, вы можете вызвать кого пожелаете. Эгион выведет на экран изображение того, кто вам ответит.
С легким недоверием Жерес подошел к прибору.
- Командир вызывает «Головорезов», старший офицер, который меня слышит, ответьте.
Приказ был услышан, но десантники явно не могли понять, где то средство коммуникации, с помощью которого им предстоит связаться с Жересом. Наконец смельчак решился:
Капитан Лафорт на связи. - Не успели слова Грегуара затихнуть, как его озабоченная физиономия уже заполнила собой весь экран. Капитан стоял посреди не большого технического помещения, в котором корсиканцы складывали ящики с боеприпасами.
Грегуар, доложите, на какой стадии находится погрузка.
- Господин майор, минут через десять-пятнадцать мы закончим. На этом ярусе нет никаких транспортных механизмов, поэтому ребятам приходится таскать ящики от шахты лифта на себе. А, принимая во внимание размеры корабля, это метров сто.
«Ух ты, наш новобранец нашел контакт с „Головорезами"! Учитывая то бедственное положение с комсоставом, в котором мы находимся, это совсем неплохо», - со своей обычной наблюдательностью сделал вывод Николай.
- Пошевеливайтесь. - Майор деловито поглядел на часы. - Старт через тридцать семь минут, и провести его лучше в антиперегрузочных креслах, чем на жестком полу.
- Слушаюсь. - Капитан съежился, как будто ощутив первые позывы нарастающей перегрузки. Подгоняемый этим страхом, он принялся торопить солдат.
«Ну вот, с одним делом покончено, теперь пора приступать к главной части. Не зря же мы с Жересом затащили многоуважаемого профессора в эту преисподнюю».
Как будто читая мысли Строгова, майор тут же обрушил на Торна шквал вопросов:
- Насколько я понимаю, главная достопримечательность этого зала - эгион. Он осуществляет навигацию, управление, связь и бог знает что еще, верно?
Социолог согласно кивнул.
- Эгион - главная управляющая система большинства современных кораблей. Собственно говоря, для нормального функционирования звездолета возможностей эгиона более чем достаточно. Все остальные системы - или дублирующие, или временно установленные для каждого конкретного полета.
Жерес повертел головой по сторонам.
- Профессор, мы с вами находимся в окружении, по меньшей мере, сотни разнообразных аппаратов. Вы хотите сказать, что все они смонтированы здесь только для посещения нашей старушки Земли?
- Конечно нет, для полета на Землю мы установили лишь несколько сканеров и систему маскировки.
«Да! - воскликнул про себя Строгов. - Рыбка проглотила наживку, теперь пора подсекать».
- Система маскировки? Профессор, мне, как военному человеку, не терпится на нее взглянуть. - Николай потупил взгляд. - Если это, конечно, не является тайной.
Неискушенный в человеческих хитростях, инопланетянин не заметил повышенный интерес лейтенанта к этой теме.
- Ну что ж, у меня еще есть несколько минут, и я могу вам ее показать. - Торн поманил офицеров за собой. - Система маскировки - это довольно древнее изобретение, которое мы используем при посещении, извините, наиболее отсталых планет. Принцип ее работы очень прост. Весь окружающий пейзаж записывается видеосканером. Затем из записи вытирается изображение корабля или иного маскируемого объекта, а то, что осталось, проецируется на сферический силовой экран. Экран накрывает собой весь объект и часть прилегающей территории. Благодаря этому наблюдатели без опасения быть замеченными могут спокойно работать в защищенной зоне.
- А как же радарные комплексы? - Николай решил разузнать побольше. - Вы же остаетесь невидимыми и для них?
- Силовой экран представляет собой слой атмосферы, уплотненный особыми волновыми установками, которые расположены по всему периметру маскируемого объекта. Сами понимаете, что электромагнитные волны радаров в нем просто вязнут.
Торн остановился возле кучи металлолома, мигающей голографическими мониторами. На экранах, сменяя друг друга, пробегали окрестные корсиканские пейзажи. Познакомившись с эгионом, Николай понял, что раса нэйджалов, на чьем корабле они находились, имеет свое, особое представление о технике. Их маскировочная система не являлась исключением. Органы управления могли находиться где угодно и выглядеть как угодно. Ни один узел не поддавался идентификации. При таком раскладе помощь специалиста оказалась бы совсем не лишней.
- Вы знаете, профессор, я всегда считал себя специалистом в электронике, но, честно говоря, сейчас смутно понимаю, что тут к чему. Вы не могли бы мне помочь разобраться в этой штуке… - Строгов попытался изобразить технического фанатика.
- Мне очень жаль, молодой человек, но, во-первых, ваших знаний будет недостаточно, а во-вторых, я представитель гуманитарных наук и сам не очень-то силен в технике.
Настаивать Николай посчитал опасным. С огорченным видом он принялся рассматривать другое чудо техники, примостившееся по соседству.
Противное дребезжание коммуникатора, висящего на груди у Торна, прервало беседу.
- Перед стартом меня вызывает штаб-квартира Совета. Я должен немедленно идти. Вы самостоятельно сможете найти дорогу к Дому бесед, или вызвать провожатого? - Профессор огляделся по сторонам, ища глазами кого-нибудь из экипажа.
Жерес поспешил его остановить:
- Я прекрасно помню дорогу, так что не беспокойтесь, а у членов экипажа и без того полно забот перед стартом.
Торн согласился, но все же предупредил:
- До взлета примерно двадцать минут, вам следует поторопиться.
Сейчас идем. Я только оторву лейтенанта Строгова от его любимого занятия - изучения новой техники.
Профессор быстро удалился, важно шурша своей почти древнеримской тогой. Как только переборка за ним закрылась, Жерес подскочил к Строгову:
- Ну что, Ник, ты что-нибудь придумал? Что будем делать?
- Тут выбор небольшой: либо думать, либо делать. Отключить маскировку цивилизованным методом не получится. Подбор кода займет уйму времени.
- Ты предлагаешь отказаться от нашей затеи и оставить Грабовского-старшего без главного козыря?
- Я только сказал, что обычным способом эту задачу не решить, но остается вариант номер 666/777.
- Ты уверен, что это сработает?
- Не знаю, но в России многие проблемы решаются именно так.
Жерес взглянул на часы. Времени уже не оставалось.
- Черт с тобой, действуй!
Через мгновение ботинок Николая с хрустом разнес блок, с виду отдаленно напоминающий стеклянный трансформатор.
Оператор Монтажельского центра противовоздушной обороны взволнованно обратился к старшему офицеру:
- Господин майор, у меня здесь что-то происходит.
Майор Лафонтен взглянул на экран радиолокационной станции «Аладьин». Огромное пятно ярко светилось в юго-западном секторе.
- Сержант, откуда взялся этот объект? Вы пробовали его опознать и классифицировать?
Насмерть перепуганный оператор с трудом выдавил из себя:
- Он возник несколько секунд назад прямо на пустом месте, а сейчас со скоростью двенадцать километров в секунду рвется в космос. Компьютер не может идентифицировать, что это.
- Поднимаем «Миражи»! Немедленно!
- А может, не стоит, господин майор? - в разговор вмешался лейтенант Безеваль. - Все равно через минуту эта штуковина выйдет из нашей компетенции. А космическими телами пусть занимаются астрономы.
Лафонтен, немного поразмыслив, потянулся к телефонной трубке:
- Раз уже невозможно ничего предпринять, то хотя бы известим Париж о том, что у нас сперли здоровенный кусок Корсики.

Глава 9

Широкий панорамный экран Дома бесед творил свое обыкновенное чудо. Он даровал людям феерический пейзаж открытого космоса, в котором Земля сияла нежным голубым светом. Ее диск, окаймленный белесой пеленой атмосферы, медленно отдалялся, открывая вокруг себя бесчисленные бриллианты звезд. Величественная, мистическая, завораживающая картина, от которой мурашки так и бегут по телу.
- Кто мог подумать, что мы это когда-нибудь увидим! - Строгов отвернулся от экрана. - За полет к звездам можно отдать полжизни.
- Николай, ты неисправимый романтик. - Лейтенант Самуэль Такер положил руку ему на плечо. - Но в одном ты прав: эта экскурсия укоротит жизнь многим из нас.
- Кто бы это говорил! - вмешался Грабовский. - Человек, который десяток лет назад решил красиво покончить с жизнью. Для этого он не нашел ничего лучшего, чем завербоваться в наемники.
Шутка пришлась по вкусу. Со всех сторон послышались аплодисменты и улюлюканье.
- Марк прав, - поддержал друга Строгов, - мы все здесь немного авантюристы, которые не прочь поиграть с судьбой. Профессор Торн обратился по адресу.
- Не подписывайтесь за всех, лейтенант. - Капитан Лафорт энергично поднялся из антиперегрузочного кресла. - Я не причисляю себя к числу искателей приключений, однако я тоже здесь.
- Интересно, господин капитан, а что заставило вас принять участие в экспедиции? Вы ведь, как говорится, с корабля на бал, и приняли решение в считанные минуты. - Грабовский нашел новую жертву для своих психологических исследований.
- Боюсь, я не поведаю ничего оригинального, кроме того, что впервые в жизни предпринял поступок, достойный самоуважения. У меня две дочери, жизнь которых сейчас зависит от меня больше, чем от кого бы то ни было.
Слова Лафорта прозвучали в резонанс бравурной болтовне молодых офицеров и заставили их прикусить язык. А старшина Готье, с уважением взглянув на капитана, протянул ему руку:
- Я рад служить вместе с вами, господин капитан. Наконец в нашей роте стало одним разумным человеком больше, а то мы с Дювалем уже устали вправлять мозги всей этой горячей пацанве.
- Слушаешь всех вас и чувствуешь себя полным дерьмом, - отозвался молчавший до этого Манзони. - Одни ищут приключения, другие спасают мир, а я, грешник, зарабатываю деньги.
- Риккардо, жадность тебя погубит! Деньги - это грех, - пошутил Марк.
Шутка не исправила пасмурного настроения сержанта. Он исподлобья глянул на Грабовского, но на этот раз удержался от комментариев по поводу благосостояния последнего.
Считай, всю жизнь мотаюсь по свету. Чертовски устал, ни дома, ни семьи. Если на этот раз повезет остаться живым, хочу купить маленький домик на Сицилии. Чтобы солнце пригревало, море шумело и детишки смеялись в саду.
- Получать деньги за военную службу - это извечный принцип всех наемных армий, и чем больше риск, тем больше оплата. Поэтому ничего постыдного в ваших, сержант, мотивах я не нахожу. - Лафорт вперил взгляд в пустоту и философски заметил: - Увы, так устроен мир, деньги - далеко не последняя составляющая счастья.
«У-у-у! Наверное, не только для Риккардо шестьсот тысяч зеленых послужили весомым аргументом. Только не все готовы в этом сознаться… - Тьюри обвел взглядом зал. - Да, кроме Грабовского богатеньким тут вряд ли кого-нибудь назовешь».
- Господа офицеры!
Команда положила конец пустой болтовне. Вытянув шись по стойке «смирно», десантники встретили командира в сопровождении Торна и еще одного изящного создания бесспорно женского пола. Эта троица спешно проследовала через Дом бесед и остановилась в районе многогранного сооружения, выполняющего роль кафедры или трибуны.
- Вольно, господа! - Жерес был подчеркнуто официален. - Подходите поближе и рассаживайтесь.
- Что-то стряслось, - шепнул Строгов Грабовскому и Тьюри. - Когда майора пробивает на официальность, хорошего не жди.
- Скорее всего, нам не заплатят, - съязвил Мишель. - Это все Грабовский накаркал.
Он поддал Марку кулаком в бок, на что тот захныкал:
- Ребята, только не говорите об этом Риккардо, он меня зарежет, у них, на Сицилии, это национальный вид спорта.
Когда комсостав занял свои места, Жерес приступил к делу.
- Прежде всего хочу представить вам наших товарищей по экспедиции. С профессором Торном все уже знакомы.
Торн привстал со своего места и, следуя земному этикету, поклонился.
- А сейчас позвольте представить вам нашего врача и биолога - доктора Дэю.
«Интересно, мы сейчас наблюдаем женщину или какую-нибудь русалку из Туманности Андромеды? - Мишеля в данный момент занимало только это. - О, придумал, спрошу у эксперта!»
- Марк?
Грабовский с неподдельным интересом рассматривал Дэю.
- Марк?
- Да отстань ты, поговорим потом. - Лейтенант казался крайне увлеченным.
- Ладно-ладно, сам вижу, что телка. Не слепой. Мишель Тьюри попытался найти поддержку у других соседей, но ни Фельтон, ни Дюваль не годились для обсуждения женских прелестей. А обсуждать было что.
Внешность представительницы далеких звезд была гротескно неожиданна и как будто сотворена рукой ярого авангардиста. Невероятно длинные стройные ноги заканчивались крупными аппетитными бедрами. Не удержавшись от аналогии, Мишель тут же окрестил их крупом молодой кобылки. Поднимаясь выше, глаза натыкались на тончайшую талию, два бугорка сисек, худощавые плечи и длинную сильную шею, над которой гордо вздымалась лишенная волос голова. Лицо Дэи имело правильные человеческие черты, исключение составляли необычайно узкие прорези глаз и отсутствие бровей и ресниц.
Но самым примечательным была кожа женщины. Она отливала ярко-золотистым цветом, по которому из вивался фантастический узор из диковинных звезд, цветов и листьев. Тьюри долго ломал себе голову о происхождения этого орнамента. Это не могла быть татуировка или прозаический бодиарт. Рисунок по своей структуре не отличался от всей остальной кожи, но вместе с тем светился фиолетово-голубым светом. Время от времени по живым фрескам пробегали красные или оранжевые волны, делая внешность Дэи еще более не обычной и загадочной.
Вся эта мечта гурмана была облачена в белый облегающий комбинезон, сделанный из тончайшей ткани. Судя по всему, замысел кутюрье и состоял именно в том, чтобы туалет, отвечая нормам приличия, демонстрировал всю красоту сияющего тела. От созерцания этого чуда природы Мишеля оторвал ледяной голос Жереса:
- Мы всего четыре часа в полете, а я уже вынужден сообщить вам о кардинальных изменениях в наших планах. Начиная с сегодняшнего дня статус миссии резко изменился. Из научной экспедиции мы превращаемся в военную операцию, командование которой возложено на меня.
Особенность психологии военного человека заключается в немедленной реакции на главное и полном пренебрежении к неактуальной информации. В данном случае название операции и уровни подчинения не являлись принципиальным вопросом. Главное состояло в том, что поступили новые сведения о противнике. Иначе как объяснить резкое изменение политики Галакти ческого Союза?
Понимая нетерпение своих коллег, майор поспешил продолжить:
- Вчера один из транспортных кораблей подвергся нападению. Во время атаки звездолет находился на связи с координационным центром, в результате чего впервые получена некоторая информация об агрессорах. На основании этих данных Совет принял решение об изменении задач экспедиции.
Поддавшись искушению, Строгов рискнул прервать командира:
- Корабль выпутался из этой передряги?
- Нет, он пропал спустя четыре минуты после нападения. - Жерес сделал вид, что не заметил нарушения субординации.
- А мы будем ознакомлены с информацией, полученной с транспортника?
- Конечно, именно для этой цели здесь и присутствуют профессор Торн и доктор Дэя. Они прокомментируют то, что мы увидим. - Майор обратился к Торну: - Прошу, профессор, ваш выход.
Торн вложил в одно из углублений кафедры плоскую кристаллическую пластину. Ударивший снизу луч пронзил кристалл и образовал над трибуной объемное голографическое изображение - восьмиконечную золотую звезду с искусно вплетенной спиралью нашей Галактики. Профессор слегка тронул один из регуляторов, и эмблема Галактического Союза уступила место отсеку космического корабля.
- Командный отсек, - прошептал Строгов. - Я узнал его вон по той здоровенной железяке. Это эгион - что-то вроде главного компьютера.
- Я так и понял, - согласился Грабовский. - Для камбуза слишком много народу и мало кастрюль.
Ракурс съемки изменился. Теперь она велась камерой, установленной на поверхности эгиона. В поле зрения оказался дежурный пилот на фоне сферических стен рубки. Тьюри совсем не разбирался в антропологии, но моментально причислил это существо к орангутангам в водолазных костюмах. Совершенно неожиданно пилот обратился к базе на чистом французском. По отсутствию эмоций сержант понял, что кино дублировано.
- «Фантерскрипт» вызывает главного координатора.
- Мы вас наблюдаем, «Фантерскрипт», сообщите причину внеочередного сеанса связи и свое местоположение.
- Наши координаты: 12679-й сектор, альфа Меты-547, бета Готекса-98, гамма Энтона-312.
Затем последовало секундное молчание, после которого крайне взволнованный голос главного координатора затараторил:
- Великий космос! Вы находитесь на самом краю Черной зоны! Как вы туда попали? Немедленно покиньте этот сектор!
По лохматой физиономии сложно было оценить душевное состояние астронавта, но Мишель вдруг ясно увидел в его глазах неподдельный ужас. Экипаж понимал свое отчаянное положение и прикладывал все возможные и невозможные усилия для спасения жизни. Но, как видно, тщетно.
- Мы пытаемся выбраться на планетарных маневровых двигателях, но их мощность слишком мала.
- Что произошло с ускорителями?
- Сейчас это старается понять наш главный инженер вместе с уцелевшими техниками.
- Что значит - уцелевшими? У вас была авария? Есть жертвы?
- Трудно объяснить то, что произошло. Мы еще сами не можем многого понять. Фактом остается лишь исчезновение трех техников, проводивших штатное обслуживание генераторов Z-поля, и полная разбалансировка полей главного ускорителя. В результате этого нас вышвырнуло из Z-пространства прямо в это проклятое место.
Мишель, не отрываясь, слушал диалог пилота с базой, но тут его внимание привлекла переборка за спиной инопланетянина. Хотя она и была сделана из толстенного металла, но за последние несколько секунд явно растеряла большую часть своих кристаллических свойств. Тьюри даже протер глаза, чтобы удостовериться в том, что рябь, побежавшая по доселе твердой поверхности, это реальность, а не оптический обман.
Вслед за этим произошли события, от которых стало не по себе даже бывалым солдатам. Из стены один за другим начали появляться новые действующие лица. Об их присутствии можно было судить лишь по всплескам разжиженного металла и хищному отрывистому шипению. Все иные наблюдения говорили о том, что дюжина дежурных астронавтов являлись единственными обитателями командного отсека. Ошарашенные хозяева попытались выяснить, что происходит, но это им было не суждено. Невидимое нечто с ужасающей яростью ринулось в атаку. Эгиону досталось первому. Это было понятно по мигающей, теряющей четкость и контрастность картинке. Но совершенная машина вела борьбу за свою жизнь. Меняя блок за блоком и изыскивая резервные энергетические ресурсы, она продолжала вести жуткий репортаж. Кровавый шквал овладел кораблем. Смерть пришла из ниоткуда. Не было ни вы стрелов, ни взрывов. Невидимая сила просто рвала живую плоть на кровавые куски, не оставляя пилотам ни одного шанса на спасение.
Все закончилось так же неожиданно, как и началось. Вслед за предсмертными воплями наступила оглушительная тишина, и только пятна густой ярко-желтой крови свидетельствовали о разыгравшейся трагедии. Дрожащая тень заслонила видеокамеру, послышался уже знакомый шипящий звук, после чего ослепительная вспышка поставила точку в мистерии ужаса.
- Как тебе кино? - Строгов задумчиво глядел в глубь своего стакана. - Я думаю, что этот боевик сделал заиками всех инопланетных бюрократов.
- Да, зрелище жутковатое, тем более когда знаешь, что рано или поздно окажешься на месте этих мартышек, - недолго думая, Грабовский опрокинул в рот янтарную жидкость.
Коньяк был отменный, он легко тек по горлу, согре вая тело и душу. Марк повертел в руках бутылку с загадочной надписью «Таврия».
- Всегда получаю удовольствие от твоих запасов. Вы, русские, знаете толк в выпивке.
- Ага, и в закуске. - Строгов махнул рукой. - Да вай сюда салями. Бутерброды с ржаным хлебом - это не совсем то, что подают к коньяку на приемах у твоего папаши, но сейчас ты в моей каюте, а значит, почти в России.
- Что ни говори, а полезно заранее узнать о предстоящем походе. - Грабовский развалился на сооружении, напоминающем стоматологическое кресло.
- А еще более полезно ездить на войну на «ягуаре», - подыграл Николай. - Видел я твой тревожный чемоданчик. Бувиль чуть не надорвался, пока допер его до корабля. У тебя там что, атомная бомба или половина винного погреба дядюшки Поля?
Марк смиренно опустил глаза.
- У всех есть свои слабости. Но ты не волнуйся, с таможней я договорился.
Друзья пропустили еще по одной.
- Ладно, пока мы окончательно не набрались, давай попытаемся понять, что мы видели на экране. Какие мысли, разведка?
- Вопрос «кто» - это первое, что нас должно интересовать. - Марк заглотил здоровенный бутерброд и сразу же потерял возможность говорить.
- Доктор Дэя считает маловероятным скрытное проникновение на корабль чужеродных форм жизни. Биологические датчики всегда начеку. Я не сильно разбираюсь в биологии, но тоже склоняюсь к мысли, что атаковали машины, - высказал предположение Николай.
- Не хочешь мотивировать? - Разведчик со смаком облизал пальцы.
- Пожалуйста. Сначала самые примитивные улики: шипение при передвижении. Очень похоже на работу пневмомеханических систем.
Грабовский скорчил мину, говорящую, что аргументы дохлые.
- Перехожу к более глубокому анализу. Помнишь, как они входили через эту жидкую дверцу?
- Имеешь в виду интервалы появления? Я видел, как ты засекал время при повторах видеозаписи.

Предыдущая страница 3 Следующая страница


Битва во мгле 4

- Точно. Две и восемь десятых секунды между каждым последующим визитером. Какие, я тебя спрашиваю, живые существа движутся в таком режиме?
- Н-да, интересное наблюдение… - Марк прикусил губу.
- Следующее: вспомни, как они убивали? - Николай с отвращением воскресил в памяти кровавую бойню. - Просто разрывали тела на части. Знаешь, какие бешеные усилия необходимы для этого? Работенка как раз для машин.
- Это еще ничего не значит, мы же не знаем, чем они вооружены… - Грабовский пошарил по карманам в поисках сигарет. - Вдруг существуют какие-то вакуумные заряды, вибрационные излучатели или еще черт знает что.
- Исключено. - Строгов протянул Марку два голографических снимка. - Я попросил Торна скопировать несколько кадров. Когда мы пришли, они уже лежали в почтовом ящике.
Снимки изображали последние мгновения жизни одного из пилотов «Фантерскрипта». Первый кадр - изогнутое дугой тело, гримаса боли и ужаса на лице. Второй - разлетающиеся в разные стороны растерзанные куски живой плоти.
- Смотри внимательно! - Николай ткнул пальцем во второй снимок. - Ничего не замечаешь?
- Черт меня подери! - только и смог выдавить из себя Марк.
Из кровавых останков на дюйм выглядывали три острых, слегка загнутых лезвия, напоминающие средневековый трезубец. Желтая кровь покрыла их и сделала видимыми для чувствительного объектива.
- Вот-вот, когда я просматривал видеозапись, не совсем понял, что это такое, просто что-то царапнуло глаз. - Строгов возбужденно прошелся по каюте. - Зато теперь понятно, чем они молотили наших далеких сородичей.
- Факт, конечно, интересный, но нашу проблему он абсолютно не решает. Этот скальпель с одинаковым успехом могла сжимать как рука живого существа, так и манипулятор робота.
Марк наконец отыскал помятую пачку «CAMEL».
- Э, ты что, сдурел? - Николай перехватил руку друга. - Сейчас сюда сползутся все ящерицы во главе с их гадким командором Хризиком.
- Думаешь, они засекут всего одну сигарету?
- Думаю, что проверять мы это не будем. На вот, держи.
Строгов заглянул в стенной шкаф и извлек оттуда небольшой пластиковый футляр. Открыв его, Николай продемонстрировал роскошную гаванскую сигару.
Марк непонимающе посмотрел на приятеля.
- Представляю чудо инопланетной технологии. - Николай Строгов с наигранным вожделением поднес к носу национальный продукт Острова Свободы. - Первая разработка соотечественников Торна специально для курильщиков с планеты Земля. Работает очень просто: поворачиваешь золотое колечко, засовываешь в рот и получаешь максимально возможный кайф. Самое главное - ни копоти, ни пепла.
- А кайф-то в чем? - Грабовский с подозрением повертел в руках инопланетную подделку.
- Транслирует в мозг все приятные ощущения, получаемые от курения, включая клубы едкого дыма, кашель, вкус жженой резины, - короче, все, что ты так любишь.
- Где взял?
- Надо почаще навещать родное подразделение. Пока вы с Бувилем пытались незаметно протащить на корабль твой предательски булькающий чемодан, нашим парням выдали целый ящик таких штучек. Ты не заметил, мы в полете уже пятнадцать часов, а пожарную тревогу объявили всего каких-то семь или восемь раз? В течение следующих нескольких минут обсуждение продолжить не удалось. Николай с унынием смотрел на блаженную физиономию Грабовского, который, подобно миму, выпускал несуществующие кольца дыма.
- Все, хватит балдеть! Работаем дальше. - Строгов положил конец внеплановому перекуру. - Я изложил свои соображения, теперь выкладывай свои.
Марк в спешке сделал еще пару затяжек:
- Что можно сказать? В твоей теории механических убийц есть определенные резоны: биодатчики молчали, бронированную стену проломили, словно шутя, да и маскировать механизмы куда легче, чем живые тела. Все вроде бы так, но что-то тут не клеится. Не пойму, откуда взялась такая жестокость. Да, робот легко может убить. Удар - труп, еще удар - еще труп. Задача считается выполненной, как только противник погиб. Машине нет никакой нужды полосовать жмуриков. А тут… они словно полоумные крушили все вокруг… - Марк запнулся. По его лицу пробежала гримаса первооткрывателя. - Только что мне в голову пришла одна мысль. Я был не прав, когда сказал, что нападавшие крушили все вокруг. Они с жестокостью и циничностью расправились с экипажем, но я не видел каких-либо серьезных повреждений, нанесенных оборудованию. Даже эгион отключился в результате явно не силового воздействия и уже после гибели всех вахтенных офицеров.
Николай не сразу нашел, что ответить.
- Еще не выяснили «кто», а уже перешли к вопросу «зачем», - наконец сообразил он. - Ты считаешь, что захватчиков интересовал корабль?
- А что же еще! Цивилизация, способная разжижать металл и превращать в невидимок своих солдат, в случае необходимости нашла бы возможность разнести корабль на атомы, не утруждаясь его захватом.
Николай автоматически кивнул, погруженный в свои мысли. Затем он поднял глаза на приятеля:
- Корабль или груз?
- Груз? Интересная мысль! И какой у них имелся груз?
- Сейчас выясним. - Строгов активизировал коммуникационный канал. - Лейтенант Николай Строгов, прошу доступ к базе данных Департамента транспорта.

Глава 10

Рядовой Курт Венцель сделал несколько неуверенных шагов. Его окружала непроницаемая кромешная тьма. Казалось, что сам воздух превратился в липкую черную массу, в которой притаилась неведомая ужасная смерть. Мрак обволакивал тело и могильным холодом заползал в душу. Курт чувствовал себя крохотным и беззащитным младенцем в океане вселенского зла. Он был готов сломя голову броситься бежать, только бы скрыться, любой ценой оказаться подальше от этого жуткого места. Рядовой оглянулся, ища поддержки своему духу. Цепочка алых огоньков колыхалась справа от него. Тусклые лучи фонариков тщетно пытались рассеять непроглядную мглу.
«Луари, Мартинес, Микульский, слава богу, вы рядом», - Курт сжал зубы, крепче стиснул рукоятку излучателя и двинулся вперед.
Он скорей почувствовал, чем увидел. Тьма колыхнулась и ринулась в атаку. Повинуясь отработанным рефлексам, рядовой отпрыгнул в сторону. Кувыркнувшись, Венцель разрядил излучатель в то самое место, где только что стоял. Голубые молнии ударили во мрак, но не прошли сквозь него. Мелкими искрами они рассеялись по телу чудовищного стального монстра.
Вспышки выстрелов еще не успели погаснуть, как тихое шипение оповестило о новой опасности. Курт успел обернуться, но мощный энергетический разряд сбил его с ног и моментально парализовал. Последними проблесками сознания Венцель ощутил запах гудроновой смазки вперемежку с ионизированным воздухом.
- Вот как пахнет смерть! - прошептал он немеющими губами.
- Для начала совсем неплохо, продержались целых двадцать четыре минуты. - Грабовский возник подобно Господу Богу с первыми лучами света. - Поднимайтесь, господа, первый раунд поединка с погрузчиками закончен.
- Погрузчиками? - Капрал Луари стоял на четвереньках и оглушенно тряс головой.
- Ас кем же еще? Или вы думали, что я за ночь наловил целую армию чудовищ?
- Ну, этих тоже не назовешь милашками. - Венцель потер ушибленную задницу. - Господин лейтенант, а чем это он мне так вкатил?
- Ничего страшного, простой биологический станер. Мы их позаимствовали в медицинском блоке. Нэйджалы применяют подобные штуки для наркоза и анестезии. - Грабовский попытался придать своему голосу максимально возможную непринужденность, говорящую о полной безобидности этого приспособления.
Луари из положения сидя чуть не перешел в положение лежа.
- Для чего, для чего? - неуверенно переспросил он.
- Для этого самого, - зареготал рядовой Бувиль. - Можешь забыть те золотые времена, когда красотка-медсестра прижимала тебя сиськами к подушке и сладко шептала: один, два, три, ваши веки закрываются… Теперь, перед тем как выдрать зуб, в тебя сперва вкатят из этого миномета. - Антуан ткнул пальцем в сторону робота, который каменным гостем возвышался над капралом.
Шутка пришлась по душе и подняла настроение разведчикам после начисто проигранной партии.
- Хватит ржать! Все на исходную. Пройдемся еще раз. - Марк надел каску. - Тьюри, смени меня за пультом, я пойду вместе со взводом.
Мишель не заставил себя долго упрашивать. На сегодня хватит острых ощущений! Сержант обрадовался. Он закинул за спину излучатель и резво помчался через главный грузовой трюм «Трокстера», временно превращенный в огромный учебный полигон. Путь сержанта лежал к штабу.
- Разрешите, господин майор?
Тьюри притормозил на пороге, оценивая своих недавних противников. Ого! Против разведвзвода играла сильная команда: Жерес, Строгов, Фельтон, Такер, Готье, да еще и капитан Лафорт в придачу. Не мудрено, что разведчикам досталось!
- Входи, сержант. - Жерес указал на свободный джойстик. - У тебя четыре робота в десятом и одиннадцатом квадратах. Только не очень-то усердствуй. Помни: для ребят это первые шаги, а не выпускной экзамен.
Мишель понимающе кивнул, с досадой вспоминая свое поражение в первой атаке. Чтобы избежать возможных «комплиментов», он попытался как можно быстрее прошмыгнуть на указанное место. Сержанту повезло - атмосфера в штабе была подчеркнуто деловой и не располагала к шуткам. Единственный вопрос задал Строгов:
- Что скажешь, как работает психоволновой имитатор? Какие ощущения?
- Самые приятные, - без тени радости проинформировал Тьюри. - Я чуть в штаны не наложил. Никогда не испытывал такого страха, даже когда в одиночку подыхал в Сахаре. Я думаю, именно поэтому счет игры был не в нашу пользу.
Николай посмотрел на майора:
- Командир, может, уменьшим мощность излучения? А то у ребят инстинкт самосохранения заглушает все иные мысли. Еще немного, и ничего, кроме паники, мы не смоделируем.
- Хорошо, - согласился Жерес. - Будем считать, что мы начали не с того конца. Николай, уменьши интенсивность вдвое, двенадцать-четырнадцать единиц.
Как только желтые кубики на шкале имитатора поползли вниз, медицинские анализаторы разведчиков взорвались фонтанами света. Они засияли как огни дискотеки и оповестили о нормализации сердцебиения, нервных реакций, скорости мышления и еще десятка показателей, о которых Мишель и слыхом не слыхивал.
«Вот сейчас будет настоящая игра!» - сержант глазами поискал отведенный ему участок.
Большую часть штабного отсека занимал макет учебного полигона, на котором, подобно шахматным фигурам, готовились к сражению маленькие красные человечки и гадкие зеленые пауки. Десантникам до встречи с противником предстояло пройти еще метров тридцать и взобраться на импровизированный холм. Однако они не спешили атаковать. Отсутствие страха внесло коренные изменения в действия разведвзвода. Отныне это было профессиональное воинское подразделение, а не группа первобытных дикарей. Маленькие красные фигурки медленно расползлись по полю боя и образовали две шеренги наступления. Выдвинутыми вперед оказались всего человек семь-восемь. Основная же масса солдат составила вторую мощную шеренгу.
- Марк подставляет под удар первую линию, надеясь на огневую поддержку второй. - Строгов знал тактику Грабовского.
- Опасный прием. Если вторая цепь замешкается или просто не среагирует, то от авангарда останутся рожки да ножки. - Лейтенант Такер явно не поддерживал методов коллеги.
- Всем внимание! - Жерес не успел закончить, так как дверь с шипением скрылась в переборке. На пороге появилась делегация в составе Торна, доктора Дэи и доблестного командора Хризика.
- Добрый день, господа, - голос профессора выдавал его нервозность.
- Проходите, раз пришли, - Жерес не придал особого значения напряженности социолога. - Мы сейчас несколько заняты, так что располагайтесь, где хотите, и знакомьтесь с нашим детищем. - Майор перевел взгляд на макет, где с минуты на минуту должны были начаться боевые действия.
- Мы как раз и пришли, для того чтобы…
Слова Торна потонули в грохоте выстрелов, треске энергетических разрядов, командах и воплях. Шум сражения, гремевший из аудиотрансляторов, дополнил более близкий и натуральный звук. Удар донесся от входного люка.
- Какого черта, профессор! - Майор раздраженно обернулся.
Одного взгляда на Торна и Дэю хватило, чтобы понять, что причиной громыхания стали не они. Эта парочка вообще не могла шелохнуться. Дрожа как осенние листья, инопланетяне широко открытыми глазами наблюдали за кадрами побоища, которые в тепловом режиме транслировались на шестиметровом экране, вмонтированном в стену.
Ясность в ситуацию внес старшина Готье, который ближе всех находился к выходу:
- Это наш героический командор. Попытался смыться через шлюз еще до того, как тот открылся.
- Ну и как? - осведомился Мишель.
Старшина с интересом покосился на двухсоткилограммовую тушу, которая распласталась перед закрытой дверью.
- Не знаю. Когда очухается, спросим. Кто бы мог подумать, что он так сиганет, а?
- Черт с ним! - Ход тренировки волновал Жереса куда больше, чем самочувствие Хризика. - Вы что, хотите подарить Грабовскому всех наших роботов? Он и так уже оставил без работы Такера. Готье, атакуй немедленно, иначе Николая ожидает та же участь.
Разведчиков действительно словно подменили. Они серьезно потрепали оборону противника в центре и сейчас с остервенением набросились на его левый фланг. Опытные солдаты быстро делают выводы из своих ошибок. Вот и сейчас разведчики, используя практически неисчерпаемые ресурсы своих излучателей, организовали целый шквал заградительного огня, которым они метр за метром песочили территорию паукообразных погрузчиков. Роботы Строгова, уходя из-под обстрела, были вынуждены сбиться в тесную группу на одном из самодельных холмов на самом краю полигона. Их было пятеро против тринадцати десантников. Проигрывая в мощности оружия, машины могли лишь отстреливаться редкими залпами. Четверка Готье, которая вдоль линии фронта спешила на помощь своим механическим собратьям, была обнаружена и сама подверглась массированной атаке.
«Николаю сейчас не позавидуешь, - оценил ситуацию Тьюри. - Если засекут, пиши пропало. Снайперы Грабовского уделают его роботов в считанные секунды».
- Не успел сержант подумать об этом, как кто-то из банды Марка залепил очередь точно поверх высотки. Два разряда нашли свою цель, и один из паукообразных погрузчиков стал похож на фосфоресцирующее привидение. Мертвенным светом он лишь на мгновение осветил своих компаньонов, однако этого было достаточно.
- Все, теперь конец, - Мишель прокомментировал океан голубого огня, вспыхнувший на вершине холма.
- Отступить не получится, клади их на пузо, - посоветовал Николаю Такер. - Как знать, может, до прихода Готье кто и протянет, хотя надеяться на него - дохлый номер.
Жан-Поль, красный от натуги, злобно покосился на лейтенанта. Тот лишь пожал плечами, констатируя очевидный факт.
В настоящий момент взвод Грабовского расколот надвое, - с некоторой нерешительностью подал голос капитан Лафорт. - Одна его часть атакует Строгова, другая - Готье. В результате этого образовался провал в обороне. Проведя наступление на моем участке, мы можем прорваться в тыл противника.
- Так в чем же дело, Грегуар? - Жерес одобрительно усмехнулся. - Вы предложили, вам и выполнять. Соединяйтесь с Тьюри и прорвите оборону противника. Мсье Грабовскому будет полезно напомнить, что война - это работа не только для рук и ног, но еще и для головы.
Увлекшись истреблением роботов Строгова и Готье, Марк оставил на своем левом фланге довольно скудные силы. Пять красных фигурок патрулировали этот сектор, спокойно ожидая окончания побоища на противоположном краю игрового поля. Под прикрытием темноты девять погрузчиков подкрались к ним совершенно незаметно.
- Шестьдесят, пятьдесят, сорок метров… - считал вслух Мишель. - Они нас не видят! Двадцать метров.
- Огонь! - скомандовал Лафорт.
Станеры взвыли, осыпая разведчиков залпами невидимых парализующих лучей. Два человека рухнули сразу, остальные залегли, открыв беспорядочную стрельбу. Им удалось остановить одного робота, однако исход атаки был уже предрешен. Через десять минут Грабовский потерял левый фланг.
«Мне очень жаль, шеф, но сегодня фортуна от вас отвернулась», - подумал сержант Тьюри, разворачивая свою команду для атаки с тыла.
- Какая дикость! - вдруг возмущенно завопила Дэя.
Присутствующие как по команде оглянулись на нее. Это были первые слова, произнесенные из дальнего глухого угла, куда эхо сражения загнало инопланетных интеллектуалов.
- Что вы сказали? - непонимающе переспросил Жерес. Мысленно он еще находился на поле боя и не успел переключиться на новую волну.
- Я сказала, что только что наблюдала сцену древнейшей истории, где значение имеет исключительно грубая сила, а никак не разум. - Голос Дэи окреп, и в нем прозвучали нотки вызова.
- Это точно, - не утерпел Жан-Поль Готье. - Мы передадим Грабовскому ваше мнение по поводу его действий.
Послышавшееся со всех сторон хихиканье только подлило масла в огонь. Орнамент на теле Дэи вспыхнул малиново-оранжевым светом, как будто превратившись в капли расплавленного металла.
- Считаю, что Совет поторопился, назначив вас, майор, главой экспедиции. Вы сломали весь график обучения и научных экспериментов, заменив их садисткими тренировками, подобными этой. - Доктор с гневом указала на экран, где армия роботов добивала остатки разведвзвода. - На борту «Трокстера» сложилась кризисная ситуация. Ваши солдаты добились настоящей паники среди миролюбивых нэйджалов, чем до предела накалили обстановку. Предупреждаю, что больше я не намерена этого терпеть. Я использую все свое влияние и добьюсь от Совета соответствующих мер.
Не дожидаясь ответа, Дэя гордо двинулась к выходу. Проходя мимо Хризика, она как бы между прочим приложила крохотный анализатор к его хвосту. Доктор удовлетворилась показаниями прибора, бросила на землян последний испепеляющий взгляд и скрылась за дверью. Жерес вопросительно посмотрел на Готье.
- Командир, клянусь, первый раз об этом слышу! - взмолился сконфуженный старшина. - Я никогда не «видел наших ребятишек более тихими и кроткими.
- Господин майор… - Мишель рискнул высказать свое мнение. - Думаю, что здесь дело в несовместимости психологии. Например, когда мы проводим рукопашные схватки, вся палуба пустеет. Ящеры бегут от нас, как от лесного пожара. Раньше мы не видели в этом проблемы и считали это забавным.
Выслушав Мишеля, Жерес обратился к Торну:
- Ваше мнение, профессор? У нас проблема? - Я бы назвал это трудностью. Тьюри прав, при окончательном формировании состава экспедиции нам придется учитывать совместимость рас и их психологическую приспособляемость. - Профессор устал, об этом говорил его помятый вид. - Нэйджалы и лурийцы - безобидные миролюбивые существа, они абсолютно не годятся для войны.
Война! Это слово подобно электрическому разряду пронзило воздух. Вернее, не само старое и «любимое» понятие, а то, из чьих уст оно прозвучало. Корсиканцы насторожились.
- Выкладывайте новости, профессор, - приказал Жерес.
- Прежде всего хочу извиниться за своих коллег. Чтобы удовлетворить свои амбиции, они должны были высказаться. Сейчас все немного успокоятся, и мы без особых проблем доберемся до Эктегуса.
«Хризик высказался от души!» - Тьюри с улыбкой покосился на бездыханного ящера.
- Эктегус? - Грегуар Лафорт первый среагировал на новое название. - Извините, мсье Торн, насколько я помню, мы летим на Торганову. Разве не там назначен сбор всех участников экспедиции?
- Два часа назад получено новое указание Совета. - Торн невесело вздохнул. - Гибель «Фантерскрипта» внесла изменения в доктрину экспедиции. Миссия должна быть готова к актам вероятной агрессии.
- Ничего не имею против, - Жерес испытывающе буравил взглядом профессора, - но чем нам поможет этот, как его, Эктегус?
- Планета Эктегус вместе со своими тремя спутниками довольно известное место. Это - самая большая галактическая свалка.

Глава 11

Марк Грабовский уныло тащился по одному из бесконечных переходов «Трокстера». Ему не хотелось ни видеть, ни слышать никого на свете.
«Мальчишка, болван безголовый! - ругал он себя. - Так лопухнуться, когда победа была уже в кармане».
От стыда Марк был готов повеситься на собственных шнурках, поэтому он благодарил Бога за то, что по пути ему встречались одни лишь ящеры. Переступив через хвост очередного наладчика, копающегося в стенной панели, лейтенант свернул в вестибюль пассажирского отсека. На стене красовалась свеженарисованная цифра «137».
«Это не наш уровень! - смекнул Грабовский. - Тем лучше, без излишних встреч доберусь до грузового лифта, а там рукой подать до моей конуры».
Трам-там, полоса эскалатора ожила. Впереди кто-то спускался с верхней палубы. На всякий случай лейтенант добавил шагу, однако миновать зону подъемника рервым ему не удалось. Дэя сошла с движущейся ленты и направилась навстречу. Марк никогда раньше не виделся с ней наедине, а тем более вне служебной обстановки. Поравнявшись с лурийкой, он кивнул, буркнул приветствие и, опустив глаза, припустил дальше.
- Господин лейтенант!
Марк оглянулся.
- Господин лейтенант, - повторила Дэя, остановившись у него за спиной. - Вы хотели бы спариваться со мной?
- У-у-у… - только и смог пролепетать Грабовский, пораженный зоологичностью этого вопроса.
- Так да или нет? - Дэя стала похожа на земных женщин, требующих немедленных ответов на вселенские вопросы.
- А у нас может что-нибудь получиться? - При всей необычности ситуации Марку захотелось узнать ее продолжение.
- С биологической точки зрения я не вижу никаких проблем. Кроме этого имеются все три предпосылки к нашей близости.
Грабовскому никогда раньше не приходилось обсуждать секс в столь научных выражениях и при столь необычных обстоятельствах. Он медлил, подбирая слова.
- Во-первых, вы возбуждаетесь, когда видите меня. - Дэя указала на вздувшуюся ширинку на штанах лейтенанта. - Во-вторых, сейчас я нахожусь в сезоне любви, и мое тело требует сексуального удовлетворения.
- И в-третьих?
- В-третьих, ваш член - это лучшее, что я могу найти на этом корабле.
Марк понемногу стал приходить в себя. Он прикинул, что лурийская мораль, должно быть, несколько отличается от земной. Пытаясь проверить это, лейтенант задал следующий вопрос:
- Первые два пункта мне абсолютно ясны. А вот что вы там говорили о третьем?
Дэя не уловила подвоха и невозмутимо взялась за объяснение:
- На «Трокстере» отсутствуют самцы моего вида, поэтому удовлетворить себя я могу только при помощи биоволновой стимуляции или предложив близость другому существу, имеющему сходный половой аппарат. Последний способ более натурален и эмоционален. Именно поэтому я склонна выбрать его.
Марк изо всех сил пытался сдержать ехидную улыбку, в то время как Дэя серьезно продолжала:
- Так как по долгу своей работы я проводила медико-биологические исследования всей вашей роты, то, соотественно, имею данные о размерах половых органов всех индивидуумов, находящихся на борту.
«Пусть я проиграл сегодняшнюю драку, зато кое в чем другом оставил всех остальных далеко за кормой!» - Грабовский расправил плечи, повинуясь накатившему чувству сладкого самодовольства.
- Должна вам сказать, Марк, что ваш пенис имеет довольно средние размеры и не может сравниться с репродуктивными органами, например, Тьюри или Мартинеса…
«Пригрел гадов на своей груди, - с раздражением отметил лейтенант. - Гнать их надо из разведки!»
- Однако свой выбор я сделала не только на основе чисто физических размеров…
«Интересно, а на чем же еще, черт возьми?»
- Для нас, луриек, большое значение имеет продолжительность совокупления.
- Сколько? - выдохнул Марк.
- Что сколько? - не поняла Дэя.
- Я спрашиваю, сколько времени вы… - лейтенант стушевался, подбирая синоним к слову «трахаетесь», - занимаетесь этим делом?
- Для достижения оргазма лурийской женщине необходимо примерно пять часов.
«Это конец! Я проиграл и второе сражение. Да, сегодня явно не мой день!» - На лбу у Грабовского выступила испарина, плечи поникли, а армейские ботинки налились свинцом.
- Вы что, неважно себя чувствуете? - пристально глядя на лейтенанта, поинтересовалась доктор.
- Просто немного устал. - Марк облокотился о стену. - Слушайте, Дэя, а как ваши мужчины выносят столь длительный секс? - вдруг неожиданно спросил он.
- Для них это не составляет особого труда, - из сострадательного тон женщины вновь стал академическим. - В отличие от землян их пенис имеет костную структуру.
После этих слов лицо Марка вытянулось, глаза округлились и он взорвался таким диким хохотом, от которого затряслись переборки. Грабовский не мог остановиться несколько минут и даже присел, чтобы не свалиться на пол. Все это время Дэя тихо стояла рядом и непонимающе смотрела на своего странного избранника. Когда он, наконец, пришел в себя и поднялся на ноги, доктор осмелилась задать вопрос:
- Я сказала что-то смешное?
- Нет, что вы! Я просто понял, почему на Луре никогда не было армии.
- Почему? - Дэя не ожидала подобного поворота.
- Ваши солдаты не смогли бы ползать по-пластунски, - снова заржал Марк.
- Как ни странно, но шутка дошла до инопланетянки. Она рассмеялась мелодичным звонким смехом. Юмор разрядил напряжение. Внезапно между ними возникли доверительные дружеские чувства, отметающие любой официоз в отношениях.
Держась одной рукой за ремень излучателя, другой лейтенант обнял женщину за талию. Хотя Марк и не считал себя низкорослым, он все же оказался на голову ниже своей новой подруги. Этот факт ничуть не смутил ротного Казанову.
- Скажу тебе откровенно, я не обладаю достоинствами лурийцев и не смогу выдержать любовную скачку длиной более получаса, - честно сознался он.
- В обычном состоянии - да, но после инъекции бетаманила твой организм станет в десять раз сильнее, - Дэя приняла переход на «ты».
- Бетаманил? Это что еще такое?
- Сложное химическое соединение, долго рассказывать. Обычно его не встретишь в организмах землян, но, на мое счастье, твое тело является замечательным исключением.
Грабовский почувствовал, как рука лурийки нежно забралась ему в брюки. Не ожидая столь скорого ответа, он вздрогнул и огляделся по сторонам. Как и прежде, вестибюль был пуст.
- Погоди-погоди, я что, монстр какой-нибудь? Откуда во мне взялась эта штука?
- Понятия не имею. Бесцветная жидкость со сладковатым запахом… - Дэя комично втянула носиком воздух. - Мне кажется, я даже сейчас чувствую ее аромат.
«Агташ», - вспыхнула в голове Грабовского смутная догадка. Лейтенант вспомнил те два омерзительных флакона, которые он по пьянке да на спор осушил на прощальной вечеринке.
- Слушай, а это очень вредно? - всполошился Марк.
- Вообще-то, для людей - да. А вот, например, у кронеров с планеты Охон десять процентов крови - это чистый бетаманил.
- А почему я ничего не чувствую? Даже недомогания нет!
- В том-то вся и штука. Твой организм воспринимает бетаманил без побочной реакции и не отвергает его как чужеродное вещество. Сейчас каждый литр твоей крови содержит целый грамм бетаманила, а раньше этот показатель был еще выше. Я думаю, что эта переносимость является генетической особенностью вашей семьи.
«Надо будет непременно поинтересоваться у бабушки насчет ее старой дружбы с королем итальянской моды», - решил Марк.
- Если ты говоришь, что во мне и так гуляет этот, как его, бетаманил, то, может, мы сможем обойтись без дополнительных вливаний? - Грабовский с детства не терпел уколы.
- Нет, дорогой… - Дэя совсем по-земному нахмурила лоб. - Для реализации наших желаний мы должны поднять уровень бетаманила в твоей крови практически вдвое и поддерживать его в таком состоянии на протяжении всего «сезона любви». Бетаманил обладает огромной проникающей способностью. Сейчас он содержится в каждой клетке твоего организма, поэтому, естественно, велики и потери. Согласно моим данным, ты каждый день теряешь по двадцать пять тысячных грамма этого столь необходимого нам вещества.
- Дэя продолжала нести еще какую-то научную чушь, но Марк уже не слушал ее, занятый изучением ажурной застежки на лурийском комбинезоне. Удовлетворившись результатами исследований, лейтенант остановил женщину простым и невинным вопросом:
- Дорогая, так где ты говоришь твоя каюта?

Глава 12

«Зачем я все это пишу? - Жерес отложил авторучку и задумчиво уставился на лист бумаги. - Катрин скорее всего никогда не получит этого письма».
Перебирая в памяти обстоятельства их последней встречи, Кристиан корил себя за малодушие и трусость. У него не хватило мужества все ей объяснить. Но, с другой стороны, что бы это изменило? Майор все равно не отказался бы от полета, но в памяти у него сохранилось бы не счастливое улыбающееся лицо Катрин, а образ несчастной покинутой женщины, для которой он все равно ничего не мог сделать. С такими воспоминаниями в самый раз топиться, а не идти в бой.
Разумом он понимал, что все кончено, их разделяют миллионы километров и возврата быть не может, однако сердце стонало и рвалось к Катрин. Именно поэтому Кристиан уже два часа терзал страницы своего блокнота, обрывки которых валялись по всей каюте. Сигнал внутренней связи вывел майора из оцепенения. Каюту командира вызывал центральный пост.
- Включить связь! - Сервисная система стремглав исполнила команду. - Слушаю. - Жерес посмотрел в глаза голографическому изображению Фельтона.
- Господин майор, мы подходим к Эктегусу. Зрелище фантастическое, вы должны это видеть.
- Хорошо, сейчас иду. - Кристиан встал, застегивая ремень. - Пьер, кто с тобой на мостике?
- Строгов, Грабовский и Риньон.
- Риньон? - Новое имя резануло слух майора. - Он что, наконец оклемался?
Кристиан вдруг сообразил, что с момента их первой встречи видел лейтенанта всего два-три раза, да и то мельком. В начале полета этот «отчаянный» коммандос свалился в лазарет, и Жерес забыл о его существовании вплоть до сегодняшнего дня.
- Да, Делантре считает, что нет смысла держать лейтенанта в постели. Благодаря препаратам доктора Дэи исчезли все симптомы аллергии на эти «замечательные» инопланетные концентраты.
- Делантре - всего-навсего санитар. У него достаточно компетенции, чтобы принять такое решение? Мне не улыбается снова наблюдать Риньона, бьющегося в судорогах и покрытого пузырями.
- Ничего не могу сказать, кроме того, что Дэя согласна с мнением капрала.
- Ладно, посмотрим. Я иду, ждите.
По пути на центральный пост Жерес был мрачен и задумчив. Впервые за последние годы майор изменил своим принципам. Среди «Головорезов» оказались люди, не прошедшие его личную проверку и отбор. И это не рядовые солдаты, а офицеры - надежда и опора его немногочисленной армии. Конечно, здесь не было вины Жереса, обстоятельства решили все за него. Но проблема от этого не становилась менее острой. Ряд вопросов требовал ответов, и чем скорее, тем лучше. Почему Лафорта и Риньона принесло прямо в день старта, да еще в четыре часа утра? Зачем такая спешка? Кто среди ночи послал за ними машину? Было ли все это просто совпадением, или кто-то неведомый, пронюхав о планах майора, попытался их сорвать?
Как и положено, на борту военного корабля два солдата дежурили у входа на командный пост. При приближении командира они отдали честь и, набрав код замка, распахнули дверь. Наблюдая, как стальные створки расползаются во все четыре стороны, Кристиан вспомнил ту бучу, которую поднял Хризик, первый раз узрев такие нехитрые меры безопасности. Хорошо еще, что речевой аппарат нэйджалов не в состоянии производить понятные людям звуки, и весь фейерверк свистяще-шипящих эмоций достался бедолаге Торну.
Оказавшись внутри рубки, майор позабыл обо всех проблемах. На главном корабельном экране, переливаясь в лучах своего солнца, сиял Эктегус. Систему планеты образовывали еще три естественных спутника, а также целая армада более мелких объектов, к происхождению которых природа не имела ни малейшего отношения.
- Это звездолеты, - услышал Жерес незнакомый голос.
Кристиан с трудом оторвался от созерцания этой мистической картины и оглянулся. В трех шагах от него стоял Серж Риньон. Сложив руки на груди, он завороженно глядел на невероятных космических драконов, медленно проплывающих в звездном безмолвии.
- Они великолепны, - лейтенант говорил тихо, словно боялся разбудить спящих колоссов.
- Наслаждаетесь зрелищем?
- Я пилот, поэтому не могу без восхищения смотреть на корабли, тем более если они так совершенны.
- Пилот? - Жерес был искренне удивлен. - В ваших документах ничего об этом не сказано.
Риньон улыбнулся.
- Это было давно, в другой жизни, - неопределенно ответил он.
- А на чем летали?
- На «Конкорде», второй пилот.
- Ого! И большой налет часов?
- Приличный, почти полгода в воздухе.
- Добрый день, господа, - диалог офицеров прервал новый собеседник. - Поздравляю с прибытием. Наконец-то Хризик перестанет каждое утро надоедать мне рассказами о ваших очередных подвигах. Честно говоря, он мне уже порядком надоел. - У Торна было прекрасное настроение.
- Мы покидаем «Трокстер»? - удивился Серж. - На чем же мы полетим к Теосу?
- Корабль нэйджалов довольно тихоходная посудина, - чувствовалось, что Торн уже весьма поднаторел в земном жаргоне, - мы пересядем на…
- Извините, профессор, - Жерес поспешно прервал ученого, - мне срочно нужно поговорить с вами. - Майор перевел взгляд на Риньона: - Вы свободны, лейтенант. Позовите ко мне Грабовского и Строгова.
Риньон козырнул и с явным неудовольствием отправился выполнять приказ. Оставшись наедине с Торном, Кристиан самым бескомпромиссным тоном обрушился на профессора:
- Уважаемый компаньон, в нашей концессии все новости первым узнаю я! И только я решаю, как и когда довести их до сведения других членов экспедиции. - Жерес буквально прижал к стене тщедушную фигурку. - Именно поэтому свежей информацией о смене корабля вы сначала обязаны были поделиться со мной.
Торн непонимающе хлопал глазами.
- Я хочу напомнить, - продолжал майор, - что мы проводим военную операцию, так сказать, во всей ее красе. Поэтому должны учитывать все стороны дела, включая борьбу со шпионажем и утечкой информации.
Слова майора вызвали полную неразбериху в голове Торна.
- Шпионаж? Утечка информации? Что это значит? Жерес, вы сошли с ума!
Вероятно, профессор поднял бы крик, если бы за его спиной не выросли Грабовский со Строговым. Майор ответил на салют лейтенантов, а затем вновь перевел взгляд на Торна:
- Здесь есть каюта или отсек, где можно поговорить без свидетелей?
Социолог задумался:
- На нижнем ярусе должен находиться отсек реабилитации пилотов.
- Наверное, подойдет. Показывайте дорогу.
Их квартет двинулся по переходному туннелю. Проходя вторую террасу, Торн вдруг занервничал:
- Господа, очень прошу аккуратно отнестись к тончайшему оборудованию отсека реабилитации. Я не хочу вас обидеть, но многие земляне весьма небрежно обращаются с аппаратурой.
Кого вы имеете в виду? - Строгов негодующе уставился на профессора.
- Да хотя бы вас, лейтенант. В результате вашей чрезмерной любознательности вышла из строя маскирующая система. Второй жертвой стал наружный биологический сканер.
- Какого черта!.. - Николай задохнулся от возмущения.
«Действительно, так оклеветать порядочного человека! - ужаснулся Жерес. - Спрашивается, какое отношение имел Строгов к биологическому сканеру?»
- Хватит! - пользуясь властью начальника экспедиции, Кристиан прервал назревающий скандал. - На борту «Трокстера» находится двухтысячный экипаж. Разыскивая виновников, мы попусту теряем время.
- Полностью поддерживаю командира, - немедленно согласился Николай.
Отсек реабилитации оказался совсем небольшой квадратной комнатой, вдоль стен которой выстроились пластиковые саркофаги, слегка смахивающие на здоровые бетономешалки. На верхнюю часть каждой из камер был надет хрустальный ежик, от которого отходили многочисленные кабели и шланги.
- И как всегда, ни одного стула, - высказал общее мнение Грабовский.
- Неважно, долгой дискуссии не предвидится.- Майор сразу дал понять, что беседа будет протекать под лозунгом «Командир всегда прав».
Жерес прошел в глубь отсека и жестом пригласил остальных последовать его примеру. Когда коллеги были готовы слушать, он, понизив голос, начал:
- Наблюдая за событиями в Черной зоне, а также за ходом нашей экспедиции, можно заметить некоторые странные факты. Объяснения им могут быть самые разнообразные, однако, на мой взгляд, самой вероятной версией является действие в нашем тылу агентов противника. Я не намерен ожидать новых подтверждений этой гипотезы! Лучше перестраховаться, чем получить удар в спину.
Терпению профессора пришел конец.
- Послушайте, Жерес, вы сегодня целый день рассказываете какие-то ужасы. Или вы знаете больше, чем говорите? - Его черное лицо приобрело фиолетовый оттенок. - Я хотел бы покончить с разного рода недомолвками и тайнами!
- Извольте, именно для этого мы и собрались. - Майор оглянулся на закрытую дверь, а затем перевел взгляд на Строгова. - Николай, ознакомь профессора со своими открытиями.
Строгов кивком подтвердил готовность.
- Изучая печальный рейс «Фантерскрипта», мы с Марком пришли к выводу, что корабль не стал случайной жертвой Черной зоны. Нападение было спланировано и подготовлено заранее.
- Это немыслимо! Пока звездолет находится в Z-пространстве, определить его местоположение, а тем более атаковать, просто невозможно.
- Если невозможно атаковать звездолет в подпространстве, значит, нужно вытянуть его оттуда - железная логика. Для этого как нельзя лучше подходит прозаическая диверсия в генераторном отсеке. Напомню, что именно там исчезли три техника.
- Еще одна странность, - Грабовский продолжил рассказ Николая. - Как корабль оказался в запретном секторе? «Фантерскрипт» стартовал с Ха-аткумаи направился на Лееду - планету, расположенную в семи световых годах от нынешней границы Черной зоны. У навигаторов «Трокстера» мы поинтересовались о возможности столь неожиданного изменения курса, ведь отклонение тридцать семь градусов - это, знаете ли, слишком. Все они в один голос отрицают вероятность сбоя или ошибки эгиона. С Ха-аткума нам подтвердили предстартовую установку курса до Лееды. - Перечислив факты, Марк подытожил: - Остается лишь одно: перезагрузка нового курса прямо на корабле непосредственно перед стартом. А это, как вы сами понимаете, мог сделать только кто-то из членов экипажа.
- Мне трудно поверить… - Торн был подавлен. - Ничего подобного не случалось тысячи лет! А теперь и внешняя агрессия, и предательство некоторых граждан одновременно. Наш великий Союз стоит над пропастью. Полбеды, если мы будем несостоятельны на полях сражений, но крушение моральных устоев отбросит нас назад в смутные, жестокие времена.
Профессор имел такой жалкий вид, что Жерес не удержался от слов утешения:
- Да полно вам, Торн, еще не конец света. Мы же с вами пока еще не вступили в дело, а значит, у Союза есть шанс!
Маленький ученый взял себя в руки. Он поднял глаза на Жереса и спросил:
- Мне не дает покоя одна мысль. До случая с «Фантерскриптом» агрессор не утруждал себя охотой за кораблями вне своих, так сказать, владений. И вдруг целая эпопея с захватом. Для чего? У них что, железо закончилось?
- А как вы думаете, зачем нападают на грузовые транспорты? - Майор словно ожидал этого вопроса.
- Неужели из-за груза?
- Четыре миллиона тонн активной биологической массы направлялось на Лееду для клонирования больших леедийских дафилов. Как вы знаете, Лееда - это, по сути, огромная галактическая ферма, которая снабжает животным белком шестую часть Союза.
Мысль Жереса продолжил Строгов:
- Заметьте, профессор, ни на одной из захваченных планет подобных материалов не было. Поэтому вполне логично, что их начали искать вне Черной зоны.
Сенсационные новости совсем сбили Торна с толку. Едва шевеля своими распухшими мозгами, он задумчиво произнес:
- Ума не приложу, зачем им столько биомассы?
- Есть два варианта, - на лице Жереса не было и тени веселья, - или кому-то недостает пары миллиардов солдат, или свежего мяса. Сразу скажу, что ни первый, ни второй вариант мне не по душе.

Глава 13

Вибрация усиливалась. Гигантское тело «Трокстера» ежесекундно вздрагивало подобно детской коляске, летящей вниз по ступеням бесконечной лестницы. Прорываясь сквозь огромную плотную атмосферу планеты, корабль шел на посадку.
- По-моему, все это тебе жутко нравится. - Николай Строгов с улыбкой взглянул на Грабовского.
- Что - это? - не понял тот.
- Звездолеты, инопланетяне, тайны, диверсанты. Даже сейчас, когда нас трясет, как в камнедробилке, твоя физиономия отображает неописуемое блаженство.
- Черт побери! Необходимо немедленно заняться тренировкой мимики! - Счастливое лицо Марка сразу затянуло тучами. - Все-таки со вчерашнего дня я возглавляю нашу контрразведку.
- Ага, чтобы от одного взгляда на тебя каждому шпиону хотелось немедленно сдаться, а каждому не шпиону - сдать соседа.
- Я не сторонник столь грозного имиджа. Душка ноль-ноль-семь - вот мой идеал.
- Нашел душку! Как утверждала советская пропаганда, маньяк, хладнокровный убийца и развратник.
Расстояние до поверхности Эктегуса все еще исчислялось тысячами километров, а это означало, что пассажиров ожидал получасовой спуск, наполненный бездельем. Понимая это, Строгов развлекался безобидной болтовней.
- Образ Джеймса Бонда не подходит в нашем случае. Флеминг никогда не отправил бы своего героя в космический полет в компании с десантниками и инопланетянами.
- Это почему? - возмутился Марк.
- Здесь нет женщин, а все очарование Джеймса было направлено только на представительниц слабого пола. Без этого он не катит даже на участника массовки в воскресном сериале. - Николай пониже опустил спинку кресла. - А стрелять из пистолета, гонять на машине и совать нос в чужие дела, - этим сейчас занимаются все подряд.
- Ну, если дело только в женщинах, то здесь у меня полный порядок.
- Надеешься подцепить какую-нибудь симпатичную марсианку?
- Уже.
- Что значит - уже? - теперь Николай непонимающе смотрел на друга.
- Мы с Дэей трахаемся уже четыре дня.
Эта новость была покруче падения в плотных слоях атмосферы. Процесс посадки сразу отошел на второй план.
- Ты шутишь, разве такое возможно? Она же не человек!
- Тише ты! - Грабовский покосился на соседей.
Тьюри и Дюваль вальяжно развалились в своих космических шезлонгах. В руке Мишеля светился треугольный кристалл, помещенный внутрь небольшого серебристого диска. Популярнейшая галактическая игра с громким названием «Дипломатический патруль» полностью захватила молодого разведчика. Симон занимался более привычным для себя делом. Закрыв глаза, он с наслаждением потягивал из пластикового пакетика какую-то темно-зеленую бурду. Оба сержанта никак не отреагировали на реплику Николая.
- Совсем не обязательно, чтобы вся рота перемывала нам кости. Не знаю, чем это все закончится, но пока я наслаждаюсь полным сексуальным удовлетворением. Если принять соответствующие меры предосторожности… - Марк сковал свои запястья воображаемыми наручниками, - я имею в виду ее острые коготки, - то можно смело пускаться в скачку, добиваясь при этом самых феерических ощущений. Чувствуешь себя Гераклом при исполнении очередного подвига. Дэя не земная женщина, и это меня возбуждает.
- По-моему, тебя возбуждает восхищение собственной персоной.
- Не без этого. Кто может похвалиться связью с инопланетянкой? Это все равно что поймать за хвост златогривую лошадку. Боишься, что лягнет, но отпустить уже нет сил.
Строгову хотелось задать парочку-другую откровенных вопросов, но возникшая неизвестно откуда деликатность удержала его. Он смотрел на друга и с удивлением отмечал в нем некоторые перемены. Из-под бравурной хвастливой оболочки впервые проглядывала настоящая страсть. Возможно, Николай никогда бы ничего и не заметил, если бы не встреча с Луизой. Эта девушка оставила неизгладимый след в его сердце. Те два дня, которые они провели вместе, были самыми светлыми воспоминаниями последних лет.
- Э, ты что, спишь?
Из задумчивости Строгова вывел легкий удар в плечо.
- Я тут с нетерпением жду совета лучшего друга, а он уставился в стену и впал в анабиоз.
- Я что-то не слышал, чтобы ты меня о чем-нибудь просил.
- А что, и так непонятно? Каково твое мнение?
Николай уже ничему не удивлялся, да и счастливая физиономия Марка предусматривала лишь один вариант ответа.
- Что тебе сказать? Дэя довольно красивая штучка, и неудивительно, что она оказалась в твоей постели. - Строгов нарочно польстил другу. - Странно, если бы ты пропустил такую задницу!
Грабовский поклоном поблагодарил за комплимент.

Предыдущая страница 4 Следующая страница


5 Олег Шовкуненко

- Однако я не вижу продолжения этого романа, - теперь Николай подлил ложку дегтя. - Мы два биологически разных вида. Знает ли Дэя, что такое любовь в нашем, земном понимании этого слова, или она живет лишь инстинктами? Это главный вопрос, на который тебе придется ответить. - Строгов усмехнулся. - В этой области ты первопроходец, тебе первому и набивать шишки.
- Предыдущая часть твоей речи мне понравилась больше, - буркнул Марк. - Если честно, то это не Дэя оказалась в моей постели, а я в ее. И это не я ее трахнул, а она меня. - Грабовский устремил взгляд на экран, где с бешеной скоростью неслись грязно-желтые облака Эктегуса. - Не думай, что темные мысли не приходили мне в голову и я не задавал себе те же вопросы. Однако моя привязанность к ней растет день ото дня, и с этим я ничего не могу поделать.
«Бедный Марк! Угораздило же его втрескаться именно сейчас. Самое интересное, что я недалеко ушел от него. Луиза, ее лицо и тело, приходят ко мне во снах почти каждую ночь».
Чтобы окончательно не раскиснуть, Строгов произнес:
- Мы наемники, причем на очень вредной работе. В связи с этим мой совет будет очень прост: бери от жизни все, что возможно, а проблемы оставь до победы. И у тебя, и у Дэи полно шансов навечно остаться на Теосе. Так что наслаждайтесь любовью, пока можете. Через месяц-другой начнется бойня. Уцелеем - разберемся в отношениях. Если нет - проблема будет снята.
- Умеешь ты успокоить! - Мысли о драке вернули Марка к действительности. - Доля истины в твоих доводах, конечно, есть, хотя…
Грабовский хотел добавить еще что-то, когда его глаза натолкнулись на взгляд Дюваля. Старый сержант с интересом взирал на молодого офицера.
- Все слышал?
- Прости, Марк, не мог же я заткнуть уши, - в голосе Симона звучали только дружелюбные нотки.
Грабовский примирительно кивнул, понимая всю нелепость любых обвинений. Дюваль расценил это как приглашение в беседу. Поднявшись со своего места, он подошел к лейтенантам.
- Разрешите присесть? - на всякий случай осведомился сержант.
- Валяй. Теперь выслушаем мнение старшего поколения. - Марк указал на соседнее кресло.
- Не собираюсь давать никаких советов. Ты уже большой мальчик и разберешься во всем сам. - Было заметно, что Симон избегает острых углов и просто хочет почесать языком. - Я тут пару дней назад разговорился с нашим чернокожим профессором. Могу рассказать кое-что интересненькое о лурийцах.
«Эта тема не могла возникнуть на пустом месте, - подумал Николай. - Дэя - единственная представительница Лура, которую видели земляне, а значит, повышенный интерес к луриицам равносилен вниманию к ней лично».
Это понял и Марк.
- Ну, кое-что интересненькое о лурийцах мы знаем и сами, - не очень приветливо отрезал он.
- И то, что у твоей красавицы бомба в груди, тоже?
- Что за бомба? - Друзья непонимающе уставились на Симона.
Дюваль был явно доволен эффектом, который произвела его новость.
- Насчет бомбы это я, конечно, загнул, но миниатюрный термоядерный источник питания действительно подшит где-то в ее роскошном боку.
- Это как-то связано с орнаментом на ее теле? - Неотягощенный любовной горячкой мозг Строгова сработал первым.
- Попал в точку. Торн поведал, что лурийцы подвинуты на всяких эстетических эффектах. В давние времена представительниц прекрасного пола расписывали красками, а появление пластической хирургии подсказало новый подход к старой теме. Под кожу имплантируют тысячи мягких светящихся кристаллов, которые контролируются микрочипом в мозге. В зависимости от эмоций владелицы компьютерчик задает цвет и вид узора. Существуют миллионы комбинаций, так что даже сама женщина не может предположить, как засияют ее сиськи в следующее мгновение.
- Да, ничего не скажешь, красота требует жертв.
- Не только красота, но и социальное положение. - Симон закинул ногу на ногу с видом крупного знатока. - Чем выше уровень женщины в иерархии Лура, тем круче она расписана. Во как!
- Просто, удобно и практично, - сделал вывод Строгов. - Для поиска подходящей партии лурийским холостякам сэкономили массу времени. Слушай, Марк, тебе подфартило. Дэя-то, наверное, принцесса?
Вопрос остался без ответа. Корпус корабля сотряс сильный удар, после чего гул посадочных двигателей стал таять, как горное эхо.
- Все, приехали! Теперь вам, господа лейтенанты, будет не до любовных историй, - подал голос Дюваль, поднимаясь со своего места. - Начинается настоящая работа.

Глава 14

После замкнутого пространства корабля окружающий мир казался безграничным и необычайно ярким. Флаер несся над каменистой пустыней, которая простиралась до самого горизонта. Плотная завеса облаков надежно скрывала местное светило, отсекая большую часть его спектра. Из-за этого все вокруг переполняли желто-коричневые оттенки, а тени казались бурыми размытыми пятнами. Жизнь была чужда каменному миру. Ее семена, возможно, и проникали на Эктегус, но всходов так и не дали. Флора и фауна остались на одноклеточном уровне, похоронив всякое стремление к эволюции.
- Теперь вы понимаете, почему Эктегус превращен в крупнейшее галактическое хранилище древних машин? - Указав в окно, Торн пробежался взглядом по лицам Жереса, Фельтона, Строгова и Готье.
- Потому, что больше ни для чего другого не годится, - предположил старшина.
- Дело в другом. - Профессор поморщился, явно не в восторге от такой недальновидности. - Природные условия планеты позволяют идеально консервировать механические устройства, причем практически без всяких затрат. Атмосфера Эктегуса буквально насыщена сложными углеводородами. Они-то и защищают металлические поверхности от коррозии.
- А-а-а, наверное, поэтому нам и выдали эти чертовы респираторы, - догадался Готье. - Вчера попробовал его нацепить. И что? Сразу почувствовал себя воробьем в собачьем наморднике. На каждом дверном косяке словно засияла красная табличка «Место для битья головой».
- Я понимаю, что фильтрующие маски несколько велики и неудобны для людей, - Торн извиняясь развел руками, - но мы не планировали посадку на Эктегус. Соответствующая защитная экипировка была направлена на Торганову. Ее перебросят сюда в ближайшее время. Ну а до этого придется помучиться в респираторах нэйджалов. Главный инженер Танук подобрал вам самые маленькие размеры.
- Мы у цели! - доложил Жорж Пери из пилотской кабины. Голос капрала переполнял восторг. Очевидно, новая должность пилота соответствовала его давним тайным мечтам.
Николай взглянул в окно. То, что с борта звездолета казалось грудой бесформенных скал, на самом деле оказалось целым комплексом рукотворных сооружений. Угрюмые приземистые здания тесно жались друг к другу. Они образовывали прямоугольный периметр, внутри которого располагалась небольшая взлетно-посадочная площадка. Заходя на посадку, флаер описал широкую дугу и свалился в крутое пике.
- Все просто, - прокомментировал свой маневр Пери. - У меня была лицензия на управление легким самолетом, а здесь почти то же самое.
- Хорошо, если так. - Жерес вцепился в подлокотники. Его взгляд, устремленный на Строгова, как бы требовал подтверждения восторгов капрала.
- Не волнуйтесь, шеф, - вступился за своего подчиненного Николай. - Пери всю последнюю неделю проторчал на имитаторе. Он получил наивысший балл из всех претендентов на пилотские нашивки. Так что сядем мы как по маслу.
Слова лейтенанта подтвердили легкий скрип посадочных консолей и затихающий вой двигателей.
- Надеваем маски и выходим, - приказал Жерес.
Строгов вытянул из своего пластикового ранца респиратор. Дыхательный прибор походил на скукоженный мяч для американского футбола. Он предназначался для планет, в воздухе которых встречалась хоть капля кислорода. Из атмосферного газового коктейля респиратор отбирал запрограммированные составляющие, очищал их и подавал для дыхания уже готовую воздушную смесь. Чтобы привести прибор в рабочее состояние, Николай нажал потайную кнопку. Эластичный корпус раздулся практически втрое, а в его нижней части отрылось широкое круглое отверстие. Лейтенант зажмурился и сунул лицо в эту душную темноту. Как только голова оказалась внутри, маска начала сдуваться, плотно облегая череп.
Покончив с собственными приготовлениями, Строгов наконец получил возможность взглянуть на своих товарищей. Четверо карикатурных крокодилов смотрели на него зелеными стеклянными глазами.
- Всем вниз!
Николай не стал дожидаться выдвижного трапа, а сразу сиганул на землю. Его ждали первые шаги по другой планете! Фантастика, кто знал, что это ему суждено? Строгов несколько раз подпрыгнул. Он предвкушал яркие впечатления и необыкновенные острые ощущения. Но космических чудес не последовало. Сила тяжести лишь немного уступала земной, и знаменитые лунные скачки Армстронга ему не светили. Прозаическими оказались также каменные плиты под ногами и облака над головой, а местная база уж больно смахивала на развалины небольшой арабской крепости где-то там, в песках Марокко. Николай поймал себя на мысли, что за время полета он свыкся с новым инопланетным миром. Высадка на чужую планету представлялась ему чуть ли не обычным, будничным делом. Что-то вроде очередного посещения французских заморских территорий. Лейтенант был разочарован.
Когда высадка закончилась, группа отправилась вслед за Торном. Профессор уверенно повел их к одному из серых модулей, расположенному на самом краю взлетной полосы.
- Это лифт, - пояснил социолог. - Эктоны располагают свои базы глубоко под землей. Снаружи остаются только ангары для транспорта и обслуживающей техники.
Ученый отыскал переговорное устройство. Торн в течение пяти минут пытался выйти на связь, но безуспешно. Экран оставался чернее ночи, а из транслятора доносился лишь легкий треск статического электричества.
- Ничего не понимаю. Куда они подевались? - Профессор с досадой еще раз вдавил кнопку вызова.
- Глухота - это нормальное явление на ваших базах? - осведомился Жерес.
- Вообще-то я встречаюсь с подобным впервые! При нашем приближении входной люк должен был распахнуться автоматически. Я и так взял на себя лишнюю работу, вызывая дежурного.
- При заходе на посадку «Трокстер» связывался с базой? Что они вам ответили?
- Шутите? Мы живем в свободном мире. Каждый звездолет имеет право приземлиться на любой планете Союза без всяких формальностей… - Торн на секунду призадумался. - Разумеется, на оживленных космодромах может возникнуть необходимость предварительного диалога с координационным центром, но в нашем случае это абсолютно излишне. Эктегус - довольно тихое местечко.
- Все понятно. - Майор нахмурился. - Фельтон, мне нужна связь с кораблем!
Инженер-лейтенант моментально справился с поставленной задачей. На общем канале послышался ответ Грабовского. Разведчик нес дежурство на центральном посту «Трокстера» и был начеку.
- Я «Берлога», слушаем вас, «Мечтатель». - Марк использовал их старые позывные.
- «Берлога», у нас проблема. База не отвечает на вызов. Судя по толщине стен, откупорить своими силами мы ее не сможем, - голос Жереса приобрел знакомый металлический оттенок. - Попробуйте связаться с ними вы. Используйте все возможные средства, включая межпланетную коммуникационную систему. Шансов немного, поэтому одновременно с этим готовьте второй флаер и штурмовую группу. Да, и не забудьте гранатомет.

«Началось!» - не без вожделения подумал Николай.
В прицеле гранатомета ворота главного транспортного ангара казались маленькими и хлипкими. Сезон охоты на монстров Кристиан решил открыть сам. Он с нетерпением поглаживал спусковой крючок, ожидая сигнала от штурмовиков. Наконец Пуарэ поднял руку. Его усиленное отделение заняло позицию в двадцати метрах от хранилища, используя как укрытие часть парапета, опоясывающего взлетную полосу. В ту же секунду Жерес выстрелил. Огненная молния ударила в прямоугольник ворот. Последовавший за этим взрыв превратил гладкий металл в груду битых осколков. Еще дым и пыль не успели осесть, как штурмовая группа ворвалась в образовавшийся пролом.
- Ищите спуск на нижние уровни, - приказал майор. - Будьте внимательны, по ошибке не наделайте дырок в хозяевах этих апартаментов, если, конечно, они еще живы.
- Ангар чист, - передал сержант. - Лифты заблокированы. Нашли какое-то подобие лестницы.
- Займите оборону и ждите, мы идем.
Внутри хранилища было сумеречно и тихо. Освещение не работало. Дыра в двери да пылающие останки небольшого вездехода являлись единственными источниками света. Многоколесная машина оказалась на пути кумулятивного заряда, который достал ее даже в глубине ангара.
- Торн, вы хотя бы представляете, на каком уровне находится координационный центр?
Под взглядом Жереса социолог сгорбился, осознавая собственную некомпетентность.
- Это не научная лаборатория и не промышленный комплекс, это обычный архив… - выдавил он из себя. - У меня есть одна мысль, но для ее осуществления необходимо спуститься вниз.
Майору не очень нравилась идея Торна. Обыскивать незнакомую базу при угрозе нападения смертельно опасного противника, да еще малыми силами… Это неоправданный риск, которого Кристиан Жерес старался избегать всю свою военную карьеру. Но сейчас, как видно, другого выбора не было. Без данных, хранящихся в памяти местных компьютеров, или, как их там называют, слитов, им не обойтись.
Конструкцию, по которой маленький отряд осторожно спускался вглубь, сложно было назвать лестницей. Десантники пробирались сквозь лабиринт наклонных туннелей, соединенных между собой под самыми непредсказуемыми углами. Преобладали правые повороты, из чего Жерес сделал вывод о спиральности этой магистрали. Впереди шли Пуарэ, Жене, Киуро и Шредер. Майор хорошо помнил их по Югославской кампании. Это были лучшие люди Николая Строгова. Солдаты перебегали от поворота к повороту и умело прикрывали один другого. После каждого нового броска они припадали к стенам, словно стараясь вжаться в ровную белую поверхность. Лучи фонарей, подобно чувствительным рукам слепца, шарили в темноте, пытаясь первыми отыскать незримого противника. Туннели наполняла напряженная тишина. Ее нарушал лишь шорох шагов да свист воздуха, который при каждом выдохе вырывался из клапанов респираторов.
- Видим дверь. - Жерес вздрогнул от звука человеческого голоса, так неожиданно прозвучавшего в царстве теней.
- Первый уровень. - Торн указал на ряд каракулей, поблескивающих на стене.
В очередном коридоре майора ждал авангард штурмовиков. Пуарэ вместе со Шредером внимательно изучали останки круглого люка, а Жене за компанию с Киуро держали под прицелом туннельную развилку, примыкающую прямо к переходной зоне. При появлении своих товарищей штурмовики опустили винтовки.
- Ну, что тут у вас такое?
- Очень странно, господин майор. Дверь не взорвали, ее протаранили. Все, что устояло после удара, затем отогнули как будто ломом.
- Ни фига себе лом! - Майор покосился на куски искореженного металла и попытался представить силу, необходимую для взлома двухдюймовых створок.
Дверью люка служили несколько лепестков, наползавших один на другой при вращательно-поступательном движении. В настоящий момент три из них оказались выломанными, а остальные образовали что-то вроде широко раскрывшегося лохматого соцветия. Осторожно переступив сквозь рваные металлические лохмотья, Жерес прислушался. Все тихо. Майор взял на прицел пустой вестибюль и принялся подгонять своих людей:
- Не задерживаться! Это только первый уровень, мы должны обследовать его как можно быстрей, если не хотим прокопаться здесь до ночи. - Когда из пролома показалась щуплая фигура профессора, Кристиан вспомнил и о нем. - Кстати, Торн, вы так и не объяснили, в чем заключается ваш метод поиска координационного центра.
- Пожалуйста. Нужно найти любой служебный слит и запросить данные о месте расположения центра.
- Прекрасная идея! Но только база обесточена, компьютеры отключены и полностью бесполезны.
- Значит, нужно запитать комплекс.
- И как это сделать, вы, конечно, знаете?
- Да, - оживился профессор, - отыщем энергетический распределительный пост, выясним, в чем причина аварии, и запустим дублирующий контур.
- А где находится энергетический пост?
- Понятия не имею. Я никогда раньше не сталкивался с сооружениями эктонов.
- Все ясно, придется использовать старый проверенный метод. - Майор повысил голос: - Тому, кто найдет координационный центр, назначаю приз - бутылка виски из запасов Грабовского.
Во главе штурмовой группы Строгов первый вломился в координационный центр. Поскользнувшись на какой-то жидкой субстанции, он раздраженно прошипел в коммуникатор:
- Фельтон, какого черта ты там копаешься? Когда, наконец, будет энергия? Я не хочу впотьмах проломить себе башку. Выпивку тогда придется вливать внутривенно, а это, знаешь ли, извращение.
Ответ пришел не сразу и звучал очень тихо, как будто инженер-лейтенант находился не на соседнем уровне, а в окрестностях другой планеты.
- За вами, русскими, не угнаться. Что, выиграл приз? Поздравляю. А теперь проглоти слюну и потерпи чуток. Мы еще не совсем разобрались, что тут к чему, даже Торн пробуксовывает перед местным оборудованием. Пока ясно одно: реактор цел и находится в рабочем состоянии.
- Не торопи его.
Наружные аудиосенсоры донесли до Николая звук шагов. О том, что группа Жереса присоединилась к его авангарду, лейтенант понял по множеству световых лучей, которые заплясали на пороге темного зала.
- Реактор уцелел, а значит, подача энергии - это лишь дело времени. - Широкоплечий силуэт командира вырисовался из мрака. - Ты знаешь Пьера. Он перевернет весь распределительный пост, но сделает.
Моментально командование координационным центром перешло к майору.
- Строгов, Готье, приступаем к осмотру. Распределите людей так, чтобы ни один сантиметр не остался без внимания. - Оглядевшись, Жерес уточнил задачу: - Ищем все, что может дать нам информацию как о противнике, так и о последних событиях.
Не успел Жерес произнести свой приказ, как в помещение хлынул шквал яркого желтого света. Казалось, потолок лопнул, раскололся на тысячи частей, расплавляя которые внутрь ворвалось само солнце. Николай инстинктивно зажмурился, не в силах противостоять натиску миллионов люксов.
- Я ничего не вижу! - простонал Готье. - Ну, Фельтон! Ну, урод! Мог бы сначала предупредить.
- В масках есть световые фильтры, - вспомнил Строгов. - Врубай их на максимум!
Лишь после того как поляризованные стекла респиратора приобрели черный цвет, Николай с трудом открыл глаза. Осмотревшись по сторонам, он наконец смог оценить всю масштабность координационного центра. «Головорезы» стояли посреди внушительного сводчатого зала, до пределов набитого четырехгранными каменными монументами. Одинаковые белые обелиски располагались ровными рядами по правильным концентрическим окружностям. Лейтенант насчитал пятнадцать линий. Самая маленькая из них состояла всего из семи слитов, которые торчали прямо из подковообразного пульта. В глаза сразу бросились следы нападения: дюжина раскуроченных слитов, бесчисленные черные подпалины на потолках и стенах, а также море разнообразных предметов, разбросанных по всему залу. Все это не оставляло сомнений о характере недавних событий.
Строгов наклонился и поднял с пола аппарат, с виду напоминающий увесистый пистолет. Круглая рукоятка присоединялась к толстой трубе, была узкой и неудобной. Спусковой крючок отсутствовал, а в темной глубине дула виднелся острый кристаллический стержень.
- Интересно, что это за штука? - услышал Николай голос майора. Жерес стоял в пяти шагах от лейтенанта и вертел в руках точно такой же агрегат.
- Понятия не имею. Похоже на фен или полицейский радар. - Николай прикинул вес прибора и попробовал удержать его на вытянутой руке. - А ну, кто там у нас превышает скорость?
Внезапно белый луч с шипением прорезал воздух и впился в стену. В замешательстве Строгов замер, не зная, что предпринять. Тем временем инопланетный бластер поджаривал каменную кладку.
- Отставить! Прекратить огонь! - вскричал Жерес.
- Кто бы сказал как… - Лейтенант свободной рукой судорожно шарил по металлическому корпусу. Он прощупывал каждую щель, давил на каждый бугорок.
Луч исчез так же неожиданно, как и появился. Николай продолжал удерживать прибор в боевом положении, не веря в окончание незапланированных стрельб. Наконец он пришел в себя и опустил разогретое дуло.
- Работает очень просто. - Строгов глубоко дышал, с трудом подбирая слова. - Оказывается, рукоятка вращается вокруг своей оси и заменяет спусковой крючок.
Жерес моментально отдернул руку от рукоятки своего экземпляра.
- Нет худа без добра, - произнес он, - зато теперь мы знаем, как включается местное оружие.
- И природу происхождения этих черных наплывов, - подхватил Жан-Поль Готье. Старшина указал на стену, в которую лейтенант только что разрядил свой «верный бластер».
- Судя по количеству выстрелов, неожиданной атаки не получилось. - Николай осмотрелся по сторонам. - Большинство ожогов находятся в районе двери, а значит, хозяева знали о приближении непрошеных гостей.
- Не только знали, но и ждали их, - продолжил майор. - Иначе как объяснить такое количество оружия в координационном центре?
Расследованию помешало появление нового действующего лица.
- Как вы можете находиться в помещении с таким убийственным освещением? - осведомился Торн, едва переступив порог зала. - И что это вы собираетесь делать с плазменными резаками?
- Резаками? Разве это не оружие?
- Конечно нет. Откуда взяться оружию на мирной базе? - Профессор трусцой припустил к главному пульту. - То, что вы сейчас держите в руках, - инструменты из штатного комплекта ремонтного оборудования наземных шагоходов. Целая армада таких машин стоит в верхнем боксе.
Говоря это, Торн активизировал оборудование координационного центра. С негромким потрескиванием пульт и уцелевшие слиты оделись чехлами полупрозрачных голограмм, изображавших тысячи разноцветных клавиш. Кнопок оказалось такое множество, что профессор заплутал в них, как в густом лесу. Отчаявшись отыскать нужную, он стал нажимать на все подряд. Прежде чем социолог нашел регулятор освещения, землянам пришлось пережить удар холода с изморозью и жару с суховеем. Когда же, в конце концов, заветный переключатель обнаружился, то из световых колодцев полился мягкий дневной свет. Деполяризованные стекла позволили взглянуть на окружающий мир привычным взглядом, оценив яркость естественных цветов и оттенков.
В следующее мгновение Торн отшатнулся от пульта, как будто увидел там самого дьявола. Маленький ученый отскочил в сторону, ударился об один из каменных столбов, затрясся и кинулся бежать.
- Шредер, держи его! - крикнул Строгов здоровенному штурмовику.
- Не хочу! Пустите! - вопил профессор, пытаясь освободиться из железных объятий баварца.
- У него истерика, - подумал вслух Николай, - интересно, из-за чего?
Жерес вплотную подошел к трепыхающемуся социологу и взял его руками за плечи.
- Успокойтесь, Торн.
Профессор не унимался. Кристиан с силой встряхнул тщедушное тело.
- Прекратите, профессор. В чем, черт побери, дело?
Маленький ученый немного затих и поднял к глазам майора свой рукав. По белой ткани расплескалась тягучая прозрачная жидкость.
- Кровь. Здесь везде кровь, - прошептал он, обвисая на руках Шредера.
Николай понял, что в бессознательном состоянии от Торна будет мало проку. Повертев головой, он остановил взгляд на бывшем медике.
- Киуро, сюда. Вместе со Шредером пошарьте в профессорском ранце. Найди аптечку и вколи ему дозу успокаивающего.
Крепыш-японец прислонил свой автоматический FAMAS-G3 к стене и умело принялся за дело.
- Черт, второй «Фантерскрипт». Реки крови, но ни тел, ни следов нападавших. - Зрелище очередного побоища и собственное бессилие взбесили Жереса.
- Да, очень похоже, - согласился Николай, - только кровь какая-то странная. Когда вошли, мы даже не обратили внимания. Я лично принял ее за воду.
- Наверно, работает стереотип. Для нас кровь всегда остается красной.
- Вопиющая неграмотность, - в трансляторах послышался подавленный профессорский шепот. - Насколько мне известно, красные эритроциты встречаются только у землян. Это отличительная черта вашей планеты.
- Брехня! - в разговор офицеров нагло вмешался Альберт Жене. - Лучше посмотрите сюда!
Рядовой стоял у второй линии слитов и демонстрировал свою пятерню, по которой стекали густые алые капли.

Глава 15

Шагоход швыряло, как утлую лодчонку посреди бушующего океана. Каждый шаг огромных металлических лап заставлял транспортник крениться почти до критических углов. Магнитодинамические стабилизаторы оказались полностью бесполезными, так как их конструкция не предусматривала гашение столь мощных колебаний. Машина выла и скрипела, рискуя в любой момент сорваться с крутой горной гряды, на которую она упрямо карабкалась.
Однако все это нисколько не смущало молодого водителя. Хук мертвой хваткой сжимал рычаги управления, готовый скорее умереть, чем отступить. Его загнутые, острые как бритва когти с силой впились в оплетку рычагов, глаза приросли к дороге, а клыкастая хищная пасть застыла в остервенелом оскале. Казалось, что преодоление очередного подъема - дело его чести.
- Хорошо, что эктоны на нашей стороне, - шепнул Феликс Луари своему командиру.
Перехватив взгляд капрала, Марк Грабовский улыбнулся:
- Я бы не делал поспешных выводов. Если этот сумасшедший перевернет нас, ты сразу изменишь свою точку зрения.
- Парень просто немного на взводе, ведь вчера он потерял всю свою семью.
- Это верно. Лейтенант вспомнил, как на Эктегус прибыла спасательная команда эктонов. Едва приземлившись, Хук кинулся обыскивать разгромленную базу. Подобно потревоженному призраку, он бродил по бесконечным коридорам и опустевшим залам. Призывный вой безутешного эктона много часов оглашал подземелья и холодил душу солдат, оставленных для охраны подземного комплекса.
- Хук, не торопись! До заката еще полно времени. Спокойный тон Марка охладил пыл водителя и как бы передался машине. Шагоход поумерил свою прыть. В его шагах появилась плавность и размеренность, которая как нельзя лучше соответствовала стилю тигроподобного пилота.
Уменьшение качки поспособствовало словоохотливости Луари.
- Сегодня мы перекопали всего три площадки. Строгов, Фельтон и Манзони - еще одиннадцать. Всего же, по непроверенным данным, их 1476 только в южном полушарии. С такими темпами мы закончим как раз к пенсии.
- Да, погром на базе оказался весьма некстати. Не уцелело ни одного бита информации. Весь архив как корова языком слизала. - Марк с досадой сунул в планшет пачку голографических снимков. - Где теперь прикажешь искать эти проклятые железяки!
- Господин лейтенант, не понимаю, почему нельзя щелкнуть планету из космоса? Затем данные прогоним через компьютер. Наши рыбки попадутся в течение нескольких часов.
- Прекрасная идея! Только сначала нужно разогнать вот эту национальную гордость Эктегуса. - Марк указал на непроглядную пелену низких желтых облаков. - Химическому составу подобной дымовой завесы позавидует любая армия. Пары металлов, углеводороды и прочая дрянь создают непробиваемый щит, который надежно скрывает всю поверхность планеты.
- Да, проблема… - Феликс тяжело вздохнул. - Но может, стоит увеличить количество поисковых групп?
- Конечно стоит. Только Жерес сейчас бросил все силы на оборудование лагеря. «Трокстер» улетает, а через несколько дней начнут прибывать другие участники экспедиции.
- Будет много народу?
- Точно не знаю. - Марк ушел от прямого ответа. Капралу не следовало знать больше, чем положено по его скромной должности.
Кабину транспортера озарил золотистый свет. Старый шагоход преодолел подъем и выбрался на залитую Цветом вершину. Там он устало замер, гордясь своим недюжинным подвигом.
- Хранилище двести шестое, - Хук указал на очередную галактическую парковку, вид на которую открывался с высокой горы.
Взгляду открылась долина, зажатая между двух невысоких горных хребтов. Ее расчистили от валунов и до краев наполнили бурлящим железным морем. Места гранитных исполинов заняли ряды внушительных машин. Вблизи располагались небольшие шагающие аппараты с мощными клешнями, чуть поодаль - черные гусеничные пирамиды, а далее в небо врезались серебристые пики с растопыренными решетчатыми опорами.
- Ничего интересного пока не видно, - подвел итог Марк.
- Машин много, землю роющих, - подал голос Хук.
- Хочешь сказать - горного оборудования? - уточнил Грабовский.
- Да.
- Все равно придется делать сканирование. - Луари был, как обычно, скептичен. - Глазам я доверяю меньше, чем компьютеру.
- Пожалуй, ты прав, - согласился лейтенант. Его палец лег на пусковую кнопку автономного сканзонда. Пах! Звук запуска походил на выстрел пневматического ружья. Сквозь стекло пилотской кабины Марк наблюдал за маленьким бумерангом, который описал крутую дугу высоко в небе. Щелк! Приемное устройство с легкостью овладело двукрылым разведчиком. Ровно через секунду бортовой слит сигнализировал о получении данных сканирования 206-й площадки.
- Что там у нас? - Грабовский с интересом уставился на виртуальную схему объекта.
Полупрозрачная карта висела в нескольких сантиметрах над пультом управления. Практически вся она имела зеленый цвет. Лишь только два красных квадратика мигали в восточном и северо-восточном секторах.
- Это значит, что мы наконец что-то откопали! - Марк Грабовский указал на красные метки.
- Ничего это не значит, - буркнул капрал Луари, - просто компьютер не смог распознать парочку механизмов, вот и все. Ведь полный архив хранился только на базе.
- На шагоходе не сможем мы ехать туда, - Хук не обратил внимания на подозрения землянина. - Сектора эти древние очень. Машины давно забытых цивилизаций стоят там.
- И поэтому их завалили разным хламом? - догадался Грабовский.
- Что такое «хлам»? - переспросил Хук.
- Другие, еще более ненужные машины, - моментально сообразил лейтенант.
- Тогда верно.
- Какие проблемы? - Феликс Луари непонимающе развел руками. - Если не сможем проехать, пойдем пешком.
От этой идеи эктону стало не по себе. Марк заметил, как Хук весь съежился и поглубже вжался в пилотское кресло.
- Нехорошо это! Опасно это! - пролепетал он.
«Да, свирепый вид нашего друга оказался лишь древним рудиментом, - подумал Грабовский. - Или это только Хук похож на трусливого тигра?»
- Не волнуйся! Нас десятеро крутых парней, готовых справиться с любой проблемой. - Подмигнув капралу, Марк забарабанил по люку пассажирского отсека. - Мартинес, поднимай мальчиков! Готовимся к пешей прогулке.
Своим внешним видом шагоход напоминал огромную бесхвостую ящерицу. Когда брюхо тяжелой машины коснулось грунта, ее сходство с природным прототипом стало практически полным. Однако мгновение спустя облик металлического пресмыкающегося уже не соответствовал природным стандартам. Его прозрачная голова отделилась от туловища и начала заползать на спину, открывая тем самым округлую многолепестковую дверь. Когда процесс трансформации закончился, шепестки провернулись и исчезли под массивным дверным ободом. Они освободили путь для девяти камуфлированных существ с большими овальными головами.
- Я так и знал, что этот котяра сдрейфит идти с нами, - прошипел Луари, настраиваясь на личную волану Грабовского.
- Не ворчи, Феликс! Лучше заниматься делом, чем охранять жизнь этого недотепы Хука. Тем более что все равно нужно было оставить кого-нибудь на связи. - Марк обвел взглядом окружающий пейзаж. - Так, ладно, переключайся на общий канал - и за работу!
Корсиканцы двинулись через железный лес. Машины самых невероятных форм и конструкций окружали людей со всех сторон. О каком-либо порядке в этой зоне можно было забыть. Шеренг, как в более поздних секторах, не существовало, механизмы стояли как попало, зачастую завалившись друг на друга, словно выбившиеся из сил путники. Пробираясь мимо уснувших монстров, Марк чувствовал, как неприятный холодок разгуливает по спине. Ему казалось, что машины знают об их визите, подглядывают за ними и лишь до поры до времени терпят присутствие чужаков. Один неверный шаг, жест или звук - и механические демоны взбесятся. Взревут моторы, блеснут отточенные резцы, залязгают смертоносные манипуляторы, а от топота многотонных ног затрясется земля.
- Большинство машин шагающие, - задумчивый голос Луари выдернул лейтенанта из мира призраков. Капрал остановился возле шестиногой колымаги, морду которой украшал бульдозерный ковш.
- Несмотря на то, что они созданы в разные эпохи разными цивилизациями, - уточнил рядовой Анри Танюф.
- И как это объяснить? Ты же кажется инженер?
- Проходимостью, чем же еще! - Танюф запрыгнул на ступню одного из шагоходов. - Здесь не встретишь скоростных авто или городского транспорта. Все это - рабочие лошадки для малоприятных тяжелых работ.
- А почему не гусеницы? - отозвался с правого фланга рядовой Патрик Грандье.
- Какие, к черту, гусеницы! Если бы мать-природа сочла этот способ передвижения оптимальным, ты бы уже с рождения ползал как танк!
- Хотел бы я посмотреть! - не удержался от нервного смешка Марк, припоминая кривые ноги Грандье.
Беседу прервал звук автоматной очереди вперемежку с отборной испанской бранью. Небо над левым флангом расцветили росчерки трассирующих пуль.
- Мартинес, что происходит? - вскричал Грабовский, на бегу переводя свое оружие на автоматический огонь.
Рядовой молчал. Ответом лейтенанту служили лишь новые и новые выстрелы.
Четыре черные точки напоминали птиц, парящих высоко в небе. Их траектории постоянно менялись, скрещивались и то и дело сваливались в головокружительные горки.
- Я не могу полностью контролировать флаер, - прокричал Риньон из пилотского кресла. - Атмосфера настолько плотная, что при большой скорости мы вязнем в ней, как в трясине.
Майор занимал соседнее кресло и прекрасно видел, каких невероятных усилий стоило лейтенанту управление.
- Как долго вы еще сможете пилотировать в таком режиме? - голос Жереса едва пробился сквозь рев перегруженных двигателей.
- Пока держусь, но вот остальным пилотам достается туго. У них нет достаточного опыта.
Кристиан бросил беглый взгляд на экран заднего обзора. Три флаера действительно уже порядком отстали. Они подпрыгивали то вверх, то вниз и напоминали воздушных змеев, кувыркающихся в потоках переменного ветра. Майор не стал более искушать судьбу. С тяжелым сердцем он вызвал остальные машины:
- Приказываю всем немедленно сбросить скорость. Я ухожу вперед один. По прибытии на место действуйте по обстановке.
Опасность не волновала Жереса. Его тяготила вина за необдуманное решение отправить столь малые поисковые группы. В отряде Грабовского всего десять человек с легким вооружением. Долго ли они продержатся в голой каменной пустыне?
«А что мне было делать? - оправдывал он себя. - Каждая пара рук на счету. Отправил всего четыре отряда, и четверти роты как не бывало!» Жереса снова посетила мысль об авантюрности всей экспедиции.
- Вижу площадку, - передал Риньон.
Ровные грядки железных истуканов заполнили весь пейзаж под брюхом флаера. Сравнив координаты места с картой, Кристиан отрицательно покачал головой.
- Хранилище двести второе. Нам восемьдесят километров южнее.
- Так точно. - Серж Риньон указал на черное облако дыма, поднимающееся на юго-востоке. - Нам нужно поторопиться.
Майор заметил, как кулаки пилота сжались, а мышцы напряглись. Лицо лейтенанта стало каменным и невероятно сосредоточенным. Энергия Риньона словно влилась в двигатели флаера. Их гудение перешло в надрывный рев, корпус пронзила крупная дрожь, а облака за бортом превратились в клочья рваного тумана.
- Господи! Мы сейчас разобьемся! - мысли Жереса простонал вслух рядовой Франсуа Миляр, сидевший сзади.
- Ничего, лейтенант знает свое дело, - подбодрил Кристиан как солдата, так и себя самого.
- Наблюдая за работой Сержа, майор на секунду устыдился своих подозрений в отношении лейтенанта. Характеры у людей бывают разные: нелюдимые, замкнутые, скрытные. Пока не увидишь человека в деле, не выяснишь, чего он стоит.
- Мы на подходе, - прокомментировал Риньон свежую ситуацию.
Усилия бортового слита не понадобились пилоту. Поиск нужного сектора сводился к одному-единственному взгляду в окно. Среди бескрайних металлических волн броско выделялся восточный район.
- Там что-то движется, - заметил Серж.
- Сделай круг и включи наружные аудиосенсоры. Я же попытаюсь связаться с Грабовским. Мы близко, и его станция должна принять вызов.
Новый виток проходил под аккомпанемент треска пожара и скрежета гусениц. Компьютер обрезал рев моторов флаера и свист воздуха за бортом, оставив лишь многократно усиленные звуки наземных событий. Главным источником неистовой какофонии была черная гусеничная колокольня, упрямо кружившая по пепелищу. Двумя крючковатыми лапами-манипуляторами она старалась помочь себе, однако компенсировать потерю одного из огромных треков это не могло. Накренившись, механизм снова и снова совершал бесконечное движение по кругу, оставляя за собой глубоко вспаханную борозду. Пятеро таких же двуруких громил мирно догорали среди куч искореженного металла.
- Что это за штуковины? - спросил Риньон. Кристиан запросил информацию об объекте. «Хелинжан-2000», горнодобывающий робот цивилизации нахмаджаинов. Использовался на открытых разработках. Оснащен высокопрочными фрезами и ультразвуковым измельчителем. Двигатель ядерный. Обладает системой самовосстановления. Далее следовал целый список специальных характеристик, демонстрировавших производительность и надежность машины.
- Интересно, что этот «Хелинжан» пытается добыть здесь? - поинтересовался капрал Дантон, выглядывая из-за плеча Риньона.
«Или кого?» - невесело подумал Жерес. Разведчики Грабовского молчали, что переполняло душу майора невыносимой тревогой.
Десантники посыпались на землю как горох, лишь только посадочные консоли приняли на себя вес флаера. Они образовали неширокий полукруг, готовые ответить огнем на малейшую угрозу. Воздушный транспортник прикрывал тыл, обеспечивая возможность немедленной эвакуации. Жерес не мог оставаться за спинами своих людей. Сжимая в руке автоматический МАТ-49, он занял место в цепи солдат.
- Вроде тихо, - вполголоса произнес Дантон.
- Сейчас да, но час назад здесь что-то произошло. И мы не уйдем, пока не узнаем, что именно, не найдем людей Грабовского, неважно - живых или мертвых.
Цепь медленно двинулась вперед. Проходя по пепелищу, Кристиан искал хотя бы крохотную зацепку для разгадки тайны.
- Везде камень, даже пыли нет, - в голосе Дантона слышалась досада, - какие тут, к черту, следы!
- Есть! - в ушах майора зазвенел голос рядового Фалько. - Я нашел гильзы. 5,56 - наши, от FAMASа.
Дантон подошел к солдату, взял из его рук несколько пахнущих порохом цилиндриков и внимательно осмотрелся.
- Если учитывать расположение гильз относительно возможного укрытия, - капрал пнул ногой двухметровую шестеренку, наполовину вогнанную в грунт, - то получается, что стреляли в сторону вон тех дымящихся «Хелинжанов». - Командир отделения указал на два догорающих остова.
- А ну, проверим, - предложил Жерес. - Фалько, врежь по одному из этих красавцев.
Рядовой с готовностью выполнил приказ. Он дал короткую очередь по ближайшему из роботов. Огненный пунктир метнулся к дымящемуся великану, но не причинил ему никакого вреда. Отразившись от металла, пули с визгом взметнулись в небо.
- Пустая трата времени и патронов, - подытожил Дантон, - пулями его не возьмешь. - Мгновение спустя капрал набросился на Фалько: - Кто разрешил заряжать оружие трассерами? Хочешь выдать нас с потрохами!
- Никак нет, господин капрал, - отозвался молодой штурмовик. - Патроны самые обычные, только ведут себя как-то странно.
Желая проверить слова рядового, майор поднял свой автомат и нажал на спуск. Эффект оказался тем же.
- Патроны тут ни при чем, - задумчиво заметил Жерес. - Просто в атмосфере Эктегуса горит даже то, что не должно гореть. Не удивительно, что за раскаленными пулями остается огненный шлейф.
- Это все очень интересно, - произнес молчавший до этого Миляр, - только по кому тогда палили разведчики? Грабовский не столь глуп, чтобы просто так отколупывать краску с этих громил. И еще, если роботов подбили не разведчики, тогда кто?
- Тревога, тревога! - загремел в трансляторах голос Риньона. -Вы что там, совсем ослепли? «Хелинжан» засек ваш салют и прет к вам на всех парах.
Жерес взглянул туда, где еще несколько минут назад копошилась раненая машина. Перепаханное поле было пусто. Робот как будто провалился сквозь землю.
- Где он? Куда подевался?
- Пополз в обход. Сейчас движется с северо-востока, прячась за полем ржавых дисковидных аппаратов.
- Хитрая тварь! - выругался Дантон, подзывая к себе гранатометчика. - Теперь понятно, кто напал на наших парней, и ясно, почему не видно тел. Эти суки перемололи их в пыль! - Казалось, что капрал сейчас взорвется от злости или кинется голыми руками крушить ненавистного робота.
Мысли Жереса были не столь горячи. Объективно оценивая разрушительную мощь «Хелинжана-2000», майор все больше склонялся к отступлению. Геройство - дело похвальное, но только в том случае, если оно оправдано. С них хватит гибели разведчиков.
Появление «Хелинжана» положило конец всем колебаниям. Робот, подобно всесокрушающему тарану, пропорол ряды мертвых машин и, расставив свои грозные манипуляторы, быстро пополз на землян.
- Отходим! - рявкнул Жерес. - Все на флаер! Дантон, ты с двумя гранатометчиками остаешься прикрывать. Пока возможно, не стреляйте. Не думаю, что программа горнодобывающего робота столь агрессивна.
Опровержение слов майора последовало незамедлительно. Видя, что добыча собирается ускользнуть, нахмаджаинский монстр атаковал первым. Робот с легкостью подхватил шарообразный многорукий механизм размером со средний грузовик и, изогнувшись подобно катапульте, швырнул его в сторону корсиканцев.
- Ложись! - не помня себя от страха, завопил один из солдат.
Жерес упал на землю. Темная тень промелькнула у него над головой. Послышался глухой удар и скрежет сминаемого металла. Майору хватило одного взгляда, чтобы оценить весь ужас сложившегося положения. Надежда на эвакуацию исчезла вместе с половиной флаера, раздавленного метательным снарядом.
- К бою! - вскричал майор. - Гранатометчики, залп!
Кристиан изо всех сил напрягал свой мозг, восстанавливая в памяти схему узлов «Хелинжана». Компьютер или энергетическая установка! Где же они находятся? Память воскрешала все что угодно, только не то, что нужно. Майора отвлек мощный залп. Гранатометы «Апилас-3» послали роботу свои «подарки», которые, разорвавшись, обожгли его черное массивное брюхо. Огненные языки взметнулись высоко в небо и на мгновение окутали голову «Хелинжана» завесой пламени. К великому удивлению Жереса, огненная атака ошарашила робота. Он покачнулся и, как оступившийся человек, беспорядочно замахал своими сверхмощными ручищами.
Вот оно! Майор понял, куда метили разведчики Грабовского. Наверняка видеосенсоры и датчики пространственной ориентации вмонтированы в голову-башню машины. Только они могли оказаться уязвимыми для ружейного огня. Не в силах остановить рассвирепевшего гиганта Марк пытался ослепить его.
Еще одна ракета безрезультатно опалила борт «Хелинжана».
- Не туда! - завопил Жерес. - Сконцентрировать огонь на голове этой сволочи! Крушите все наружные приборы, которые только попадутся вам в прицел! - Кристиан первый показал пример, открыв остервенелую пальбу.
Огонь был шквальный. Ни один танк не выдержал бы такой атаки и пяти минут. Уже десяток кумулятивных гранат оставили на теле робота дымящиеся рваные раны, а тупая приплюснутая голова разогрелась от ударов тысяч пуль. Однако машина продолжала упрямо наступать. Расстояние неумолимо сокращалось. До линии обороны «Хелинжану» оставалось менее пятидесяти метров. Видя, что попытки поразить жизненно важные центры машины не приносят успеха, Жерес изменил тактику.
- Перенести огонь на правый трек!
Через секунду первая ракета ушла в указанном направлении. Промах! Заряд не поразил гусеницу, а лишь слегка покорежил передний опорный каток. Оценив всю опасность новой тактики своих противников, робот немедленно принял контрмеры. Он стал подхватывать куски погибших машин и с невероятной силой и точностью отправлять их в сторону обороняющихся землян. Десантники оказались под шквалом неистовой бомбардировки. Они прекратили огонь и заботились лишь о спасении своей жизни.
- Отступаем! - только и успел прокричать майор, совершая головокружительный прыжок.
То укрытие, за которым мгновение назад находился Кристиан, превратилось в прах под ударом многотонной плиты, которая врезалась в землю с силой авиабомбы. Положение становилось критическим.
- Всем назад! Отходим в сторону буровых установок! Может, хотя бы они задержат робота.
Прикидывая расстояние до спасительного укрытия, Жерес бросил взгляд в сторону решетчатых пиков. Холодный ужас сжал закаленное в боях сердце майора. Между сверкающих на солнце ажурных конструкций мелькнули две серые тени. «Сахай-47»! Кристиан не мог ошибиться. Он десятки раз разглядывал стереоснимки этих смертоносных боевых машин. Именно их искал Грабовский в этой забытой богом каменной пустыне.

Предыдущая страница 5 Следующая страница


Битва во мгле 6

«Сахаи» быстро приближались, заходя в тыл корсиканцам. Подобно доисторическим тираннозаврам, двуногие монстры легко и грациозно несли свои закованные в броню тела. На полном скаку машины открывали защитные блистеры, готовя к бою смертоносные излучатели. Страшные жерла поднялись над плечами рукотворных хищников. Как и тысячу лет назад, они снова искали свои жертвы.
«Это конец! - промелькнула в голове майора горькая мысль. - Кому-то удалось нас опередить!»
- Грандье, возьми на себя этого урода. Зря мы его оставили без присмотра. Починился гад! - прорычал Грабовский в эфир. - Я иду к флаеру. Вдруг там кто-нибудь остался. - Просканировав весь сектор, он добавил: - Одиннадцать человек живы. Смотри, не зацепи своих.
- Понял, командир!
Даже на расстоянии Марк почувствовал, как у Грандье чешутся руки. Не удивительно, ведь Танюф был его другом. Патрик будет мстить, пока боль потери не заглушит время.
Помимо воли перед глазами Марка возникла ужасная картина гибели рядового Анри Танюфа. Оказавшись в зоне досягаемости измельчителей «Хелинжанов», Анри был обречен. Под ударами ультразвуковых волн его тело превратилось в кровавое месиво, и эта жидкая каша разлетелась во все стороны, окрасив в красный цвет корпуса стальных бездушных машин. У солдата никогда не будет могилы! Гнев вскипел в груди лейтенанта. На мгновение ему самому захотелось покончить с роботом, однако обломки флаера уже начали дымиться. Взрыв мог последовать каждую секунду.
- Э, какого черта! - неожиданно послышалась ругань Грандье.
- Что случилось, Патрик?
- Меня угостили очередью из FAMASа!
«Черт побери! Луари должен был связаться с лагерем. Неужели наши не получили его доклад?» - Грабовский лихорадочно соображал, что предпринять.
- Рядовой, немедленно дай залп по «Хелинжану». Неважно, какая у тебя позиция, попадешь ты или промажешь. Главное, чтобы ребята поняли, что мы на их стороне.
Приказ был немедленно исполнен. Хотя «Сахай» Марка и находился спиной к полю битвы, он ясно видел, как выстрелили излучатели, как два сгустка антивещества с ослепительными вспышками вырыли огромный котлован перед самым носом робота и как тот грохнулся в него, разбрасывая вокруг дождь из битого щебня.
«Ух ты! Круче компьютерной стимуляции!» - восхитился Марк. Ощущение дополнительных глаз на затылке было новым и необычным. Казалось, что мозг больше не принадлежит телу. Объединенный с компьютером боевой машины, он парил над полем битвы, улавливая каждое движение ее участников.
- Ну, ты стратег! - присвистнул Грабовский. - Закопал эту сволочь по самые уши.
- Так получилось, - в голосе Патрика прозвучала досада.
Лейтенант попытался охладить пыл рядового:
- Спрячь оружие и не делай резких движений. Свяжись с Луари и выясни, передал ли он мое сообщение.
Времени на дальнейшие разговоры у Грабовского уже не оставалось. Его «Сахай» стоял перед флаером, правый двигатель которого охватило пламя. Марк замер, не зная, что предпринять.
«Есть ли внутри люди? Если есть, то где они? - лейтенант пытался размышлять логично. - Штурмовая группа вышла, это факт. Значит, могли остаться только пилоты».
Не успел Марк подумать об этом, как кабина флаера начала стремительно приближаться. Она вырастала прямо на глазах, загораживая собой весь остальной пейзаж. Грабовский понял: его подсознательный вопрос заставил центральный слит включить режим видеоусиления. Секунда, и лейтенант уже мог заглянуть через растрескавшееся стекло. В кабине ничком на пульте управления лежал человек. Бурое пятно расплылось по камуфлированной униформе десантника.
«Еще один мертвец! - простонала душа Марка. - А может, еще жив?»
Марк протянул руку, чтобы разорвать остекление кабины. Полуторатонная клешня коснулась стеклометалла, превращая его в кристаллическую пыль.
«Нет, что я делаю! Эвакуировать человека при помощи боевого манипулятора невозможно. Я разрежу его на мелкие кусочки едва прикоснувшись».
Лейтенант отпрянул назад, но взрыв двигателя побудил его к немедленным действиям. Оставался лишь один выход. Грабовский активировал плазменный резак и сломя голову кинулся рубить корпус скутера. Трехметровый огненный меч крушил обшивку, фермы, кабели. Со стороны казалось, что мифический огнедышащий дракон потрошит гигантскую выброшенную на берег рыбу.
- Командир, что вы делаете? - Грандье был ошарашен.
- Не мешай! - Грабовский задыхался от напряжения.
- Я только хотел сообщить, что на базе знают о том, что мы захватили «Сахаи», но у них нет связи с Жересом. Ретранслятор находился на флаере, но он…
- Принято! - выдохнул Марк и последним остервенелым ударом перерубил остатки шпангоута.
Не теряя ни секунды, он вонзил манипуляторы в отрубленную пилотскую кабину и поволок ее прочь от горящего воздушного судна.
«Связь с диспетчером, срочно!» Заложенная в боевой машине функция мысленного управления оказалась как нельзя кстати. От напряжения челюсти Грабовского были плотно сжаты и не были способны произнести ничего кроме звериного рычания. Упираясь из последних сил, он пытался поскорее достичь безопасной зоны.
- Слушаю вас, командир Марк! - голос молодого эктона с трудом проталкивался в звенящую от напряжения голову.
- Хук, немедленно сюда! - выдохнул лейтенант. - И срочно подготовь аптечку. У нас раненый.
- Начинаю движение, командир Марк!
- Стой! - У Грабовского появилась смелая идея. - Хук, ты должен синхронизировать коммуникаторы «Головорезов» со станциями наших «Сахаев». Понимаю, принципы связи различны и относятся к разным эпохам, но ты первоклассный механик и должен разобраться.
- Сильно сомневаюсь я, но буду очень пробовать.
Пока молодой эктон колдовал над слитом «Сахая», Марк обвел взглядом поле битвы. «Хелинжан» все так же пытался выкарабкаться из своей «уютной» берлоги, а сбитые с толку корсиканцы продолжали прятаться среди груд металлического мусора. Все остальное казалось вечным и неизменным, как скалы на горизонте и облака в небе.
- Готово, командир Марк! - Хук был в восторге от своей расторопности.
- Общий канал в диапазоне «Трахал-Н», - приказал лейтенант.
Щелчок - и волна нэйджалов безраздельно завладела эфиром. В нем, заглушая треск помех, гремел голос Жереса:
- …строго по плану. Дантон, возьмешь на себя правый «Сахай», ну а мы разберемся с потрошителем нашего флаера. Гранатометчикам раньше времени себя не раскрывать!
- Пустая затея, господин майор. - Грабовский наконец позволил себе улыбнуться. - Гранатометом «Сахай-47» не возьмешь!

Глава 16

Жерес походил на разъяренного льва. Тьюри видел его в таком состоянии только один раз, да и то очень давно. Тогда сперли денежное содержание всей роты, и они были вынуждены прозябать в душной нджаменской казарме без сигарет, женщин, а главное - без выпивки.
- Вчера мы могли потерять целый взвод! Бойцы оказались с голыми руками против трехэтажных «Хелинжанов»!
Майор ревел так, что содрогались стены штабной палатки. Хотя большая часть этого гнева предназначалась маленькому чернокожему профессору, однако зубы стучали у всех. Никто из офицеров, восседавших за круглым силовым столом, не считал себя в безопасности.
Ураган мог обрушиться на голову каждого.
- Кто-то постоянно идет на шаг впереди нас, а ваш невозмутимый Совет делает вид, что ничего не происходит! - Жерес навис над профессором как грозовая туча.
- Я говорил с главным советником… - заикаясь, оправдывался тот.
- И что?
- Саму идею о внутреннем шпионаже или измене они считают абсурдной.
- Как же тогда Совет объясняет события на Эктегусе?
- Большинство членов Совета считают Эктегус очередной жертвой Черной зоны. Возможно, именно так и начинались все другие агрессии: молчание планеты, гибель всех ее обитателей, неисправность в оборудовании…
«Блажен, кто верует!» - подумал Тьюри. Кичась достижениями своих сверхцивилизаций, Галактический Союз отказывается замечать очевидные вещи, понятные любому младенцу. Как только «Трокстер» повернул к Эктегусу, планета тут же подверглась нападению. Это что, случайность? Нет, подобных совпадений не бывает, особенно на войне. Конечно же, это понимает и майор. Но что он может поделать? Экспедиция принадлежит Союзу. Земляне наняты только как исполнители воли Совета. Мишель Тьюри внимательно следил за развитием событий, ведь, в конце концов, и его судьба зависит от решения, которое примет Жерес.
- Насколько я понимаю, никаких действий, включающих внутреннее расследование или повышение режима секретности, Совет проводить не будет? - продолжал напирать майор.
- Думаю, нет. - На Торна было жалко смотреть. Он явно понимал ошибку, допущенную правительством, однако выработанное тысячелетиями раболепие не позволяло признать это вслух.
- Задачи миссии и график ее подготовки остались прежними?
- Да, как и планировалось, все участники, необходимое оборудование и снаряжение прибудут на Эктегус в течение ближайших семи дней. Два месяца на подготовку, а затем старт.
Выслушав блеянье профессора, майор скрипнул зубами. Невооруженным глазом было заметно, что он необычайно раздражен. Глупости, тупости, предательства хватало и на Земле, поэтому, чтобы насладиться их новой порцией, совсем необязательно было лететь в космос. Гнев, досада, отчаяние вихрем пронеслись по лицу командира, однако спустя мгновение Жерес расслабился. Железная воля обуздала эмоции.
- Ладно, черт с вашим Советом. Мы сами позаботимся о себе. Фельтон, что у нас с вооружением?
Массивная фигура инженер-лейтенанта резво поднялась над поверхностью стола.
- Со стрелковым оружием проблем не возникло. Сегодня утром мы провели испытания новых патронов к винтовкам и пистолетам. Результаты превзошли все ожидания. Плазменные пули пробивают сорокасантиметровый металл, как бумагу. А в результате замены пороха на интерфитол дальность стрельбы возросла на шестьдесят процентов. - Пьер гордо улыбнулся. - Если бы вчера у вас имелись такие патроны, то проблема с «Хелинжанами» решилась бы в считанные минуты. Теперь что касается техники. Найдено двадцать семь боевых шагоходов типа «Сахай-47», две самоходные крепости «Райдхан», пять военных транспортников класса «ММ» и два боевых флаера «Шако». Машины остались от холизийских колониальных войн и хранятся здесь уже более тысячи двухсот лет.
- Ого! - не удержавшись, присвистнул Мишель.
- Да-да, но, несмотря на это, почти все они в рабочем состоянии.
- Хоть сегодня в бой, - подтвердил Грабовский.
- Ну, не совсем так… - Фельтон не был столь оптимистичен. - Сейчас мы занимаемся полной заменой систем связи. Все снаряжение и боевая техника принадлежат разным цивилизациям и эпохам, поэтому состыковать между собой их коммуникационные устройства намного сложней, чем установить новые.
- На этом мы вчера чуть не погорели, - подтвердил Жерес.
- Совершенно верно. Учитывая прошлые ошибки, на всю технику устанавливаются современные фалийикие телепортационные стацции. При своих компактных размерах они обеспечат устойчивую аудио- и видеосвязь на расстоянии до ста тысяч километров. Исключение не составляют даже ранцевые коммуникаторы скафандров.
«Прекрасно! - восхитился Мишель. - Можно забыть об одиночестве и страхе навечно сгинуть на чужой планете. Связь - это нить к спасению как на Земле, так и в космосе».
- Что с энергией?
Все машины обнаружены с двадцати-тридцатипроцентным энергетическим запасом и, естественно, нуждаются в перезагрузке реакторов.
- Ядерное топливо уже отправлено, - предугадал следующий вопрос Торн. - Через день-другой оно прибудет на Эктегус.
- Хорошо. Теперь тяжелое вооружение.
По виду Фельтона Мишель понял, что вопрос находится далеко не в блестящем состоянии.
- Господин майор, моя команда практически не вылезает из информационно-загрузочных кабин, - начал Пьер издалека. - За последние две недели им в головы закачали столько информации, сколько обычные люди не получают за всю свою жизнь.
Жерес внимательно слушал.
- Мы освоили связь, энергетику, инженерно-механическую часть, однако это наш предел. У солдат начались галлюцинации и нервные расстройства, я сам еле держусь на ногах.
В командном модуле наступила напряженная тишина. Майор молчал, давая инженер-лейтенанту возможность закончить.
- Я веду все к тому же, древнему как мир, человеческому фактору. На «Сахаях» и «Райдханах» установлено аннигилирующее оружие, наладка и обслуживание которого требует огромных познаний в ядерной и квантовой физике. Но загрузить очередные сотни килобайт в мозги моих подчиненных я не рискну. Просто потому, что они не выдержат. - Пьер облизнул пересохшие губы и, как бы оправдываясь, продолжил: - Мы, конечно, провели пробные стрельбы из всех аннигилирующих излучателей. Выяснили их пригодность к использованию, но это все, что в наших силах.
- Что ты предлагаешь предпринять?
- Нужны новые люди. Я бы сформировал отдельную группу оружейников. Учитывая количество плазменного и аннигилирующего оружия, ее создание будет оправдано.
- Подумаем, - Жерес неопределенно кивнул головой. - У тебя все?
- Да, то есть не совсем… - Заколебавшись на секунду, Фельтон продолжил: - Есть одно замечание или, верней, предложение. Изучая каталоги когда-либо существовавшего вооружения, я пришел к выводу, что в Галактике существует некоторый перекос.
- Можешь ты говорить по-человечески, - не выдержал Такер, - без всех этих тягомотных вступлений!
- Пожалуйста. Всегда и везде разрабатывалось оружие, так сказать, прямого боя: лазеры, бластеры, излучатели и т. д. Нигде не упоминается о самонаводящихся системах типа наших ракет.
«Не дают Пьеру покоя его любимые «Миланы», так незаслуженно оставленные на Земле», - смекнул Тьюри.
- Что вы думаете по этому поводу, профессор? - Майор испытывающе глянул на социолога.
- Думаю, это возможно. Только конструкторы должны знать, с чего начать.
Полную документацию по ракетному комплексу «Милан» я захватил с собой, - тут же заявил Фельтон.
- Решено, - закрыл тему Жерес. - Задача по оснащению нас ракетами возлагается на вас, Торн. Делайте, что хотите! Используйте ваши связи, авторитет, энергию, но через месяц все должно быть готово.
Торн хотел было возмутиться по поводу столь жестких сроков, однако, взглянув на непреклонное лицо майора, удержался от возражений.
- Ну, вот и прекрасно! И раз уж мы взялись за вас, мсье профессор, то, значит, так тому и быть. Теперь ваша очередь.
Ученый не стал подниматься со стула, всем своим видом показывая преимущество гражданского лица перед формальностями военного устава.
- Согласно планам Совета, экспедиция должна включить в себя шестнадцать сотен гуманоидов. Из них сорок процентов - это экипаж звездолета, тридцать - десантируемая группа, десять - инженерная команда и двадцать процентов - научный персонал.
- Надеюсь, нэйджалов среди них не будет? - пошутил Строгов. - Не хочется быть затоптанным при их бегстве.
- Не волнуйтесь, - голос ученого звучал абсолютно серьезно, - состав подбирается с учетом прошлых ошибок.
- Из кого планируется формировать экипаж звездолета?
- Фалийские пилоты - самые опытные астронавты в Галактике. Здесь, на орбите Эктегуса, хранится два фалийских десантных корабля, один из них планируется задействовать для нашей экспедиции, - с этими словами Торн оживил походный микрослит.
Из середины силового стола всплыло зеленоватое медленно вращающееся изображение. Мишель увидел дикую конструкцию, по виду напоминающую рыбий скелет.
- Военный транспорт класса «Интега»,-гордо прокомментировал профессор.
- Это корабль или его останки? - удивился Жерес.
- Конечно корабль, притом в отличном состоянии! Эктоны - хорошие механики и ревностные хранители всех сокровищ, доверенных их попечению.
- Тогда что это за дыры? - Мишель Тьюри указал на дугообразные ребра, торчащие из «рваных» бортов.
- Это не дыры, а стыковочные узлы и фермы обслуживания. «Интега» похожа на огромный конструктор. На цельный каркас, оснащенный управляющим центром и двигателями, набираются жилые отсеки, посадочные модули, челноки и прочие транспортируемые аппараты. Звездолет может взять около двадцати тысяч десантников и примерно миллион тонн груза. Это помимо техники, пристыкованной к ее наружным конструкциям.
- Солидный кораблик! - восхитился Фельтон. - А как у него с вооружением?
Выполняя пожелание инженер-лейтенанта, Торн послал мысленный запрос. Мгновение спустя зеленое свечение чертежа дополнили красные и голубые точки. Наглядное пособие прокомментировал мелодичный певучий голос, промурлыкавший непонятную звуковую гамму.
- Ох, простите, - смутился Торн, - мы: еще не установили смысловые переводчики. Но это лишь вопрос времени. Ручаюсь, что скоро все наше оборудование будет доступно землянам.
- Хотелось бы верить! - Жерес сурово поглядел на ученого.
- Как только прибудет инженерная команда, мы сможем значительно ускорить темпы работ, - фыркнул тот. - Пока же в моем распоряжении находится лишь небольшая группа эктонских техников, да и то часть из них постоянно куда-то исчезает благодаря бесконечным авралам.
- Ладно, Торн, не обижайтесь, - Жерес примирительно обратился к нахохлившемуся ученому. - Помощь уже близка. Примерно через пять часов в ваше полное распоряжение поступит еще как минимум триста специалистов. Корабль с ними уже на подходе. А сейчас выкладывайте, что вы там вычитали по поводу вооружения.
Профессор не был злопамятным существом. Мишель убеждался в этом сотни раз. Несмотря на все стычки и ссоры, Торн продолжал скрупулезно исполнять роль добросовестного учителя, стараясь ввести землян в абсолютно новый для них мир. Дело для него было превыше всего! Вот и теперь, отбросив обиды, социолог принялся за объяснения:
- «Интега» не полноценный боевой корабль, а лишь транспорт, поэтому его вооружение предназначено только для обороны. Звездолет оснащен двумя ионными пушками для стрельбы по другим кораблям, а также десятью аннигилирующими излучателями для уничтожения более мелких объектов в ближнем космосе. Кроме этого, к защите «Интеги» можно подключить оружейные системы с пристыкованной десантной техникой.
Желтые огоньки дополнили какофонию красок на виртуальном чертеже.
- Странно, - подал голос Грабовский, - я считал, что аннигилирующее оружие самое мощное из когда-либо существовавших, а оказывается, совсем не его применяли в звездных войнах.
- Ничего не могу сказать, - Торн пожал плечами, - для меня все виды вооружения еще более темный лес, чем для вас.
- Я могу ответить на твой вопрос, - отозвался Фельтон. - Чем стреляет аннигилирующий излучатель? Сгустком антивещества, которое, налетая на препятствие, аннигилирует с ним.
«Короче, рванет так рванет», -пояснил для себя мудреное физическое явление Мишель.
- Если стрелять в вакууме или в космосе, то практически весь заряд дойдет до цели. Если же залп будет произведен в атмосфере, то часть антивещества пойдет на реакцию с атмосферными газами. Короче, уничтоженная масса объекта всегда равна количеству антивещества, которому удалось до него добраться, ни больше ни меньше. Понятно?
- Это ничего не объясняет! - возмутился Марк.
- Терпение, мой друг, - Пьер жестом остановил своего коллегу. - Теперь, когда мы выяснили принцип работы аннигилирующего оружия, представь себе залп по гигантскому звездолету. Аннигилирующий заряд не вонзится в сердце корабля! Он не сможет покончить с реактором, хранилищами топлива и боеприпасов, нет! Он, словно маленькая злющая собачонка, грызнет межзвездный рейдер, расходуя все свои силы на уничтожение части обшивки и всей той утвари, которая окажется в злосчастном секторе, включая мебель, чашки и ложки. Последствия такого повреждения можно ликвидировать нажатием одной-единственной кнопки, перекрывающей смежные отсеки. Что же касается энергии, которая выделяется при реакции аннигиляции, то аварийные энергопоглотители, которыми оборудованы все боевые звездолеты, без труда впитают ее в себя как губка. За такой подарок противник вас только поблагодарит!
«Хорошая все-таки вещь - образование! - решил Тьюри. - Пьер чешет как по писаному. Лично мне гораздо проще показать работу этой самой штуки, чем рассказать о том, что и как из нее вылетает».
Завладев вниманием аудитории, Фельтон продолжал:
- Понятно, если вражеский объект не большой, то аннигилирующий залп поглотит его целиком, или наполовину, или на четверть. В этом случае такое оружие идеально. Оно не оставляет противнику шансов на выживание или восстановление.
- А кто мешает построить пушку помощнее? - не унимался Грабовский.
- Это каких же размеров! Ты же видел излучатели на «Сахаях»! Бандуры те еще, а масса сжигаемой цели при каждом залпе всего чуть более двухсот тонн. Ко всему прочему добавляются сложности с перезарядкой. Антивещество - это не вода из сифона. Оно генерируется непосредственно перед каждым выстрелом, и чем больше пушка, тем массивнее и сложнее становится ее система, тем больше времени требуется на подготовку к стрельбе и перезарядку. - Пьер даже взмок, объясняя Грабовскому такие элементарные вещи.
Мишель не мог скрыть улыбку, наблюдая за своим командиром. Упрямство было для Марка вторым «я», поэтому вряд ли последнее слово останется за Фельтоном.
- Ну, а вот если, например… - Лейтенант запнулся, натолкнувшись взглядом на узкие голубые глаза.
Дэя вошла тихо, не замеченная многими из присутствующих. Остановившись у самых дверей, женщина внимательно изучала лицо лейтенанта, как будто видела его в первый раз. Одета она была в лабораторную униформу, резко контрастирующую с ее обычным гиперсексуальным нарядом. Руки лурийки нервно перебирали информационные кристаллы, а на лице читались тревога и волнение. Следуя за взглядом Марка, все офицеры обратили свои лица к доктору.
- Простите за опоздание, господа. Я заканчивала исследование образцов крови, которую вы обнаружили на местной базе.
«Наконец-то! - подумал Тьюри. - Наши полицейские управились бы в сто раз быстрее!»
Дэя заняла свое место, продолжая искоса поглядывать на Марка.
- Ну, чем порадуете, доктор? - поинтересовался Жерес.
Прежде чем ответить, лурийка плавным движением послала один из кристаллов в приемник галопроектора. Машина мгновенно заменила костлявый силуэт «Интеги» на элегантную спиральную модель.
- Спираль ДНК, - узнал замысловатые хитросплетения майор. - Выяснили чья?
- Человека… - Глаза Дэи смотрели в пустоту.
- Не может быть! Откуда здесь взяться человеку или… - в голосе Жереса послышалось сомнение, - вы хотите сказать, что в рядах наших врагов есть люди?
- Я бы могла так подумать, если бы не одно «но»… - Дэя увеличила фрагмент изображения. - Это действительно спираль ДНК человека, однако с несколькими изменениями. В одной из цепей не хватает двух элементов, а соседние нуклеотиды подверглись умелой перетасовке.
- И кого мы получим в результате этих «нескольких изменений»? - голос Жереса окреп. Когда изменника в человеческом роду не обнаружилось, он заметно успокоился.
Однако доктор рассеяла в прах его уверенность:
- Все того же человека, только огромного роста и без репродуктивной функции.
- Что? - не поверил своим ушам майор. - Как же они могут существовать?
- Клон! - холодный и загробный голос Строгова прозвучал с противоположного конца стола.
- Именно клон, - как эхо подтвердила лурийка. - Одного из землян скопировали, а затем воссоздали заново, добавив к оригиналу особые, чуждые нашему пониманию штрихи.
- Интересно, кому так повезло? - поежился Фельтон. - В прародители взяли первого попавшегося забулдыгу или кандидата выбирали специально?
- У меня есть некоторые соображения по этому поводу. - Дэя тяжело вздохнула.
- Очень интересно! - аудитория замерла, не зная, чего ожидать.
- Кровь клона оказалась весьма примечательной. Она содержит небольшой процент килина - вещества, которое вы на Земле называете алкоголем. Но не это главное… Самое интересное заключается в том, что я обнаружила присутствие бетаманила. Одна целая две десятых грамма на литр крови. - Лурийка пристально посмотрела на Марка. - Такое соотношение мне кое-что напомнило.

Глава 17

- Ну, кайся, гад, где наследил?
Грабовский был похож на боксера, еще не пришедшего в себя после глубокого нокаута. В ответ на вопрос Жереса он только и смог, что пожать плечами.
- Я думаю, что с Марком поработали умело и тонко, поэтому требовать от него немедленных ответов абсолютно бессмысленно. - Николай обнадеживающе подмигнул другу. - А вот проанализировать прошлые события вполне в наших силах.
- Для этого я вас и вызвал. - Жерес поднялся из-за стола и сделал несколько шагов по своей палатке. - Мы знакомы не один год, вместе создавали «Головорезов», вместе рисковали жизнью, вместе делили радость и горе. Я доверяю вам, как самому себе.
Грабовский недоверчиво поднял глаза на майора.
- Да-да, именно как самому себе. - Майор остановился перед разведчиком. - И не смотри на меня так! Думаешь, я не понимаю, что ты не сам побежал сдавать анализы! - Кристиан по-дружески потрепал по плечу своего коллегу. - Располагайтесь, будем разбираться.
Пригласив к себе Строгова и Грабовского, Жерес сделал свой выбор. Он настолько устал в одиночку пробираться сквозь паутину безответных вопросов, тайн и загадок, что волей-неволей должен был на кого-то опереться. Когда вся троица уселась на мягких надувных стульях, майор произнес:
Через четверть часа к нам присоединится Фельтон. Он сейчас раздает тумаки новичкам из только что созданной группы оружейников. - Предвидя возможные вопросы относительно других офицеров, Кристиан предпочел сразу расставить все точки над «и». - В нашем совещании примем участие только мы четверо. Так как речь пойдет о будущем всей миссии, я хочу исключить малейшую возможность утечки информации.
- Вы, господин майор, сомневаетесь в ком-нибудь из наших офицеров? - На лице Строгова было написано недоумение.
- Конечно нет! Но игра, которую мы ведем, оказалась чрезвычайно тонкой и запутанной. Поэтому я ограничил число посвященных до минимума. Наш первый контакт с инопланетянами состоялся шесть лет назад в республике Берег Слоновой Кости. Вполне возможно, что вся эта каша заварилась именно тогда. Учитывая эти соображения, я исключил кандидатуры всех офицеров, поступивших в роту после две тысячи пятого года.
- Простите, командир, но я тоже пришел в «Головорезы» гораздо позднее тех странных событий, - напомнил Строгов.
- Однако мы встречались и раньше. И не ты подал рапорт о переводе в роту, а я сам вытянул тебя к себе, на место погибшего лейтенанта Смолета.
- Логично, - согласился Николай, - больше вопросов не имею.
- Вот и договорились. - Майор бросил взгляд на часы. - Пока наш уважаемый инженер-лейтенант не осчастливил нас своим присутствием, предлагаю совершить небольшой экскурс в прошлое Марка. Может, там мы найдем несколько ответов на возникшие вопросы.
- Поддерживаю, - согласился Николай с видом патологоанатома перед вскрытием.
- Мнением подопытного, я так понимаю, интересоваться никто не будет, - мрачно пошутил Грабовский.
- Точно, - подтвердил Кристиан. - Давай соображай, где ты мог оставить свои, так сказать, следы?
Марк призадумался.
- А что попадает под категорию следов?
- Да что угодно: кровь, волосы, перхоть, сперма, наконец!
- Ну, этого добра разбрызгано по миру целое море, - улыбнулся Николай.
- Ты о крови?
- Нет, о сперме.
- Я так не могу! - взорвался Грабовский. - Разве может человек точно вспомнить, где и когда он порезался, подстригся или…
- Пошалил, - подыскал обтекаемое словечко Строгов.
- Вот именно! - согласился Грабовский.
Следствие явно зашло в тупик. Выходом из него могла служить лишь какая-либо точка временного отсчета.
- Можем начать поиск с двадцатого июля, - предложил Жерес. - В этот день Торн нанес мне свой ночной визит.
- Так, двадцатого июля… - Марк добыл из кармана небольшую записную книжку, - визит к дантисту, двадцать первого июля - салон красоты, двадцать третьего июля - играл в регби и разбил нос, двадцать четвертого июля…
- Ладно, хватит! - Майор остановил жизнеописание ротного плейбоя. - Мне кажется, что ошметками твоего светского тела уже завалена вся Корсика.
- Это не считая еженедельных полетов в Париж! - добавил Николай.
На этом пути их ждала глухая стена. Переглянувшись, офицеры замолчали. Каждый пытался найти ключ к той патовой ситуации, в которой они оказались.
- Знаете, господа, где-то глубоко в подсознании в моем мозгу скребутся цифры, - Строгов неожиданно прервал тишину.
- Какие цифры? - не понял Марк.
- Процентное содержание этого, как его, бетаманила, что ли, в твоей крови.
- Что это нам даст?
- Пока не знаю, но что-то в этом есть. - Николай повертел головой по сторонам. - Господин майор, можно попросить какой-нибудь клочок бумаги?
- На, держи! - Марк выдрал страницу из своего блокнота.
- Тогда гони и паркер.
- Мародер! - простонал Грабовский, протягивая Другу роскошную авторучку.
Получив все необходимое, Николай уселся за силовой стол. Его зеленая светящаяся поверхность была тверда, как пластик. Несведущий человек наверняка не поверил бы, что опирается на обычное магнитное поле.
- Так, Марк, сколько, ты говоришь, сейчас в тебе этой штуки?
- В настоящий момент не знаю, а семь дней назад - один грамм в литре крови.
- Что значит - не знаю? - Строгов цепко ухватился за слова друга.
- Уровень бетаманила не стабилен. Раньше были небольшие потери, но в связи с некоторыми событиями… - лейтенант слегка замялся, - сейчас они восстановлены.
- Что за события? - Майор пристально поглядел на подчиненного.
Румянец на щеках Марка свидетельствовал о некоторой щекотливости данного вопроса.
- Господин майор, я имею право на личную жизнь… - начал было он.
- Ваша личная жизнь, лейтенант, увеличенная до размеров танка, активно участвовала в резне на Эктегусе. И скорей всего, этим ее приключения не закончатся! - сурово напомнил Жерес. - Так что выкладывайте все начистоту.
- Кайся-кайся! Нет ничего тайного, что рано или поздно не становится явным.
Несколько секунд Грабовский колебался. На его лице отражалось смущение вперемежку с растерянностью. Однако, в конце концов, он сдался:
- За последнюю неделю я получил четыре инъекции бетаманила.
- Это еще зачем?
- Ну, в общем-то… Как это сказать… Бетаманил, являясь ядом для всех остальных людей, в моем случае весьма полезен.
- Я не понял, ты что, больной? - Майор снова перешел на « ты ».
- Нет, это просто очень сильный стимулятор.
- Стимулятор чего?
- Эрекции, - выдохнул подследственный.
- Вот кобель! Я-то думал, что бабы к нему сами собой липнут, а он, оказывается, ширяется всякой дрянью и молчит как партизан. - Николай до глубины души был возмущен предательством друга.
- Ничего не понимаю. Где ты взял бетаманил? Зачем тебе сейчас стимулятор эрекции? - Кристиан искоса поглядел на Грабовского. - Ты случаем не голубой?
Не выдержав комичности допроса, Строгов затрясся в надрывном смехе. Теряясь в догадках, Жерес озадаченно переводил взгляд с одного лейтенанта на другого.
- Не волнуйтесь за него, господин майор, - отдышавшись, Николай пришел на выручку вконец потерявшемуся другу. - У Марка роман с Дэей.
Роль ошарашенного и сконфуженного персонажа мгновенно перекочевала к майору.
«Грабовский… Дэя… У меня под носом… А я, начальник экспедиции, ни слухом ни духом…» - вертелись в голове Жереса бессвязные мысли.
- Шеф, - слова Строгова вернули майора к действительности, - да не удивляйтесь вы так! Марк просто первый приспособился к новым условиям.
- Я понимаю, - Жерес немного пришел в себя, - только как-то уж очень неудобно получилось перед Марком. Сначала сказал, что полностью ему доверяю, а затем устроил эту сволочную разборку.
- Переживу, - подал голос Грабовский, - свои люди, разберемся.
- Ладно, проехали! - Кристиан протянул руку.
- Проехали! - Офицеры обменялись рукопожатием.
Это трогательное событие происходило под писк входного селектора. Сутулая фигура Фельтона возникла на экране слита.
- Входи, Пьер. - Жерес разблокировал шлюз.
Очутившись внутри палатки, инженер-лейтенант снял респиратор и отдал честь.
- Извините за небольшое опоздание. Разбирались с загрузочными программами. Еле отыскали файлы по аннигилирующим излучателям.
- Ничего, Пьер, ты не пропустил ничего интересного, - сострил майор.
- Да? То-то я смотрю, у Марка какой-то фиолетовый цвет лица.
- Бетаманил бродит, - пояснил Грабовский.
- Смотри, не расплескай! Береги драгоценные грамм на литр. Вернемся на Землю, завещаешь свое бренное тело науке.
- Эврика! - Строгов крепко схватил за локти стоявших рядом Марка и Пьера.
- Не понял. - Фельтон уставился на Николая.
- Существует разница между количеством бетаманила в крови Марка и в образце, найденном на базе. Соответственно один грамм против одного целого двух десятых грамма на литр крови.
- Ну и что? - Инженер-лейтенант махнул рукой. - Погрешность измерений и только!
- Не думаю, - желая отстоять репутацию своей подруги, подписался Марк. - Если учитывать точность лурийского оборудования и скрупулезность Дэи, то можно с уверенностью сказать, что данные идеальны. Доктор настолько ревностно относится к своим обязанностям, что даже подсчитала мою потерю бетаманила.
- И сколько она составляет? - Николай лихорадочно что-то черкал на листке.
- Примерно двадцать пять тысячных грамма в сутки.
Несколько секунд Строгов еще продолжал измываться над златоперым паркером, а затем важно ознакомил офицеров с результатом своих расчетов.
- Если верить словам Марка, то семь дней назад, то есть первого августа, уровень бетаманила в его крови составлял один грамм на литр крови. Так?
- Да, так утверждает Дэя, а у меня нет оснований сомневаться в ее выводах.
- Прекрасно! Тогда, учитывая среднее значение суточной потери, ноль целых двадцать пять тысячных грамма, мы элементарно можем рассчитать, сколько дней назад, начиная с первого августа, в твоей крови бурлил один и два десятых этого замечательного вещества. Ведь именно в этот самый момент тебя, как я понимаю, и скопировали.
- Восемь дней, - прикинул Фельтон.
- Это получается двадцать четвертое июля, - радостно воскликнул Строгов. - День нашего первого собрания!
«Ну, наконец-то! Хоть какое-то движение вперед! - отлегло от души у майора. - Посмотрим, что это нам .щст».
- Ничего кровоточащего в этот день я припомнить не могу. Целый день в полку. Вечером вместе с Николаем поужинали в ресторане.
- Много пили? - поинтересовался Жерес.
- Как всегда, немного вина и шампанское за успех нашей миссии.
- О! - обрадовался Фельтон. - Источник алкоголя в крови мы установили! Валяй, рассказывай дальше!
- А что дальше? Вроде все.
Хорошо зная Грабовского, Жерес усомнился в тихом окончании рабочей недели. Но если лейтенант упрется, фактов, позволяющих расколоть его, майор не имел.
- Прости, Марк, - Строгов виновато посмотрел на друга, - хотя это и против нашей дружбы, но в сложившейся ситуации личные отношения должны уступить долгу. Я хочу тебе напомнить, что наш ужин в «Лезарде» был весьма непродолжительным. После второй бутылки ты смылся, сославшись на неотложные дела.
Заявление Николая подчеркнула длинная пауза, нарушить которую никто не рискнул. Высокие слова о долге и ответственности упоминались уже столько раз, что очередное их употребление выглядело бы жалко и избито. Наступила очередь для здравого смысла.
- Сдаюсь. - Лейтенант не выдержал молчаливого натиска. - Я расскажу вам, с кем провел тот вечер, но дайте мне слово, что это останется между нами.
По голосу Марка майор понял, что сейчас последует нерядовая история, к которой ее автор имеет особое отношение.
- Как командир и старший по званию я обещаю тебе это, - Жерес говорил самым серьезным голосом, который и требовала ситуация.
- Дело в том, что я провел вечер с одной девушкой, родители которой - люди весьма своеобразные, придерживающиеся старых традиций. Сами понимаете, узнав о нашей связи, они бы устроили своей дочери невыносимую жизнь, вплоть до монашеской кельи.
- Это была ваша первая встреча?
- Нет. Мы тайно встречались уже более месяца, - лейтенант поспешил закрыть тему. - Вы видите, я рассказал вам все, но эта информация ничего не прояснила.
- Нет, не все! - Кристиан пристально посмотрел в глаза Грабовскому. - Где проходила ваша встреча и как зовут девушку?
- Мотель «Амитэ» в пятнадцати километрах от Кольви, - Марк немного помедлил, - а ее имя Франческа Карлони.
- Это случайно не младшая дочь судовладельца Карлони? - переспросил Николай. - Говорят, он бывший сицилийский мафиози. Если это так, то вам с Франческой было чего опасаться.
- Да, она, - признался Грабовский.
- Господи! - неожиданно громко простонал Фельтон.
- В чем дело, лейтенант?
- Да вы что, газет не читали!
- Честно говоря, перед стартом было не до этого… - Ища поддержки, Жерес покосился на Николая и Марка.
- Те непонимающе пожали плечами.
- Говори Пьер!
- В воскресном номере сообщили о зверском убийстве Франчески Карлони. Ее препарированный труп был найден в десяти километрах от города.
Марку показалось, что в грудь ему ударила пуля. Толчок, жгучая боль, удушье. В бессильной попытке вдохнуть он открыл рот и захрипел:
- Франческа, нет!
Лицо девушки смотрело на него из темноты. Оно с мольбой вопрошало: за что? Я ни в чем не виновата! За что ты обрек меня на мучения? Я так любила жизнь! Взгляд Франчески жег как огонь. От него не было спасения. Он был немым укором и проклятьем, от которого Грабовскому не избавиться до самой смерти. Лейтенант не помнил, сколько времени провел под огнем немигающих карих глаз. Спасением стала сильная рука, которая легла на его поникшее плечо.
- Держись, старина, - Николай говорил негромким твердым голосом. - Эти твари сами подписали себе смертный приговор. У нас появились к ним личные счеты.
- Я их зубами рвать буду. - Глаза Марка горели холодным пламенем.
- Не сомневаюсь. - Николай тяжело вздохнул. - знать бы только кого.
- Давайте думать… - Жерес запнулся, остановив цзгляд на Грабовском. - Марк, ты можешь соображать? Или лучше отправить тебя в койку?
- Я в порядке. - Лейтенант весь затрясся от злости и напряжения. - Я более чем в порядке.
- Н-да… - Жерес понял, что Марк никуда не уйдет. - Тогда давайте загибать пальцы. Что нам известно о противнике? Во-первых, невидимый. Об этом говорят как кадры с «Фантерскрипта», так и мои наблюдения. Я говорил, кажется, что на Земле после первой встречи с Торном меня преследовал беспилотный грузовик.
- В призраков я не верю, - образование не замедлило ударить в голову Николая, - а вот в сверхсовременную систему маскировки охотно.
- Годится, - сдался Жерес. - Второе: рост около трех метров, - копаясь в памяти, майор прищурился, - примерно до такой высоты взлетали истерзанные тела пилотов. Резонно предположить, что они не сами собой туда подпрыгивали.
- Не согласен. - Пьер Фельтон замотал головой. - Таких громил так просто не спрячешь. А между тем они тайно побывали как на Земле, так и во многих мирах Союза.
- Это ты о шпионах? - догадался Жерес.
- Именно.
- А кто тебе сказал, что шпионы похожи на штурмовиков с «Фантерскрипта»? Может, они маленькие зеленые человечки с большими мозгастыми головами?
- Две расы? - Инженер-лейтенант почесал затылок. - Маловероятно.
- Николай считает, что звездолет атаковали роботы, - Грабовский впервые за последние четверть часа подал голос. Он слегка оправился от потрясения и начал следить за ходом спора.
- Роботы, по венам которых течет твоя кровь? - Фельтон не отличался чувством такта, поэтому не стал жалеть бедного Марка. - Здесь, на Эктегусе, им повезло меньше, чем на «Фантерскрипте». Кто-то из твоих родичей получил по полной программе.
Внутри Марка вскипел гнев. Он медленно стал подниматься со стула.
- Назад! Сидеть! - опередив разведчика, Жерес подал команду «брек». - Головы друг другу будете бить после победы, сейчас они мне нужны в целости и сохранности. Думайте, господа «головорезы». Нам необходимо понять, кто наши враги, и разобраться в их намерениях. От этого зависит не только судьба экспедиции, но и существование нашего мира.
- Думаем мы, думаем… - Фельтон почувствовал свою вину и уткнул глаза в пол. - С чего бы только начать?
- Раз уже затронули мою особу, то, может, попытаемся выяснить, на кой черт им понадобились мои клоны, - скрипя зубами, Марк принес себя в жертву.
- Чего тут думать? Все проще простого! - Николай с ходу предложил свою теорию. - Всякое действие вызывает противодействие. Информаторы противника сообщили ему о том, что Совет задействовал новое средство борьбы. На планете Земля существует эффективное оружие под названием «Головорезы». Что это такое и с чем его едят, противник разбираться не стал. Раз такая штука есть у Совета, значит, должна быть и у них. Или нет, не такая, а во много раз лучше. Сказано - сделано. Из тела Франчески Карлони они добыли сперму одного из офицеров этих самых «Головорезов». На свой вкус и цвет видоизменили ДНК и создали то, что захотели.
- Не дай бог увидеть. - Грабовский закрыл лицо руками.
- Хорошо, скопировали тело, - Фельтон с присущим ему скептицизмом решил похоронить гипотезу Николая, - а мозги? Наша сила ведь не в мускулах, а в знаниях, навыках, рефлексах. Без всего этого человеческое тело - просто вялое бесполезное филе.
- Мозги? - Строгов развел руками. - Ну, мозги, видать, тоже хотели, да не успели. Замешкались с созданием клона и дали Грабовскому как козлику пока попастись на лужайке. А пришло бы время, и бац… прощай, серое вещество.
Грабовский на секунду представил себе эту картину. Обритый налысо череп с идеально ровными пропилами. Из него на изумрудную траву вывалились его неповторимые мозги. Взгляд изумленно-недоумевающих глаз устремлен в небо, а на губах гримаса адских мучений. И муха, традиционно жирная зеленая муха, блаженно чавкающая в лужице теплой, еще не свернувшейся крови. Лейтенант вздрогнул и бессознательно положил руку на кобуру.
- Слушаю я тебя, Николай, и все не могу взять в толк: зачем такие сложности? - Пьер специально повысил голос, чтобы суть его реплики дошла до всех присутствующих. - Наши враги уже покорили десяток цивилизаций. Они берут, что хотят и когда хотят. Что им стоило разделаться с нами прямо на Земле, или в космосе, или здесь, на Эктегусе?
Простота вопроса вызвала легкое замешательство. Не зная, что ответить, Николай взглянул сначала на Марка, затем на Жереса. Грабовский беспомощно пожал плечами. Однако лицо майора выражало полную сосредоточенность. Грабовскому даже показалось, что вопрос Фельтона - это как раз то последнее звено, которого недоставало майору для решения всей этой гигантской головоломки.
- Я понял! - объявил Жерес. - Не скажу, что я просчитал нашего противника, но зато совершенно ясно осознал, почему мы еще живы.
Кристиан поднялся на ноги и прошел в центр палатки. В этот миг он выглядел если не победителем, то, по крайней мере, человеком, уверенным в своих силах. Марк уже давно не видел майора в таком расположении духа. Все эти тайны и неоправданные смерти тяготили майора, вынуждая его слепо шарахаться из стороны в сторону.
- Вплоть до настоящего момента вся миссия протекала абсолютно непредсказуемо: преждевременный старт, изменение курса, незапланированная посадка на Эктегус. Обстоятельства постоянно вносят коррективы в наши планы. Мы все время оказываемся не в том месте и не в то время.
- Да, пока нам везло, - согласился с командиром Строгов, - но в дальнейшем мы не можем рассчитывать на столь крутые повороты. Обычно у Совета все взвешено и просчитано.
- Придется менять традиции.
- Инопланетяне будут не в восторге.
- А им совсем не обязательно об этом знать. Целее будем.
- То есть вы хотите выйти из-под контроля Совета? - Николай заинтригованно посмотрел на Жереса.
- Тебя это смущает?
- Нисколько, я только хотел спросить, когда начинаем?
- Прямо сейчас, - ухмыльнулся майор, чувствуя нетерпение своих подчиненных. - Только провернем это тонко и элегантно. Как и раньше, Совет будет получать отчеты о наших действиях, но чем дальше они будут от реальности, тем лучше. Таланты Грабовского здесь пригодятся как нельзя лучше.

Предыдущая страница 6 Следующая страница


7 Олег Шовкуненко

Наблюдая за майором, Марк подумал, что его желание взять власть в свои руки - это не сиюминутное спонтанное решение. Скорее всего, Жерес уже неоднократно обдумывал такую возможность. До сих пор ему не хватало лишь последней решающей капли. И вот, наконец, точка поставлена! Мысль «Мы живы потому, что непредсказуемы!» определила дальнейшую судьбу экспедиции. Грабовскому это было по душе.
- Первой неожиданностью, которую мы приготовим как нашим друзьям, так и недругам, станет изменение срока старта. Мы отправляемся на шесть недель раньше. - Кристиан обвел взглядом офицеров.
- Сможем ли мы подготовиться в столь короткий срок? - призадумался Фельтон. - В моей службе и так сплошной перегруз.
- Сосредоточимся на подготовке боевой техники. Все остальное побоку!
Грабовский обладал гибким аналитическим умом, поэтому сразу оценил всю пользу новой стратегии. Неожиданные, нестандартные решения в ситуации, когда, экспедиция готовится практически на глазах противника, были единственным спасительным выходом.
- Командир, разрешите? - Разведчик созрел для своего соло.
- Да, Марк, - Жерес произнес имя лейтенанта очень дружелюбно, желая подтвердить искренние, доверительные чувства к своему старому боевому товарищу.
- Я хотел спросить… - Грабовский помедлил, подбирая слова. - Как вы считаете, не следует ли нам к первой неожиданности добавить вторую и третью? Например, готовить к полету один корабль, а улететь на другом. Отказаться от заготовленных для нас векторов наведения, а также сохранить в секрете точку выхода из Z-пространства.
- Ну, последнее излишне, - высказал свое мнение Фельтон. - Все равно мы вынырнем где-нибудь в окрестностях Теоса. А засечь корабль в заранее известном звездном секторе - это плевое дело.
- А почему, собственно говоря, Теос? - Жерес включился в соревнование на самый головокружительный проект. - Кто сказал, что решение проблемы скрывается именно на Теосе?
«Вот это мы договорились!» Участники заговора ошалело поглядели друг на друга. Еще полчаса таких фантазий, и экспедицию ждало непредсказуемое будущее.
- Марк, завтра же… - майор посмотрел на часы, - вернее, сегодня же заберешься в главный слит и еще раз пройдешься по истории Черной зоны. Обрати особое внимание на описание захваченных планет и на их стратегические достопримечательности. Постарайся выяснить, почему выбор пал на Теос. Существуют ли к этому обоснованные предпосылки, или это случайный выбор, или, того хуже, подстава.
- Слушаюсь, только… - лейтенант помедлил, - мне довольно сложно ориентироваться в инопланетных делах. Может, прикомандируете ко мне Торна?
- Нет, - майор был категоричен, - профессор, конечно, знаток данной темы, но нам нужен свежий, независимый взгляд. - Поразмыслив несколько секунд, Жерес улыбнулся. - Бери в подручные Дэю. С ней вы сможете работать и днем и ночью.
Пип-пип-пип! Сигнал внешнего вызова не позволил Грабовскому обидеться на колкую шутку. Висящий под потолком светильник ожил. Несколько обручей, составлявших его корпус, пришли в движение, открывая сферический объектив голопроектора. Свет померк, а ударивший сверху луч образовал в метре от пола слегка подрагивающую голограмму. Знакомые черты расплылись в хитрой улыбке.
- Что у вас там еще стряслось, Тьюри?
- Ничего страшного, господин майор. - Мишель продолжал загадочно ухмыляться. - К Эктегусу подходят два звездолета. Они только что вынырнули из Z-пространства и примерно через тридцать часов выйдут на нашу орбиту.
- Кто такие?
- Один загружен ядерным топливом и двумя посадочными модулями для самодвижущихся крепостей.
- Хорошо, это как раз вовремя! - Жерес ободряюще посмотрел на Фельтона. - А второй?
- Второй - небольшой транспорт с Земли. Доставил группу медиков и продовольствие.
«Слава богу, наконец мы избавимся от питательной замазки, которой нас потчуют нэиджалы, и вспомним вкус настоящей пищи!» - в голове Марка замаячил призрак банки с консервированной ветчиной.
- Ну и прекрасно, - занятый новыми планами, Жерес воспринял это известие абсолютно без эйфории. - Поздравь их с прибытием, задай параметры орбиты и поинтересуйся сроками разгрузки. Ясно?
- Так точно, ясно, - отчеканил Мишель. - Одна маленькая деталь, командир. Начальник медгруппы желает с вами поговорить.
- У них какие-то проблемы?
- Не могу знать! - выпалил Тьюри, хотя по его роже было понятно, что сержант чего-то недоговаривает.
- Ладно, давай, переключай его сюда.
По тяжелому вздоху Марк понял, что майор приготовился выслушать длинный монолог, сплошь наполненный жалобами и претензиями. Пожелав командиру крепости духа, лейтенант покосился на голограмму.
Изображение Тьюри рассыпалось, а через мгновение на офицеров смотрело уже совсем другое лицо. Грабовский мог ожидать появления кого угодно, от очкастого академика до бородатого знахаря, но только не очаровательную мордашку доктора Рене.

Глава 18

Майор завороженно смотрел на маленькую белую точку, которая, теряясь в низких облаках, беззвучно плыла по ночному небу. Ее можно было принять за звезду, астероид или комету, однако неправильная траектория и высокая скорость выдавали в ней рукотворное творение. На мгновение огонек пропал, а появившись вновь, оказался совершенно не в том месте, где его рассчитывал обнаружить Кристиан. Жересу вдруг показалось, что челнок удаляется прочь от лагеря. Вот дьявол! Почему не работает сигнальное поле? Без маяков транспорт может сбиться с курса! Майор всполошился. Он вцепился в коммуникатор и экстренно вызвал центральный пост:
- Тьюри, какого черта вы не включили сигнальные огни?
- Все нормально, шеф! Мы ведем шатл, но они еще не подошли на дистанцию навигационного захвата. Как только управление перейдет к нам, посадочное поле включится автоматически.
- Я понял. - У Жереса отлегло от сердца. - Если что-то пойдет не так, немедленно сообщите мне.
- Слушаюсь, шеф.
В голосе сержанта Кристиану почудились смешливые нотки. Жерес моментально прервал контакт, ругая себя за проявленное нетерпение. Неожиданно он осознал, что уже более получаса одиноко торчит возле главного шлюза крепости «Райдхан» и, не отрываясь, пялится в окно. Редкие посетители этой зоны, издалека завидев широкоплечую фигуру, резко меняли курс и тихо исчезали в боковых переходах.
«Вот болван! Завтра же по лагерю поползет какое-нибудь ехидное прозвище, на которые ротные остряки никогда не скупились».
Тихие мягкие шаги заставили Жереса обернуться. Фалек приближался своей обычной походкой старого усталого хищника. Как всегда, начальник эктонской группы был облачен в поношенный форменный комбинезон, изобилующий огромным количеством нашивок, которые красноречиво говорили о заслугах его владельца. Серая металлизированная ткань тускло поблескивала в голубоватых лучах дезинфекторов. При этой подсветке Фалек походил на средневекового воина, закованного в помятые в сражениях доспехи. Но сравнение с рыцарем на этом и заканчивалось. Одного взгляда на эктона было достаточно, чтобы вспомнить о тех самых мифических монстрах, с которыми, согласно легендам, и сражались древние герои. Лысый череп и покрытое рыжей шерстью лицо нанесли бы немалое оскорбление всему кошачьему роду, представителями которого и являлись эктоны. Но подтрунивать над этими плешивыми кошками вряд ли кому-либо могло прийти в голову. Два желтых загнутых клыка делали внешность обитателей Хартуна весьма и весьма агрессивной. Если бы не большие зеленые глаза, светящиеся разумом и доверием, то беседа с ними проходила бы при учащенном стуке сердца.
- Новых людей ждешь прибытия ты? - Фалек остановился рядом с Жересом и тоже уставился в окно.
- Да, - односложно ответил Кристиан.
- Слыхал я, как офицеры говорили, что женщина прилетает твоя.
Жерес внимательно посмотрел на Фалека. Ему очень захотелось узнать, что еще болтали его подчиненные по этому поводу, но майор удержался от расспросов. Он лишь утвердительно кивнул.
- Никогда не видал я женщин земных, пришел посмотреть на нее.
- Мог бы подождать до утра, сейчас ведь далеко за полночь.
- Старый эктон я, и сон не приходит ко мне так, как к молодым. А кроме этого, люблю я гостей встречать, - Фалек закончил фразу низким гортанным урчанием, обозначающим полное удовлетворение.
Майор улыбнулся своему новому товарищу, подумав о том, как часто внешность не совпадает с душой. За несколько дней знакомства с эктонами Жерес убедился в сердечности и радушии этих некогда свирепых хищников. А смелость и отвага хранителей Эктегуса, пожалуй, не уступали человеческим. Кроме того, люди-кошки обладали природным даром предвидения. Они нервничали, предчувствуя опасность, и ощетинивались в ответ на враждебные помыслы. Как будто в ответ на мысли Кристиана, Фалек произнес:
- Мне нравишься ты и люди твои. Всегда открыты вы и честны. Работы не боитесь и умереть готовы друг за друга. Не позволяют нам лететь вместе с вами. Это плохо. Честь великая была бы это для нас.
- Спасибо. - Кристиан пожал когтистую лапу. - Кто знает, друг мой, как сложится наша судьба, кто знает…
В голове майора начала зарождаться одна из тех безумных идей, за которые штабисты так не любили Жереса. Однако окончательно созреть она не успела.
Шлюзовой блок озарило кроваво-красное свечение, которое хлынуло сквозь полуприкрытые блистерами окна. Световые лучи очертили в воздухе огромную пирамиду, в вершине которой колыхался межпланетный челнок. Приблизившись, он оказался пойманным в гигантский лазерный сачок, который неотвратимо притягивал корабль к поверхности. Сам шатл очень изменился. Из одинокого и затерянного в небе огонька он превратился в дискообразный прожектор, бьющий с небес на землю. Очертания корпуса тонули в ночном мраке, зато внимание к себе все больше привлекал светящийся выброс двигателя. Это не был огонь. Это был поток света, в котором, казалось, можно было различить отдельные фотоны. С каждой секундой их становилось все больше. Интенсивность светового пучка увеличивалась. Еще мгновение, и сияющая колонна утратила свою прозрачность. Она была подобна раскаленному пьедесталу, на который опиралась темная громада челнока. Когда огненный шквал достиг поверхности планеты, пол под ногами колыхнулся, послышался глухой рокот и дребезжание бронированного корпуса «Райдхана-1». Глаза больше не могли переносить огненную пытку. Жерес прикрыл лицо рукой… Вдруг все исчезло. Рев посадочных двигателей, лазерные пунктиры, огненный шквал пропали, словно их выключили щелчком сверхмощного выключателя. За окном снова была ночь, безмолвие которой нарушали лишь отдаленные тяжелые шаги патрульных «Сахаев».
Индикатор переходного шлюза моргнул, оповестив о выравнивании газового баланса между камерой и атмосферой крепости. Вслед за этим дверь с шипением отползла в сторону, открывая дорогу небольшой группе» людей. Все вновь прибывшие оказались одеты в одинаковые черные балахоны, а их лица закрывали уродливые дыхательные маски. Было абсолютно невозможно определить не только, кто скрывается под ними, но даже точно сказать, мужчина это или женщина. Хотя волнение и не отпускало сердце Кристиана, он все же вспомнил о своих обязанностях.
- С прибытием, господа! - Майор жестом пригласил людей войти. - Атмосфера нормальная, можете снять респираторы.
Уверенность майора воодушевила медиков. Они схватились за свой багаж и поспешили поскорей покинуть тесную шлюзовую камеру. Жерес с умилением смотрел на клетчатые чемоданы, рюкзаки с надписями «Adidas» и дорожные сумки на колесиках. Все это бередило воспоминания и выжимало легкую ностальгическую улыбку.
Люди начали снимать дыхательные маски. Жерес внимательно всматривался в их лица. Среди вновь прибывших он кое-кого знал. Профессор Картен помахал ему рукой, а доктор Ломени шутливо отдал честь. Кристиан ответил им легким поклоном и продолжил поиск любимых черт. Вдруг он почувствовал чей-то взгляд. Это было легкое касание его мозга, как будто кто-то нежно подул Кристиану в висок. Жерес отвел взгляд от копошащихся медиков и заглянул в опустевшую шлюзовую камеру. В окружении полированного металла, прислонясь к стене, стояла Катрин. Несмотря на то что дурацкий респиратор продолжал скрывать ее лицо, Кристиан был совершенно уверен, что это она. Забыв обо всем на свете, майор бросился к женщине. Он подрожал, одной рукой обхватил Катрин за талию, а другой нажал на запорную кнопку маски. Эластичный пластик тут же исчез, оставив в руках Жереса только лицевую панель. С бешено колотящимся сердцем он отнял с лица Катрин дыхательный прибор. На Кристиана взглянули самые прекрасные изумрудные глаза, в уголках которых застыли бриллианты слез.
- Далеко же ты забрался, майор, - прошептала Катрин. - Я целую вечность гналась за тобой.
- Прости, наверное, я был не прав. Но я не хотел причинить тебе боль и втягивать во все это. - Кристиан прижал ее к своей груди.
- Не все подвластно тебе, майор. Я согласилась стать врачом экспедиции еще до того, как ты решился стать ее ангелом-хранителем.
- Наверняка это проделки Торна. Вот болван! Не мог сначала посоветоваться со мной. - Жерес пожирал глазами лицо Катрин.
- Он здесь главный, поэтому вправе подбирать себе экипаж сам. А кроме того, какой ученый откажется от предложения принять участие в научной экспедиции такого уровня?
- Руководитель миссии отныне я, а о научной экспедиции можешь забыть. Мы отправляемся проливать кровь.
Последние слова были сказаны слишком громко. Десяток человек замерли в ожидании очередных дурных новостей. Однако Жерес не стал устраивать полуночный митинг.
- Сейчас вы находитесь в базовом лагере нашей экспедиции, - бодро обратился он ко всем присутствующим. - Это безопасное и защищенное место. Чувствуйте себя абсолютно спокойно. Размещайтесь в своих палатках и отдыхайте. Вас проводят.
Давая понять, что церемония встречи закончена, Кристиан наклонился и поднял чемодан Катрин.
- Идем, ты будешь жить у меня.
- Разве это не противоречит укладу военного лагеря? - улыбнулась Рене. - Ты будешь спать с женщиной, когда все остальные на голодном пайке?
- Укладу военного лагеря куда больше будут противоречить наши тайные свидания и нелепые попытки скрыть то, что уже и так всем известно. Идем.
Выйдя из шлюзовой камеры, Жерес огляделся по сторонам. Капрал Делантре, прибывший в сопровождении трех солдат, закончил сортировку багажа и сейчас вовсю пытался объяснить профессору Картену полную бесполезность его любимого клетчатого зонтика. Солдаты разбивали новичков на группы согласно жилым секторам. Среди всей этой вокзальной суматохи Кристиан с трудом отыскал Фалека. Пожилой эктон перебазировался поближе к главному выходу и оттуда с интересом наблюдал за диковинным переполохом. Держа в одной руке чемодан, а другой сжимая ладонь Катрин, майор направился к нему.
- Кэт, разреши тебе представить нашего друга. Главный механик Фалек руководит командой эктонских техников. Вместе с ними мы пытаемся не утонуть в том море металлолома, который скопился на Эктегусе.
Фалек буравил женщину немигающими зелеными глазами.
«Ну и взгляд! - возмущенно подумал майор. - Во времена моей юности на дискотеках за такую вольность били морду».
Но Катрин, похоже, была готова к любым испытаниям.
- Рада с вами познакомиться, - бархатным голосом произнесла она.
Главмеханик чинно кивнул, не проронив ни слова. Кристиану даже показалось, что старик специально напускает на себя важность, стараясь придать особую значимость своей персоне. Жерес не знал, чего ожидать от продолжения прохладного рандеву, поэтому предпочел побыстрее его окончить:
- Фалек, прости, но наши друзья устали, дальнейшее знакомство лучше перенести на потом. Сейчас приказываю всем отдыхать.
Майор похлопал эктона по плечу, перехватил чемодан в другую руку и, увлекая за собой Катрин, ринулся в глубь главного вестибюля. Не успел Кристиан сделать и нескольких шагов, как за спиной послышался негромкий окрик:
- Командир Жерес!
- Что, Фалек? - Майор нехотя оглянулся.
- Хочу я сказать тебе что-то.
- Давай завтра? - Кристиану не терпелось поскорее уединиться с любимой.
- Нет, сейчас. - Эктон был серьезен, почти суров.
«Ну, ладно. Грех в счастливые минуты обижать ближних», - тяжело вздохнув, уговорил себя Жерес. Он поставил чемодан на пол и попросил Катрин:
- Подожди меня секунду, я здесь нарасхват.
Катрин понимающе улыбнулась:
- Не только здесь и не только сейчас. Я удивляюсь, как Франция обходится без тебя.
Шутка так и осталась без ответа, поскольку майор уже подбегал к Фалеку.
- Что случилось?
Эктон опустил голову и двинулся к окну, всем своим видом приглашая Жереса последовать за ним.
- Что такое срочное ты хотел мне сказать, главный механик? - Землянин сделал несколько шагов вслед за старым эктоном.
Фалек остановился у самого стекла, поднял на Кристиана свои большие звериные глаза и печально произнес:
- Женщина твоя больна.
- Что значит - больна? - всполошился майор.
- Чувствую я в ней боль внутреннюю. Душа ее со страшными темными силами борется. И исход битвы этой предрешен…
Жерес тут же взглянул на улыбающуюся Катрин, которая перебрасывалась шутками с молодым медиком в синей бейсболке. Тарабарщина Фалека звучала подобно строкам из покрытой пылью магической книги, а перед глазами Кристиана стоял обычный живой человек. Немного упокоившись, он улыбнулся:
- Мне кажется, ты все усложняешь. Здесь виноваты усталость, напряжение и поздний час. Посмотришь, завтра все встанет на свои места.
- Очень жаль, командир, но зло уже близко.
Эхом от слов эктона послужил вой сигнальной сирены. Он печальным протяжным стоном наполнил бесчисленные отсеки спящей крепости.

Глава 19

Строгов что есть духу несся по бесконечным коридорам. Как заяц перепрыгивая через ребра шпангоута и направляющие аварийных переборок, он мысленно отсчитывал каждый миг. Атака из космоса - это единственное, что знал лейтенант. Тьюри в своем сообщении был предельно краток: «Жми, пока нас не замочили!» И Николай жал. Жал так, как, наверное, никогда раньше. Казалось, что заветная дверь с индексом «Х-2» превратилась в единственную цель его жизни.
Ну вот, наконец-то! Бронированная плита, надежно защищавшая центр управления огнем, бесшумно скользнула в сторону. Вооруженный охранник отдал честь.
- Где они? - с ходу выпалил лейтенант.
- Четыре объекта на входе в атмосферу, - доложил капрал Эжен Фогюс. - Ваша идея повесить над лагерем пару спутников слежения оказалась весьма удачной.
- Две тысячи двести километров, - уточнил удаление рядовой Жене, - и быстро сокращается. Контакт по-прежнему не установлен. Они молчат.
- На корабли не похоже. Падают гораздо быстрее, чем садятся звездолеты, да и размеры подкачали.
- А может, это карликовые звездолеты? Смотрел «Люди в черном»? - пошутил Жене.
Что же это на самом деле? Метеоритный дождь или вражеский десант? Свои или чужие? Строгов должен был принять решение моментально и абсолютно самостоятельно. Промедление грозило смертью.
Николай взглянул на пульт управления огнем. Все оружие было активировано и готово к бою. Его люди знали свое дело.
- Просчитать траектории! - приказал лейтенант.
- Все прямо на нас. Двенадцать минут до контакта.
- Будь что будет! Или голова в кустах, или грудь в крестах, - решил Николай. - Подготовиться к залпу на поражение из всех видов оружия! «Райдхану-2» сосредоточиться на уничтожении мелких обломков!
- Сжечь все, до пылинки! Любой осколок может оказаться бомбой сокрушительной силы! Выполнять!
Сознание пятерых людей моментально растворилось в безбрежном море воздушного сражения. Каждый из операторов стал частью сверхмощной боевой системы, которая спустя тысячу лет снова готовилась к смертельной схватке. Один за другим вспыхивали экраны наведения и схемы ситуативных анализаторов. Боевые слиты «Райдхана-1» просчитывали каждый выстрел, вероятность попадания и траектории падения осколков.
«Черт побери, как паршиво, что у нас нет ракет! - про себя выругался лейтенант. - Тысяча километров - это предел. Треклятая атмосфера Эктегуса сожрет аннигилирующие заряды прежде, чем они долетят до цели, а о лазерах и говорить не приходится. Это все равно что глушить рыбу из рогатки!»
- Командир, тысяча сто километров!
- На тысяче огонь без команды! - Николай не хотел терять ни одного мгновения.
Центр управления замер. Каждый мысленно отсчитывал секунды, боясь шелохнуться до решающего мига. И он наступил. Все шесть аннигилирующих излучателей крепости ожили одновременно. Строгов слышал их гортанный вой, чувствовал содрогание стен и видел белые молнии, рвущие на клочки ночные облака Эктегуса. За первым залпом последовал второй, не менее мощный, зато более прицельный. Компьютеры на ходу вносили коррективы в параметры стрельбы и моментально исправляли ошибки.
- Три уничтожено! - радостно прокричал Альберт Жене.
- Где четвертый? - проскрипел зубами Строгов. Он во все глаза пялился на голографическую картинку, пытаясь распознать непрошеного гостя среди сотен всплесков энергетических помех.
- Вот он! - Фогюс припал к пульту структурного сканирования. - Объект из легкого металла в северовосточном секторе!
Восприняв эту информацию, координирующий слит моментально захватил коварного пришельца в перекрестие прицела.
- Похоже, от взрывов он изменил кривую падения. Грохнется километрах в шести от лагеря.
- Не грохнется! - Николая переполняла решимость довести до конца начатое дело. - Приказ на «Райдхан-2». Цель в их секторе. Живей, осталось менее четырех минут!
Не успели пальцы рядового Нельсона коснуться разъемов биоконтактора, как весь северо-восток превратился в красную зебру. Полосы лазерного огня взметнулись в черное небо.
- Попадание, второе, третье! - комментировал Фогюс. - Цель поражена, но обломки все же достигнут поверхности.
- Думаю, ничего страшного не произойдет, - из-за спины операторов прозвучал знакомый голос.
Обернувшись, Николай увидел слегка пульсирующую фигуру Жереса, возникшую в связном устройстве.
- Господин майор… - начал было Строгов, но командир остановил его движением руки.
- Не нужно, лейтенант. Я уже достаточно долго наблюдаю за вашими действиями. Не хотел путаться под ногами в самый неподходящий момент. - Жерес устало улыбнулся. - В очередной раз мы выпутались, и это благодаря вам, господа. Благодарю за службу.
Изображение исчезло, осыпавшись, подобно струйке блестящего конфетти. Николай повернулся к своим людям и натянул зеленый берет на ближайший нос.
- Вижу, вы все-таки кое-чему научились! В качестве награды возьмете на камбузе по одному лишнему компоту. Медалей, извините, у нас нет.
Лейтенант, потянувшись, поднялся со своего кресла. Покачиваясь от перенапряжения и усталости, он двинулся к двери. В глубине души Строгов надеялся, что новых приключений эта ночь не принесет, а значит, сокровенная мечта о нескольких часах глубокого сна наконец сбудется.
- Командир, - озабоченный тон рядового Жене поколебал надежду о желанном забвении.
- Что еще случилось?
- Что-то не так… - Оператор во все глаза пялился на экран общего орбитального контроля. - Я бы хотел, чтобы вы на это взглянули.
- Показывай… - Тяжело ступая, Строгов дотащился до терминалов технической поддержки.
- Мне очень неприятно это говорить, господин лейтенант, но, по-моему, вместо четвертого объекта мы завалили наш собственный спутник.
Долина оказалась унылым, непримечательным местом, впрочем, как и все на этой пустынной планете. Растрескавшиеся каменные валуны были плотно впрессованы один в другой. Они походили на плод деятельности огромного вселенского катка, который прокатился по Эктегусу в далекие незапамятные времена. Шагать по такой доисторической брусчатке было гораздо легче, чем по сыпучим пескам Сахары, но тем не менее Строгов вяло плелся в самом конце небольшой группы солдат. Он окончательно вымотался. За последние три дня лейтенанту выпало для отдыха всего несколько часов, и сейчас накатившая усталость буквально валила его с ног. Идущий впереди сержант Риккардо Манзони обернулся и скептически посмотрел на товарища.
- Ума не приложу, зачем ты потащился с нами? Не думаю, что твое присутствие чем-то серьезно поможет. - Манзони поправил ремень автомата на своем плече. - Я взял с собой лучших саперов и в придачу к ним целого инженерного робота. Если четвертый объект не плод всеобщей галлюцинации, то мы раскопаем его и сами.
Николай почувствовал, что уязвленное итальянское самолюбие не дает покоя сержанту.
- Не волнуйся, Риккардо. Выполняй свою работу, как считаешь нужным. Я здесь что-то вроде частного наблюдателя, добровольно взвалившего на себя этот крест. Сам понимаешь, лучше глотать пот здесь, чем ловить косые взгляды Жереса там.
Удовлетворил ли такой расклад сержанта или нет, Николай сказать не смог. Манзони ничего не ответил, а нэйджалский респиратор надежно скрывал выражение его лица. Пройдя еще несколько шагов, Риккардо сверился с картой.
- Мы все видели видеозапись. Эта штуковина падала последней, километрах в пятидесяти позади своих собратьев…
- Собратьями их назвать никак нельзя, - перебил его Николай. - Данные дистанционного структурного анализа показали различие их свойств. Первые три объекта имели все характеристики сверхтяжелых металлов с жутким уровнем радиоактивности. Последний же был словно футбольный мяч, легкий и без всякого намека на излучение.
- Вот-вот, одному богу известно, куда ты отфутболил этот мячик своей пальбой.
- Очень уж далеко не мог. Компьютерная модель дает двадцатикилометровый радиус. В эту зону попадают все обломки, включая и объект номер четыре.
- И наш спутник? - подколол Николая сержант.
- Ха-ха… - сквозь зубы прошипел лейтенант.
- Да ладно, не обижайся. Это я так, для поднятия настроения. - Итальянец передал Строгову бинокль. - На, лучше посмотри туда. Ты видел на Эктегусе что-либо подобное раньше?
Риккардо указал на расплывчатое темное образование. Оно выглядывало из-за груды битых камней в сотне метров от места, где остановились десантники. Издалека аномалия казалась неоднородной и напоминала дочерна сгоревший праздничный пирог, из которого выпирала начинка из отборных булыжников.
Пока Николай любовался этим странным явлением, Манзони подозвал к себе одного из солдат. На боку рядового болтался блестящий металлический контейнер, который тот бережно придерживал свободной рукой.
- Виктор, готовь своего механического друга. Пусть он поглазеет вон на ту кучу дерьма. Может, вблизи она окажется не такой уж и таинственной.
Рядовой Виктор Легардер положил свою ношу на землю и нажал клавишу расконсервации. Протонная машина вмиг ожила. Она отрастила себе телескопические паучьи ноги, панорамный объектив и узконаправленную антенну лазерно-контактной связи. Финалом метаморфоз оказалась активация управляющей панели. Клавиши буквально продавились в доселе гладком и твердом металле. Когда все этапы трансформации завершились, Виктор сорвал с руки перчатку и коснулся биологического датчика. Загрузка кодов доступа заняла всего мгновение, после чего жизнь стремительным потоком ворвалась в тщедушное механическое тело. Проделав пару-другую пробных движений, инженерный робот «Мун-3» быстро освоился с окружающим ландшафтом. Полный кипучей энергии, он что есть духу кинулся в указанном направлении. Через десяток минут машина подобралась к цели.
- И что у нас там интересного? - через плечо Легардера Николай глянул на экран портативного управляющего слита.
- Небольшой кратер. В центре валяется металлический обломок пирамидальной формы. Металл странного темно-золотистого цвета со следами грубого формовочного литья, - рядовой с видом эксперта-криминалиста вел отчет о наблюдениях. - Две грани разорваны и искорежены. Из чего я делаю заключение, что отделение объекта произошло в результате направленного взрыва. Черное пятно, которое привлекло наше внимание, скорее всего, является не чем иным, как пеплом, образовавшимся в результате горения изоляционных материалов.
- С виду железяка железякой, - подытожил Николай. - Попробуем ее поднять и покопаться внутри.
- Давай, - подтвердил приказ сержант Манзони.
- Простите, шеф, пока мы его не сковырнули, я хочу снять все физико-химические данные.
- Резонно, - похвалил Строгов. - Риккардо, где ты взял этого Пинкертона?
- Угадал. Виктор - бывший полицейский, криминалист. Был ревностным служителем французского закона, пока его не подставили. - Сержант виновато взглянул на солдата. - Прости, я не думаю, что эта информация так уж сильно раскроет твое инкогнито.
- Знакомая история… - Николай подтолкнул Легардера. - Поехали дальше, коллега.
Рядовой мельком взглянул на Строгова, понимающе кивнул и снова припал к терминалу. Строчки цифр побежали поверх изображения объекта. Все они были зеленого цвета, что характеризовало их как ординарные безопасные показатели. Николай уже хотел отвернуться от голографического экрана, как вдруг на нем замигала тревожная алая строка.
- Сильное магнитное поле, - заключил Виктор, - причем довольно узконаправленное.
- Можешь отобразить его на экране? - поинтересовался Строгов.
- Легко.
Послушный приказам Легардера, слит выдал нужную картинку.
- Чтоб я пропал! - только и смог выговорить Манзони.
Графическое изображение линий напряженности представляло собой четкую стрелу, показывающую точно на северо-запад.
Усталости как не бывало. Николай напоминал охотничьего пса, почуявшего добычу.
- Идем по стрелке! - победоносно пророкотал он. - Чувствую, дальше нас ждет кое-что поинтересней оплавленного битого компаса. Виктор, отправляй вперед робота. Пусть доложит в случае обнаружения чего-нибудь необычного.
Необычное не заставило себя долго ждать. Через четверть часа робот забросал своих хозяев сообщениями об обломках. Ими была усеяна вся долина. Различные по размеру и форме кратеры черными оспинами покрывали каменистую поверхность.
- Сколько же их? - удивился Николай. - Я полагал, что аннигилирующие излучатели не оставят после себя даже пыли.
- Одно из двух: или системы наведения не столь точны, или объекты чрезвычайно прочны. Какая из двух гипотез тебе больше по вкусу?
- Третья.
- Третья?
- Да, именно. В ней говорится о том, что это кладбище возникло не только благодаря нашим стараниям. Я улавливаю здесь зловещую руку создателей этих адских машин.
- Полностью согласен с господином лейтенантом. - Шагающий рядом Легардер продолжал на ходу манипулировать роботом. - Я успел изучить несколько обломков, оказавшихся на пути нашего «Муна». Неважно, что подвергалось исследованию, здоровенный кусок обшивки или крохотная шпилька, результат везде один и тот же - строгое указание на северо-запад.
- Может, перестанете говорить загадками и наконец объясните мне, в чем дело? - Манзони готов был взорваться от злости.
- Любая военная операция всегда имеет резервный план. Не мне тебя этому учить.
Манзони молча кивнул.
- Так вот, резервным планом этой бомбежки вполне мог быть объект номер четыре. Полагаю, ночью мы не сбили практически ничего. При первых же залпах три ядерные бомбы самоуничтожились, осыпав землю маяками. Мы не оставили им шансов, поэтому система привела в действие план «Б».
- Не понимаю, зачем нужны маяки? Какой смысл наводить нас на объект?
- Может, какой-то и есть, - задумчиво произнес Строгов.
- А может, и не нас? - Легардер высказал то, о чем лишь подумал Николай.
Догадка привела Манзони в жуткое возбуждение.
- Так какого черта вы тащитесь как сонные мухи! Устроим засаду и возьмем голубчиков тепленькими! - Риккардо сладострастно передернул затвор автомата. - Оружие к бою! Цепью бегом марш!
Застоявшаяся в жилах кровь только и ждала подобного приказа. Десантники рванулись вперед с такой решимостью и таким напором, как будто перед ними замаячили ворота невидимой вражеской крепости, которые предстояло прошибить одним решительным ударом. Они неслись по каменистым ложбинам, прыгали через глубокие трещины, карабкались по крутым откосам, руководствуясь лишь одним незыблемым правилом - строгое направление на северо-запад.
Одинокий черный кратер рос на глазах. До него осталось всего несколько шагов. Николай ускорил бег, чтобы первым взглянуть на неуловимого космического посланника, но, ступив на край обугленной ямы, остановился как вкопанный. Воронка оказалась пустой. В ней валялись только корявые оплавленные камни да куски осыпавшейся окалины.
- И как это понимать? - Манзони вслед за лейтенантом заглянул внутрь котлована.
- Не знаю… - Николай пытался здраво проанализировать ситуацию. - Кратер ничуть не меньше тех, что мы видели раньше. Значит, сюда плюхнулась не спичечная коробка.
- И где же…
- Ума не приложу. Может, зарылось в землю…
- Командир, - в трансляторах прозвучал голос рядового Ганса Майера, - я тут кое-что нашел.
Майер шел последним в цепи справа от Николая. Нелюдимый молодой австриец не испытывал особой тяги к научным открытиям. Созерцанию обгоревших артефактов он предпочел более практичное занятие. Повесив за спину свой FAMAS-GЗ, рядовой взялся за изучение близлежащих окрестностей. Сейчас его высокая худощавая фигура одиноко маячила метрах в пятидесяти от кратера, в самом центре небольшого каменного сада.
- Что тут у тебя? - Подбежав, Николай замолк на полуслове.
Из-под груды камней выглядывал предмет, происхождение которого не вызывало никаких сомнений. Тот же черно-золотистый металл со следами высокотемпературной окалины, те же рваные края и та же форма. Но после того как Майер раскидал несколько валунов, стало понятно, что новая находка отличается от предыдущих. Ее нельзя было назвать цельным монолитом. Абсолютно ровный раскол разделял пирамидальный четырехгранный корпус на две одинаковые половины. Отверстие было достаточно широким, чтобы просунуть руку или заглянуть внутрь. Николай опустился на одно колено и осторожно приблизил лицо к опаленному металлу.
- Ну, не тяни. - Риккардо топтался вокруг товарища.
- Ничего. Четыре круглые ячейки, и все пустые.
- И куда же оно подевалось? - Сержант был сбит с толку.
- Все просто, - слова Легардера звучали подобно приговору прокурора. - Кто-то получил посылку раньше нас, а контейнер спрятал, засыпав камнями.
- Кто же это мог быть?
- Тут след от плазменной резки. - Присев рядом со Строговым, Виктор указал на подтеки металла у самого начала раскола. - А вот что я нашел среди камней.
Легардер разжал ладонь. На черном пластике его перчатки поблескивал крохотный топливный баллончик от эктонского портативного резака.

Глава 20

- Обычный баллончик. - Жерес повертел в руках пятисантиметровый серебристый цилиндрик. - Точно такие же гильзы можно лопатой выгребать из любого ремонтного модуля.
- Да, очень похож, но, к сожалению, это не гильза. - Грабовский с тоской поглядел на предмет всеобщего исследования. - Ах, сколько ценной информации может содержать обычный стреляный патрон! Калибр, просечка от бойка, царапина от отражателя, расположение на полу…
- Размечтался! - прервал друга Строгов. - Может, их агенту следовало забыть свою фотографию с домашним адресом и отпечатками пальцев?
- Неплохая идея. - Марк ничуть не обиделся на шутку. - Дактилоскопией кто-нибудь занимался?
- Никаких следов. - Николай покачал головой. - Легардер обследовал и баллончик, и сам контейнер. Все чисто.
Элита французской армии погрузилась в раздумья.
«Даже из менее значительных происшествий криминалисты выстраивают целые дела, мы же тыкаемся из угла в угол как слепые котята! Нужно расширить полек фактов, попытаться протянуть от них логические цепочки…»
- Где же запропал Фельтон? - вопрос Грабовского опередил мысль майора. - Неужели необходимо столько времени, чтобы выяснить, кто покидал лагерь за последние двенадцать часов?
- Если Пьер до сих пор не появился, значит, на то есть свои причины. - Николай поднялся с жестяного ящика, заменяющего стул. Шагая по оружейному складу, где в целях секретности и происходило их совещание, Строгов начал рассуждать вслух: - Скажите, пожалуйста, почему вплоть до сегодняшнего дня не поднимался вопрос о поиске шпиона в наших рядах?
- Потому, что не было прецедентов, указывающих на его существование. Вдобавок к этому мы были уверены, что утечка происходит из штаб-квартиры Совета. По крайней мере, у всех гадостей, которые с нами случались, ноги росли именно оттуда.
- А что изменилось сейчас? - Николай автоматически подхватил одну из гранат и, словно мячик, стал перебрасывать ее из руки в руку. - Если суммировать эти два утверждения, какой вывод напрашивается сам собой?
- Наша проблема совсем свежая, - Жерес ответил на вопрос лейтенанта, - и прибыла она к нам совсем недавно.
- Если вы намекаете на пополнение, прибывшее к нам за последние дни, то я вас разочарую. - Грабовский с налету перехватил гранату из рук Строгова. - Все ваши гипотезы ровным счетом ничего не стоят.
- Почему это?
- Потому что агенты бывают как действующими, так и законсервированными. Адресат этой посылки мог выжидать многие месяцы, пока наконец не получил условный сигнал к действию.
- Условным сигналом ты называешь термоядерную бомбардировку нашего лагеря? - Кристиан прищурил один глаз. - Между прочим, боеголовки были настоящие. И если бы не спутники оповещения, мы бы ощутили их точное приземление прямо в наши теплые постельки.
- Не понимаю, куда вы клоните? - Марк перестал жонглировать и непонимающе уставился на командира.
- Не понимаешь?
Грабовский отрицательно покачал головой.
- Законсервированный агент - штука серьезная. Его готовят заранее и придерживают для особой, важной работы. В нашем же случае вся эта работа шла насмарку. Шпион должен был погибнуть вместе с лагерем.
- Ну и прекрасно! - Марк пожал плечами. - Задача выполнена. Агент больше не нужен.
- А если не выполнена или выполнена частично? Вдруг гордость роты «Головорезов» -лейтенант Грабовский - вместе со своим героическим взводом в этот момент отсутствовал в расположении лагеря? - Жерес посмотрел разведчику в глаза. - Что, начинать все сызнова? Готовить нового шпиона, искать пути его внедрения и тому подобное?
- Ну что ж, каждый остался при своем мнении, - упрямо произнес Грабовский после секундного размышления. - Я, пожалуй, все же проверю свою версию.
- Сведения о некоторых ветеранах нашей экспедиции могут быть весьма и весьма интересны.
- Опять ты о Риньоне! - Николай всплеснул руками. - Дался тебе этот лейтенант!
- Мне не нравятся незваные гости, которые сваливаются как снег на голову. И это всего за несколько минут до начала секретной операции. - Грабовский раскалился добела.
- Кстати, не он один прибыл к нам в то памятное утро. - Строгов выплеснул на друга ушат холодной ноды.
- Разумеется, доля подозрений остается на всех залетных членах нашей одиссеи, в том числе и на капитане Лафорте. Ведь ты, кажется, на него намекаешь? - Разведчик не собирался сдаваться. - Однако, в отличие от некоторых, Лафорта не встретишь слоняющимся возле топливных складов, ангаров с техникой и других стратегических объектов. Он чаще всего с солдатами на занятиях или имитаторах.
- Конечно не встретишь! Ведь капитан - пехотный офицер, а не пилот, как Риньон, - Николай второпях попытался отыскать какие-нибудь забойные факты. - Серж уже побывал в деле и показал себя не с самой худшей стороны.
- И как же, скажите на милость, он себя показал? Сидел во флаере и наблюдал за тем, как трехэтажный «Хелинжан» пытался замочить наших парней? - Марк завелся не на шутку. - Кто знает, может, это именно Риньон скомандовал роботу «Фас!».
- Странно все это слышать от человека, который тогда спас ему жизнь. - Николай укоризненно посмотрел иа друга.
Грабовский парировал этот взгляд хищной ухмылкой.
- Может, и не стоило этого делать? Одной проблемой было бы меньше.
Жерес молча наблюдал за перепалкой двух друзей, стремясь понять собственное отношение к этому вопросу. Для того чтобы обвинить кого-либо в предательстве, недостаточно одних подозрений, да, пожалуй, и косвенных улик тоже будет маловато. Нужны доказательства, причем такие, от которых не отвертишься. На своем веку Кристиан уже был свидетелем того, как в горячке войны человека ставили к стенке, а спустя некоторое время выяснялась его невиновность. Нет, майор не допустит такую ошибку! Даже вся грандиозность их великой миссии не сможет оправдать невинные жертвы. Пускай Грабовский копает. Это его работа и призвание. Однако Марку стоит напомнить, что решения здесь принимает Жерес.
Майор уже хотел навести порядок в собственном доме, как вдруг зеленая лампочка над входной дверью оповестила о прибытии последнего участника их квартета. Кодовый замок щелкнул, и на пороге арсенала показался Фельтон. Он производил впечатление взмыленной скаковой лошади. Не успел инженер-лейтенант отдать честь, как майор указал ему на свободное место.
- Ф-фух, устал как собака. - Пьер плюхнулся на ящик с гранатами и с наслаждением вытянул ноги.
- Ты что, дрова рубил? - поинтересовался Грабовский.
- Если бы… - Фельтон смахнул со лба капли пота. - Пилил ваш проклятый метеорит.
- Думаешь наладить продажу сувениров? - тут же съязвил Марк.
- Ха-ха, очень смешно! - Пьер не оценил шутку.
- Рассказывай, - Жерес прервал остроты.
- Есть две новости: одна плохая, другая еще хуже. С какой начинать?
- Давай со второй. Всегда приятно знать, что худшее уже позади.
- Собственно говоря, именно эта информация и задержала меня так надолго. - Пьер поерзал на ящике, стараясь поудобней пристроить свой зад, что явно предвещало длинную историю. - Так вот, в то самое время, как я добросовестно трудился над составлением списка лиц, которые сегодня утром прогуливались по окрестностям нашего лагеря, на командный пост ворвался Фалек. Он заявил, что обладает сногсшибательной идеей по поводу сегодняшней находки.
- Интересно… - Майор весь превратился в слух.
- Эктон предложил сделать углубленный анализ небольшого сегмента в одной из пустот контейнера.
- Зачем? Мы ведь уже просмотрели каждый миллиметр, - удивился Николай. - Он чист как моя совесть.
- В том-то и дело, что все зависит от того, как глубоко копнуть. Фалек предложил копнуть аж до самых атомов. Если содержимое контейнера пролежало в нем более суток, то появлялся шанс отыскать кое-что интересное внутри самого материала.
- Чтоб я сдох, диффузия! - Догадка осенила Строгова.
- Точно! Для того чтобы судить о грузе, нам хватило бы нескольких атомов. Но где их взять? Фалек высказал гипотезу о том, что пара-другая этих вечных бродяг могла заплутать в дебрях кристаллической решетки металла, из которого сделана сама капсула. Это был наш шанс. Проблема состояла лишь в выделении нужного образца. Нагревать нельзя! Все, что мы искали, могло в мгновение ока улетучиться при первом же прикосновении резака. Единственный выход - пилить.
- Понятно, дальше можешь не продолжать. - Кристиан не сводил глаз со своего подчиненного. - Лучше скажи, очень плохая новость заключается в том, что вы нашли?
- Так точно. - Пьер горько вздохнул. - Там хранилось соединение азота. Соотношение атомов мне показалось очень знакомым…
- Взрывчатка! - одновременно выдохнули Николай и Марк.
- Похоже на то. По крайней мере, это самое вероятное объяснение.
- Ну, удружил! - Жерес вскочил с места и заметался по пакгаузу. - Теперь каждую секунду можно ждать фейерверка.
- Ко мне никаких претензий! - Как бы защищаясь, Фельтон выставил вперед ладони.
- Интересно, почему наши доброжелатели переправили сюда обычную взрывчатку, а не ядерный заряд? - задал вопрос Николай.
- Элементарно, друг мой! Никакой сверхизолированный чемодан не скроет излучение ядерного заряда от сканеров безопасности. Уж что-что, а незарегистрированный радиоактивный источник они ущучат без проблем. Агент просто засветился бы на входе.
На миг Жересу показалось, что уже не осталось ни одной технической проблемы, на которую инженер-лейтенант не знал бы ответа. Однако неугомонный Строгов продолжил проверку эрудиции Пьера:
- Но ведь обычная взрывчатка по своим разрушительным свойствам значительно уступает атомной?
- Кто его знает? - Пьер не растерялся и здесь. - Неизвестно, что они там намешали в своих лабораториях. Может, эти гостинцы крушат все вокруг не хуже ядерных бомб, а может, для осуществления их планов достаточно небольшой мощности.
- Это точно! Их планы нам не известны, но тем не менее сидеть сложа руки мы не можем. Я перевожу лагерь на чрезвычайное положение. - Кристиан был жутко раздосадован. - Николай, возьми Такера и немедленно организуйте усиленную охрану всех жизненно важных объектов. Его взвода может не хватить, поэтому отдашь одно свое отделение.
- Слушаюсь! - Лейтенант вскочил на ноги.
- Погоди, - майор остановил Строгова, - мы еще не услышали вторую новость, которая, возможно, дополняет первую.
- Не дополняет, а запутывает. Вот сведения о лицах, покидавших лагерь. - Фельтон вынул из кармана сложенный листок бумаги. По мере того как распечатка открывала свои истинные размеры, глаза офицеров все больше округлялись. - Это не военный лагерь, а проходной двор какой-то! Только из нашего расположения в промежутке от двух ночи до десяти утра ушло тридцать две машины. Что касается эктонской базы, то там вообще такого учета не ведется.

Предыдущая страница 7 Следующая страница


Битва во мгле 8

Пьер протянул Жересу объемный документ.
- Здесь все: руководители групп, численность, вид транспорта, время.
- Понятно. - Кристиан быстро пробегал строку за строкой, пока глаза не наткнулись на дорогое сердцу имя. - Катрин! Вместе с группой медиков она отправилась на эктонскую базу? - Жерес оторвал глаза от листка. - Они же прибыли только этой ночью! Куда их всех черт понес?
- Этот же вопрос я задал дежурному. Тьюри ответил, что неуемная энергия доктора не дала ей сидеть на месте. Она нагрузила своих коллег колбами да пробирками, и ни свет ни заря медики отправились собирать образцы микрофлоры. - Пьер скорчил невинную рожу и пожал плечами.
- Она получит у меня микрофлору! - Жерес грозно сверкнул глазами.
- Извините, господин майор, - Грабовский вырос из-за спины командира, - не могли бы выпроверить по списку, нет ли там одной фамилии?
- Какой именно? - Погруженный в свои мысли Кристиан не сразу смекнул, о ком идет речь.
- Лейтенант Серж Риньон, - ответил за Марка Николай.
- Совершенно верно, именно эта личность интересует меня больше всех других!
- Риньона не может быть в этом списке. Еще вчера утром я видел его в лазарете. Надо сказать, что вид у лейтенанта был не цветущий.
- Пьер, ты в этом уверен? - Майор ткнул пальцем в документ. - Пять часов десять минут. Лейтенант Риньон. Одиночный тренировочный полет на боевом флаере «Шако».

Глава 21

«Пропади они пропадом, эти космические запоры! - подумал Марк Грабовский, взводя курок. - Черт нас дернул переселиться из палаток в «Райдхан». А лучше всего, если бы на месте стального герметичного люка оказалась обычная деревянная дверь.
Ностальгические ощущения, связанные с воспоминаниями о хрупкой, податливой древесине, посетили душу лейтенанта. Каждой мышцей, каждой клеточкой своего тела он вспомнил тот неповторимый, ни с чем не сравнимый кайф, который получаешь от удара кованым башмаком о полированный дверной косяк. Грохот, треск, немного пыли, и вот застигнутые врасплох клиенты уже окаменели под дулами автоматов. Эх, были времена! Мечтательная улыбка лейтенанта пропала при одном взгляде на дверной идентификатор. Н-да… Но сегодня совсем другой случай.
- Всем под стену, - тихо скомандовал Марк, - и ни звука, иначе видеосенсор наведется и на вас.
Понимающе кивнув, Тьюри заученным жестом отправил Бувиля с Венцелем на правый фланг. Сам же сержант в компании здоровяка Мартинеса прижался к холодному металлу слева от люка. Когда разведчики замерли подобно безмолвным изваяниям, Грабовский спрятал пистолет за спину и левой рукой вдавил кнопку вызова.
- Кто? - из транслятора донеслось сонное бормотание.
Последовала заминка. Очевидно, хозяин каюты силился разглядеть гостя через монитор сервисной системы. После чего голос Риньона удивленно переспросил:
- Грабовский, вы? В такой час?
- У меня к вам дело, лейтенант, причем срочное.
- Подождите минуту, я только оденусь, - прохрипел транслятор после некоторой паузы.
Но Марк не дал Сержу опомниться. Кто знает, какой фортель выкинет заподозривший подвох противник. Куй железо, пока горячо!
- У вас что, экстравагантное нижнее белье, или вы не можете меня принять без галстука? - иронично подколол он хозяина, намекая на чудовищное негостеприимство.
Трюк прошел. Дверная плита бесшумно юркнула в глубь переборки. Как только путь оказался свободным, разведчики, подобно беззвучным призракам, ринулись в атаку.
Пять угрюмых пистолетных стволов - это довольно весомый аргумент, против которого Риньон даже не пробовал протестовать. Он осознал всю напряженность ситуации и замер рядом со своей койкой, словно остановленный кнопкой стоп-кадра. Одна нога лейтенанта уже успела нырнуть в камуфлированную штанину, зато другая продолжала демонстрировать всему миру вздыбленный волосяной покров на худощавой голени.
«Ну, по крайней мере, хвоста у него нет. - Грабовский оценивающе уставился на Сержа. - Интересно, клон или продажная шкура? А вдруг ни то и ни другое… Вдруг биочеловек или киборг?»
От жгучего желания проверить свою гипотезу у Грабовского зачесался палец, лежавший на спусковом крючке.
- Чем обязан столь внушительной делегации? - Риньон отвлек Марка от кровожадных мыслей. - Для моего ареста хватило бы и двух-трех человек.
- Мы всегда заботимся о наших клиентах. - Грабовский решил, что в притворстве больше нет нужды. - Тем более если они пришельцы.
- Намекаете на то, что я незаконный эмигрант с другой планеты?
- Если быть точней, то из другой Галактики.
- Понятно. И у вас есть доказательства? - Серж невесело улыбнулся.
- За этим мы и пришли. Покажете все сами, или как?
Замешательство Риньона от внезапной атаки стало понемногу испаряться. Он почти полностью овладел собой.
- Может, для начала дадите мне одеться?
Не дожидаясь разрешения, лейтенант потянул вверх Пятнистую ткань, однако грохот пистолетного выстрела моментально объяснил ему всю рискованность несанкционированных действий. Пуля прошла так низко над головой Сержа, что даже заставила его присесть.
- В трусах вы смотритесь гораздо симпатичней. - Марк мило улыбнулся. - Так что кидайте сюда свои брюки, а руки за голову! Живо!
Обыск был в разгаре. Он проходил строго по отработанной схеме, которая предусматривала узкую специализацию каждого сыщика. В центре каюты орудовал Бувиль. Усатый гасконец восседал на раскладном стуле и занимался досмотром личных вещей подозреваемого. Из объемной кучи разнообразных предметов, сваленных перед ним, рядовой добывал очередной экспонат, миллиметр за миллиметром изучал его, а затем отправлял в соседнюю кучу. Гораздо более увлекательное занятие подыскали себе Венцель с Мартинесом. Они сосредоточили свое внимание на уничтожении скудной меблировки и отделки временного пристанища Риньона. Жертвами их горячего темперамента стали надувная кровать, стенной шкаф и примерно пять квадратов мягкого покрытия для пола.
- Смирно! - Бувиль первый заметил появление ротного командира.
- Вольно! - Майор обвел взглядом картину неописуемого хаоса, к которой люди Грабовского старательно добавляли все новые и новые штрихи. Жерес уже справился с раздражением, вызванным сообщением о стрельбе в жилом секторе № 14. - Что-то не вижу идейного вдохновителя всего этого безобразия! Где Грабовский?
- Я здесь, господин майор. - Лейтенант показался из-за легкой пластиковой перегородки, отделяющей гигиенический узел каюты. В отличие от всех присутствующих, Марк продолжал сжимать в руке пистолет.
- Подойди. - Жерес сурово поглядел на своего подчиненного. - Не хочешь объяснить суть всего происходящего?
- Так точно, хочу.
Прежде чем выполнить приказ, Грабовский быстрым движением глаз подозвал Тьюри. Сержант кивнул и, вытянув свое оружие, моментально сменил командира на его посту.
- Я абсолютно уверен, что лейтенант Риньон не тот человек, за которого он себя выдает, - выпалил разведчик, на ходу отдавая честь.
- Это я уже слышал, - Жерес тяжело вздохнул, - но мы не можем кидаться друг на друга, руководствуясь одними только подозрениями.
- Золотые слова! - неожиданно послышался голос Риньона, раздавшийся из того самого угла, который только что покинул Грабовский. - Господин майор…
Щелчок от взводимого пистолета прервал фразу пленника на полуслове.
- А вам, господин инопланетянин, слова никто не давал, - прошипел Тьюри, медленно прикрывая один глаз.
Жерес не видел Риньона, но отчетливо представил себе то место, куда только что наставилась «Беретта» сержанта. Это была не голова или нога, а точка, находящаяся чуть пониже пояса. Тьюри всегда хвастался, что на непонятливых мужчин подобный трюк оказывает неизгладимое впечатление.
- Отставить!
Отодвинув с дороги Грабовского, майор подошел к перегородке и заглянул внутрь небольшой кабинки. Полуголый Серж обреченно скрючился на приемнике канализационной системы. Его руки были надежно пришвартованы к трубе газосброса. При появлении Жереса лейтенант поднял глаза и кисло улыбнулся:
- Простите, господин майор, но отдать честь я вам не могу.
Не ответив Риньону, Кристиан повернул голову в сторону Грабовского.
- А что было делать? - Марк безысходно развел руками. - В этих апартаментах нет ничего, что могло бы послужить достойным креплением для нашего дорогого друга. Пришлось воспользоваться единственно возможным вариантом. Но нет худа без добра. - Лейтенант хитро улыбнулся. - Видите, как тихо и смирно ведет себя господин Риньон? А знаете почему? Потому что чудо техники, на котором он восседает, может легко поджарить его задницу. Это обязательно произойдет, если кто-либо рискнет разрушить систему сжигания фекалий, трубу газосброса, например.
Марк был ужасно доволен этим открытием. Он, словно скульптор, удовлетворенно разглядывал плоды своей творческой деятельности. Статуя «Мыслитель на унитазе» удалась на славу!
- Хватит мне пудрить мозги! - Майор не оценил изобретательности своего подчиненного. - Если вы что-то раскопали, то выкладывайте. Если нет - развязывайте лейтенанта и не забудьте перед ним извиниться.
При этих словах Грабовский как-то скис. Майор сразу понял, что особых результатов обыск не дал, а признать себя побежденным Марку очень и очень не хотелось.
- Я слушаю! - Жерес буравил разведчика суровым взглядом.
- Пока ничего интересного не обнаружили, - Грабовский старался не смотреть в глаза командиру, - но досмотр еще не окончен и…
- Довольно. - Кристиану надоел весь этот балаган. - Освобождайте Риньона и вызывайте бригаду ремонтных роботов. Быстро!
Тон командира не терпел возражений. Грабовскому не осталось ничего иного, как подчиниться. Он уже собрался отдать соответствующий приказ, но его остановил громкий возглас Мартинеса:
- Есть! Что-то нашел!
Каталонец отвинтил панель кабельного туннеля. Из открывшегося отверстия он один за другим стал добывать разнообразные предметы.
- Цифровая микрокамера, диктофон и комплект радиожучков к нему, так… - Грабовский продолжал изучать находки. - А это что? Ого! - Марк присвистнул. - Декодер, последняя модель. Я таких даже не видел.
- Что еще? - Жерес задумчиво смотрел на содержимое тайника.
- Глушитель к девятимиллиметровому пистолету и три газовых баллончика без маркировки. - Марк непонимающе поднял взгляд. - Полный шпионский комплект, но все снаряжение нашего производства.
- Вижу. - Майор повернулся к Тьюри. - Мишель, отвяжи Риньона и тащи его сюда. Мартинес тебе поможет.
Когда измочаленная фигура Сержа предстала перед глазами следствия, Жерес указал на разложенные на полу трофеи.
- Я жду объяснений, господин лейтенант.
В каюте повисло тягостное молчание. Несмотря на свое незавидное положение, Риньон держался спокойно и уравновешенно. Было понятно, что Серж продумывает ответ и пытается извлечь дивиденды даже из такой сложной ситуации.
Хруст рвущейся ткани отвлек внимание всех присутствующих. Их взгляды устремились к Бувилю, который, невзирая на все перипетии, продолжал добросовестно сортировать имущество Риньона. В данный момент интерес рядового был прикован к записной книжке. С помощью перочинного ножа неуемный гасконец умудрился придать ей вид кочана капусты, только что извлеченного из-под гусениц тяжелого танка. Последний штрих достался обложке. Разлетевшись под натиском сильных рук, искусственная ткань обнажила край пластикового жетона, мастерски вшитого в Длубь дешевого переплета.
- Капитан Серж Риньон, главное управление внешней разведки. - Бувиль прочел это так громко, словно боялся, что значение слов может ускользнуть от ушей ошарашенной аудитории.
- Неужели вы считаете, что события, подобные вашему чудесному спасению в Западной Африке, остаются незамеченными? - Риньон непринужденно закинул ногу на ногу. - Официально дело закрыли, но вопрос, где около месяца пропадало элитное спецподразделение Французской армии, продолжал бередить умы военных аналитиков.
- Вы хотите сказать, что все эти годы мы находились под прицелом ваших коллег? - Сидя напротив, Жерес в упор глядел на разоблаченного шпиона.
- Почему вы говорите во множественном числе? Агентов Галактического Союза могли интересовать только вы, господин майор. В связи с этим вести наблюдения за другими «головорезами» представлялось нецелесообразным, тем более что время следующего контакта могло быть весьма отдаленным.
- Как, вы знали о существовании Галактического Союза? - В голове Жереса творилась полная неразбериха.
- Конечно. Инопланетяне не столь незримы, как они себе это представляют. Правда, до сих пор нам не удалось поймать их за руку, но информация об их проделках регулярно пополняет нашу базу данных.
Каюту Жереса наполнила напряженная тишина. В очередной раз Кристиан почувствовал себя обманутым мальчишкой, вдруг обнаружившим, что все его представление об окружающем мире - это не что иное, как отрывочные сведения, дозволенные суровыми взрослыми. Осознание этого факта неприятно оседало на душе, вызывая чувство досады и разочарования. Еще бы, кому приятно узнать, что тебя постоянно держали на крючке и всегда были готовы стереть в порошок при одном неверном шаге!
- Командир, разрешите задать вопрос? - Грабовский поднял руку.
- Давай. - Жерес поднялся со стула и предоставил поле боя в полное распоряжение лейтенанта.
- Господин капитан, - Марк обратился к Риньону, используя его настоящее звание, - а как возникла связь между нашей операцией на Берегу Слоновой Кости и пришельцами из космоса? Ведь эта идея не приходила в голову даже нам, участникам тех событий.
- Естественно. - Серж слегка улыбнулся. - Все дело в отсутствии информации. Если бы вам было известно, что наибольшее количество неопознанных летающих объектов мы засекали именно на стыке Берега Слоновой Кости, Либерии и Гвинеи, то соответствующие выводы посетили бы и ваши головы.
- Разумеется. - Грабовский понимающе кивнул. - Но раз так, то неужели не была предпринята попытка пройти по нашему маршруту, ведь господин майор предоставил точные координаты?
- Насколько мне известно, целых две экспедиции пытались сделать это.
- И чем все закончилось?
- Ничем. Первая напоролась на засаду правительственных войск и еле унесла ноги. Второй посчастливилось больше. С большим трудом они добрались до подножия Тонкуи, но обнаружили там лишь груды битого бетона, часть которого носила следы воздействия высоких температур и радиоактивности.
- Пришельцы поняли, что район засвечен, поэтому свернули базу, - Жерес озвучил сам собой напрашивающийся вывод. - Скажите, Риньон, а как ваша контора пронюхала о нашей экспедиции, и почему мы не встретили серьезных препятствий при осуществлении наших планов?
- Ну, это совсем просто! Могли бы догадаться и сами! - Капитан устало зевнул. - Мы засекли появление агента инопланетян в вашей, майор, парижской квартире.
- А-а-а, - в голосе Жереса прозвучала ирония вперемежку со значительной долей раздражения, - была прослушка?
- Конечно.
- Понятно. Значит, с самого начала вы обладали исчерпывающими сведениями о наших планах?
- Хм! - Риньон скептически хмыкнул. - Если бы это было так, то я бы сейчас не сидел перед вами.
- Интересно! - Грабовский, как знаток шпионского ремесла, не мог пропустить подобную тему. - И что же вам помешало?
- Как всегда некомпетентность некоторых сотрудников. - Серж пошарил по карманам. - Вы не будете против, если я закурю? Хоть это и не настоящий табак, но лучшего средства взбодриться у меня нет.
Кристиан кивнул, только сейчас вспомнив о времени. Даже не сверяясь с часами, он чувствовал, что утро уже не за горами. Его наступление означало, что миновал еще один день, в котором одной загадкой стало меньше. И хотя вражеский агент все еще был не найден, но зато в полку честных людей прибыло. А это тоже результат.
Когда первые клубы воображаемого дыма наполнили легкие капитана, он продолжил свой рассказ:
- Вы, господин майор, не относитесь к разряду особо опасных врагов Франции, хо… Вернее, тогда еще не относились. - Риньон с Жересом обменялись многозначительными взглядами. - Поэтому в благоустройстве вашего жилища на улице Леверт принял участие далеко не самый цвет нашего технического отдела.
Майор согласился, понимая, что, скорее всего, так оно и было.
- Ребята оказались добросовестными, если судить по количеству жучков, которыми они нашпиговали вашу квартиру, но не очень дальновидными. Большая часть микрофонов погибла благодаря стараниям невысокой пожилой женщины в кружевном переднике.
- Госпожа Кокнэ - замечательная домохозяйка. - Кристиан расплылся в добродушной ухмылке.
- Вот-вот, - Риньон подтвердил догадку Жереса. - Поскольку все подслушивающие устройства на кухне оказались потерянными, наша задача значительно усложнилась. Чтобы проследить за ходом вашей беседы с Торном, нам пришлось использовать те немногие жучки, которые уцелели в соседних комнатах. По отрывочным фразам, используя последнюю технологию, удалось понять, что речь идет об использовании роты «Головорезов» в какой-то акции. Также стал известен ориентировочный срок - месяц, начиная с момента встречи.
- А дальше?
- О, дальше все завертелось с головокружительной быстротой. Ваша отставка и неопределенное будущее роты «Головорезов» стали для нас такой же новостью, как и для вас. Понимая, что в этих условиях могут произойти самые неожиданные события, руководство нашего управления сочло разумным внедрить своего человека в ряды вашей роты. Выбор пал на меня. А так как срок полномочий бывшего майора Жереса на посту командира исчислялся считанными днями, то я решил поспешить.
- Так вот чем объясняется ваше предрассветное появление, да еще в компании Лафорта.
- Ничего подобного. Я мог бы еще до утра прохлаждаться в аэропорту, если бы капитан не захватил меня с собой. Он очень спешил и нервничал вплоть до самого прихода штабной машины.
Жерес с Грабовским обеспокоенно переглянулись.
- Что вы знаете о Лафорте? - майор надеялся, что в данной ситуации Серж ничего не станет скрывать.
- Если говорить о документально подтвержденных фактах, то не намного больше вашего.
- А если оставить факты и перейти в область догадок и слухов?
Риньон устало вздохнул.
- Не знаю, кому конкретно из сильных мира сего вы насолили, но ваше детище, майор, рассыпалось в прах. Одним из разрушающих факторов, предназначенных для уничтожения весьма неудобной и непредсказуемой войсковой единицы под названием «Головорезы» , и явился тыловик Лафорт. Правда, остается непонятным, почему именно он. Можно подумать, во Французской армии не осталось других увальней, видавших войну только в кино!
- Для ответа на этот вопрос мне не хватает данных. - Прищурившись, Жерес покосился на Риньо-на. - Можете припомнить, с чего все началось?
- Извольте. За два месяца до нашей встречи мы почувствовали необъяснимое оживление, возникшее вокруг вашей роты. В Генштабе все чаще стали всплывать рапорты, сводки и донесения, мягко говоря, не очень лестно отзывающиеся о второй роте Корсиканского парашютно-десантного полка.
Кристиан напряженно слушал, пытаясь припомнить все события того времени. На память приходили отдельные факты, происшествия, лица, но все они ненадолго задерживались в сознании. Внутренним чутьем майор осознавал, что все это было не то. Что существовала какая-то другая важная деталь, обнаружение которой позволит по-новому взглянуть на прошлое. Тем временем Риньон продолжал:
- Но вас оказалось не так легко повалить. Генералы Дежеро и Куик плюс ваши боевые заслуги послужили тем бастионом, который и остановил волну всяческих нападок. Но, увы, только лишь до некоторых событий.
- Наверняка вы имеете в виду этот злосчастный штурм Испанского посольства?
- Он самый. - Капитан серьезно призадумался. - Для меня так и осталось загадкой то, как вы вляпались в подобное дерьмо.
- Как-как? С размаху! - от нахлынувших воспоминаний Грабовский не выдержал. - Час лета на самолете, час езды на грузовике и - пожалуйте на самую нелепую войну, которую я когда-либо видел. Полицейские сразу смылись, а террористы обрушили на наши головы такой шквальный огонь, как будто их главной целью являлись мы, а не свобода Страны Басков.
- Я никогда никому этого не говорил, - поколебавшись, заметил Риньон, - но возможно, что все это сражение было устроено специально для вас. Не обладая навыками антитеррористических операций, вы сделали то, что умели. Атака по правилам войны принесла победу заодно с трупами и разрушениями. Чего, мне кажется, от вас и ожидали.
- Ну да! - Марк аж задохнулся. - С кем же мы тогда воевали?
- Говорят, с басками, - капитан иронично усмехнулся, - хотя сказать сложно, ведь, насколько я помню, из них никто не выжил.
- Черт побери! - От возбуждения Жерес рванул ворот камуфляжа. - Это настолько безумно, что не может быть правдой! Кто может принести в жертву десятки людей только лишь для того, чтобы бросить тень на мою роту?
- Раньше я не мог ответить на этот вопрос, - Серж не мигая уставился в одну точку, - но за последнее время мы стали свидетелями целой серии попыток разделаться с вами, господа. Учитывая все это, я склонен начать отсчет этим покушениям именно с парижских событий. Разница лишь в методах. На Земле все проделывалось гораздо тоньше и изящней, чем сейчас.
- Но как же так? Тогда мы знать не знали ни о какой особой миссии, которую приготовила нам судьба…
Майор запнулся, так как его голову пронзила неожиданная догадка. Сгорая от желания немедленно проверить ее, Жерес кинулся к своему слиту. Как только рука ощутила гладкий металл биоконтактора, он задал вопрос:
- Официальный архив Галактического Союза. Решение Совета о применении военного контингента в составе экспедиции на Теос.
Быстродействию компьютера можно было только подивиться. Слова майора еще висели в воздухе, а распечатка официального бюллетеня уже сияла в пространстве над протонным прибором. Глаза Кристиана быстро пробежали краткую резолюцию, адаптированную к пониманию землян.
- Пятнадцатого июня две тысячи одиннадцатого года. Две тысячи четыреста семьдесят пятое заседание, утренняя сессия, -читал Жерес вслух. - Ввиду повышенной опасности научных исследований в звездном секторе CX-2476 разрешить ограниченное использование вооруженного подразделения в ходе четвертой комплексной экспедиции на планету Теос. Кандидатуры вооруженных подразделений…
Дойдя до этой строчки, Кристиан без удивления отметил чрезвычайно «широкий» выбор претендентов. В списке красовалась одна-единственная запись: «Вторая рота Второго парашютно-десантного полка. Республика Франция. Земля».
- Ну что ж, я оказался прав, - послышался голос Риньона. - Сроки совпадают примерно, зато кандидатура обозначена совершенно точно.

Глава 22

Пропарывая в облаках Эктегуса гигантский воздушный колодец, черная каракатица шла на посадку. Марк Грабовский стоял у окна и задумчиво созерцал ее спуск. От вида этого звездолета он испытывал сентиментальные, почти ностальгические чувства. Всего месяц назад «Трокстер» унес его с родной Земли, навсегда расколов жизнь на «до» и «после». Может, поэтому в восприятии лейтенанта корабль нэйджалов запечатлелся чем-то вроде огромного хищного орла, увлекшего скитальца Гулливера в смертельно опасное путешествие. Разница заключалась лишь в том, что Гулливер после своего полета вернулся в мир людей, а Марк, наоборот, оказался в царстве монстров.
Лейтенант перевел взгляд на двух фалийских пилотов, которые сидели за одним столом с одноглазым труем и увлеченно перебрасывали цветные фишки.
- Уж не грустите ли вы, лейтенант? - услышал Грабовский вежливый, но вместе с тем до чертиков надоевший голос. - Мы с доктором Дэей считали, что эта уютная кают-компания поможет членам экспедиции снять усталость и стресс.
- Все в порядке, дорогой профессор. - Марк постарался поглубже спрятать свою меланхолию. - Просто для землян некоторые вещи сами собой навевают раздумья. Приход и уход кораблей, шум прибоя, полет птиц - это не только реальные события. В сознании людей это еще и аллегории, несущие в себе мысли о добром и вечном, о прошлом и будущем, о добре и зле.
Торн понимающе кивнул. Следуя примеру Марка, профессор уставился в окно. Они молчали до тех пор, пока огромные опоры «Трокстера» не коснулись поверхности планеты.
- Ну как, что-нибудь возвышенное пришло в голову? - поинтересовался Грабовский. - Н-да… - протяжно произнес Торн. - Я только сейчас до конца осознал, что наши хранилища недостаточно велики для того, чтобы принять весь груз с «Трокстера». Придется задействовать часть жилых помещений.
- Для первого раза потянет, - рассмеялся Марк. - Пойдемте что-нибудь выпьем, и вы расскажете о последних новостях. Ведь из-за постоянной штурмовщины мы не виделись почти неделю.
- У меня не так много свободного времени, - вздохнул Торн, - а кроме того, вы же знаете, что ничего горячительного я не пью.
- А как насчет натурального апельсинового сока со льдом? - Марк знал слабое место профессора. - Согласно моим агентурным данным, несколько бутылок этого восхитительного напитка еще дожили до сегодняшнего дня. - Лейтенант с удовольствием заметил, как профессор проглотил слюну.
- Я сомневаюсь, что это правда. Более десяти дней я не могу получить ни одной порции этого божественного дара Земли. Однако, - в глазах Торна блеснула надежда, - почему не дать передохнуть ногам в компании хорошего знакомого.
- Идемте, - Грабовский взял инициативу в свои руки, - вон там очень удобный столик. То, что Марк назвал столиком, в действительности являлось использованным контейнером из-под ракетного топлива. После некоторого дизайнерского вмешательства двойной бронированный корпус дополнила элегантная пластиковая поверхность, вполне пригодная для размещения стаканов.
Добравшись до заветного пристанища, Марк развалился на одном из жестких стульев и жестом пригласил Торна сделать то же самое. Сиденье, прямо сказать,не вызывало ощущения комфорта. Спинка поддерживала скорее голову, чем позвоночник, а сдавленная со всех сторон задница то и дело норовила юркнуть в широкое отверстие для хвоста. Но, памятуя золотое правило «лучше плохо сидеть, чем хорошо стоять», собеседники ни словом не обмолвились о комфортабельности фалийской мебели.
- Официант! - подняв над головой руку, Марк щелкнул пальцами.
- Что вы делаете? - изумился Торн. - Ведь на столе имеется панель вызова.
- Старая привычка. На Земле именно этот жест говорит об особом статусе клиента.
- А-а-а…
Не успел профессор опомниться, как к ним подковылял К-8 - поношенный коммунальный робот, который после легкого промывания мозгов и установки речевых сенсоров получил новую блатную работенку в сфере общественного питания.
- Чего изволите, господин лейтенант? - услужливо пропищала машина.
- Стакан апельсинового сока с мякотью и льдом для уважаемого профессора, а мне какую-нибудь пенную гадость из числа тех, что стряпает твой компаньон, - Грабовский указал на КТ-4, взбивавшего коктейль за стойкой бара. - Да, и принеси немного фруктов.
- Извините, господин лейтенант, но апельсиновый сок закончился, - К-8 был сама любезность. - Я могу предложить вам нектар ваку, плоды бадо, напиток из монераны…
В то время как робот перечислял бесчисленные инопланетные деликатесы, Марк покосился на Торна. Поймав взгляд землянина, социолог пожал плечами, всем своим видом говоря: «Ну, нет так нет».
- Погоди. - Разведчик с видом змея-искусителя подмигнул ученому и запустил руку в карман.
К-8 замер, внимательно наблюдая за землянином своим единственным глазом-объективом. Очень медленно Марк извлек руку и, открыв ладонь, показал роботу серебристую искрящуюся жемчужину.
- Хочешь?
При виде шарика машина издала звонкий восхищенный визг и быстро-быстро затопталась на месте.
- Дозу в обмен на апельсиновый сок! Согласен?
- Я сделаю все возможное, только вот КТ-4… - официант протяжно засвистел, - это он отвечает за пищевые ресурсы.
Не дав роботу закончить, лейтенант положил на стол вторую горошину.
- Одна для тебя, вторая для КТ-4. Понял? - Марк улыбнулся. - Разворачивайся, живо!
От крутого реверанса на одной ноге бывший коммунальник чуть не опрокинулся, однако Марк вцепился и один из манипуляторов и помог старой машине сохранить равновесие.
- Спокойней, или ты хочешь разгромить все вокруг?
- Я просто очень спешу исполнить ваше приказание.
От этой неумелой лжи низкоинтеллектуальной машины Марк чуть было не поперхнулся. Еле сдерживая смех, он всунул круглую горошину в энергоприемник К-8 и хлопнул его по спине.
- Ну, вперед, с богом!
Робот затрясся как в лихорадке. Все его контакты пронзили микроскопические молнии, а из объектива посыпались искры. Это продолжалось считанные миллисекунды, после чего машина пришла в движение и с громким гиканьем поскакала в район служебных помещений.
- Считайте, профессор, что сок у вас в кармане или, вернее сказать, в стакане. - Каламбур получился сам собой.
Марк проводил глазами подпрыгивающего официанта, а затем перевел взгляд на Торна.
- Этого просто не может быть! - Социолог смотрел в пустоту.
- Чего именно?
- Только что я присутствовал при даче настоящей взятки, - заикаясь, произнес профессор. - Находясь на Земле, я много об этом читал, просматривал записи судебных процессов, сводки новостей, но даже представить себе не мог, что все так просто и так аморально!
- Все зависит от личности объекта и размера взятки. Как правило, зависимость обратно пропорциональна. Чем ниже интеллектуальный уровень взяточника, тем большую сумму он хочет получить.
Растерянное лицо Торна сразу оживилось.
- Вот оно! Даже из ваших примитивных рассуждений следует, что взяточничество - удел низкоорганизованного мозга. Оно не имеет место среди существ высокоцивилизованных.
- Еще как имеет! Только заметить и доказать взятку значительно сложнее. Умные люди не требуют денег. Зачем? Очень часто более ценным, чем бумажные банкноты, становится информация, услуга или просто молчание. В умелых руках меновой монетой может стать что угодно.
- Например, маленький серебристый шарик? - социолог перешел к конкретному случаю.
- Я не понял, вы хотите сока или нет? Какой-то болван запретил роботам выдавать подходящие к концу продукты, с чем я, как свободный цивилизованный индивидуум, согласиться не могу. Передо мной встала задача, которая и была решена самым дешевым и мирным способом. Ну согласитесь, профессор, всего одна горошина мелиториума в обмен на апельсиновый сок - это ли не разумная цена?
- Мелиториум?! Вы таскаете в карманах компонент аннигилирующего оружия и преспокойно грузите им роботов?
- А почему нет? - Марк был искренне удивлен. - Мы каждый день без зазрения совести сжигаем тонны этого самого мелиториума. Прекрасное безотходное горючее, по своим энергетическим свойствам значительно превосходящее тот суррогат, которым потчуют обслуживающие машины.
- Но это же оружие!
- Ох, - Грабовский раздосадованно вздохнул, - профессор, когда вы научитесь видеть дальше собственного носа? Как и многие другие, вы являетесь пленником древних закостенелых предрассудков. В руках цивилизованного человека оружие является таковым только в довольно редких случаях, во время войны, например. В обычной жизни это безобидные предметы, которые можно использовать для облегчения своего быта. Что я с успехом и продемонстрировал на примере мелиториума.
Сбитый с толку ученый растерянно смотрел на лейтенанта.
- Не понимаете?
Марк отточенным движением выдернул из-за голенища свой любимый нож. Полированное лезвие холодно отразило облака светящегося газа, которые клубились под потолком.
- С помощью этой штуки я могу перерезать горло любому из сидящих в этом зале. Но это мало вероятно. У моего ножа куда больше шансов быть использованным для резки колбасы или откупоривания консервных банок, чем для убийства людей. Вы согласны?
Цокот металлических ног не дал Торну ответить. К ним, подобно трансконтинентальному экспрессу, несся К-8. Предвидя плачевные последствия такой скорости, Марк облокотился спиной о стену, а ногами подпер импровизированный стол. Это было сделано вовремя. В следующее мгновение нескладная фигура старого робота со страшным грохотом врезалась в крышку стола. Официант попытался сохранить содержимое пластиковых бокалов, но, повинуясь извечным законам инерции, оно двумя радужными фонтанами вырвалось наружу.
Грабовский проявил чудеса реакции и уклонился от Предназначавшейся ему шипучей красной субстанции. Чтобы избежать шрапнели из экзотических фруктов, лейтенанту пришлось спешно нырнуть под стол. Когда бомбежка миновала, Марк откуда-то сверху услышал знакомый писклявый голос:
- Ваш сок, господин профессор.
Лейтенант высунул голову из-под полированной поверхности и обнаружил, что сок действительно попал по назначению. Он живописно стекал с физиономии профессора тонкими оранжевыми ручейками, которые прокладывали себе путь прямо за воротник знаменитому социологу. Ошарашенный Торн помаргивал и слегка дрожал.
«Наверно, лед, - мелькнула догадка в голове Марка. - Эти неумехи никогда не кладут крупные куски, а всегда норовят насовать какой-то ледяной каши. Вот вам и результат! Забивается куда попало. Нет, с местной кулинарией надо что-то решать!»
«За что я люблю этот кабак, так это за «милых», «отзывчивых» посетителей. - Марк наслаждался своей бездымной сигарой и безразлично наблюдал за уборкой помещения. - Мне кажется, пристрели я сейчас Торна прямо в этом кресле, окружающие даже не обратят на это внимания. Мало ли как общаются два незнакомых инопланетянина».
Грабовский вспомнил тот переполох, который натворила маленькая чашечка черного кофе, расплескавшаяся по груди Николая в стареньком уютном «Лезарде».
Эх, были времена! Что там, на Земле, творится сейчас? Как выглядит Париж, Нью-Йорк, Токио? Строит ли человечество убежища и пусковые установки или все так же прожигает жизнь, уставившись в экраны своих телевизоров? Сумел ли отец докричаться до твердолобых политиков, или старик превратился во всеобщее посмешище?
Рассматривая такую возможность, лейтенанту очень захотелось ввалиться на «Сахае» во двор президентской резиденции и тихо-тихо постучать в дверь прямо из главного аннигилятора: «Мсье, хватит спать! Пора оторвать взгляд от ботинок и, наконец, пристально посмотреть на звезды!»
Появление профессора вернуло Марка к действительности. Вопреки ожиданиям, Торн был серьезен и не производил впечатления разъяренного быка. Ионный душ смыл с лица ученого следы злополучного сока, а самоочищающаяся походная одежда успела справиться с нехитрым загрязнением. Громко вздохнув, он опустился на соседний стул.
- Это было смешно? - поинтересовался Торн.
- Мне было плохо видно из-под стола, - ушел от ответа Марк.
- Это должно было быть очень смешно. Я много раз видел подобные трюки по вашему телевидению и всякий раз смеялся до слез.
- Ну, тогда сейчас у вас снова появится такая возможность. - Грабовский, не отрываясь, наблюдал за угловатой фигурой К-8, который осторожно приближался к их столику.
- Не желаете ли соку? - вежливо поинтересовалась машина.
Надрывный хохот все-таки заставил невозмутимых завсегдатаев повернуть головы.
- Банку, - простонал Грабовский, - но не вздумай ее открывать. Стаканы принесешь отдельно.
- И никакого льда! - Торн почти рыдал от смеха. - Он у вас какой-то сверххолодный и с ужасной проникающей способностью.
После того как официант удалился, социолог повернулся к лейтенанту:
- Несмотря ни на что, я рад нашей компании. - Профессор улыбнулся. - Я имею в виду не только эту встречу, а сотрудничество с землянами в целом. Поверьте моему опыту, нигде, ни на одной из планет Галактики со мной не могла произойти такая история. Везде все взвешено, отлажено, продублировано и учтено. Неожиданностей не бывает, а если они и случаются, то только как последствия природных катаклизмов. С людьми же все наоборот. Размеренная жизнь исчезает при первом вашем появлении. Вы совершаете невероятные поступки, повинуясь не столько разуму, сколько порыву или чувству. Например, вы захотели сока. Подталкиваемые только этим первобытным желанием, вы наплевали на мое распоряжение номер четыре тысячи двести пять «О создании резервного фонда продовольственных ресурсов ».
- Я не понял, хвалите вы нас или ругаете? - Марка ничуть не смутил тот факт, что ранее он позволил себе несколько крепких слов в адрес автора ресурсосберегающего приказа.
- Скорее всего, я надеюсь на ту новую живительную струю, которую внесло в экспедицию ваше присутствие. Может, хоть она поможет звездному сообществу отвратить от себя смертельную опасность.
Лейтенант благодарно поклонился. Он всегда симпатизировал Торну. Он считал его маленьким чернокожим Дон Кихотом, который отважно отправился в свой благородный поход чести. Поддавшись накатившей волне доверия, Марк решился задать так долго мучивший его вопрос:
- Профессор, у вас есть свежая информация о Земле? Что там происходит сейчас?
Торн ответил не сразу. Несколько мгновений он пристально смотрел в глаза Грабовскому.
- Вы хотите узнать, удалось ли вашему отцу рассказать человечеству страшную сказку?
На этот раз Марк молча буравил взглядом своего собеседника.
- Удалось. РТУ-6 продемонстрировал трансляцию с места старта «Трокстера», которую собственноручно комментировал ваш родитель. - Торн развел руками. - Ума не приложу, как он смог это снять? Перед взлетом мы сбросили такое количество амнезирующего газа, что даже бактерии должны были забыть все циклы своего размножения.
- Мой старик бывалый журналист, ему не привыкать. - Марк широко улыбнулся.
Внезапно Грабовского наполнило чувство огромной гордости. Он представил отца, стоящего на трибуне Организации Объединенных Наций и громогласно обращающегося ко всему цивилизованному миру. Вокруг тысячи взволнованных лиц: политики, журналисты, военные…
- Но ему не поверили.
Марка как будто окатило фонтаном ледяной воды.
- Как - не поверили? - голос Грабовского дрогнул. - А доказательства, видеосъемка, исчезновение нашей роты, данные ПВО?
- Достоянием гласности стал только видеорепортаж вашего отца. Все остальные факты правительство Франции полностью отрицает. Что касается роты «Головорезов», то по официальной версии она влилась в спецназ СКАР и отныне не существует как отдельное подразделение.
- Ну, а как же данные противовоздушной обороны? Старт «Трокстера» должны были заметить все: американцы, русские, итальянцы, да вся Европа!
Торн иронично хмыкнул:
- Конечно заметили! Ведь благодаря стараниям Строгова выключилась вся система маскировки корабля. - Профессор грозно помахал пальцем возле самого носа Марка. - Я наконец понял, что все это входило в ваши планы. Не зря же Николай вместе с Жересом затащили меня на командный пост и так живо интересовались маскирующим оборудованием.
- К черту ваше прозрение, Торн! - Грабовский не собирался каяться. - Вы можете толково объяснить, что творится на Земле?
- Могу, только не надо на меня кричать, от этого количество информации не увеличится.
- Простите. - Лейтенант взял себя в руки. - Ну?
- Что ну? Подождите! - Торн стал крутиться на стуле, пытаясь придвинуть его так, чтобы спина коснулась стены. - Черт! Как это у вас получилось…
- Что вы делаете? - не понял лейтенант.
- Готовлюсь к встрече с вашим ненормальным подопечным, - профессор мотнул головой. - Вон он, крадется между столиков.
К-8 действительно появился на горизонте. Но на этот раз Марк классифицировал его действия как абсолютно безопасные.
- Бросьте, Торн…
Грабовский не договорил. Одного взгляда на профессора было достаточно, чтобы онеметь. Социолог полулежал на сиденье, пытаясь своим телом построить мост между стенкой и столом. Для успешного осуществления этой задачи ему не хватало каких-то десяти сантиметров. Их дефицит маленький ученый старался восполнить усиленной мозговой атакой.
- Ваш сок, господа!
Бам! Одновременно с этой фразой над пластиковой поверхностью показался носок профессорского ботинка, которым он все-таки дотянулся до крышки стола.
- Давай сюда и проваливай. А то у профессора от тебя судороги. - Марк указал на Торна. - Видишь, как его раскорячило?
Машина несколько секунд переваривала полученную информацию, после чего резонно осведомилась:
- Может, вызвать врача? Доктор Рене как раз сейчас обедает в соседнем зале.
- Уматывай, - усмехнулся Марк.
Если бы лейтенант не знал примитивной программы коммунальных роботов, то мог бы подумать, что К-8 обиделся. Машина протяжно загудела, затем проскрежетала: «Приятного аппетита!» -и с поникшими манипуляторами отправилась восвояси.
- Все, я вас отстоял, - Марк пригласил профессора принять нормальное положение. - Теперь вы мне должны. Выкладывайте все, что знаете о Земле, начистоту.
- А что Земля? На Земле все по-прежнему. - Профессор, облегченно вздохнув, выпрямился на стуле. - Главная новость - это жуткая жара в Европе. Вы знаете, по официальным данным, во Франции ее жертвами стали уже свыше трех тысяч человек.
На секунду Грабовскому захотелось прирезать профессора. Однако он справился с этим желанием и попытался сделать правильные выводы.
- Вы хотите сказать, что заявление, сделанное моим отцом, утонуло среди биржевых новостей, светских сплетен и футбольных матчей? - По напряженному тону Марка было понятно, что больше шутить он не намерен.
- А чего еще вы ждете от информации, которую не подтвердило ни одно правительство в мире? - Под взглядом лейтенанта Торн вжал голову в плечи. - Подобных сенсаций хватает максимум на неделю.
- Хорошо, общественность оставили в дураках. Ну а что творится в правительственных кабинетах? - Грабовский прищурился. - И не говорите мне, что не владеете информацией. Насколько я знаю, Галактический Союз имеет глаза и уши даже в сортире американского президента.
Торн мужественно переварил столь грубую метафору и, на удивление, не выказал обычных протестов по поводу вопиющей клеветы.
- Правительственные делегации шестнадцати наиболее развитых стран обсуждали эту тему в Вашингтоне почти целую неделю.
- И каков результат?
- Сверхсекретный проект «Ковчег» - детище этой встречи.
- Не нравится мне это название. - Марк поморщился. - Сразу вспоминаешь крыс, бегущих с тонущего корабля.
Торн согласно кивнул:
- Отчасти вы правы. В огромной подземной крепости свою жизнь сохранят далеко не все.
Лейтенант брезгливо сплюнул на пол.
- Чего еще можно было ожидать! Избиратели хороши только в день выборов, в остальное время с ними не церемонятся.
У Марка пересохло в горле, а холодная бутылка сока, покрытая мелкими капельками конденсата, так и стояла нераспечатанной. Лейтенант потянулся к ней, стараясь унять разыгравшиеся нервы.
- Давайте выпьем, Торн. И хотя это не вино, но стоит поднять бокал за нашу удачу. Она сейчас нужна Земле как никогда.
Ученый согласно кивнул:
- Не только Земле, но и вашему отцу.
- Что вы хотите этим сказать? - Грабовский пристально уставился в глаза профессора.
Не умеющий лгать инопланетянин отвел взгляд.
- Он пропал. Бесследно исчез спустя день после выхода репортажа.

Глава 23

Жерес не мог оторвать свой обеспокоенный взгляд от Катрин. Ее прекрасное тело, путаясь в скомканных простынях, дико извивалось. Находясь в плену жуткого ночного кошмара, женщина тихо стонала. Она звала Кристиана и пыталась вырваться из стальных объятий невидимых жестоких рук. Сегодняшний припадок четвертый. Четвертый за две недели пребывания на Эктегусе. Кэт снова тряслась в лихорадке, хотя Дэя и утверждала, что все позади и новых приступов не будет.
- Увеличить освещение на три единицы, - майор отдал приказ почти шепотом.
Бытовая сервисная система послушно заменила полумрак на бледное сияние раннего рассвета. Жерес легко соскользнул с кровати. Бесшумно ступая босыми ногами, он метнулся к стенному шкафу. Майор распахнул дверцу и негнущимися пальцами извлек оттуда портативный инъектор. В контейнере аппарата фосфоресцировала голубая прозрачная жидкость.
- Потерпи, родная, - прошептал Кристиан, прижимая сопло инъектора к шее Катрин, - сейчас все пройдет.
Он нажал на спуск. Легкое шипение оповестило о том, что ионный поток, увлекая за собой молекулы транквилизатора, вонзился в шейные ткани. Ток крови помчал препарат к мозгу, неся спасительное избавление измученному телу.
«Сильная штука! - Кристиан глянул на зажатый в руке инъектор. - Но так не может продолжаться вечно! Что-то творится с Катрин. Я не могу сидеть сложа руки и смотреть на ее страдания».
Переполненный решимостью, Жерес сгреб с пола свою униформу. Одевшись, майор глянул на часы. Стрелки на его любимом «Лотусе» показывали полночь. Как можно тише он выбрался из своей каюты. Вокруг ни души. Шаги Жереса были единственным звуком, который гулким эхом разносился по главному вестибюлю «Райдхана».
Дэя, конечно, еще не спит. Биоритмы лурийцев значительно отличаются от наших, поэтому есть шанс застать ее в лаборатории. Кристиан быстрым шагом направился в центральную зону крепости, туда, где по его приказу техники Фалека оборудовали ряд научно-исследовательских лабораторий. Преодолев двести метров ирученых коридоров, он оказался перед дверью с индексом «Н-18» и грозной надписью «Зона повышенной биохимической опасности». Жерес приложил ладонь к панели идентификатора, но неожиданно получил отказ в доступе. Справочное табло загорелось красной надписью «СТОП».

Предыдущая страница 8 Следующая страница


9 Олег Шовкуненко

- Что за новости? - Ущемленное самолюбие первого лица заставило майора немедленно включить коммуникатор. - Центральная, связь с доктором Дэей, живо, черт побери!
На автоматическую коммуникационную систему крепкие выражения не произвели никакого впечатления. Майору пришлось ждать целых две минуты, прежде чем знакомый мелодичный голос ответил:
- Слушаю вас, господин майор.
- Дэя, у меня к вам срочное дело, но я как болван торчу перед закрытыми дверями вашей лаборатории, - в голосе Жереса сквозило раздражение.
Ответом лурийки стал легкий щелчок магнитного замка, вслед за которым табло идентификатора подмигнуло майору зеленым огоньком. Оказавшись внутри, Жерес с некоторым недоумением столкнулся глазами с Грабовским. Лейтенант сидел прямо на лабораторном столе и невинно шнуровал ботинки. Завидев командира, он соскочил на пол и отдал честь.
- Я что, не вовремя? - Майор перевел взгляд на Дэю.
- Честно говоря, не совсем, - со свойственной инопланетянам прямотой призналась доктор. - Но думаю, что вы не ради праздного любопытства заглянули сюда в столь поздний час.
Дэя старалась говорить спокойно и ровно, хотя учащенное дыхание и экзотическое зелено-малиновое свечение орнамента на ее коже выдавали остаточные признаки недавнего сильного возбуждения. За все время их знакомства Кристиан впервые наблюдал такое буйство цветов и оттенков. Эффект усиливался эротичностью женского тела. В легком, предельно открытом комбинезоне оно более чем когда-либо демонстрировало сказочное мастерство лурийских художников. Возможно, при других обстоятельствах майор подольше задержал бы взгляд на таком буйстве форм и красок, однако сейчас было не до этого. Тревога за Катрин не давала ему покоя.
- Вы совершенно правы, доктор. Лаборатория - это не то место, где люди обычно коротают время по ночам. - Жерес укоризненно взглянул на лейтенанта.
- Полностью с вами согласен, господин майор! - вытянувшись по стойке «смирно» прогорланил Марк, а затем, расслабившись, добавил почти шепотом: - Но на войне как на войне, приходится работать днем и ночью.
- Я так понимаю, что вы тут совмещали приятное с полезным. - До майора стал доходить смысл всего происходящего.
- И это уже дало кое-какие результаты. - Грабовского переполняло желание немедленно доложить о своих успехах.
- Погоди, Марк, - хотя Жересу и не терпелось узнать новости, но он пришел сюда не за этим, - расскажешь после моего разговора с врачом.
Слово «врач» не оставило сомнения о цели прихода майора.
- Проблемы с мадам Рене? - всполошилась Дэя.
Жерес мрачно кивнул.
- Приступ повторился снова, притом более сильный, чем предыдущие. - Гнев и раздраженность ушли, уступая место невероятной усталости. Поддавшись ей, Кристиан оперся на тот самый стол, где до этого восседал Грабовский. - Я впрыснул Катрин почти двойную порцию вашего препарата, доктор, и лишь только так смог остановить конвульсии.
- Хорошо, эта доза позволит доктору Рене продержаться до утра.
- А дальше? Вы можете сказать, что готовит для Катрин следующая ночь?
- Я ничего не понимаю. - Дэя напряженно думала. - У мадам Рене наблюдается элементарное разбалансирование нервной системы. Ночные кошмары, временная потеря памяти, мышечные конвульсии, - все это последствия чрезмерного злоупотребления загрузочными сеансами. С подобными проблемами столкнулись практически все люди Фельтона, но я разработала целый ряд восстановительных процедур, которые помогли солдатам справиться с их расстройствами. Этот же метод был применен и к вашей жене.
Жене! Кристиан от всего сердца поблагодарил Дэю наэту ошибку. Хотя любимая и была рядом, но он продолжал чувствовать вину за то, что фамилия Жерес не встала рядом с именем Катрин.
- Исходя из того что припадки повторяются, я могу сделать вывод об их более серьезных и более старых причинах. При таких обстоятельствах единственный выход - это госпитализация. Только в этих условиях можно провести полный спектр исследований.
Майор переглянулся с лейтенантом.
- Сколько времени на это понадобится?
- Не меньше недели.
- Прекрасно, это нас устраивает, но ни днем больше.
Дэя непонимающе посмотрела на Жереса.
- Предстоит работа с головным мозгом! Это самая хрупкая человеческая система. Стоит ли торопить меня, когда до старта экспедиции осталось больше месяца?
- Я все прекрасно понимаю, - перебил ее Кристиан, - и речь идет о здоровье близкого мне человека, однако я вынужден повторить свое распоряжение. Принято решение передислоцировать большую часть лагеря на орбиту. Мы начинаем погрузку «Интеги-4».
- Так скоро? - удивилась доктор. - Разве произошли изменения в плане подготовки?
- Да, - Жерес ушел от долгих объяснений. - «Райдхан-1», в котором мы сейчас находимся, будет поднят в космос двадцать седьмого августа и ни днем позже.
За время, проведенное в кругу военных, Дэя уразумела незыблемость понятия «приказ», поэтому никаких возражений с ее стороны не последовало. Вот и славно! Когда главная задача визита была выполнена, Жерес вспомнил о судьбе Галактики.
- Марк, настал твой черед. Выкладывай, что вы там раскопали?
Грабовский с нетерпением ждал этого момента.
- Согласно вашему приказу, мы с Дэей провели анализ биографии Черной зоны. Чтобы ответить на интересующие нас вопросы, я решил пойти двумя путями. Первый - оценить военную, экономическую и политическую ценность всех порабощенных планет в порядке их захвата, и второй - выяснить реакцию Совета на каждый из инцидентов.
- Очень интересно, - Жерес едва подавил зевок, - однако сейчас далеко за полночь, поэтому давай вкратце.
Марк понял, что блеснуть ораторским мастерством ему не удастся. Разочарованно вздохнув, он приступил к докладу:
- Теос оказалась весьма заурядной планетенкой, абсолютно не привлекательной ни в тактическом, ни в стратегическом смысле. Нам говорили, что на ней добывается уникальное, жизненно необходимое Галактике сырье. Я навел справки и выяснил, что это чистейшая ложь. Кроме пяти или шести небольших ферм по выращиванию какого-то местного грибка, другая добыча отсутствует, как, впрочем, и индустрия, и сельское хозяйство. Это первый интересный факт, который мне удалось раскопать о Теосе.
Грабовский с видом победителя замер посреди лаборатории.
- Какой же второй? - Жерес чувствовал, что бравада лейтенанта предваряет важную находку.
- Теос захватили четвертой по счету. - Лейтенант замолчал, предоставляя командиру возможность сделать самостоятельный вывод.
- Ты хочешь сказать, что именно с Теоса началась вся шумиха вокруг Черной зоны?
- Точно! Молчание трех технологически развитых цивилизаций осталось незамеченным, зато захват одной отсталой аграрной планеты вызвал настоящую бурю.
- Что-то тут не так… - Майор задумчиво помял подбородок.
В голове у Жереса роилась и толклась вся информация о Теосе, которую он получил за последнее время. Пустынные пейзажи, купола поселений, стартовые площадки космопортов, - все это принципиально отказывалось складываться в какую-либо гипотезу. В надежде найти зацепку, майор поднял глаза на Дэю. Цепкий взгляд военного сразу определил перемены в поведении лурийки. Доселе яркие цвета на ее теле потускнели, а сама женщина пыталась спрятать глаза.
- Доктор, не поможете нам в решении этой загадки? - Кристиан впился глазами в лицо Дэи. - Вы ведь лучше нас разбираетесь в галактических интригах.
Женщина молчала. Чувствовалось, что она колеблется.
- Дорогая, - Грабовский без стеснения обнял ее за талию, - если ты что-то знаешь, помоги нам. Дополнительные сведения позволят принять правильное решение и, возможно, спасут наши жизни. - Марк произнес эти слова мягко, без нажима, но вместе с тем очень убедительно. Дэя сдалась.
- Существуют темы, на обсуждение которых наложено некое табу.
- На Земле это называется секретной информацией, - помог своей подруге Марк.
- Да, только разница заключается в том, что земной закон предусматривает наказание за разглашение подобных данных. Это влечет за собой страх граждан и Унижение их достоинства. В Галактическом Союзе все совершенно по-другому. Деликатные или конфиденциальные вопросы находятся под защитой морали, а не закона.
- Мне очень жаль, что мы заставляем вас, Дэя, поступиться своей честью. Но поймите, глупо скрывать от нас то, что мы и так узнаем, как только ступим на Теос. - Жерес попытался помочь женщине преодолеть нерешительность.
- Тема Теоса вплотную связана с процессом функционирования Совета Галактического Союза. То, что говорил вам о планете Торн, было почти правдой. Он умолчал лишь о том, что те пять или шесть ферм, которые обнаружил Марк, и есть производители важнейшего стратегического сырья.
- Неужели грибок?
- Не сам грибок, а его споры.
Майор посмотрел на доктора с недоверием.
- Видите ли, споры халанита являются мощнейшим стимулятором мозговой деятельности. При их применении скорость химических реакций в мозгу увеличивается почти в восемнадцать раз, что значительно ускоряет процесс поиска необходимых решений.
- Ты хочешь сказать, что Совет вовсю подсел на это снадобье? Теперь у них трясутся руки в предвидении неминуемой ломки, которая обязательно наступит после того, как запасы спор иссякнут?
Дэя не проронила ни слова.
- Черт побери, опять нас подставляют! - Марк с силой заехал кулаком по столу. - Как всегда, жизнями солдат стараются оплатить чьи-то личные счета!
- Поддержание работоспособности руководящего органа Галактического Союза - это не чьи-то личные счета, это всеобщая глобальная задача! - встрепенувшись, Дэя встала на защиту правительства. - И, в конце концов, не все ли равно, с какой планеты начинать?
- Какой хороший вопрос! - отозвался так долго молчавший Жерес. - Лейтенант, что собой представляют другие жертвы Черной зоны?
- Ничего особенного. Большинство из них пограничные миры, замкнутые на своих нуждах. Пожалуй, только Бахот являлся серьезным импортером тяжелых металлов, а так… - Грабовский безнадежно пожал плечами.
- Неужели нашего доблестного разведчика не смутил ни один факт, не насторожило ни одно несоответствие?
Марк призадумался.
- Есть одна странность, - негромко произнес он. - Считается, что мы имеем дело с вторжением извне. Однако первая планета, которая прекратила связь с Галактикой, находилась не в пограничной зоне, а в третьем кольце.
- Что это за планета? - насторожился Жерес.
- Агава. На мой взгляд, это самое жуткое место во всей Галактике. Царство вечной ночи и страха.
- Что за чертовщина? - Ожидая объяснений, майор вопросительно покосился на Дэю.
- Марк прав. Если рассматривать природные условия, то на Агаве они действительно отличаются от большинства обитаемых миров. Да и сама планета не является планетой как таковой. Это звезда-карлик, которая потухла несколько сот миллионов лет назад. Мир, живущий за счет внутреннего тепла остывающих недр и не получающий ни одного джоуля, ни одного фотона извне.
- Интересно… - Кристиан попытался представить себе все прелести мрачного существования. - А чем еще примечательна эта планета?
- Ничем. - Грабовский немного пораскинул мозгами. - Ничем, кроме, пожалуй, своей истории.
- Истории? - удивился майор.
- Да, нынешняя цивилизация Агавы - вторая по счету. Первая ушла в небытие более ста тысяч лет назад. Судя по археологическим находкам, прикольная была у них жизнь. Миллионы человекообразных летучих мышей образовали общество, основанное на мистике, крови и вере в потусторонние силы. - Марк поежился как от холода. - Бр-р-р, не хотел бы я очутиться у них в гостях. Я тут от скуки просмотрел тамошний фольклор. Отвратная картина: ведьмы, оборотни, невидимые драконы… - Лейтенант осекся на полуфразе, ошалело глядя на Жереса.
- Невидимые, говоришь? - Майор протянул разведчику руку. - Поздравляю, у тебя появилась новая работа. С сегодняшнего дня ты историк и археолог.

Глава 24

Приемник биоволнового спектрального томографа бесшумно сооружал вокруг тела Катрин Рене прозрачный светящийся саркофаг. Женщина висела в силовом поле и широко открытыми глазами наблюдала, как на нее нанизываются бесчисленные хрустальные кольца. Когда последний обруч сомкнулся вокруг головы землянки, Дэя заботливо поинтересовалась:
- Вас ничего не беспокоит? Признаки дискомфорта или клаустрофобии?
- Все нормально. - Сквозь прозрачный кокон Катрин метнула на лурийку взволнованный взгляд. - Дэя, а зачем мы поплелись на «Трокстер», разве в нашем арсенале нет аналогичного прибора?
- В нашем арсенале? - Инопланетянка улыбнулась новому для нее словосочетанию. - Наш арсенал состоит из полевого госпитального оборудования. С помощью него можно лишь наскоро штопать тела, и не более.
- Интересно, а чем же таким особенным отличается «Трокстер»? - задал вопрос ассистент Дэи профессор Луи Картен. Он только что подкатил тележку, доверху набитую протонными блоками и бухтами кабелей. - Как мне сказали, это обычная старая колымага, медчасть которой оборудовалась еще до нашей эры.
- Вот тут, профессор, вы совершенно не правы! - Дэя ловко подсоединила кабели к разъемам томографа. - Знали бы вы, что это за корабль! «Трокстер» приписан к департаменту науки и картографии. В Галактике, пожалуй, не осталось таких мест, где бы не побывал этот звездолет. Наш старичок обслуживал тысячи экспедиций, память о которых он все еще хранит в своих гигантских трюмах.
- Что вы говорите? - Луи склонил голову, как бы извиняясь перед звездолетом за обидные слова.
- Да-да! Здесь можно найти такое оборудование, которому позавидовали бы многие исследовательские центры.
- Этот томограф, например? - Профессор Картен постучал по одному из блоков.
- Вот именно! - Продолжая приготовления, Дэя бросила взгляд на лицо Катрин. Землянка лежала неподвижно с плотно закрытыми глазами. На какое-то мгновение лурийке даже показалось, что Катрин уснула. - Я только вчера вспомнила о существовании этого прибора. Во время экспедиции на Дальний Охон мы применяли его по сто раз в день.
- Ого! Чем же вы занимались на этом, как его, Дальнем Охоне, чтобы так часто проводить спектральное сканирование?
Многочисленные вопросы Картена отвлекали Дэю, однако любознательность земного ученого импонировала лурийке. Пока шла загрузка активирующей программы, она позволила себе вспомнить прошлое.
- Микрофлора Дальнего Охона весьма агрессивна. Нам пришлось установить томограф прямо в шлюзовой камере и сканировать каждого входящего на корабль. Таким образом мы выявляли чужеродные формы жизни, которые проникали в организмы исследователей.
Истошный крик вперемежку с серией глухих ударов заставили медиков вскочить на ноги. Не сговариваясь, они бросились к хрустальному приемнику, в котором бесновалось извивающееся тело Катрин. Она билась, Словно выброшенная на берег рыба, что есть сил пытаясь выбраться из сканирующей камеры. Глаза женщины остекленели, с губ текла слюна, а скрюченные пальцы бессильно скребли толстый стеклометалл.
- Что? Что происходит?! - Картен растерянно метался у изголовья прозрачной трубчатой конструкции.
- Хватайте ее за плечи! Мы должны удержать Катрин внутри и провести исследования. - Дэя потянулась к кнопке аварийных ремневых фиксаторов.
- Ты зачем связала мадам Рене? - Марк подошел к Дэе сзади и смело запустил руку под застежку комбинезона. - Жерес сегодня очень резко отзывался о твоих методах.
- У вашей мадам Рене голова в темноте случайно не светится? - раздраженно огрызнулась доктор.
- Не знаю, не проверял. - Марк голодно облизнулся. - Зато я догадываюсь о некоторых других светящихся местах… - Ладонь лейтенанта продолжила свое горячее падение под эластичной тканью.
- Хватит! - Лурийка решительно высвободилась из объятий. - У меня полно работы, а ты пристаешь со своими глупостями.
- Понятно. - Марк скис. - Сезон любви закончился. Видно, в качестве развлечения придется заняться своими служебными обязанностями. - Грабовский опустился на стул и разочарованно уставился в свод медицинской палатки. - Для чего вызывала?
- У Катрин проблемы, и тебе, как шефу службы безопасности, необходимо об этом знать. - Дэя осталась стоять, облокотившись на панель медицинского слита.
«Как шефу службы безопасности? Ох, ничего себе!» - удивился Марк, но решил промолчать в ожидании объяснений.
- Вот спектрограмма мозга доктора Рене, которую нам с профессором Картеном удалось-таки снять, несмотря на все сопротивления первой леди.
- Ну и что? - Полосатая картинка ничего не говорила лейтенанту.
- Как что, ты разве ничего не видишь?
- Признаюсь тебе честно, что со школы не терплю физику.
- Не зная чем возмутиться больше - невежеством своего приятеля или его спокойствием, - Дэя возмущенно зашипела:
- Перед тобой спектральный ряд кремния, а также группы тяжелых элементов, включая уран.
- Неужели? Я и не знал, что доктор была в Чернобыле.
Лурийка не стала выяснять, на какой такой планете находится этот самый Чернобыль. Наверняка это было жуткое место. От Марка так и подуло радиоактивностью.
- Я тоже сначала подумала, что вся эта дрянь могла оказаться в голове Катрин только в результате чрезвычайного происшествия. И это не удивительно, ведь на Земле весьма небрежно обращаются с радиоактивными материалами. В таком случае нам предстояло отыскать чужеродные частицы и удалить их хирургическим путем. Это не так сложно даже в условиях космического корабля.
Грабовский изо всех сил пытался понять, как радиоактивная пыль могла попасть в мозг Катрин. Перед его мысленным взором лился водопад уранового песка, который наполнял нос, уши и раздробленную голову несчастной женщины. Но все это был бред, не имеющий ничего общего с реальной жизнью. Так не бывает! Возникший протест не успел сорваться с губ Марка, Дэя опередила его, сделав категоричное заявление:
- Но мы ничего не нашли. Никаких макроскопических частиц в мозгу доктора Рене не оказалось. Пришлось снова вернуться к спектральному сканированию. На этот раз мы исследовали не мозг целиком, а его отдельные зоны. Примерно через час источник непонятных спектрограмм был локализован. Все аномальные человеческому организму элементы находились в одном месте - центре моторных функций и координации. - присев рядом с лейтенантом, Дэя бесцеремонно постучала его по затылку. - Вот здесь.
- Очень занятно! Вся эта медицинская история начала понемногу затягивать Марка. Профессиональным чутьем он почувствовал здесь какую-то зацепку.
- Слушай, а как Катрин перенесла столько часов наших истязаний?
- Нормально. - Лурийка потерла здоровенный синяк, служивший пикантным дополнением к ее феерической татуировке. - Нам пришлось вкатить ей хорошенькую дозу снотворного вперемешку с сильным транквилизатором .
- А-а-а, - понимающе протянул лейтенант, - и что было дальше?
- Дальше нас ждал большой сюрприз. Если мы имели дело не с чужеродными вкраплениями, то с чем же? Молекулы человеческого тела не могут иметь такой состав химических элементов. Ответ на этот вопрос могла дать только пункция.
- Что? Вы вскрывали череп жены Жереса без ее на то разрешения?
- Во-первых, как выяснилось, она ему не жена. Во-вторых, это не так ужасно, как вы себе это на Земле представляете. И в-третьих, до этого не дошло.
«Ф-фух, - облегченно вздохнул разведчик. - Не хватало еще по этому поводу объясняться с майором».
- Ты не хочешь спросить, почему мы не провели операцию?
- Хочу. Почему?
- Потому, что это уже кто-то сделал до нас.
- Что ты хочешь этим сказать? - Заинтригованный Марк уставился на Дэю.
Вместо ответа та покопалась в кипе бумаг и подала ему большой голографический снимок. На первоклассном женском затылке волосы были разделены на две пышные черные пряди. На белой коже, которую открывал этот длинный, проложенный умелой рукой пробор, виднелся небольшой молочно-розовый шрам.
- Вот это? - Грабовский был разочарован. - Да этому рубцу сто лет! Катрин, наверное, еще в детстве стукнулась головой о дверцу кухонного шкафа.
- Все может быть, но тем не менее мы не рискнули без предварительной подготовки соваться в мозг, ведь шрам находится точно над интересующей нас зоной.

Окончание рассказа заставило Марка призадуматься.
- Какая-то идиотская история! Интересно, почему ты считаешь, что руководителю службы безопасности необходимо знать ее тонкости?
- Не знаю, имеет ли состояние доктора Рене отношение ко всем тем тайнам, которые окружают нашу Экспедицию, или нет, - Дэя серьезно посмотрела в глава Грабовскому, - но ты должен знать, что среди нас находится человек, который перенес какую-то тяжелую травму и способный полностью потерять контроль над собой.
- Спасибо… - Лейтенант почесал затылок. - Но ты же выписала ее из лазарета?
- А что мне оставалось делать? Проблема оказалась куда серьезней, чем я думала, а неделя, отведенная Жересом, уже истекла. Да и лазарета, как видишь, уже нет. Оборудование упаковано и отправлено на орбиту.
- Все равно тебе придется что-то сказать майору. Он ждет.
- Разумеется, однако часть работы я все же выполнила. Порывшись в памяти Катрин, мне удалось отыскать ряд болезненных для нее воспоминаний. Все они относились к одному периоду и вызывали у пациентки истерику, граничащую с паникой.
- Их возможно просмотреть? - В сердце лейтенанта затеплилась надежда.
- Теоретически да.
- Ты это сделала?
Подобный вопрос привел Дэю в ужас.
- Существует медицинская этика, запрещающая нам вторгаться в личные воспоминания пациентов. - Лурийка категорично вздернула подбородок. - Я стерла их не читая. Таким образом, думаю, мне удалось избавить Катрин от ночных кошмаров.
- М-м-м… - Марк зарычал от гнева. - Когда же ты, наконец, поймешь! Война имеет свою правду и свою этику! Все те сведения, которые ты с такой легкостью выбросила в мусорную корзину, могли существенно помочь нам или даже изменить ход всей кампании.
Соображая, что еще можно предпринять, Грабовский замолчал и нахохлился подобно продрогшему воробью.
- Ну, извини. - Доктор подкралась сзади и нежно запустила пальцы в густую шевелюру землянина. - Мне тяжело привыкать к законам, по которым живут люди.
- Ладно, я вместо тебя поговорю с Жересом. - Марк высвободился и резким движением поднялся на ноги. - Постараюсь уговорить его продолжить изучение мозга Катрин.
- Для этого совсем не обязательно обращаться к майору. - Дэя не позволила лейтенанту уйти.
- Не понимаю, о чем ты говоришь?
Выдерживая паузу, доктор чинно подошла к слиту. Скормив машине плоский накопительный кристалл, она тут же послала команду на воспроизведение. Марка буквально ослепил поток белого света, ударившего из проектора. В его лучах, красуясь всеми своими извилинами, кровеносными сосудами и нервными волокнами, медленно вращался человеческий мозг.
- Что это? - Грабовский был поражен достоверностью изображения.
- Продукт передовых технологий. Мы использовали еще один замечательный аппарат, который, как и биоволновой спектральный томограф, хранился в запасниках «Трокстера». Нам удалось полностью скопировать содержимое черепной коробки доктора Рене. Это точная модель, воспроизводящая биологические, физические, химические и прочие свойства исходного материала. - Дэя провела рукой рядом с изображением. - С его помощью можно до последней клеточки восстановить мозг донора.
Глядя на живописную анатомическую картину, Марку стало не по себе. Кто знает, задержись они еще денек-другой на Земле, и какие-нибудь гадкие монстры могли вот точно так же глазеть на его извилины. Лейтенант попытался отогнать малоприятную мысль и поинтересовалс я:
- И где же тот самый аномальный участок? Что-то я не вижу никаких внешних изменений.
- В том-то и странность. Такое впечатление, что нормальные клетки человеческого мозга как будто подменили на другие, принадлежащие абсолютно другому виду. Самое удивительное, что замена произведена не подряд, а выборочно, повинуясь какой-то странной схеме.
- Это можно как-то проиллюстрировать?
- Конечно. - Дэя принялась за работу. - Что бы мы делали без спектрального томографа! Но и ему пришлось попыхтеть, исследуя каждую клетку в аномальной зоне.
Марк ждал. Он надеялся увидеть скопление светящихся точек, которые, подобно муравьям, спешили сконцентрироваться в одном месте.
- Получилось! - Вслед за словами доктора алые огоньки расцветили небольшую затылочную область.
- Вот это да! - только и смог вымолвить Марк.
Его глазам предстал не полный хаос, а строгая упорядоченность и симметрия. Огненные светлячки складывались в четкие линии, которые в свою очередь образовывали множество многоугольников, окружностей и спиралей. Комбинация этих фигур давала замысловатую звезду, внутренность которой заполнял асимметричный геометрический орнамент.
Грабовский как завороженный смотрел на огненное клеймо. Он мог поклясться, что уже видел его. Что-то пугающее, дикое и первобытное ассоциировалось с этим рисунком, но вот что? Марк закрыл глаза и, напрягшись, попытался прорваться сквозь пелену забвения.

Глава 25

«Внимание, полная эвакуация! Угроза нападения! Внимание, полная эвакуация…» - под аккомпанемент сирены лагерь наполнил холодный искусственный голос.
Звуковая какофония так и осталась бы незамеченной инженером Тануком, если бы не легкая вибрация, ежесекундно сотрясавшая дно его любимой ванны. До выяснения причин столь странного явления Танук еще несколько секунд позволил себе понежиться в несказанно приятной мутной жиже. Однако в окружающем мире что-то несомненно происходило. Памятуя всю опасность совместной деятельности с дикими землянами, инженер заставил себя высунуть голову над поверхностью живительного физраствора.
От представшей перед глазами картины хвост Танука поледенел от ужаса. Аварийное табло сияло пурпурно-алым светом и сигнализировало о наивысшей степени опасности. Таймер над ним насчитал уже целых тридцать семь секунд с момента поступления сигнала. Взгляд насмерть перепуганного нэйджала метнулся к соседнему контейнеру. О ужас! Ванна командора Хризика была пуста! Широкая цепочка грязных следов свидетельствовала о поспешном бегстве ее владельца.
«Меня бросили! Я остался один! - эта мысль была единственной, которую трясущееся естество инженера произвело на свет. - Бежать! На посадочной полосе еще могут остаться флаеры!»
Спасительная идея вдохновила Танука и принудила его к немедленным действиям. Позабыв о дыхательном шланге и целой короне биоактивных датчиков, он рванулся из восстановительного резервуара.
Лейтенант Строгов даже немного опешил, когда в конце переходного туннеля, соединяющего палаточный городок с импровизированным космодромом, он заметил это странное существо. Гибрид крокодила, слона и вождя племени ирокезов приближался крупной рысью. На его приплюснутой морде болтался обрывок гофрированной пластиковой трубы, а на голове возвышался целый частокол конических отростков, которые заканчивались обрывками электрических проводов.
«Интересно, кто из нэйджалов, в конце концов, получит приз за лучший маскарадный костюм? - подумал лейтенант, освобождая зону торможения для припозднившегося пассажира. - Хризик проявил гораздо меньшую изобретательность. Дополнением к хоботу он избрал лишь груду разноцветных медалей. В них командор больше похож на победителя собачьей выставки, чем на командира звездолета. Жерес здорово придумал, объединив посадку на корабль с учебной тревогой. По крайней мере, инопланетяне не задают вопросы. Они спасают свою жизнь. Им безразлично, куда их везут и зачем. Это хорошо! Узнают, когда придет время».
Николай с удовольствием продолжил бы наблюдение за новыми актерами в театре абсурда, но, к сожалению, его ждала работа.
- Фогюс!
- Слушаю. - Капрал рывком повернулся к командиру.
- Этого я забираю с собой, - лейтенант указал на стремительно приближающееся страшилище, - всех остальных сортируйте согласно нашему плану. Смотри, ничего не напутай!
- Как можно! Наших ребят, эктонов и нэйджалов поднимают на орбиту челноки капитана Риньона. Всех остальных фалийцы перебрасывают в резервный лагерь на другую сторону планеты.
- Прекрасно, - Строгов стукнул кулаком по шлему капрала, - я на тебя надеюсь.
Вместо ответа Фогюс показал кулак с оттопыренным большим пальцем. Николай улыбнулся, понимая, что за ход эвакуации можно не беспокоиться. Лейтенант еще раз окинул взглядом шлюзовой отсек и мысленно попрощался с последним мирным прибежищем, вернуться в которое он сочтет за великое счастье. Однако времени на меланхолию уже не оставалось. Строгов закинул за плечо автомат и направился в один из гибких туннелей, к которым на манер земного аэропорта были пристыкованы орбитальные челноки.
- Мы летим или не летим? - прокричал Серж Риньон из пилотской кабины.
- Минутку! - Строгов с трудом пробирался сквозь лабиринт ног, лап и хвостов разномастной компании искателей приключений, до отказа наполнившей орбитальный шатл. - Возьмем последнего - и ходу. Серж скривился:
- Как ты там говоришь, «семеро одного не ждут»?
- Ждут, если этот один - главный инженер Танук. Мне кажется, это он пронесся мимо меня пару минут назад. - Отрогов опустился в соседнее с пилотом кресло.
- Слушай, Николай, как ты их различаешь? - Риньон решил с пользой провести скучные минуты ожидания. - Для меня все нэйджалы на одну морду.
- Черт его знает, - честно признался десантник. - Конечно, основные признаки - цвет шкуры и размер хвоста, еще кое-какие внешние приметы. Но главное - это интуиция.
- Ну-у, - протянул Серж, - интуиция - это штука ненадежная, никогда не знаешь, сработает она или нет.
- Что имеем, то имеем, ничего лучшего предложить не могу.
- Я наверняка смогу вам помочь.
Голос был незнакомым и звучал как будто из ниоткуда. Не в силах определить говорившего, офицеры переглянулись.
- Будем очень признательны, - первым нашелся Николай. - Только сначала хотелось бы узнать, с кем имеем честь говорить? - Строгов во все глаза пялился на соседей по космическому автобусу.
- Я командор Хризик.
Взгляды землян, находящихся на борту шатла, немедленно обратились к капитану «Трокстера».
- Хризик? Вы умеете говорить по-французски?
- Я? Нет, но отныне это не проблема. Мне наконец удалось загрузить французский язык в память моего речевого адаптера.
- В память чего? - удивился Николай.
- Сейчас объясню… - Хризик едва шевелил челюстями, зато французская речь лилась бурным потоком. - Речевой аппарат моего народа очень специфичен. Далеко не все расы могут контактировать с нами. Однако Галактический Союз являет собой довольно обширное сообщество разумных существ, с которыми нам все равно приходится общаться. Для этой цели некоторым индивидуумам имплантируется целый набор устройств, способных хранить различные языки, адаптировать их к речи нэйджалов и воспроизводить в привычном для собеседника режиме.
- Хризик, черт побери, мы почти два месяца работаем бок о бок, а вы до сих пор молчали о своих возможностях? - Николай покачал головой. - Сколько проблем можно было избежать, заговори вы раньше!
- Так как нэйджалы не включены в состав экспедиции, то задача по речевому контакту не ставилась. Хотя адаптер и был способен воспроизводить звуковые колебания нужной частоты, но загрузочные программы французского языка мы не получили.
- А что изменилось теперь? - Строгов с подозрением посмотрел на командора.
- Ничего, просто индивидууму с моим интеллектом и образованием претит роль бессловесного исполнителя приказов. - Хризик как бы невзначай провел лапой по рядам сверкающих медалей. - Чтобы расстаться с этим статусом, пришлось создать собственную речевую программу.
«Чтоб тебя, изобретатель хренов! - в сердцах выругался Строгов. - Нежданно-негаданно мы рискуем получить второго профессора Торна, постоянно сующего нос не в свои дела и задающего массу несвоевременных вопросов». Не успел Николай подумать об этом, как тут же последовал первый вопрос:
- Лейтенант, вы можете объяснить, почему при всеобщей эвакуации меня и членов моего экипажа направляют не на наш «Трокстер», а на «Интегу-4»?
- Как почему? Кто всю последнюю неделю занимался обкаткой систем транспорта? - Николай сморозил первое, что пришло в голову. Сюжет басни он надеялся родить прямо на ходу. Неважно, будет ли он правдоподобен, главное - поскорее заткнуть пасть разговорчивому командору.
- Есть претензии к нашей работе? - удивился Хри-зик.
- Еще бы! Налаженный вами эгион дал сбой при первой же полной нагрузке. Видите, что творится? Враг у ворот, а «Интега-4» - корабль, на который погружено все имущество экспедиции, не может изменить даже орбиту.
Удар по профессиональному самолюбию Хризика оказался сокрушительным. На несколько минут нэйджал впал в оцепенение, похожее на гипнотический ступор. Командор немигающими глазами глядел в бесконечность, лапы шарили в пустоте, словно он манипулировал невидимыми приборами.
- Не может быть! - наконец прошептал ящер. - Эгион - это самовосстанавливающаяся, саморегулирующаяся система. После запуска она сама решает свои проблемы и лишь в крайних случаях требует помощи извне.
Николай почувствовал, что неудачно выбрал тему, но отступать уже было некуда. Набравшись наглости, он продолжил атаку.
- Значит, такой случай наступил. Когда мы прибудем на корабль, вы сами убедитесь, что машина находится в нерабочем состоянии.
- Как будто вы за нее и не брались, - подтвердил слова товарища Риньон.
- Как же так? - Хризик был полностью сбит с толку. - А вы не знаете, в каком блоке произошел первый сбой?
- Не имею ни малейшего понятия. Я солдат, а не инженер.
Строгов усиленно искал новую тему, чтобы сменить обсуждение проклятого эгиона. И она нашлась как нельзя более вовремя. На мониторе внешнего слежения появилась грузная фигура, которая ввалилась во входной люк их планетарного флаера. Шкура инженера Танука поблескивала после принятия очищающего душа, атрибуты пребывания в восстанавливающей ванне исчезли, а вместо них появилась традиционная нэйджалекая жилетка с неописуемым количеством карманов, брелоков и застежек.
- Командор, - Николай обрадовался появившейся возможности, - в самом начале нашей беседы вы обещали познакомить нас со способами распознавания ваших соплеменников. Сейчас сюда войдет последний пассажир. Мне кажется, что это инженер Танук, но полностью я в этом не уверен.
- Это очень просто. - Хризик наконец отвлекся от темы эгиона. - На рабочем жилете каждого нэйджала есть нагрудная пластинка с указанием имени и клана рождения. Для каждого знающего язык тук-хи прочесть надпись не является проблемой.
- Элементарно! - Риньон с ухмылкой посмотрел на Николая. - Тук-хи - мой любимый язык!
- Мой тоже. Завтра же приступлю к повторению. - Строгов шарил глазами по груди командора. - Кстати, где ваша пластина?
- Осталась в моей палатке вместе с жилетом. То, что вы видите на мне сейчас, я получил при посадке на челнок. Кто-то из нашего руководства проявил заботу приготовил в шлюзовой зоне запасную одежду.
Милую беседу прервало появление здоровенного зеленого ящера, который устало приземлился в свободное кресло. Ловко просунув свой хвост в специальное отверстие, он пристегнул фиксаторы.
- Ну что, Хризик, это он? - поинтересовался Серж.
Командор долго пялился на своего собрата, а затем задумчиво произнес:
- Мне кажется, что да, но для полной уверенности я лучше переспрошу.
- Не стоит. По всей видимости, у него сегодня выдался трудный подъем. - Риньон подмигнул Николаю. - Твоя теория о размерах хвостов и цвете шкуры не лишена оснований.
Когда громкие щелчки оповестили об отключении систем челнока от линий космопорта, Серж повернулся к приборной панели:
- Внимание, выходим на старт!

Глава 26

До назначенного срока осталось чуть больше десяти минут. Жерес медленно мерил шагами помещение центрального поста фалийского звездолета. Уже много времени майор не собирал столь широкий круг участников экспедиции. Мрачная тень предательства витала над каждым членом миссии, что не позволяло Кристиану откровенно смотреть в глаза своим товарищам. Но наконец все позади! Майор облегченно вздохнул. По всем расчетам новый экипаж - чист. В своих людях Жерес уверен, а что касается инопланетян, то только дурак мог использовать в качестве шпионов эктонов или нэйджалов. Их миссия ограничивалась обслуживанием лагеря на поверхности Эктегуса, и не более. Если диверсанты и были подосланы, то они скрываются под личиной фалийца или труя. Ведь именно эти расы, согласно планам Совета, должны были стать сотоварищами землян в их рискованной экспедиции.
Майор улыбнулся, представив тот переполох, который вызовет в Совете его смелый поступок. Нарушение планов правительства - это не просто преступление, а нечто большее. Это революция, сокрушающая все представления о цивилизованном обществе.
«Ничего, пусть привыкают к методам дикарей, - Кристиан не без удовольствия потер руки. - Только бы мои новые волонтеры не подкачали!»
- Я не понимаю, что здесь происходит?
Жерес мог поклясться, что слышит этот голос впервые. Заинтригованный, он повернулся к двери.
«А, это Хризик! Строгов докладывал, что наш бессловесный друг заговорил, но я не представлял, что так громко».
- Вам что-то непонятно, командор?
- Мне непонятно, что мы делаем на «Интеге-17».
Ложь раскрылась, и командир «Трокстера» не замедлил явиться для выяснения отношений. Майору наверняка придется туго, но рано или поздно они должны были схлестнуться. Землянин очень надеялся, что его воля окажется крепче. Не спеша с ответом, Жерес пилотную подошел к двуногому ящеру и задал заранее приготовленный вопрос:
- Вам не кажется, что «Интега-17» намного совершенней, чем «Интега-4»? - Профессиональная тема должна была сбить боевой пыл нэйджала.
- Насколько я знаю, этот транспорт на сто сорок дат моложе, но что касается конструктивных преимуществ, то они мне неизвестны.
- Да? - Майор удивленно приподнял бровь, но в следующую секунду расслабился, как будто полностью цотерял интерес к этой теме. - Ну ладно, с преимуществами разберемся потом. Сейчас лучше скажите, вы бы могли принять командование этим кораблем?
Судя по всему, Хризик воспринял этот вопрос как чисто теоретический.
- Я закончил школу пилотов на нашей родной планете Нэде и академию звездоплавания Галактического Союза. - При этих словах медали на шее нэйджала как бы сами собой подались вперед. - Вы думаете, я не справлюсь с такой древней посудиной?
- Что вы, командор! Я никогда в вас не сомневался. - Жерес как бы между прочим подвел нэйджала к капитанскому креслу. - В таком случае можете располагаться на своем рабочем месте. Вы и ваша команда доставите нашу экспедицию к месту назначения.
- Почему мы? - От удивления и возмущения чешуя на загривке ящера встала дыбом. - Разве получено соответствующее указание Совета?
- Нет, просто вы единственный экипаж, которому я доверяю. - Кристиан сделал суровое лицо. - И мне очень не хотелось бы силой принуждать вас делать то, что как патриот Галактики вы и так обязаны сделать.
За время их диалога центральный пост уже наполнился офицерами. Большинство составляли земляне, одетые в военную форму и при оружии. В таком окружении Хризик растерял большую часть своей храбрости.
- Я должен все взвесить, - промямлил он.
«Не думаю, что это вам поможет, командор», - сказал себе Жерес, но вслух произнес:
- Конечно. Посидите, пораскиньте мозгами, у вас пока есть время.
Майор хотел было добавить еще пару фраз о долге и чести, но не успел. Хорошо знакомый голос перемешал все его мысли.
- Где Жерес? Произошла страшная ошибка! Мы сели не на тот корабль!
«Черт побери, дубль номер два!» -вздохнул Кристиан, направляясь навстречу профессору Торну.
Как только их глаза встретились, маленького ученого прорвало:
- Вы представляете, я открываю свою каюту и обнаруживаю, что она совершенно пуста! Все мои вещи словно испарились…
- Который час? - Жерес прервал социолога неожиданным вопросом.
- Одиннадцать тридцать. А что? - Торн ошалело моргал.
- Пора начинать! - майор повысил голос, концентрируя на себе внимание всех офицеров.
Чтобы подчеркнуть значимость момента, Жерес открыл наружные блистеры. Когда толстенные бронированные плиты обнажили прозрачный стеклометалл, внутрь ворвались невероятные краски космоса. Желтый диск Эктегуса, расцвеченный алыми лучами низкого солнца, занимал большую часть звездного пейзажа. Безбрежная атмосфера планеты как будто сама генерировала свечение, пытаясь конкурировать с сиянием красной звезды. Однако как ни всесилен был этот свет, он все равно угасал в черноте безбрежного космоса. Казалось, что картина написана люминесцентными красками по мокрой бумаге. Одни цвета переходили в другие, создавая ощущение гениального хаоса. Единственная деталь, которая не вписывалась во всеобщую гармонию, был костлявый силуэт фалийского транспортника. Он недвижимо замер на границе тьмы и света.
- Это «Интега-4», - Жерес указал в сторону дремлющего корабля. - Но не ей суждено войти в историю. Всего через шесть часов «Интега-17» - корабль, на котором мы находимся, включит планетарные двигатели иотправится в точку межпространственного скачка.
- Как же это возможно? - Душа Торна не вынесла столь жестокого издевательства над планами экспедиции. - Совет не дал разрешения на старт!
Улыбки умиления, появившиеся на лицах десантников, послужили ответом чернокожему ученому.
- Совет совершенно некомпетентен в делах войны. Поэтому я беру ответственность на себя. Экспедиция отправляется немедленно!
- Браво, Жерес! - гортанный рык послужил аккомпанементом словам майора. - Прав ты или нет, не знаю, но решение это - поступок смелый. Не припомню я такого за последние лет сто. - Клыкастая физиономия главного механика Фалека сияла от удовольствия.
- Я не разделяю энтузиазма нашего эктонского друга. - Торн был несокрушим как скала. - Даже если и опустить вопрос о дисциплине, то нам все равно еще радо говорить о старте. Где оборудование наших лабораторий? Где подопытные животные? Где, наконец, биоматериалы и регенераторы?
Большая часть из перечисленных препятствий относилась к биомедицинскому направлению, поэтому, прежде чем ответить, Кристиан бросил быстрый взгляд на Дэю. Заручившись ее молчанием, Жерес невесело ответил:
- Ничего страшного. Вместо лабораторных животных будем мы. А те, кто останется в живых, подождут с регенерацией до возвращения.
- Остановитесь! Что вы делаете? - Неистово жестикулируя, Торн выскочил на середину рубки. - Кто поведет корабль? Лучшие пилоты Галактики остались за бортом звездолета!
- Я бы не делал столь поспешных выводов. - Же-Рес указал на капитанское кресло. - Разрешите представить командира нашего корабля, всем вам хорошо известного командора Хризика.
Нэйджал гордо восседал в командирском кресле, внимательно наблюдая за всем происходящим в зале. На фоне сотен радужных индикаторов, экранов и шкал, горящих яркими неестественными огнями, громадный ящер выглядел более чем внушительно. Его голова ощетинилась острым шейным гребнем и совершала короткие быстрые движения, реагируя на все перипетии жаркого спора. Огромные выпуклые глаза отражали пурпурные отблески далекой красной звезды, а из мощной, вздымающейся груди вырывалось горячее свистящее дыхание.
- Хризик? - Ощущение от величественности, как всегда, испортил профессор. - Он же патологический трус!
«Интересно, что сейчас будет?» - в голове Кристиана промелькнули картины колоритного мордобоя.
- И никакой я не трус, - как-то совсем по-детски заявил здоровенный ящер. - Просто акты агрессии пробуждают в нэйджалах древнейшие инстинкты самосохранения. Именно они позволили нашей расе выжить в суровой гонке эволюции.
- Командор, вы говорите по-французски? - Способности Хризика поразили социолога намного больше, чем новые планы Жереса. - Где вы достали загрузочную программу? Ведь Совет запретил вам инсталлировать языки Земли.
- Что-то новенькое! - Кристиан заподозрил очередную темную историю. - Так чем на самом деле было вызвано столь долгое молчание нэйджалов?
Вопрос так и остался без ответа. Космос за бортом звездолета взорвался ураганом бушующего огня. Внутреннее освещение центрального поста померкло. Его затмила лавина яркого света, ударившего сквозь огромные панорамные окна. Все, кто находился в зале, ослепли. «Мы гибнем!» Испуганные крики слышались со всех сторон.
- Прекратить истерику! Корабль цел! - Жерес еще плохо видел, но долг командира заставил его обуздать панику.
Световая атака длилась всего несколько секунд. Система безопасности поляризовала стекла и уменьшила силу излучения в сотни раз. Это позволило взглянуть за борт корабля.
- Кто-нибудь заметил, что произошло? - В момент взрыва майор стоял спиной к окну и, естественно, не мог видеть причину катаклизма.
- «Интега-4», - Строгов был ошеломлен и растерян, - ее больше нет.
Как бы подтверждая слова лейтенанта, из огненного урагана вынырнули изувеченные останки стыковочной палубы, на которых все еще каким-то чудом держался изуродованный остов самодвижущейся крепости.

Предыдущая страница 9 Следующая страница


Битва во мгле 10

- О, ужас, мы потеряли «Райдхан-2»! - Торн схватился руками за голову.
- Мы потеряли Такера и еще семерых наших людей. - Казалось, майор пытался взглядом пронзить сплошную огненную пелену. - Они должны были перестыковать «Райдхан-2» к нашему звездолету.
- Мне очень жаль… - Профессор опустил глаза.
- Мне тоже. - Кристиан посмотрел на насупившегося Хризика. - Командор, у вас пять с половиной часов до старта. Приступайте к подготовке корабля.
- Слушаюсь. - Нэйджал неумело козырнул.

Глава 27

Главный навигационный слит «Интеги-17» обрушил на Хризика целый поток цифр. Многоопытный командор, не моргнув глазом, переварил их и сделал краткий лаконичный вывод:
- Мы у цели. До выхода из подпространства менее двух часов.
- Слава богу, а то я думал, что этот полет будет длиться вечно. - Кристиан устало вздохнул и прикрыл воспаленные от бессонницы глаза. Сквозь тяжелые веки он почувствовал укоризненный взгляд Торна.
- Вы плохо выглядите, майор. И виноваты в этом сами. - Профессор скорчился в одном из пилотских кресел командирской рубки. Своим помятым видом он ничуть не уступал Жересу. - Обстановку, в которой проходит наш полет, едва ли можно назвать нормальной. Вы изменили курс, отказываетесь от связи с Советом, да еще вдобавок ко всему ввели этот дурацкий режим чрезвычайного положения. Замки на всех секциях и патрули на каждом уровне, это не считая камер слежения, датчиков движения и прочих шпионских штучек, которые Грабовский со Строговым понатыкали на каждом шагу.
Повернув голову, социолог красноречиво покосился на пост внутренней безопасности, который находился у него за спиной.
- Самое удивительное, что контроль над всей этой махиной вы взвалили на одного себя. Вы не спите, не едите, не появляетесь в кают-компании, а лишь целыми днями торчите здесь, заставляя своих людей также забыть об отдыхе. Вы что, никому не доверяете?
Кристиан помедлил с ответом. Он отвернулся, глубоко вздохнул и постарался совладать с внезапным приступом душевной боли. Когда спазм отпустил горло, майор произнес суровым хриплым голосом:
- Как только я закрываю глаза, передо мной возникают лица Такера и его парней. Их смерть всецело лежит на моей совести. Я был слеп. Я расслабился и перестал замечать очевидные вещи. Я должен был предвидеть, что именно корабль станет объектом диверсии, что именно для него предназначался смертоносный подарок из космоса, который при всех стараниях нам так и не удалось отыскать, - в словах Жереса появились металлические нотки. - Идет война. Мы на чужой территории. Здесь желающим выжить придется существовать абсолютно по другим законам. Здесь или ты, или тебя, третьего не дано. Я не хочу повторения трагедии «Интеги-4», поэтому не дам покоя ни себе, ни своим людям, ни вам, дорогой профессор.
Оповещая о том, что время пустой болтовни окончено, Жерес обратился к Хризику:
- Командор, как точно вы можете указать место нашего выхода из Z-пространства?
- Плюс-минус одна десятитысячная парсека, учитывая то, что мы наводились без векторов космопорта.
- Это значит… - Жерес прикинул возможную погрешность, - что после появления в реальном мире от Агавы нас будет отделять еще минимум два миллиарда километров или более суток пути на досветовой скорости.
- Гораздо больше. - Хризик повернулся к своему пульту и положил лапу на биоразъем.
Перед аудиторией вспыхнула картина одинокой темной планеты, неподвижно висящей в пустоте межзвездного пространства. Изображение огромного диска тонуло в неоднородном пыльном облаке, которое косматыми хлопьями раскинулось по всему обозримому пространству.
- Когда-то система звезды включала в себя две или три мелкие планеты и выглядела намного симпатичней, чем теперь. Сейчас же это лишь неумолимо остывающий шар Агавы, в придачу к которому прилагается гигантский астероидный пояс - продукт разрушения спутников мертвой звезды.
- Ну и что? - Торн нисколько не удивился. Он успел покопаться в звездных атласах и поэтому подковался на все четыре ноги.
- Как что? - Командора возмутило пренебрежение, проявленное к его навигаторскому искусству. - Я был вынужден отнести точку выхода из подпространства намного дальше от Агавы, чем вам бы этого хотелось. Только так можно избежать случайного попадания в зону астероидов.
Кристиан настолько привык к плохим новостям, что это известие уже не могло его прошибить.
«Ладно, пусть будет так. Ведь никто не догадывается, что „Интега" вынырнет именно в этом секторе безбрежного космоса, - утешал он себя, - а значит, здесь нас ждать не будут. Конечно, стремительной атаки с орбиты не получится, однако имеются неплохие шансы прикинуться маленьким, безобидным астероидом…»
Майор так увлекся своим новым планом, что окрик дежурного офицера ошарашил его.
- Командир, у нас нарушение режима безопасности на главной технической палубе! Незарегистрированный объект движется в направлении энергетических установок и генераторного зала.
- Что?! - В мгновение ока Жерес оказался рядом с дежурным. - Немедленно отправить туда ближайший патруль и задействовать все возможные средства слежения.
- Уже сделано! - отрапортовал Фельтон, на чью долю выпала сегодняшняя вахта.
- Хорошо. Теперь смени код замка в главном вестибюле! Быстро!
Ожидая результата работы инженер-лейтенанта, Кристиан неотрывно смотрел на схему технической зоны. Жирная красная точка отмечала местоположение нарушителя. Две голубые звездочки указывали маршруты патрулей, быстро настигающих свою добычу.
- Готово! - Фельтон доложил о смене шифра практически в тот самый момент, когда неизвестный достиг ворот вестибюля. - Мы загнали его в тупик! Теперь остается только ждать, когда ребята возьмут эту сволочь.
Прерывисто дыша, Жерес искоса взглянул на Пьера.
- Ты понимаешь, чем может закончиться проникновение к реакторам?
- Понимаю лучше, чем кто-либо другой. Но на этот раз мы оказались проворней.
Сигнал тревоги положил конец ликованию инженер-лейтенанта. «Раскодирование главного вестибюля» - мигающая надпись оповестила о взломе цифрового замка. Красная точка на схеме, как бы насмехаясь над всеми потугами землян, двинулась в глубину технической палубы.
- Что за чертовщина! - Жерес тут же запросил данные о взломе. -Тридцать миллионов комбинаций всего за шесть с половиной секунд! Какой декодер мог сработать так быстро?
- Дело не в декодере. - Пьер сосредоточенно вчитывался в строки текста на экране. - Шифр не взламывали. Его просто отменили высшим кодом приоритета. Вашим кодом, господин майор!
Гробовое молчание разорвал шелест открывающейся двери и последовавший за ним топот ног. Грабовский в сопровождении двух своих солдат вихрем ворвался в центральный пост. Не обращая внимания на всех присутствующих, лейтенант обратился к Жересу:
- Господин майор, где сейчас находится Катрин Рене?
- Что?
- Мы ищем доктора Рене уже битый час. И чем быстрее мы ее найдем, тем будет лучше для всех!
Не дожидаясь, пока Жерес переварит его слова, Марк извлек из кармана два свеженьких стереоснимка и положил их перед майором. Все происходящее явно имело связь с этими документами, поэтому Кристиан попытался сосредоточиться на их изучении. Опытному глазу хватило одного взгляда, чтобы, несмотря на разную технику исполнения, определить, что на двух фотографиях изображено одно и то же. Многоугольники, окружности и спирали, складываясь вместе, образовывали замысловатый узор, напоминающий бьющуюся в судорогах звезду.
- Звезда Нума - знак наиболее почитаемого божества в древнейшей истории Агавы, - Марк указал на первый снимок. - Это изображение с одной из ритуальных плит, найденных на планете при археологических раскопках. А это, - лейтенант подал Жересу второй листок, - результаты сканирования затылочной области мозга Катрин Рене, выполненные Дэей по вашей просьбе.
Майор не отрываясь смотрел на зловещие звезды. Он понимал, что теряет рассудок. Единственное дорогое его сердцу существо прямо на глазах превращалось в чудовищного монстра, и с этим уже ничего нельзя было поделать. Мир почернел, пошатнулся и рухнул в бездонную пропасть, увлекая Жереса вслед за собой. Кристиан наверняка с благодарностью принял бы это смертоносное падение, если бы не сильная человеческая рука, которая крепко схватила его за шиворот. Отогнав туманную поволоку, майор поднял взгляд и увидел Такера. Лейтенант не проронил ни слова, он просто сурово смотрел в глаза командиру, презирая его за трусость и малодушие. Спустя мгновение Самуэль отпустил мундир Кристиана и протянул ему руку. Кисть хрустнула от рукопожатия неожиданно горячей ладони мертвеца, и через этот мистический мост в тело майора хлынул гнев. Моря, океаны справедливого гнева заполнили душу Жереса, понукая ее к немедленному мщению. Скрип сминаемого пластика вывел майора из забытья. Он отбросил в сторону комок пленки, бывший ранее стереоснимками, и указал на красную точку.
- Это она! Направляется к реакторам, и мы не знаем, как ее остановить.
- А где наши люди?
- Не успевают. - Фельтон кивнул в сторону голубых светлячков, которые сползались к месту событий из соседних секторов.
- Дальше систем безопасности нет: двери без замков, лифты не блокируются… - Грабовский прикусил губу. - Мы не изменяли ничего, учитывая случай аварийной ситуации в технической зоне.
- А что есть? - Жерес окинул взглядом всех офицеров. - Быстро соображайте, как можно перекрыть доступ к шахтам или предотвратить взрыв?
Подавая пример, Кристиан сам высказал первую идею:
- Хризик, если заглушить реакторы, можно избежать взрыва?
- Загасить реакторы невозможно, - нэйджал хотя и был напуган, но старался держаться как можно уверенней, - у нас не хватит энергии для работы генераторов поля, а тогда…
- Понятно. - Жерес знал, что произойдет тогда. - Аварийные переборки! Мы можем опустить аварийные переборки или заблокировать двери?
- Можем, но если в отсеках нет экстремальных показателей, то личный код командира разблокирует любую дверь. - Фельтон отвел в сторону глаза. - Простите, шеф. Судя по всему, Катрин имеет не только ваш код, но и слепок вашей руки, и образцы вашей ДНК.
- Стойте! - Грабовский, зажав голову руками, лихорадочно соображал. - Мне нужен доступ ко всем системам вооружения! Господин майор, дайте мне доступ к оружию, или будет поздно!
От кого-нибудь другого Жерес наверняка потребовал бы объяснений, но только не от Марка. В момент опасности Грабовский становился настоящим зверем, обостренные инстинкты которого превосходили порой самый изворотливый ум.
- Здесь Жерес! - Рука майора легла на биоразъем. - Приказ эгиону! Санкционирую доступ лейтенанта Грабовского ко всему оружейному арсеналу корабля без ограничений!
Приказ был принят. Об этом засвидетельствовала фотография Марка в окружении многочисленных кодов и пиктограмм, мелькнувшая на главном корабельном экране.
- Твоя очередь. - Майор отошел в сторону, освобождая командирское место.
- Показать кормовые сектора обстрела, - приказ Грабовского был абсолютно непонятен Жересу.
Голографический экран запестрил от картинок, которые демонстрировали элементы конструкций корабля на фоне белесой паутины энергетического поля, окружающего звездолет в Z-пространстве. Грабовский весь превратился в зрение. Секунда сменяла секунду, а он все листал и листал бесчисленные кадры.
- Живее, Марк! - Фельтон, не отрываясь, смотрел на роковую красную точку. - Она подходит к двери первого реакторного модуля.
- Сейчас, сейчас… Есть! Лазерные установки «Райдхана» к бою!
Пока эгион выполнял приказ, Марк получил время для объяснений.
- Это купола реакторных шахт, - он протянул руку и утопил палец в голографическом изображении. - План прост. Повредив их, мы заставим аварийную систему блокировать всю зону. Нужен лишь точный, ювелирный удар.
Простой, но вместе с тем гениальный план! Жерес по-доброму позавидовал смекалке Марка.
- Пушки готовы.
- Огонь! Немедленно!
Приказ командира Грабовский исполнил с ледяным спокойствием. Как в немом кино крестик прицела двигался от купола к куполу, а вслед за ним красные молнии беззвучно дырявили толстенный металл.
Ну, вот и все! Вой сирены оповестил об аварийной ситуации в энергетической зоне. Реакторы отрезаны. Катастрофа предотвращена. Катрин жива. Частичкой сознания Жерес начал верить, что еще не все потеряно. Катрин не была клоном или фантомом. Он знал это наверняка. Он помнил каждую родинку и каждую царапинку на ее теле, знал ее привычки, шутки, запах ее духов. Все это оставалось неизменным, новой была только болезнь. Болезнь! Майора словно ударило током. Если это действительно болезнь, то с ней можно бороться! Вся мощь инопланетной медицины будет на нашей стороне. Нужно лишь только доставить Катрин в медицинский блок! Окрыленный этой мыслью, Кристиан поднял глаза на своих товарищей. Лица их были суровы и мрачны.
- Проблема не решена, а лишь отсрочена, - впервые за последние полчаса слово взял Торн. - Лазерным огнем повреждена часть переходного туннеля, поэтому вместе с реакторными шахтами заблокирован и главный вестибюль. Для захвата агента мы отправили людей в обход, но, учитывая размеры корабля, им понадобится не менее двадцати минут.
- Но у нас нет этих двадцати минут, - закончил за профессора Фельтон. - В пределах досягаемости доктора Рене остались генераторы 2-поля, и, судя по всему, теперь она направляется именно к ним.
- Стойте! Погодите! - Жерес уцепился за последний шанс, как утопающий цепляется за соломинку. - В генераторном зале есть зонд слежения, обладающий функцией двустороннего контакта. Я попробую уговорить Катрин остановиться или, по крайней мере, попытаюсь задержать ее.
Горбясь под шквалом скептических взглядов, майор запросил связь с зондом.
Многогранный черный шар, опираясь на невидимые щупальца магнитной подвески, плавно соскользнул со своего столетиями насиженного места. Зонд бесшумно и уверенно поплыл вдоль ряда угрюмых, деловито гудящих блоков. Его полет был плавным и размеренным, исключающим любые скачки и биения. Подражая заправскому кинооператору, робот поднялся под самый потолок, пытаясь продемонстрировать зрителям всю необъятность генераторного зала. Машина сориентировалась в пространстве, а затем обратила взор своих сверхчувствительных камер к полукруглым воротам.
Не успела настройка завершиться, как многослойный дверной портал распахнулся. Включение освещения запаздывало, поэтому лившиеся сквозь дверной проем лучи стали единственным источником света, который разделил мир на белые и черные части. Белым являлось теплое живое сияние вестибюля. Черным - огромный холодный зал заодно с одиноким мрачным силуэтом, который застыл на его пороге.
Невзирая на темноту, незнакомец сделал несколько уверенных шагов в глубину. Датчики резервной системы жизнеобеспечения тут же отреагировали на это движение. Аварийное освещение вспыхнуло тусклым красноватым мерцанием. Волна света прокатилась по всему залу и выхватила из мрака стройную фигуру, распущенные черные волосы, зеленые кошачьи глаза. Действуя словно по заранее отработанному плану, женщина подошла к первому из генераторов. Она извлекла из сумки портативный плазменный резак и принялась вскрывать массивный кожух.
- Катрин! - голос звучал откуда-то сверху и походил на мольбу из потустороннего мира. - Катрин, это я, Кристиан. Ты слышишь меня?
Злоумышленница даже не шелохнулась. Несколько секунд царило молчание. За это время черный зонд опустился ниже и повис всего в нескольких метрах от женщины. Один из его объективов ожил, проецируя перед Катрин подрагивающую голографическую картинку. Мужчина в форме офицера протягивал перед собой руки и печально звал:
- Катрин, что ты делаешь? Опомнись! Иди ко мне! Я помогу тебе, и все будет как прежде!
Металл поддавался с большим трудом. Многослойная теплозащита как губка впитывала в себя энергию, предназначавшуюся для резки. Прекрасная террористка меняла один зарядный баллончик за другим, но результат оставался неизменным. Бесперспективность этого метода понемногу стала доходить до ее сознания. Отшвырнув в сторону бесполезный инструмент, она издала дикий первобытный вопль, в котором воедино слились ненависть и безумство. Ее тело изогнулось в дугу, а взгляд взметнулся к звездам.
Только сейчас лицо женщины глянуло в камеру. Если бы протонный мозг маленького робота был способен чувствовать, он наверняка содрогнулся бы от этого зрелища. Черты ее были прекрасны, как и раньше, но их искажала гримаса злобы, которая билась в безуспешных поисках выхода. Но не это было самым страшным. Самым страшным были глаза. Они не принадлежали бесчинствующему телу. Они походили на глаза маленького беззащитного ребенка, заживо распятого у позорного столба. Боль, страдание и невыразимое отчаяние вырывались наружу вместе с каплями сверкающих слез.
- Катрин! - страшный вопль эхом отразился от равнодушных стен холодного зала. - Катрин, держись! Держись ради нашей любви! Еще совсем немного, мы близко!
Этих слов было достаточно, чтобы разбудить дьявола, затаившегося после первой неудачи. Оцепенение покинуло тело женщины. Подобно взбесившейся тигрице она заметалась по залу в поисках новой цели. И цель нашлась…
Люк канала энергетических линий оказался под силу даже хрупким женским рукам. В мгновение ока крышка отлетела в сторону. Зал озарился мерцанием сверхпроводников, несущих миллионы вольт к желудкам ненасытных генераторов. Хищно взглянув на них, женщина подняла резак и сделала шаг навстречу зияющему колодцу.
- Нет! - изображение офицера стало на пути Катрин. - Нет, любимая! Ты должна бороться! Они не смогут отнять тебя, если ты будешь бороться!
- Прости, - прошептали непослушные губы, глаза лакрылись, и дрожащее тело бросилось в темную бездну.
Она упала на толстенные кабели, которые, словно бревна, наполняли утробу темного силового туннеля. Катрин не чувствовала боли, она действовала как машина. Следуя заложенной программе разрушения, женщина вонзила огненный луч в изоляционный слой первой генеральной линии.
Последнее, что запечатлели бесстрастные камеры горемыки зонда, была немыслимо яркая вспышка, вслед закоторой клубы адского пламени поглотили весь окружающий мир.

ЧАСТЬ ВТОРАЯ

Глава 1

- Странно, я думал, что подпространство черно как непроглядная ночь. А на самом деле получается, что мы летим в сплошном белом тумане. - Николай задумчиво глядел в иллюминатор.
- А откуда тебе было знать, как выглядит параллельный мир? - Дюваль лишь на мгновение оторвал взгляд от двухметровой ракеты, в которую он старательно вкручивал термоядерную боеголовку. - Наш опыт звездоплавания не так уж велик.
- Это точно, мы многое пропустили, - горестно вздохнув, согласился Строгов. - Вокруг столько удивительных вещей, что просто невозможно оставаться равнодушным!
Николай в который раз почувствовал жгучее желание вернуть те годы, когда наука занимала его больше, чем что-либо иное. Но в двадцать лет мозг еще не готов осознать истинное предназначение человека. И мы мечемся из стороны в сторону, повинуясь юношеской горячности, чужому влиянию, а порой и просто веянию моды. Из памяти сами собой всплыли картинки прошлого: сбитый с толку декан, насмерть перепуганная мать, громоподобный гнев отца. Никто из них не мог понять молодого талантливого астрофизика, отправляющегося на армейский вербовочный пункт. Честно говоря, Николай и сам плохо соображал, что делает. Зеленые глаза взбалмошной генеральской дочки требовали немедленных подвигов. Эх, Николь, знала бы ты, как далеко меня заведет твоя мимолетная любовь…
- Эй, мечтатель! - окрик сержанта вернул Строгова к действительности. - Если хочешь, чтобы твои люди закончили установку ракет до конца дня, советую возглавить работы.
Лейтенант нехотя отвернулся от иллюминатора и оценивающе глянул на свои владения. Десантная палуба № 6 представляла собой необъятный туннель, протянувшийся под брюхом корабля от пассажирских отсеков до самых двигателей. Внешне помещение напоминало бесконечный вагон пассажирского поезда, купе в котором наменяли массивные шлюзовые камеры. Часть их уже заполнили готовые к выброске боевые машины. Остальные же сонно скучали в ожидании своих клиентов - угрюмых двуногих великанов с непонятным восточным именем «Сахай», с золотыми звездами на башнях и огромными белыми цифрами идентификации, нанесенными поверх серой маскировочной окраски. Каждая машина стояла напротив своего шлюзового блока, одетая каскадом монтажных ферм и паутиной кабелей.
«Один, два, три… восемь, - насчитал Николай Строгов. - Черт побери, восемь машин, из которых пять мои! Дюваль прав, нужно поддать жару».
Быстрым шагом лейтенант подошел к командирскому броненосцу, на груди которого красовался номер «41».
- Киуро, - забарабанил он по металлу, - где ты там?
Ответа не последовало. Николай досадливо сплюнул н перешел к более модерновому способу связи. Прижав коммуникатор, вшитый в ворот комбинезона, он вежливо повторил вопрос:
- Киуро, чтоб ты сдох! Сколько я могу торчать перед закрытым люком? Если через десять секунд я не попаду внутрь, кого-то ждут «приятные» ночные работы по полировке брони.
Реакция последовала незамедлительно. Одна из плит и районе плечевого сустава выдвинулась наружу, а затем беззвучно скользнула в сторону. Одновременно с ней из тела машины показались полукруглые скобы, по которым Строгов ловко взобрался на пятиметровую высоту. Оказавшись в кабине, взводный командир пристально поглядел на подчиненного.
- Так, чем это мы занимаемся?
- Час назад завершена установка посадочных двигателей, - доложил рядовой. - Ожидаем прибытия оружейников.
Тесная кабина не позволила японцу подняться. Ответ он отчеканил, сидя по стойке «смирно» в кресле бортинженера.
- Ожидаете, значит? Так-так…
Рвение, проявленное рядовым, показалось Николаю подозрительным. Дело нечисто. Лейтенант внимательно осмотрелся. Кабину «Сахая» наполнял легкий полумрак. Большая часть приборов была выключена или переведена в режим сна. Мозаику огоньков демонстрировали лишь система жизнеобеспечения и психонейронный виртуальный усилитель. Странно, что это Киуро надумал усиливать? Строгов проследил за кроссировочным кабелем, который худеньким, едва заметным червячком уползал в темноту межприборного пространства.
- А ну, пересядь-ка на мое место, - лейтенант пальцем поманил солдата.
- Да, но я…
- Быстро! - Николай не оставил своему бортинженеру выбора.
Строгов еще не добрался до освободившегося кресла, но уже знал все ответы. Между погашенными протонными блоками тускло мерцал небольшой треугольный кристалл. Дотянувшись до него, лейтенант извлек на свет игровую приставку с интригующим названием «Дипломатический патруль». Когда Николай сунул ее под нос хмурому японцу, игрушка проинформировала: «Час «X» настал. Вы направляетесь для выполнения особо важного задания…»
Капрал Артур Шенон, взгромоздившись на макушку «Сахая», готовился пропороть резаком одну из бронированных плит. Его напарник Эрик Нэвелью стоял рядом и с помощью лебедки осторожно поднимал пусковую установку ракетного комплекса. Трубчатая конструкция ползла вверх, тихо подкрадываясь к тылу рядового Киуро, который расположился двумя ярусами и ниже. Вооруженный зубной щеткой и банкой жидкого мыла, японец отрешенно скреб пыльный борт боевой машины.
- Эй, Киуро-сан, - Шенон решил проявить заботу о ротном самурае, - позволю вам заметить, что в районе амортизаторов правой ступни я заметил пятна светлой смазки. Так что забирай свою зубочистку и вали туда. Не мешай работать.
- Полегче на поворотах, приятель! Следи лучше за горелкой, а то еще поджаришь зад своему коллеге, - огрызнулся японец, который последние два часа находился в эпицентре колкостей и острот.
Хотя Киуро твердо решил не поддаваться на провокации, но идея поскорее очутиться в гораздо более уединенном месте показалась ему удачной. Намимото уже занес ногу над скобой выдвижной лестницы, как вдруг вся палуба озарилась красными бликами. Они исходили от вспышек за бортом и были яркими и частыми. Японец ощутил легкую дрожь корабельного корпуса, вслед за которым палубу наполнил нарастающий вой сирены.
- Что случилось?
- Лазеры! Нас обстреливают, идиот! - Шенон оказался сообразительнее остальных. - Всем вниз! Живо!
- Без паники! - Строгов показался из люка «Сахая». - Тихо! По-моему, все закончилось.
Десантники замерли, вслушиваясь в каждый звук…
- Палуба номер шесть вызывает центральный мост. - Николай стоял перед терминалом внутренней связи, безуспешно пытаясь наладить контакт. - Центральный, ответьте Строгову, мать вашу!
«Волшебные слова», как обычно, подействовали безотказно. Прибор ожил, проецируя озабоченную физиономию Грабовского.
- Марк, ты в рубке? - Николай уточнил очевидный факт. - Что происходит? Мы видели выстрелы!
- Николай, сколько с тобой людей? - Грабовский проигнорировал вопрос друга. Его взгляд говорил о критичности положения.
- Экипажи «Сахаев» плюс группа оружейников. Всего человек семьдесят.
Ни секунды не колеблясь, Марк приказал:
- Гони всех оружейников на четвертую палубу, а сами забирайтесь в «Сахаи» и грузитесь в шлюзовые камеры.
- Мы еще не закончили установку ракетных комплексов…
- Черт с ними! Бросайте все и грузитесь! У вас не более десяти минут! - Разведчик приблизил лицо к передающему устройству. - Нас ждет аварийный скачок. Если «Интега» не выдержит этот переход, стартуйте в автономном режиме. Не знаю, где нас выбросит из подпространства, но надеюсь, что мы уже недалеко от Агавы. Эта планета - наш единственный шанс на спасение. Торопитесь!
- Стой! - Николай не дал Марку прервать связь. - Если уцелеем, будем пытаться сесть в Ядо, а оттуда пойдем к Ульфу - столице Восточной Республики Агавы. Передай это всем.
Когда изображение исчезло, Строгов ощутил жуткий холод. Как будто сам космос пробрался в его тело. Через несколько минут он может оказаться один на один с бескрайним черным безмолвием. Готов ли Николай к этой встрече? Хватит ли у него сил, чтобы добраться до спасительной планеты? И что ждет его там? Скрипнув зубами, лейтенант отогнал сомнения и колебания. Время мягкотелых переживаний вышло, пора было подумать о выживании.
- Слушать приказ! - голос Николая зазвучал из трансляторов громкоговорящей связи как раскат грома. - У нас есть десять минут для того, чтобы спасти свои шкуры! Корабль может взорваться с минуты на минуту. Всем механикам срочно отбыть на четвертую палубу для посадки в десантный транспорт! Экипажам «Сахаев» занять места в кабинах и приготовиться к экстренному сбросу! Сигналом к выбросу может послужить либо моя команда, либо необратимые разрушения корабля. - Николай сделал паузу, после чего как сумасшедший рявкнул в микрофон: - Всем выполнять, живо!
Понимая, что отведенного времени может и не хватить, Строгов что есть духу помчался к своему шагоходу. Огромная серая машина под номером «41» уже ожила. Гудение энергетической установки вперемежку с воем сервомоторов делали ее похожей на боевой самолет, замерший на взлетной полосе в ожидании старта. Сейчас-сейчас, потерпи секунду! Папочка уже идет! Лейтенант преодолел последние метры одним гигантским скачком.
- Доложить о готовности! - Николай ввалился в кабину, как старый бражник, который растерял все силы по дороге от кабака да дома.
- Реактор запущен, системы активированы и прожирены, - Киуро четко справился со своей работой. - Но, господин лейтенант, ракеты нам так и не поставили.
- Черт с ними! - Николай в точности повторил слона Грабовского. - Сваливаем, а то будет поздно!
Он упал в пилотское кресло и что есть силы вдавил руку в датчик идентификатора. На опознание хватило нескольких миллисекунд. Кресло пришло в боевой режим и начало трансформацию. Строгов скривился, предвидя мерзкие ощущения. Они пришли вместе с сотнями гибких металлических пластин, которыми проросли сиденье, спинка, подголовник и все остальные мыслимые и немыслимые элементы конструкции. Сталь поползла по телу, делая его недвижимым и беспомощным. Когда ее последние полосы сомкнулись вокруг головы, слепота вперемежку с гробовой тишиной подарили лейтенанту ярчайшие могильные ассоциации. Как только железный кокон был готов, кресло втянулось внутрь панели управления. Строгов потерял ощущение собственного тела. Он становился частью грозной боевой машины. В такие минуты Николай всегда завидовал бортинженеру. При любых обстоятельствах он остается человеком из плоти и крови, в то время как пилот превращается в груду металла, обреченную смотреть на мир сквозь сетку прицела.
Щелк! Слепота отступила. Прозрение сопровождалось нарастающим чувством могущества, которое перло из всех уголков сознания. Проверяя власть над машиной, Николай пошевелил рукой. Гигантская клешня в точности повторила его движение. Следующей мыслью оказалось время. Показания бортового хронометра указывали на то, что у лейтенанта осталось не более трех минут. Успею! Строгов убедился, что внизу нет людей и начал движение, превращая в щепки фермы обслуживания, облепившие торс «Сахая».
- Киуро! - лейтенант мысленно позвал своего напарника. - Сколько машин доложило о готовности, пока я был в отключке?
- Семнадцать, но в шлюзах уже двадцать три… Страшной силы толчок оборвал доклад рядового.
Палуба содрогнулась и ушла из-под ног.
- Мы падаем! - вопль японца лишь подтвердил показания приборов.
«Сахай» повалился на пол. Строгов принял удар от падения, смягчив его вытянутыми вперед манипуляторами. Это начало катастрофы! Стоя на четвереньках, лейтенант едва удерживал равновесие.
- Трансформация корпуса по схеме 2-В! Перейти на четыре точки опоры. Включить бионический режим!
Николай почувствовал, как бронированное тело «Сахая» изогнулось, превращаясь из оловянного солдатика в гибкую пантеру. После того как алмазные когти впились в решетчатый настил пола, он понял, что сможет двигаться дальше.
А вокруг все выло и стонало. Пол ходил ходуном. Корабль, извиваясь всеми своими палубами, пытался удержаться в слабеющем энергетическом поле Z-пространства. Силовые кабеля и трубопроводы не выдерживали деформаций. Они рвались, выплескивая в атмосферу корабля фонтаны искр и облака белого газа. Остатки монтажных ферм, компоненты ракетных установок, инструменты и наладочное оборудование волнами перекатывались по залу. Все это образовывало невообразимую кашу, в которой барахтались три серых великана. Двум из них удалось совладать со штормом. Пилоты восстановили контроль. Шагоходы хотя и бросало из стороны в сторону, однако они упорно ползли к шлюзовым камерам. Но третий… «Сахай» под номером 65 ничем не отличался от мертвеца. Машина безвольно каталась по палубе наравне с другими свидетельствами катаклизма.
«Это Фоли! Он в шоке и не в силах предпринять ничего путного», - Строгов осознал всю опасность, нависшую над «Сахаем» из четвертого взвода.
- Курс к 65-му! Рассчитать траекторию прыжка! - Николай забыл о себе. В этот момент он был командиром, подчиненным которого угрожала смерть.
Программа прыжка появилась перед глазами лейтенанта так быстро, что он даже не успел занять нужное положение. Стараясь выйти в начало траектории, Строгов круто развернул своего боевого коня. При этом он в дребезги разнес огромный пакет тонких титановых груб, занесенный на палубу одним из неистовых толчков. Удар сотряс 41-го, но ничуть не поколебал решимость Николая.
- Киуро, держись! - взвыв сервомоторами, «Сахай» прыгнул.
Многотонный колосс, вминая сверхпрочные плиты настила, грохнулся в двадцати метрах от своей цели. Строгов еще не опомнился от падения, когда грянули выстрелы. Два летящих в него блока отладочной аппаратуры исчезли в ярких вспышках аннигилирующего огня. Протонный мозг «Сахая» выполнил мысленный Приказ Николая, который лишь краем глаза обратил внимание на мелькнувшие тени.
«Чтоб я пропал! - лейтенант был поражен боевыми возможностями шагохода. - Как истребитель годится. Посмотрим, на что он способен как спасатель».
Командирская машина совершила еще один рывок и наконец вцепилась в борт несчастной «шестидесяти-пятки».
- Фоли, вы живы? Ответа не было.
- Фоли! - Николай начал барабанить манипулятором по брюху лежащего на боку «Сахая».
- Господин лейтенант, - донесся слабый голос, - это я, Джонсон.
- Джонсон? - Строгов вспомнил лицо молодого рыжего англичанина. - Что с твоим пилотом?
- Фоли погиб. Он не успел добежать до машины, его смололо грудой контейнеров у самых ног нашего «Сахая».
«Бедняга Фоли, - у Николая защемило сердце. - Солдату не повезло, но надо сделать так, чтобы Джонсон не составил ему компанию».
- Джонсон, немедленно разблокируй порты ввода. Я беру управление на себя!
- Выполняю! - в голосе рядового появилась надежда.
«Погоди радоваться, - таймер в мозгу лейтенанта отсчитывал последние секунды. - Еще нужно придумать, как тебя вытянуть из этой передряги. Стоп, есть идея! - фантастическая мысль молнией сверкнула в голове Строгова. - Тащить на себе безжизненного «Сахая» я вряд ли смогу, а что, если попробовать объединить две машины в одну!»
- Режим обработки данных. Создать программу движения многоногого механизма. Привожу пример.
Николай зажмурился, лихорадочно копаясь в своем всклокоченном мозгу. Образ знакомого таракана, с которым он много месяцев мирно делил одну комнату, стал наилучшим результатом этих поисков. Мир летел в тартарары, а Строгов перед своим мысленным взором все держал и держал воспоминания о ползущем по стене насекомом.
Все, больше тянуть нельзя! Когда лейтенант открыл глаза, виртуальный экран уже демонстрировал результаты стараний протонного мозга. Схематичная модель, рожденная из воспоминаний Николая, делала свои первые шаги. Под ней, словно субтитры, бежали строки расчетных данных.
- Кажется, дело пошло. - Лейтенант отчаянно надеялся, что у слита все получится. - Вперед! Киуро, когда я зафиксирую захват, ты подключишься к портам 65-го и блокируешь его главный слит! Наш старичок возьмет на себя управление двумя машинами.
- Слу-у-у-у-шаюсь. - По клацанью зубов японца Строгов понял, что бортинженер ощущает болтанку иначе, чем он, однако времени на плавные маневры не осталось.
Командирский «Сахай» рывком перевалился через тело своего неподвижного собрата и мертвой хваткой стиснул его плечи. Два механизма сплелись в один, образуя подобие низкого колченогого стула, из брюха которого болталась пара лопнувших пружин - боевые манипуляторы.
- Киуро, ты готов?
- Так точно!
Николай собрался с силами, увеличил мощность моторов, мысленно перекрестился и крикнул:
- Давай!
Лейтенант охнул от нагрузки, навалившейся на его тело. Лишенный управления шагоход Джонсона на мгновение потерял функцию самостоятельной стабилизации, и Строгову пришлось приложить все силы, чтобы удержать равновесие двух машин в неистово бушующем океане катастрофы.
- Режим «таракана»! Немедленный запуск! - Лейтенант держался из последних сил, и молил бога, чтобы создание программы было уже завершено.
Вдруг нагрузка исчезла. Она пропала так неожиданно, что Строгов, пошатнувшись, чуть было не завалился набок. Лишь благодаря еще двум дополнительным конечностям он сохранил равновесие. Система функционировала! Не было ни поломок, ни повреждений, однако Строгов чувствовал себя не в своем теле. Ощущение рук и ног смешалось в единую массу, в которой лейтенант никак не мог разобраться. Попытка поднять руку привела в движение левую ногу его «Са-хая» заодно с правым манипулятором машины Джонсона. Всего один шаг вызвал крен, погасить который удалось лишь благодаря вмешательству протонного мозга. Возможно, Николай и продолжил бы попытки освоить многоногую систему, но по его бронированной голове вдруг врезала здоровенная ферма. Сотрясение напомнило Строгову о том, что агония корабля не может продолжаться вечно. Вот-вот звездолет развалится на куски, унося с собой ротозеев, которые не смогли позаботиться о себе.
- Автопилот! Курс - шлюзовая камера номер семьдесят восемь.
Главный слит справлялся с управлением гораздо лучше своего земного партнера. Многоногий механический клубок быстро пополз в заданном направлении. Через минуту просторные двери камеры сброса заслонили собой весь остальной мир.
- Все, приехали! Прервать контакт. Стандартный режим.
Когда власть над машиной обрела привычные рамки, Строгов вздохнул с облегчением. Он опустил 65-го на пол и грузно перекатился ему за спину.
- Джонсон, поднимайся! - приказал лейтенант. - Я страхую. Даже при частичном контроле ты сможешь заползти в камеру…
Неожиданно палуба № 6 наполнилась нестерпимо ярким светом, который исходил из туманной сверкающей дали. Все предметы начали терять свои очертания и один за другим устремились за огненный горизонт. Шквал метаморфоз с бешеной скоростью приближался к Николаю. Произошло то, что рано или поздно должно было произойти.
- Проклятье! Мы вываливаемся из подпространства!
«Сахай» лейтенанта вцепился в своего неповоротливого собрата и что есть силы вдавил его в глубь огромного шлюза.

Глава 2

Сержант Тьюри разрывался между разношерстной публикой, хлынувшей на палубу № 4. В отсутствие офицеров Мишель был старшим по званию унтером, добравшимся сюда, поэтому незавидная роль регулировщика досталась ему сама собой. Не владея каким-либо планом эвакуации, сержант был вынужден действовать по собственному усмотрению. Он решил сформировать две группы. Одна - ударная, способная оказать сопротивление вероятному противнику. Другая - бесхребетная, состав которой пополнят все заблудшие души, волей судьбы оказавшиеся на главной десантной палубе корабля. Все это было легче придумать, чем осуществить. Мир рушился. Люди, эктоны, нэйджалы появлялись из бесконечных переходов и что есть духу неслись к ближайшим транспортам.
«Идиоты! - Мишель применил эту характеристику ко всем расам. - Что толку в этих скорлупках, если здесь нет пилотов!»
Провидение как будто услышало сержанта. Кабина одного из пассажирских лифтов выплюнула Хука вместе с Гийомом Жуали.
- Хук! Гийом! - Тьюри заорал как резаный.
Среди всеобщего рева и грохота вопли сержанта остались без ответа. Зеленея от досады, Тьюри наблюдал, как спины молодого эктона и штатного пилота взвода разведки быстро удаляются в противоположный конец палубы. Прозрение пришло за компанию с мыслью «какой же я болван!». Только после этого в дело пошло личное коммуникационное устройство.
- Пилотам Хуку и Жуали срочно прибыть к транспортнику 01! - Сообразив, что связь не такая уж плохая штука, сержант добавил: - Личному составу роты «Головорезов» сосредоточиться возле боевых машин!
По зову Тьюри первыми прибыли старшина Готье и капитан Лафорт.
- Мишель, как обстоят дела? - Жан-Поль задыхался от быстрого бега.
- Хреново. Все рушится. Народ в панике. Контролировать его почти невозможно.
Подтверждая слова разведчика, корабль затрясся от очередной вибрационной волны. Все его переборки заскрипели и застонали, а освещение замигало, отбивая азбуку Морзе.
- Что будем делать? - Стараясь не упасть, Лафорт схватился за огромное колесо тяжелого транспортника. - Что приказал Жерес?
- С командиром нет связи. - Мишель скривил страшную мину. - А мой план прост. В боевые машины «ММ» грузим наших лучших людей, а всех остальных - куда придется. Не знаю, кто выберется из этой передряги, но оружие должно оставаться в умелых руках, - сержант очень доступно разъяснил постулаты своей военной доктрины.
- Все ясно! - Готье согласился с Мишелем. - Пять машин вполне достаточно для погрузки двух взводов.
- Четыре, - поправил его Тьюри. - В пятую я запрессовал оружейников, прибывших от Строгова. Транспорт выведен на стартовую платформу.
- Ладно, придется потесниться. - Старшина глянул в сторону группы десантников, которая уже собралась невдалеке от них. - Мы с капитаном займемся погрузкой, а ты любой ценой найди пилотов.
- Годится! - Тьюри пулей полетел к выходу из главного вестибюля. Через этот проход на четвертую палубу попадала большая часть спасающихся. Пробежав не менее пятидесяти метров, он чуть не врезался в Хука с Гийомом. - Хук, твоя машина 03. Твоя, Гийом, 01. Готовьтесь к старту, немедленно!
Тьюри не стал дожидаться подтверждения приказа, а кинулся дальше в глубь вестибюля. Мишель проталкивался сквозь череду живых существ, старательно выискивая человеческие лица. Они попадались гораздо реже, чем мохнатые клыкастые морды и приплюснутые чешуйчатые черепа.
«Господи! Если этот поток не спадет в течение нескольких минут, у нас не хватит посадочных мест, и тогда… - Тьюри было страшно даже думать об этом, - тогда начнется массовая истерия, которую придется унимать, возможно, даже силой оружия».
Знакомое лицо царапнуло глаз сержанта.
- Пэри! - стараясь пробиться поближе к капралу, Мишель перекатился через спину одного из ящеров. - Пэри, почему ты здесь, а не возле своего флаера?
- Гиблое дело! - Жорж скривился как от боли. - В корпусе корабля образовался разлом. Две палубы левого борта блокированы, в том числе и док флаеров.
- Жорж, друг, ты сможешь управлять и посадить транспорт «ММ»? - Тьюри всем сердцем желал, чтобы это было так.
- Это мне как два пальца… - в голосе капрала не было и тени сомнения.
- Класс! Тогда принимай второй транспортник, живо!
Осталось найти последнего! Эта мысль вертелась в голове Мишеля с тех пор, как они расстались с Пэри. Однако кандидат на это место все не находился. Тьюри недоумевал. Может, все пилоты уже проскользнули через другие входы? Тогда что здесь делает он?
Сержант кружил по пустеющему вестибюлю, взволнованно вслушиваясь в нарастающий рокот. В тот момент, когда Мишель уже окончательно решил дать деру, на палубе послышались шаги. Оглянувшись, он увидел группу офицеров. Жерес в сопровождении Гра-бовского, Фельтона, Риньона и Торна быстро шли ему навстречу. Одного взгляда на майора хватило, чтобы позабыть о катастрофе. На лице командира оставили свой след нечеловеческие страдания: высокий лоб избороздили глубокие морщины, губы были плотно сжаты, а во впавших глазах полыхал огонь страшной ненависти. Шлем он нес в руках, поэтому взору открывались седые волосы, которые еще вчера были темны как вороново крыло. Тьюри окаменел.
- Почему ты здесь, сержант? - От ледяного тона Жереса по спине разведчика побежали мурашки.
- Мы… - Мишель проглотил комок, застрявший в горле. - Мы формируем ударную группу, господин майор. У нас не хватает одного пилота. На его поиски я и направился.
- Хорошо, - в голосе Жереса слышалось предвкушение предстоящей драки. - Пилот уже нашелся. Капитан Риньон поведет этот транспорт.
- Прекрасно! У Тьюри свалился с души камень. Оставшись без работы, сержант юрко пристроился в хвост группы.
Их появление на десантной палубе сопровождалось тем самым зрелищем, которого Мишель так боялся. Почти все транспорты были заполнены и выдвинуты на стартовые платформы. Исключение составили четыре боевые машины класса «ММ», отрезанные от всего остального зала цепью солдат, и один эктонский шагоход, который безуспешно пытался закрыть входной люк так, чтобы не раздавить кого-либо из беженцев. Дополнением к этой картине являлись пара сотен перепуганных живых существ. Они в панике кружили между строем солдат и беспомощным четвероногим транспортом.
- Что происходит, Жерес? - Обезумевшие глаза профессора заметались по бурлящему морю ужаса.
- На этой палубе не хватает десантных средств для эвакуации всего экипажа.
- Но мы не можем оставить их здесь!
- Потери на войне неизбежны, - голос майора походил на голос машины.
- Это невозможно! Они же живые существа: нэйджалы, эктоны, ваши собственные люди! - Торн попятился назад, как бы защищая обреченных на смерть беженцев.
Через несколько минут корабль превратится в пепел. Мы ничего не успеем для них сделать.
- Мы можем задержать старт «Райдхана», - Грабовский взял на себя смелость дать совет. - Отсюда до его шлюза не так уж и далеко.
- Беженцы успеют добежать туда не раньше чем через десять минут, - Фельтон не пылал оптимизмом. - Если переход из одного пространства в другое будет фатальным, Хризик будет вынужден стартовать немедленно после скачка. Он не станет их ждать.
- Все равно это шанс! - Торн менялся на глазах. Из насмерть перепуганного существа он превращался в решительного борца. - Я знаю обстановку на корабле. Я поведу оставшихся кратчайшим путем.
- Как хотите! - Жерес, не обращая внимания на профессора, двинулся к боевым транспортам «ММ».
«Что тут происходит?» - немой вопрос Мишеля был адресован к Марку Грабовскому.
«Лучше не спрашивай», - лейтенант горестно покатал головой.
Когда находишься под защитой брони, опасность не кажется столь реальной. Страх отступил. Осталось лишь холодное волнение, которое любой солдат в независимости от своего опыта испытывает перед каждой новой атакой. Нет, пожалуй, не только это. Мишель прислушался к своим чувствам. Он поймал себя на мысли, что считает секунды и благодарит бога за каждый миг отсрочки, дарованный Торну. Вот все-таки какая штука война! Подобно лакмусовой бумаге она проверяет человеческие сердца. Кто бы мог подумать, что объект их вечных издевок, маленький чернокожий инопланетянин, окажется настоящим героем! Только бы ему хватило времени!
- Господин капитан, как вы думаете, долго еще протянет корабль? - Тьюри с надеждой обратился к своему пилоту.
- Мы держимся на трех генераторах из восьми, - ответил Риньон. - Лишь они полностью уцелели после взрыва, и лишь к ним эгиону удалось подключить резервные силовые линии.
- Понятно, но все же, сколько у нас времени?
- Может, минута, а может, и полчаса. Ты не к тому обратился с вопросом. Я ни черта не соображаю ни в принципах Z-поля, ни в этих проклятых машинах. Слышал только, что для временной стабилизации корабля пришлось взвинтить режим работы генераторов намного выше их критической точки.
- Вот это влипли! - Тьюри прислушался к звукам катастрофы. - А может, все обойдется? Мне показалось, что болтанка не столь сильна, чтобы разрушить звездолет.

Предыдущая страница 10 Следующая страница


11 Олег Шовкуненко

- Жаль, что тебя не слышит Строгов. - Серж горько улыбнулся. - Ему сейчас, наверное, кажется, что небо упало на землю.
- Почему это? - Мишель искренне удивился.
- Потому, что поле, получаемое от трех генераторов, не достаточно для полного покрытия всего корабля. Мы разместились в центральной части «Интеги», поэтому более или менее защищены, но корма вместе с палубой номер шесть находится в пограничной зоне. Сейчас она бьется как хвост только что пойманной рыбы.
- Конструкция корабля может не выдержать?
- Выдержит или не выдержит, этого никто не знает. Совершенно ясно одно - мы выскочим из подпространства абсолютно не в том месте, где планировали. Это и представляет основную угрозу. «Интега» имеет шанс столкнуться с каким-нибудь астероидом, а в худшем случае вынырнуть внутри Агавы. И тогда… - капитан присвистнул, - тогда смерть. Два тела не могут существовать в одном месте в одно и то же время. Нарушение этого закона приведет к страшному аннигилирующему взрыву.
- Бр-р-р! Лучше бы я не затевал этот разговор! - Тьюри поежился. - А сколько у нас шансов нарваться на неприятности?
- Задай мне этот вопрос через минуту. Отвечу, если будем живы. - Риньон вцепился в подлокотники. - Держись! Кажется, начинается!
Это было понятно и без капитана. Мишелю показалось, что в окна пилотской кабины ударил сверхмощный прожектор. Сощурив глаза, сержант с колотящимся сердцем наблюдал за тем, как стены шлюзовой камеры становятся прозрачными и словно привидения уносятся прочь от их машины. Вслед за ними настал черед носа транспортника, пилотского оборудования, ног, рук, всего тела. Сержант заорал, но не услышал своего голоса. Какое-то мгновение он не существовал. Превратившись в сгусток чистой энергии, Мишель несся между двумя мирами, забыв о жизни и смерти, времени и пространстве.
Воскрешение ассоциировалось с видом наружной двери шлюзового блока и гремевшим из трансляторов голосом Жереса:
- Всем покинуть корабль! Срочное аварийное десантирование!
Мишель скосил свои осоловелые глаза и встретился со взглядом Риньона.
- Мы живы! - перекрикивая грохот, прокричал тот. - А теперь сматываемся!
Крышка люка выстрелилаеь в безбрежное межзвездное пространство, словно пушечное ядро. Когда путь оказался свободным, транспорт полыхнул кормовыми дюзами и стремглав вылетел из своего опасного пристанища. Космос оказался не таким пустынным, как ожидал Мишель. Насколько хватало взгляда, он был усеян бесчисленными астероидами, которые угрожающе плыли навстречу их утлому суденышку. Еще один факт немало удивил сержанта. Здесь не было темно! Мрак, который окружал их маленький кораблик, был не плотный, а ближайшие каменюки отсвечивали странным багровым сиянием.
От чувства опасности у Тьюри засосало под ложечкой. Взгляд сержанта метнулся к экрану заднего обзора. Боже милостивый! За их спиной в абсолютной тишине разыгрывалась сцена гибели гигантского корабля. Взрыв произошел в районе главной пассажирской палубы и был необычайно силен. Костлявое тело «Интеги» переломилось пополам и двумя пылающими кометами неслось навстречу угрюмому серому обломку размером с Корсику. Столкновение было неизбежно. После него о звездолете можно было забыть, как забывают о старом автомобиле, исчезнувшем в объятиях гидравлического пресса. Прощай, старый верный корабль! Спустя полторы тысячи лет после рождения ты закончил свой путь в бою, как и подобает настоящему солдату.
Провожая взглядом поверженный звездолет, сотни мыслей проносились в голове Мишеля. Он думал о живых существах, которые погибали сейчас в недрах пылающего великана, о судьбе выживших, о Земле, о матери, о доме. Он представил все ужасы и мучения, которые предстоит перенести смельчакам прежде, чем вот точно так же на их смерть будут молчаливо взирать эти равнодушные холодные звезды.
Когда транспорт «ММ» отошел от ядерного костра, Риньон включил внешнюю коммуникацию. Знакомый живой голос вывел Тьюри из состояния душевной комы:
- Я «Первый», передаю вектора наведения. Всем машинам доложить о готовности изменения курса.

Глава 3

«Интересно, что можно сделать за три часа? Можно сыграть партию в теннис, если ты теннисист. Можно приготовить роскошный ужин, если ты повар. Можно поглазеть на американского президента Шварценеггера в новом блокбастере „Терминатор-5". Наконец, можно закадрить пару классных девочек! А что сделал я? Сидел и смотрел на дурацкую планету, которая несется на нас со скоростью выпущенной пули, и прикидывал, каким боком лучше повернуться к неизвестной дикой твари, которая только того и ждет, чтобы оторвать тебе яйца. Жизнь казалась бы полным дерьмом, если бы не полфляги настоящего шотландского виски из той самой бутылки, которую Грабовский при загадочных обстоятельствах потерял на прошлой неделе».
Подобным думам предавался Мишель Тьюри, сержант второй роты, исполняя роль потенциальной мишени в безумном проекте под названием «Дуракам не сидится на Земле».
Избавление от мрачных мыслей пришло точно в назначенное время, секунда в секунду, совпадая с графиком входа в атмосферу Агавы. Транспорт «ММ» с разгону плюхнулся в море бушующего огня, от одного вида которого у Мишеля повалил пар из ботинок. Сержант повернулся к Сержу Риньону и опасливо поинтересовался:
- Господин капитан, это нормально?
- Что нормально?
- Я о температуре. Мне кажется, что термозащита плохо справляется со своими функциями.
Серж сверил ощущения сержанта с показаниями приборов.
- Мы теряем менее двух процентов экранирующего слоя в минуту. Это нормально. Нам нечего бояться. Через пару минут все закончится.
Оранжевое свечение от разогретой обшивки быстро ослабевало. Вместе с ним исчезли болтанка и леденящий душу свист. На смену всему этому в кабину снова заглянули тишина и мрак. Серж положил руку на панель контроля силовых установок.
- Садимся в тридцати километрах к юго-востоку от Ульфа. Сейчас основная задача - собраться всем вместе.
Двигатели включились, вызвав дикий скачок, от которого душа прыгнула в пятки, а к горлу подкатила тошнота. Транспортер не являлся летательным аппаратом. Все, что он мог противопоставить силам гравитации, - это четыре навесных плазменных двигателя, предназначенные исключительно для торможения и посадки. Пилот действовал ими как парашютом. Он был в состоянии изменить скорость и направление падения, но только не высоту. Этот показатель стремительно падал. Когда голос Жереса в очередной раз загрохотал из трансляторов, высотомер отщелкивал 37800 метров.
- Всем транспортам, внимание! Изменение программы полета. Курс на центральный административный район Ульфа.
Бортовой слит тут же отреагировал на поступивший приказ. Он вычертил новую траекторию и предоставил детальную карту города с отмеченной на ней жирной точкой - местом предполагаемой посадки. Риньон переключил экран на обзор нижней полусферы и принялся корректировать курс.
- «Первый», ответьте «Третьему»! - Голос Грабовского, прозвучавший на общей волне, остановил капитана.
- Слушаю, - судя по тону, Жерес был настроен решительно.
- Город оборудован мощной противометеоритной защитой. Нас разотрет в пыль, как только мы приблизимся к ней.
- «Третий», разуй глаза! Защита снята. Тебе, как идущему впереди, это видно лучше других.
- Ее могут включить в любой момент!
- Нас никто не ждет! - Жереса взбесило упорство Марка. - Дорога открыта! Выполняйте приказ, лейтенант!
Последовала долгая пауза, после которой негромкий голос Грабовского произнес:
- Слушаюсь…
Тьюри и Риньон, ставшие свидетелями эфирного поединка, многозначительно переглянулись. В словах Марка был свой резон… но приказ есть приказ.
- Проверить оружие и экипировку! - Мишель Тьюри развернулся к отделению десантников. - Тринадцать минут до высадки. Активировать боевые шлемы и связь!
28700 метров. Город стремительно несся навстречу. Хотя скорость снижения и оставалась постоянной, но приближение к поверхности давало о себе знать. Ощущения становились все более острыми, а мандраж усиливался.
- Проклятье! Грабовский с Жересом слишком оторвались, - Риньон указал на две алые точки, летящие на фоне темных городских кварталов. - Мы идем третьими, но уже сейчас отстаем от них более чем на десять километров.
- Ну, Марк - понятно: он разведчик и всегда на шаг впереди всех остальных. Но куда прет Жерес?
- У Жереса тоже есть своя причина. - Серж серьезно посмотрел на сержанта. - Сегодня он потерял жену.
- Катрин? - Мишеля поразило это известие. - Теперь многое становится понятным.
- Плохо, очень плохо. Идти в бой с командиром, голова которого помутилась от ненависти, - это хуже, чем ползти по минному полю. Там хоть все зависит от тебя, а тут… - сидевший сзади капрал Феликс Луари вслух высказал общую тревогу.
- У нас нет выбора, - зашипел на него Тьюри. - Прикуси язык и не вздумай болтать лишнее.
- Да понял я! - Феликс сердито насупился.
После таких новостей говорить никому не хотелось. Мишель тупо уставился в обзорный экран, наблюдая за растущими в размерах строениями. Сверхмощные приборы ночного видения разорвали вечный мрак одинокой планеты-звезды и позволили взгляду проникнуть в глубины рукотворных джунглей.
Ульф стал первым инопланетным городом, который довелось увидеть Тьюри. Он выглядел абсолютно не так, как его себе представляли создатели «Звездных войн». Понятия отдельно стоящего здания здесь не существовало. Оно утратило свое значение, став частью абсурдной конструкции, напоминающей груду толстой металлической стружки. Бесконечные путепроводы, туннели, арки и мосты образовывали железобетонную шевелюру, которая покрывала асимметричные, вывернутые под самыми непредсказуемыми углами кварталы. Наземных дорог практически не существовало. Только шесть ровных узких каньонов прорезали город в противоположных направлениях и кое-как могли сойти за транспортные магистрали. Их берега постоянно терялись под сталактитами нелепых архитектурных извращений, которые словно стремились опередить друг друга в борьбе за еще не освоенное жизненное пространство. Мегаполис казался мертвым. Датчики движения показывали нулевую активность, а энергетический сканер регистрировал лишь незначительные разрозненные источники энергии, по своей емкости сравнимые с автомобильными аккумуляторами. Ничто не указывало на опасность…
Однако в доли секунды все изменилось. Колоссальный всплеск энергетических показателей свидетельствовал о подключении к городу сверхмощных силовых линий. Мир внизу полыхнул миллионами огней, которые тут же смазала полупрозрачная голубая поволока.
Сигнал тревоги заверещал, как опившаяся валерьянки кошка. Сердце Мишеля чуть не выпрыгнуло из груди при этом громком отвратном звуке. «Опасно! Приближение к активному защитному полю! Опасно! Приближение к активному защитному полю!» - компьютер заклинило на одной и той же фразе.
- Что происходит?! - В поисках ответа сержант шарил глазами по приборной панели.
- Защита! Над городом включилась защита! - взревел Риньон. Он двумя руками вцепился в рукоятку регулировки мощности. - Срочно меняем курс! Держитесь!
Потеря скорости была столь стремительной, что у Мишеля помутилось в голове. Перед глазами поплыли радужные круги, а в ушах загремел колокольный звон. Глотка сержанта попыталась извергнуть тяжелый стон, но вместо этого задохнулась низким гортанным хрипом.
«Я не могу дышать! Господи, как пропихнуть в себя хотя бы один глоток воздуха! - первая мысль Тьюри была только об этом. - Неужели мне суждено сдохнуть в этом проклятом кресле, подобно размазанному по стенке комару! В таких случаях Марк говорил… Черт! - страшная догадка пронеслась в затуманенном мозгу. - Что с Марком? Где Жерес? Ведь они были там, внизу!»
Превозмогая невыносимую тяжесть, Тьюри взглядом дотянулся до обзорного экрана. Мишелю хватило одного мига, чтобы понять - все кончено! Зрелище ужасало. Огромные клубы безжалостного пламени катились по зловещему силовому полю, не в силах проникнуть под его неприступный свод. Датчики радиоактивности, словно взбесившись, фиксировали мощную вспышку излучения, а индикаторы коммуникационной системы во весь голос кричали о потери контакта с двумя передовыми машинами.
- Они погибли. - Риньон остекленело смотрел на ядерный крематорий. - Пусть Бог примет души наших товарищей.
Перегрузка ослабевала, однако все еще продолжала держать тела в своих железных объятиях. Но в эти минуты Тьюри был благодарен ей за это. Сейчас никто не взглянет ему в лицо, никто не заметит скупую мужскую слезу, которая катилась по его небритой щеке.

Глава 4

Посадочные двигатели включились точно в назначенный момент. Николай не почувствовал ни толчка, ни перегрузки. Он будто плюхнулся в мягкую перину, которая нежно поставила его на ноги.
«Интересно, почему все твердят о тяготах посадки? Очень увлекательное, даже приятное мероприятие, - Строгов призадумался. - Или все дело в моих ощущениях, сглаженных, причесанных и припудренных искусственным мозгом совершенной машины?»
Этот вопрос Николай решил приберечь на потом. Где-то здесь скрывался враг! Хотя многофазное сканирование и не дало тревожных результатов, лейтенант не спешил отключать боевой режим. Он припал как можно ниже к земле и, ощетинившись жерлами излучателей, притаился посреди клубов черной пыли.
Восстановление видимости вселило в душу Строгова относительное спокойствие и солидную дозу уверенности. Его «Сахай» стоял в долине, которая как две капли воды напоминала суровое штормящее море. Отличие заключалось лишь в том, что бурлящим волнам здесь никогда не суждено было успокоиться. Превратившись в камень, они застыли, навечно сохраняя память о неистовом прошлом таинственной планеты-звезды.
«Прекрасно, пустыня мертва! - отметил про себя Николай. - Есть время разобраться с домашними делами».
- Киуро! Как ты там?
- Х-хорошо, если не учитывать того, как мне плохо, - слова японца цеплялись одно за другое и напоминали среднюю степень алкогольного опьянения.
- Тебе нужна помощь?
- Нет, - голос Намимото был слабым, с нотками скрытой вины, - а вот ведро с тряпкой не помешало бы.
О нет! Николай с отвращением вспомнил кулинарные шедевры из их последнего меню, а также зверский аппетит своего бортинженера. Сбрасывая навесные двигатели, лейтенант соображал, как помочь Киуро.
«Ведь что-то такое было… - он напряженно вспоминал арсенал боевой машины. - Может быть, это? Внутренняя дезактивация. Устранение биологического заражения».
Стоило Строгову только подумать, как за спиной у него что-то громко зашипело, заскрежетало и забулькало.
- Спасибо, господин лейтенант, - в речи бортинженера снова не сквозила радость. - А у нас на борту случайно нет сушилки?
Взревевший сигнал тревоги заглушил голос японца. «Опасное сближение. Объект в первом верхнем секторе». Сообщение гремело в глубине мозга, словно лейтенант пытался предупредить сам себя. Еще слабо соображая, что происходит, Строгов рванулся вперед. Раздвоившимся зрением он контролировал машину и одновременно наблюдал за падающей на его голову огненной кометой. Понимая, что столкновения не избежать, он прыгнул…
Что ж сегодня за день такой? Николай почувствовал себя кузнечиком, в которого пальнули из огнемета. Его шагоход стоял на четвереньках, слегка дымя перегретой броней. Какой-то идиот совершил посадку в ручном режиме, полностью проигнорировав десантную дислокацию. Не увернись Николай из-под удара, из двух машин получилась бы одна, а из четырех человек - восемь. Разъяренный лейтенант наблюдал за оседающей пылью и с нетерпением ожидал появления обидчика.
- 41-й! 41-й, я сел! - Из грязного марева проступили знакомые очертания «Сахая», на которых красовалась цифра 65.
- Я рад за тебя, приятель, - улыбка сменила гнев на лице лейтенанта. - Ни за что не скажешь, что ты бортмеханик. Посадил машину как настоящий ас.
Строгов сосредоточенно наблюдал за приземлением боевых шагоходов. С борта погибающего звездолета их ушло двадцать два. Это он помнил точно. Именно с этим количеством машин установила контакт его командирская управляющая система. Из них на связь вышло только семнадцать. Но сколько уцелеет после посадки? Вспоминая лица своих товарищей, Николай невольно обратился к событиям трехчасовой давности. «Интега» выскочила из Z-пространства прямо на месте небольшого астероида. Оказавшись в брюхе корабля, каменюка полыхнула с силой десятка ядерных боеголовок. Для лейтенанта до сих пор оставалось загадкой, что спасло их от мгновенной смерти: воля божья или совершенная энерго-поглощающая система боевого звездолета. Тем не менее они пережили злополучный скачок! Однако, избежав мгновенной смерти, тут же превратились в узников, заживо замурованных в глубине шестой палубы. От взрыва весь борт подвергся чудовищным деформациям. Обшивка превратилась в гармошку, намертво заблокировав десантные шлюзы. Строгов пережил минуты настоящего ужаса, когда стены шлюзовой камеры начали сжиматься. Вместо пути наружу они попали в уютный металлический гроб. Выход был только один - используя арсенал боевых машин, пробиваться наружу. Это удалось далеко не всем. Пять машин, которые ближе других находились к эпицентру взрыва, так и остались зажатыми в стальных тисках. Николай вечно будет помнить крики их экипажей, молящих о помощи. Но они были бессильны помочь. Строгов последний покидал зону катастрофы, из партера наблюдая акт смерти громадного корабля.
Николай встрепенулся. Пусть мертвые покоятся с миром, а в его руках остаются судьбы живых!
- Киуро, ты продолжаешь вызывать Жереса?
- Так точно, господин лейтенант. Но ни он, ни кто другой нам пока не ответил. - Японец деловито засопел прямо в мозгу у командира. - И вообще что-то странное творится со связью. Атмосфера забита плотным энергетическим полем. Через него наши сигналы пробиваются не дальше трехсот метров.
- Передай всем приказ перейти на лазерные системы. Пока мы не разобрались, что тут к чему, будем считать, что нас глушат.
Когда невидимая паутина лазерных лучей соединила приземлившиеся машины, Строгов получил полную картину их беспрецедентного десанта. Девятнадцать шагоходов класса «Сахай-47» составляли его немногочисленную армию. Окажись они на Земле, Николай считал бы себя непобедимым. Однако здесь все было по-другому. Он внутренним чутьем чувствовал беззащитность грозных боевых машин. На этой бескрайней равнине они стояли, словно гладиаторы на арене. Не было где укрыться, спрятаться, куда убежать. Можно было только драться.
- Внимание, общий канал! - Николай был обязан обратиться к своему воинству. - Поздравляю с прибытием на Агаву. Мы наконец добрались туда, куда стремились. Здесь нашей смерти желают все и вся, так что теперь за ваши шкуры я не дам и ломаного гроша. Поэтому держитесь друг за друга и делайте то, что вы умеете. - Приветственный спич окончился, пора было заняться делом. - Проверить все системы, произвести внутренний и наружный осмотр. Доложить о повреждениях. Через тридцать минут быть готовыми к маршу. Все. Конец связи.
Присвоив всю полноту власти, Строгов решил выяснить, как к этому отнеслись другие командиры взводов.
- Связь с машинами 31, 51 и 61.
Как только изображения трех других командирских великанов появились у него перед глазами, Николай позвал:
- Дюваль, Манзони, Фурье, вы меня слышите?
- Слышим, - итальянский акцент не смог перебить даже фон эфира. - А мы уже думали, что ты зазнался и не вспомнишь старых товарищей. - «Сахай» под номером 51 отдал честь своей громадной зазубренной клешней.
- Как я могу забыть своих верных собутыльников, когда впереди нас ждут все кабаки Ульфа!
- Думаю, ты не прав, если хочешь сунуться в город, - голос Дюваля был далек от веселья. - «Сахай» втрое больше танка, и уличные бои не для него.
- Я согласен, - Жак Фурье поддержал старого сержанта.
- Да, но перед эвакуацией я сообщил, что мы пойдем к Ульфу. Если наши выжили, то станут искать нас именно там.
- Идти к Ульфу - это не значит входить в него, - Манзони перестал шутить. - Расположимся где-нибудь поблизости и попытаемся разобраться в обстановке.
- Резонно, - поддержали это предложение Дюваль с Жаком.
- Так тому и быть! - Николай поставил точку в плане наступления. - И еще одно… - Он помедлил, подбирая слова. - Думаю, никто не будет возражать, если я возьму командование на себя?
- Черт побери, такая блатная должность сорвалась! - простонал Риккардо. - И почему мне всегда не везет при разделе вакантных мест?
- Не волнуйся, тебе придется командовать вторым отделением. Пять машин твои.
- Разногласий здесь быть не может. Ты единственный офицер в нашей компании, поэтому кому как не тебе тащить этот воз. - Старина Дюваль закряхтел, переминаясь с ноги на ногу. - Ну, а нам с Жаком, насколько я понимаю, достались первое и третье отделение, то есть оставшиеся десять «Сахаев»?
- Абсолютно верно. - Мирное распределение должностей вселило в Строгова оптимизм. - У Фурье потери самые большие. У него уцелело всего два шагохода, поэтому я передаю ему свои четыре машины. У Риккардо полный комплект, так что еще один оставшийся от моего взвода «Сахай» пойдет на пополнение третьего отделения.
- Могу я попросить Фогюса? - Дюваль сразу разобрался в обстановке.
- Нет, капрал нужен для усиления первого отделения. У Фурье не хватает опытных бойцов. - Лейтенант секунду поразмыслил. - Возьмешь Тордье, он лучше всех впишется в твою группу.
Огоньки коммуникационных запросов один за другим загорались перед глазами Николая. «Сахаи» докладывали о готовности.
«Пора!» -подумал Строгов, глядя на их неяркое мерцание.
Железная лавина грозно катилась по бескрайней безжизненной равнине. Серые двуногие великаны, похожие на библейских демонов, осторожно крались вперед двумя растянутыми цепями. Их сверхпрочные стальные лапы цеплялись за каменистый грунт, оставляя на нем глубокие рваные отметины - следы своих острых алмазных когтей. Несмотря на огромные размеры, машины не создавали шума. Лишь легкое жужжание сервомоторов да хруст разминаемых в песок базальтовых глыб выдавали их присутствие. Во всем остальном это были призраки и тени.
В который раз Строгов подивился техническому чуду под названием «Сахай-47». Это не был робот или машина в привычном понимании этого слова. Скорее, он представлял из себя искусственный организм, наделенный легкостью и грациозностью кошки вперемешку с мощью тяжелого танка. Каждое движение шагохода было точным, выверенным и идеально исполненным. Его скорость превышала скорость гоночного автомобиля, многослойная высокомолекулярная броня выдерживала прямое попадание шестидюймового снаряда, а электронный мозг обнаруживал воробья на расстоянии нескольких километров…
«Объект в зоне обнаружения!» Металлический голос огвлек Николая от созерцания боевых машин. Следуя взглядом за сеткой прицела, он заметил едва различимую точку у самого края горизонта. Ее можно было принять за соринку, попавшую в глаз, или один из многочисленных валунов, маячивших на горизонте. Однако система безопасности признала в нем нечто иное. Независимо от воли лейтенанта шагоход приготовился открыть огонь.
- Усиление, - приказал Николай.
Изображение точки дрогнуло и бешеными скачками стало приближаться. С каждой секундой оно становилось все отчетливей, пока наконец не приняло очертания накренившейся двуногой машины, недвижимо замершей у подножия невысокого холма. Идентификационный номер 42 делал ее неотъемлемой принадлежностью второго взвода роты «Головорезов».
- Пуарэ! - не помня себя от радости, закричал Строгов. - Сержант, ответь 41-му.
- Господин лейтенант, они нас не слышат, - Киу-ро напомнил о несносной коммуникационной блокаде. - Пока мы не зацепим их лазером, связи не будет.
- Так действуй! Что же ты?
- Почти готово… О боже! - Японец громко охнул, когда контакт состоялся. - Они мертвы!
Пробегая по списку повреждений, который транслировал головной слит 42-го, Николай хмуро остановил взгляд на итоговой записи. «В связи с повреждением систем жизнеобеспечения экипаж погиб». Дальше стояла дата и время смерти.
Восемнадцать километров каменистой пустыни промелькнули словно кадры ускоренного кинофильма. Менее чем через десять минут группа Строгова стояла перед мертвым «Сахаем». Шагоход выглядел стариком, сгорбившимся под тяжестью лет. Неестественно подломившаяся правая нога доводила крен машины до сорока градусов, а черный нагар на лицевой стороне корпуса говорил о неправильном угле входа в атмосферу. Однако машина боролась до конца. Получив повреждения и потеряв экипаж, центральный слит сделал все для того, чтобы совершить посадку. О том, что 42-й грохнулся именно здесь, а не приковылял откуда-то со стороны, говорил небольшой кратер из песка и мелких камней, который выжгли его посадочные двигатели.
Что стало причиной катастрофы? Николай не видел значительных повреждений корпуса. Вывернутый коленный сустав, несомненно, был результатом неудачной посадки, но…
- Командир, - Шредер успел обойти машину Пуарэ с тыла, - вам следует взглянуть на это.
- Что там у тебя? - Строгов поспешил подвести своего «Сахая» к машине рядового. Туда же направились Фурье и Манзони.
- Дыра, - задумчиво произнес Фурье.
- Ну, дыра. А ты что, надеялся увидеть надпись «Добро пожаловать на Канары»? - Машина Манзони сделала пару шагов вперед. - Что-то не нравится мне вся эта история.
Бронированные плиты на спине 42-го не были разорваны взрывом. Их словно сожрала едкая кислота. Справившись с высокомолекулярным сплавом, она хлынула в тело боевой машины, выжигая в нем глубокую смертоносную воронку.
- Наши парни умерли еще в космосе. - Манзони поскреб манипулятором по оплавленным кислородным бакам. - Какая страшная смерть.
- Смерть всегда страшна. Особенно если тебе предательски стреляют в спину из аннигилирующего излучателя.
Глаза сержанта немигающе смотрели в черное небо. Странно было представить, что на расстоянии сотен световых лет от Земли существует такое же сияние звезд и такое же величественное спокойствие. Но все же это был чужой мир, погребенный в объятиях мрака и тишины. Тишина! Она действительно была дикой и пугающей. Она холодными костлявыми пальцами заползала в душу и сжимала сердце, заставляя его замедлить свое биение. В ней не было места голосам живых существ. Крики птиц, шелест листвы, жужжание насекомых были чужды этому миру. Единственным звуком, который улавливало ухо, было завывание ветра. Ветер полноправно властвовал над окружающей каменной пустыней. Он знал все ее райны, он проникал в ее самые потаенные уголки, он мог црикоснуться ко всему, чему хотел: камням, броне стальных машин, к лицу солдата. Но сержант не мог чувствовать этих прикосновений, слышать голос пустыни, видеть бездонную глубину Вселенной. Сержант был мертв. Тела сержанта Пуарэ и рядового Сардиса покоились рядом на невысокой плоской скале. Друзей не могла разлучить даже смерть. Они лежали плечом к плечу точно так же, как жили и как умерли. Их руки были сложены на груди, мундиры наглухо застегнуты, шлемы сняты. Две шеренги похоронной команды недвижимо замерли по краям пьедестала смерти. Корсиканцы отдавали последний салют своим погибшим товарищам.
- Мы навечно сохраним память о наших братьях! И будь я проклят, если мы не отплатим за них! - Строгов не умел говорить траурные речи и не годился на роль священника, точно так же как его людей нельзя было назвать паствой. Все они собрались здесь не для того, чтобы слушать проповеди, а для того, чтобы мстить.
Николай взмахнул рукой, приказывая похоронной команде встать в строй. Наблюдая за их приближением, он вызвал шагоход с бортовым номером 44:
- Шредер, ты готов? Действуй, как договорились. - Боковым зрением Николай взглянул на одинокий «Сахай», замерший на правом фланге строя.
- Так точно, господин лейтенант! - 44-й слегка извизгнул турелью главного излучателя.
Убедившись, что все люди покинули опасную зону, Николай отдал общую команду:
- Опустить световые фильтры! - Он выждал несколько секунд, а затем дополнил свой приказ: - Смирно!
Руки офицеров взлетели к вискам, а тела солдат натянулись подобно струнам. Для людей весь мир сузился до размеров траурного каменного ложа, на котором покоились тела их боевых товарищей.
- Залп!
Строгов зажмурился от яркой аннигилирующей вспышки, которая на миг озарила каменную равнину. Погребальный огонь в мгновение ока превратил в ничто тех, кто еще несколько часов назад были существами из плоти и крови, друзьями и солдатами.
Понятия «день» и «ночь» приобрели на Агаве уродливый, гипертрофированный смысл. Они больше не подчинялись законам матери-природы и полностью зависели от прихоти человека. Стоило лишь приказать, и протонный мозг боевого шлема совершит чудо: мрак заменит полуденное солнце, а вечерние сумерки затянутся утренним туманом. Единственным, над чем была не властна машина, оставалось время. Субатомный хронометр продолжал упрямо тикать, абсолютно безразличный к чехарде света и тьмы.
«22.20». Хронометр объяснил усталость. С момента катастрофы прошло уже более двух суток. Ни Строгов, ни его люди не спали все это время. Если так продолжать и дальше, то адекватно реагировать на окружающую действительность станет чрезвычайно сложно. Стимуляторы - хорошая штука, но только до поры до времени. Нужно просто поспать!
Прежде чем отдать приказ, Николай еще раз оглядел окрестности. Его глаз не заметил ничего подозрительного. В радиусе двух-трех километров их окружала голая пустыня. Холмы, на которых расположился отряд, были единственными возвышенностями во всей округе. Удовлетворившись результатами наблюдений, Строгов обернулся к сержанту, стоявшему у него за спиной:
- Ночевать будем здесь. Нужно отдохнуть… - Лейтенант призадумался. - Кроме этого, я не хочу идти дальше, пока не будет решена судьба 42-й машины, пока мы не скачаем всю информацию из ее памяти.
- Я понимаю, - Дюваль согласно кивнул. - Люди Риккардо уже ковыряются внутри.
- Что-то уж очень долго. - Николай развернулся и начал спуск к подножию холма, туда, где раскорячился изувеченный «Сахай».
- После гибели экипажа все системы оказались заблокированы, а кодов доступа у нас нет. Так что придется покопаться.
- Быстрей бы! Мы должны знать: кто, кроме нас, владеет аннигилирующим оружием и где Пуарэ с ним повстречался.
Петляя между каменными нагромождениями, они подошли к 42-му. Многострадальный «Сахай» был похож на изувеченного пациента, вокруг которого суетилась целая бригада врачей. Из настежь открытых люков машины лился холодный голубой свет. Посадочные двигатели были демонтированы и лежали в нескольких метрах от зоны ремонта. Купол маскировочной палатки наглухо закрывал часть израненной ноги, делая недоступным для постороннего глаза процесс хирургического таинства. О том, что операция была в разгаре, говорило шипение плазменного резака и грохот пневматических молотков.
Строгов сразу оценил всю демаскирующую способность этих звуков. Он поморщился.
- Симон, пока мы не переполошили всю округу, прикажи Рутову снять со своего «Сахая» волновой глушитель и настроить его на подавление этой чертовой канонады. И заодно узнай, как долго продлится ремонт.
Глядя в спину уходящего ветерана, Николай вдруг подумал: «Бедолага Симон, еще пару лет безупречной службы - и его ждала заслуженная, почетная пенсия, тихие беззаботные вечера у телевизора и гурьба внуков, которых малышка Тереза грозилась нарожать своему горячо любимому папаше. А что теперь? Дюваль выбрал путь одинокого героя, забросивший его так далеко от дома. И вокруг снова страх и смерть».
Строгов попытался представить, как бы он сам поступил на месте сержанта: «Когда ты молод, ты не боишься опасностей и не думаешь о будущем. У тебя нет дома, семьи и солидного счета в банке. Единственное, что ты можешь потерять, - свою башку. Но, разогретый бурлящей кровью, ты не думаешь об этом. Ты прешь к черту на рога, надеясь все-таки как-нибудь уцелеть. Совсем другое дело старшее поколение…»
Николай заметил две фигуры, спешащие ему навстречу.
- Что скажете? - лейтенант заговорил первым, легким кивком отвечая на приветствия Манзони и Фурье.
- Дело сделано… - Манзони имел не особо счастливый вид. - Легардер расколол код доступа. Мы восстановили контроль над всеми системами 42-го.
- А память? Он записал все, что произошло?
- Записал.
- Ну и что? Вы долго будете тянуть кота за хвост? - Строгов начал выходить из себя.
- Лучше тебе все увидеть своими глазами, - Фурье постарался успокоить лейтенанта. - Зрелище несколько неожиданное и требует некоторого времени для осмысления.
- Господи, что же там такое произошло? Строгов терялся в догадках. Подозрительно глядя на своих коллег, он произнес:
- Черт с вами, идемте смотреть кино.
В голографической проекции катастрофа выглядела совершенно по-иному. Она воспринималась как кадры фантастического боевика и совсем не походила на реальные события. Огромный горящий остов звездолета медленно удалялся из поля зрения 42-го. Машина покидала корабль одной из последних. Николай понял это по положению самого корабля. Лишь считанные мгновения разделяли его от столкновения с неотвратимо надвигающейся каменной громадой.
- Бенжамен, держись! - голос Пуарэ был до боли знакомым и живым. - Нужно убираться подальше от этого места!
- Постой, но вектора наведения… - Бенжамен Сардис захлебнулся, придавленный резким толчком.
Двигатели «Сахая» взревели, унося машину в открытый космос. Это было сделано ей-богу вовремя. Взрыв «Интеги» не заставил себя долго ждать. Космос стал красным от раскаленных выбросов. Шагоход едва увернулся от огненных щупалец.
- Ты что-то хотел сказать? - Франсуа облегченно пздохнул.
- Поздно говорить. Благодаря тебе мы сбились с траектории, которую задал Строгов. Кроме того, мы потратили третью часть топливного запаса.
- Ты что, хотел остаться там?
- Нет, но и роль астероида меня тоже не привлекает. Если не изменить курс, то на орбите Агавы станет одним камнем больше. Причем он будет железный и с двумя жмуриками внутри… Ох! - Бенжамен снова взвизгнул, когда пилот выполнил требуемый маневр. - Предупреждать надо, когда крутишь баранку!
- Ладно, прости. - Франсуа, как видно, не разделял пессимизма Сардиса. - Идем к Агаве. Попытаемся сесть.
Дальнейшие кадры не представляли особого интереса. «Сахай» с черепашьей скоростью тащился через безбрежный космический океан. На фоне изображения постоянно мигали цифры и диаграммы, отмечающие координаты шагохода и состояние его систем.
«И это все?» - Взгляд Николая был красноречивее любых слов.
«Терпение!» - Манзони жестом пригласил лейтенанта продолжить просмотр.
Минута сменяла минуту, а в голопроекторе не происходило ничего интересного. Строгов уже хотел прокрутить запись, когда вдруг взволнованный голос Сардиса прогремел с экрана:
- Франсуа, впереди что-то есть. Я засек энергетический всплеск прямо по курсу.
- Сейчас посмотрим. - Пуарэ задействовал боевую поисковую систему. - Точно. Какая-то посудина движется в том же направлении, что и мы. Попробую идентифицировать.
По экрану побежали узкие колонки кодов, которые передавал и получал головной управляющий слит. Программа «свой-чужой» анализировала каждый бит информации, добываемой сверхчувствительными датчиками.
- Это «Сахай»! - в один голос завопили пилот с механиком. В их голосах слышались радость и облегчение.
- Оказывается, мы не одни плутаем по космосу. Наши коллеги тоже сбились с курса.
- Сейчас разберемся… - Пуарэ активировал систему дальней связи. - 42-й вызывает машину из сектора 3259-Д. Видим вас на нашем курсе. Ответьте 42-му.
Эфир молчал, превратившись в монолит, непробиваемый для телекинетического излучения.
- Они там спят, что ли? - голос Пуарэ наполнился раздражением.
- Спят или нет, не знаю, но скорость сбросили. Мы их догоним минут через двадцать.
- Прекрасно, за это время мы успеем наладить контакт. Не думаю, что у них вышли из строя сразу все коммуникационные устройства.
Двадцать минут прошли в безуспешных попытках связаться с неопознанным «Сахаем». Яркая синяя точка, отмечающая на экране местоположение таинственного молчуна, медленно двигалась в направлении Агавы. Она то и дело исчезала в тени бесчисленных астероидов. Дальнейшая видеозапись содержала нескончаемый поток крепких выражений старины Пуарэ, вынужденного пилотировать неприспособленный для этого аппарат по трассе космического слалома.
- Черт бы побрал этого придурка! Он прет в самую гущу каменюк, как будто не видит другого пути.
- Да, странно, - заметил Сардис. - Если бы я не знал, что это наша машина, то подумал бы, что она пытается улизнуть.
- Ничего, через мгновение мы взглянем в глаза этому болвану. Стоит лишь обогнуть последний астероид, и он будет перед нами. Держись!
Сержант как заправский летчик заложил крутой вираж, оставляя позади корявую базальтовую глыбу. Совершенно неожиданно космос за ней оказался чист. В пространстве плавали лишь несколько небольших обломков да тонны космической пыли.
- Куда он подевался? - только и успел произнести Франсуа, прежде чем взвывший сигнал тревоги оповестил о том, что машина взята на прицел.
- Он сзади! Он готовится открыть огонь! - голос Сардиса потонул в грохоте взрыва, скрежете металла и шипении воздуха, вырывающегося из поврежденной обшивки.
Получив мощный аннигилирующий удар, «Сахай» раненым псом завертелся в пространстве. На экране замелькали звезды, астероиды и материки Агавы. От этого бешеного вращения у Николая закружилась голова. Он уже хотел закрыть глаза, как вдруг все прекратилось. 42-й замер в объятиях боевых манипуляторов. Агрессор перешел в ближний бой. Он лицом к лицу сцепился с подбитым шагоходом. Видеокамера 42-го не могла охватить все детали этой смертельной схватки. Единственное, что открылось ее бесстрастному взгляду, был участок серого борта, на котором красовалась эмблема Галактического Союза в сочетании с бортовым номером 55.

Глава 5

Боевой транспорт «ММ» прекратил свое падение в считанных метрах от защитного купола. Ощущая мелкую вибрацию, порожденную трущимися друг о друга слоями воздуха, Мишель поежился. Информация, которую он почерпнул из лекции Фалека, не давала покоя воображению сержанта. Видения перетираемых в пыль скал неотступно преследовали его. Атмосфера под их челноком больше не была животворной и мягкой. Повинуясь воздействию мощнейших силовых полей, она превратилась в гигантский многослойный наждак, грозящий гибелью всему, что попадет в его безжалостные объятия. Трагедия двух впереди идущих транспортов послужила наглядным примером. Никакая сверхпрочная броня не могла устоять перед беспощадными челюстями антиметеоритной защиты класса «А». Понимая это, Тьюри с надеждой посмотрел на Риньона.
- Кажется, пронесло, - промычал тот. - Нам повезло, что удалось проскочить вершину купола. Теперь, опираясь на двигатели, будем падать по параболе вдоль всего экрана.
- А мы не можем отойти чуток подальше?
- Это исключено. Пытаясь избежать столкновения с куполом, мы израсходовали практически все топливо. Нужно молиться, чтобы горючего хватило на посадку.
- Ладно, пусть будет так. Тьюри с ненавистью смотрел на мерцавшую поверхность защитного экрана, проносившуюся перед его взором. Все-таки Феликс был прав! Жерес не должен был руководить посадкой! Состояние аффекта сгубило не одну жизнь, и сегодня это стало причиной гибели полусотни человек. И каких человек! Мишель вспомнил погибших товарищей. Половина взвода разведки ушла вместе со своим командиром. Бувиль, Мартинес, Грандье и еще два десятка разведчиков превратились в пыль всего из-за одной ошибки!
- Приготовились! - Риньон вернул сержанта в реальный мир. - Садимся! Предупреждаю, приземление будет жестким.
Тьюри не успел моргнуть глазом, как свечение смертоносного купола затмили всплески желтого огня. Посадочные двигатели сработали безупречно, что в сочетании с мастерством пилота сделало посадку более или менее терпимой. Машину хорошенько тряхнуло, достаточно сильно, чтобы получить пару синяков, но никак не размозжить головы. Как только рев двигателей стих, на смену ему пришел трубный голос сержанта:
- Все наружу! Рассыпаться в цепь! Луари на правом фланге, я на левом! Вездеход обеспечивает огневую поддержку всей группы. Вперед! Живо!
Мишель стукнул кулаком по кнопке разблокирования штормтрапов. В ту же секунду свет внутри транспорта померк, а оба борта боевой машины двумя подъемными мостами вывалились наружу. Показывая личный пример, Тьюри первым сиганул в непроглядную ночь. Оттолкнувшись от аппарели, он с ходу плюхнулся в вязкую скользкую кашу, которую трудно было назвать почвой. Ботинки сержанта по щиколотку утонули в ней, затрудняя каждый шаг.
Что за черт! Мишель непонимающе огляделся по сторонам. Откуда здесь эта дрянь? Ульф стоит на каменистом плато, поэтому ничего похожего на болото здесь быть не должно. Услышав ритмичное чавканье у себя на спиной, Тьюри обернулся. Его люди образовали небольшой тупой клин, на острие которого находился он сам. В призрачном свете защитного поля Мишель видел их силуэты и слышал их возбужденное дыхание.
- Командир, здесь все движется! - Рядовой Миляр, стоявший в нескольких шагах от сержанта, судорожно поводил из стороны в сторону стволом своего ГАМАВа. - И чем ближе к городской стене, тем сильнее!
- Перестань, парень! Это только твои нервы!
- Нет, господин сержант, я вижу это совершенно ясно.
Заинтригованный словами Миляра, Тьюри попробовал изменить поисковый режим своего шлема. Серия переключений дала желаемый результат. Режим ночного видения, подкрепленный функцией цветораспознавания, превратил непроглядную тьму в солнечный день. На Мишеля обрушился шквал неестественно ярких красок, которые, по мнению компьютера, соответствовали реальным цветам окружающего мира. Получив возможность видеть, сержант устремил свой взгляд к массивной каменной стене, которая опоясывала весь город. Рядовой был прав, что-то действительно колыхалось вдоль необъятного защитного сооружения. Мишель приблизил изображение.
Картина, представшая перед глазами сержанта, сковала его объятиями ужаса, затмив на мгновение разум и волю. Загадочное движение оказалось не чем иным, как водопадом трупов, который низвергался сквозь круглые отверстия мусоросбросов. Это были скелеты и тела, находящиеся на последней стадии разложения. Они нескончаемым потоком лились со стен, образуя под ними горы гниющей плоти, которая медленно сползала вниз по склонам холмов.
Когда Тьюри вновь обрел способность соображать, его глаза помимо воли опустились вниз. То, что он первоначально принял за болото, было первым предвестником волны надвигающихся останков. Наиболее жидкие составляющие, не имея возможности впитаться в каменистый грунт, зловонным морем растеклись на многие километры.
Мишель отступил назад. Его тело трясло в нервном ознобе. Превозмогая желание броситься бежать, сержант обернулся к своим людям. Стать свидетелем невиданной мистерии смерти оказалось под силу далеко не всем. Лишь трое солдат продолжали сжимать свое оружие, готовые добавить к океану смерти пару новых штрихов. Остальные же еле держались на ногах. Они как пьяные пытались сохранить равновесие. Двоих солдат рвало.
- Отставить! - Тьюри что есть духу бросился им на помощь. - Безмозглые придурки! Немедленно надеть кислородные маски! Жить надоело?!
Добежав до первого из солдат, он быстрым движением стер следы блевотины, запрокинул назад безвольную голову своего подчиненного и прижал к его лицу эластичную воронку.
- Дыши, сынок, дыши глубже, - уговаривал он рядового. - Не хватало, чтобы ты задохнулся здесь, как котенок под выхлопной трубой…
Сержант не договорил. Сверхчувствительные сенсоры боевого шлема донесли до его слуха плеск болотной жижи. Звук шел откуда-то издалека. Детектор движения молчал, но Мишель был уверен, что со стороны города что-то или кто-то приближался.
- К бою!
Тьюри заорал так, как не орал никогда в жизни. Он не представлял, что может ждать их в следующее мгновение, однако совершенно точно знал: чем больше стволов встанет рядом с ним, тем реальней шанс дожить до рассвета. Господи, какой рассвет! В этом мире нет и никогда не было рассвета! Кромешная тьма будет окружать их до самой смерти… Смерть! Это слово лезвием резануло сознание сержанта. Ну уж нет! Мы еще посмотрим, кто кого! Прижав к плечу приклад винтовки, он сделал шаг вперед.
- Ну, давай! Где вы там? - Тьюри был готов сразиться с ордами ненавистных врагов.
Он ждал, напряженно вслушиваясь в звуки смерти. Время шло, но все оставалось без изменения. Лишь неуклонно растущая гора трупов и тихий всплеск где-то уже совсем рядом.
- Миляр, - тихим шепотом позвал Тьюри. - Ты его слышишь?
- Кого?
- Плеск, черт побери!
- Плеск? - удивился рядовой.
- Ты что, глухой? - вспылил Мишель.
- Я слышу, - в разговор вмешался Иф Редон. - И не только слышу, а даже успел засечь азимут.
- Давай выкладывай! - Тьюри не стал выяснять, с помощью какого режима Редон добился таких успехов. - Только без своих ученых штучек!
Иф сразу смекнул, чего от него ждут.
- Вон там, - он махнул рукой в сторону небольшой скалы, которая находилась к северо-востоку от их группы, - двести восемьдесят метров, если дальномер не врет.
Мишель проследил за рукой рядового. Повинуясь мысленному приказу, шлем превратил зрение сержанта в совершеннейшее средство дальнего наблюдения. В мгновение ока Тьюри получил отвратительную возможность окунуться в мир мертвых. Его взгляд медленно блуждал по грудам костей в тщетной попытке найти источник непонятного звука.
- Ничего не вижу, - наконец прошипел он. - Иф, ты верно засек направление?
- Конечно верно, - Редон тут же подключился к поиску. - Или с нами играют в прятки, или…
Детектор движения своими невидимыми руками дотянулся до объекта. Красная точка вспыхнула перед глазами каждого десантника, указывая точные координаты противника. Дополнительной команды не потребовалось. Двенадцать стволов устремили свои взгляды в заданном направлении, готовые извергнуть шквал смертоносного огня. Мишель чувствовал нетерпение своих парней. Их до предела напряженные нервы искали малейший повод для сброса негативной энергии. Любой шорох, любая тень могли стать поводом для пальбы.

Предыдущая страница 11 Следующая страница


Битва во мгле 12

- Без команды не стрелять! - Тьюри был разведчиком и, в отличие от штурмовиков, составлявших большую часть его группы, предпочитал информацию грудам стальных гильз и облакам порохового дыма. - Будем ждать.
Цель проступила из темноты неопределенным бурым пятном на поверхности смрадной жижи. По мере наведения прицела изображение становилось все четче и четче, пока наконец не превратилось в идеальную картинку, расчерченную мелкой сеткой прицельных линий.
В первое мгновение Мишель не поверил своим глазам. Зрелище смерти настолько захватило сознание, что вид живого существа представлялся ему чем-то немыслимым и невероятным. Однако это было правдой. Восставший из мертвых обитатель погибшего города барахтался прямо перед глазами сержанта. Пытаясь не захлебнуться в зловонном месиве, он медленно полз, волоча за собой безвольные ноги.
- Четверо за мной! - кинувшись вперед, Тьюри думал только о погибающем харририанине. - Остальным прикрывать!
Совершая огромные скачки, Мишель несся по гниющему болоту. Спасение другой жизни стало его единственной целью. И дело было даже не в том, что речь шла о ценнейшем свидетеле. Просто он более не мог переносить ужасы вселенской катастрофы! Сержант пытался вырвать из костлявых лап смерти хотя бы одну живую душу. Сострадание и милосердие переполняли человеческое сердце, делая несущественными все опасности, грозящие Тьюри лично. Сколько времени длился этот забег, сержант сказать не мог. Лишь мгновения, если говорить об ощущениях сильного, здорового человека, и целую вечность, если учитывать шанс на выживание, дарованный несчастному юбитателю Ульфа. Но Мишель успел. Он подхватил обессиленное тело в тот самый момент, когда харририанин уже готовился прекратить борьбу. Тьюри почувствовал это по неожиданно обмякшему телу. Абориген повис у него на руках. Хотя житель мрачной планеты не отличался округлостью форм, сержант еле удерживал его вес.
- Ко мне, живо! - Мишель поторопил группу поддержки.
Редон, Миляр и еще трое штурмовиков из взвода Строгова вынырнули из темноты подобно ночным привидениям.
- Сержант, быстрей! - голос Ифа был крайне взволнован. - Забираем его и даем деру!
- Что случилось? - Передавая харририанина под опеку солдат, Тьюри искоса поглядел на разведчика.
- На стене кто-то есть. Капитан Риньон передал предупреждение.
Иф Редон неотрывно смотрел вверх, подкрепляя свое зрение протонным прицелом автоматической винтовки. Мишель поглядел туда же. Огромная мрачная стена была по-прежнему холодна и безжизненна.
- Сам-то ты кого-нибудь видел?
- Нет, - Иф отрицательно покачал головой, - но я думаю, что это не жители города. Харририане сейчас находятся совсем в другом месте. - Рядовой красноречиво ткнул стволом FAMASа в сторону трупов.
- Согласен. - Сержанту пришла в голову эта же мысль. - Уходим! Только аккуратней с этим типом. Вероятнее всего, при падении он переломал себе ноги.
Четверо солдат, сгибаясь под тяжестью рослого харририанина, двинулись в обратный путь. Мишель вместе с Редоном замыкали процессию, пятясь, словно пара ракообразных. Их взгляды зорко шныряли по вершине двадцатиметровой стены. Для корсиканцев весь мир сузился в узкую полоску черного неба, окаймляющую каменную кладку.
- Я вижу! - Тьюри выдохнул этот крик, еще смутно соображая, что улавливают его глаза. - Там, сто метров левее башни силового поля!
Темная тень заслонила собой несколько ярких звезд, низко висящих над городской стеной. Она появилась так быстро, что Мишелю показалось, что фигура сконцентрировалась из самого удушливого воздуха мрачной планеты-звезды. Тьюри не мог разглядеть облик этого существа, но мог оценить его размеры.
«Не иначе слон,-прикинул Мишель, - а то и больше!»
Память моментально прокрутила калейдоскоп обитателей Агавы. Результат этих поисков оказался весьма прогнозируемым: Тьюри с силой нажал курок. Грохот его винтовки стал первым звуком войны, который услышала древняя планета. Стая плазменных пуль врезалась в край каменной кладки, откалывая от нее внушительные обломки. Однако силу оружия испытал на себе не только бессловесный базальт. Часть огненных трасс нашла более уязвимую цель. Неизвестное существо взревело от боли. Оно дико подпрыгнуло и бросилось вниз.
Тьюри застыл от неожиданности. Ни одна живая тварь не могла вынести удара, который предвещал прыжок с такой высоты. Подобное испытание было под силу лишь машине. Догадку сержанта подтвердил визг амортизаторов, последовавший за глухим ударом падения. Огромная туша грохнулась на груду истлевших останков, взметнув в воздух шквал костей, черепов и других разложившихся осколков бывшей жизни.
Не обращая внимания на омерзительную шрапнель, Мишель продолжал неотрывно смотреть туда, куда только что приземлилось зловещее существо. Сержанту показалось, что зашевелившиеся на голове волосы вот-вот сорвут с него намертво пристегнутый шлем. То, что увидел Тьюри, казалось бредом душевнобольного на самом пике белой горячки. Сержант хотел завопить, но глотка напрочь отказалась повиноваться. В этот момент Мишель мог лишь недвижимо стоять и смотреть, как в полусотне метров от него из груды мертвечины поднимается закованный в железо монстр. Это была помесь машины с живым существом. Никаких сомнений. Тьюри абсолютно ясно видел металлические кости, торчащие из серой живой плоти. Зверочеловек походил на безволосого Кинг-Конга, руки и нижнюю часть тела которого заменили жилистыми стальными протезами. Кто бы ни создал этот инструмент для убийств, он потрудился на славу. Длинные острые когти и огромная, истекающая тягучей слюной пасть не оставляли шансов на спасение обитателям планеты.
Сбросить оцепенение сержанту помогло само чудовище. Присев на кривых механических ногах, оно готовилось к решающему броску.
- Огонь!
Тьма взорвалась сотнями белых вспышек, превративших ее в гигантское стробоскопическое шоу. Треск автоматных очередей, подкрепленный свистом трассирующих пуль, зазвучал для Мишеля слаще самой чарующей музыки. Каждый заряд, выпущенный в ужасного великана, действовал на сержанта сильнее допинга. Пули безжалостно дырявили тело монстра. Проходя навылет, они расплескивали фонтаны алой крови, подсвеченные искрами от попаданий по стальному скелету.
Тьюри не отпускал спусковой крючок до тех пор, пока магазин его винтовки не иссяк. Одновременно с ним захлебнулись и другие стволы. Сколько времени нужно на перезарядку? Несколько секунд. Всего несколько секунд длилось затишье, однако этого времени оказалось достаточно для того, чтобы монстр опомнился. Малочувствительный к боли, он был запрограммирован только на убийство. Гонимый жаждой крови, человекоподобный великан ринулся в атаку.
Наверняка Мишель и вся его спасательная экспедиция были бы уже давно мертвы, если бы не одна из тех случайностей, которые бывают весьма кстати на войне. Один из стрелков кучно вкатил свои плазменные заряды в левую ногу монстра. Не выдержав мощного толчка, стальная конечность подломилась. Визжащая тварь с размаху грохнулась в зловонное болото.
Потеря конечности едва ли остановит злобного Франкенштейна! Понимая это, Тьюри закричал:
- Отступаем, быстро! - Сержант одной рукой вцепился в плечо харририанина, а другой - в шиворот нерасторопного рядового. - У нас всего несколько секунд!
Стрельба за спиной у Мишеля показала, что несколько секунд - это непозволительная роскошь. Редон с Миляром длинными очередями встречали быстро ползущего зверя.
- Тьюри, в сторону! - голос Риньона загромыхал в ушах сержанта. - Убирайтесь к чертовой матери с линии огня! Я не могу стрелять!
Только сейчас Мишель вспомнил о двух грозных лазерных установках, торчащих из башен транспорта «ММ». Их мощности с лихвой хватит, чтобы насквозь пропороть океанский лайнер, не то что справиться с грудой искусственного мяса. Но время было упущено. Эта самая груда неуклонно вырастала над головами корсиканцев, и остановить ее не было сил.
- Ложись! - В голову сержанта пришел единственно возможный план. - Лейтенант, стреляй! Нам не уйти!
Тьюри в прыжке повалил Миляра в вонючее месиво. Он был уверен, что остальные последуют их примеру. Жизнь дорога всем, и возможность искупаться в трупной жиже - далеко не самая высокая плата за ее сохранение. Мишель молил бога лишь об одном: только бы Риньон не промазал! Ошибка в один градус в доли секунды вскипятит это болото, а суп из «Головорезов» был явно не по вкусу разведчику.
Тьюри еще не успел переварить эту мысль, как небо над ним расцвело молниями лазерных выстрелов. Их жар опалил спину Мишеля, заставляя его с головой погрузиться в омерзительный подводный мир.
Добравшись до свободного кресла, Мишель грохнулся в него как подкошенный. Вылазка, длившаяся менее часа, показалась ему вечностью. Такое количество острых ощущений в столь короткий промежуток времени сержант не испытывал никогда. И самое хреновое то, что их не назовешь приятными. Вот и сейчас разведчика ждало новое испытание: необходимость снять дыхательную маску. Тьюри поморщился. В брюхо транспортера «ММ» набились вывалянные в гниющем месиве солдатские тела. Следы мутной серой жижи можно было обнаружить повсюду, даже на потолке поблескивал отпечаток чьей-то вонючей пятерни. Опасения сержанта подтверждало надрывно визжащее сигнальное табло, на котором мигала «радостная» надпись «Биологическое загрязнение».
- Капрал, выруби эту штуку! И так тошно! - Мишель обратился к Луари, который последним втиснулся в десантный отсек.
Капрал выполнил приказ, и Тьюри почувствовал себя немного лучше. К нему возвращалась ясность мышления, вместе с которой пришла тревога за жизнь особо важного свидетеля. Сержант быстро опустил взгляд на харририанина.
За время их полета к Агаве Мишель сотни раз прокручивал кадры архивных видеозаписей. Ему казалось, что он знает все об этой удивительной расе, однако первая встреча с ее представителем перевернула вверх тормашками все представления разведчика. Чем пристальнее Тьюри вглядывался в существо, скорчившееся у его ног, тем больше он ужасался разительным переменам, которые произошли в облике харририан. Дети высокоразвитой цивилизации, изнеженные ее достижениями, превратились в жалких загнанных зверьков, влачащих свое существование на уровне первобытного человека.
Дальнейшая их судьба была предрешена. Регресс налицо. Проигрывая войну, они рано или поздно должны были исчезнуть с лица планеты.
Пока Мишель занимался своими наблюдениями, с гостем начало твориться что-то неладное. Первое, что бросилось в глаза, было дыхание. Бессознательное тело конвульсивно подергивалось, совершая частые короткие вдохи. При этом дыхательные щели на горле гуманоида раздувались сильнее, чем ноздри загнанной лошади.
Проклятье! Мишель с ужасом глянул на датчики системы жизнеобеспечения. Следуя заложенной программе, автоматика стремительно приводила воздух внутри вездехода к земным нормам. Уровень кислорода неумолимо рос, в то время как гелий и сера безвозвратно изгонялись из атмосферы транспортника.
Сержанта как ветром сдуло с облюбованного места. Он, словно футбольный голкипер, совершил стремительный прыжок к кнопке сброса штормтрапов.
- А-а-а! - Стена за спиной Луари исчезла, и он чуть не вылетел наружу. Не вцепись Феликс в одного из солдат, для него все могло закончиться еще одной малоприятной процедурой. - Куда? Что опять? - опешив, проревел капрал.
- Заткнись и заползай поглубже внутрь! - Мишель грубо прервал возмущение компаньона. - Нам нужно проветрить помещение. Чьи-то вонючие носки забивают дыхание нашему гостю.
- Что у вас там происходит? - из селектора послышался взволнованный голос Риньона. - Срочно сваливаем! Сенсоры фиксируют новые источники движения на городской стене. Не думаю, что это наши фаны.
- Мы только что чуть не удушили аборигена. Земная атмосфера не катит для его изнеженных легких. Немедленно отключите подачу воздуха в десантный отсек и напрямую свяжите нас с атмосферой планеты.
- А как же вы?
- Мы? - Мишель обвел взглядом своих солдат. - Мы еще немного потерпим в масках, тем более что я не вижу ни одного добровольца, желающего с ней расстаться.
- Как знаете. - Из пилотской кабины Риньону многие вещи казались непонятными. - Я закрываю люки и начинаю движение.
Многотонная махина быстро катилась по каменистому склону. Восемь огромных колес, оснащенных совершенной системой магнитной подвески, делали ее движение плавным и безболезненным. Это было как нельзя кстати. Сержант Тьюри, не теряя ни минуты, взялся за спасение харририанской жизни. Само собой, Мишель начал с внешних повреждений, ведь о врачевании внутренних он все равно не имел ни малейшего представления.
- Миляр, возьми нож и срежь с него эти лохмотья… - Мишель добыл из бардачка полевую аптечку и стерильные салфетки.
- Всю одежду?
- Нет, галстук можешь оставить! - огрызнулся сержант. - С каких это пор ты стал такой щепетильный?
- Ладно-ладно. - Миляр пожал плечами и сунул отточенное лезвие под штанину распластавшегося на полу обитателя Агавы.
Треск разрезаемых волокон дополнил тихий гортанный стон.
- Осторожно! - Мишель пришел на помощь солдату.
Когда грязная ткань открыла худые многосуставные конечности, Мишель поежился при виде рваных ран, из которых торчали осколки сломанных костей. Левая нога была раздроблена в двух местах. Правая, возможно, и уцелела, но как-то неестественно изогнулась в одном из трех суставов.
- Дело дрянь, - высказал всеобщее мнение Луари. - Учитывая то, в каком дерьме он только что выкупался, у парня легко может начаться заражение крови.
- Точно. Какой-нибудь антибиотик плюс порция обезболивающего ему бы не помешали, - подтвердил Миляр.
- Согласен. - Мишель с подозрением посмотрел на содержимое аптечки. - Вопрос только в том, можно ли ему колоть наши препараты. Попробуем разобраться. - Тьюри включил внутренний селектор и вызвал Риньона. - Господин капитан, харририанин нуждается в срочной медицинской помощи. У него открытые переломы ног, ушибы по всему телу и полная отключка. Если мы немедленно что-нибудь не придумаем, наш единственный свидетель долго не протянет.
- Я просчитал точку посадки основной группы. До них еще полчаса пути. Может, там…
- Очень долго! Он может окочуриться.
- Что ты предлагаешь?
- Попробуйте пошарить в бортовом слите. Необходимо выяснить, какие медикаменты подходят для харририан. Глядишь, что-нибудь из нашей аптечки и сгодится.
- Хорошо. - Капитан без лишних разговоров взялся за дело.
В ожидании ответа Мишель перевел взгляд на инопланетянина. Его тело все так же безжизненно лежало посреди десантного отсека. Миляр вместе с солдатом из второго взвода пытались очистить раны харририанина. Тампоны, свернутые из стерильных салфеток, впитывали в себя кровь вперемешку с грязью. Груда этих перепачканных тряпок росла и росла с каждой минутой.
- Сержант, - вызов переключил внимание Тьюри. - Ничего утешительного. Все препараты отличны от наших. Единственное знакомое название я встретил в списке противошоковых средств - это алкоголь.
- Да ну! - присвистнул за спиной сержанта Луари. - Сейчас и я бы не отказался от такого вливания!
- Дозировка? - В голове Тьюри пронеслась шальная мысль. Подчиняясь ей, он бессознательно потянулся к своей фляге.
- Шесть миллилитров для взрослого гуманоида. Это ударная доза.
- Должно хватить! - Мишель стремглав бросился к аптечке. Добыв оттуда походный инъектор, он начал свинчивать крышку приемного баллончика.
- Оставь эту затею, сержант, - голос Риньона снова зазвучал из трансляторов.
Ни слова не говоря, Тьюри вопросительно посмотрел в объектив камеры.
- Нужна инъекция в сердце, - пояснил капитан. - Подкожное впрыскивание ничего не даст.
- Как в сердце? Я никогда не делал уколы в сердце!
Мишель стер холодный пот, мелкой росой выступивший у него на лбу. Вогнать лезвие ножа в брюхо врагу, да так, чтобы у того кишки полезли из зада, - это одно, но тут дело совсем другое - тонкое и деликатное. В поисках поддержки Тьюри огляделся по сторонам. Два десятка перепачканных лиц угрюмо смотрели на него. По их глазам Мишель понял, что помощи ждать неоткуда.
- Ладно, семь бед один ответ. - Мишель запустил руку в аптечку. - Феликс, будешь мне помогать.
Когда стальной шприц наполнился золотистой ароматной жидкостью, Мишель устало вздохнул и слил последние капли великолепного шотландского виски себе в глотку. Отшвырнув бесполезную флягу, он занес десятисантиметровую иглу над безжизненным телом.
- Куда?
- С правой стороны между четвертым и пятым ребром, - просуфлировал Риньон.
- Сверху или снизу?
- Сверху, болван! - разозлился капитан. - Коли быстрей, я остановил машину.
С тихим чавканьем игла вошла в грудь харририанина. Мишелю показалось, что шприц забился у него в руках, подчиняясь ритмичным ударам живого сердца, насаженного на тонкое острие. Сейчас! Приказав сам себе, разведчик выдавил содержимое цилиндра в грудь раненому.
Чуда не произошло. Харририанин не проронил ни звука. Ни одна мышца не дрогнула на его теле. Он продолжал недвижимо лежать на стальном гофрированном настиле, глядя вверх своими лишенными век большими черными глазами.
- Будем ждать. - Мишель поднялся с колен. - Господин капитан, можете двигать дальше.
Транспортер набирал скорость, унося их все дальше от стен Ульфа. Город смерти остался за спиной, но мысли сержанта всякий раз возвращались к нему, словно прикованные прочной невидимой цепью. Сорок семь миллионов харририан, составлявших население мегаполиса, погибли. Их останки Мишель видел собственными глазами. От этого факта невозможно было отмахнуться. Что погубило их? Что стало причиной смерти цивилизации высокоразвитых существ? Неужели всему виной это полумеханическое пугало, которое Риньон поджарил одним залпом? Нет, не может быть! Все слишком просто. Даже если на городских улицах и появились тысячи этих тварей, они все равно не в состоянии одолеть целый город. Эти монстры имеют только клыки да когти. Они, скорее, охотники, предназначенные для травли уцелевших жителей Ульфа. Они - падалыцики, выпущенные в город для окончательной зачистки его кварталов. Но было ясно и другое: за всем этим стоит что-то более страшное и могущественное. То, чья сила намного больше, чем можно себе представить, и чьи коварство и жестокость граничат с безумием.
Мишелю не терпелось получить ответы. Не в силах сдержать свое любопытство, сержант принялся осматривать лохмотья аборигена. Старое тряпье лет десять назад представляло собой довольно недурной форменный костюм. Перебирая его, Тьюри заглядывал в каждый карман, прощупывал каждый лоскуток. Трофеев оказалось немного.
- Начатая пачка с брикетами ПЧП, - принялся вслух перечислять Мишель.
- С чем? - осторожно осведомился Миляр.
- С пищей чрезвычайного положения, салага! - Луари небрежно похлопал солдата по плечу. - Одной капсулы хватает на сутки безголодного существования. Ты что, никогда не заглядывал в свой ранец? У тебя их там полным-полно.
- Заглядывал, конечно, - смутился рядовой. - Только у нас они маленькие и квадратные как шоколад, а тут словно горох.
- Специфика другой расы, - пояснил Мишель. - Думаю, отличие состоит не только в размере и форме, но и в содержании. Пожалуй, от этой стряпни любой из нас окажется на больничной койке, а им ничего. Видишь, сколько лет протянули!
- Да-а-а, - задумчиво промычал Редон, - житуха у них, прямо сказать, не сахар.
- Еще бы! А это что такое? - Тьюри повертел в руке новую находку.
Маленький квадратный кусочек пластика был полностью испещрен неизвестными символами. В центре красовался красный плоский кристалл с вживленными в него золотыми усиками контактов. Искусственный камень слабо светился и чуть заметно пульсировал. Что-то знакомое показалось Мишелю в этом биении. Один всплеск в две секунды…
- Черт меня подери! - Тьюри прижал руку к холодной груди харририанина. - Так и есть, это сердце!
- Хочешь сказать, что у тебя на ладони что-то вроде медицинского датчика? - высказал предположение Иф Редон.
- Не угадал. Это идентификационный жетон. В нем заложены все параметры организма владельца. Его невозможно подделать или подменить. Это стопроцентная гарантия при проверке личности.
- Откуда ты это знаешь? - Луари выдернул из рук сержанта карточку.
- В отличие от некоторых, я иногда посещал архив «Интеги». И готовился к высадке на Агаву не только в спортивном зале. - Мишель вернул себе жетон. - Эти штуки не выдавались кому попало. Обладателем такого документа может быть только харририанин, занимающий ответственный пост.
- Получается, нам здорово повезло! - Миляр потер ладони.
- Повезло-то повезло, но если он окочурится до встречи с настоящим врачом, все наши старания пойдут коту под хвост.
- Да нет, вроде бы дышит… - Миляр наклонился над раненым. - О, а это у него что?
Рядовой поднял руку аборигена, показывая всем тонкий металлический обруч, охватывающий запястье.
- Должно быть, украшение. - Находка не вызвала никакого интереса у скептически настроенного Феликса Луари.
- А ну, дай посмотреть. - В отличие от капрала Тьюри не привык так легкомысленно относиться к уликам. - Интересная штука.
- Чем же она интересна?
- Например, тем, что имеет два компьютерных контактора и довольно хитрую кодированную застежку.
Мишель во все стороны вертел руку безжизненного харририанина, стараясь получше рассмотреть конструкцию браслета. В своем рвении он мог запросто устроить обитателю Агавы новый перелом. Гимнастика привела к совершенно неожиданному результату. Тьюри почувствовал, как в обмякшее тело возвращается жизнь. Осознание этого факта пришло к сержанту вместе с цепкой хваткой трехпалой пятерни, железным обручем сдавившей его горло. Мишель задыхался. Чтобы не потерять сознание, он был вынужден защищаться. Первый контакт с харририанской расой был ознаменован мощным апперкотом, которым Тьюри ответил на любезность гостя.
Удар оглушил обитателя темной планеты. Было сразу заметно, что с подобным стилем общения он еще не знаком. Разжав свои крючковатые пальцы, абориген грохнулся на пол, на то самое место, с которого секунду назад он приподнялся, охотясь за шеей сержанта.
- Тьфу ты черт! - Мишель тяжело дышал. - Спасай его после этого!
- При следующей встрече будешь колоть ему не спиртное, а слабительное, - заржал Луари за спиной Мишеля.
Эхом словам капрала послужил хохот остальных десантников. Перепуганный непонятными звуками харририанин ошалело озирался. Неизвестные существа окружали его со всех сторон. Пытаясь вырваться из их плена, обитатель Агавы рванулся в сторону входного люка. Возможно, он смог бы добраться до заветной двери, если бы не перебитые ноги. Резкое движение вызвало страшную боль, от которой абориген рухнул как подкошенный. Понимая, что ему не уйти, что он всецело находится во власти своих пленителей, харририанин гордо поднял голову.
«Странный он какой-то, - подумал Тьюри, - пялится мне в живот. Интересно, что он там нашел?» Проследив за направлением осоловелого взгляда их гостя, Мишель коснулся своего комбинезона. Золотая звезда в сочетании с галактической спиралью тускло поблескивала на серо-черных разводах камуфлированной ткани.
- Бэнта хара мига! Бэнта хара мига! - пробулькал беззубым ртом абориген.
По мере того как он находил все новые и новые эмблемы Галактического Союза, возбуждение бедолаги росло.
- Бэнта хара мига! - почти кричал он заветные слова.
- Точно-точно. - Мишель присел на корточки и приложил правую руку к своей груди. - Успокойся ради бога, не хватало еще откачивать тебя от сердечного приступа. Наши запасы виски уже закончились.
Межпланетный знак дружелюбия возымел свое действие. Харририанин затих. Громкие возгласы сменило тихое печальное попискивание. Тьюри первый раз в жизни слышал эти звуки, но тем не менее он понял все. Харририанин плакал.
Слова утешения, да еще сказанные на французском языке, были бы абсолютно бесполезны, поэтому разведчик оставил гостя наедине с его чувствами. Мишель подошел к селектору и вызвал пилота:
- Господин капитан, у нас хорошее известие. Наш трофей пришел в себя и даже уже успел заработать оплеуху.
- Ну что ж, я рад, что взаимоотношения между нашими расами успешно развиваются, - голос Риньона был неопределенно задумчив. - У меня тоже есть новости. Удалось связаться с нашей группой. За исключением Жереса и Грабовского сели все. Даже есть пополнение. Неизвестно откуда взялся «Сахай» под номером 55.
- Это Франк Кадис, капрал из взвода Манзони! А где же сам сержант? Где Строгов, Дюваль? Где все остальные «Сахаи»?
Пилот 55-го утверждает, что все они погибли.

Глава 6

Еще никогда вид обыкновенных электрических огней не вселял в душу Мишеля такого трепета и тепла как сейчас. Наблюдать за ними было настоящим блаженством. Маленькие, большие, средние, они плавно колыхались прямо по курсу вездехода. За каждым из них чувствовались горячие сердца товарищей, их опора и поддержка. И Тьюри было абсолютно все равно, люди это, нэйджалы или эктоны. Сейчас в мире существовало только две расы: «мы» и «они», иное деление казалось немыслимым и противоестественным.
- Подходим! - Мишель сообщил это известие громко и уверенно, как делал всякий раз после завершения очередного дела. - Приготовьте раненого к транспортировке, его уже ждут.
Когда солдаты перекладывали харринианина на самодельные носилки, сделанные из чехлов нескольких кресел, Тьюри подумал о дальновидности Жереса. Никто другой наверняка не позаботился бы о медикаментах, пригодных для аборигенов Агавы, но майор еще неделю назад отдал приказ об их погрузке на один из шагоходов. И вот теперь, гляди, пригодились! Вспоминая Жереса, Мишель горько пожалел, что его больше нет с ними. За майором они, его солдаты, чувствовали себя как за каменной стеной. Каждый приказ был ясен и понятен, каждый шаг выверен и продуман. А теперь… что будет теперь? Кто примет командование? Тыловик Лафорт? Экс-шпион Риньон или кто-нибудь из наших?
Погруженный в эти мысли, сержант вздрогнул от голоса капитана.
- Прибыли! Сержант, забирайте раненого и отправляйтесь наружу. Там уже разбили биомодуль. Кстати, не только для харририанина. Вам всем придется пройти биологическую очистку.
- Слушаюсь! - Слова Риньона подняли настроение Мишеля, так как отвечали его самым горячим желаниям. Тьюри с отвращением оглядел свой комбинезон. Самоочищающаяся ткань не могла справиться с обильным загрязнением, а нижнее белье вообще не имело подобной функции. Подсыхая в душной атмосфере транспортника, оно взялось жесткой вонючей коркой, которая вызывала зуд по всему телу.
Конечно, ионный душ не мог освежить кожу так, как это делают струи теплой чистой воды, однако Тьюри был несказанно рад и этому. Распрощавшись со своей липкой смердящей одеждой, он стоял под теплым, душистым ветром, который, подобно осеннему шквалу, уносящему с деревьев прошлогоднюю листву, срывал с его тела чужеродные молекулы. Несколько раз душевая кабинка наполнялась клубами какого-то безвкусного газа, который заставлял тело краснеть и исходить капельками горячего пота. Но это длилось всего считанные мгновения. Новый порыв не оставлял от влаги и следа.
«Жалко, что сеанс ограничен, - мелькнуло в голове у сержанта. - Тепло, светло и мухи не кусают. Совсем забываешь о прелестях этой милой планетенки».
Писк таймера сообщил, что время Мишеля вышло. Одновременно с этим исчез ласковый бриз, ароматы цветов и прочие приятные ощущения, свойственные очищающей процедуре. Грустно вздохнув, Тьюри расстегнул пластиковую штору. Он вышел в небольшой холл, где десяток его полуголых подчиненных вяло переминались с ноги на ногу в ожидании своей одежды. Полевой дезинфектор работал на полную мощность, ежеминутно выплевывая в квадратный контейнер какую-нибудь деталь обмундирования. К сожалению, одежда появлялась совершенно вразнобой, без всякой системы и принадлежности. Данным обстоятельством тут же воспользовался рядовой Анри Бэдуа. Известный всей роте острослов пристроился рядом с контейнером, комментируя появление каждой вещи:
- Штаны камуфлированные, размер 48-50, ушитые в заднице варварским кустарным методом. Трусы неуставного образца цвета бордо с эмблемой Кэлвина Клайна на самом пикантном месте. Подделка, конечно. Авторитетно заявляю, что Кэлвин Клайн так низко не опускается, я имею в виду ниже резинки, конечно. Куртка полевая. Судя по количеству нашивок и разных там железяк, принадлежит инопланетному рокеру. Ума не приложу, как она сюда попала?
- Остряк! - Мишель выдернул из рук Бэдуа свою униформу. - Позаботился бы лучше о поиске своих штанов, а то видок у тебя, прямо как у педика.
Бородатая тема тут же нашла поддержку у коллектива, тем более что вид голого мужика в громоздких космических ботинках был весьма комичен.
- На мой вкус худоват, - скептически оценил Бэдуа капрал Луари.
- И чересчур волосат, - подписался Миляр.
- И ноги у него кривые. - Редон не мог оставить без ответа клевету на Кэлвина Клайна.
- Ф-фух, слава богу! Никому я не понравился, - облегченно вздохнул Анри.
- Здесь нет, - Мишель закончил одеваться, - но мы не знаем вкусов нынешних хозяев Агавы. Может, для них ты как раз то, что надо. Так что чистка винтовки - для тебя лучший способ позаботиться о своей девственности. - Тьюри обвел взглядом прочую публику. - И для остальных, между прочим, тоже. Заканчивайте этот базар и через двадцать минут приступайте к чистке оружия. Капрал, ты старший. Проследи, чтобы все пополнили боекомплекты.
- Слушаюсь! - Луари щелкнул пятками босых ног. - А ну, придурки, живо разгребайте это тряпье. Потом разберетесь, где чье.
«Дело пойдет, - подумал Тьюри, покидая зону очистки. - Феликс Луари знает, как добиться понимания подчиненных ».
Походный медико-биологический модуль был совсем небольшим сооружением. В ушах сержанта еще гремел трубный голос Луари, а ноги уже донесли его до дверей шлюзовой камеры. Нацепив на голову шлем, а на лицо кислородную маску, Мишель вышел наружу. Его встретила та же душная непроглядная тьма, с которой Тьюри уже успел познакомиться. Однако теперь она воспринималась совершенно по-иному. Находясь за спинами бронированных машин, расставленных по кругу, сержант чувствовал себя почти в безопасности. Уверенности добавляла агрессивная фигура двуногого гиганта, расположившегося в самом центре импровизированной крепости. Включив режим ночного видения, сержант увидел, что «Сахай-47» активизировал свое оружие и медленно поводит смертоносными жерлами из стороны в сторону.
«Внушительная железяка! - в который раз восхитился Мишель. - Только место ей выбрали весьма неудачно. Транспортники, образующие периметр, значительно ограничивают зоны обстрела, а о маневрировании на столь малой площади и говорить не приходится. С такой позиции легче воевать с теми, кто внутри лагеря, чем обстреливать атакующих извне».
Решив при случае высказать новому командиру свои соображения, Тьюри продолжил поиски транспортера с бортовым номером 17.
Ага! Искомый шагоход оказался совсем не там, где ожидал его обнаружить Мишель. Штабная машина не воспользовалась привилегией занять место за спинами своих собратьев. Она находилась в северной линии обороны, перекрывая своим дюралевым торсом проход между двумя гигантскими остроконечными скалами. Осознав этот факт, Тьюри поморщился. Черт, еще одна нелепая оплошность! Если удар последует с этой стороны, экспедиция второй раз рискует остаться без командования. Гражданский шагоход не защищен даже броней. Это не боевая единица, это скорей планетарный автобус. О-хо-хо, сразу видно, что здесь нет Жереса! Тяжело вздохнув, Мишель нажал кнопку вызова перед входным люком.
В брюхе 17-го собрался весь командный состав экспедиции, включая главного инженера Фалека и доктора Дэю.
«Слава богу, хоть эти уцелели! - подумал Мишель. - Божьи одуванчики в царстве хаоса и смерти. Долго ли они тут протянут?»
Одного взгляда на инопланетян хватило, чтобы отрицательно ответить на этот вопрос. Былой лоск и олимпийское спокойствие бесследно испарились. Тьюри никогда еще не видел Фалека таким подавленным и несчастным. Лурийка же вообще напоминала восставшего из могилы мертвеца. Некогда золотистая кожа женщины была бледна, а вместо роскошного радужного водоворота по ее телу бежали бесформенные красные пятна. Мишель даже вздрогнул. На секунду ему показалось, что это кровь, которая вот-вот вырвется наружу, окрашивая алыми разводами белоснежный комбинезон Дэи. Пораженный этой ассоциацией Тьюри замер у двери.
- Сержант, наконец-то!
По тону капитана Лафорта Мишель сразу понял, кто принял командование миссией. Отдав честь, Тьюри непонимающе уставился на капитана.
- Неужели это собрание в мою честь?
- Можно сказать, что да. Ведь пока харририанин не начал говорить, главным свидетелем являетесь вы.
- Свидетель? Да еще и главный? Это звание я еще не заработал. - Тьюри с сожалением развел руками. - Я мало что видел, а твари, с которыми мы столкнулись, это далеко не главные действующие лица.
- Я тоже так думаю. - Риньон поднялся с места. - Мы сели на Агаву столь неожиданно и стремительно, что мало вероятно, чтобы против нас успели применить ударные силы. Скорей всего, эти существа - что-то вроде патрульных полицейских, которым доверено контролировать захваченную территорию.
- Да уж! - Фельтон озабоченно почесал затылок. - Этого патрульного не смогли остановить даже плазменные пули, хотя люди сержанта их не жалели. Эффективными оказались лишь тяжелые лазерные установки.
- А у нас их всего шесть, по две на каждом транспорте «ММ», - закончил мысль инженер-лейтенанта Жан-Поль Готье.
- Не забывайте о «Сахае», - Лафорт не хотел поддерживать упадническое настроение. - Он один стоит всех лазерных установок вместе взятых.
- В том-то и дело, что один! - вздохнул Фельтон. - Как только противник раскусит, что именно «Сахай-47» наш главный козырь, весь натиск сконцентрируется на нем.
- А он один… - Готье невесело поиграл словами, после чего искоса посмотрел на Фельтона.
Ничего не говоря, Пьер согласно кивнул.
- Может, объясните, что значит эта пантомима? - Лафорт переводил взгляд с одного «головореза» на другого.
- Уходить нужно! - голос Риньона эхом прозвучал в наступившей тишине.
- И чем скорее, тем лучше, - Мишель поддержал предложение Риньона.
- Уходить? Куда?
- Туда, где мы сможем хотя бы первое время оставаться незамеченными. - Фельтон дотянулся до пульта и включил голографический проектор. - Показать карту Восточной республики.
- Ну и какие будут предложения? - осведомился Лафорт после того, как горные цепи, холмы и каньоны замерцали перед глазами молчавшей аудитории. - Где находится это ваше безопасное место?
Пауза возникла сама собой. Каждый понимал важность принимаемого решения, поэтому не спешил с ответом. Офицеры просчитывали все «за» и «против».
- Ядо! - неожиданно женский голос нарушил тишину. - Я помню, что именно этот вариант обсуждали между собой Строгов и Марк. - Дэя опустила глаза. Воспоминания о Грабовском причинили ей нестерпимую боль.
«Да… - сказал себе Мишель, глядя на ее печальное лицо. - А говорили, что любовь - это пережитки примитивных цивилизаций. Что высокоразвитый мозг живет только чистым разумом и ничем более. Чепуха это все! Экспериментально подтверждено, что любовь была, есть и будет!»
- Ядо? - удивленно переспросил Лафорт. - Это же каменная пустыня! Как мы сможем там спрятаться?
- Пора менять стереотипы, уважаемый господин Лафорт. - Риньон внимательно смотрел на карту. - Пустыня Ядо представляет собой одно гигантское месторождение. Здесь зарыта почти вся таблица Менделеева. При таком фоне наши машины останутся незамеченными, будь они даже размером с авианосец. Думаю, Строгов с Грабовским имели в виду именно это.
- Разрешите сказать? - Фалек первый раз взял слово. - Кажется мне, что правильным будет отступление наше поспешное.
- И вы туда же, Фалек! - Лафорт разочарованно всплеснул руками. - У вас-то какие резоны?
- Мне страшно, - голос старого эктона прозвучал тихо и зловеще, словно предсказание колдуна. - Силы древние мы разбудили. Дикие и свирепые, кружатся они вокруг города.
«Ой-ей-ей! Я начинаю в это верить, - Тьюри проглотил комок, застрявший в горле. - Кошки, они всегда чуют наводнения, землетрясения и прочую там дрянь. Почему бы их космическому сородичу не почуять и нашу проблему?»
Очевидно, мысли сержанта передались и остальным. На лицах десантников исчезли улыбки. По безмолвному согласию, ощущения Фалека тут же причислили к разряду фактов стратегического значения.
- Ну, раз все поддерживают этот план, мне не остается ничего другого, как согласиться, - Грегуар Лафорт оказался припертым к стенке.
- Придется, господин капитан, если, конечно, у вас нет предложений получше.
Уж теперь и не знаю, - отвечая на вопрос инженер-лейтенанта, Лафорт призадумался. - До этого момента я не думал об отступлении.
«Интересно, почему это тыловики никогда не думают об отступлении? - Тьюри прищурил один глаз и стал внимательно изучать физиономию нового командира. - Наверное, боязнь показаться трусом перевешивает в них все остальное, даже здравый смысл».
Мишель вспомнил свои первые шаги в армии. Его карьера началась с интендантского взвода, солдаты в котором весьма отдаленно представляли себе премудрости военного искусства. Зато на маневрах, когда им все-таки удавалось подержаться за винтовки, парни превращались в настоящих коммандос. Круче их были только тигры в зоопарке. Поддавшись воспоминаниям, сержант расплылся в дурацкой улыбке, которая не осталась незамеченной. Лафорт принял ее на свой счет и вспылил:
- Отступая сейчас, мы теряем фактор неожиданности. Даем противнику возможность подготовиться и перегруппироваться. Кто знает, представится ли еще раз шанс ворваться в город?
- А кто сказал, что этот шанс у нас есть? - Ринь-он словно вылил на капитана ушат холодной воды. - Разве мы знаем, как отключить защитное поле и где проломить городскую стену?
- Используя излучатели «Сахая-47», мы можем пробить брешь в любом месте, где только пожелаем, - не сдавался Лафорт.
- И вперед! В огонь, в пламя менее чем с сотней солдат? - Старшина Готье скривил страшную рожу. - Полное дерьмо!
- Но рано или поздно этот прорыв мы будем обязаны совершить! Почему не сейчас, когда для него самый благоприятный момент?
- А зачем? - так долго молчавший Фельтон задал простой и наивный вопрос.
- Как - зачем? - Лафорт непонимающе посмотрел на инженер-лейтенанта.
- А вот так, зачем? Мы прибыли сюда не для штурма города, а для тихой разведки. - Пьер поднялся на ноги. - Когда харририанин очухается и даст нужные сведения, нашу миссию можно будет считать выполненной. Останется лишь доставить эти сведения Совету. Так что предлагаю забыть о наступлении и подумать о выживании.
«Самое время!» - смекнул Мишель, до слуха которого докатился звук отдаленного взрыва.

Глава 7

Ландшафт менялся, внося изменения в боевой порядок стальных солдат. Причудливые холмы пустыни Ядо все больше походили на рукотворные пьедесталы, изваяния с которых сорвало безжалостное время. Казалось, что обломки этих гигантских скульптур темными глыбами то тут, то там проступали сквозь толщу черного, сверкающего, как антрацит, песка. Взгляд помимо воли цеплялся за сюрреалистические каменные очертания, пытаясь отыскать в них красоту и гармонию, присущие творениям человеческих рук.
- Да, впечатляет! - Киуро обратился то ли к самому себе, то ли к своему командиру.
- Завораживает, - поддержал его Николай. - Никогда бы не подумал, что собственными ногами буду топтать поверхность настоящей звезды, пусть даже потухшей.
- А эти скалы напоминают застывшие протуберанцы.
- Эти? Ну, нет! - Лейтенант скептически оценил базальтовые нагромождения. - До протуберанцев они не дотянули. Это скорей крохотные пузыри, которыми Агава ознаменовала свой последний горячий вздох.
- Интересно, а когда это было?
- Сотню миллионов лет назад, я так думаю. Если хочешь, осведомись у слита. - Напоминание о компьютере оторвало Строгова от созерцания окрестных пейзажей. - Намимото, как у нас с ориентирами? Мы, случайно, не плутаем?
- Никак нет, господин лейтенант. Идем в соответствии с картой и звездной навигацией. До Ульфа, - Киуро сделал паузу, ожидая последние данные, - восемьдесят семь километров.
- Хорошо. Через десяток километров запускай все анализирующие системы. Важной может оказаться любая мелочь: от изменения химического состава воздуха до колебаний температуры. И помни, теперь с каждым шагом наши жизни стоят все меньше и меньше. Смотри, не сведи их стоимость к нулю.
- 41-й, 41-й, ответьте «Сицилийцу», - голос Манзони был едва слышен и постоянно тонул в подозрительно воющих помехах.
- Говори, Риккардо. Что случилось?
Николай весь напрягся. Отделение сержанта находилось в боевом охранении и оказалось выдвинутым вперед более чем на два километра. Строгов терзался жуткими сомнениями относительно этой тактики. Неизвестность тяготила и пугала его.
- У нас порядок.
Ф-фух! Слова Манзони сняли камень с души лейтенанта.
- Я только хотел узнать: бывают ли на этой проклятой планете грозы?
- Что? Какие здесь к черту грозы!
- Я так и думал, - голос Риккардо стал твердым как сталь. - Значит, мы видим отсветы выстрелов.
Зрелище, открывшееся Николаю с высоты скалистого гребня, сложно было назвать боевыми действиями. Скорей это был новогодний фейерверк или салют в День взятия Бастилии. Лейтенанту потребовалась вся его сообразительность, чтобы понять суть происходящего.
Колонна эктонских транспортных шагоходов что есть духу улепетывала в глубину пустыни. Три боевых транспортера класса «ММ» прикрывали их отход. Оставшись далеко позади, они поливали лазерным огнем голые скалы. Но не это поразило Строгова больше всего. Его взгляд буквально прирос к двуногой боевой машине, которая возглавляла группу беглецов. «Сахай -47» с бортовым номером 55 уверенно вел за собой гражданские транспорты курсом на юго-восток.
Сцепив зубы, Николай подавил в себе желание немедленно вмешаться в ход боя. Профессиональное чутье подсказало ему, что все обстоит не совсем так, как кажется на первый взгляд. Строгов бросил свою машину на камни и стал наблюдать за развитием событий. Система маскировки экранировала его «Сахай», делая шагоход полностью незаметным для всех видов боевого сканирования.
«Если Кадис не засек меня до сих пор, то за будущее можно не волноваться. Пока «Сахай» недвижим, обнаружить его невозможно. Датчики противника могут сработать только на движение, но я не пошелохнусь, я не сделаю ему такого подарка!»
Николай хищно облизнул губы и вызвал притаившийся за его спиной арьергард.
- Манзони, Дюваль, Фурье, вы получаете картинку?
- Получаем, - Дюваль ответил за всех.
- И какие мысли возникают по этому поводу?
- Самые разные, но резюме у них одно и то же: нельзя терять ни минуты. Мы не знаем, что на уме у этой сволочи Кадиса и куда он ведет наших парней. Ребята могут попасть в ловушку каждую секунду.
- Да, и не мешало бы выяснить, по какому такому противнику транспортники «ММ» лупят как угорелые, - заметил Фурье. - Убейте, я никого не вижу!
- Присоединяюсь к пожеланиям честной компании. - Лейтенант прирос глазами к виртуальной карте. - Риккардо, вы с Фурье отправляетесь на перехват 55-го. До моего особого распоряжения приказываю двигаться скрытно, параллельным с ним курсом. В качестве укрытия используйте группу холмов, вдоль которых Ка-дис ведет колонну. Только без глупостей! Кадис - это не позор твоего взвода, это проблема для всех нас.
- Я понял.
Лаконичность ответа предопределила скорость выполнения приказа. Через несколько минут отделение Манзони уже напоминало стаю обезумевших кенгуру, которые гигантскими скачками покрывали километры холмистого плато. Провожая их взглядом, Николай попросил Всевышнего:
- Только бы у Риккардо не сдали нервы, а то наломает дров и испортит всю обедню.
- Ничего, - услышал он в ответ бодрый бас, - рядом с ним Фурье. В трезвом состоянии нет более ярого поборника приказов и внутреннего устава. Я думаю, вместе они справятся.
- Дюваль, ты когда-нибудь научишься не перебивать старших по званию?
- В моем возрасте уже поздно менять привычки, тем более что в нашем дельце бог, судя по всему, не поможет. Куда уместней включить сканер да пошарить им хорошенько внизу. Глядишь, и выясним, на что наши коллеги тратят свои заряды.
Идея была хорошая, но запоздалая. Сканер командирского «Сахая» уже раскалился добела, в тысячный раз ощупывая каждый камешек у подножия холмов. Главный слит менял режим за режимом, пытаясь обнаружить хоть какую-нибудь зацепку. Однако все было тщетно.
- Мать вашу! Они что, палят по воздуху? - выругался Николай.
- Да, очень странно. Движение - ноль, теплоактивность - ноль, излучение - ноль… Такое впечатление, что у ребят поехала крыша. - Симон Дюваль присвистнул. - По-моему, единственное решение - это связаться с ними и напрямую спросить, в чем дело.
- Господин лейтенант, - голос Киуро не позволил Николаю воспользоваться советом сержанта. - Я тут кое-что обнаружил…
- Рожай быстрее, нет времени на болтовню.
- Как вы и приказали, я постоянно провожу анализ окружающей среды, в том числе и химический состав атмосферы.
- Короче!
- Внизу творится что-то странное. Атмосфера там неоднородна. Она наполнена сгустками тяжелого бесцветного газа, по которым, очевидно, и шмаляют наши. Этот газ ведет себя против всех законов физики. Он не смешивается с атмосферой, а сохраняет свой объем постоянным в пределах ограниченного участка пространства.
- Молодец! - У Строгова открылось второе дыхание. - Если перевести все это дерьмо на военный язык, мы получим гораздо более ценную информацию: какие-то газообразные твари пытаются добраться до наших друзей. Так?
- Так точно, господин лейтенант.

Предыдущая страница 12 Следующая страница


13 Олег Шовкуненко

- Вот черт! - Николай тут же загрузил работой центральный слит. - Отобразить все химические аномалии атмосферы на всех экранах, включая виртуальный.
Реакция последовала незамедлительно. Цветная картинка, которую с таким успехом создавали приборы ночного видения, исчезла. Весь окружающий мир подернула голубая поволока, по которой пустились в пляс сотни красных бесформенных медуз.
- Ух ты, сколько работы нам привалило! - воскликнул из-за спины Строгова Намимото. - Стрелять, не перестрелять!
- Уделаем всех! - кровожадно ухмыльнулся лейтенант. - Они атакуют только с одной стороны, превращаясь в легкие мишени для аннигилирующего залпа.
- Стойте! - Дюваль окриком остановил своего командира.
- Что случилось, Симон?
- Я понял! - от волнения слова застряли в глотке сержанта.
- Что ты понял?
- Это не атака! Это охота! Они загоняют ребят, как волков на травле!
Дюваль был прав. Тревожное ощущение, которое назойливой мухой жужжало в мозгу у Николая, вырвалось наружу, превращаясь в малоприятный, но очевидный факт. Несмотря на свое численное превосходство, медузы не спешили атаковать. Скорость их наступления ни на йоту не превышала скорость отступающих транспортников «ММ». Бестелесные призраки невидимой стеной оттесняли «Головорезов» в глубь пустыни.
Немедленно атаковать! Это первое, что пришло в голову Строгову. Аннигилирующие излучатели превратят в пустоту не только этих жалких выродков, но и холмы, по которым они тащат свои мерзкие задницы! Но стоп! Прозрение яркой вспышкой осветило сознание Николая. Смерть притаилась совсем не здесь. Основной целью врага были не транспортники «ММ», а десять беззащитных шагоходов, которые уже далеко оторвались от группы прикрытия. Наверняка в это самое мгновение они шаг за шагом приближались к фатальной западне.
- Манзони! - забыв о возможности мысленных приказов, Строгов заорал в коммуникатор. - 51-й, экстренный вызов!
Оказавшись в ущелье Фарон, «Сахай» с бортовым номером 55 заметался как угорь на раскаленной сковородке. Сенсоры боевой машины безуспешно шарили по голым скалам, каждый раз натыкаясь на одно и то же: оплавленные, еще дымящиеся камни, груды изувеченного металла и пепел. Пепел, бывший когда-то живой плотью.
Его никто не ждал. Группа захвата была уничтожена. Но кем и когда? Пытаясь понять это, двуногий гигант склонился над останками охотника. Туша поверженной биомашины была единственной возможностью докопаться до истины. Она сохранилась почти полностью. По следам ранений можно было судить о многом. Стараясь получше рассмотреть свою находку, «Сахай» поддел ее боевым манипулятором. Последствия этого действия повергли пилота в шок. Туша охотника развалилась на части, словно пропущенная сквозь овощерезку. В манипуляторе 55-го осталась лишь оплавленная когтистая лапа. Острое чувство опасности молнией пронзило все существо пилота. Обгорелые члены охотника принадлежали разным особям. Вместе же они оказались лишь благодаря неведомым шутникам, которые сложили из них мертвое чучело.
Ловушка! «Сахай» отпрянул от трупа в отчаянной попытке спастись бегством. Но было уже поздно. Песок вокруг него вскипел, как бушующее море. Из него один за другим поднимались боевые машины, башни которых украшали золотые звезды. От них не было спасения. Они были повсюду. Окружающий мир взорвался скрипом металла, воем сервомоторов и отборной французской бранью, с которой жители подземного царства кинулись на своего бывшего собрата. Применять оружие было уже поздно. Два жалких выстрела, которые все-таки удалось произвести агенту, стали чем-то вроде гонга, оповестившем о начале остервенелой рукопашной схватки.
55-й получил страшный удар в спину и рухнул лицом вниз. Падая, он успел вогнать одну из своих клешней в амортизатор ближайшего противника и потащить его за собой. Поступок был смел, но абсолютно бесполезен. Даже наоборот. Подсечка не удалась. Нападавший сохранил равновесие и, воспользовавшись случаем, блокировал манипулятор агента.
- Один есть! - знакомый голос громом прозвучал на общей волне. - Фогюс, хватай второй.
Последствия этого приказа 55-й испытал в ту же секунду. На его второй манипулятор обрушилась вся масса машины под номером 43.
Эффективными могли оказаться только экстренные меры. Понимая это, агент приступил к трансформации.
Он начал перевод «Сахая» на четыре точки опоры, одновременно заряжая излучатели. Жерла пушек уже вот-вот готовы были оторваться от поверхности земли, когда в игру вступили новые игроки. Они не стали выкручивать стальные суставы 55-го, нет! Кинувшись на спину поверженной машины, они принялись крошить ее сверхпрочную броню.
Виртуальным зрением агент видел, как не выдержала крышка распределительного щита. Под ударами плазменных резаков она отлетела в сторону, открывая генеральные порты всех жизненно важных систем.
Это конец! Оценка ситуации была однозначной. Шансов на спасение больше не оставалось. Единственный выход - смерть. В ответ на желание своего пилота центральный слит боевой машины активировал программу самоуничтожения. Двенадцать желтых квадратов появились перед глазами у агента. Личный код пилота высвободит из глубин реактора силу, которая превратит в прах его самого, а также ненавистных углеродных выродков, дерзнувших посягнуть на Великое Пророчество.
Цифры и буквы занимали отведенные им желтые поля. С каждым новым знаком в душе агента росла гордость. Он умрет, неся смерть, как и подобает истинному служителю веры! Только две пустые клетки отделяли его от этого великого мига. Агент ввел очередной символ…
О ужас, он не появился на экране! Вместо этого виртуальное поле заполнила подбоченившаяся фигура рогатого существа в красных цветастых трусах. Хитро подмигнув пилоту, оно повернулось к нему спиной. Пришелец стянул свои роскошные панталоны и показал мохнатую хвостатую задницу.
- Компьютерный вирус «Судьба придурка» приветствует тебя, дружок. Ням-ням!
Это были последние слова, которые услышал агент. Вслед за ними окружающий мир пустился вскачь. Каждое мгновение несло с собой потерю одного из чувств. Пилота парализовало, он оглох, онемел и ослеп. Последней каплей стало отключение сознания, которое погасло, словно задутая свеча.

Глава 8

- Как вам мое творение, господин лейтенант? - осведомился Легардер, победоносно глядя на Строгова. - Прошибает, подобно хорошенькой дозе!
- Когда очухается, спросим. - Николай попробовал ремни, стягивающие тело Франка Кадиса. - Пока что он - единственный ценитель твоего творчества.
- Вижу, что ему понравилось.
- Ему-то, может, и понравилось, а как насчет «Сахая»? Ты уверен, что мы сможем разблокировать его системы?
- Не знаю. - Легардер сразу съежился. - Хотя информатика и увлекала меня всю жизнь, но эта программа была моей первой самостоятельной пробой… и… и… она как-то странно отразилась на центральном слите.
- Жулик ты, Виктор, а не полицейский, - усмехнулся Николай. - Первая программа, и сразу вирус!
Легардер наигранно смущенно опустил глаза.
- Ладно, чего стушевался? В крайнем случае, пустим 55-го на запчасти. Тоже нужное дело.
Шелест раздвижной двери заставил землян обернуться. В модуль вошла доктор Дэя в сопровождении Фельтона и Фалека. Камуфлированная униформа, усталые лица, оружие. Николай помнил их совсем другими…
- Добрый день, господа.
Тихий голос женщины был напоминанием о прошлом, в котором еще жили Марк, Такер, Жерес и многие другие. Они не виделись всего несколько дней, но за это время минула целая вечность. Протянутую руку Николай задержал в своей ладони дольше необходимого.
- Мне очень жаль… - только и смог он выдавить из себя. - Марк был и моим другом.
- Я знаю. - Лурийка, ища в себе силы, совсем по-земному закрыла глаза. - Он всегда будет с нами.
Разомкнув ледяные пальцы, она направилась к носилкам Кадиса. Место женщины тут же заняла грузная сутулая фигура.
- Живой, чертяка! - Фельтон сжал Николая в костоломных объятиях. - Когда нам сообщили, что толпа взбесившихся «Сахаев» набросилась на нашего проводника, я сразу догадался, что это ты. Знаешь, Кадис вел себя очень странно: говорил словно автомат, ходил как на протезах, да и узнавал далеко не всех. Сейчас, припоминая, можно много чего вспомнить.
- Я предупреждал тебя. В Кадисе таилась тьма. - Оттеснив инженер-лейтенанта, Фалек протянул Строгову свою когтистую лапу.
- Попробуй уследи за каждым, когда вокруг черт знает что творится! На Агаве все странные, у всех психоз, галлюцинации и еще черт знает что. - Пьер опустил голову. - Хотя все же каюсь. Больше никогда не стану пренебрегать твоими инстинктами.
- Вот и договорились! - Николай по-дружески положил руки на плечи своих коллег. - Какие новости? Говорят, вы раздобыли живого свидетеля?
- Да уж! Это Тьюри постарался. Харририанин свалился, можно сказать, ему прямо на голову.
- Ты уверен, что это не подстава? - Строгов испытывающе взглянул на Фельтона. - После некоторых событий я перестал доверять подаркам судьбы.
- Все нормально. В объятия Мишеля его вышвырнула аварийная система биологической очистки города, включение которой спровоцировали мы сами.
Николай подозрительно посмотрел на своего старого товарища.
- Да-да, это точно! Чтобы сорвать нашу высадку, противник включил противометеоритную защиту. Для этого пришлось запитать город. Когда энергоснабжение восстановилось, система очистки включилась автоматически. - Пьер поморщился. - Видел бы ты, что там творится!
- Могу себе представить. Насколько я понимаю, последние три года у мусорщиков Ульфа был длительный отпуск.
- Ага! Такой длительный, что город потонул в костях сорока семи миллионов харририан. Их сейчас можно черпать карьерным экскаватором практически вдоль всех стен Ульфа.
- Там-то сержант Тьюри и обнаружил хранителя Дадека четырнадцатого, - Фалек продолжил рассказ за Пьера.
- Четырнадцатого? Он что, четырнадцатый сын своих родителей?
- Нет. На Агаве более ценна должность, чем индивидуум.
«Как это ново! - подумал Николай. - У нас в России этот принцип усвоили давным-давно».
- Дадек - это четырнадцатое поколение хранителей чистоты.
- Ассенизатор он, - Пьер расставил все на свои места. - И ты представить себе не можешь, как это замечательно!
Строгов ничего замечательного в этом не находил. Слабо соображая, куда клонит Фельтон, он выжидательно сложил руки на груди.
- Ты что, не понимаешь? У нас теперь есть ключи от города!
- Великолепно! - улыбнулся Николай. - Однако эта информация, судя по всему, радует только тебя. По виду Фалека не скажешь, что он счастлив.
Старый эктон действительно стал напоминать кота, которому только что надавали по морде. Его уши прижались к лысому черепу, а остатки рыжей шерсти встали дыбом.
- Я туда не полезу! - категорично заявил он. - Не могут жить эктоны в канализации. Обоняние наше…
- А люди, значит, могут? - инженер-лейтенант перебил его самым бесцеремонным образом. - И харририане тоже могут?
По тону Пьера Николай понял, что эта тема не нова и уже обсуждалась обеими сторонами.
- Стоп-стоп! - Строгов уловил главное. - Какие харририане? Вы что, мне не все рассказали?
- Расскажешь тут, когда некоторые только и норовят улизнуть, когда их помощь просто необходима.
- Свою позицию могу объяснить я. - Фалек бросил хищный взгляд в сторону инженер-лейтенанта.
- А может, вы оба заткнетесь? - не выдержал Николай.
- Его окрик подействовал. Два спорщика затихли, хотя и продолжали буравить друг друга горящими глазами.
- Пьер, что ты имел в виду, говоря о харририанах?
- А то и имел… - Фельтон слегка расслабился. - Ты, наверное, уже догадался, что Дадек не единственный абориген Агавы, выживший в катаклизме. Несколько тысяч его соплеменников продолжают прятаться в подземельях Ульфа.
- Это по-настоящему хорошая новость, - обрадовался Строгов. - А что еще рассказал наш новый знакомый? Что здесь происходит? С кем мы воюем?
- С призраками, пришельцами из древних легенд, - хмыкнул Пьер.
- Не понял.
- Я тоже. Пока толком Дадек ничего не объяснил. Языковой барьер, знаешь ли. Дэя - единственная, кому удалось перемолвиться с ним несколькими словами.
Все трое посмотрели в сторону самодельного хирургического стола, возле которого колдовали Дэя с Легардером.
- А что же ты? - Николай удивленно вернул взгляд на товарища. - Ведь в отсутствие Грабовского лавры полиглота всегда доставались тебе.
- Не думай, что я не пробовал. - Фельтон кисло скривился. - На борту «Интеги» у меня не было проблем с языком фа-хри. Ты ведь знаешь, программа загрузки прошла успешно.
Строгов утвердительно кивнул.
- Да, но на практике все оказалось не так гладко. После первой же попытки контакта наш гость забился в угол, и вытянуть его оттуда смогла только Дэя.
- Чем же ты его так напугал?
- Какая-то оккультистская муть, связанная с подсознанием и тайным смыслом слов. - Офицер пожал плечами. - Скажи, пожалуйста, какой такой тайный смысл может быть заложен в фразе: «Я очень рад, что тебе не оторвали башку»?
- Действительно… - Николай широко улыбнулся. - Этой фразой я тысячи раз начинал знакомство с новыми цивилизациями.
- Господин лейтенант! - окрик Легардера привлек внимание Строгова. - Доктор Дэя хочет с вами поговорить.
- Что такое? - Николай с собеседниками подошел к столу. - Он пришел в себя?
- Еще нет. - Дэя укоризненно посмотрела на Виктора. - Виртуальный шок оказался необычайно глубоким.
- Но надежда есть?
- Надежда всегда есть. Только надо себе четко представить, что произойдет после того, как это существо очнется. И нужно ли нам, чтобы оно очнулось.
- Что вы хотите этим сказать?
- Все очень просто, - Дэя понизила голос. - Это не Кадис. Вернее, это то, что осталось от капрала Франка Кадиса после того, как в него забралась эта штука.
Николай молчал, ожидая продолжения.
- Я помню результаты обследований Катрин Рене: все странные отклонения в анализах, все аномалии реакций и рефлексов. - Готовясь к главной части, лурийка придала своему голосу твердость. - Так вот, в данном случае я вижу только их. Нормальные человеческие показатели напрочь отсутствуют.
В ответ на недоверчивый взгляд Строгова, доктор категорично продолжила:
- Да, сейчас у меня нет медицинского оборудования. Да, мои выводы основываются на данных внешнего осмотра и показаниях индивидуального диагностера Кадиса. Но для медика моего уровня достаточно и этого. Я уверена, что при вскрытии мы найдем мозг капрала полностью измененным, если вообще найдем. При слове вскрытие Фельтон поежился.
- Вы считаете, что одних подозрений достаточно, чтобы приступить, так сказать, к прямым исследованиям?
- К своим подозрениям я могу добавить еще кое-что.
Дэя подошла к изголовью самодельного стола и запустила руки в шевелюру Кадиса. Подобно пловцу, разгребающему воду, она ловко проделала в волосах капрала широкий пробор. Длинный розовый шрам стал полной неожиданностью для Николая. Это были уже не теории или подозрения. Это был факт, от которого стыла кровь.
- Спасибо, доктор, вы нас убедили, - лейтенант кивнул.
Для того чтобы окончательно закрыть тему, Дэя добавила:
- У Катрин тоже был шрам, но только этот не идет ни в какое сравнение с тем. Мадам Рене сделали небольшой надрез, а Кадису раскроили всю голову.
- Когда вы хотите сделать операцию? - Строгов тяжело вздохнул, понимая, что речь здесь идет не об операции. Капрала препарируют как обычную лабораторную крысу.
- Разве у нас есть время для волокиты? Профессор Картен и доктор Ломэни уже спешат сюда по моему вызову.
- Стойте! Что вы делаете? - Пьер переводил непонимающий взгляд с Дэи на Николая и обратно. - Вы хотите искромсать живого пленного? Он ведь владеет столь необходимыми для нас сведениями!
- А как ты надеешься их получить? Будешь истязать тело несчастного Франка в надежде на то, что чужой разум смилостивится над ним и выложит все начистоту? Или у тебя есть другой способ?
- Не знаю, - Фельтон терзался сомнениями, - но лоботомия - это крайний метод!
- Все наши методы крайние. В этой войне не может быть полумер или компромиссов.
- Николай очень прав… - Тихий задумчивый голос Фалека заставил всех вздрогнуть. Пока шла перепалка, эктон подошел к телу капрала и простер лапы у него над головой. - Не поймем мы друг друга, сколько бы ни старались.
Протяжный рык старика напомнил Строгову вой бездомной собаки. Боль, тоска и безысходность посетили душу лейтенанта. Фалек не ошибается, с этим врагом невозможно договориться или достичь перемирия. Драка будет продолжаться вечно, пока проигравший не исчезнет с лица земли. И одному богу известно, сколько жизней еще заберет это безумие.
- Делайте свое дело, доктор. - Николай положил ладонь на связанные руки Кадиса. - Прощай, солдат. Не думал я, что смерть будет для тебя столь ужасной, но, видно, на твою долю выпало умирать дважды.

Глава 9

Атмосфера в переполненной штабной машине напоминала погребальную церемонию. Те же тяжелые вздохи, робкие шорохи, приглушенные голоса. Хотя кого-либо из присутствующих сложно было упрекнуть в сентиментальности и мягкотелости, однако первым взять слово не решался никто. Предмет, который находился в центре силового походного стола, никоим образом не способствовал началу разговора. Да и не мудрено. Далеко не каждый может драть глотку, уткнувшись в еще теплые человеческие мозги, запросто вываленные в пластиковую коробку от обычного сухпайка. От этого зрелища невозможно было отделаться. Плотно засев в памяти, оно свербящей занозой бередило сознание. Куда бы Мишель ни отводил свой взгляд, он все равно рано или поздно возвращался к истерзанным останкам Кадиса.
- Господа, я думаю, что нам все же следует начать, - повинуясь скорее велению должности, чем желанию, капитан Лафорт первым нарушил молчание.
- Поддерживаю капитана. - Риньон осторожно подвинул пластиковую коробку поближе к Дэе. - Доктор, объясните, пожалуйста, зачем вы притащили сюда эту дрянь?
Окровавленный сосуд проплыл прямо перед носом Мишеля и оказался в полном распоряжении лурийки. Без тени сомнений она запустила ладонь внутрь. С трепетом первобытного человека, наблюдающего за колдовством всесильного шамана, сержант следил за пальцами Дэи. Женщина цепко впилась в скользкие человеческие извилины. Темная загустевшая кровь потекла по руке мистическими литерами, подписывая живописные картины на коже доктора.
«Бр-р-р! - передернул плечами Тьюри. - Как это у Грабовского не тряслись коленки, когда он обнимал эту дьяволицу? »
Но дьявольщина только начиналась. Удерживая содержимое черепушки Кадиса в ладони, Дэя глубоко вонзила в него острые когти свободной руки. От треска рвущихся мозговых тканей Тьюри съежился. Его стало мутить. Сержант хотел отвести взгляд, но не смог. Тошнотворные ощущения заглушило недоумение, перешедшее затем в настоящий стопор. Под безжалостным напором человеческий мозг развалился на куски. Окровавленные лохмотья упали на стол, обнажая черный угрюмый камень. Твердые острые грани являли собой полную противоположность живой материи. Закрученные лучи как будто угрожали всему миру, стремясь вонзиться во все, что шевелится, чувствует или дышит.
- Господи, да это же Звезда Нума! - удивленно воскликнул Фельтон. - Кажется, почти такую же штуковину вы, доктор, откопали и в голове Катрин Рене?
- Это вы верно заметили, Пьер. Почти такую же, - Дэя сделала акцент на слове «почти». -Различие состоит в размерах и в структуре. Форма же и материал идентичны.
- Какой материал? - невесело поинтересовался Строгов.
- Основную часть составляет кремний. Также имеются свинец и осмий. Далее следует половина всех известных науке тяжелых и транстяжелых элементов.
- Сколько времени потребуется на изучение этой штуки?
- Смотря что вы хотите узнать.
- Все.
- Все? - Доктор призадумалась. - Два или три дня. Главное - собрать соответствующее оборудование. Да и то говорить, что мы узнаем все, я бы не рискнула.
Лурийка вопросительно посмотрела на Фалека. Тот согласно кивнул.
- У нас нет этих дней. Наше появление на Агаве уже не тайна. Даже трехдневное бездействие сейчас непозволительная роскошь.
- А почему не поступить проще? - Простой солдатской логикой Тьюри решил потеснить ученые умы. - Почему бы не подсунуть эту находку под нос моему крестнику и не спросить прямо, что тот знает по этому поводу? Кстати, где он, наш ассенизатор четырнадцатый?
- Все гениальное просто! - Фельтон похлопал Мишеля по плечу. - А? Как вы считаете, господин капитан?
- Не возражаю. И если доктор не против, я прикажу доставить харририанина сюда. - Лафорт взялся за коммуникатор.
- Кризис миновал. Я думаю, что Дадек четырнадцатый готов ответить на ваши вопросы.
Дэя собрала ошметки человеческого мозга назад в коробку. Затем она привычным движением распылила над кровавыми потеками зеленую маслянистую аэрозоль. Химическая реакция прошла в мгновение ока. Вспенившиеся бурые пятна высохли без следа, оставив в воздухе лишь легкий сладковатый аромат. Поверхность стола, как и руки женщины, вновь сияла чистотой.
- Я должна была немного прибраться, - ответила лурийка на молчаливые взгляды корсиканцев. - Незачем лишний раз пугать харририанина. Его нервный срыв может только усложнить дело.
- Согласен. - Строгов стянул со стола коробку и сунул ее под соседнее кресло.
«Ну, спасибо вам, господин лейтенант! - Тьюри краем глаза покосился себе под ноги. - Только бы не вступить…»
- Все в порядке. Капрал Делантре сейчас доставит сюда нашего гостя, - Грегуар Лафорт отложил связное устройство и оповестил аудиторию о предстоящем визите.
- Это еще надо разобраться, кто у кого в гостях, - пробурчал Мишель. - Не нравится мне эта планета. Для харририан - это дом родной, а я даже сейчас чувствую себя как бык на бойне.
- Что, нервишки шалят? - съязвил Манзони, который до этого то ли размышлял, то ли дремал на соседнем стуле.
Вальяжное спокойствие итальянца неожиданно ударило Мишеля по нервам. Накопившееся напряжение вырвалось наружу. Тьюри зашипел как раскаленная сковородка:
- Пятнадцать часов назад прямо на моих глазах невидимки в клочья разорвали два вот точно таких же шагохода, а вместе с ними почти три десятка живых душ! И это не мартышки с «Фантерскрипта»! Это ребята из четвертого взвода и лучшие техники Фалека!
На секунду перед Мишелем встали сцены этой жуткой охоты, в которой «Головорезам» досталась незавидная роль дичи. Опасность возникла совершенно неожиданно. Сигналом тревоги послужил не вой сирены, не выстрелы и не боевой клич. Все началось с крика, душераздирающего человеческого вопля. Психонейронные трансляторы боевого шлема превратили этот звук в часть сознания Мишеля, одновременно передавая ему все муки и страдания гибнущего товарища. Кто это? Где это? Сержант стоял один посреди пустынного лагеря. Излучатели 55-го молчали. Окружающий пейзаж, как и прежде, был угрюм и недвижим. Однако все же что-то изменилось. Атмосфера наполнилась страхом, которому не могла противостоять даже закаленная в боях воля солдата.
Невыносимый скрежет стал продолжением человеческих стонов. Тьюри попятился, увидев, как шеренга эктонских шагоходов, составлявшая южную часть периметра, дрогнула. Центральная машина получила чудовищный нокаутирующий удар и рухнула набок. Остекление кабины разлетелось вдребезги, а борта начали гнуться, как будто по ним заходила необъятная кувалда. Корпус гражданского шагохода выдерживал удары лишь несколько минут. Первая трещина означала гибель машины вместе со всем экипажем. Мирный транспортник разлетелся на куски. Невидимое нечто рвало металл на бесформенные полосы, которые вместе с кусками человеческих тел засевали равнину зернами смерти. Мир взорвался воплями умирающих, грохотом выстрелов и скрежетом сминаемого металла…
Очнувшись от жутких воспоминаний, Мишель натолкнулся на озабоченный взгляд Манзони.
- Ну, чего ты завелся? - Риккардо сконфуженно смотрел на своего коллегу. - Ничего плохого я не имел в виду. Просто пошутил.
- Хорошо пошутил, причем вовремя, - остановил перепалку сержантов Лафорт. - Самое время поговорить о невидимках. Есть какие-нибудь идеи?
Взгляд капитана медленно поплыл по десантному отсеку 17-го, по очереди задерживаясь на озадаченных лицах.
- Какие там еще идеи! - внес свое обычное предложение Фурье. - Спалить всех к чертовой матери и дело с концом! Излучатели «Сахаев» как раз годятся для этой работенки, это вам не жалкие лазеры транспортников!
- Оригинальное решение, - улыбнулся Строгов. - Как всегда в стиле первого взвода. Одно маленькое «но». Что произойдет, если мы столкнемся с численно превосходящими силами невидимок? Сумеют ли «Сахаи» противостоять им?
- Вот-вот, - согласился с сомнениями лейтенанта Симон Дюваль. - Одной из моих машин уже довелось схлестнуться с этими дьяволами, так сказать, в рукопашную. Теперь на «Сахае» капрала Рутова красуются три борозды, пропаханные в броне, словно в мягком черноземе.
- И все-таки не пойму, - вслух подумал Фурье, - как эти уроды могут атаковать боевые машины? Они же .мягкие и невесомые.
- Ни черта себе невесомые! - хмыкнул Дюваль.
- По данным, которые сняли приборы «Сахаев», можно говорить об изменениях электромагнитного поля внутри невидимок, - попытался прояснить ситуацию Фельтон. - В случае необходимости медузы генерируют поля колоссальной напряженности. При таких условиях с газообразными телами происходит что-то невероятное. Они словно кристаллизуются, что позволяет невидимкам создавать холодное оружие разных конфигураций, по своей твердости превосходящее высокомолекулярную броню.
- Не думаю, что это главное объяснение их разрушительной мощи, - засомневался Николай Строгов. - Должно быть что-то еще. Вспомните кадры с гибнущего «Фантерскрипта», там ведь тоже поработали невидимки. - Лейтенант задумчиво провел взглядом по стене шагохода. - Этот разжиженный металл, эти странные звуки и тени…
- Ну, извините, других данных у меня нет. - Пьер обиженно развел руками.
- Об этом я и говорю, - Строгов предупреждающе погрозил пальцем. - Открытое сражение сейчас - дело преждевременное.
- Что же нам тогда предпринять? - скис Фурье.
- Искать ответы. Пока мы не поймем, кто противостоит нам, каковы его цели и возможности, мы будем терпеть одно поражение за другим. Вечное бегство станет нашей единственной тактикой и нашим единственным образом существования.
- Хочу сказать я… - Хранивший молчание Фалек тяжело поднялся со своего места. - Во всем, что происходит, вижу много странного я. Мир раскололся надвое. Все, что считали мы доселе мертвым и безопасным, стремится на планете этой смерть нам принести. Камень и газ врагами нашими стали. Значит это, что живы они, так же как и мы!
- Конечно же! - возбужденно воскликнула Дэя. - Жизнь на основе другого элемента!
- Разве такое возможно? - удивился Фельтон.
- Вселенная безгранична так же, как безграничны и ее чудеса, - задумчиво произнесла лурийка. - Ряд современных ученых многократно обращался к обсуждению гипотетической теории о развитии жизни в небелковых, неуглеродных формах. Одним из ключевых элементов в этих гипотезах выступал кремний.
- В мире звезды потухшей кремния множество несметное, - подтвердил эктон.
- Верно, - кивнула Дэя. - Из кремния удается построить прочные молекулы в виде длинных цепочек, устойчивые к высоким температурам. Кремний частично удовлетворяет требованиям, обязательным для образования высокомолекулярных соединений, и может стать «скелетом» живого существа. Такая жизнь способна развиваться в условиях, совершенно отличных от привычных нам, и принимать странные, непредсказуемые формы.
- Добро пожаловать на планету ужасов, - мрачно вздохнул инженер-лейтенант. - Ко всем прелестям Агавы теперь добавляются и ее мертворожденные монстры.
- Это не просто монстры. - Мишелю показалось, что Строгов говорит сам с собой. - Это цивилизация, вырвавшаяся на просторы космоса и сознательно несущая смерть всему живому.
- И кто сказал, что они с Агавы? - добавил еще одно неизвестное Тьюри. - Может, планета харририан - такая же жертва, как и остальные девять миров?
- Кто знает, - согласился Николай, - кто знает.
- Я думаю, есть один сведущий эксперт, - Серж Риньон пялился в экран наружного слежения, - и как раз сейчас его подтаскивают к нашему порогу.
Многолепестковая дверь шлюзовой камеры отворилась, совершив свой обычный спиральный танец. Вход оказался свободным, чем не преминули воспользоваться два десантника, взвалившие на свои плечи высокое тощее существо в белом лечебно-регенерирующем комбинезоне. Вцепившись в плечи солдат, харририанин что есть сил пытался удерживать равновесие. Чувствовалось, что четырнадцать поколений ассенизаторов Агавы сейчас взирают на него из небытия, и под их взглядами Дадек старался изо всех сил.
Но вдруг напускная напыщенность харририанина исчезла без следа. Мишель снова видел перед собой то жалкое трясущееся существо, которое он нашел под зловонными стенами Ульфа. Взгляд Дадека словно прирос к каменной звезде, подсвеченной зеленоватым сиянием силового стола. Огромные черные глаза инопланетянина наполнились ужасом. Он затрясся всем телом и рванулся прочь, тараном пробивая брешь в телах сконфуженных землян.
Не ожидавший такой прыти Делантре потерял равновесие и с размаху грохнулся на палубу. Но эта неприятность не смогла ослабить хватку капрала. Зацепив Дадека за шиворот, он потянул его за собой. Свалку дополнили второй провожатый - рядовой Нэвелью - и как всегда проворный Жак Фурье. Оказавшись зажатым в железные объятия, харририанин что-то громко завопил.
- Что он говорит? - прокричал Лафорт.
- Он говорит, что все мы уже мертвы, - испуганно перевела Дэя.

Глава 10

- Напрасно ты отказываешься от эскорта «Сахаев». Шагоходы могли бы сопровождать твою группу аж до самых стен Ульфа, - обратился Фельтон к своему русскому товарищу.
- Опять ты о своем, - Строгов укоризненно покачал головой. - Я отправляюсь на поиски космического корабля, а не на штурм города. Лишний шум мне ни к чему.
- Думаешь, вас не засекут?
- Засекут - не засекут, этого никто не знает. Будем надеяться, что нам повезет. - Строгов перепрыгнул через неширокую трещину и, обернувшись, приготовился поймать контейнер.
- А если нет? - Пьер, размахнувшись, отправил в руки коллеги свою тяжелую ношу.
- А если да? - Николай ловко перехватил металлический ящик, по края упрятанный в солдатский вещмешок. Не желая снова возвращаться к закрытой теме, он предложил: - Давай лучше посмотрим, как обстоят дела у наших ученых умов?
Когда чистилище шлюзовой камеры осталось позади, Николай с удивлением отметил, что обитателей медико-биологического модуля в несколько раз больше, чем необходимо для плодотворной работы. Помимо Дэи, Фалека, Дадека и двух эктонских техников здесь оказались Лафорт, Риньон, Манзони и, конечно же, Легардер. Нетерпение согнало их сюда как мух на мед.
- Совещание продолжается? - козырнув, пошутил Николай.
- Продолжается-продолжается, - подтвердил Лафорт. - Лейтенант, вы принесли детектор?
- Так точно, - Строгов поставил на стол контейнер. - Только что демонтировали с 55-й машины.
- Прекрасно. - Капитан пододвинул прибор к Фалеку. - Наконец-то вы можете завершить сборку.
- Думаю, быстро работу мы эту закончим.
- Можете не волноваться по поводу детектора, - Фельтон без приглашения присоединился к техникам. - Он уже не понадобится 55-му. Мы приступили к полной разборке машины Кадиса. После атаки вируса она мало чем отличается от старой кофемолки. Грохоту много, а толку никакого.
Эта новость никого не удивила и тут же отлетела в прошлое, уступив место куда более занимательному предмету. Внимание всех присутствующих было приковано к аппарату, который ловкие лапы эктонов готовили для расправы над черной звездой. Это исчадие ада угрожающе поблескивало под двойным бронестеклом изолирующего контейнера.
- Не пойму, как вы смогли его убить? - механический голос остро резанул слух Николая. - Морунги необычайно хитры и изобретательны. Мы оказались абсолютно беззащитны перед их нашествием.
Еще бы! Лейтенант скептически посмотрел на харририанина. Замурованный в регенерирующий комбинезон, с дыхательным шлангом, весь облепленный биоволновыми датчиками, абориген менее чем когда-либо походил на бойца. Он недвижимо восседал рядом с главным слитом, намертво сросшись с ним толстенным жгутом разноцветных проводов.
«Такая судьба ждет каждого, кто в свое время не учил иностранные языки, - подумал Строгов. - Хотя вряд ли Дадек преуспеет в этом деле. Имплантация французского скорее доконает его, чем сделает более или менее сносным собеседником. И дело здесь даже не в речевых выкрутасах или произношении. Просто психология харририан не готова к восприятию жесткой лаконичной информации. Их язык - не что иное, как коктейль из метафор, намеков и эмоций, никуда не годных в обычном человеческом общении. Недаром, понимая это, Фалек предложил приспособить для перевода компьютер!»
- Скажите, Дадек, неужели вы не пытались сопротивляться агрессии? - прервал мысли Николая Риньон.
- К сожалению, мы догадались о ее начале, когда все уже было кончено. - Синтезатор речи издал что-то похожее на тяжелый вздох. Дадек задумчиво уставился в пространство перед собой. - Каждый метр атмосферы, каждый порыв ветра таил смерть. Невидимки расправились с Ульфом всего за несколько дней.
- Их было так много?
- Миллионы.
- Ого! - Десантники озадаченно переглянулись.
- И где же они сейчас? - осторожно поинтересовался Риньон.
- Шныряют по Галактике. Но, как только узнают о нашем появлении на Агаве, сразу вернутся домой, - Тьюри вслух высказал наихудшие опасения присутствующих.
- Погодите! Как твари, дремавшие в недрах планеты миллионы лет, смогли так запросто вырваться в космос?
- Вы сами ответили на свой вопрос, Николай, - Дэя предупредила ответ харририанина. - В существах, чья эволюция насчитывает миллионы лет, не может не зародиться разум.
- Вы совершенно правы, - Дадек печально опустил голову, - и этот разум оказался свирепым и беспощадным. Для живых существ он означал немедленную смерть, зато машины восприняли его как своего и перешли на его сторону.
- Одна неорганическая жизнь не отвергается другой неорганической жизнью. Они дополняют друг друга и объединяются в борьбе против всего живого, - задумчиво произнес Строгов.
Замечание Николая пролетело мимо ушей харририанина. Он находился словно под гипнозом и продолжал вспоминать:
- Когда первая волна резни миновала, мы попытались спасти тех, кто еще был жив. Путь в космос оставался нашим единственным шансом. Используя подземные туннели очистительной системы Ульфа, мы повели жителей к космопорту. Радости нашей не было предела. Двадцать кораблей по-прежнему находились на взлетном поле. Люки их были открыты, трапы спущены. Мои собратья со всех ног бросились к спасительным звездолетам…
Дадек на секунду умолк. Каждое слово давалось ему с огромным трудом. Несколько свистящих вздохов помогли харририанину найти в себе новые силы.
- Когда до посадочных трапов оставались считанные шаги, все корабли как один включили свои планетарные двигатели. Мир Агавы превратился в огненную бурю, в которой заживо сгорели сотни тысяч моих собратьев.
- Корабли оказались во власти морунгов, - то ли спросил, то ли подтвердил Риньон.
- Да. И через несколько месяцев все они покинули Агаву.
- Совсем плохо! - протяжно простонал Фельтон. - Получается, что теперь мы не сможем полностью положиться на машины.
Слова Пьера пробудили воспоминания о зловещих «Хелинжанах-2000». Строгов помнил, с какой лютой ненавистью они набросились на людей. Роботы сражались до последнего. Грабовскому пришлось прикончить их всех.
- Это так, но есть один нюанс. - Дадек вернул Николая с Эктегуса на Агаву.
- Какой же? - Фельтон пристально уставился на харририанина.
- Свойством воздействовать на другие объекты обладают только звезды. Молодые газообразные морунги не способны ни на что, кроме прямых убийств или обслуживания своих старших сородичей.
- Вы считаете, что и звезды, и невидимки принадлежат одному и тому же виду? - заинтересовалась Дэя.
- Полагаем, что да, по крайней мере, они действуют вместе.
- Да черт с ним, с этим родством, - выругался инженер-лейтенант. - Лучше скажите, как практически осуществляется это воздействие? На вид звезда - такой же никчемный булыжник, как и тысячи других, которые валяются у нас под ногами.
- Излучение. Особое психотронное излучение, природу которого мы так и не смогли объяснить. Оно одинаково безотказно действует как на живой организм, так и на компьютерные системы.
«Наверное, страшная штука - попасть под контроль вот такого каменного монстра, - подумал Николай. - Недаром Дадек устроил всю эту свалку при одном только взгляде на Звезду Нума. Бедолага посчитал, что мы все у нее под контролем ».
- Не понимаю, - наблюдавший за работой техников, Манзони тоже решил принять участие в разговоре. - Если с помощью этого сраного излучения морунги и так могут держать нас на крючке, то какого черта они залезли в головы доктора Ренё и Кадиса?
- Таким образом они обезопасили себя от обнаружения и обеспечили полный контроль над своими жертвами, - ответил за харририанина Фельтон. - Подумай, не мог же Кадис постоянно таскать эту каменюку у себя за пазухой.
- Вы совершенно правы, господин офицер, - Дадек подтвердил догадку Пьера. - Зона влияния звезды на биологический организм невелика. Не более десяти шагов, я думаю. Любое живое существо сопротивляется воздействию извне. Подавить его волю не так легко, на это требуется некоторое время. Но даже если морунг победит, контакт остается непрочным и почти наверняка будет утерян, как только звезда покинет свою жертву.
- А как с машинами? - поинтересовался Николай.
- С интеллектуальными системами, - уточнил хранитель чистоты. - На механические аппараты морунги не действуют.
- А у вас что, есть простые механические аппараты? По-моему, здесь даже зубочистка имеет свои протонные мозги.
- Это правда. - Дадек грустно вздохнул. - Многие из моих братьев погибли именно от рук инфицированных машин. Завладеть протонным разумом оказалось куда проще, чем живым. Все происходит мгновенно, на большом расстоянии, и контроль этот длится вечно.
- Неужели одна звезда может перепрограммировать такую мощную штуку, как, к примеру, боевой слит «Сахая»? - засомневался Пьер Фельтон.
- Одна нет. Излучения, генерируемого одной звездой, хватит лишь для подавления небольшого протонного устройства. Однако когда звезд несколько или они чувствуют поддержку Лабиринта…
- Готово! - Облегченный вздох Фалека заставил все взгляды обратиться к нему. - Сделали мы, что могли. Хотя машину эту едва ли совершенной можно назвать, но в тайны звезд смертоносных должна проникнуть она.
«Во завернул!» -Строгов который раз подивился той интерпретации, в которой разум эктонов выплескивал обычные человеческие слова.
- Будет достаточно, если это ваше чудо техники приоткроет всего лишь одну тайну - источник их проклятого излучения, - прорычал Риньон. - Со всем остальным мы как-нибудь разберемся сами.
- Приступайте, Фалек! - не раздумывая ни секунды, Лафорт отдал приказ.
Посмотрим-посмотрим, на что способен этот керогаз! Николай с интересом рассматривал двухметровое сооружение, смахивающее на гибрид фрезерного станка с рентгеновским аппаратом. Смонтированная на скорую руку, машина выглядела нелепым нагромождением блоков и кабелей, в которых лейтенант с удивлением узнавал самые неожиданные предметы. В дело пошло все, от сложнейшей биоэлектроники до прозаического кухонного резака. Рационализаторы не побрезговали даже вытяжным насосом канализационной системы, который как покосившийся обелиск теперь торчал прямо из-под блока управления огнем от лазерной пушки. Все это неописуемое изобилие технических чудес плотным кольцом окружило главную часть агрегата - лабораторный стол, в котором без особого труда угадывалась круглая титановая табуретка. Ее вместе с куском палубы пришлось вырезать прямо из кабины оператора на одном из транспортников «ММ».
- Ну, когда же? - Фельтон с нетерпением наматывал круги вокруг установки.
Один из эктонов уже сотый раз пытался подцепить звезду лапой-манипулятором. Но она всякий раз выскальзывала, словно не желая смириться со своей участью. Не в силах далее наблюдать за этим издевательством, Пьер рукой сгреб зловещую гостью и молниеносно водрузил ее на отполированную операторскими задами поверхность.
- Все гораздо проще! - заявил он, вытирая руку о штанину.
- Действительно. - Фалек отобрал у своего молодого коллеги пульт управления. - Начинаем!
- Начинайте, только учтите, что другого дохлого морунга у нас нет, - напомнил Лафорт.
Ничего не ответив, главный инженер включил свою адскую машину. Все узлы и компоненты ее мгновенно ожили. Индикаторы ошалело замигали. Свирепое гудение подтвердило полную мощность. Творение эктонов было готово высосать из каменного чрева ужасной звезды все ее тайны. Николаю даже показалось, что он физически ощущает те миллионы байт, которые вот-вот хлынут в бездонные кладовые памяти главного слита. И этот миг настал. Тончайшие лазерные лучи заметались по каменной поверхности. Совершая свой головокружительный танец, они испаряли атом за атомом, открывая сверхчувствительным датчикам все новые и новые кладовые информации.
- Защитный слой проходим мы, - проинформировал Фалек. - Кристалл это есть. На родине вашей алмазом зовется он.
- Черный алмаз! - присвистнул Манзони. - Ужасно интересно! А как вы думаете, сколько он может стоить?
- Объявляю эти сведения абсолютно секретными! - тут же заявил Лафорт.
- Тому, кто станет болтать об алмазах, я собственноручно засуну эту самую звезду в одно место, - Фельтон усилил робкий приказ капитана. - Не хватает, чтобы ко всем неприятностям добавилась еще и золотая лихорадка! Риккардо, ты понял?
- Угу. - Сержант виновато отвел глаза.
- О чем это вы? - обеспокоенно переспросила Дэя. - Какая лихорадка?
- Это так, крылатое выражение, - успокоил ее Николай. - Давайте посмотрим, что будет дальше.
Три голографических экрана продолжали демонстрировать кристаллические решетки. Но вдруг симметричность картинки исчезла. На смену ей пришел неожиданный пейзаж, образованный четкими извилистыми полосами, вдоль которых выстроились шеренги бесчисленных геометрических фигур. Взгляд мог бесконечно блуждать между пирамид, цилиндров, параллелепипедов и шаров, словно по улицам безбрежного незнакомого города.
- Черт побери! - Николай не верил своим глазам. - Это похоже на…
- Правильно, на потроха радиоприемника, - помог ему Фельтон.
- Я понял.
Тихий шепот долетел до слуха Строгова. Повернув голову, Николай увидел Легардера, стоявшего у него за спиной. С тех пор как созданный им вирус вычеркнул из и без того скудного строя бойцов 55-ю машину, Виктор старался находиться в тени и как можно реже попадаться на глаза начальству. Своим появлением здесь он был обязан Манзони, который таскал его с собой, как поводыря в царстве технических хитростей и научных теорий.
- Что ты этим хотел сказать? - Лейтенант уставился на Легардера.
- Мне кажется, что я понял, как погибла эта звезда. Мой вирус поразил ее точно так же, как и слит 55-го. По своей сути звезды - те же самые машины, только сотворенные не разумными существами, а самой природой.
- Похоже, все обстоит именно так. - Риньон, ставший невольным свидетелем их негромкого диалога, был не в силах скрыть своей радости. - И это великолепно! Наконец у нас появилось оружие против морунгов!
Последние слова были произнесены столь громко, что заставили исследователей прервать работу. Они с недоумением уставились на Риньона.
- У меня есть ряд предложений… - Серж растолкал опешивших исследователей и занял козырное место рядом с Фалеком. - Первое - нашему гениальному изобретателю позволить нюхнуть поощрительные сто пятьдесят кубиков газообразного алкоголя из неприкосновенных запасов доктора Дэи. И второе - поручить Фалеку одну срочную работу. До похода на Ульф он должен собрать пушку, стреляющую не снарядами, а самым замечательным вирусом, который я только знаю. «Судьба придурка», если не ошибаюсь?

Глава 11

Лейтенант Николай Строгов окинул взглядом свою крохотную армию. Пятнадцать человек карабкались позади него по острым спекшимся камням скалистого плато. Они шли след в след, стараясь не сойти с невидимой тропы, проложенной для них безупречным разумом навигационного слита. Компьютер категорично утверждал, что этот путь - самый безопасный и скрытный. Он выводил группу практически к самому космопорту Ульфа. Не доверять машине у Николая не было причин. В нее впихнули все сведения, которыми только располагала экспедиция, включая последнюю информацию Дадека четырнадцатого и данные, снятые с разведывательных зондов. Маршрут вылазки выбирался очень тщательно, многократно просчитывался и дублировался в соответствии с лучшими традициями военного искусства. Учитывалось все: засады и пути отхода, зоны обстрела и дальнобойность оружия, расщелины и камнепады. Искусственный мозг проверил каждый уступ, каждый камень, на который предстояло ступить солдатской ноге. Находясь в лагере, Строгов сам не смог бы предложить ничего лучшего.
Но сейчас многое изменилось. Николаю все меньше и меньше хотелось следовать оранжевому пунктиру, который возникал перед глазами при каждом взгляде вперед. Скинув с плеч тонны высокомолекулярной брони, ощутив пощечины горячего ветра и зловещие вздохи непроглядной ночи, он почувствовал, как в глубине сознания просыпается инстинкт древнего воина. Наитие, рожденное поколениями псов войны, гнало лейтенанта совершенно в другую сторону. Не зная как поступить, он поднял руку:

Предыдущая страница 13 Следующая страница


Битва во мгле 14

- Привал!
- Что случилось, герр Шульц? - Риньон, кряхтя, вскарабкался на площадку рядом с Николаем.
Строгов улыбнулся, вспоминая их первую встречу. Тогда Жерес действительно представил его под опереточным псевдонимом лейтенант Шульц. Да, с тех пор прошла целая вечность…
- Есть несколько мыслей, которые, на мой взгляд, стоит обсудить.
- Ничего не имею против. - Серж поглядел в сторону высокой стройной фигурки, замыкавшей растянувшуюся колонну. - Маленькая передышка нам не помешает, тем более что кое-кто уже начал отставать.
- Думаешь, мы напрасно взяли с собой Дэю?
- Ты об этом хотел со мной поговорить? - Капитан всем своим видом как бы желал сказать: «Что сделано, то сделано».
- Не совсем, - Николай изменил тон, давая понять, кто здесь главный. - Я намерен изменить наш маршрут и искать другие входы в Ульф.
- Да! И куда мы направимся?
- Есть два варианта: бункер химических отходов или первый контур системы охлаждения реактора. Выбирай.
- Бр-р-р! - Риньон передернул плечами. - А чем тебе не подходит старый вариант?
- Что-то не нравится мне эта тишина. - Строгов непроизвольно включил сканер боевого шлема и полоснул им вдоль гребня холма. - Мы в окрестностях города. Бредем уже более шести часов и до сих пор не встретили ни одну невидимку и ни одного охотника.
- Это лишний раз доказывает правильность выбранного маршрута.
- Или коварство морунгов.
- Они не могут знать наших планов.
- Разве в контрразведке вас не учили нигде и никому не доверять?
Слова Николая заставили Сержа призадуматься. Хоть лицо капитана и было скрыто под тонированным металлостеклом, Строгов мог поклясться, что его собеседник прикусил губу.
- Кроме подозрений, у тебя есть какие-нибудь факты?
- Фактов нет. Есть только мысли, ощущения и догадки.
- Выкладывай. - Риньон тяжело опустился на здоровенный валун.
- Первое - Дадек попал к нам еще до того, как был разоблачен их агент, - Николай специально не употребил имя Франка Кадиса, чтобы не марать память товарища грязными словами о предательстве.
- Хочешь сказать, что информация об этом событии могла быть переправлена морунгам, - продолжил за лейтенанта Серж. - Так?
- Так точно. Она могла содержать не только имя спасенного, но и его звание, и должность.
- Вполне, - Риньон согласился с этим предположением.
- И где же после этого нас будут поджидать, как не возле всех возможных и невозможных люков канализационных линий, особенно внешних. А в том, что морунги располагают схемами всех систем Ульфа, я не сомневаюсь. Вспомни, как быстро они запитали город при нашем входе в атмосферу.
- Все это так, но у нас остается шанс проложить себе путь силой оружия. Дорога же через химический отстойник или горячую зону реактора - это верная смерть! - Капитан нервно забарабанил по магазину автомата. - Кроме этого, промышленный комплекс лежит на открытой местности. Чтобы добраться до него, нам предстоит преодолеть полуторакилометровый участок голого пространства. Это, между прочим, в прямой видимости со стен Ульфа!
- Капитан, вы что, собираетесь жить вечно? - пошутил Николай.
- Нет, но перед смертью надеюсь подороже продать свою шкуру.
- Тогда нам по пути.
Строгов примирительно ткнул Сержа в плечо. Затем, подсев на оккупированный им валун, развернул портативную пластиковую карту.
- Смотри, промышленный комплекс действительно вынесен в пустынный район и лишь частично примыкает к городским кварталам, - палец Николая заскользил по карте. - Это вроде бы минус. Однако давай попробуем взглянуть на этот факт с другой стороны. Всего один канализационный сброс, и тот в двадцати километрах от интересующего нас места. Даже если рядом с ним засада, морунги не успеют добраться до нас раньше, чем мы доберемся до стены.
- Шансов напороться на случайного охотника здесь меньше, чем где бы то ни было, - прикинул Риньон. - Мертвечина не сыплется со стен, а значит, и поживиться им особо нечем.
- Правильно. Теперь разберемся с невидимками. Они чаще всего приходят с востока. Что у нас на востоке?
- Горная гряда Лаил. Средняя высота семнадцать с половиной тысячи метров.
- Замечательно! - Строгов начинал верить, что они недаром сушат себе мозги. - Насколько я заметил, молодые морунги не больше нашего любят заниматься скалолазанием. Если у подножия гор будет чисто, то ожидать появление группы запоздавших альпинистов нам не придется.
- Это уж точно! Плотность газа, составляющего их мерзкие невидимые тела, в двенадцать раз больше атмосферного воздуха. При этом показателе и огромных размерах масса каждой невидимки достигает полтонны. Естественно, что такая туша не любит крутые подъемы!
- Откуда такие данные? - удивился Николай.
- Фельтон развлекался. Говорит, что в свое время любая самая бесполезная информация становится жизненно необходимой.
- Да, Фельтон просто хранилище разнообразных фактов и сведений. Хорошо, башка большая, есть куда их прятать.
- Информацию нужно не прятать, а обрабатывать и делать из нее правильные выводы.
- Это ты о чем? - Строгов догадался, что сейчас ему придется переварить идеи профессионального шпиона. И не ошибся.
- Как-то Жерес спросил меня, что я знаю о тех кознях, которые повлекли за собой развал вашей славной роты. Помнишь всю ту чехарду, творившуюся на Земле вплоть до самого старта?
- Эк, куда тебя понесло! Что было, то прошло. - Николай помимо воли встал на дыбы. Он вспомнил родной дом и словно пытался защитить его от жестокости. Все, что там, - свет и добро, все, что здесь, - мгла и смерть.
- Ты меня не перебивай. Вот грохнут меня сегодня или завтра, и все… - капитан резко выдернул Строгова из воспоминаний о Земле. - Так никому и не успею рассказать. Все мои мысли будут способствовать пищеварению охотников, а затем они жидкой зловонной кашей потекут по их стальным лапам.
Риньон сделал то, что хотел: он грубо, но безотказно настроил Строгова на тему борьбы со злом. Образ испражняющегося биомеханического зверя как нельзя лучше подходил для этого. Создателей охотников не волновала эстетика. Пусть дерьмо льется прямо из пластиковой трубы в брюхе. Пусть стекает по серой коже и приводам сервомоторов, мажет стойки амортизаторов и капает на стальные когти. Враг должен быть не только основательно переварен, но и разбрызган по всей округе. Зрелище не для слабонервных. Николай сразу опасливо огляделся по сторонам и больше не пытался спрыгнуть с предложенной Сержем темы.
- Штирлиц хренов! - Строгов поднял бронестекло на шлеме и позволил легкому ветерку развеять подкатившую тошноту. - Давай выкладывай, что там наварила твоя шпионская голова.
- Жерес был прав, все, что происходит с нами на Агаве, каким-то образом связано с Землей. Но каким? Я не перестаю думать об этом.
- Конечно связано. - Для Строгова это был не вопрос. - Морунги начали охоту за нами еще тогда.
- Ты представляешь себе морунгов на Земле?! По сути, они ведь машины… живые, но машины. Эти создания полностью противоположны нам. Психология, мышление, логика, оценка окружающей обстановки - все иное. Морунгу невозможно замаскироваться в нашем мире. Даже если он и спрячется в теле человека, все равно чужак! - Серж покачал головой. - Видел бы ты Кадиса…
- Но тем не менее и ты, и Фельтон, и все остальные проглотили странности Франка и не подавились.
- Здесь война! Такой дурдом, что некогда присматриваться и разбираться, - капитан повысил голос. - Ну а теперь представь тихую Землю, начальника генерального штаба или кого-нибудь из наших прославленных маршалов со Звездой Нума в голове. Такие персоны всегда на виду. Думаешь, перемены в них никто не заметит? А то, что к судьбе «Головорезов» приложился кто-то из патриархов, это как пить дать.
- И какой вывод? - Строгов почесал шлем вместо затылка.
- В том-то и дело, что никакого. Не могу я этого объяснить. Неужели все, что произошло тогда, - простое совпадение?
- Серж замолчал, как видно в который раз сортируя все известные ему факты. А Николай почему-то снова вспомнил Жереса. Да… Им еще далеко до майора! Их командир терзался проблемами, о которых они, молодые лейтенанты, даже не вспоминали.
Внимание! Цель справа! Громкий вопль красной сигнальной ракетой полыхнул в голове Николая. Мозг от теоретических изысканий молниеносно переключился па ликвидацию реальной опасности.
Тварей оказалось целых три. Они лишь на мгновение появились в зоне досягаемости системы раннего обнаружения, а затем, словно призраки, растворились между скалистых уступов.
- Ничего не понимаю. Охотники не атакуют. - Риньон опустил автомат. - Они что, не заметили нас или испугались?
- Это вряд ли. Биомеханические звери созданы как орудия смерти, у которых отсутствует чувство самосохранения, а стало быть, и страх им неведом.
- Тогда остается предположить только одно…
- Правильно. - Строгов включил дальнобойный термосканер. - Они за нами следят!
Новый режим подтвердил подозрения Николая. Три внушительных пятна, просвечиваясь сквозь скалы, медленно ползли параллельным курсом. Они старательно избегали открытых участков, сохраняя удаление от группы Строгова. Как раз сейчас охотникам приходилось огибать довольно обширную каменную лощину, скрытное передвижение по которой было просто невозможно.
Они просчитали этот маршрут! Николай прозрел. Охотники шпионят за нами! Необходимость срочных контрмер сорвала лейтенанта с места.
- Оружие к бою! Все в атаку! - Николай ринулся вперед.
- Что ты задумал? - Серж бежал рядом, на ходу всовывая в автомат магазин с разрывными патронами.
- План изменился. Мы нападаем первыми! - Лейтенант бросил на Риньона быстрый взгляд. - Поверь, я знаю, что делаю.
- Тогда приказывай!
- Серж, возьми под свою опеку двух гранатометчиков. Предстоит ближний бой, поэтому промахи недопустимы. Два выстрела - два трупа. Только так, иначе смерть!
- Все понял. А ты?
- Я вместе с остальными постараюсь уделать третьего охотника. Если не получится, то хотя бы дадим вам возможность перезарядиться. Все, выполняй!
- Удачи! - Риньон круто взял вправо и что есть духу понесся навстречу Шредеру, тащившему на своем плече здоровенную трубу стодвенадцатимиллиметрового противотанкового гранатомета «Апилас-3».
Хорошо! Серж не дурак и хитер как лис. На него можно положиться. Предоставив капитана самому себе, Николай оценил положение противника. Охотники уже преодолели большую часть пути и вот-вот должны были показаться из-за скал. Десантники не успевали встретить их там. Что делать? Взгляд Николая неистово метался по песчаной лощине. Открытый бой не входил в планы лейтенанта. Еще до его начала морунги будут проинформированы о том, что их замысел раскрыт.
Нашел! Взгляд Строгова напоролся на невысокий, но довольно длинный обломок скалы, заброшенный в центр лощины неведомой силой. Черной громадой он покоился среди барханов, напоминая великана, прилегшего отдохнуть на мягком песочке.
- Тридцать градусов влево! Направление на отдельно стоящую скалу! - прокричал Николай по общему каналу. - Вперед! Очень быстро!
Штурмовики неслись что есть духу. Сердце бешено колотилось и было готово выпрыгнуть из груди. Ноги вязли в черном песке, делая каждый шаг бесконечно длинным и невообразимо тяжелым. Дыхательная маска превратилась в потный кляп, сквозь который воздух едва-едва протискивался к горящим легким. Но несмотря ни на что, они успевали! Заветный валун приближался, крепостной стеной заслоняя людей от взглядов кровожадных охотников. Осознавая это, Николай позволил себе оглянуться.
- Черт побери, Дэя! - Лейтенант увидел силуэт лурийки, бессильно опустившийся на песок.
Строгов кинулся к женщине. На бегу он вызвал капрала Фогюса:
- Фогюс, когда доберетесь до скалы, будьте готовы меня прикрыть. Ты старший. Помни, внезапность - наш главный козырь.
- Все понял, а как же вы?
- Мы? - Николай прикинул расстояние. - Мы уже не успеваем. Попытаюсь сыграть роль приманки, на которую эти твари должны будут непременно клюнуть.
Объяснять больше Николай не стал. До Дэи оставалось еще пятьдесят шагов, и он должен был мобилизовать все силы для завершения этого жуткого спринта.
- Доктор, ты как? - Поднимая брызги песка, Отрогов с разгону грохнулся на колени рядом с женщиной.
- Я больше не могу.
- Сейчас не время разлеживаться! - Николай уцепился за ремень лурийки и изо всех сил рванул ее вверх. - Вставай! Надо идти! Ради победы, ради нас всех, ради Марка!
При упоминании имени Грабовского инопланетянка вздрогнула и вцепилась в руку лейтенанта.
- Марк мертв! И мы все умрем!
- Вставай! - Николай рявкнул так, что у него самого заложило уши. - Марк всегда боролся до конца, и ты, его женщина, будешь делать то же самое!
Строгов не понял, что именно подействовало на Дэю, его гнев или его слова, но она встала. Доктор сделала несколько неверных шагов в прежнем направлении.
- Ага, размечталась! Нечего было валяться на песке. Сейчас нам совсем в другую сторону.
- Куда? - Ноги женщины готовы были подкоситься.
- На кудыкину гору.
Лейтенант подхватил Дэю на руки и помчался прямо к выходу из лощины. Лурийка оказалась необычайно тяжела. Уже через минуту Николай понял, что больше не может сделать ни шагу.
- Приехали. Дальше ты должна идти сама. - Он резко опустил доктора на ноги. - Я помогу тебе.
- Куда мы идем? Ведь твои люди совсем в другой стороне.
- Это верно. У них своя работа, а у нас своя. Мы поможем им разделаться с охотниками. Мы должны…
Слова застряли в глотке у Строгова, споткнувшись о дьяволов, вынырнувших из-за скал.
- Бежим! Мы должны заманить охотников.
Лейтенант рискнул повернуться спиной к свирепым убийцам. Он надеялся, что им с Дэей еще дарованы несколько спасительных секунд. Искусственные мозги биомеханических созданий должны забуксовать. Жажда крови в них будет бороться с приказом о скрытном наблюдении.
Все так и произошло. Охотники замерли на месте. Истекая ядовитой слюной, они следили за двумя беззащитными фигурками, ищущими спасения.
«Молодцы! Хорошие собачки! - Строгов тянул за собой Дэю. Он искоса поглядывал то на охотников, то на своих солдат. - Еще немного, еще совсем чуть-чуть… Черт, где же Риньон? Где гранатометчики?»
До сознания лейтенанта дошло, что часть его группы бесследно исчезла. В укрытии за скалой притаились лишь семеро солдат, вооруженных FAMASами.
- Риньон! Фогюс! Что происходит?
Хриплый вой оповестил о начале атаки. Теперь у Строгова была лишь одна задача - достойно встретить врага. Николай толкнул лурийку на землю и резко развернулся. Мир для него стал похож на немое кино, в котором бешеный стук сердца как будто задавал ритм трем ужасающим созданиям. Один из охотников, более сильный или более свирепый, вырвался вперед. Он приближался огромными скачками, низко наклонив свою лысую голову. Стальные лапы подбрасывали омерзительное зловонное тело, а смертоносные челюсти как газонокосилка готовы были состричь голову каждому, кто окажется на пути.
- Ну, иди сюда, сука! - Лейтенант шарил крестиком прицела по котелку своего врага. Понимая, что пальба по огромному брюху биомашины бесполезна, он пытался найти мозговой центр. Как только цель была захвачена, компьютеризованный прицел вспыхнул ярким бирюзовым светом. Десятикратное увеличение позволило заглянуть зверю прямо в глотку. - Еще немного! Чуток повыше… Господи, это еще что такое?
Николай не поверил своим глазам. Мозг охотника защищала прямоугольная металлическая пластина с ровными отшлифованными краями. Ее без сомнения отодрали от одного из механизмов и наскоро привинтили прямо к черепушке монстра. Именно привинтили! Шляпки четырех здоровенных болтов не оставляли сомнений о методе крепления.
- А, сволочи! - Строгов в бешенстве дал длинную очередь.
Плазменные заряды прочертили огненные пунктиры и ударили точно в середину пластины. Визг рикошета стал для лейтенанта самым мерзким звуком, который он только слышал в своей жизни. Сплав оказался не по зубам его оружию. Бессильные пули взметнулись в самое небо, добавив к звездной россыпи еще одно мерцающее созвездие.
До разъяренной бестии оставались считанные метры. Заслонив собой Дэю, Николай поливал огнем кровожадную пасть. Чудовище ревело от злобы и боли, но об отступлении не помышляло. Его зловонная громада нависла над лейтенантом, челюсти разомкнулись…
Гранаты! Строгов ухватился за этот шанс как за спасительную соломинку. Он отшвырнул бесполезный автомат и вцепился в стальные цилиндры, пристегнутые к его армейскому ремню. Рванув, Николай высвободил предохранители двух фугасных гранат. Счетчики на них тут же пробудились, показывая пять секунд до взрыва. Но у лейтенанта не было даже этих секунд. Не целясь, практически без замаха он отправил смертоносные подарки в направлении гигантского зверочеловека. Положившись на судьбу, Строгов кинулся на песок рядом с лурийкой.
Взрывы ничем не уступали авиационной бомбардировке. Они прозвучали практически одновременно, заставляя землю покачнуться. Ударная волна сорвала Николая с места и резиновым мячиком покатила по песчаному бархану. На излете последнего сальто лейтенанта догнал огненный шквал.
«Я все еще жив, - словно в тумане, Строгов глядел на свои руки, по которым струилось хищное пламя. - Почему я не чувствую боли? Или все происходящее не реально? »
- Лейтенант, ты где? Ты цел?
Знакомый голос сорвал с Николая оцепенение. Исчез и огонь. Испугавшись слов, он унесся ввысь, оставляя после себя лишь пыльное марево.
- Ох! - с невообразимым трудом выдохнул Строгов. - Серж, это ты?
- Кто же еще, черт бы тебя побрал! Куда ты подевался, лейтенант? Я вижу Дэю, но не вижу тебя.
- Я тоже ничего не могу понять. Вокруг сплошное молоко, и вдобавок ко всему у меня жутко кружится голова.
- Включи свой маяк. Быстро! - капитан не стал сюсюкаться с потерпевшим. - Твой охотник все еще жив, но я не могу стрелять, не зная, где ты.
- Включаю. - Николай нащупал панель аварийного коммуникатора на своем запястье и вдавил огромную треугольную кнопку. - Готово!
- Дьявол! - вскрик Риньона не сулил ничего хорошего. - Беги, лейтенант! Беги что есть духу! Ты прямо у него под брюхом!
Новая опасность подстегнула Николая сильнее удара кнутом. Стоя на четвереньках, он завертелся как юла.
- Куда бежать? Я ни черта не вижу!
- Лови мой маяк!
Маленькая красная точка замигала слева от лейтенанта. Приняв сигнал капитана, микрослит боевого шлема не посчитал свою работу завершенной. Вслед за визуальным отображением перед глазами Николая поползли цифры: удаление, азимут, высотность…
«Странно, - Строгов с удивлением отметил, что сигнал идет откуда-то сверху, - такое впечатление, что Серж парит в воздухе, или это у меня нелады с головой?»
Жуткий вой ударил в спину Николая. Оглушенный, он спуртовал с низкого старта. Хотя первые шаги были проделаны на четвереньках, но Строгов все же сумел преодолеть в себе этот первобытный инстинкт. Поднявшись на ноги, он побежал, если это, конечно, можно было назвать бегом. Земля раскачивалась из стороны в сторону, то и дело норовила выскользнуть из-под ног. Лейтенанту всякий раз приходилось ловить ее, делая несколько неверных шагов то вправо, то влево. Небеса вели себя еще хуже. Они превратились в единый звездный маятник, который гвоздил по голове здоровенной кувалдой. Единственный, кто оставался неизменно дружественным и приветливым, был маленький алый светлячок. Николай уже не смотрел под ноги. Его глаза словно приросли к этой светящейся точке. Но вдруг огонек изменился. Он вспыхнул сверхновой звездой и сам помчался навстречу Строгову.
Что это? Огненная комета просвистела прямо у Николая над головой. Нет! Не в силах перенести новый взрыв, он закрыл голову руками.
До сознания лейтенанта начали доходить голоса.
- Сейчас все пройдет. Это всего лишь контузия. - Дэя прижала к шее Николая дуло инъектора.
- Ожогов нет? - осведомился Риньон.
- Нет. Наша униформа с честью выдержала полевые испытания.
- Когда он придет в себя?
- Думаю, минут через десять - пятнадцать.
- А когда сможет идти?
- Не раньше чем через час.
- Брехня! - Строгов открыл глаза. - Выступаем через двадцать минут.
- О, товарищ самоубийца очухался! - Серж положил на живот Николая его автоматический МАТ-49. - Я слыхал, что любимые развлечения твоих земляков - это русская рулетка и прыжки под танк со связкой гранат. Однако до сегодняшнего дня видеть не доводилось ни того ни другого.
- Ну что, посмотрел?
- Посмотрел. Надеюсь, рулетки не будет? - Капитан уселся рядом.
- Умник! - Почувствовав, как под действием медикаментов в голове проясняется, Строгов тоже сел.- Скажи лучше, почему ты так долго не стрелял?
- Нет, это ты мне скажи, куда это вас с Дэей понесло? Моя позиция находилась совсем в другой стороне.
- Это так, маленький экспромт. - Николай со скрипом повернул негнущуюся шею и глянул на поле битвы. - Что, разве не получилось?
Туши трех охотников украшали пейзаж безжизненной долины. Двое из них были разделаны как на бойне, а у третьей не хватало головы. Очевидно, охотник обронил ее раньше, чем это заметил. Зубастая тыква валялась метрах в шестидесяти от того места, куда успело добежать полумеханическое тело.
- Вы с доктором живы только благодаря меткому глазу вон того молодого человека. - Риньон указал на рядового, который любовно осматривал свой гранатомет.
- А, Анри Нангисен! Он был гордостью первого взвода. Такер прозвал его «мистер снайпер» и поручал самые ответственные задания.
- Вот-вот. Ракета напрочь отказалась захватывать живую цель. Нангисену пришлось стрелять, что называется, на глаз. А это, знаешь ли, почти два километра! Хорошо еще, что мы заняли позицию на скалах.
- Так это мне не показалось? Вы действительно вознеслись над землей!
- Я давно подумывал, что воевать с этими тварями удобней, так сказать, глаза в глаза. Поэтому, как только ты приказал мне нанести удар из засады, я сразу стал оценивать окрестные возвышенности. Удобное местечко нашлось прямо напротив скалы, за которой прятались наши парни.
- Ну, дальше все понятно… - Николай почувствовал в себе силы для того, чтобы подняться. - Помоги мне. Прежде чем продолжить путь, я хочу осмотреть нашу дичь.
Ракета угодила точно в цель. Трудно было представить, что Нангисен смог поразить охотника с такого расстояния, но тем не менее факт оставался фактом. Взрывчатка, предназначенная для уничтожения бронированных машин, оказалась чересчур мощной для живого существа. Теперь, чтобы отыскать интересующий его предмет, Николаю пришлось копаться в сплошном кровавом месиве.
- Очень странно. - Серж задумчиво глядел на останки охотника.
- Странно ему! - пропыхтел Строгов. - Помог бы лучше!
Уцепившись за вывороченную челюсть, он тужился перевернуть расколотую пополам голову. Его пальцы намокли в запекшейся крови и соскальзывали с грязной шкуры. С тяжелым вздохом и без всякого энтузиазма капитан присоединился к Николаю.
- Удивительно, что кровь охотников так же красна, как и наша. Помнится, Торн говорил, что красный гемоглобин - чисто земное изобретение и его не встретишь нигде, кроме нашей планеты.
- Еще одна загадка. - Лейтенант напрягся. - Давай! Раз, два, три!
Компаньоны доломали раздробленный шейный позвонок. Со смачным хрустом голова чудовища перекатилась набок. Она рухнула к ногам землян, демонстрируя целых две разинутые пасти. Из одной торчали ряды острых как бритва ядовитых зубов, из другой - осколки костей, называвшихся когда-то черепом. Творцами первой были неведомые инопланетные биоинженеры, автором второй - простой французский солдат. Плоды работы последнего Николаю нравились гораздо больше.
Разлом доходил до края металлической пластины. Броня оказалась крепче синтетических костей. Только благодаря ей череп не развалился на куски. Если не считать царапин, оставленных пулями Строгова, на металле не было видно никаких повреждений.
- Где же они взяли такой сплав? - Николай шарил руками, растирая густые алые потеки по идеально гладкой поверхности. Он силился отыскать хоть какие-нибудь улики. - На Агаве никогда не было боевой техники, а значит, и создавать такие сплавы было ни к чему.
- Это точно! - Риньон провел ладонью по ровному торцованному краю пластины. - Что-то это мне напоминает. А ну, отойди…
Капитан отстегнул одну из своих гранат и переключил таймер на предельную черту. Выдернув чеку, он сунул ее прямо в дырявую черепушку.
- Бежим!
Промчавшись шагов двадцать, они прыгнули за гребень бархана. Вжавшись в черный песок, офицеры ждали взрыва. Он прозвучал, глухой и негромкий, как будто где-то рядом лопнула внушительная электрическая лампочка, осколки которой посыпались по всей округе. Когда все стихло, Строгов высунул голову и осмотрелся. Недалеко от их укрытия в песок встряла обгоревшая бронеплита. На ее внутренней, еще дымящейся поверхности виднелась знакомая холизийская маркировка: «Самодвижущаяся крепость „Райдхан-1", серийный номер 5004796».

Глава 12

- Дэя, ты… - Николай осекся. - То есть вы уверены, что наши костюмы не выдержат прямого контакта с химическими отходами?
- Проникновение агрессивной среды внутрь весьма вероятно. Униформа недостаточно герметична, так как предназначалась для планет с кислородосодержащей атмосферой. Кстати, - Дэя протянула руки Николаю и Сержу, - предлагаю перейти на «ты». Кажется, эта форма обращения принята между друзьями на Земле?
- Согласен. - Строгов с готовностью принял рукопожатие.
- Польщен. - Наклонившись, Риньон поднес руку лурийки к своему шлему. Поцелую помешало защитное металлостекло, но все же благодарную почтительность капитану передать удалось.
- Формальности в порядке. Можем снова вернуться к нашим баранам. - Николай перевел взгляд на Ульф.
- Не понимаю, где там бараны? - Доктор посмотрела в том же направлении.
- Не там, а тут. Их целых шестнадцать, и они понятия не имеют, как перебраться за городскую стену. Но сделать это необходимо как можно скорее, покуда морунги не хватились своего патруля, - Николай продолжал рассуждать вслух. - Химический отстойник, я так понял, отпадает. Какие мнения будут по поводу реактора?
- Реактор заглушён много лет назад. Уровень радиации уже не тот, что прежде. - Серж поморщился. - Но все же я не испытываю особого желания туда соваться.
- Нас интересует не активная зона, а туннели циркуляции.
- Да, но это туннели первого контура! По ним не так давно тек дейтерий, светящийся от радиоактивности!
Слова капитана словно окатили всех холодной водой. Представив разъедаемое радиацией тело, Строгов поежился.
- Разрешите, господин лейтенант? - Эжен Фогюс поднялся со своего камня и быстро зашагал к офицерам.
То, что капрал решил принять участие в их небольшом военном совете, не стало неожиданностью для Николая. Он умышленно не выключил общий канал связи. Люди должны знать, на что идут, и понимать, что другого выхода нет.
В походке капрала угадывался строевой шаг, плечи расправлены, голова гордо приподнята. Хотя Николай и не видел лица Эжена, но был уверен, что оно полно достоинства и решимости. Для Фогюса имя солдат не было простым звуком. Впитав в себя лучшие традиции французской армии, он весьма щепетильно относился к понятиям «воинская честь», «долг» и «ответетвенность перед Родиной». Строгов мог с уверенностью сказать, что капрал принял бы участие в экспедиции даже без вознаграждения.
- Господа офицеры, - Фогюс остановился между Николаем и Риньоном, - по сравнению с той ответственной миссией, которая легла нам на плечи, наши жизни не стоят ровным счетом ничего. В этом городе есть звездолеты. Если добраться до них можно только через этот чертов реактор, то я готов. Смерть от радиации не мгновенна. Мы успеем захватить корабль и перегнать его в пустыню Ядо. Ребята ждут там. Они завершат наше дело. А что касается жизни… - Эжен горько хмыкнул. - Жизнь - штука хлипкая. Мы здесь и так, считай, все покойники.
- Оратор! Аж слеза прошибла. - Строгов дружески потрепал Фогюса по плечу. - Готовь людей к броску. Но только к броску, а не к похоронам. Довожу до твоего сведения, что мы собираемся выжить.
Николай осторожно подобрался к краю скалы и просканировал местность. Чисто! Некоторая активность на юго-западе, но дальномер показывал значительное удаление - более двенадцати километров.
- Должны проскочить. - Шлем Фогюса не замедлил появиться рядом с командирским. - А? Что скажете, господин лейтенант?
- Мы подобрались к самому логову врага. Здесь нельзя ни в чем быть уверенным. - Строгов посмотрел на капрала. - Мы с тобой все учли?
- Все, что в наших силах. - Фогюс пожал плечами.
- Кому ты поручил присматривать за Дэей?
- За это дело взялся капитан Риньон. Ему на подмогу я отправил Легардера.
- Хорошо, - Николай одобрительно кивнул. - Как дела с сывороткой? Ребята нормально перенесли тройную дозу?
- Жалоб не поступало. - Эжен отвратно зачмокал губами. - Что за дрянь такая? У меня во рту вкус металла, как будто я сгрыз целую сковородку.
- Терпи. Эта штука поможет крови остаться такой же красной, как и раньше, в тот «замечательный» момент, когда ее начнут песочить радиоактивные лучи.
- А я что? Я ничего. Терплю, что еще остается?
- Ладно, хватит болтать. - Строгов перешел на общий канал. - Всем приготовиться. Действуем строго по плану. Движение с максимальной скоростью. Направление - отдельно стоящие накопители. Основная цель - дальняя емкость с символом в виде наклоненной восьмерки. С богом, господа! - Николай закрыл глаза, мысленно перекрестился и скомандовал: - Вперед!
Городская стена приближалась очень медленно. Она словно издевалась над землянами, которые не жалея ног мчались навстречу ее холодным камням. Солдатские ботинки глухо стучали по ровной, как асфальт, спекшейся базальтовой мостовой. С каждой секундой выбиваемая ими чечетка становилась все неистовей. Бывалые бойцы чувствовали себя здесь как голые. Ничто не служило им прикрытием: снизу камень, сверху звездное небо.
До стены осталось совсем немного. Вынырнув из темноты, «головорезы» оказались в царстве голубого света, исходящего от противометеоритного экрана. Свечение казалось нежным и теплым. Оно напоминало о высоких небесах родной Земли, ее бескрайних морях и хрустальных водопадах. Но это был обман. Каждого, кто рискнул бы прикоснуться к источнику этой благодати, ждала смерть. Защитный купол продолжал работать, вставая непреодолимой преградой на пути всех непрошеных гостей Ульфа.
Ну что ж, посмотрим, кто кого! Николай с ненавистью поглядел на уходящую в небо завесу. Хватит с тебя Марка, меня ты ни за что не получишь! Клятва подстегнула Строгова. Он неистово рванулся вперед, заставляя солдат сделать последнее усилие.
Вот она, стена! Лейтенант врезался в каменную кладку. Замер на мгновение, прислушался, обернулся. С колотящимся сердцем Николай оценил обстановку. Большая часть корсиканцев стояла рядом с ним.
Припав к прицелам своих винтовок, они прикрывали отставших гранатометчиков, Дэю, Риньона и Легардера.
Слава богу, все спокойно! Теперь пятьсот метров вдоль стены, миновать поворот и все, мы у цели. Николай уже видел громаду первого накопителя, который выглядывал из-за изгиба стены.
- Все! Мы прибыли! - Риньон буквально налетел на Строгова. Серж и Легардер тяжело дышали. Забег, в котором джентльменам пришлось взвалить на себя обессиленное дамское тело, дался им нелегко.
- Дальше идти сможете? - Николай сочувственно поглядел на коллег.
- Идти да, бежать нет.
- Понятно. - Строгов поискал фигуру Фогюса. - Капрал, на связь! Эжен, возьми с собой трех человек и быстро отправляйся вперед. К нашему подходу вы заминируете дальнюю емкость. Смотрите, не перепутайте. По нашим данным, только этот резервуар должен быть пуст.
- Будет сделано!
Капрал тут же прервал прямую связь. Краем уха Строгов услышал его хриплый бас на общем канале. Сыпля крепкими выражениями и раздавая ворох приказов, Эжен подбирал себе людей.
- Внимание! - лейтенант заглушил голос Фогюса. - Все вперед! Колонной вдоль стены. Дистанция десять метров. Шагом марш!
Люди были измотаны. Николай чувствовал это по каждому их шагу, по каждому движению. Последние двадцать часов стали одинаково тяжелыми для всех. И хотя стимуляторы постоянно подстегивали их силы, подобная гонка не могла продолжаться вечно. Строгов решил подбодрить свою армию:
- Говорит командир. Мы сделали уже большую часть работы. Осталось лишь пробиться сквозь стену. Как только попадем в Ульф, обещаю большой привал.
- Или большую стрельбу, - Серж вышел на Николая по личному каналу.
- Надеюсь, что этого не произойдет. Нас здесь не ждут.
- Посмотрим, что будет, когда грохнет дейтериевая цистерна. Думаю, что сигнал тревоги поставит на ноги всю Агаву.
- Радостное известие.
- У меня есть еще одно, в этом же духе. Учитывая остаточную радиоактивность туннеля, наши костюмы и принятые медикаменты, компьютер просчитал граничное время пребывания в опасной зоне.
- И сколько получилось? - Николай бессознательно затаил дыхание.
- Двенадцать минут сорок две с половиной секунды. После этого срока из туннеля можно уже не вылезать.
В голове Строгова помутилось. Время, за которое он надеялся преодолеть городскую стену, значительно превосходило расчеты Риньона.
- Серж, а ты ничего не напутал? Откуда ты взял данные по радиоактивности среды?
- В этом-то и заключалась основная проблема. Мой слит запарился моделировать харририанский реактор. Уж больно мало данных. Если бы не помощь Легардера…
- Ошибка в вычислениях исключена? - Николай не дослушал.
- Рассчитывали тремя методами.
- И каждый раз получалось одно и то же?
- Нет, первый и третий способы дали одиннадцать тридцать пять и двенадцать ноль девять.
Строгов умолк. О возвращении назад не могло быть и речи. Оставалось лишь одно - перехитрить смерть. Лейтенант вызвал Дэю:
- Доктор, сколько стимулятора еще могут выдержать наши организмы?
- Это шутка? Полчаса назад мы получили инъекцию.
- Судя по походке моих парней, этого не скажешь.
- Медикаменты не всесильны.
- А надо, чтобы они стали таковыми! Поколдуй, у тебя есть пара минут.
- Но…
- Никаких «но». Нам срочно необходимо лошадиное пойло, после которого в заднице заработает реактивный двигатель. - Лейтенант прервал связь.
Дэя справится. Дэя молодец! Строгов подумал о том, каким полезным оказалось участие доктора в разработке боевых костюмов. Аптечка, которой она их оснастила, безошибочно диагностировала организм, а также самостоятельно стряпала широчайший спектр препаратов. Возможности аптечки значительно расширялись, если контроль над ней осуществлял опытный медик… Ох, черт! Почувствовав укол инъектора, лейтенант подскочил. Поигрывая ужаленной лопаткой, Николай принялся оценивать каждый новый шаг. Транквилизатор наверняка был хорош, но даже он не мог совладать с безграничной усталостью. Хотя шум в голове исчез, однако ноги, как и раньше, подкашивались словно ватные.
Спасибо и на этом! Строгов не стал требовать от Дэи большего. Он с тревогой посмотрел на приближающиеся кубы накопителей. Теперь самое время подумать о другом. Нужно что-то решать с маршрутом. Николаю не потребовалось обращаться к протонной памяти слита. Он наизусть помнил каждую деталь в схеме охлаждающей системы.
«Накопитель находится в ста двадцати метрах от стены. Циркуляционный канал от него проложен в город. Сначала он тянется вдоль ограды метров на двести пятьдесят, и только затем его запускают в Ульф. Дальше идет что-то вроде насосной станции с целым лабиринтом фильтрующих систем. Заслонки, конечно, придется взрывать. - Строгов прикинул время. - Пять минут, а то и больше. Однако тут ничего не поделаешь, путь не сократишь и углы не срежешь. Идем дальше. Насосная станция. Отпадает! Выхода наружу в ней нет. Полностью автоматизированная система, наглухо вмурованная в фундамент стены. Гарантийный срок службы 1,2 миллиона лет. Ремонту не подлежит. Легче разрушить каменную кладку, чем пробиться сквозь кубометры сплавленного стеклобетона. Ладно, проехали. Что потом? - Лейтенант сосредоточился. - А потом у нас спринтерская прямая, причем по колено в воде. Почти километр сквозь ретардер из теплоприемников, аж до самой зоны энергоблоков. Там есть ремонтные шлюзы. Именно через них можно выбраться на волю. Но Серж… Если Серж прав, то до шлюзов мы доплывем уже вверх пузом. Надо что-то придумать!»
Решение должно было находиться именно на участке между насосной станцией и энергоблоками. Первое, что пришло в голову, это взорвать сам туннель и пробиться наружу. Понятно, будет много шума, но у них есть шанс скрыться раньше, чем появятся охотники. Строгов запросил у слита дополнительную информацию.
«Черт, ничего не выйдет! - выругался Николай. - Над туннелем семнадцать метров скальной породы. Мы похороним себя, если попробуем все это взорвать! - Следующая идея была еще более смелой. - А что, если продырявить дейтериевую емкость и просто подождать? Как только откроется проход в защитном поле… Нет, не то! Гостей может быть слишком много».
Должно быть что-то еще. Интуиция подсказывала Строгову, что ответ существует. Он видел его где-то в далеком прошлом. Прошлое! Конечно, прошлое! Не теряя ни секунды, Николай вызвал древний план города. Лейтенант сразу узнал знакомые очертания. Промышленная зона в целом осталась без изменений. Энергетические установки, обогатительные центры и монтажные корпуса. Все было на своих местах. Все, кроме туннелей циркуляции. Их просто не существовало. Древний реактор имел другой принцип работы и не нуждался в столь мощной системе охлаждения. Что ж за невезуха такая! Строгов уже хотел свернуть схему, как вдруг ему на глаза попался тонкий пунктир. Он петлял вдоль крупнейших объектов пограничной зоны. Исключение не составлял и каскад теплоприемников.
«Что это?» - осведомился Николай у компьютера.
«Дренажная система. Эксплуатация прекращена 1437 лет назад», - ответ машины был предельно лаконичен.
Строгов сопоставил положение двух подземелий. Ух ты! Это была настоящая удача! Заброшенная дренажная система лежала уровнем ниже и пересекала туннель-охладитель. Точка их встречи находилась всего в двухстах метрах от внутренней части стены.
- Серж, я нашел! - Николай закричал от радости.
- Какого черта, Ник! - Риньон прикрутил фонтан ликования. - У меня чуть барабанные перепонки не полопались.
- Я нашел, как успеть за двенадцать минут! Капитан, не перебивая, выслушал рассказ Строгова, после чего надолго задумался. Николай не торопил его с ответом, но когда перед ними встали громады накопителей, он все же был вынужден возобновить связь.
- Каково твое мнение, Серж? Ты что, онемел?
- Я думаю.
- Уже поздно думать. Фогюс вот-вот рванет эту бочку.
- На кой хрен здесь нужна дренажная система? На Агаве воды меньше, чем в унитазе. А уж чтобы ее отводить…
- Это ты к чему?
- Не попадем ли мы из огня да в полымя? И второе. Ты уверен, что дренажные линии не перерезаны, не засорены или попросту не ликвидированы?
- У нас нет выбора, - напомнил Николай.
- Я понимаю. - Риньон тяжело вздохнул. - Ладно, была не была!
Оставив в стороне первую емкость, отряд подобрался к заветному накопителю. Такого колоссального сооружения Николай раньше никогда не видел. В брюхо этого параллелепипеда можно было легко запихнуть Эйфелеву башню, да так, что места еще с лихвой хватило бы на Лувр и добрую половину Версаля. Благодаря своей идеальной геометрической форме конструкция выглядела абсолютно нереальной. Разум землян не мог представить столь правильные линии и безупречно гладкие поверхности, доведенные до размеров горных пиков. Строгов попытался обнаружить хотя бы один дефект, одну царапинку, одну выщерблину или червоточину. Тщетно! Презрев все его потуги, рукотворные зеркала гордо отражали холодный блеск звезд.
- Знаешь, Серж, гляжу я на все это и чувствую себя жалким тараканом, - вырвалось у Николая.
- Сейчас ты почувствуешь себя еще и радиоактивным тараканом. Гляди, вон твой капрал уже несется с радостной вестью.
- Господин лейтенант, все готово, - отрапортовал Фогюс. - Мы выбрали участок, ближайший к городской стене. Этим мы хоть как-то сократим пребывание в радиоактивной зоне.
- Молодец, соображаешь. - Николай беглым взглядом оценил работу взрывников. - Я надеюсь, заряды точечные? Накопитель не обрушится прямо нам на головы?
- Обижаете, шеф! Все сделано на самом высшем уровне. Дверца получится красивей, чем в президентских апартаментах.
«Хотелось бы верить! - обнадежил себя лейтенант. - Прошлый раз в Париже Фогюс говорил то же самое. Но кухни в испанской резиденции как не бывало. А здесь, увы, не Париж!»
Николай огляделся по сторонам. Последние минут десять он не мог отделаться от ощущения, что за ними кто-то наблюдает. Это чувство возникло, как только они подобрались к Ульфу. Сейчас же оно усилилось и окрепло, превратившись в настоящую уверенность. Взгляд без сомнения исходил со стены и был осязаем, словно прикосновение холодной руки. Строгов передернул плечами. Ему вдруг ужасно захотелось побыстрее скрыться с открытой местности, пусть даже и в прорву радиоактивного подземелья.
- Ладно, взрывайте! Всем в укрытие!
Взрывы прорезали в зеркале стены узкий неправильный портал, обломки которого вмиг утратили свою прежнюю твердость. Потеряв связь со стеной, они превратились в искрящуюся жидкость, очень похожую на ртуть. Два кубометра былой тверди хлынули вниз, образовав у ног землян глубокую серебристую лужу.
Возможно, Строгова и заинтересовал бы этот диковинный строительный материал, если бы не одно «но». От раскатов двух тревожных сигналов сердце ушло в пятки. Они звучали хором. Первый предупреждал о том, что организм угодил в зону сильного радиоактивного излучения. Второй намекал на более материальную угрозу.
- Командир, приближение из сектора 26-3! Объекты нестабильны, растут как на дрожжах и постоянно увеличивают скорость.
- Это невидимки! - вскричал Риньон. - Они нас все-таки засекли!
Ситуация продиктовала Николаю лишь одно возможное решение:
- Все внутрь, быстро! Серж, помоги Дэе! Легардер, Нангисен, Шредер, ко мне! Остаемся прикрывать.
Невидимок было очень много, сотня или даже две. Они неслись вдоль городской стены и уже через несколько минут могли достигнуть первого накопителя. От изобилия красных амеб у Николая зарябило в глазах. Проявив заботу о своем владельце, медицинский датчик дал команду на отключение поискового режима «RQ-14». В следующее мгновение все исчезло. Перед лейтенантом, как и прежде, лежал пустынный пейзаж, подсвеченный голубым сиянием защитного купола.
«Восстановить прежний режим! - Николай ненавидел тупую машину. - Немедленно!»
Не успел Строгов подумать, как перед его взглядом уже снова прыгали алые тени.
- Легардер, испробуй свою пушку. Может, вирус подействует и на медуз.
Короткая толстая труба, напоминающая небольшой телескоп, тут же навелась на цель. Виктору оставалось лишь нажать на спуск.
- Огонь!
Информационный шквал ударил в самый центр надвигающейся армады. Строгов понял это по той каше, которая образовалась в ее первых рядах. Авангард морунгов словно налетел на невидимую преграду, столкнулся с ней и как подкошенный грохнулся оземь. Не успев затормозить, на него навалились задние шеренги. Возникшая куча-мала своими размерами могла спокойно посоперничать с городской стеной.
Неужели действует? - задохнулся от восхищения Шредер.
Они оглушены. - Легардер пристально следил за копошащимся кодлом. - Но целы и невредимы.
Николай с ужасом понял, что Виктор прав. Невидимки поднимались вновь.
- Назад! Все уходим! Живо!
Десантники, как заправские обезьяны, вскарабкались к пролому. На площадке, предваряющей черноту, Николай вдруг резко тормознул Шредера:
- Георг, стой! Давай сюда гранатомет.
- Для чего? - Рядовой торопливо снял с плеча пусковую установку «Апилас-3».
- Что значит «для чего»? Как разговариваешь с командиром? Совсем распустились, бездельники!
Строгов подключил свой шлем к протонному прицелу и пробежался взглядом по возродившейся армии. Полностью оправившись от неожиданного удара, невидимки уже ворвались в зону накопителей. Спокойно! Лейтенант постарался унять дрожь в руках. Он медленно перевел крестик прицела на необъятное зеркало соседней емкости.
- Адиос, милашки! - Губы Строгова скривила кровожадная улыбка. - Счастливого плавания!
- Что у вас там происходит? - взволнованный голос Риньона тонул в гуле радиоактивного фона.
- Делаем шипучку! - прокричал Николай, болтаясь на конце страховочного линя. - Газированные морунги у нас были, водички в соседнем бочонке тоже хоть отбавляй. Оставалось только все это хорошенько перемешать. Ух!
Последнее восклицание означало прибытие на дно рукотворного океана. Ноги Строгова по колени ушли в холодную колючую жидкость, от которой леденело не только тело, но и душа.

Предыдущая страница 14 Следующая страница


15 Олег Шовкуненко

- Ник, вы что, взорвали второй накопитель?
- Угадал. И нам лучше не узнавать, доберется сюда дейтерий или нет. - Строгов прислушался к реву воды над головой. - Серж, где вы?
По моим расчетам, уже прошли под стеной.
- Ищите дренажный канал. Мы идем к вам! Лейтенант посмотрел на часы. В опасной зоне они находились около двух минут. Непростительная, чудовищная задержка! Где же Шредер?
Последний из группы прикрытия свалился прямо на голову Николая. Став на ноги, Шредер стал сматывать стальную нить.
- Отставить! Георг, брось ее. У нас нет времени! - Чтобы быстрее преодолеть нерешительность хозяйственного баварца, Строгов схватил его за плечо и с силой толкнул в темноту. - Вперед! Бегом марш, если хочешь жить!
- Куда вперед? Здесь везде вперед! Куда ни глянь, одно и то же! - Нангисен растерянно поворачивался то в одну, то в другую сторону.
Три минуты! Николай лихорадочно вспоминал схему системы охлаждения. Пару секунд ушло на ориентацию.
- Туда! - Строгов первый кинулся вперед.
- Командир, там же пустота! Даже стен не видно! - Шредер слегка притормозил.
- Идиоты! Это и есть туннель! За мной, как тени!
Подземелье оказалось воистину необъятным. Наверное, именно так выглядит метрополитен в городе великанов. Николай не видел стен и не слышал плеска воды под ногами. Все звуки исчезали в бездне, словно их засасывал гигантский акустический пылесос. Ориентируясь только по показаниям радаров, корсиканцы бежали вперед.
- Пять минут! Время взбесилось. Оно явно вошло в сговор с врагом и теперь стремилось похоронить людей в темной радиоактивной могиле.
- Риньон, как у вас?
- Плохо. Добрались до места, но дренажную канаву найти не можем.
- Пробуйте снова и снова! Не останавливайтесь ни на секунду! У вас осталось всего шесть минут!
Строгов взревел как разъяренный бык. Более глупой и бессмысленной смерти нельзя было себе представить. Залезть в мышеловку и самому захлопнуть за собой дверцу. Осознавать это было хуже любой пытки.
Без паники! Невероятным усилием воли лейтенант взял себя в руки. У нас еще есть время! У нас вагон времени! Начнем все заново.
- Метраж… Черт, положившись на Сержа, я не засек метраж! - оглушенный страшной мыслью, Строгов прошептал эти слова вслух.
- Я засек, - голос Легардера вернул его к жизни.
- Хорошо! Будешь вести отсчет. Когда щелкнет семьсот восемьдесят метров, мы приехали.
«Сужение туннеля. Возможен затор», - боевой слит предупредил лейтенанта тревожной надписью.
- Виктор, сколько?
- Пятьсот двадцать метров.
Эта насосная - главное препятствие на нашем пути, сплошной каскад шлюзовых заслонок и инерционных турбин. Однако что за страхи? Серж прошел здесь раньше нас. Он уже справился с этой проблемой. Догадка подтвердилась. Из темноты вынырнули первые ворота. Николай поразился их конструкции. Он сотни раз видел этот дизайн на страницах научно-популярных и медицинских журналов. Сердечный клапан! Именно так называлась эта штука на Земле. Никогда еще вид простреленного сердца не радовал лейтенанта так, как сейчас. Рваное «пулевое» отверстие зияло на самом краю гигантского бионического механизма.
Семь минут! Боже, мы не успеваем! Ребята впереди, наверное, уже не держатся на ногах!
- Быстрее!
Строгов прыгнул в темный пролом. Ожидание полета обмануло Николая. Он с размаху грохнулся на сухую твердую поверхность, которая крутой дугой уходила вверх. Сухая! Это была удача! Тут нет дейтерия! Счетчики радиоактивности подтвердили замечательную новость. Словно глотнув успокоительного, они заметно утихомирили свое истерическое визжание.
- Командир, куда дальше? Здесь полно ответвлений. - Легардер, Шредер и Нангисен в недоумении оглядывали множество зарешеченных проемов.
- Вверх, по главному руслу! Рано или поздно все лабиринты сойдутся в один, но основной проток - это кратчайшая дорога.
Кратчайшая дорога оказалась далеко не самой гладкой. Спустя полсотни шагов путь преградил внушительного вида поршень. Своей стальной грудью он перекрыл практически весь туннель, оставив лишь крохотную лазейку у одной из стен.
- Наши прошли здесь, - Нангисен указал на бледный отпечаток ботинка возле самого лаза.
- Сомневаюсь, если, конечно, они не похудели до размеров кошки. - Легардер попробовал просунуть плечо в отверстие. - Ничего не выйдет.
В этот момент где-то вдалеке прогремело несколько взрывов. Строгов почувствовал, как пошатнулись стены, а поршень вздрогнул и продвинулся вперед.
- Проклятье, он закрывается! - вскричал Николай. - Всем держать!
Четверо мужчин, побросав на пол свое оружие, вцепились в ржавый металл. Напрягаясь изо всех сил, они приостановили медленное сползание огромной плиты.
- Нужно чем-то подпереть! - прохрипел Шредер.
- Бесполезно! Это нам ничего не даст, - в голове Николая созрело другое решение. - Попробуем оттолкнуть поршень взрывом.
Строгов дотянулся до пояса Нангисена и сорвал с него гранату. Чтобы вырвать чеку, пришлось ослабить упор. Почувствовав слабину, коварная плита перешла в наступление и выиграла у людей еще несколько сантиметров.
- Держите! Нельзя, чтобы эта махина раздавила гранату до взрыва! - Николай едва впихнул взрывное устройство в узкую щель. - Пять, четыре, три, два! Все назад!
Оттолкнувшись от стены, Строгов прыгнул. Взрыв застал его в полете. Развернув лейтенанта вверх тормашками, ударная волна отправила его беспомощное тело прямо в объятия Шредера. Баварцу не оставалось ничего иного, как ойкнуть и мужественно принять удар командирского шлема прямо в живот.
Первое, что увидел Николай после того как открыл глаза, были часы. Неумолимо отсчитывая время, они показывали девять с половиной минут радиоактивного ада.
- Шеф, получилось! - радостно завопил Легардер.
Поршень действительно сдал свои позиции. Провернувшись на полтакта, он открыл метровый коридор, в котором клубились облака сизого дыма. Виктор заглянул внутрь и поделился еще одной хорошей новостью:
Вторые ворота открыты. Можно идти.
- Не идти, а бежать! - Николай сорвал с себя оцепенение. - Мы здесь почти десять минут, а все остальные и того больше.
«Двести шестьдесят метров сухого ровного туннеля. Только двести шестьдесят метров! - твердил про себя лейтенант, задыхаясь от нечеловеческой гонки. - Излучение меньше, чем мы ожидали. У нас есть шанс!»
- Метраж!
- Шестьсот семьдесят девять метров! Впереди что-то опять грохнуло.
- Риньон! - заорал Строгов в коммуникатор. - Вы нашли?
- Мы взрываем все пустоты, которые только находит сканер. Разворотили уже половину туннеля, но, увы, все тщетно. У ребят уже нет сил. Начались боли и рвота.
Голос капитана заставил сердце Николая съежиться от отчаяния. В нем не было жизни, только уныние и безысходность.
- Держитесь, мы идем!
Николай сам не знал, для чего прокричал эту фразу. Что даст их приход? Несколько слов поддержки плюс горькое право умереть всем вместе. Утешение слабое. Ну, нет! Николая взбесило собственное малодушие. Мы должны сделать невозможное! Стоп! Хватит скулить! Думай, лейтенант, думай очень быстро! Где ошибка? Строгов принялся перебирать все возможные варианты. Первый - дренажная система ликвидирована. Это возможно. Но в данном случае Серж уже наверняка натолкнулся бы на ее остатки. Вариант номер два - погрешность в схеме города. Маловероятно! Планы выполнялись скрупулезными роботами уже после строительства. Что еще?
Туннель плавно повернул вправо. Чтобы не врезаться в стену, Николаю пришлось рукой оттолкнуться от ее гладкой стеклоподобной поверхности. Это касание словно током пронзило лейтенанта.
Метраж! Ошибка в отсчете! Эта гипотеза могла стать спасительной. Но где, когда и на сколько? Строгов вспомнил каждый метр их пути. Ответ пришел как прозрение к слепому. Насосная станция! Без учета осталось искривление туннеля в границах шлюзовых клапанов. Они считали путь, а не перемещение! Истинное расстояние должно быть больше того, на которое рассчитывали первоначально! На сколько? Точного ответа не существовало. Можно было лишь интуитивно прикинуть погрешность.
«Пятьдесят-шестьдесят метров», - решил для себя Строгов.
Система раннего обнаружения не дала ему придумать что-нибудь получше. «Группа объектов на линии движения», - замигала она красной надписью в самом уголке глаза. Через секунду алые буквы заменила зеленая строка: «Цель опознана. Свои».
Солдаты сидели, прислонившись к стенам, или, скорчившись, лежали прямо на полу. Что свалило их: радиация, усталость или горькое отчаяние? Этого Николай не знал. Он понял лишь одно: они прекратили борьбу и готовились к смерти. Нет, никогда! Николай не даст им умереть! Он вытянет всех отсюда, даже если для этого потребуется разнести половину Ульфа!
Строгов, не останавливаясь, пронесся мимо своих людей. Он перепрыгивал через их тела и как обезумевший твердил лишь одно:
- Держитесь, держитесь, держитесь…
- Ник, ты куда? - Риньон еле ворочал языком.
- Спасать ваши сраные задницы! - Самообладание Строгова оказалось не железным. - Капитан, хватит валяться! Поднимай людей!
Серо-черные комбинезоны остались позади. Николай с разбегу прыгнул в мир хаоса и разрушений. Риньон покутил на славу! Эскадрилья бомбардировщиков не управилась бы с этим заданием так, как сделали это «головорезы» под его руководством. Вывороченные глыбы, воронки и горы битого стеклощебня перегородили проход множеством баррикад и ловушек. Попав в одну из них, Строгов кубарем покатился по острым камням. Жгучая боль пронзила ногу лейтенанта. Взвыв, он двумя руками схватился за колено.
- Командир, вы целы? - Легардер склонился над Николаем.
- Нога! Помоги встать!
Рядовой забросил FAMAS за спину и подхватил командира под руки. Обняв друг друга крепче, чем братья, десантники выкарабкались на ровный пол.
- Сколько ты насчитал? - превозмогая боль, проскрипел зубами лейтенант.
- Семьсот девяносто.
- Планы меняются. Тормозим на отметке восемьсот сорок!
- Понял. - Виктор не стал задавать лишних вопросов. Он просто взвалил на себя лейтенанта и поплелся вперед, вслух считая метры: - Восемьсот десять, восемьсот семнадцать, восемьсот двадцать два…
- Стоп! - Николай осмотрелся по сторонам.
- Еще примерно двадцать метров!
- Нет, это здесь.
Чутье советского мальчишки, выросшего в котлованах московских новостроек, не могло обмануть лейтенанта. Горбатый пол, битый щебень, просматривающийся сквозь прозрачный стеклобетон, и полное отсутствие сульфатных наплывов говорили об отличии этого участка.
- Командир, сканер молчит, - предупредил Легардер.
- Ставь мину.
Николай, затаив дыхание, следил за тем, как солдат взвел гранату и включил силовой щит. Голубой купол накрыл фугас с силой двадцати шести тонн, придавив его к полу. …Восемь, девять, десять, взрыв!
Толчок выбил землю из-под ног лейтенанта. Если бы не поддержка Легардера, он наверняка полетел бы на пол. Но Николай словно не заметил этого. Он смотрел туда, где только что полыхнул огненный всплеск. Не было ни осколков, ни пыли, ни дыма. Пол просто встал на дыбы, как будто из него выбрался исполинский червь. Доковыляв до воронки, они заглянули внутрь.
- Ничего.
- Еще один заряд! Нет, два!
- Легардер нерешительно посмотрел на лейтенанта.
- Живо, Виктор! - Николай подтолкнул рядового к самому краю.
- Как дела, Ник? - Риньон в сопровождении передовой группы и двух запыхавшихся гранатометчиков перебрался через завал.
- Стойте! Не приближайтесь! Мы готовим новый взрыв.
- Порядок! - Шлем Легардера появился над вывороченными камнями.
- Вылезай быстрее!
Превозмогая боль в раздробленном колене, Николай наклонился и схватил солдата за шиворот. И как раз вовремя! Растерзанный вибрационным ударом базальт перестал служить надежной опорой. Под ногами Виктора он рассыпался в песок, превращая воронку в зыбучую ловушку.
- Ну же, что ты копаешься? Осталось несколько секунд!
Строгов понял, что жизнь Легардера сейчас зависит только от него. Упершись здоровой ногой и собрав последние остатки сил, он рванул барахтающееся тело вверх. Они покатились по изуродованному стеклобетону, смачно матеря все Галактическое сообщество вместе взятое и «замечательную» планету Агаву в отдельности. Виктор затормозил первым. Поменявшись с Николаем ролями, он потянул лейтенанта в глубь туннеля.
Далеко уйти им не удалось. Фугасы сдетонировали один за другим, точно сымитировав двенадцатибалльное землетрясение. К землетрясению тут же добавился горный обвал и извержение вулкана. Именно так показалось Николаю. Пол начал трескаться под ногами. Он лопался на крошечные фрагменты, которые один за другим устремлялись в бездонную горящую пропасть. Бездна возникла на месте взрыва и теперь с чудовищной быстротой расширялась. Она кинулась в погоню за людьми, рассчитывая поживиться их обессиленными телами.
- Помогай мне, лейтенант! Один я тебя не утащу! - Легардер стонал от натуги.
- Не тяни! Дай мне встать! Обвал нагнал свои жертвы.
- А-а-а!!! - заорали они в один голос.
Стихия остановилась так же стремительно, как и разразилась. Она сбросила с обрыва последние камни и, обессилев, затормозила прямо под задом у лейтенанта. Вцепившись в Легардера, он так и замер, полувися над пропастью.
- Что это было? - простонал Николай, когда его вытянули наверх.
- Это твой дренажный канал, господин археолог. - Риньон наклонился над краем провала.
- А что это там горит внизу?
- Газ. Оказывается, на Агаве дренажные системы отводят не воду, а газ, который мы, кстати, и подожгли.
- Господи, что за дерьмо! Кажется, все несчастья мира собрались здесь, чтобы навечно закопать нас в этом подземелье! Позади вода и медные трубы, теперь очередь огня. Сумеют ли наши костюмы выдержать его?
- Придется бросить оружие, - слова Сержа прозвучали как приговор, - патроны, гранаты и ракеты не выдержат длительного пребывания в огне.
- Это вы серьезно, господин капитан? - Мысль о расставании с винтовкой была для Фогюса страшнее смерти. - Оказаться в Ульфе, и без оружия?!
- Абсолютно серьезно, Эжен, - Строгов ответил за капитана. - Или ты предпочитаешь остаться здесь?
Наступило томительное молчание, в котором лейтенант всем своим существом чувствовал, как летят секунды. Они напоминали капли дождя. Промелькнув перед глазами, навечно уносились в прошлое, заодно захватив с собой частички их жизней. Дальнейшие колебания не сулили ничего хорошего. Оставаться в туннеле было немыслимо, ну а в городе все-таки имелся шанс отыскать уцелевших харририан. Если, конечно, очень повезет.
- Включить терморежим обмундирования. Полная мощность! - следующая команда далась Николаю с невероятным трудом. - Снять и выбросить все вооружение! Все, что может взорваться от температуры, долой! Разрешаю только ножи.
- А пистолеты? - с надеждой в голосе переспросил Фогюс.
- Пистолеты? - Строгов взял грех на душу. - Пистолеты можно спрятать под униформу. Возможно, они не рванут прямо у нас в трусах.
Николай тупо уставился в спину ковылявшего впереди рядового Альберта Жене. Он старался сохранять хладнокровие, убеждая себя, что все нормально, что заплата на его колене выдержит, а тот жар, который он ощущал под ней, это не что иное, как боль поврежденного сустава. Уговоры действовали, но ровно до тех пор, пока взгляд не соскальзывал в сторону. Ревущая плазма обступала лейтенанта со всех сторон, заставляя поверить в реальность страшного суда. Это не был привычный огонь. Языки пламени остались высоко над головой, а люди оказались на самом дне раскаленного багрового океана.
- Ник, - капитан с трудом перекрикивал гудящее пламя, - я, конечно, доверяю нашим костюмам, но все же предпочел бы поскорее отсюда смыться.
- Осталось сто, может, сто двадцать метров. Под хранилищем металлоконструкций должна находиться шахта обслуживания. По крайней мере, на плане она обозначена.
- Сто двадцать метров! Это же еще черт знает сколько времени!
- Возьми себя в руки, Серж! - Николай властно подавил попытку паники. - У нас под ногами битые трубы, прутья, камни и прочая дрянь. Один неверный шаг - и твой костюм превратится в решето. А это смерть.
Не успел Строгов произнести эти слова, как эфир взорвался истошным человеческим воплем. Лейтенанту не нужно было объяснять, что происходит. Бессильный чем-либо помочь, он просто стоял и слушал. Его руки тряслись. Николай шарил ими, как маньяк в поисках жертвы. Он должен отомстить! Но как и кому? Себе, за то что потянул ребят в это огненное пекло? Морунгам за их ненависть ко всему живому? Или всей Галактике за то, что они оказались здесь, на безжалостной звезде Агава? Когда стоны оборвались, Строгов едва мог говорить.
- Кто это был? - прохрипел он.
- Нэвелью из взвода управления и поддержки. - Строгов узнал голос Ришона. - Он шел впереди меня. У парня сдали нервы. Побежал и напоролся на какую-то железяку. Сгорел дотла.
- Будь осторожен, солдат. Смотри, не повтори его ошибку. - Лейтенант повысил голос: - Уменьшить скорость движения! Идти очень осторожно! Огонь нам не страшен! Охладитель будет держать еще минимум полчаса. У нас полно времени!
В последнем Николай сильно сомневался. В каком состоянии шахта? Что с люком? Сумеют ли они открыть его без взрывчатки? Вопросы, вопросы, вопросы… ответить на них можно будет только на месте. А чему быть, того не миновать! Сейчас главное - довести людей до этого самого места.
Погруженный в свои мысли, Строгов едва увернулся от здоровенного разогретого камня, кометой пролетевшего возле самой его головы. Рухнув в двух шагах от лейтенанта, он поднял целый сноп ослепительных искр, которые тут же унеслись к высоким сводам катакомб. Дренажный туннель не выдерживал нагрева. Его облицовка начала крошиться, сбрасывая на дно десятки горящих бомб.
«Мы не должны бежать! - приказал себе Николай. - Спешка принесет больше смертей, чем даже самый сильный камнепад».
- Всем спокойно! Держать скорость и дистанцию! Включить систему обнаружения и предупреждения! Сосредоточить поиск на верхнем секторе! И не забывайте смотреть под ноги!
Николай споткнулся. Чтобы удержать равновесие и не рухнуть на груду искореженного железа, пришлось пожертвовать больной ногой. На мгновение боль застлала глаза. Строгов покачнулся и руками вцепился в огнедышащую стену. Непроизвольный стон вырвался из его груди.
- Что с тобой, лейтенант? - голос Дэи дрожал от страха, но она старалась этого не показывать.
- Колено. Мне иногда кажется, что я больше не могу сделать и шага.
- Эй, кто там идет позади лейтенанта? Помогите своему командиру. Живо! - Риньон взял инициативу в свои руки.
- Господин лейтенант, я уже здесь. - Шредер подставил Строгову свое широкое плечо. - Держитесь. Вместе как-нибудь дохромаем.
- Спасибо, Георг.
Николай вдруг вспомнил, что не он один нуждается в помощи. Он включил закрытый канал.
- Дэя, как состояние наших ребят? Какую дозу радиации они подхватили?
- Около трехсот семидесяти ритов.
- Мне это ничего не говорит.
- Намного больше, чем они могут перенести.
Строгов содрогнулся при этих словах. Он словно увидел всех своих солдат. Усталые и смертельно больные, они, поддерживая друг друга, бредут сейчас по огненному пеклу. Впереди их не ждет ничего хорошего. Не будет отдыха и лазарета, голубого неба и свежего ветра. Только мрак, кровь и смерть.
- Дэя, что можно сделать?
- Я уже делаю. - Доктор изнеможенно вздохнула. - Мне удалось приостановить процесс разрушения белковых молекул, подстегнуть обмен веществ, а также избежать радиоактивных ожогов.
- Этого достаточно?
- Достаточно, чтобы прожить несколько дней, но дальше… - Лурийка запнулась. - Такие проблемы не решаются в полевых условиях.
- Понятно. - Строгов не стал говорить женщине о том, что несколько дней - это предел мечтаний, на который они едва ли могут рассчитывать. Он предпочел изменить тему. - Что у меня с ногой, доктор?
- Твой медицинский датчик указывает на повреждение костной ткани. Наверняка перелом.
- Ни фига себе! Как же я еще шкандыбаю?
- Опорную функцию принял на себя костюм. Это одна из систем боевого обмундирования.
Черт, неужели все так скверно! Николай изогнулся, чтобы посмотреть на охваченную болью ногу. Он протянул руку, рассчитывая пощупать колено, но не успел. Удар по шлему заставил Строгова со всей силой вцепиться в Шредера. Ошарашенный лейтенант поднял глаза. На уровне его головы, прямо из багрового марева, выступала старая грубая скоба. Вторая такая же раскаленная загогулина виднелась метром выше. А над ней еще одна, еще и еще…
- Мы, кажется, пришли! - Николай включил радар. - Так и есть, отверстие в потолке. Уходит высоко вверх.
- Пошлем кого-нибудь в разведку, - предложил Риньон. - Пока подтянутся остальные, ситуация уже будет ясна.
- Согласен. - Строгов повернулся к Шредеру: - Давай, Георг. Надеюсь, сил у тебя осталось больше, чем у других.
- Что ж, попробую. - С легкостью, неожиданной для такого рослого человека, баварец забросил свое тело на первую скобу, подтянулся и полез вверх.
- Не так быстро, Георг! Рассчитывай каждое движение, проверяй скобы. Им все-таки не одна тысяча лет.
Шредер скрылся в вышине. Проводив его взглядом, лейтенант опустил глаза на трех солдат, стоявших рядом с ним. Жене и Легардер, третьего он не узнал. Это был кто-то из четвертого взвода, нашивка на рукаве говорила, что перед ним пилот «Сахая».
- Ну, как настроение? - поинтересовался Строгов.
- Живы, с божьей помощью. - Русская речь всколыхнула душу Николая.
- А, это ты, Алексей?
- Кто же еще, товарищ лейтенант?
- Оставь свои советские остроты. Той армии, в которой когда-то служил капитан Рутов, уже нет и больше никогда не будет.
- А жаль. Мы бы эту паршивую планетенку живо на уши поставили! Эх, мне бы мою вертушку!
- Русская мафия! И здесь от нее нет покоя! - Худощавая фигура Риньона показалась из огненного шквала. - Наверняка строите свои коварные планы?
- Капрал Рутов предлагает разбомбить люк с помощью авианалета.
- Прекрасная идея! Сейчас позвоню в Париж. Пусть высылают «Миражи». - Серж посмотрел ввысь. - Что там у Шредера?
- Георг, чем порадуешь? - Николай вызвал баварца.
- Добрался до верха. Здесь нет никакого люка. Просто плита, обычная железная плита.
- Можешь открыть?
Вместо ответа трансляторы передали надрывное кряхтение, подкрепляемое немецкой бранью.
- Тяжелая! Килограммов двести. Шевелится сволочь, но не идет.
- Оставь ее. - Зная упрямство Шредера, Строгов не мог позволить ему надорваться. - Жди там. Сейчас я пришлю помощь.
- Кто пойдет? - Серж тут же занялся подбором кандидатов. - Есть добровольцы?
- Отставить! - Николай не мог без содрогания смотреть на своих солдат. - Пойду я и Нангисен.
- Ник, но у тебя же нога!
- Во-первых, нога, не рука же. А во-вторых, я не харкаю кровью как большинство из вас. Так что дискуссия закрыта. - Строгов взялся за светящийся от разогрева поручень. - Анри, подсади!
Это выглядело как запуск ракеты подземного базирования. Когда крышка отлетела в сторону, из шахты вырвался сноп яркого пламени. Полыхнув исполинским факелом, оно на секунду осветило уродливые металлические конструкции, которые в невообразимом беспорядке были свалены вдоль стен старого ангара. Как только огонь угас, подземелье изрыгнуло трех странных диковинных существ. Светясь багровыми переливами, они, словно огненные саламандры, расползлись в разные стороны, спеша найти укрытие в самых темных, потаенных уголках заброшенного склада.
- Поздравляю, вот мы и в Ульфе! - Николай сглотнул кровавую слюну. - Все спокойно. Можете подниматься.
Строгов притаился за обрезком толстой изогнутой трубы. Непослушными пальцами он пытался извлечь из-за пазухи пистолет. Наконец ему это удалось, и рифленая рукоятка «Беретты» легла точно в руку. Ощутив ее заветную тяжесть, лейтенант почувствовал себя более уверенно.
- Шредер, ты где?
- Я здесь. - Баварец посигналил маяком из-за штабеля гофрированных плит.
- Подберись к двери и займись наблюдением.
- Все понял, только вот костюмчик у меня не подходящий.
- Адаптивный камуфляж замаскировал нас под цвет огня. - Николай посмотрел на свой комбинезон. - Ну ничего, думаю, через пять-десять минут униформа приспособится к окружающему фону. Снова будем чернее ночи. Ну а пока не очень-то высовывайся.
В ожидании прибытия арьергарда лейтенант принялся строить планы. «Вояки мы сейчас никакие. Пятнадцать калек и пять пистолетов. Это не тянет даже на акт самопожертвования. Жертв будет хоть отбавляй, а смысла никакого. Нет, нужно залечь, затаиться хотя бы на несколько дней. Может, за это время Дэя сумеет подлатать наши тела, или, как планировалось с самого начала, удастся связаться с харририанским подпольем».
- Командир, здесь какие-то машины. - Нангисен выполз из своего укрытия и отправился в глубь склада.
- Что за машины?
- Двухместные. Вроде мотоциклов.
Собрав остатки сил, Строгов поднялся. Он с трудом переставлял опухшую ногу, но все же смог доковылять до двух транспортных аппаратов. Машины выглядели как комические игрушки, которыми забавляли себя земные изобретатели. Два стеклянных диска, поставленные на ребро. Сиденья находились одно за другим и были втиснуты внутрь двухметрового обруча, по внешней поверхности которого бежала широкая резиновая гусеница. Несмотря на одну-единственную точку опоры, дискоходы стояли абсолютно ровно, словно опираясь на невидимые подпорки. Нангисен попробовал толкнуть один аппарат. Тот заколыхался, но вновь уверенно принял вертикальное положение.
- Всего четыре места и полная невозможность скрытного передвижения. Нет, это нам не подходит.
- Согласен. - Рядовой разочарованно вздохнул.
- Ничего, Анри, нам бы только юркнуть в канализацию, а там мы, считай, в полной безопасности. - Николай краем глаза заметил появление группы Риньона. - Отправляйся помогать нашим парням. Им сейчас гораздо хуже, чем нам с тобой. - Лейтенант вдруг почувствовал, как его оставляют силы.
Нангисен ушел, а Строгов, привалившись к одной из машин, принялся отстегивать перчатку. Когда оковы магнитной застежки спали, он закатал рукав и посмотрел на тонкий металлический обруч. Бесценный дар Дадека тускло поблескивал множеством полированных граней. Лейтенант горько усмехнулся и набрал код замка. Щелчок, и браслет свалился с запястья. Подхватив его, Николай поискал глазами Риньона. Серж выполз на поверхность последним. Грузно перевалившись через край люка, он несколько секунд изнеможенно лежал среди таких же живых трупов.
- Капитан, подойди. - Невероятными усилиями Николай заставил свои глаза пробить красную завесу, которая все плотнее и плотнее окутывала весь окружающий мир.
- Я здесь. - Серж поднялся и, покачиваясь, подошел к товарищу.
- На, держи, - Строгов протянул ему браслет. - Это ключ Дадека. Как пользоваться, ты знаешь.
- Зачем? - Риньон замотал головой.
- Я сдулся. Дальше людей поведешь ты, капитан.
- Но как же…
- Не перебивай! Входы в сеть главного коллектора есть в каждом квартале. Ближайший вон за тем ремонтным блоком. - Собрав последние силы, Николай указал на угрюмую серую громаду, которая виднелась сквозь дверной проем. Она заслоняла собой полнеба. - Бегите, пока здесь не появились охотники. Морунги наверняка уже сопоставили шум за стеной и пожар в дренажной системе.
- Ты хочешь, чтобы мы бросили тебя здесь? Хрена лысого! - Риньон обернулся к солдатам: - Легардер, Нангисен, сюда! Понесете своего, раненного в голову командира. Будет вырываться, двиньте ему как следует. Только не сломайте вторую ногу.
Неожиданный крик Шредера оборвал приказ:
- Тревога! Два охотника. Удаление пятьсот метров. Идут медленно. Скорей всего, прочесывают местность.
- Серж, хватай ключ и пистолет! - Строгов с силой сунул в руку капитана свои единственные сокровища. - Готовь людей к обороне. Сейчас командуешь ты.
- Оставайся здесь. Нет, лучше спрячься. Мы сейчас, мы что-нибудь придумаем! - Серж бросился поднимать солдат.
- Беги, капитан… - Строгов с тоской посмотрел вслед Риньону.
Оставшись один, Николай запросил информацию о дискоходах. Управление оказалось элементарным. Биоконтактный разъем в левой рукоятке работал в паре с джойстиком в правой. Вся индикация выводилась на табло, вмонтированное во внутреннюю часть несущего обруча.
- Для ног работы не предвидится, - простонал лейтенант, забираясь на пилотское сиденье. - Вот и прекрасно, а то они у меня сегодня не в лучшей форме.
Вперед! Строгов до предела вывернул рукоятку контроля. Машина рванулась с такой скоростью, что у него сперло дыхание. Визжа паленой резиной и поднимая облака дыма, она помчалась к выходу из склада.
- Николай, что ты делаешь? - в голосе Сержа звучал неподдельный ужас.
- Я уведу их за собой! Воспользуйтесь этим. Бегите к коллектору! - Лейтенант вылетел из ворот ангара. - Прощайте, не поминайте лихом!
Сквозь стекло кабины Николай видел охотников. Ошарашенные наглостью своего неожиданного противника, они замерли в ступоре. Их паралич обрадовал Строгова. У него не было другого пути. Он должен был прорваться сквозь эту живую стену. Собрав всю свою волю, лейтенант направил машину прямо на механических зверолюдей. Но замешательство охотников не могло длиться вечно. Опомнившись, они сами кинулись в атаку. Переполненные ненавистью, противники неслись навстречу друг другу. Казалось, столкновение неизбежно. Однако Николай решил по-другому. В последний момент он отключил гироскоп и сорвал свою машину в головокружительное падение. Дискоход упал набок и, окутавшись фонтаном искр, полетел прямо под брюхо одному из охотников. Проскользнув под ним, стеклянный диск вновь принял вертикальное положение. Трюк, взятый из киношного боевика, оказался столь стремительным и успешным, что сбил с толку преследователей. Они попытались схватить ускользающую добычу, но врезались друг в друга и грохнулись на мостовую.
Время, выигранное этим инцидентом, очень пригодилось Строгову. Он восстановил контроль над диско-ходом и вновь запустил заглохший двигатель. Оторвавшись метров на сто, Николай вдруг резко затормозил.
«Дурак, что ты делаешь! Нельзя, чтобы они потеряли тебя из виду! Ну, идите сюда, милашки…»
Николай осекся. Какая-то темная тень мелькнула на крыше соседнего энергоприемника.
«Что это? Еще один охотник? Тогда почему не нападает? А может, привидение, плод воспаленного мозга? Мои глаза сами не знают, что видят, а голова как в тумане».
Но через мгновение Строгов уже позабыл свое видение. Приглашение, адресованное его старым «приятелям», оказалось принятым. Две грязно-серые твари, совершая гигантские скачки, неслись вслед за ним.
Выбор маршрута не отличался особым разнообразием. Можно было мчаться по прямому как стрела хай-вэю, а можно было свернуть налево в узкий и извилистый проезд. На плане проезд вел к складской зоне С-6. Первый вариант Николай отмел сразу. Риньону, как ни крути, придется пересекать этот проспект. Все может случиться. Вдруг охотникам взбредет в голову обернуться… Оставалось искать счастья на складах Ульфа. Ни секунды не колеблясь, Строгов свернул налево.
Решение было ошибочным. Лейтенант понял это после первого же поворота. В узких захламленных лабиринтах С-6 от пилота требовалось истинно цирковое мастерство, которым, увы, Николай не обладал. Увернувшись от штабеля биоконтейнеров, он не смог избежать встречи с многоруким погрузчиком. Покинутый заржавевший робот оказался прямо на пути у Строгова.
Удар был страшным. Опорный обруч дискохода превратился в безобразную восьмерку, а остекление кабины лопнуло, подобно перегретому стакану. Двигатель еще несколько секунд продолжал истошно завывать, но затем и он захлебнулся на полувздохе. На Строгова обрушилась звенящая тишина. Нет, тишина была неполной! Уже совсем рядом земля гудела от лязга стальных лап. У Николая больше не осталось сил. Все, что он мог сделать, это разорвать объятия аварийных ремней и оттолкнуть растрескавшееся металлостекло. Умирающий землянин последний раз хотел взглянуть на звезды.
Вдруг неведомая сила выдернула Строгова из его стеклянной скорлупы и бесцеремонно швырнула в черноту ближайшего стенного пролома. Свалившись на каменный пол, он застонал и инстинктивно попытался отползти в сторону. Но не тут-то было! Какая-то лохматая тварь грохнулась на него сверху и сжала руки в жестком захвате.
- Не рыпайся, лейтенант, - прошипело чудовище на чистейшем французском, - а то тебя видно за километр. Светишься круче, чем Елисейские поля в рождественскую ночь.

Глава 13

Что это? Предсмертное видение, зов из потустороннего мира или просто слуховая галлюцинация? Этот голос… он не может быть реальным, не может принадлежать человеку, потому… потому, что этот человек уже умер.
- Марк, - простонал Николай.
- Ты можешь заткнуться и лежать смирно? Охотники совсем рядом. Они ищут тебя… - После секундной паузы лейтенант почувствовал крепкое рукопожатие. - Я здесь, Ник.
Строгов не мог поверить в это чудо. Его лучший друг, безвозвратно сгинувший в водовороте этой страшной войны, тот, по кому он тосковал, кого оплакивал все последние дни. Марк был жив! Ураган счастья ворвался в душу Николая. Он затмил боль, усталость и изнеможение. Он позволил мозгу расслабиться и, наконец, провалиться в спасительное забытье.
Сознание возвращалось очень медленно. Сначала оно позволило различать звуки, потом запахи и лишь затем, как награда за успехи в этих двух дисциплинах, вернулось зрение. Светлое пятно, которое Строгов видел перед собой, начало проясняться, пока не превратилось в улыбающуюся небритую физиономию.
- Микульский, ты тоже живой?
- Живой, господин лейтенант. Нас оказалось не так легко замочить! - Разведчик приложил руку ко лбу Николая. - Черт, вы еще горите.
- - У меня перелом ноги, заражение крови и бог знает сколько рентген для завершения букета, - пролепетал Строгов заплетающимся языком.
- Я знаю, доктор Дэя сутки не отходила от вас. Сейчас состояние нормализовалось, и я ее заменил.
Николай вяло улыбнулся. Обвешанный оружием тяжеловес Ян Микульский в роли сестры милосердия! Картина, достойная внимания! Но не только это порадовало лейтенанта. Дэя здесь, а значит, и его люди тоже в безопасности. Но все же для очистки совести Строгов поинтересовался:
- Моя группа в порядке?
- Они живы. Бувиль перехватил их в главном коллекторе, - в голосе рядового не было радости.
- Ну, договаривай. - Николай почувствовал неладное.
- Лучевая болезнь, господин лейтенант. Восемь человек очень плохи. - Было видно, что Ян не хотел сильнее огорчать раненого офицера. Засуетившись, он встал. - Пойду посмотрю, вернулся ли Грабовский. Командир приказал известить его, как только вы очнетесь.
- Погоди… -Строгов приподнялся на локтях. - Что с Жересом? Он жив?
- О, если бы это было так, мы бы избежали этого дерьма. - Разведчик безысходно всплеснул руками. - Но, к несчастью, майор погиб. Защитное поле включилось прямо под носом его транспорта, ни свернуть, ни затормозить. Мы проскочили, а они сгорели прямо за нашими спинами.
Микульский ушел, оставив Николая наедине с его мыслями. В который раз Строгов подивился тому, какой глубокий след в сердцах солдат оставил их командир. Жерес был для них как отец, нет, бери выше, как бог: мудрый, справедливый, непогрешимый. Непогрешимый ли? Лейтенант вспомнил обстоятельства гибели майора. Да, это была страшная ошибка, за которую Жерес сейчас, наверно, расплачивается в аду. Но это там, в другом мире. Здесь же, несмотря ни на что, он единогласно прощен и для своих солдат навсегда останется лучшим и непревзойденным. Попрощавшись с памятью о командире, Строгов вернулся к действительности.
В голове лейтенанта вертелась масса вопросов. Николай огляделся по сторонам. Они под землей, в одном из туннелей канализационной системы. Незабываемый аромат не оставлял в этом сомнений. Сектор очень стар. Стены выполнены из огромных металлоплит. Стеклобетон здесь еще не применялся. Николай посмотрел вверх. Потолок состоял из трех частей, напоминая торт, разрезанный на троих. Такая конструкция не могла быть ничем иным, как заслонкой, разделяющей соседние линии. Нет, это не туннель! Это, скорее, отстойник или станция разделения потоков.
Удовлетворившись изучением подземного сооружения, Строгов перешел к деталям обстановки. Ящики, контейнеры и тюки составляли главную часть интерьера. Одинокая лампа освещала самодельный стол, на котором громоздились информационные носители, пластиковые рулоны планов и карт. В углу монотонно гудел регенератор воздуха. Штаб! Догадку лейтенанта подтвердил видавший виды слит, уныло светившийся своей замызганной панелью контроля.
Лязг металлической двери отвлек лейтенанта. На темном пороге появилось то самое мохнатое существо, которое схватило его там, в зоне С-6. Мгновение они пристально смотрели друг на друга. Затем пришелец закрыл за собой дверь и направился к Строгову. Подойдя к лежанке, он остановился.
- Ну и чучело! - простонал Николай, пытаясь различить глаза, нос и рот.
- Ты всегда был несправедлив к моей внешности. - Вцепившись в свой загривок, чудовище с тихим щелчком оторвало себе голову.
Боевой шлем, оклеенный вонючей, слипшейся шкурой, полетел в сторону. Друзья кинулись друг другу в объятия.
- Если бы ты только знал, как я рад! Как я счастлив, что ты жив! - Строгов схватил Марка за плечи и глянул ему в лицо. - Везучий, чертяка!
- Ты тоже ничего! Выбраться живым из туннеля первого контура! В это даже я с трудом верю!
- Погоди хвалить… - Николай тяжело опустился на импровизированную подушку. - Неизвестно, чем этот трюк закончится. Мы все смертельно облучены. Думаю, доза превысила тысячу рентген.
- Все будет нормально. - Усевшись рядом, Марк отодрал скотч, который стягивал шкуры. - Пока ты тут валялся, скромные герои Франции не сидели сложа руки. Они рисковали жизнями для спасения своих друзей.
- Сочтемся.
- Да уж, не отвертитесь.
Марк залез себе за пазуху и извлек оттуда два стеклянных флакона. Первая бутылочка содержала грязно-зеленую субстанцию с хлопьями желтого осадка, вторая светилась чистотой, голубой прозрачностью.
- Одна тебе, другая мне, - Марк протянул другу мутную бурду. - Пей! Дэя только что приготовила этот коктейль из ингредиентов, которые мы раздобыли в опустевшем интергалактическом госпитале Ульфа.
- Николай с отвращением повертел в руках цилиндрический сосуд.
- Хочешь жить - пей!
- Черт с тобой, не все равно от чего подыхать. От вашей семейной стряпни или от лейкемии.
Лейтенант опрокинул в рот скользкую соленую кашу. Поморщившись, он заставил себя проглотить эту мерзость.
- Как пошло?
- Замечательно! - Строгов с ужасом выдохнул клуб черного дыма. - Это что, горючее для танков?
- Не знаю. - Грабовский аппетитно облизнулся. - Ну, твое здоровье!
- Стоп-стоп! - Николай придержал руку друга. - А ты что пьешь?
- А больным это нельзя! - тут же отреагировал Марк. - И, кроме того, должен же я поддержать свой организм после изнурительного марш-броска. До госпиталя и обратно ни много ни мало двадцать километров легкого непринужденного бега.
- Алкоголик!
- В нашем положении остается только пить. - Помрачнев, Грабовский глотнул обжигающую жидкость.
- Это точно. Вляпались по самые помидоры… - Строгов секунду поразмыслил. - Но, с другой стороны, мы с самого начала знали, что все так и будет. Мы шли на это сознательно. Поэтому сейчас надо не скулить, а вылезать из этой передряги.
- И ты знаешь выход?
- Мы пришли сюда за звездолетом. Корабль - это единственный шанс выбраться с Агавы.
- Корабль? Господи, да сколько угодно! На стартовом поле полно кораблей. Бери, какой захочешь, если сможешь, конечно.
- Полно кораблей? - Николай не поверил своим ушам. - Откуда?
- Флот вернулся. Весь. Даже больше, чем весь. Они притащили с собой и наш «Райдхан-1». С виду самодвижущаяся крепость цела и невредима. Наверняка она повторила судьбу «Фантерскрипта». Так что внутри, скорее всего, кровавое месиво. Вряд ли кто-нибудь выжил.
Строгов онемел. Одна новость хуже другой! Возвращение звездолетов говорило о том, что на Агаву прибыло подкрепление. А захват «Райдхана» означал, что у врага теперь есть оружие, намного превосходящее жалкие пукалки «Сахаев». Лейтенант Отрогов понял, что действовать нужно немедленно.
- Марк, сколько у тебя людей?
- Осталось семеро, я восьмой.
- Мало… А что с оружием?
- Стрелкового хоть отбавляй. - Грабовский горько вздохнул. - Мы забирали его у мертвых. Есть гранатомет, но к нему только шесть ракет.
- Хреново, а у меня положение еще хуже.
- Знаю. Риньон уже рассказал все ваши новости. - Марк внимательно посмотрел в глаза Николаю. - Что будем делать, приятель?
- То, зачем пришли. Искать корабль. Со мной Риньон, Пери и Рутов. Все они пилоты и должны справиться с управлением звездолетом. Остается только его захватить.
- Вот-вот, это и есть самое сложное! - Грабовский обреченно опустил голову. - Ты думаешь, мы не пытались? Один раз мы даже пробились внутрь челнока, стоявшего в ремонтных доках вблизи космопорта.
- И что?
- Корабль превратился в ловушку. Слиты, все как один, объявили нам войну. Они намертво заблокировали все системы. Умерло все, включая освещение и пневматику дверей. Чтобы вырваться, нам пришлось взрывать переборки и шлюзовые камеры.
- Все интеллектуальные системы, до которых только дотянулись морунги, прочно попадают под их зависимость.
- Зависимость? Нет, это не зависимость и не изменение в программе! Машины становятся агрессивными живыми существами. Их невозможно перепрограммировать или выключить, их можно только разнести в клочья!
- Именно поэтому нам предстоит найти звездолет, до которого морунги еще не добрались.
- Где же мы его найдем?
- Спросим у местных жителей. У вас с ними как, лады?
- Еще бы, полная дружба и любовь! - Марк усмехнулся. - Кстати, именно им вы обязаны жизнью. Харририанский наблюдатель засек вашу группу, когда вы еще копались под стеной. Он же и сообщил нам об этом.
- Сообщил? У вас есть связь?
- Смотри и удивляйся, мальчишка! Чудо техники! Моя личная разработка.
- Грабовский встал и подошел к небольшому металлическому ящику, висевшему на стене. К его нижней части была приклепана решетка, в центре красовалась большая красная кнопка, а на крючке сверху болтался потертый аудиотранслятор. Связка старых, покрученных проводов тянулась от прибора до самой двери, под ободом которой она и исчезала, ныряя в оплавленное пулевое отверстие.
- Что это такое? - поинтересовался Николай.
- Тс-с-с… - Марк прижал палец к губам. - Демонстрирую.
Лейтенант снял аудиотранслятор и приложил его к уху. После этого, считая вслух, он пять раз надавил на красную кнопку. Прибор издал звук, напоминающий рев сливного бачка.
- Ох! - Марк отдернул транслятор от уха. - Все время возникают проблемы с громкостью.
На смену бульканью пришел голос. Слова мало чем отличались от предыдущих звуков, были быстрыми и отрывистыми.
- Магри анту ху. Хала ната наща, - Грабовский неожиданно залаял на том же языке. - Фалтахон быш! - Марк прервал связь.
- Это что, телефон? - Николай с подозрением посмотрел на изобретение друга.
- Самый настоящий. Телепортационные станции, которыми нас так заботливо оснастили, здесь ни к черту не годятся. Это вы уже тоже поняли?
- Поняли, - подтвердил Строгов. - Триста-четыреста метров, и все! Сигнал забивается каким-то излучением. Странно, что о нем ничего не упоминалось в описании Агавы.
- Конечно, не упоминалось. Раньше его тут не было. Излучение прет из этого проклятого Лабиринта.
- Лабиринт Жизни! Опять Лабиринт Жизни! Прекрасное светлое название, ставшее проклятьем для Агавы. Именно оттуда пришли морунги. Дадек мало что рассказывал об этом. Может, потому, что мало знал, а может, он подчинялся странному табу, которое неведомо почему охраняло эту тему.
- Марк, что ты знаешь о Лабиринте Жизни?
- Что, тоже почуял запах дичи?
- Не выпендривайся… - Николай был не в лучшей форме для пустой болтовни.
- Ульфу больше миллиона лет. Он возник на руинах древней столицы фиолов, самого крупного города в ранней истории планеты.
- Это я знаю. Ты рассказывал мне эту историю еще на борту «Интеги». Я также помню, что заветной мечтой всех галактических археологов было отыскать легендарный Лабиринт Жизни.
- И они его все-таки откопали. Я видел хронику этого события… - Марк поежился. - Сразу скажу, что эта информация не разглашалась. Даже сейчас мало кто знает о раскопках.

Предыдущая страница 15 Следующая страница


Битва во мгле 16

- Почему?
- Потому, что Лабиринт Жизни в действительности более походил на царство смерти.
- Марк, ради бога, не напускай туман, мне и так тяжело соображать… - Строгов, борясь с головокружением, провел рукой по лицу. - Что они там нашли?
- Исчезнувших фиолов. Вход в лабиринт предварял колоссальный подземный храм, до потолка заваленный мумиями древних жителей Агавы. Представляешь, там были все, от стариков до детей!
- От чего они умерли?
- От старости.
Николай удивленно вытаращил глаза.
- Что - все? И дети тоже?
- Все без исключения. - Марк хмуро покачал головой.
- Как такое может быть! Ты разыскал кого-нибудь из харририан, проводивших исследования?
- Они тоже мертвы. Археологи, патологоанатомы, историки, все, кто только сталкивался с Лабиринтом.
- Не может быть, чтобы морунги убили их всех.
- Того, кого не достали морунги, догнала болезнь. Страшные мутации. Они похоронили всех свидетелей всего за несколько месяцев. Причем харририане хоронили уже не своих собратьев, а ужасных монстров.
Николай был ошеломлен. Он надеялся приблизиться к разгадке тайны, а получил новое уравнение с бесконечным количеством неизвестных.
- Марк, ты знаешь что-нибудь еще?
- Знаю, но об этом потом. У нас сегодня насыщенный день. Через два часа мы идем на встречу с харририанами. - Грабовский указал на телефон. - Я только что об этом договорился.
- А что будем делать до этого? Почему мы не можем поговорить?
- До этого? - Разведчик посмотрел на часы. - Поверь мне, до этого у тебя будет чем заняться. Кстати, ничего не ощущаешь?
У Николая действительно вновь стала кружиться голова и начался крупный озноб. Лихорадка навалилась словно лавина. Чувствуя, что теряет контроль над своим телом, он вцепился в кровать.
- Марк, со мной что-то не так.
- Я вижу. - Грабовский подбежал к груде пустых пластиковых коробок, валявшихся в углу, и выбрал самую большую. Поставив ее перед Строговым, Марк проинструктировал: - Блевать будешь сюда. Смотри, не промахнись.
- Что происходит? - простонал Николай.
- Это действие той штуки, которую ты только что проглотил. Не бойся, не умрешь. Просто вся дрянь, которой забито твое нутро, сейчас пойдет наружу.
Дрянь пошла, и весьма активно. Строгов едва успел сунуть голову в контейнер.

Глава 14

Грабовский с улыбкой следил за тем, как Дэя, Строгов и Риньон превращались в бурых, мохнатых медведей. Разведчики умело обматывали их кусками грязных шкур, которые затем склеивали полосками молекулярного скотча.
- Где вы только наловили этих зловонных зверюг? - Риньон поморщился от ужасного запаха.
- Что, не нравится аромат? - Марк наигранно сладострастно потянул носом воздух. - Охотники его тоже терпеть не могут. Они стараются не связываться с тутами, опасаясь их острых зубов.
- Еще новость! Кто такие туты и откуда они здесь взялись?
- Туты, охотники - все это одна семейка, выползшая из лаборатории морунгов, - проворчал Патрик Грандье.
- Туты были первыми, кого создали морунги, - пояснил Грабовский. - Но что-то там у них пошло не так, и вместо покорных убийц получились дикие, вольнолюбивые существа, не подвластные никому, кроме законов своей стаи. В один прекрасный день они вырвались из загонов и отправились осваивать заброшенный город. Сейчас их тысячи.
- Это еще одна опасность для нас? - Строгов отложил в сторону обтянутый шкурой шлем.
- Да. От стаи тутов не может отбиться даже охотник. Они отгрызают ему голову раньше, чем он приводит в действие свой технический арсенал.
- Ого! Прямо пираньи какие-то! - присвистнул Риньон. - Как же вы с ними справляетесь?
- Не так страшен черт, как его малюют, - Марк использовал старую русскую поговорку. - Пока у нас есть патроны, туты нам не страшны. Одной пули хватает, чтобы свалить этого зверя. И они уже поняли это. Поэтому мы стараемся ходить разными дорогами.
- А на кого похожи туты? Это собаки, что ли?
Марк заметил, как Николай осматривает шкуры.
- Вы, господин лейтенант, представляете себе, что такое саблезубый тигр? - поспешил с ответом Микульский.
- Примерно. Видел на картинках.
- Тогда вам несложно будет понять, что такое саблезубая обезьяна.
- По венам которой наверняка течет красная кровь? - предположил Серж, искоса поглядывая на Марка.
- Конечно, красная, - простодушно удивился рядовой. - Какая же еще кровь у обезьян?
- Странное совпадение! За миллионы световых лет от Земли морунги вывели не кого-нибудь, а обезьян.
Грабовский поймал на себе пристальный взгляд Дэи.
- Да-да! Обезьяны, красная кровь, густой волосяной покров и свободолюбивая натура! - психанул он. - Я знаю, куда вы клоните! Глупостями будете заниматься, когда других дел больше не останется. - Марк взял со стола автомат. - Идемте, харририане нас ждут.
Подземелья казались бесконечными. Ульф словно корнями вросся в твердь планеты. Туннели и шахты, лаборатории и мастерские, хранилища и склады уходили вглубь на многие километры. Они были взаимосвязаны, взаимозависимы и образовывали тот самый скучный непривлекательный мир, о котором рядовые обыватели вспоминают, лишь когда лопается водопровод или неуклюжий грузовой робот проваливается в колодец мусоросброса.
Но, к несчастью, на Агаве все изменилось. Темные, душные катакомбы стали последним прибежищем, куда в ужасе забились остатки органической жизни. Сначала это было просто бегство, желание спрятаться под километрами породы, толстыми стенами и герметичными переборками. Убежать, замереть, затихнуть, раствориться в недосягаемой глубине! Только бы уцелеть! Однако со временем первобытный страх миновал. Из недр униженного достоинства начал подниматься протест. Он не мог перерасти в вооруженную борьбу. Харририане не знали, что это такое. Все, на что они решились, это превратить свое убежище в неприступную твердыню.
- Все, Бродвей закончился. Дальше эта линия перекрыта баррикадой. - Марк остановил их группу.
- Тогда зачем мы сюда приперлись? - удивился Риньон.
- Чтобы воспользоваться вон тем лазом, - Грабовский указал на округлое пятно, темнеющее на одной из стен.
Прежде чем нырнуть в метровый пролом, он приблизил изображение и заглянул внутрь. Тонкая стальная паутина оказалась нетронутой. Она, как и раньше, перекрывала противоположный выход наскоро прорытого хода.
- Все в порядке, контролька на месте. Значит, этот выход еще не засвечен.
- Как ты можешь быть так уверен? - удивился Николай.
- Могу. Неважно, охотник или невидимка, - они всегда поступают одинаково. Пытаются расширить лаз и прорваться внутрь. Это им редко удается, но пробовать они не перестают. Кроме того, у меня есть еще одна примета… Но об этом как-нибудь в другой раз. - Марк пожалел, что коснулся этой темы. Его метод касался только его самого и не подлежал широкой огласке.
Передвижение на четвереньках с упором на одну руку не казалось лейтенанту особо удобным. Его постоянно заваливало набок, он колотил шлемом по низкому своду, а осколки камней больно впивались в колени. Но мысль о том, чтобы повесить автомат на шею и помочь себе второй рукой, Грабовский отбросил с самого начала. Крепко сжимая рукоятку своего оружия, он не выпускал из прицела противоположный выход из узкого туннеля. В темном проеме мог появиться кто угодно, и Марк предпочитал встретить врага не разинутым от удивления ртом, а стаей плазменных пуль. Но на этот раз все было спокойно. Внешние аудиосенсоры улавливали только шорохи ползущих солдат да крепкие выражения Риньона, которыми долговязый капитан вспоминал строителей подземного чудо-сооружения.
Отстегнув сигнальные нити, Грабовский выбрался наружу. Туннель городской подземки значительно отличался от канализационных линий. Прямоугольный в сечении, он был втрое выше и впятеро шире, имел четыре наземных и три воздушных колеи, по которым когда-то со свистом проносились антигравитационные поезда. Потолок, стены, пол, - все ослепляло нереальной белизной. Компьютер не очень-то заботился о правдоподобности изображения. Забыв о мраке подземелья, полутонах и тенях, он транслировал картинку, напоминающую снежные пейзажи Антарктиды.
Но на войне ничто не может оставаться чистым и безоблачным, даже компьютерная симуляция. Марк вспомнил это, когда его взгляд упал на бесформенное бурое пятно. Здесь умер Бувиль. Они не смогли дотащить его. У израненного Антуана что-то лопнуло в груди, и он захлебнулся собственной кровью. Лейтенант с дрожью вспомнил, как алый поток хлынул из-под шлема нормандца. Ничего нельзя было поделать. Им оставалось только оплакивать своего товарища.
- И кто только выкопал эту проклятую нору? - чертыхаясь, Серж вывалился из пролома. - Я еле протиснулся. Неужели нельзя было проделать дыру чуть пошире?
- Для чего? Чтобы вслед за вами, капитан, туда протиснулись и невидимки?
- Что за вздор! Невидимка - бесформенное газообразное существо. Если она захочет, то пролезет куда угодно, даже в игольное ушко.
- Если бы это было так, то мы бы все уже были мертвы. И харририане тоже.
- Стойте! Погодите! Обсуждать новости без меня - это не по-товарищески!
- Под высоким сводом транспортной магистрали появился Строгов в сопровождении Микульского. Ногу Николая пришлось упаковать в фиксирующий бандаж, что сделало его неуклюжим и неповоротливым. Не поручи Марк заботу о друге опытному Микульскому, Отрогов наверняка застрял бы где-нибудь на середине каменной трубы.
- Так что ты там говорил о проникающих способностях невидимок? - Строгов прихрамывая доковылял до офицеров.
- Говорил, что она ограничена.
- Как это понимать?
- Очень просто. Невидимку нельзя раскатать в блин, и веревок из нее тоже не навьешь. - Грабовский жестом приказал своим товарищам прижаться к стене.
- Но это же газ! - шмякнувшись о полированный стеклобетон, выдохнул Риньон.
- Это не газ, а газообразная форма жизни. И, как все живые твари, невидимки тоже имеют свои потроха, газообразные конечно. Пока еще никто не знает, что там у них внутри и как, но наблюдения показали: шарообразная область диаметром полтора метра присутствует в строении всех невидимок. - Грабовский настороженно всмотрелся в глубину туннеля.
- А что будет, если это яйцо расквасить? - Риньон оторвал лейтенанта от наблюдений. - Кто-нибудь уже ставил опыты?
- Я ставил. - Марк припомнил одну из стычек. - Пытаясь засыпать проход в подземелья, я тут завалил один домик. Он рухнул прямо в толпу невидимок.
- Ну? Не томи!
- Все твари, которые попали под завал, рассыпались. Невидимки превратились в туман, который тут же начал всасываться в землю.
- Газ! Опять этот странный тяжелый газ! - прошептал Строгов. - Агава словно пропитана им до самого своего ядра.
- Точно. И парадокс состоит в том, что он может быть мертвым и безвредным, а может превратиться в живого безжалостного врага. В чем разница? Что делает его таким?
- Ответ можно найти только в одном месте.
- В Лабиринте Жизни? - помрачнел Николай.
- Именно в нем!
- Все на месте, господин лейтенант, - Грандье позволил себе встрять в разговор офицеров.
Марк машинально пересчитал людей. Восемь человек плюс Дэя. Да, действительно все на месте.
- Куда дальше? - поинтересовался Николай.
- Туда, - Грабовский указал направление. - Примерно через километр выберемся на поверхность.
Образовав нестройную толпу, отряд двинулся вперед. Не было ни разведчиков, ни прикрытия, ни арьергарда.
- Какое-то у нас дикое построение, - заметил Серж. - Это что, ноу-хау?
- Забудьте о строе, капитан. Вы сейчас полноправный член стаи тутов, - усмехнулся Марк. - Так что можете дать волю древним инстинктам.
- Не думаю, что охотники разбираются в военном деле. Мы можем маршировать хоть задом наперед, им все равно.
- Охотники действительно не разбираются, зато оборотней мы собьем с толку.
- О, новые действующие лица! - простонал Николай. - Кто такие?
- Название, между прочим, придумал Микульский… Тс-с-с! Тихо!
Марк поднял руку и резко остановился. Он что-то услышал. Легкий металлический цокот лишь на мгновение царапнул гробовую тишину, а затем исчез, словно его и не бывало.
- Слышали?
- Вроде слышали, - ответил Грандье, - а сейчас ничего.
- И сканер молчит, - подтвердил Нангисен. - Может, померещилось?
- Что, всем сразу?
Грабовский отпустил на волю свои инстинкты. Когда передовые технологии буксуют, остается надеяться только на чутье. И оно не подвело. Взгляд Марка словно магнитом потянуло вверх. Огромный стальной паук притаился за генератором надземной колеи. Лейтенант не мог стрелять. Многотонная махина генератора полностью закрывала врага.
- Всем замереть! Цель прямо надо мной. Кто может снять?
- Я могу, - ответил Нангисен.
- И я, - подписался Мартинес.
- Не промажьте. Огонь по счету три. Помните: как только он поймет, что обнаружен, сразу кинется вниз. - Грабовский нашел глазами Дэю. - Готовы?
- Да.
- Раз, два, три!
Не глядя вверх, Марк бросился на лурийку. Под грохот выстрелов они покатились по полу. Грабовский крепко сжимал Дэю, совершая один кульбит за другим. Он остановился лишь тогда, когда уткнулся в чьи-то ноги и почувствовал, как на него градом сыплются стреляные гильзы. Лейтенант закрыл собой женщину и выхватил пистолет.
- Прекратить огонь! Кончено уже! - команда Строгова остановила расстрел членистоногой груды металла.
Механический тарантул распластался на транспортном полотне, вывалив наружу внутренности. Скорее всего, он падал уже мертвым. Машина приземлилась вверх ногами, даже не успев свернуть наружные чувствительные видеосенсоры.
- Это и есть ваш знаменитый оборотень? - Риньон пихнул ногой искрящиеся останки.
- Нет, это всего лишь робот-ремонтник, но ему посчастливилось познакомиться с морунгами… - Марк помог Дэе подняться.
- И много таких счастливчиков в Ульфе?
- Не очень, почти все… - Грабовский засуетился. - Нужно быстрее уходить. Этот сукин сын мог передать наши координаты.
Город встретил людей негостеприимно, даже враждебно. Он пугал и вместе с тем завораживал. Каждый сантиметр здесь насквозь пропитался ужасом и смертью, предупреждением и укором. Это было вселенское кладбище, надгробиями в котором служили громады небоскребов. Улицы Ульфа выглядели грязными заброшенными лабиринтами, по которым клубились облака зловонного тумана. Тротуары, словно полудохлые змеи, пытались вырваться из властных рук каменных великанов. Корчась в страшных судорогах, они лишь на мгновение обретали свободу. Мимолетный взгляд на звезды… и их снова поглощало бетонное чрево.
Все молчали. Солдаты старались ступать как можно тише, как будто боясь разбудить ржавые искореженные механизмы, то тут, то там вырастающие из мутно-серой мглы. Когда впереди замаячил очередной рваный остов, Марк остановил отряд.
- Отключить боевые шлемы и связь, - голос Грабовского стал первым звуком в океане безмолвия.
- Что? Ты шутишь? - Строгов был ошарашен.
- Делайте, что говорю. Мы в опасной зоне. Если прошляпим оборотня, слиты попадут под его контроль. Тогда они убьют мозг раньше, чем вы успеете ойкнуть. Мы так потеряли троих.
Марк представил, что сейчас творится в душах у людей Николая. Смятение, растерянность, паника, страх. Они боятся положиться только на себя, они забыли волчьи инстинкты и запах джунглей. Точно то же испытал и он сам, когда первый раз нажимал кнопку контроля. Но иначе нельзя! Ошибки не повторяются дважды!
Видения гибели его солдат обрушились на лейтенанта. Первая вылазка. Жалкие потуги выиграть космическое сражение земными методами. Венцель повел Лациса и Портье за собой. Они хотели помочь, хотели отвлечь охотника… Эх, Курт, Курт, если бы ты знал, что в голове у этой твари сидела звезда! Солдаты попадали как театральные тряпичные куклы, которым вмиг перерезали все постромки. Когда подоспела подмога, их тела еще бились. Упав на колени, Марк сорвал шлем с головы Венцеля. Ему никогда не забыть этого мертвого лица. В нем не было ни страха, ни боли, а только одно безграничное наивное удивление.
Грабовский заскрежетал зубами.
- Подтвердите выполнение приказа! Немедленно! Мартинес, Грандье, Лекомп и Микульский наперебой оповестили об отключении шлемов.
- Остальные?
- Мы не сможем видеть. - Николай все еще колебался.
- Здесь есть свет! - Марк ткнул в небо. - Защитный экран светится. Вместе с ним в городе включилось аварийное освещение. Видно плохо, но это не полный мрак.
- А как же невидимки? - ужаснулась Дэя.
- В Ульфе невидимки встречаются крайне редко. В их газообразных мозгах иногда что-то коротит. Молодые морунги перестают видеть разницу между нами и охотниками. Чтобы подобного не происходило, их отправили пастись за стены города.
- Черт с тобой, - Строгов наконец решился. - Риньон, Дэя, Нангисен, отключаемся.
- Марк выждал несколько секунд, после чего послал мысленный приказ: «Все, кто меня слышит, на связь! Срочно! Экстренный вызов!» Ответом послужила тишина. Хорошо! Компьютеры больше не снимали биотоки мозга, все станции молчали.
Лейтенант выключил свой слит последним. Неяркая вспышка, секундное головокружение и все, плотный мрак подступил к глазам. Еще через мгновение из темноты начали выплывать контуры, очертания, силуэты. Чтобы лучше видеть, Грабовский откинул защитное металлостекло, позволяя ночи коснуться лица. Она озарила его синим мертвенным светом, обожгла горячим ветром и заворожила пляской теней. На мгновение Марку показалось, что это Земля. Лейтенант попытался вдохнуть свежий воздух, но захлебнулся запахом разогретого потного пластика, которым его в не ограниченном количестве снабжала дыхательная маска.
Молчание приборов не внушало Марку панического ужаса. Хотя он обожал технические новинки и отдавал должное их возможностям, но вместе с этим больше полагался на себя. Где-то там, в самой глубине души, Грабовский был уверен, что искусство войны, таинство поединка - это магическая, сверхъестественная область. В ней не все решает сила и оружие. Настоящий воин одинаково непобедим как с мечом в руке, так и в кабине боевого истребителя. Удача всегда с ним. Кто знает, может, именно для подтверждения своей правоты сын миллионера и записался в армию, а затем вызвался лететь на эту богом проклятую планету-звезду.
- Идемте, только тихо, как мыши. - Грабовский свернул в темный путепровод.
- Разве нам не туда? - Николай указал в сторону открытого звездного неба. - Площадь Прозрения там.
- Охотники тоже.
- Откуда ты знаешь?
- Знаю. - Марк свирепо сверкнул глазами. - Они ждут нас, поэтому мы пойдем в обход.
Хотя дорога и была хорошо знакома, Марк не позволял себе расслабиться. Он вглядывался в каждый предмет. Даже самое незначительное изменение, происшедшее с момента их последнего визита, могло стать предупреждением об опасности. Но пока все шло гладко. Скамейки, игровые комплексы и автоматизированные закусочные появлялись из мрака строго в положенный им момент. Все они были покрыты толстым слоем пыли и носили отпечаток многолетнего забвения. Когда-то здесь бурлила жизнь. Самодвижущийся бульвар предлагал своим посетителям все блага беззаботной, цивилизованной жизни. Теперь же в его ассортименте были только ужас и смерть.
Поднимаясь на второй уровень, путепровод плавно огибал круглый каменный амфитеатр, который на схемах Ульфа почему-то назывался площадью Прозрения. С высоты второго яруса десантники уже могли заглянуть через его край. Туманные аварийные огни освещали ряды исполинских ступеней, спускающихся в клубящуюся синюю мглу. Неверный свет отражался от них и бил в исковерканный борт массивной многоколесной машины.
- Господи, да это транспортник «ММ»! - воскликнул Риньон.
- Тихо ты! Это мой транспорт, - зашипел на него Марк. Затем он опасливо огляделся по сторонам. - Всем замереть, пригнуться и не высовываться!
До мертвой машины было метров сто - сто пятьдесят. Задрав нос, она лежала между второй и третьей ступенями инопланетного Колизея.
- Где это вас так помяло? Во время посадки? - Николай, пригибаясь, подобрался к парапету, ограждающему полосу путепровода.
- Нет, основные повреждения мы получили еще в воздухе. Рванул один из навесных двигателей. Как видишь, противометеоритная защита куснула и нас. Окажись мы километром повыше, и все, наша встреча уже не состоялась бы. - Марк присел рядом, опираясь на шершавый бетон. Не находя ничего интересного в созерцании руин былой мощи, он уставился в небо. - Эх, закурить бы.
- А почему разбита кабина? - Строгов опустился рядом с другом.
- Не знаю. Наверно, охотники поработали. Они постоянно рыщут здесь. Ждут, что мы вернемся. Ну, ничего, пусть ждут.
Негромкий женский вскрик принудил офицеров поднять оружие. Дэя, зрение которой отточили бесконечные темные ночи Лура, вскочила на ноги и дрожащей рукой указала на транспортник:
- Там люди.
- Назад! - Марк мягкой подсечкой уложил лурий-ку на тротуар. - Успокойся. Да, люди, но они мертвы. У нас не было возможности вытянуть их оттуда.
- Нет, они живые. Они ходят.
- Что за бред! - Грабовский обнял свою подругу. - Спокойно, тебе показалось.
- Марк, она права, - высунувшись из-за парапета, Николай внимательно изучал израненную машину, - в транспорте кто-то есть.
- Не может быть! Я ничего не вижу.
- Толком ничего не могу объяснить, но пару раз в кабине что-то блеснуло.
- Привидения? - Риньон подполз к лейтенантам. - Или это ваши саблезубые орангутанги? Охотнику внутрь не заползти.
- Пойдемте отсюда скорее, - предложил Отрогов, - что-то тут нечисто.
- Чисто или нечисто, а следует разобраться, - решил Марк. - Придется включить шлем.
- А как же оборотни?
- Поблизости, похоже, никого нет. - Грабовский обвел взглядом окружающий мрак. - До машины далеко. Так что можно рискнуть.
Марк посмотрел на своих компаньонов. Те молчали. Лица, отражающие сомнения и родительское беспокойство, позабавили его.
- Все будет нормально. - Лейтенант щелкнул переключателем.
Есть! Два охотника лежали невдалеке от разбитого транспорта «ММ». Они не таились, а словно шавки, привязанные у дверей супермаркета, ожидали появления своих хозяев. Грабовский не стал тратить время на созерцание мерзких морд. Он сразу сфокусировался на изучении машины. Усиление! Перед глазами встало разбитое металлостекло. Еще! Взгляд проник в пилотскую кабину. Тела Хука и Митича продолжали покоиться там, куда их зашвырнул удар при падении. Кровавые подтеки. Лица, тронутые первыми укусами разложения. Все было так и не так. Что-то не давало покоя. Какая-то мелочь, какая-то деталь. Вот оно! Марк понял. Почему он видит лица мертвых? Где их шлемы? Где оружие?
Ответ не заставил себя долго ждать. На пороге пилотской кабины появились двое. Косая сажень в плечах и серо-черный камуфляж выдавали в них солдат Корсиканского парашютно-десантного полка.

Глава 15

Грабовский возбужденно ходил из угла в угол. Звук его шагов гулко отражался от ржавых металлических стен.
- Когда это стало известно?
- Примерно час назад. Вы были в пути. Мы не могли связаться с вами.
Голос главного хранителя Ратра, пропущенный через смысловой переводчик, не выражал никаких эмоций. Николай немало удивился этому. Язык, состоящий из одних чувств, в переводе компьютера стал отрывистым и сухим, как верблюжья колючка.
- Сколько людей, нэйджалов и эктонов захвачено морунгами?
- Это нам не известно. Наблюдатели были обнаружены. Они успели передать лишь краткое сообщение, прежде чем погибли.
- Дайте послушать.
- Слушайте. - Ратр коснулся биоконтактора, вмонтированного в подлокотник его кресла.
Слова полились откуда-то сверху. Харририанин говорил очень быстро и взволнованно. Казалось, он хотел сжать время и в секундное сообщение впихнуть содержание увесистого книжного тома. Строгов изо всех сил пытался что-либо понять. Он силился услышать хотя бы одно знакомое слово или название. Но нет, все тщетно! Язык фа-хри не был загружен в его память и очень сильно отличался от интерлэви. Лейтенант понял только концовку. Она прозвучала в виде короткой автоматной очереди, после которой наступила полная тишина.
- Ну что, всем все понятно? - Грабовский обвел взглядом Строгова, Риньона и Дэю.
- Понятней не бывает, - тяжело вздохнул Серж. - Морунги не теряли времени даром. Всем выжившим райдхановцам имплантировали в голову по звезде. Так что сейчас мы имеем противника, оснащенного так же, как и мы, и знающего о нас все. Неудивительно, что харририанские разведчики были обнаружены и уничтожены.
- Теперь ясно, кого мы видели возле разбитого транспортера, - прошептала Дэя. - Людей, ставших оборотнями. Вот почему охотники подчинялись им. В солдатах теперь сидят звезды.
- Нам нужно выяснить, кто попал в руки к морунгам, - предложил Николай. - Таким образом, мы сможем оценить опасность.
- Некогда. Сейчас есть дела поважнее. - Марк снова повернулся к хранителям. - Насколько я понял из сообщения, противник готовится к маршу. Это так?
- Да. - Главный хранитель Ратр важно кивнул. - Нам даже известно, что приблизительно тысяча охотников и триста сарийских роботов, которых морунги привезли с собой, сейчас оставляют Ульф.
- Что? Когда они двинулись? Куда идут? Вы засекли направление?
- Я только что получил сообщение, - Ратр указал на разъем биоконтактора. - Наблюдатели обнаружили продвижение колонны сарийцев в направлении первых юго-восточных ворот. Охотники уже покинули город через вторые ворота этого же сектора.
- Направление на Ядо! - воскликнул Риньон. - Они двинулись на нашу роту.
- Думаю, что да, - мрачно согласился Грабовский. - С тайнами покончено. Началась война «стенка на стенку».
- Еще рано паниковать. - Ища поддержки, Строгов обвел взглядом офицеров, Дэю и харририан. - Пустыня Ядо огромна. Кроме этого, капитан Лафорт находится в постоянном движении. Их не так-то легко найти.
- Не будь ребенком, Ник. - Марк уткнулся лбом в холодную металлическую стену. - Агава - их планета. Морунги наверняка знают, где искать.
- Они что-то задумали, это факт, - поддержал Гра-бовского Серж. - Иначе бы морунги не кинулись в пустыню, а поджидали нас здесь, в Ульфе.
- Что же делать? - В бессильной ярости Марк ударил кулаком о стену.
- Нужно предупредить, - простодушно посоветовала Дэя.
- Легко сказать «предупредить»! Но как? - Марк стал загибать пальцы. - Связь ни к черту не годится, транспорта нет, пешком не дойти.
- Спокойно, лейтенант. - Риньон подошел к Грабовскому и ободряюще похлопал его по спине. - Даже если у нас не получится послать весточку Лафорту, то все равно еще рано устраивать похороны. Наши парни не столь беззащитны. Двадцать «Сахаев» плюс три транспорта «ММ» могут остановить и не такую армию.
- Я сейчас думаю не об охотниках и роботах, и даже не о «Райдхане».
- А о чем?
Оборотни! Николай прочитал мысли друга.
- Оборотни, - словно эхо повторил Марк. - Вот главная угроза!
У Строгова похолодело все внутри. Он увидел ту бездну, на краю которой находились их товарищи. Оборотни в человеческом обличье станут главным оружием морунгов. Они погрузятся на «Райдхан» и отправятся догонять свой авангард. Когда группа Лафорта будет найдена, самодвижущаяся крепость пойдет вперед. Ее появление не будет воспринято как опасность или угроза. Наоборот, затерянные в безжизненных песках живые существа будут счастливы воскрешению своих товарищей. Оборотни располагают знаниями и телами членов экипажа. Им ничего не стоит обмануть Лафорта. Они выйдут на связь, усыпят бдительность, подойдут совсем близко и тогда…
- Необходимо предупредить, - Строгов, сам того не заметив, повторил слова Дэи.
- Как?
- Не знаю как, но нужно. Давайте думать. - Николай обхватил руками голову. - Сперва выясним, сколько у нас времени. Сейчас Лафорт примерно за шестьсот тридцать километров от Ульфа. Завтра он подойдет на пятьсот двадцать. Допустим, «Райдхан» выйдет сегодня…
- Максимальная скорость крепости - двадцать один километр в час, - припомнил Риньон. - Получается, что морунги доберутся до наших не раньше, чем через сутки. Это если найдут их сразу.
- Будем рассчитывать худший вариант: морунги идут по наводке, - Грабовский не испытывал никаких иллюзий. - Значит, у них двадцать четыре часа, а у нас и того меньше.
- Нужен транспорт, - подытожил Строгов, - другого выхода нет.
Офицеры, не сговариваясь, посмотрели на харририан, которых ошарашила быстрота развития сюжета.
- Что скажете, господа хранители? Есть в ваших владениях что-нибудь подходящее?
Хранители молчали. Они опасливо переглядывались между собой, строя, по мнению Николая, жутко подозрительные рожи. Не выдержав этой молчанки, Марк вскипел:
- Неужели на миллионах акров Ульфа не завалялся ни один вездеход, ни один скутер или флаер?
Требовательный тон и раздражение Грабовского возымели действие. Чувствительная психика харририан поддалась его напору. Они не могли больше безмолвствовать. С кресла поднялся самый молодой из хранителей. Фахр, кажется, так представил его Марк.
- Ваш вопрос адресован мне. Я последний из хранителей скорости.
«Клерк из министерства транспорта, - смекнул Строгов. - Огромная удача, что он уцелел. Ну-ну, что хорошего скажешь, дружок?»
- Так произошло, что в нашем мире эта тема стала запретной, - запинаясь, промямлил Фахр.
- Запретной! Но почему? - удивился Грабовский.
- Потому… Ну, потому…
- Потому что она несет с собой смерть! - пришел на выручку своему молодому коллеге хранитель Ратр. - Тысячи харририан погибли, пытаясь бежать из Ульфа. Они положились на механизмы… Мы не можем повторить их ошибки и допустить новых жертв. Нас и так осталось слишком мало. Раса под угрозой вымирания.
- Мы не харририане, нам можно, - пошутил Риньон.
- Никому нельзя. Нами уничтожены все транспортные средства среднего и дальнего пространственного перемещения.
- Что-что вы сделали? - Марк сжал кулаки.
- Вы, пришельцы, должны понять: машины подчинились морунгам. Использовать их - значит совершить самоубийство!
Ратр говорил резко и отрывисто, с жаром и огромной убежденностью. Наблюдая за ним, Строгов все больше убеждался, что инициатором транспортного погрома был именно главный хранитель.
- Неужели ничего не осталось? - Грабовский больше не слушал Ратра. - Где же нужно искать?
Вдруг в глазах разведчика загорелся живой огонек. Он резко повернулся к Николаю:
- Ник, ты говорил, что в промышленной зоне остался еще один дискоход. Верно?
- Не пойдет, - Строгов отрицательно покачал головой. - Дискоход предназначен для города. Он уткнется в первый же камень или завязнет в первом же бархане. Это я гарантирую.
- Черт, что же делать?
- Я хотел бы сказать… - Горбясь под суровыми взглядами остальных хранителей, Фахр подошел к лейтенанту.
- Да, я слушаю. - Марк уставился в черные немигающие глаза.
- Уцелевшие после катастрофы индивидуумы продолжают жить по великим законам всеобщей целесообразности, ревностными служителями которой являемся мы, хранители. Но война многое изменила в этом мире…
- Что это за дерьмо такое! - взревел Грабовский. - Индивидуумы… всеобщая целесообразность… вы можете говорить яснее? У нас всего двадцать четыре часа!
Негативные эмоции Марка ударили молодого харририанина ледяным шквалом. Защищаясь от них скрюченными руками, он жалобно простонал:
- В Железном море живут отшельники. Они вышли из подчинения общества и, несмотря на все запреты, продолжают использовать машины.
- Железное море? Господи, Железное море! Как же я сразу не подумал об этом сказочном месте! - В Марка возвращалась жизнь.
- Можно узнать, что это такое? - поинтересовалась Дэя.
Металлургический комплекс. Туда для переплавки отправлялось все старье Ульфа, от чайников до звездолетов.
- И ты что, и впрямь ни разу не побывал там? - Николай был искренне поражен.
- Не довелось. - Грабовский враждебно взглянул на хранителя Ратра. - Меня убедили в полной бесполезности этого похода.
Возможно, гнев Марка и вылился бы во что-то более кровожадное, но его остановило пиликанье разблокированного замка. Входная дверь издала протяжный металлический стон и поползла в сторону. Грабовский отреагировал моментально. Дуло его автомата уставилось в дверной проем. Риньон со Строговым также вскинули свои винтовки.
- У нас гости… - Марк пристально вглядывался в черноту проема.
- Морунги? - ужаснулась Дэя.
- Не знаю. До сих пор никто не осмеливался так бесцеремонно нарушать покой хранителей.
Грабовский был прав. Беглый взгляд, который Строгов бросил в сторону харририан, подтвердил всю неординарность ситуации. Хранители были напуганы и растеряны. Сами того не замечая, они пятились назад, пытаясь оказаться за спинами землян.
«Ладно, черт с вами, прячьтесь!» - великодушно простив им эту слабость, Николай сосредоточил свое внимание на двери.
Тусклый свет дуговых ламп не мог проникнуть в глубину длинного темного коридора. Боевые шлемы отключены. Строгову пришлось положиться только на собственные глаза. Несколько напряженных секунд ничего не было видно, затем из мрака выплыли расплывчатые силуэты. Человеческое зрение не самый совершенный инструмент для изучения царства вечной ночи, однако даже его хватило, чтобы узнать три худощавые фигуры. Они медленно плелись по коридору. Николай опустил оружие. Двое харририан тащили на себе третьего.
Когда раненого внесли на свет, Строгов заметил пулевые отверстия на боку и животе. Одежда харририанина оказалась разорвана и замазана грязно-бурой кровью, на теле виднелись заплатки из кровоостанавливающего пластыря. Очевидно, абориген сам заклеивал свои раны. Пластырь был серым от грязи, наклеен криво и небрежно.
- Батентах, ты жив? - Главный хранитель Ратр подошел к распластанному телу.
Раненый поднял голову и произнес несколько фраз, смысл которых остался за пределами понимания Николая. Он не понял слов, но узнал голос. Всего несколько минут назад Строгов слышал его в записи. Желая получить подтверждение этому своему открытию, лейтенант перевел взгляд на Грабовского.
- Да, это он, - Марк утвердительно кивнул головой. - Батентах был в группе наблюдателей. После нападения оборотней ему удалось спастись. Еле живой он добрался сюда и настоял на экстренной встрече с хранителями.
- У него есть какая-то информация! - догадался Риньон.
- Т-с-с, тихо! Подождите, - прошептал Марк, вслушиваясь в разговор Батентаха с Ратром.
Николай затаил дыхание. Произошло что-то очень важное. Сведения, которые доставил наблюдатель, должны были повлиять на ход всей кампании. Строгов чувствовал это нутром. Секунда сменяла секунду. Харририанин все говорил, а Марк как назло не спешил с переводом. Наконец терпению лейтенанта пришел конец.
- Ну, что там? - не выдержал Николай.
- Он говорит, что морунги получили какой-то сигнал из пустыни. Говорит, что они очень спешат с наступлением, и еще… - Грабовский осекся.
- Еще он сказал, что у морунгов появился новый предводитель, - Дэя закончила фразу Марка. - Это маленький чернокожий человек с большими голубыми глазами.

Глава 16

- Опять эта странная помеха! - Фельтон постучал по контрольной панели коммуникационной системы. - Ума не приложу, откуда она идет.
- Спроси у Фалека, - зевнув, посоветовал Мишель Тьюри. - Может, он в курсе дела.
Уже спрашивал. Старый плут, очевидно, сам не поймет, что тут к чему. Он наплел мне какой-то белиберды про турбулентные электромагнитные бури Агавы.
- На бурю это мало похоже… - Сержант повернул рукоятку усилителя. - Давай послушаем погромче.
Гулкие раскаты наполнили кабину командирского шагохода. Звук эхом отразился от стен и безжалостно завибрировал в барабанных перепонках. Мишелю показалось, что где-то совсем близко заработал паровой молот, который неустанно, метр за метром, стал вгонять в землю бесконечную сваю.
- Действительно, странная мелодия, - согласился он с инженер-лейтенантом. - Но Фалеку все же виднее.
- То, что ты слышишь, лишь небольшой фрагмент сигнала. Большая его часть идет на недоступной нашему восприятию частоте.
Неожиданно биение оборвалось. На смену ему пришел треск эфира, в котором то и дело слышались переговоры патрульных «Сахаев».
- Все, сигнал пропал. - Фельтон убрал громкость.
- Вот и чудненько! Пропал так пропал. А с ним исчезла и сама проблема. - Тьюри устало поднялся из кресла дежурного.
- Не думаю… - Фельтон стал просматривать бортовой журнал. - Первый раз это явление было зарегистрировано два дня назад, так?
Вместо ответа Мишель тяжело вздохнул.
- Пьер, старик, брось! На кой черт тебе дались эти атмосферные аномалии? У нас и без них полно проблем.
- Мне нет никакого дела до причуд природы, - раздраженно пояснил Пьер. - Я просто хочу быть уверен, что причиной этого эфирного шума не являемся мы.
- Каким это образом? - Тьюри состроил гримасу тупой наивности.
Инженер-лейтенант не прореагировал на иронию Мишеля.
- Как раз два дня назад на эту машину был установлен аннигилирующий излучатель и все полагающиеся к нему боевые системы, которые мы демонтировали с 55-го «Сахая». Через час после их запуска поперла первая помеха. Дело моей профессиональной чести доказать, что эти два события не связаны между собой.
- Валяй!
Сержант не имел ни малейшего желания помогать Пьеру. Тьюри только что сдал дежурство, а заодно с ним и все заботы, связанные с поведением сумасбродной планеты. Мишель измотался, отстояв вторую вахту подряд. О, этот бесконечный марш! Он начался сразу после ухода группы Строгова. Не останавливаясь ни на мгновение, их колонна четыре дня петляла по пустыне. И вот наконец-то точка встречи. Если Строгов не появится сегодня или завтра, отряд пойдет дальше. Будет вторая точка, третья… десятая. Они будут плутать по планете и ждать. На то, чтобы раздобыть звездолет, у Николая есть целый месяц. Но если что-то пойдет не так… Нет, Мишель не хотел думать о будущем! Его мечта сейчас сжалась до размеров жесткой подстилки на полу вездехода номер 04.
Предвкушая долгожданный отдых, сержант поднял с пола свою винтовку и, прихрамывая на затекших ногах, потащился к выходу. Тьюри не успел коснуться клавиши деблокирования шлюза. Красный свет контрольной панели сменился на зеленый, легкое шипение, и дверь распахнулась. Сквозь нее, как ошпаренный, влетел Фалек.
- Господи, только не это! Мишель со страхом взглянул в глаза эктону. Опять что-то стряслось! Безумный взгляд главного механика действительно не предвещал ничего хорошего.
- Фельтон, системы шагохода этого отключить мы должны! - прокричал Фалек с порога. - Опасность великую машина эта в себе таит, - от волнения эктон растерял все французские слова. Не в силах объяснить большее, он как рыба хватал ртом воздух.
От неожиданности Пьер окаменел. Он недоверчиво уставился на Фалека, пытаясь оценить реальность угрозы. Но то, что не понял инженер-лейтенант, моментально дошло до изворотливого ума разведчика.
- Пьер, вырубаем все системы! Немедленно! С шагоходом что-то не так! - Тьюри стремглав кинулся к панели энергопитания. Навигация, боевой контроль, связь… Сержант отключал систему за системой.
- Не смей трогать жизнеобеспечение! - Это были первые слова, которые выдавил из себя Фельтон после того, как к нему вернулся дар речи.
Однако предупреждение запоздало. Очередной щелчок, и у 17-го сдохли освещение, регенераторы воздуха и климатконтроль. Дежурная смена командного центра буквально провалилась в темную глухую могилу. Мрак начал рассеиваться лишь тогда, когда в шагоходе разгорелись аварийные химические лампы.
- Мы ждем объяснений! - Фельтон, Тьюри и остальные операторы выжидающе уставились на главного механика. - И побыстрее, оборона лагеря нуждается в координационном центре.
- Сигнал этот странный, тот, о котором спрашивал ты меня…
- Вы что-нибудь узнали?
- Узнал. - Эктон рыхлой массой опустился в свободное кресло.
- Что именно? Не тяните!
- Частота передачи. Необычна она настолько, что интерес мой это вызвало.
- Частота? - удивился Мишель. - При чем тут частота?
- Помолчи, - оборвал его Фельтон. Уставившись в глаза Фалека, он приказал: - Говорите!
- Атомы углерода на частоте этой колеблются, когда в кристалле связаны они.
- Господи, частота колебания атомов в кристаллической решетке алмаза! - ужаснулся Пьер. - Конечно! Это же язык, на котором должны говорить морунги! И все это творится здесь, у нас под носом! Два дня слушаем их передачи и ни слухом ни духом!.. Интересно, почему мы еще живы?
Тьюри почувствовал, как неприятный холодок заползает ему за пазуху. Все стало ясно как божий день! Звезда, вселившаяся в Кадиса, подчинила себе не только человеческое тело. Оборудование, которое они сняли с борта 55-го, тоже оказалось зараженным. Затаившись до поры до времени, машины выжидали удобного момента. Это время пришло. Теперь они сзывают мо-рунгов на расправу с дерзкими землянами.
- Мы должны поднять тревогу и срочно уходить из этого сектора, - Фельтон сориентировался очень быстро. - Восстановить систему связи! Отключить всю автоматику и перевести управление вездеходом в ручной режим! Тьюри, подготовить излучатель к бою!
Предчувствие близкой опасности заставило сержанта забыть об усталости. Стараясь поскорей ощутить в своих руках оружие, он пулей кинулся в артиллерийскую башню.
Гражданский шагоход эктонов не был предназначен для установки тяжелого вооружения. Крыша и борта его оказались чрезвычайно хлипкими, для того чтобы принять на себя нагрузку стреляющего излучателя. Единственным выходом оставалась платформа пилотской кабины. На том и порешили. Аннигиляционный излучатель занял свое место справа от кресла Леонарда Руаньяка - пилота этого шагохода и старинного приятеля Мишеля. Боевая турель повисла на морде транспортника номер 17 огромной уродливой бородавкой. Переднее расположение оказалось очень удачным. Тьюри оценил это, как только вскарабкался в кресло стрелка. Даже при отсутствии виртуального контроля управление излучателем оставалось быстрым и легким, а зоны обстрела - широкими и свободными от помех.
- Стрелок к бою готов! - доложил сержант.
Сразу после того как энергоснабжение восстановилось, он заказал хорошенькую порцию антивещества. Мишель не знал, понадобятся ли ему эти заряды, но проверить исправность оружия он был обязан. Лишь когда сигнальные индикаторы оповестили о зарядке накопителей, Тьюри позволил себе прислушаться к окружающей суматохе.
- …Так точно, господин капитан, - Фельтон связался с капитаном Лафортом. - Для верности мы отключили почти все, хотя реальным источником сигнала могла быть только система поиска и обнаружения.
- Вы правильно сделали, лейтенант, - Лафорт поддержал решение Пьера. - Болезнь может быть заразной. Никто не поручится за то, что слиты шагохода все еще подконтрольны нам.
Капитан хотел еще что-то сказать, но экстренный вызов остановил его на полуслове.
- Что это? - Изображение Лафорта завертело головой, словно капитан силился заглянуть на контрольную панель лазерной коммуникационной станции 17-го.
- Третья группа боевого охранения. Сектор 16- 8… - Не прерывая связь с капитаном, Фельтон подключил второй канал.
- «Берлога», вас вызывает «Страж-3». Ответьте «Стражу-3», - голос капрала Дантона был тороплив и взволнован. - «Берлога», у нас появилась цель!
«Допрыгались! - у Тьюри екнуло сердце. - Нас обнаружили. Цель в северо-восточном секторе, а это как раз направление на Ульф. Но стоп! - крохотная надежда зародилась в душе сержанта. - Может, это Строгов? Вдруг ему все удалось?»
- Вы можете классифицировать объект? - Судя по всему, Фельтон тоже надеялся, что это Николай.
- Объект очень большой, приблизительно полмиллиона тонн. Движется в нашем направлении со скоростью 21,4 километра в час. Удаление 87 километров.
- Цель одиночная или групповая?
Этот вопрос поставил Дантона в тупик. Капрал целую минуту размышлял о том, как бы объяснить то, что он наблюдает.
- Думаю, что… - последовала долгая пауза, - «Райдхан-1»! Это же наш «Райдхан-1»! - вдруг радостно завопил Дантон.
- Что ты сказал? - не поверил своим ушам Фельтон.
- Мы выпустили зонд. Секунду назад он передал первые кадры. Сейчас я ретранслирую их вам.
Лицо капрала растаяло как туман. На смену ему в голопроекторе вспыхнул один из угрюмых негостеприимных пейзажей Агавы. Обширное скалистое плато простиралось на сотни километров. Дальний край его упирался в гряду Лаил, а ближний срывался в бездну гигантского горного разлома. Камень был повсюду. Своей чернотой он соперничал с самим космосом, стирая грань между землей и небом. Картинка транслировалась с большой высоты. Дантон запустил зонд по высокой траектории, чтобы максимально расширить зону поиска.

Предыдущая страница 16 Следующая страница


17 Олег Шовкуненко

Сквозь люк пилотской кабины Мишель видел лишь фрагмент трансляции. Коммуникационная станция демонстрировала сержанту свой профиль и бессовестно обрезала большую часть изображения. Фалек с Фельтоном заслонили собой оставшиеся крохи, оставляя разведчику только узкую полоску в самом верху голографического экрана. Мишель не смог вынести этого. Он заговорщицки поглядел на сидевшего рядом Руаньяка, как бы говоря: «Ничего страшного не произойдет, если я на пару минут отвлекусь от созерцания черных булыжников за бортом». Отстегнув привязные ремни, сержант свесил голову в штабной отсек.
Кадры, которые он увидел, казались похожими один на другой и поэтому вызывали ощущение бесконечного повтора. Тьюри уже спрашивал себя, не сломался ли аппарат, как вдруг все изменилось. На смену однообразным скалам пришло изображение единой темной громады, сплошь исчерченной паутиной светящихся линий. Она катилась по каменной пустыне, словно озеро остывающей лавы. Мишель узнавал знакомые очертания: башни сверхмощных излучателей, взлетные площадки боевых флаеров, купола энергетических установок и порты лазерных батарей. Да, это был «Райдхан-1»! Самодвижущаяся крепость чудом уцелела и сейчас возвращалась к своим законным владельцам.
Появление крепости вызвало бурю ликования. По всем каналам послышалось гиканье, смех и громкие аплодисменты. Каждый воспринял это известие как личную радость и спешил поделиться ею с другими. Мишель сам завопил от восторга.
Веселье сержанта длилось ровно до тех пор, пока он случайно не наткнулся глазами на Фалека. Тьюри как будто окунулся в ледяную воду. Взгляд эктона был наполнен страхом. Старик прижал уши и дрожал как затравленный зверь.
- Что с тобой, главный механик? Тебе плохо? - Стоявший рядом с эктоном Фельтон почуял неладное.
- «Райдхан»… - одними губами прошептал Фалек. - В нем нет жизни. Машины бездушные к нам идут.
- Не может быть! - Пьер тут же возобновил связь с группой Дантона. - «Страж-3», выдвигайтесь навстречу крепости. Прощупайте обстановку. Попытайтесь войти в коммуникационный контакт. Действуйте очень осторожно. Существует вероятность захвата «Райдхана-1» противником.
Время превратилось в липкую тягучую замазку, которая словно склеила цифры бортового хронометра. Минуты ожидания тянулись бесконечно, заставляя людей вздрагивать при каждом шорохе эфира.
Тишину прервало шипение переходного шлюза. Дверь распахнулась, и на пороге появился Лафорт в сопровождении старшины Готье. Не дожидаясь, пока дверной проем полностью откроется, они ринулись внутрь.
- Как скоро «Райдхан-1» окажется в зоне досягаемости наших передатчиков? - Капитан с досадой пялился на потушенные голографические карты.
- До контакта не более пяти минут, - отрапортовал инженер-лейтенант. - Машины капрала Дантона идут по возвышенности, а это значительно расширяет возможности лазерных коммуникационных станций.
- Что будем делать, если предположение Фалека окажется верным?
- Вот так вопрос! - У Фельтона от удивления отвисла челюсть. - Вообще-то это мы вас хотели спросить, что делать. Разве не вы здесь командир?
Лафорт понял, что попал впросак. Поймав на себе косые взгляды подчиненных, он кинулся раздавать приказы:
- Операторы, развернуть роту для отражения атаки с правого фланга. «Сахаи» вперед, двумя шеренгами. Отделению Манзони занять позицию на холме. Шагоходы остаются на месте. Их прикрывают транспорты «ММ». Это все! Выполняйте!
- Как все? А как же мы?
- Мы? - Лафорт непонимающе взглянул на Пьера.
- Ну да, мы. Господин капитан, вы что, забыли: наша машина глуха и слепа. Для успешного командования одной связи будет недостаточно.
- Необходимо сменить шагоход! - тут же нашелся Лафорт.
Очень плохая идея. - Жан-Поль Готье покосился на начинку командно-диспетчерского центра. Он демонстративно пробежал глазами по мертвой системе управления боем, по потухшим ситуативным картам и экранам радаров. - Без всего этого нам не обойтись.
- Совет полезный могу я предложить, - овладев собой, Фалек выступил из-за спины инженер-лейтенанта.
- Говорите, только быстрее.
- Приборы эти живыми станут, как только слит исправный контроль над ними обретет.
- Что? Вы предлагаете заменить главный компьютер? Здесь? Сейчас? - ужаснулся Пьер.
- Не понял ты, - покачал головой главный механик. - Другая машина помощь должна нам оказать. Слит ее работу двойную способен выполнить.
По мере того как суть идеи доходила до Фельтона, лицо его стало проясняться.
- Годится! Слит другого шагохода действительно в состоянии обеспечить работу командного центра. Нам остается лишь подключиться.
- Выбирайте любой, - приказал Лафорт. - Со всеми шагоходами установлена лазерная связь.
Пьер тут же отправил вызов на ближайший транспортник. Ему ответили. Правда, вместо пилота шагохода номер 14 голопроектор выплюнул ухмыляющуюся рожу Дантона. Капрал имел самодовольный вид, подчеркивающий его неоценимый вклад в дело освобождения Галактики. Позабыв поприветствовать командира, он сообщил:
- Связь с крепостью установлена. Встречайте гостей, господа!
Раньше чем кто-либо из офицеров успел произнести хотя бы слово, изображение капрала начало темнеть и рассыпаться. Оно превратилось в пыль, которая, как смерч, закружилась внутри аквариума из несущих лучей. Но хаос длился лишь мгновение. Пылинки стали липнуть одна к другой, складываясь в черты черного как смоль человека.
Разрази меня гром, это же Торн! - Фельтон узнал социолога первым. - Давненько не виделись, профессор!
- Гуа-уа-а ла-уа пау-уау-и! - прогудела еще не до конца сформировавшаяся физиономия.
- Что вы сказали? Повторите.
Первая фраза оказалась полностью бессмысленной. Чернокожий ученый понял это и, замолчав, стал ждать, пока у его проекции окончательно сформируется рот. Как только губы приобрели нормальный человеческий вид, из них хлынул поток обычного профессорского красноречия:
- Я спрашиваю, куда это вы, господа, запропали? Сначала мы пытались разыскать вас с орбиты. Тщетно! Два дня назад мы совершили посадку в пустыне Ядо, точно в том месте, которое указал нам Грабовский перед взрывом «Интеги». И что? Опять никого. Черный песок и ни единого вашего следа! Это не высадка, а черт знает что! Где же ваш хваленый профессионализм? Где план десанта?

Началось! Мишель вспомнил темперамент профессора. Теперь можно не ждать спокойной жизни. Торн начнет скандалить и, как всегда, совать свой нос в чужие дела. Это, конечно же, произойдет, но сейчас… Сержант готов был слушать скрипучий голос ученого до бесконечности. Он был синонимом слов: подкрепление, оружие, победа.
- Не сердитесь, фельдмаршал! - Зная, с кем имеет дело, Фельтон снисходительно улыбнулся. - Вы получили первый урок войны: никогда не знаешь, что тебя ждет впереди, поэтому лучшие планы - это те, которые ты разрабатываешь для себя сам.
- Вы призываете меня к спокойствию? Как я могу быть спокоен, когда последние пять-десять часов мы находились на волосок от смерти! Вчера моему экипажу пришлось выдержать настоящее сражение. «Райдхан» поврежден, у меня полно раненых.
Слова Торна тут же вытравили улыбки с лиц землян. Тьюри представил, что довелось перенести экипажу крепости, подавляющее большинство которого состояло из трусливых нэйджалов и безобидных эктонов. Наверняка «Райдхан-1» уцелел только благодаря своей сверхмощной броне и супервооружению.
- В каком состоянии крепость? - задал свой первый вопрос Лафорт.
- Мы потеряли четыре реактора. Чтобы продолжить движение, пришлось отключить большинство систем и перебросить всю энергию на двигатели.
- Невероятно! - воскликнул Фельтон. - Вы что, ползете всего на двух энергоблоках? Без оружия и защитных полей?
- У нас нет выбора. Нужно было быстрее уходить с места боя, иначе морунги собрались бы с силами для новой атаки.
Что-то в словах профессора было нелогично, но Мишель не стал терзать себя поисками ответа. Все выяснится, как только они смогут поговорить в более спокойной обстановке. В данный же момент главным было побыстрее доставить «Райдхан-1» под защиту «Сахаев». Это понимали все.
- Продолжайте движение, - приказал Лафорт Торну. - Группа капрала Дантона прикроет вас. До лагеря осталось менее пятидесяти километров. Сканеры молчат. Думаю, пока вам ничего не угрожает. На всякий случай высылаю навстречу еще три машины.
- Спасибо. - Позади профессора полыхнула вспышка, и послышался треск.
- Что случилось?
- У нас снова проблемы с энергетикой. - Торн уже не смотрел в камеру, а обеспокоенно крутил головой из стороны в сторону. - Простите, но мы, кажется, теряем связь…
Контакт с «Райдханом-1» прервался. Изображение рассыпалось как песочный домик. Вместе с ним погас и голопроектор.
- Черт побери, что у них там происходит! - выругался Фельтон.
- Ну, по крайней мере, ясно, что вопреки всем опасениям экипаж жив, а крепость способна передвигаться. - Лафорт укоризненно поглядел на Фалека.
- Толку с того, что передвигается, - старшина Готье не дал эктону ответить. - Стрелять-то она все равно не может.
- Неужели мы не в состоянии восстановить хотя бы пару реакторов? У нас же есть опытные техники и энергетическая установка с 55-го! - Вопрос капитана был адресован, конечно же, Пьеру.
- Попытаемся… - Фельтон повернулся к одному из операторов. - Рядовой, ты контролируешь «Стража-3»?
- Так точно, господин лейтенант.
- Задействуй большой проектор, - инженер-лейтенант указал на прибор, прикрепленный к потолку, - и выведи мне на него «Райдхан-1», да покрупней. Нужно посмотреть, что у них там стряслось.
Нестерпимо яркий несущий луч ослепил Мишеля. На этот раз Тьюри находился непозволительно близко к линзам и получил по полной программе. Пытаясь защититься, сержант отпрянул от люка. Он сел на пол и стал руками протирать глаза.
Странно, особых повреждений не видно, - голос Фельтона заставил Тьюри снова поглядеть вниз. - Разрушена пара шлюзов, и не хватает блистеров на окнах. Во всем остальном крепость выглядит весьма неплохо.
- Что же тогда вывело из строя реактор? Причем не один, а сразу четыре!
- В голове у каждого созревала своя версия, но озвучить их так никому и не удалось. Оператор вновь перебил все мысли:
- Господин капитан, «Страж-3» снова на связи. Экстренный вызов. Они сообщают о появлении еще одного объекта.

Глава 17

- Опознать цель не составило никакого труда. Это грузовой флаер класса «Зафир», - Дантон постарался довести до сведения командования все полученные им данные. На борт 17-го поступила даже схема флаера, которую капрал предусмотрительно откопал в одном из виртуальных каталогов.
- «Зафир»? Глазам своим не верю я! Машина эта как космос стара! - Фалек протянул когтистую лапу, как будто стараясь пощупать изображение древнего летательного аппарата.
- Да, раритетный экспонат, - согласился с ним Фельтон. - У пилота, рискнувшего поднять эту рухлядь в воздух, должно быть, не все дома.
- Неужели машина такая старая? - Лафорт перевел взгляд с «Зафира» на Фельтона.
- Дело не столько в древности, сколько в ее состоянии. Вы только взгляните на параметры их двигателей, - инженер-лейтенант указал на столбцы цифр, ползущих поверх голографической картинки. - «Зафир» - средний планетарный транспорт с двумя термоядерными силовыми установками, - продолжил Пьер, - и обе они дышат на ладан. Не могу понять, в чем дело, но в правом двигателе идет неоправданно большой выброс рабочего тела. Литий льется словно рекой, однако это не придает флаеру необходимый импульс. В левом дела еще хуже - проблема с электромагнитным зеркалом. Оно едва удерживает плазму в активной зоне.
Мишель плохо разбирался в премудростях ядерных двигателей. Единственное, что он помнил, так это сам принцип их работы: через зону термоядерной реакции прокачивается рабочее тело, например жидкий литий. Испаряясь от гигантской температуры, литий вырывается сквозь сопла ракеты и создает реактивную тягу. Вот и весь фокус! Прочая информация оказалась чуждой мозгу десантника и безвозвратно затерялась среди многочисленных сведений об оружии и боевой технике. Но сейчас, для того чтобы понять всю опасность, грозящую флаеру, сержанту хватило и этих крох.
«Дело хреново! - подумал он. - Что будет, если эта жестянка хряснется нам на голову?»
Словно угадав мысли сержанта, Лафорт осведомился:
- «Зафир» держит курс на нас?
- Вы хотите сказать… - начал было Фельтон.
- Я хочу сказать, что флаер, скорее всего, направлен морунгами и по своей сути может оказаться самонаводящейся ракетой.
- Вполне вероятно. - Пьер призадумался. - Взрывы двух реакторов испепелят все вокруг на десятки километров.
- Нужно открыть огонь, - посоветовал Готье.
- Согласен. - Лафорт поискал глазами противников этого предложения. Не услышав слов протеста, он приказал: - Связь со «Стражем-3».
Капрал Дантон бесстрастно выслушал приказ и с рвением взялся за его исполнение. По требованию Лафорта он не выключил связь, поэтому вся дежурная смена командирского шагохода получила возможность полюбоваться результатами стрельб. Все происходящее они видели глазами Дантона. Небо светилось мириадами звезд, среди которых прицельные линии захватили одну, постоянно растущую точку. По мере приближения она становилась похожей на тире, а затем приобрела очертания наконечника стрелы.
«Двенадцать километров. Дальность прицельного огня достигнута». Не успел Мишель прочитать контрольную надпись, как «Страж-3» дал залп. Два ослепительно белых сгустка помчались в небо, наполняя воздух характерным шелестом. Двух зарядов антивещества было достаточно, чтобы завалить гражданский флаер, но Дантон не удовлетворился этим. Как только излучатели перезарядились, он выстрелил снова.
Огненные вихри неслись навстречу «Зафиру», и двухсотметровому гиганту не было спасения. Тьюри представил последствия их попадания: проломы в корпусе, аннигилирующие вспышки, а затем полное разрушение несущих конструкций. Закончится все детонацией двигателей, взрывы которых не оставят и клочка от огромного летательного аппарата.
Если бы атака проходила в виртуальном пространстве учебного симулятора, то все обстояло бы именно так. Но сейчас «Стражу-3» противостоял реальный противник, знающий свое дело и борющийся за свою жизнь. Земляне убедились в этом, когда флаер перешел в крутое пике, одновременно с этим выполнив левый разворот. Аннигилирующие заряды прошли высоко над ним, запалив в небе четыре сверхновых звезды. Позиция, которую занимала группа Дантона, оказалась засвеченной. Изменив направление, «Зафир» ринулся прямо на йих.
- Черт побери, он готовится к атаке! - взревел Дантон. - Немедленно открыть заградительный огонь!
- Ракеты! - раздосадованный неудачей капрала, Фельтон послал ему экстренный вызов. - Дантон, немедленно запускай ракеты!
- Что? Ракеты? - Капрал словно очнулся от сна. - Конечно же, самонаводящиеся ракеты!
Ракетное оружие появилось в арсенале «Сахаев» в самый последний момент. Оно не являлось стандартным для шагохода и требовало дополнительной загрузки программы наведения. Пока подчиненные Дантона безуспешно палили в неустанно маневрирующий флаер, сам капрал судорожно программировал ракету.
- Готово! Пуск! - наконец выдохнул он.
Пламя ракетных дюз обожгло грудь «Сахая». С его плеча сорвалась огненная птица, которая по дуговой траектории помчалась наперерез «Зафиру». Вот теперь уж точно конец! При его чахлых двигателях флаеру не увернуться! Тьюри видел, как ракета цепко держит цель. Она пресекала все уловки пилота и неотвратимо сокращала удаление.
«Расстояние до цели шесть километров. Возможен режим оптического усиления», - слит «Сахая» добросовестно выполнял свою работу.
- Включить усиление, - согласился Дантон. - Посмотрим, как этот гад поджарится.
Как только картинка понеслась вперед, Мишель пошатнулся и что есть сил вцепился в обод люка. Ему показалось, что это не изображение, а он сам мчится ввысь наперегонки с ракетой. Он почти догнал ее. Самонаводящийся болид больше не был маленькой алой звездочкой. Тьюри увидел саму смерть, ежесекундно готовую полыхнуть ядерным пожаром. Сержант съежился. Ракета приближалась к «Зафиру». Километр, шестьсот метров, триста, двести, сто…
Вдруг с флаером что-то произошло. Он содрогнулся от импульса тормозных дюз и, резко задрав нос, показал людям свое старое залатанное брюхо. Машина больше не рассекала воздух, она летела пузом вперед, с каждым мгновением теряя скорость. Система самонаведения оказалась не готовой к такому трюку. Не имея времени на изменение курса, ракета проскользнула перед флаером. Она точно поразила тот квадрат, где по расчетам должен был находиться «Зафир», не соверши он экстренное торможение.
- Это что, «кобра»?! - не веря своим глазам, вскричал Фельтон. - Откуда он знает «кобру»?
- Выходит, знает! - прорычал Лафорт. - Дантон, готовь еще две ракеты.
Но ракеты не понадобились. Противоракетный маневр заставил «Зафир» потерять скорость. Он превратился в уязвимую мишень, в которую тут же ударил аннигилирующий заряд. Антивещество безжалостно испарило несущие фермы правого двигателя и оставило глубокий рваный след в гигантском крыле. Это был конец. Отсеченный двигатель отлетел в сторону, а через мгновение полыхнул термоядерным костром. Ударная волна от этого взрыва подхватила погибающий флаер и, словно пушинку, швырнула его под самые звезды.
«Расстояние до цели два километра. Цель нестабильна. Имеется вероятность ее частичного повреждения», - сообщила дотошная машина.
- Неужели? А мы и не знали! - улыбнулся Лафорт, наблюдая за падающим флаером. - Жаль, что мы так и не узнаем, кто его пилотировал.
- Да, это существо, кем бы оно ни было, кое-что понимало в авиации, - согласился Готье.
- Не спешите говорить о нем в прошедшем времени… - Фельтон внимательно всмотрелся в изображение. - На «Зафире» вновь запустили второй двигатель. Они пытаются выровнять машину.
В подтверждение слов инженер-лейтенанта флаер прекратил вращение и с невероятным трудом вышел из штопора. Поддерживая себя посадочными энергоблоками, он понесся в сторону самодвижущейся крепости.
- «Райдхан»! - ужаснулся Лафорт. - Он хочет взорвать «Райдхан»!
Намерения флаера были очевидны. При такой скорости он не имел шансов на приземление. Да «Зафир» и не скрывал своего плана. Он открыто шел на таран.
- Дантон, уничтожить…
Слова капитана перебил механический голос: «Внимание! Попытка коммуникационного контакта. Аудио-канал будет активирован через десять секунд».
- Это из крепости! Это Торн! - завопил капитан. - Они просят о помощи.
- Нет, это не из крепости, - отозвался «Страж-3». - Это не лазерный канал, а обычная телепортационная станция, и передает она с «Зафира». Сейчас будет связь.
Голос Дантона сменился завыванием эфира, в котором едва различимо звучали слова:
- «Зафир-543» вызывает «Головорезов». Рота «Головорезов», ответьте капитану Риньону. Капитан Риньон вызывает капитана Лафорта.
Передача становилась все более отчетливой, что могло означать лишь одно: флаер падал, быстро приближаясь к группе Дантона.
- Господи милостивый, мы сбили Риньона, - прошептал старшина Готье.
- Не может быть! - Лафорт метнул на него растерянный взгляд. - Как Риньон мог оказаться на этом флаере, он ведь ушел вместе со Строговым? Видеосигнала нет. Это сообщение может быть ловушкой.
- У нас нет времени на болтовню, - перебил его Фельтон. - Серж там, я узнал его голос.
Взяв инициативу в свои руки, Пьер вышел на связь с флаером:
- Серж, здесь Фельтон. Я слышу тебя. Немедленно отклони свой «Зафир», иначе ты столкнешься с «Райдханом». Как только сделаешь, убирай свою задницу с флаера. Как понял меня?
- Пьер, старик, рад тебя слышать! - голос Риньона дребезжал от вибрации, которую испытывала погибающая машина. - Спасибо за заботу, но она излишня. Я падаю. Мне конец! На этой куче металлолома система спасения была демонтирована еще в прошлом тысячелетии. Так что я, считай, отлетался.
- Нет, должен быть выход!
- Его нет, поэтому слушай и не перебивай… - От напряжения Серж скрипнул зубами. - Я здесь, чтобы предупредить. «Райдхан» захвачен морунгами. Все, кто внутри, это наши враги. Торн командует ими.
- Не может быть!
- Верьте мне. Вы должны…
Фраза оборвалась на полуслове, утонув в грохоте, проклятьях и стонах. Два сверхмощных излучателя «Райдхана» изрыгнули в «Зафир» содержимое своих адских чрев. Они били в упор, превращая фюзеляж флаера в шквал ревущего белого света.
Гибель капитана стала для Мишеля ударом. Да, конечно, он видел смерть и раньше. Грязная и кровавая, она собирала свою дань по всему миру, без разбора кося детей и взрослых, рядовых и генералов. Смерть всегда страшна, а на войне она страшна вдвойне. Солдаты умирают, унося с собой злобу и ненависть. Немеющими пальцами они тянутся к врагу, чтобы вцепиться ему в глотку и утянуть с собой в ад. Убийц не прощают нигде и никогда! Но сейчас все было по-другому. Риньон погибал от рук своих же товарищей, но до последнего мгновения продолжал служить им и защищать их. Несмотря ни на что, он оставался верным братству солдат.
Серж сказал правду. «Райдхан» оказался далеко не беззащитным и уж точно не миролюбивым. Крепость обрушила море огня на ненавистный ей летательный аппарат. Морунги пытались разделаться с ним до того, как с уст Риньона сорвется хотя бы еще одно слово. Морунги! Мишель вдруг понял, что не вязалось в словах Торна. Профессор не мог знать, кто такие морунги! «Райдхан» всего два дня на Агаве, да и то все это время он провел в пустыне, не имея контактов ни с «Головорезами», ни с харририанами. Откуда же взялась информация о морунгах?
Холодный разум еще продолжал осмысливать это ужасное открытие, а глаза уже получили доказательства горькой правды. «Райдхану» не удалось полностью испепелить «Зафир». Часть крыла флаера, на котором все еще ревел термоядерный двигатель, угодила в цель, намеченную Риньоном. Удар пришелся между зоной четвертого излучателя и грузовыми палубами. Скорость обломков оказалась столь велика, что они как бумагу прошили броню холизийской крепости и вонзились в самые ее недра. От взрыва громада «Райдхана» содрогнулась. Сержанту показалось, что под крепостью пробудился вулкан, который поднял ее на дыбы. Гигантские опорные катки оторвались от земли, броня вздулась, а через мгновение корпус лопнул пополам, извергнув в атмосферу огромный ядерный гриб. Органическая жизнь не могла уцелеть в этом пекле. Но землянам противостояла не она. Из многочисленных разломов погибшего гиганта на плоскогорье хлынули алые тени.

Глава 18

- Десять секунд на перезарядку - это бесконечно много! Тьюри уже несколько раз впустую нажимал на гашетку, требуя от излучателя невозможного. Выстрела не было, и сержанту оставалось лишь с ненавистью смотреть на атакующих морунгов.
«Они ни черта не понимают в тактике, но их слишком много!» - Мишель с болью вспомнил гибель «Стража-3». Группа капрала Дантона не смогла обеспечить необходимую плотность огня. Три «Сахая», шесть излучателей… Конечно, Дантон не мог устоять. Парни стреляли не переставая, но их все равно захлестнула бесчисленная армия.
Зарядка! Индикатор из голубого стал желтым. Выстрел! Мишель не целился. Промахнуться было невозможно. Везде, куда ни глянь, клокотала бесформенная газообразная масса, которую слит угрожающе окрашивал в кроваво-красные тона. Морунгов были миллионы. Они появлялись словно из ниоткуда, а затем накатывались на позиции «Головорезов» бесконечными алыми волнами. Их убивали, но на место одного сожженного врага вставали трое новых, которые с еще большей яростью рвались вперед.
Казалось, атака длится вечно. Мишель уже не помнил, когда она началась. Должно быть, часов шесть или семь назад, а может, и больше. Единственное, что сержант знал наверняка, это то, что последний час они дерутся в полном окружении. Окружение - это самое последнее дело! Однако Тьюри не смел никого винить. Лафорт с Фельтоном не могли сделать большего. Они не пустили противника за спину. Рота выдержала натиск тварей, пришедших с «Райдхана», и даже перешла в наступление, но потом… Мишель поежился, вспоминая жуткие минуты. Потом невидимки хлынули со всех сторон. И их было слишком много.
Зарядка! Как будто мстя за упущенную победу, сержант выстрелил. Сгусток антивещества пропахал широченную борозду в газообразных телах слева от «Са-хая» под номером 41.
- Спасибо, Мишель! - прокричал Киуро, которому по наследству досталась командирская машина Строгова.
- Чем могу… - пробубнил Мишель, представляя, как несладко сейчас первой линии.
Зарядка! Следующий удар Тьюри нанес по красным медузам, теснившим Манзони.
«Хорошо, что удалось пробиться к этой высотке, - подумал он. - Образовалось как бы две линии обороны. Теперь «Сахаи» получили нашу огневую поддержку. Да уж, поддержку так поддержку!»
Мишель горько усмехнулся своим мыслям. Вторая линия! Разве можно назвать второй линией кучку недоразвитых железяк, которые в смятении сгрудились на вершине холма. Два модернизированных эктонских шагохода да три транспортника «ММ» со своими никчемными лазерными установками. Вот и вся вторая линия! Оставшиеся пять транспортников Тьюри не считал. В них укрылись бесполезные с военной точки зрения эктоны, перепуганные нэйджалы да раненые десантники. Только сержант подумал об этом, как сидевший в пилотском кресле Леонард Руаньяк удивленно завопил:
- Мишель, смотри, эктоны покидают машины!
В первое мгновение Тьюри не сразу понял, что происходит. Сотня сутулых угловатых фигур в серых металлизированных комбинезонах суетилась невдалеке от настежь распахнутых шагоходов. Они таскали камни, сооружая из них невысокие подковообразные валы. Вокруг все гремело и сверкало. Над их головами проносились лазерные трассы и аннигилирующие шквалы, но эктоны, хотя и вздрагивали при каждом новом взрыве, все же упрямо продолжали свою работу.
- Они строят укрепления, - первым догадался Руаньяк.
- Откуда эктонам знать, что такое укрепления?
- У них есть хороший учитель, - Леонард указал на высокого широкоплечего десантника, рука которого была замотана в регенерирующую повязку. - Это Филипп Делантре.
Капрал не только руководил строительством. Он, как видно, принял на себя командование инопланетной пехотой. Подчиняясь его приказам, люди и эктоны, здоровые и раненые вместе готовились дорого продать свои жизни.
- Безумцы, - с тревогой в голосе произнес Мишель. - Они могут выпустить все пули и все ракеты, которые у них есть, но этого вряд ли хватит для того, чтобы испарить хотя бы десяток невидимок.
- Лучше уж так, чем безропотно сдохнуть внутри этих железных гробов! - Леонард с гневом ударил по панели управления. - Сидим здесь как приговоренные и ждем решения своей судьбы.
- Ну, мы тоже кое-что можем… - Мишель снова разрядил излучатель в противников Манзони.
Положение Риккардо ухудшалось с каждой минутой. Он уже не успевал сжигать всех морунгов, которые осаждали его сектор. Медузы подползали все ближе, оставляя сержанту все меньше времени на перезарядку и наведение.
- Дьявол, дела у Манзони совсем плохи! - выругался Мишель. - Лео, передай Лафорту предупреждение.
Тьюри слышал диалог Руаньяка с капитаном и всем сердцем надеялся, что меры последуют незамедлительно. Сам же сержант делал что мог. Он уже распылил два оборзевших кодла, которые рискнули вбить клин между машиной Манзони и его правым соседом, шаго-ходом номер 53. На очереди была группа морунгов, которая взобралась на одну из скал и в любой момент грозила сигануть внутрь кольца обороны.
«Давай, давай, родимый! - Мишель с нетерпением считал секунды перезарядки излучателя. - Вот сейчас…»
Сержант не успел выстрелить. Четыре медузы сорвались с каменного трамплина и прыгнули прямо на грудь 51-му.
- Нет! - Мишель с криком разнес каменную глыбу вместе с полусотней красных монстров. - Риккардо, сбей их манипуляторами! Они уже твердые!
То, что газообразные тела действительно стали не такими уж и газообразными, Манзони понял и сам. Морунги видоизменились. Их щупальца обзавелись длинными, как клинки, когтями и стали тверже алмаза. Сержант не успел даже ойкнуть, как невидимые хищники начали рвать кожух его правого излучателя.
- Риккардо, быстрее! - Тьюри стало страшно при мысли, что морунги доберутся до накопителя антивещества.
Крик Мишеля как будто разбудил итальянца. Его «Сахай» взмахнул своими гигантскими ручищами и стряхнул одну из невидимок. Другая повисла на жерле излучателя и стала первой клиенткой следующего выстрела. Но еще две медузы продолжали неистово рвать броню. Манзони наверняка справился бы с ними, если бы не новая остервенелая атака. Почувствовав слабину в обороне землян, морунги с новыми силами ринулись вперед. Они ослабили натиск на других направлениях и бросили все силы против Риккардо. Теперь сержанту ничего не оставалось, как положиться на броню своего шагохода и, позабыв о прилипалах, сосредоточиться на истреблении их бесчисленных собратьев.
Тьюри прикрывал, но его излучателя не хватало. Бах! Слева от Манзони полыхнула новая вспышка антивещества. Она поджарила более сотни красных чудовищ и позволила Риккардо перезарядиться.
- Кто это? - У Мишеля не было времени глазеть по сторонам.
- Должно быть, Савар, шагоход номер 15, - перекрикивая грохот, прокричал Руаньяк. - Лафорт перебросил его с восточного направления.
Близнец 17-го, транспортник, на котором установили второй излучатель с разобранного «Сахая» Кадиса, действительно появился в поле видимости. Он вышел из-за спины командирской машины и занял позицию в пятидесяти метрах от нее.
- Отлично! Теперь Риккардо сможет разобраться со своими пробле…
Мишель перевел взгляд на 51-го, его язык сразу стал деревянным и неповоротливым. Подмога запоздала. Манзони не сумел удержать оборону, и его «Сахай» буквально тонул в красном бушующем водовороте. Сержант погибал, ему срочно требовалась помощь. И она неожиданно пришла. Пехотинцы бежали к месту схватки. Люди и эктоны тащили на себе три гранатомета «Апилас-3» и были настроены весьма решительно.
- Делантре, куда вас черт несет? - прокричал Тью-ри в эфир.
- Мишель, прикройте нас, - вместо разъяснений капрал поставил перед сержантом задачу. - Ты бей справа от Манзони, а 15-й - слева. Мы же попытаемся очистить корпус «Сахая».
Делантре открыл огонь. Первые ракеты взорвались прямо перед грудью 51-го. Они натолкнулись на невидимые тела и с грохотом соорудили перед шагоходом пылающую огненную стену. В раскаленном пекле было невозможно что-либо разглядеть. Компьютер не делал различия между языками пламени и телами морунгов. И те и другие, извиваясь, сияли алым светом.
Только сейчас Тьюри понял замысел Филиппа Делантре. Невидимки, накинувшиеся на Манзони, сами подписали себе смертный приговор. Затвердев, они стали уязвимы для обычного оружия! Ракеты не страшны для бронированной шкуры «Сахая-47», но зато способны в прах разнести газообразных уродов!
С бешено колотящимся сердцем Тьюри ждал, когда огонь спадет. Как дела у Манзони? Много ли морунгов погибло и сколько еще осталось?
- Порядок! - крик Риккардо позволил Мишелю облегченно вздохнуть. - Делантре, ты просто молодец! Моих назойливых приятелей как не бывало. - Манзони сделал паузу, во время которой он остервенело разрядил в толпу ошарашенных морунгов сразу два излучателя. - Филипп, теперь займись теми, что у меня за спиной. Только быстро, пока эти твари еще не очухались.
В то время как жерла 112-миллиметровых гранатометов принимали новые заряды, автоматчики открыли ураганный огонь. Сержант еще никогда не видел таких диковинных попаданий. Трассирующие пули с яркими вспышками ударяли в невидимые тела, а затем как будто погружались в плотную тягучую смолу. Они постепенно теряли свою скорость. Когда движение прекращалось, пули остывали и повисали в воздухе стаями диких колибри.
Сперва Мишелю показалось, что вся эта пальба совершенно бесполезна. Морунги, даже получив ранение, продолжали с прежним упорством осаждать 51-го. Но пехотинцы не жалели патронов, и удача улыбнулась им. Несколько невидимок, чьи потроха особенно плотно на-шпиговались железным горохом, лопнули и тотчас же осели на землю как утренний туман.
- Хая! Хая! - эфир наполнился криками эктонов, которые спустя тысячи лет наконец вспомнили свой древний боевой клич.
- Хая, - Делантре с энтузиазмом разделил их ликование. - Только нужна одна жирная решающая точка. А вот и она! - Капрал послал ракету за спину «Сахая» Манзони.
Взрыв расшвырял уцелевших морунгов, оставив 51-го одного среди пустой выжженной прогалины.
- Манзони, здесь Лафорт, - несмотря на горячку боя, капитан старался говорить спокойно. - Приказываю вам отойти назад. Вместе с машинами 53 и 65 вы должны выровнять линию обороны. Тьюри и Савар поддержат вас огнем.
Вас понял, выполняю приказ. - Шагоход Риккардо начал медленно пятиться. - Делантре, ты тоже сваливай. Спасибо за помощь, но сейчас твоя пехота рискует оказаться у меня под ногами.
Капрал не успел выполнить распоряжение сержанта. Земля под ногами его солдат содрогнулась, растрескалась и провалилась в бездну. Грохот обвала смешался с воплями людей и эктонов, которые в ужасе пытались ухватиться за низвергающиеся камни. Стоны солдат еще не успели затихнуть, а им на смену уже пришли новые звуки. Господи, Тьюри знал эти звуки! Визг сервомоторов, его нельзя было спутать ни с чем. Но что-то уж очень громко. И вдруг Мишель понял: из темноты провала поднималась целая механическая армия.
Медлить было нельзя. Тьюри не имел понятия, выжил ли кто-нибудь из команды Делантре или нет. Лучше бы нет. В этом случае сержанта не будут терзать призраки убитых им товарищей. Мишель перекрестился:
- Простите, мужики… - И он нажал на спуск.
Агава вмиг проглотила здоровенный сгусток антивещества, отрыгнув его фонтаном базальтовых глыб вперемешку с кусками оплавленного металла. Каменистая поверхность вспучилась, а через мгновение провалилась вниз, образовав глубокий кратер.
«Получили сволочи! - Тьюри был полностью уверен, что наглухо закупорил подземный лаз. - Охотникам ни за что не откопать его в ближайшие часы!»
- Внимание, зарегистрированы новые сейсмические волны, - голос Фельтона не оставил от уверенности разведчика и следа. - Источники сигналов разрознены и быстро приближаются к поверхности.
- Да что же это такое? - вскипел Мишель. Он продолжал поддерживать Манзони огнем, но глаза сержанта неустанно шарили по черным камням.
- Западный сектор, шестьдесят метров позади машины 62! - прокричал оператор.
- Это наш участок! - Руаньяк круто развернул машину. - Стреляй, Мишель! Стреляй!
- Куда стрелять? - Сержант нервно шарил прицелом.
Сразу три провала всколыхнули землю, повалив 17-го на металлическое брюхо. Они возникли совсем близко, моментально превратив склон холма в гигантский изрытый муравейник. Муравейник, конечно же, муравейник! Мишель с ужасом представил тех, кто появится из темных глубоких нор.
- Леонард, вставай! Вставай сейчас же!
Не получив ответа, Тьюри попытался навести излучатель. У него ничего не вышло. В прицеле виднелось лишь звездное небо, разбавленное силуэтом соседнего горного пика.
- Рядовой Руаньяк, приказываю поднять машину! - Сержант не услышал голоса приятеля. Где-то внизу, глубоко в чреве его машины, звучали стенания и проклятия, но это был не он. Руаньяк молчал. - Что за дьявол? - Мишель выглянул из-за станины излучателя. - О боже!
Леонард неподвижно висел на привязных ремнях своего пилотского кресла. Его глаза были закрыты, а с виска на пол стекала тоненькая струйка крови.
Первым желанием Мишеля было рвануться на помощь другу. Сержант уже принялся расстегивать непослушные пряжки, как вдруг его взгляд угодил в окно. Сраженный ужасом, Тьюри так и остался сидеть в кресле. Он парализованно глядел в красные горящие глаза исполинской ржавой машины, которая занесла над ним свой острый безжалостный резец.
Миры Сара никогда не знали войны. Вернее, война велась постоянно, но только в качестве противника сарийцам досталось их собственное солнце. Желтый гигант стремился испепелить любое, самое мельчайшее проявление жизни, которое только рискнуло бы появиться на поверхности его двух спутников. Однако жизнь не остановить. Приспосабливаясь к окружающему миру, она всеми силами старается сохранить свои ростки, используя для этого порой самые необыкновенные и причудливые уловки. Именно так произошло на Саре. Жизнь ушла глубоко под землю, превратив остывшие недра планет в нескончаемый лабиринт исполинских туннелей, где возникли поселения, а затем и города.
Но сражение с солнцем оказалось безобидной детской забавой по сравнению с новой смертельной угрозой. Спустя миллионы лет на Сар пришли морунги. То, что было не под силу природной стихии, они сделали всего за несколько дней. Сарийцы погибли, даровав своим завоевателям безграничную власть над подземным миром. Их мысли, их достижения, их технологии стали смертельным оружием в руках хладнокровных убийц.
Сарийский робот не стал колебаться. Одним ударом он раскрошил хлипкое металлостекло и вонзил свое страшное оружие в мягкое человеческое тело.
«Убивать! - только этот приказ помнила машина. - Как велит Великое Пророчество, все живое должно быть уничтожено. Право на существование имеем только мы!»
Это было последнее, о чем довелось подумать роботу. Умирающий человек, теряя силы, дотянулся до гашетки аннигилирующего излучателя и холодеющими пальцами сдавил ее. Вспышка антивещества поглотила сарииского землекопа, а вместе с ним и несколько десятков его собратьев, которые, закончив прокладку туннеля, выбрались на поверхность. Но их смерть уже ничего не решала. Из темных глубин Агавы хлынули сотни таких же машин. Их гнала вперед неутолимая жажда крови.
Река не течет в гору, нить рвется в самом тонком месте, первым погибает слабейший. В мире все катится по пути наименьшего сопротивления, даже на войне, даже на Агаве. Творения сарийцев на собственной шкуре испытали мощь аннигилирующих излучателей. Получив отпор, землекопы обратили свой хищный взор к куда более легкой добыче.
Группа неуклюжих кривоногих шагоходов боязливо сгрудилась на самой вершине холма. Они прятались за спинами трех пузатых бронированных транспортов, которые без устали поливали нападавших лазерным огнем. К лазерным залпам время от времени добавлялись автоматные очереди и пуски небольших ракет.
Это то самое! Это им по силам! Роботы ринулись в атаку. Землекопы не умели воевать, их тела не защищала броня, а мощные ноги двигались медленно и неуклюже. Но они не считали потерь и не ведали страха.
Переползая через мертвых, механические муравьи упрямо наступали на позиции своих смертельных врагов.
Когда армия машин достигла линии обороны землян, она уже не казалась столь грозной и непобедимой. Ее ряды значительно поредели. Большинство уцелевших землекопов несли на себе отметины прямых попаданий и едва-едва перебирали изувеченными конечностями. Силы ржавых обитателей подземного мира были на исходе. Их едва хватило бы для расправы с остервенело обороняющимися «Головорезами». Атака вот-вот должна была захлебнуться, но, о ужас!.. К роботам подоспело подкрепление… Охотники! Пройдя по костям своих компаньонов, свирепые дети морунгов завершили их дело. Этих тварей невозможно было назвать тупыми или нерасторопными, медлительными или неповоротливыми. Они были созданы для убийств и, в отличие от землекопов, прекрасно знали свое дело.
Тысячи полумеханических тварей облепили беспомощные шагоходы и тотчас же кинулись крушить мягкие дюралевые борта. Они охотились за очумевшими от страха экипажами, выколупывая их из осколков погибших машин, словно говядину из консервных банок. Человек ли, эктон, или нэйджал, - всех ждала смерть. И хорошо, если она приходила моментально. Если же нет, то, прежде чем умереть, корсиканцам доводилось пройти через все муки ада. Солдаты были еще живы, когда их кости пережевывали, мозги выпивали, а кишки втаптывали в скользкие от крови камни. Раздавленных, разорванных, обглоданных тел становилось все больше. Все реже слышались крики и выстрелы.
Последними очагами сопротивления стали транспорты «ММ». Боевые машины дольше всех не признавали своего поражения и еще целый час сотрясали воздух взрывами гранат и стрекотом автоматных очередей. Но вскоре смолкли и они. Сражение продолжалось только у подножия холма. На его вершине воцарилась тишина, прерываемая лишь ревом пирующих хищников.
Кровавое мясо недолго занимало охотников. Подвластные приказам морунгов, они скатились с холма, чтобы, ревя от злобы, броситься на спины серым двуногим великанам.
- Сержант, прикрой меня с тыла! - тяжело дыша, прокричал Эдмонд Тордье.
- Я не могу! - Симон Дюваль стрелял не переставая. - Если я отойду, мы не сможем держать линию.
- Какая к черту линия! Ты что, ослеп?! - Эдмонду приходилось туго. - Больше нет никакой линии! Оборона лопнула! Теперь каждый за себя!
Дюваль виртуальным зрением окинул поле боя. Старому солдату стало не по себе. Каменная пустыня кишела газообразными тварями. Невидимки быстро ползли по изрытой выстрелами земле. Они то скрывались в глубине огромных воронок, то, как ошпаренные, выпрыгивали на поверхность. От этого нападающая армия казалась бесконечным кипящим морем, в котором бушевали кровавые волны. Среди алых бурунов двумя неприступными башнями возвышались машины Эдмонда Тордье и Жака Фурье. Других «Сахаев» сержант не увидел. Они либо погибли, либо были оттеснены на соседние склоны.
Багровые тени мелькнули совсем близко, на что обостренная компьютером реакция сержанта сразу же ответила залпом. Не успел Симон перезарядить излучатели, как какая-то тварь прыгнула ему на спину. Что это? Через мгновение Дюваль знал ответ. Охотники! Сержант чувствовал отвращение при одном воспоминании об этих мерзких клонах. Грязные выродки пришли с вершины холма. Значит, в живых там уже не осталось никого. Хотите полакомиться мертвечинкой и здесь? Что ж, посмотрим, как это у вас выйдет! Боевым манипулятором Симон перерубил атаковавшего его зверя. Извиваясь, тот рухнул под ноги «Сахая» и тут же был затоптан.
- Все, кто меня слышит, говорит сержант Дюваль! Атака охотников с тыла! Перестроиться. Образовать группы по три-четыре машины. Стать в круг. Защищайте друг другу спины.
- Черт, я потерял один манипулятор. Эти гниды перебили привод сервомотора… - 45-й пятился в направлении машины Жака Фурье.
- В круг, быстрей в круг! - заорал Фурье, переводя огонь на армаду охотников.
- Я уже здесь! - «Сахай» Дюваля без потерь добрался до Жака.
- Очень рад! - Развернувшись, Фурье развеял по ветру первую волну охотников. - Теперь нужно помочь Эдмонду, его обложили.
45-й машине действительно нельзя было позавидовать. Последний из ее соседей - шагоход под номером 63 погиб. «Сахай» Тордье остался один на четыре сектора обороны. Как ни хорош был Эдмонд, но долго так не могло продолжаться. Невидимки взяли его в клещи и теперь загоняли прямо в лапы наступающих охотников.
- Рядовой, держись! - Сержант двумя сгустками снес группировку, теснившую Тордье справа. Выстрелы оказались очень удачными. Антивещество не врезалось в камни, а полетело вдоль склона холма, оставляя за собой гектары земли, начисто вычищенные от морунгов.
- Хорошо сработал, старина! - Эдмонд воспрянул духом. - А я уж и не надеялся…
- Хватит болтать! - отрезал Дюваль. - Живей сюда, иначе охотники перекроют тебе путь!
Симон, что называется, накаркал. Орда охотников изменила направление своего удара и ринулась наперерез 45-му. И Дюваль, и Фурье видели этот рывок, беспокоились за Эдмонда, но больше не имели возможности его прикрывать. На их участке началось настоящее светопреставление. Медузы и охотники организовали штурм, которого корсиканцы не видели с самого начала сражения. Морунги явно хотели поскорее разделаться с Тордье. Они связали боем его товарищей в надежде, что у Эдмонда не хватит сил для прорыва.
Но 45-й огорчил своих врагов. Он применил совершенно новую тактику и доселе незнакомое морунгам оружие. Двумя залпами Тордье отсек авангард охотников от основной массы нападающих. Затем активировал плазменный резак и на полной скорости ринулся сквозь оставшихся без поддержки передовиков. Наверняка вид стального гиганта, размахивающего трехметровым пылающим мечом, не испугал бы машины, но на охотников он произвел ошеломляющее впечатление. Огонь - везде огонь. И твари, по жилам которых течет горячая кровь, знают, что это такое. Инстинкт самосохранения не смогли вытравить из их кровожадных мозгов, и охотники дрогнули.
- А вот и я, сволочи! - Тордье с воплями влетел в образовавшийся коридор. - Давно не виделись!
Рядовой выставил плазменный резак параллельно земле и как гигантская газонокосилка кинулся по направлению к своим товарищам. Его почти не атаковали. Сто семьдесят тонн огнедышащего металла, летящего со скоростью двести километров в час, невозможно просто так задержать. Для этого нужно нечто покруче, чем клыки или когти. Когда Тордье подлетел к «Сахаям» сержантов, его машина была с головой залита кровью. Густые капли стекали с брони 45-го сплошным алым водопадом.
- Рембо, ты вовремя! Помогай! - У Фурье не было времени восхищаться подвигом коллеги. - Без твоих излучателей нам крышка!
- Начали! - Эдмонд с ходу вступил в бой. - Давайте покажем этим выродкам!
Шесть излучателей, сконцентрированные на небольшом участке фронта, - это сила! Плотность огня достигла семидесяти процентов. Вполне достаточно, чтобы некоторое время держать оборону. Но что дальше?
- Необходимо позаботиться о позиции, после чего займемся концентрацией сил, - многоопытный Дюваль указал единственно возможный путь. - Вырваться из котла можно, только удвоив нашу огневую мощь.
- В восточном секторе есть что-то вроде расщелины или глубокого оврага, - вспомнил Тордье. - Киуро с Майером окопались там, и они еще живы.
- Вот это дело! Пока еще не поздно, мы должны объединиться. - Дюваль развернул свой шагоход. - За мной галопом!
Охотники едва опомнились от встречи с Тордье, а на них уже снова неслись боевые шагоходы. На этот раз «Сахаев» было уже трое, и каждый из них размахивал огромным сияющим тесаком. Как ни напуганы были охотники, но на этот раз они повели себя совсем по-другому. Сгрудившись тесной толпой, звери образовали на пути шагоходов настоящую баррикаду, прошибить которую не смогла бы даже рота «Сахаев».

Предыдущая страница 17 Следующая страница


Битва во мгле 18

- Замечательная идея! - кровожадно захохотал Фурье, наводя на стену охотников свои излучатели. - Тому, кто командует этим сбродом, можно сказать огромное спасибо!
Аннигилирующие вспышки окатили «Сахаи» ураганом раскаленного газа. Черные камни еще светились от разогрева, а по ним уже неслись три серые тени. Еще каких-то двести метров, и из-за склона холма появились два бронированных гиганта. Командирская машина Строгова, которую сейчас пилотировал его японский ученик, была серьезно повреждена. Ее левая нога оказалась раздробленной как будто ударом молота. «Сахай» полусидел на земле, всей своей громадой привалившись к небольшой скале. Позади базальтовой глыбы расположился шагоход под номером 52. Его излучатели торчали прямо над головой машины Киуро и уничтожали всю живность, которую не смог прикончить израненный собрат. Десантники построили оборону по принципу башен военного крейсера, что позволяло резко повысить плотность огня.
- Киуро, Майер, здесь Дюваль. Мы идем к вам.
- Спасибо, господин сержант, а то мы думали, что нам каюк, - в голосе японца послышалось облегчение. Понимая бедственное состояние своей машины, рядовой уже попрощался с жизнью.
- Держитесь, сейчас полегчает!
Не сговариваясь, все три наступающих «Сахая» дали залп. Группа медуз, особенно досаждавших Киуро и Майеру, превратилась в пыль, а на их месте образовалась глубокая борозда.
- Глядите, мы можем построить ров! - восхитился Тордье.
- Э, ты что, решил здесь обосноваться надолго?
- Не бузи, Жак, - Симон понял идею Эдмонда, - укрепления еще никогда никому не мешали.
Несмотря на то что невидимки приближались, Дюваль истратил свои заряды на расширение воронки. Еще один выстрел, и сержант соединил ее с природным каньоном.
- Готово! Теперь занимаем позиции.
Пять «Сахаев» встали плечом к плечу. С двух сторон защищенные рвом, они превратились в настоящую крепость. Это поняли и морунги. Их атаки стали вялыми и проводились, скорее всего, с целью разведки. Глядишь, где-нибудь и отыщется слабое место. Основные силы невидимой армии ринулись на юг, туда, где, не переставая, гремела канонада.
- Нужно немедленно выяснить, кто еще жив. - Дюваль перешел на общий канал. - 61-й вызывает все машины. Срочно доложите о вашем положении.
Секунды ожидания показались бесконечными. Симон уже готовился к худшему, когда из трансляторов донесся хриплый голос:
- На связи 44-й. Дюваль, ты меня слышишь? Это я, Шеннон.
- Слышу нормально. - Сердце старого солдата взволнованно заколотилось. - Артур, доложи обстановку.
- Хуже не бывает. Со мной 34-й и 42-й, Фалько и Боянэ. Деремся в полном окружении… - Капрал тяжело дышал. - Медуз становится все больше и больше. Они вырастают словно из-под земли. А, дьявол!.. Они прорвались! Они свалили Фалько! - голос Артура Шеннона превратился в крик.
- Чего мы стоим?! - вскричал Тордье. - Они же там погибают! - Машина Эдмонда без приказа ринулась вперед.
- Рядовой, назад! Стоять! - прокричал Симон, хотя прекрасно понимал, что Тордье ему уже не остановить.
- Без паники, старина, я поддержу его. Мы вытянем наших парней! - Фурье кинулся вслед за 45-м.
- Ты-то куда? Не будь идиотом, Жак!
Симон не знал, что ему предпринять. Они не могли просто так взять и оставить выгодную позицию. Но в ушах сержанта звенели истошные крики погибающих солдат. Шеннону больше не на кого было надеяться, только на них. Пусть идут. Дюваль воспаленным взглядом проследил за машинами Жака и Эдмонда. Только бы держались вместе!
Шагоходы неслись на предельной скорости. 45-й значительно опережал машину Фурье. Он уже не успевал расстреливать всех попадающихся на пути невидимок и поэтому был вынужден прокладывать себе дорогу плазменным лучом. Большая часть невидимок испарялась, но некоторые все же оставались на пути «Сахая». Бронированные ноги проходили сквозь газообразные тела, разметая их словно лопастями пропеллера.
- Вот оно! Я нашел! - с радостью вскричал Тордье. - При большой скорости невидимки не успевают затвердевать, они остаются мягкими и неповоротливыми. Мы спасены! Мы проскочим сквозь них и скроемся в пустыне.
Поддавшись эйфории, Эдмонд врезался в стену газообразных тел и, не встречая сопротивления, пропорол их метров на пятьдесят.
- Ага, я же говорил! - «Сахай» прекратил огонь и помчался по пояс погруженный в красное море.
- Что ты делаешь?! - ужаснулся Фурье. Он резко затормозил, не рискнув последовать примеру рядового.
- Я прорвусь… А-а-а!!! - голос Тордье сменился криком ужаса.
Медузы больше не были мягкими. В одно мгновение ноги машины оказались скованными невидимыми сверхпрочными путами. Они словно вросли в землю. Чудовищная инерция многотонной машины бросила ее на землю.
- Эдмонд! - в страхе закричал Фурье. - Эдмонд, вставай!
Ответа не последовало. Эфир наполнял лишь скрежет сминаемого металла да жалобное повизгивание сервомоторов.
- Жак, быстрей назад! - приказал Симон. - Тордье конец. Сейчас медузы возьмутся за тебя.
- Они еще живы! Я смогу помочь…
- Стой, - хриплый голос Тордье пришел словно из преисподней. - Сержант, не суйся. Нам конец. Прощайте.
Взрыв ядерного реактора оповестил о том, что сработал самоликвидатор. 45-й исчез в атомном пекле, унося с собой тысячи врагов. Ударная волна сотрясла землю и разметала по ветру оставшихся в живых тварей.
- Жак, возвращайся!
- Нет, - голос Фурье дрожал от злобы. - Я пойду дальше. Эдмонд расчистил дорогу. У меня есть шанс.
- Тогда быстрей! - Дюваль вдруг понял, что никто из них не выберется с этой проклятой высоты. Но умереть они должны, как подобает людям. Пусть те, кто бросает товарищей, попадут в ад! - Жак, я иду с тобой.
Силы морунгов лишь казались бесконечными. На самом деле они понесли ощутимые потери и теперь вынуждены были более расчетливо использовать свои ресурсы. Но и врагов оставалось все меньше и меньше. Только пять грозных двуногих машин продолжали вести бой. Искушение прикончить их пересиливало разум.
Кого выбрать первого? Две машины землян только что отбили израненный шагоход номер 44. Они значительно удалились от своих товарищей и сами загнали себя в ловушку. Теперь, чтобы вернуться, им предстояло вновь пробиваться сквозь ряды охотников и полчища невидимок. Но их трое!.. Куда привлекательней выглядели два оставшихся «Сахая». Оба окружены, оба недвижимы как камни. Один - благодаря своей растерзанной ноге, а другой - потому что связан с калекой каким-то глупым бессмысленным обязательством, которое примитивные земляне называют товариществом. Он скорей умрет, чем бросит своего неполноценного собрата. Вздор! Живые так сентиментальны. Они склонны все усложнять. Поддаются чувствам там, где все решает одна лишь целесообразность.
Холодный разум каменной звезды сделал выбор. Первыми погибнут слабейшие. Две недвижимые машины более уязвимы, чем три подвижные. Лобовой штурм займет около часа. Будет утрачено от восьми до десяти тысяч голов… Много! Они не могут быть столь расточительными. Лабиринт не скоро восполнит такие потери. Морунг пытался найти другое решение. Главная проблема - это горный разлом. Его нельзя переползти, нельзя разрушить, а что, если…
Сбитые с толку «Головорезы» не могли понять, что происходит. «Сахаи» поводили турелями излучателей, опасливо провожая сошедших с ума невидимок. Медузы перестали атаковать. Они раскололись на два алых потока и ринулись в обход позиции землян. Их поступок было сложно объяснить. Морунги забыли о «Сахаях», найдя себе новых врагов. И эти незримые противники прятались не где-нибудь, а на дне глубокой расщелины, прямо за спинами двух шагоходов. Багровые потоки низвергались вниз словно воды Ниагарского водопада. Казалось, медузы совершают акт массового самоубийства. Еще час-другой, и их дохлыми телами будет завалено все дно разлома. Но этого не могло быть. Медузы не были живыми существами. Их можно было убить, но только не таким способом.
Заподозрив неладное, «Сахай» под номером 52 осторожно подобрался к краю расщелины. Он выдвинул видеосенсоры и заглянул вглубь. Багровое море до краев заполнило горный провал и с секунды на секунду грозило выплеснуться на скалистые берега. «Сахай» послал в эфир трехэтажные проклятья и открыл остервенелый огонь. Но было уже поздно. Кровавое море оказалось тверже камня. Сгустки антивещества лишь прожигали в нем глубокие колодцы, но уже не могли сбить неумолимо растущий уровень.
Когда первые медузы показались на поверхности, шагоход начал отступать. Яростно отстреливаясь, он приблизился к своему изувеченному товарищу и встал ему за спину. Их было всего двое! Две машины, четыре человека, а против них - бесчисленная армия разъяренных врагов. В этом мрачном месте все было против людей. Каждый сантиметр черной планеты-звезды грозил гибелью и предвещал страшные муки. И солдаты готовились умереть. Они прекратили стрелять, угрюмо наблюдая, как вокруг сгущаются необъятные багровые тучи.
Невидимок становилось все больше, они все туже сжимали кольцо окружения. Морунги медленно подползали, не веря своей удаче. Их перестали расстреливать, это было очень странно и подозрительно. Но Великое Пророчество велело - убей! Это - приказ. Его невозможно ослушаться. Когда до неподвижных серых машин оставалось не более полусотни метров, медузы ринулись вперед. Последняя атака была яростной и стремительной. Алые волны ударили в борта «Сахаев», взметнув к небу фонтан газообразных извивающихся тел. Они так и не успели упасть на скалистую твердь. Мгновение спустя подножие холма сотрясли два ядерных взрыва. Испепелив все вокруг, они обломили край горного разлома. Миллионы тонн породы рухнули вниз, заключая в вечную могилу тысячи копошащихся там морунгов.
- Машины Киуро и Майера погибли! Нас осталось только трое.
- Упокой Господь их душу… - Дюваль мысленно перекрестился.
- Аминь, - словно салют по погибшим товарищам прозвучали выстрелы излучателей Фурье.
- Эта же участь ждет и нас, - еле слышно произнес Артур Шеннон. - Все было напрасно.
- Никто не ведает, что напрасно, а что нет, - голос Дюваля стал неожиданно сильным и громким. - Даже если мы и умрем, то умрем солдатами, защищавшими свою родину. Каждый выстрел уменьшает число наших врагов. Кто знает, может, именно сейчас мы оттягиваем на себя противника, давая возможность Строгову выполнить его задание. Ни одна смерть не была напрасной! Вы поняли меня?!
Симон не услышал ответа, но подсознательно почувствовал, как в душах его товарищей закипел гнев. Шагоходы приняли атакующие стойки, а в трансляторах послышался зловещий скрежет зубов.
- Так в чем же дело, господа корсиканцы?! - слова Фурье отвечали всеобщему настроению. - Почему мы до сих пор теряем время?!
- В атаку! - сержант Дюваль отдал свой последний приказ. - Слава и честь!
Три машины активировали все свое оружие и кинулись в самую гущу врагов. Они испепеляли, давили, резали. Они больше не думали о жизни, отныне они служили одной лишь смерти. Только она была их предназначением и их богом.

Глава 19

Безмолвные джунгли Железного моря надежно скрыли людей в своей густой чаще. Наконец десантники смогли сделать привал.
- Город чист. - Грабовский облегченно опустился рядом с Николаем. - Охотники ушли в пустыню. Ох, устал… - Марк с удовольствием протянул натруженные ноги.
- Наверное, там, в Ядо, нашим парням сейчас жарко, - хмуро заметил Строгов. - Черт, хотя бы знать, успел Риньон или нет.
- Связь по-прежнему невозможна, нам остается только гадать.
- Да, как говорится, неизвестность - худшая из пыток, - покачал головой Николай.
- Это точно. Но она становится еще более невыносимой, если просто так сидеть и ждать.
- Я не жду, я думаю.
- Давай думать вместе.
- Давай. - Строгов глубоко вздохнул и попытался привести мысли в порядок. Это было сложно. Не переставая ныло колено, да и симптомы лучевой болезни нельзя было назвать приятными. Но все же он начал первым: - Единственное, что мы здесь нашли, это дряхлый «Зафир». Машина, конечно, едва дышит, но с ее помощью мы могли бы подняться на орбиту.
- Здесь два, нет, даже три тонких места. - Грабовский знаком приказал своим людям не высовываться. - Во-первых, дотянет ли «Зафир» до орбиты? Во-вторых, даже если и дотянет, то что это нам даст? Безопасное убежище? Нет. Связь с Галактическим Союзом? Едва ли. - Марк безнадежно махнул рукой.
- А какое третье тонкое место?
- Оно заключается в том, что шансов на возвращение «Зафира» почти нет. Он мог разбиться прямо за стеной Ульфа, его мог сбить «Райдхан», а может, приземлившись в лагере Лафорта, он уже просто не сможет взлететь.
- Николай прекрасно понимал правоту друга. После отлета Риньона он десятки раз перебирал все «за» и «против», просчитывал возможность усиления и модернизации флаера. Ничего хорошего из этого не получалось. Итогом всех изысканий неизменно являлась неминуемая гибель экипажа.
- Неважно, так или иначе, но вариант с «Зафиром» - глухой тупик, - Грабовский пришел к тому же выводу, что и Николай.
- В этом случае выход один, - Строгов в упор посмотрел на Марка, - любой ценой захватывать корабль. Пробиваемся внутрь, отключаем автоматику и в ручном режиме, ф-фух… только нас и видели.
- Всего-то! - Марк угрюмо засопел, очевидно вспоминая свою прошлую попытку.
- Не робей! На этот раз мы знаем, что нас ждет. Кроме того, Легардер сумел сохранить свою пушку. Вирус «Судьба придурков» - сильная штука. Вряд ли эгион корабля готов к встрече с ним.
- Не все так гладко, - невесело заметил Грабовский. - Ты хочешь прыгнуть в Z-пространство без навигационного слита?
- Наведемся на глаз. Мы не привязаны к какой-либо из планет. Нам лишь бы вынырнуть где-нибудь за пределами Черной зоны.
- Хочешь повторить судьбу «Интеги»? Пачка сигарет, окажись она на месте выхода корабля из подпространства, рванет как артиллерийский снаряд.
- Шансов пятьдесят на пятьдесят. Будем надеяться на лучшее.
- На бога надейся, но сам не плошай. Твоя поговорка?
- Моя, а что ты этим хочешь сказать?
- А то… - Марк придвинулся поближе к Николаю и достал карту. - Я начал этот разговор неспроста. Пока мы не ушли из Железного моря, нам нужно кое-чем обзавестись.
- Это чем же?
- Чистым навигационным слитом.
- Идея неплохая: рабочий и чистый… Ты думаешь, он здесь есть? - Николай с подозрением покосился на горы старого металла.
- Наведем справки.
- У кого? У отшельников? - Строгов разочарованно хмыкнул. - Ты же видел их. Они действительно продолжают использовать некоторые машины, но даже близко не подходят к высокоинтеллектуальным системам.
- Не все. Я тут выяснил одну вещь, - Марк указал на карту. - Вот где-то здесь, на самом краю Железного моря живет один отшельник. Говорят, в прошлом это был блистательный харририанский ученый, светило робототехники. Не уверен, что гуманоид с такими способностями просто так взял и отказался от своей работы.
- Вполне возможно, что ты прав. - Николай прикинул шансы на успех. - Скажи, а что, этот тип и впрямь живет совсем один?
- Один как перст. Ты видишь в этом проблему?
- Не знаю… - Строгов немного подумал. - События последних лет сильно отразились на жителях Агавы. Некоторые из них могли сломаться. Если этот затворник сумасшедший, нам будет сложно с ним договориться.
- Проблема инженера первой лиги Нагиры не в голове, а во внешности. Он урод. Именно поэтому он избегает общества своих соплеменников.
При слове «урод» в голове Николая всплыли карлики, горбуны, криворукие и косолапые существа, над которыми природа сыграла свою жестокую шутку. Строгов знал таких людей. Как ни странно, но все они были добрыми безобидными созданиями, достойными помощи, сочувствия и уважения. Находясь на этой волне, лейтенант поднялся со ржавого металла.
- Сколько туда идти?
- Если выйдем немедленно, завтра будем на месте. Проводник у нас есть.
- Тогда пошли.
Ощущение катастрофы не покидало Николая с того самого момента, как они увидели останки древнего звездолета. Трехсотметровая сигара лежала на гребне невысокой насыпи, посреди обширной песчаной поляны. Обитатели Железного моря как будто опасались космического странника. Созданные для наземной жизни, они предусмотрительно держали дистанцию и не приближались к таинственному пришельцу. Компанию кораблю составляла лишь пара ионных двигателей. Демонтированные и выпотрошенные, они покоились здесь же, подпирая борт корабля двумя массивными железными глыбами.
- Присутствие противника не обнаружено, - доложил с левого фланга капрал Лекомп.
- Чисто. - Находящийся справа Мартинес поднял руку.
- Тогда вперед! Только без нервов. Смотрите, куда стреляете, ведь именно здесь и живет наш незнакомый друг.
Небольшими перебежками, пригибаясь как можно ниже, разведчики преодолели расстояние, отделявшее их от корабля. Прижавшись к его стальному брюху, солдаты огляделись еще раз.
- Все спокойно, - объявил Марк. - Теперь нужно найти вход.
- Спроси у проводника, - посоветовал Николай.
Пока Марк расспрашивал аборигена, Николай повнимательнее присмотрелся к обшивке корабля. Странный сплав. Строгов провел рукой по гладкой поверхности. Если смотреть в упор, похож на металл, но как только взгляд ложился чуть под углом, материал светлел и даже становился слегка прозрачным.
- Толком он ничего не знает, - Марк оторвал Николая от наблюдений. - Единственная стоящая информация заключается в том, что это танкер. А раз так, то все люки должны находиться в носовой части. Вся остальная начинка корабля - сплошные емкости.
- Если учесть, что двигатели валяются недалеко от нас, то мы сейчас в районе кормы.
- И я так думаю. - Марк с подозрением поглядел на дальний конец корабля, доверху занесенный черным песком. - Надеюсь, люк не засыпало.
- Вход в корабль должен быть свободен. Иначе как твой ученый умник смог поселиться здесь?
- Резонно. - Марк взмахом руки отправил вперед Лекопма и Грандье.
Корпус звездолета казался единым монолитом: ни иллюминаторов, ни внешних устройств, ни тем более дверей. Сплошная громада зеленоватого металла. Глядя на него, Николай вдруг подумал, насколько причудлива и удивительно разнообразна жизнь, как не похожи друг на друга обитатели разных миров. Эти различия как в зеркале отражаются в их технических творениях.
Группа прошла вдоль всего корпуса. Ничего. Развернувшись, они исследовали второй борт. Результат оказался тем же.
- Ты что-нибудь понимаешь? - Грабовский почти с ненавистью смотрел на закупоренный звездолет.
- Интересно, а отшельники ничего не могли напутать, или ты что-нибудь напортачил с переводом? - предположил Николай. - Вдруг Нагира жил здесь давным-давно, а сейчас от него осталась лишь куча костей, в которой уже не один раз порылись охотники.
- Ну, ты совсем делаешь из меня идиота! - возмутился Марк. - Посмотри на нашего проводника: он в таком же недоумении, как и мы.
Харририанин действительно выглядел потерянным. Он не переставал осматривать мертвый танкер, растерянно ходил вперед и назад, то нагибался, то приседал, то нетерпеливо подпрыгивал.
- Он определенно ищет не люк, а что-то другое. - Николай подозрительно глянул на Марка. - Видать, он нам не все рассказал.
- Или мы плохо спрашивали. - Грабовский снял с плеча автомат и направился к проводнику.
Разведчик не успел сделать даже нескольких шагов. Система обнаружения сообщила о движении в правом верхнем секторе. Надпись засветилась перед глазами Строгова, заставляя лейтенанта немедленно начать поиск врага.
- Я вижу его! - крик Мартинеса оглушил Николая. - Он там, на крыше звездолета.
Наводка была лаконичная и точная. Прицелы всех винтовок тут же отправились шнырять по металлической горе. Совершив несколько нервных биений, все они дружно уставились в одну точку.
Боже милостивый! Существо, которое увидели земляне, было сложно причислить к какой-либо из рас, а менее всего - к харририанской. Отсутствие всякой одежды позволяло хорошо рассмотреть это создание, которое и не думало прятаться. На глазах у солдат незнакомец покинул полукруглую покатую крышу и ловко пополз по борту корабля. Когда до земли оставалось не более трех метров, он замер, приклеившись к металлу, как настоящий прилипала. Поначалу Строгов был немало удивлен этому свойству, однако, приблизив изображение, сразу нашел ответ. Две пары тощих рук да кривые жабьи ноги покрывала тягучая клейкая слизь, благодаря которой и стал возможным такой трюк.
Неожиданная встреча поразила «головорезов». Они не опускали свое оружие, не зная, к какому лагерю причислить это существо. Кто перед ними: друг или враг?
- Вас что-то пугает? - наружные аудиосенсоры донесли до слуха солдат спокойный гортанный голос.
- Что? - не удержался от удивленного возгласа Николай. - Это же интерлэви!
- Конечно же, интерлэви. А на каком другом языке я могу общаться с посланниками Галактического Союза? - Создание уставилось на Строгова своими большими черными глазами. - Рад нашей встрече. Разрешите представиться, меня зовут инженер Нагира.
Дыра в крыше звездолета оказалась совсем не большой. Смерив ее цепким взглядом, Грабовский удовлетворенно заметил:
- Меньше метра, но ничего, мы пролезем. - Марк переключил катушку линемета на «спуск» и ловко юркнул в темноту пролома.
Проводив его взглядом, Николай посмотрел по сторонам. Все казалось тихим и спокойным. Крупные яркие звезды сияли на черном как смоль небе, ветерок посвистывал в складках боевого комбинезона и с легким шуршанием перекатывал черные песчинки… Ветер?! Откуда здесь ветер? Строгов обеспокоенно глянул в направлении городской стены. Башни силового поля больше не излучали в небо свой призрачный голубой свет. Сейчас они были мертвы, как и сам древний город.
- Марк, у нас новость, - Николай немедленно вызвал друга. - Морунги отключили защиту города. Ульф теперь открыт.
- Это хорошо… - Марк помедлил. - Или плохо?
- Больше плохо, чем хорошо.
- Почему? - в разговор неожиданно вмешался Нагира.
- Хорошо потому, что теперь мы сможем улететь. А плохо… Плохо потому, что морунги уже больше никого не боятся.
Долгое молчание, последовавшее за словами Николая, подтвердило его правоту. Поступок морунгов могло объяснить лишь одно - гибель «Головорезов». Остались только они. Это понимали все. Боль утраты смешалась с тревогой за свою собственную судьбу. Этот горький экстракт проник в самые дальние уголки сознания, заставляя почувствовать себя ничтожными букашками, бессильными против натиска смертоносного мира.
- Какого дьявола вы там копаетесь? - Строгов вывел солдат из оцепенения. - Мартинес, Грандье, начать подъем. После того как взберетесь наверх, организуете охрану входа. Капрал Лекомп, остаешься за старшего.
По звуку ранцевых лебедок да еще по тому, как натянулись закрепленные за край дыры страховочные тросы, Николай понял, что приказ выполняется. Ему больше нечего здесь делать. Проверив крепление своего линя, лейтенант спустился в темное нутро звездолета.
Отсек, в котором очутился Строгов, оказался совершенно пуст. Все оборудование было демонтировано и удалено. Взгляду Николая открылись абсолютно голые стены, на которых поблескивали следы студенистой слизи. Это что, тамбур? Помещение должно было оградить Нагиру от незваных гостей. Без специального снаряжения ни спуститься, ни подняться. А если кто и сподобится на такой трюк, то для него приготовлена задачка номер два - десятидюймовая дверь с механизмом внутренней блокировки. Сейчас она была распахнута настежь и демонстрировала лейтенанту свои многозубые засовы. Ни Грабовского, ни Нагиры в отсеке не оказалось, поэтому Строгов без приглашения отправился на экскурсию по кораблю. Лейтенант быстро отыскал нужное направление. Следы! Цепочка слизистых отпечатков, миновав жилую палубу, привела Николая прямехонько к коридору технической зоны.
Хотя компьютер с успехом рассеивал вечную мглу, вид древнего корабля зарождал за пазухой жутковатый холодок. Кто знает, как эта старая колымага, произведенная за сотни световых лет отсюда, попала на Агаву? Какие невиданные монстры составляли ее экипаж? Чем закончился их последний полет? Может, именно здесь, на том самом месте, где он стоит, происходила страшная агония, в которой корчились десятки живых существ? Почему Нагира выбрал именно это место?
Неожиданно глаза Николая наткнулись на кроваво-красные пятна. Капли и небольшие лужицы были совсем свежие. Они тянулись параллельно отпечаткам босых ног.
- Марк, на связь! Немедленно! - беспокоясь за судьбу друга, Строгов поднял FAMAS и бросился вперед.
- Чего ты орешь? - из третьей по счету двери показалась голова Грабовского. - Мы здесь.
- Ничего, - Николаю стало стыдно за свой страх. Чтобы скрыть это, он позволил себе небольшую грубость: - Сколько я могу бродить по этому крысятнику? Вы что, не могли меня подождать?!
- Не волнуйтесь, друг мой, - профессор ответил вместо Марка. - Это не кровь, это суп, который я расплескал, почувствовав ваше приближение. Взволновался, знаете ли. Гости в моем прибежище - это большая редкость, а тем более земляне. Так где, говорите, находится ваша планета?
Вопрос был адресован уже Марку и, как видно, служил продолжением ранее начатой беседы. Пока Грабовский вспоминал основательно забытые звездные координаты, Строгов дотащился до места. Ну конечно, где же еще мог расположиться инженер-робототехник, как не в главном вычислительном центре! Танкер оказался настолько древним, что эгиона в нем не существовало. Вместо него отсек заполняло кольцо шарообразных слитов. Кабельные порты всех машин находились сверху, от чего компьютеры напоминали проросшие луковицы. Их извивающиеся металлизированные кабели дотягивались до самого потолка и терялись там в бесчисленных коммуникационных туннелях. Почти все машины были мертвы, и лишь только один самый дальний слит робко помигивал зеленым глазком на панели управления.
- Так вы говорите, вам нужен навигационный слит? - Инженер перехватил взгляд Николая.
- Совершенно верно.
- Значит, вы собираетесь захватить корабль? - На-гира сложил на груди все свои четыре руки.
- Собираемся.
- А для чего?
- Как для чего? - Марк не мог даже представить, что кто-либо желает задержаться на этой страшной планете. - Мы разведчики Галактического Союза. Выполняли особое задание Совета и теперь любой ценой должны доставить добытые нами сведения.
- Разведчики? Странный термин… - Инженер первой лиги запросто уселся на пол, как бы предвещая долгий разговор. - Вы многое разузнали?
- Достаточно… - Грабовский последовал его примеру. - По крайней мере, мы знаем то, о чем Совет даже не догадывается.
- Но хотели бы узнать больше? - Строгов надеялся, что правильно понял, куда клонит странное уродливое существо.
Господи! Догадка вихрем пронеслась в мозгу Николая. Откуда на Агаве могло взяться это создание? Что вызвало эту страшную мутацию? Помнится, Марк говорил…
- Вы правильно догадались, лейтенант Строгов. Я был там, - голос инженера стал плавным и печальным.
- Где? - Марк перевел взгляд с Нагиры на Николая.
- В Лабиринте Жизни, - Строгов почти шепотом произнес зловещее название.
- Лабиринт нашли совсем не археологи, - вперив взгляд в бесконечность, вспоминал Нагира. - Мои роботы вели прокладку глубинного транспортного туннеля и наткнулись на него совсем случайно. Достигнув заданной глубины, машины повели себя очень странно, они словно взбесились.
- Они начали убивать? - предположил Грабовский.
- Нет, они начали рыть туннель совсем в другую сторону.
- Странно.
- Вот именно. Поведение горных проходчиков серии «607» немало удивило руководство строительства. Старые надежные роботы всегда выдерживали направление проходки до сотых долей градуса. Теперь же они копали чуть ли не в обратном направлении. Особенно странным казалось то, что их было невозможно остановить.
- Тогда-то и вызвали вас?
- Да. Как сейчас помню тот вызов. - Нагира тяжело вздохнул, закрыл глаза и проник мыслями в прошлое. - Он застал меня по пути домой. Я закончил работу в лаборатории и, развалившись в вагоне скоростного поезда, уже предвкушал живительные объятия восстанавливающей ванны. - Воспоминания о ванной повергли инженера в настоящую истерику. Он весь съежился и, обхватив себя липкими слизистыми руками, жалобно заскулил. - Мое тело… оно не всегда было такое. Я был нормальным харририанином. У меня была семья, меня любили и уважали. А что теперь? Теперь я вызываю лишь чувство страха и отвращения.
Ноша, доставшаяся на долю харририанского ученого, и впрямь была тяжела и ужасна. Николай скорее пустил бы себе пулю в лоб, чем стал бы наблюдать за тем, как превращается в безобразного монстра. Но Нагира нашел в себе силы и выжил. Единственный из тех, кому воочию довелось увидеть Лабиринт Жизни. Представляя, через что пришлось пройти инженеру, Строгов проникся к нему искренним состраданием. Николай сел рядом с харририанином и положил руку на худощавое плечо своего собеседника.
- Не плачьте, дорогой друг, все еще может измениться. И вы, и Агава имеете шанс стать прежними.
- Я тоже так думаю, - поддержал друга Марк. - Ваши коллеги… я имею в виду всех тех, кто побывал в Лабиринте, умерли скоропостижно. Им не смогли оказать полноценную медицинскую помощь, ведь началась эта жуткая война.
- Война началась не сразу, - совладав с собой, Нагира вновь смог говорить.
- Как не сразу? - удивился Грабовскии. - Разве планету не атаковали полчища невидимок, которые вырвались из подземелья?
- Это случилось потом, спустя почти месяц после того злополучного дня.
- Ничего не понимаю! - Марк был сбит с толку.
- Погоди, - Строгов прервал друга. - Давайте пойдем по порядку. Инженер Нагира, что произошло после того, как вы получили вызов?
- Я прибыл спустя два часа после инцидента. Меня уже ждала группа техников и несколько горных инженеров. Им так и не удалось остановить роботов. Машины, прокопав небольшой туннель, пробили ход в разветвленную сеть подземных пещер, о существовании которых никто не догадывался. По ним они быстро скрылись в неизвестном направлении.
- И как вы объяснили такое непонятное поведение механизмов? - Грабовский внимательно посмотрел на инженера.
- Мы были ошарашены и обескуражены, - честно признался тот. - Ясно было одно: для того чтобы выяснить причину сбоя, нужно было как минимум протестировать одну из машин.
- И вы пошли в Лабиринт.
- Да. - Нагира опустил голову. - С первого шага я почувствовал неладное. В пещерах мы постоянно наталкивались на невидимые препятствия, которые спустя мгновение бесследно исчезали. Мое самочувствие ухудшалось с каждым шагом. Я старался не придавать этому значения, приписывая все усталости и необычайно загазованной атмосфере. Вскоре я стал замечать, что не одинок в своих ощущениях. Шестеро моих спутников еле передвигали ноги. Мы не обладали специальным снаряжением и дыхательными приборами, поэтому должны были вернуться.
- Этим и закончилось ваше посещение Лабиринта? - Марк явно ожидал от рассказа большего.
- Это было только начало… -Инженер метнул на Грабовского горестный взгляд. - Мы заблудились. Много часов мы плутали по подземным туннелям. Коммуникаторы не работали, силы были на исходе. Естественно, что в таких условиях у некоторых членов нашей группы сдали нервы.
- Возникла паника?
- Нет, скорее, столкновение характеров. Два молодых техника вышли из-под моего контроля и заявили, что сами найдут дорогу. Они оставили нашу группу. Сказали, что имеют свой собственный план действий, и были таковы…
На этом месте Строгов с Грабовским понимающе переглянулись. Раздор в команде - страшная штука, это первый шаг к гибели.
- Они не вернулись! - Нагирй принял на свой счет взгляды землян. - Они погибли! Никто и никогда их больше не видел.
- Успокойтесь, мы вас ни в чем не виним. - Строгов старался говорить без нажима. - Лучше скажите, как вам удалось спастись?
- Не знаю… - Инженер затряс головой. - Спустя несколько дней меня и еще одного техника нашли спасатели. Мы были без сознания. Потом мне рассказали, что я лежал на ступенях подземного храма фиолов и держал в руках вот это.
Нагира засунул руку за один из слитов и извлек оттуда потертый мешочек, сшитый из синей форменной ткани. Он положил свой трофей на пол перед собой и стал аккуратно развязывать шнурок. Липкие приплюснутые пальцы куда больше подходили для лазанья по стенам, чем для распутывания узлов. Прошло несколько минут, прежде чем шнур поддался.
- Вот она! - Инженер добыл из мешка свою самую большую драгоценность.
Грани звезды сверкнули, как перья воронова крыла. Их черный блеск будто обжег землян. Звезда Нума! В следующую секунду офицеры оказались на ногах. Их оружие было готово разнести звезду в клочья.
- Стойте! - Нагира прижал камень к груди. - Она вам ничего не сделает.
Несколько напряженных мгновений длилось молчание. Люди прислушивались к своим чувствам, стараясь понять: верить харририанину или нет. Николай совладал с собой первый.
- Если мы еще живы, значит, мертва она. - Строгое опустил винтовку.
- Нет, она жива. - Нагира продолжал закрывать своим телом каменное чудовище.
- Ты что-нибудь понимаешь? - Марк краем глаза покосился на Николая.
- Я уверен, что уважаемый инженер сейчас все объяснит.
- Сначала уберите оружие! - Харририанин зло уставился на Грабовского.
Николаю жутко хотелось услышать историю Нагиры, но он знал упрямство друга. Пересилить его могли лишь убедительные аргументы.
- Марк, наша реакция быстрее. Мы всегда сумеем выстрелить первыми, по крайней мере, один из нас.
- Ладно, черт с вами. - Грабовский вновь сел, положив на колени свой МАТ-49. Оружие на предохранитель он ставить не стал.
- Все в порядке, теперь вы можете говорить.
Прежде чем начать, харририанин несколько раз перевел взгляд с одного человека на другого. Убедившись, что земляне полностью владеют собой, он поделился своей страшной тайной:
- Я жив только благодаря этой звезде.
Эта информация ничего не объясняла. Офицеры молчали, неотрывно следя за инженером сквозь тонированные стекла боевых шлемов. Нагира почувствовал, что от него ждут продолжения.
Внутри Лабиринта существует источник биоактивного высокоэнергетического излучения. Никто не знает, чем оно генерируется и от чего зависит его постоянно меняющаяся мощность. Ясно лишь одно: именно оно - первопричина всего того, что происходит сейчас или когда-либо происходило на Агаве.
- Чего именно? - Грабовский не любил общих фраз. - Вы можете говорить более конкретно?
- Оно делает невозможным работу средств связи, оно вызывает мутации органических клеток, оно же и создает морунгов.
- Ну, о чем-то подобном мы догадывались. - Николай с любопытством посмотрел на черную звезду. - Если морунги появились из Лабиринта, то логично предположить, что там они и родились. Единственная новость та, что все это связано с излучением.
- Господин инженер, - в голосе Марка сквозило сомнение. - Если верить вашим словам, то Агава в последние годы находится в море неизвестного губительного излучения. Как же объяснить тот факт, что на планете еще возможна жизнь: ваши соплеменники, затаившиеся в подземельях Ульфа; отшельники, живущие под открытым небом; наконец, мы, люди, пришедшие сюда совсем из другого мира?
Нагиру подобный вопрос абсолютно не смутил. Инженер даже улыбнулся, довольный тем, что его собеседники мыслят в нужном направлении.
- Вы сами сможете ответить на свой вопрос, если хорошенько в него вдумаетесь. Догадайтесь, как хилые, изнеженные цивилизацией харририане могли выжить в первобытном мире войны и смерти? Как люди, призыкшие к солнцу, низкой гравитации и обилию кислорода, могут так успешно противостоять тяготам нашей планеты? Как простой газ мог превратиться в живые разумные существа?
- Вы хотите сказать, - смысл слов Нагиры стал доходить до Строгова, - что излучение, о котором мы с вами толкуем, не такое уж и губительное?
- Губительное?! - Нагира всплеснул четырьмя руками. - Да это источник жизни, который лелеял нашу планету миллионы лет. Только он волей каких-то космических сил оказался спрятанным глубоко под землю. Но мои роботы разорвали эти оковы. Они вызволили силы, которые природа захотела спрятать от нас.
- Да уж, по вам видна живительность этого источника! - Марк вернул Нагиру на землю.
- Я подошел к нему слишком близко. Это как костер. Огонь защищает и согревает, но стоит сунуть в него руку, и ты обожжешься, покроешься волдырями и рубцами. - Как бы иллюстрируя эти слова, инженер показал свои покрытые слизью руки.

История Нагиры требовала серьезного осмысления. Николай пытался держать нить рассуждений, но коварная лучевая болезнь подтачивала его изнутри. У лейтенанта закружилась голова, а к горлу подкатила тошнота. Не контролируя себя, Отрогов вдруг тихо застонал.
- Ник, что случилось?! - Грабовский в тот же миг взял на прицел инженера первой лиги вместе с его каменным другом.
- Стой! Ничего страшного, сейчас все пройдет. - Николай включил повышенную вентиляцию костюма и сделал себе очередную инъекцию стимулятора. Когда в голове прояснилось, он пошутил: - Здесь, на Агаве, меня больше поразила система охлаждения городского реактора, чем ваше, Нагира, живительное излучение.
- Вы больны, вам нужен врач!
- Я болен, но с врачом можно и подождать. - Строгов твердо решил не выпускать инженера из своих когтей. Николаю надоела неизвестность, а вместе с ней и вся эта паршивая планета. Он должен был выбраться с нее во что бы то ни стало. - Идем дальше. - Лейтенант сфокусировался на Звезде Нума. - Вы сказали, что звезда спасла вам жизнь. Это в переносном смысле?
- В самом прямом. Морунги - создания неорганического мира, это правда. Но все же это форма жизни. А значит, как и все прочие формы жизни, она нуждается в пополнении своих энергетических ресурсов.
- Короче говоря, они должны что-то есть, - уточнил Строгов.
- Совершенно верно.
- И что же они едят? - Николай приготовился услышать очередную мерзость.
- Они, как вы говорите, «едят» это самое излучение Лабиринта, - инженер обманул ожидания лейтенанта. - На практике это напоминает накопление энергии у машин.
- Подзаряжаются как аккумуляторы, - Марк понимающе кивнул Николаю.
- Что такое аккумуляторы? - заинтересовался Нагира.
Временные источники питания на нашей планете, - быстро пояснил Строгов, не желая отвлекать инженера от главной темы. - Но как связано питание морунгов с вашим спасением?
Нагира ответил не сразу. Он любовно положил руку на каменные лучи черной звезды и несколько секунд сидел абсолютно недвижимо. Когда наслаждение, дарованное этим контактом, переполнило его душу, харририанин тихо произнес:
- Она все время была со мной. Не знаю, как и откуда она взялась. То ли я нашел ее, то ли она нашла меня, но там, в Лабиринте, мы жили одной жизнью. Понимая, что я долго не выдержу излучения, понимая, что я умираю, звезда приняла на себя большую часть потока. Она как бы откачивала всю ту энергию, которую Лабиринт даровал мне, его опрометчивому посетителю… - Харририанин закрыл глаза. - Она и потом помогала мне. Все эти годы я жил вместе с морунгом. В том, что я сейчас сижу перед вами, заслуга не моего организма, не чудодейственных медицинских препаратов, а всего-навсего этого маленького существа.
- Я сейчас заплачу, - в голосе Грабовского не было ни грамма сентиментальности. - Жаль, что вашу историю не услышали миллиарды живых существ, которых добренькие морунги превратили в пепел. Среди них практически все жители Агавы и почти все мои товарищи. - Марк рывком встал на ноги.
- Мне понятен ваш гнев. - Нагира осторожно поднял глаза на лейтенанта. - Но мой рассказ - это не плод воображения, это реальный факт, подтверждением которого являюсь я сам.
Николай понимал, что это правда. Но поверить в существование безобидного морунга было так же немыслимо, как в сказочного джинна. Образ врага невыводимым клеймом отпечатался в мозгу Строгова.
- Хорошо… - Николай ухватился за комбинезон Грабовского и заставил его снова сесть. - Допустим, что этот морунг - ваш друг, что он хороший и добрый, ну а все остальные? У вас есть объяснение всей той резне, которая произошла на Агаве?
- И не только на Агаве, - сурово напомнил Марк. - Морунги уничтожили еще восемь миров.
Под тяжестью убийственных аргументов Нагира согнулся как под грузом непосильной ноши.
- Все годы, проведенные здесь, я бился над этой загадкой. Я исследовал излучение, я пытался говорить со звездой, я строил теорию за теорией, но, увы, все тщетно. Ясно только одно: в самом начале, когда мы только открыли Лабиринт, морунги были безобидны и, возможно, даже искали контакт с нами. Однако потом что-то случилось. В недрах Лабиринта произошел некий катаклизм, который как будто изменил полюсность морунгов. Их что-то программирует на убийство. Да-да, программирует! Неорганическая жизнь, она ведь очень похожа на машины, вернее, она и является последней, самой высокой ступенью в эволюции машин. Мыслящие, чувствующие машины - это была наша мечта, мы к этому стремились и грезили в самых сладких снах.
- Где-то я это уже слышал. В памяти Николая всплыли слова Сержа Риньона. Профессиональный контрразведчик со своей шпионской колокольни тоже оценивал морунгов. Он сравнивал их с людьми. Силился представить, могут ли эти кремниевые создания ассимилироваться в нашем мире и стать серыми кардиналами, использующими Землю в своих страшных планах. У Сержа, как и у Нагиры, ничего не вышло. Морунги категорически не вписывались в образ скрытых врагов. Психология у них, видите ли, не та! Строгов частенько думал об этом. Психология, может, и не та, но поступают они совсем по-нашенски: бомбардировки, диверсии, скрытые агенты… Выглядит все так, как будто морунги прослушали спецкурс по военным переворотам в какой-нибудь академии ЦРУ. Интересно, что скажет по этому поводу Нагира. Николаю очень захотелось услышать мнение специалиста с многолетним стажем, но зародившуюся идею сорвал раздраженный голос Грабовского:
- Позвольте вырвать вас из царства грез и задать один очень неудобный вопрос? - Марк явно не пылал любовью к жителям Лабиринта. - Кто убил фиолов?
- Фиолов? - Нагира не ожидал такого поворота.
- Да, фиолов. - Грабовский испытывающе уставился на инженера. - Если морунги раньше были безобиднее мухи, кто же тогда разделался с древними жителями Агавы? Я видел кадры хроники. Подземный храм весь завален их мумиями!
- Я не думал над этой темой. - Харририанин спрятал глаза. - Я тоже видел эту хронику, но отнесся к ней как к чисто эволюционному процессу. Одни цивилизации умирают, другие приходят им на смену. Это вполне естественно и закономерно.
- Но не тогда, когда жизнь и смерть связаны с одной точкой на планете. Ваш Лабиринт Жизни - проклятие для всей Вселенной! Если мы выберемся отсюда, я приложу все силы для его уничтожения.
- Вы жестоко ошибаетесь! - в ужасе вскричал Нагира. - Лабиринт - это жизнь! И фиолы понимали это. Именно они воздвигли храм у врат Лабиринта. Они обожествляли и почитали его…
- Перепалка Грабовского и инженера могла зайти далеко, если бы Николай вдруг не вспомнил о цели их прихода.
- Я думаю, наш спор перешел в чисто академическое русло, - спокойным ровным тоном Строгов охладил разыгравшиеся страсти. - Ни у кого из нас нет достаточных доказательств для обоснования своей правоты. Поэтому вернемся к самому первому вопросу.
- Какому? - хором переспросили Марк и Нагира.
- Нам нужен навигационный слит! - рявкнул Строгов, раздраженно глядя на своих собес- едников.
- Ах да, слит, - задумчиво повторил харририанин.
- Именно слит. Вы нам его дадите?
По виду Нагиры Строгов с досадой предугадал ответ.
- К сожалению, у меня нет навигационного слита. - Инженер горько вздохнул. - Все, что мне удалось найти в Железном море, это десяток архиваторов и несколько домашних аналитических машин.
- Понятно… - Марк устало махнул рукой. - Этот день мы убили зря! Ну что ж, будем прыгать в подпространство с закрытыми глазами. Авось повезет.
- У меня нет слита, - повторил Нагира уже более решительным тоном, - но это не значит, что я не могу вам помочь.
Друзья без слов уставились на инженера.
- Я полечу с вами. Лабиринт изменил не только мою внешность, но и мои ощущения мира. Я читаю мысли и вижу то, что недоступно другим. Мне кажется, я смогу предупредить вас об опасности.

Глава 20

«Слава Юкона» серебристой пирамидой возвышался на стартовой площадке номер 105. Это был небольшой пассажирский звездолет, предназначенный для обслуживания внутригалактических линий, в меру современный, в меру скоростной и уж совсем в меру комфортабельный. Именно такие корабл» достаются на долю мелких клерков Галактического Союза, которые, повинуясь командировочному предписанию, вынуждены за государственный счет скитаться по бесчисленным планетам нашей Галактики. Лайнер не производил сильного впечатления. На фоне своих собратьев он выглядел маленькой собачонкой, боязливо трущейся о ноги межзвездных колоссов. Однако сейчас «Слава Юкона» обзавелась одним неоспоримым преимуществом - она стояла вдалеке от остальной эскадры, на самом краю стартового поля.
- Лучшего варианта и быть не может! - Марк лежал на крыше пассажирского терминала, внимательно осматривая космопорт. - «Слава Юкона» - это то, что нам нужно.
Расположившийся рядом Строгов согласно кивнул и тут же принялся копаться в схемах технической зоны.
К каждой стартовой площадке ведут подземные туннели. Именно так на звездолеты доставляются пассажиры и груз. Думаю, нам стоит воспользоваться одним из них.

Предыдущая страница 18 Следующая страница


19 Олег Шовкуненко

- Опасно. Туннель - самое удобное место для засады.
- Альтернативный способ - это марш-бросок по стартовому полю. От ангаров орбитальных челноков до звездолета… - Николай помедлил, сверяясь с картой, - двести сорок метров. Но если честно сказать, то от этого варианта я мандражирую куда больше.
- Что так? - Разведчик перевел взгляд на друга.
- Где гарантия, что вирус Легардера полностью отключит эгион корабля? А если нет? Мы рискуем заживо изжариться в выбросах двигателей. Морунги уже проделывали этот трюк.
- Да помню я… - Грабовский с тяжелым вздохом вернулся к своим наблюдениям. - Ладно, давай пройдем наш план с самого начала. Первое: захватываем координационный центр космопорта.
- Возражений нет.
- Второе: находим коды диспетчерской системы, входим в контакт с эгионом звездолета и сразу скармливаем ему вирус.
- Принимается. Только следует позаботиться об источнике питания. Координационный центр может быть обесточен.
- Разумеется, сегодня же поставлю эту задачу перед главным хранителем Ратром. Поехали дальше. Пункт номер три: дорога до корабля… - Марк пристально посмотрел на Николая.
- Идем под землей, - твердо заявил тот.
- Согласен.
Грабовский сдался. Он прекрасно понимал, любая засада - еще не конец. Всегда имеется шанс разделаться с нападающими или на худой конец просто смыться. Но устоять против планетарных двигателей звездолета еще никому не удавалось.
- Добрались до корабля. Что дальше?
- Будем взрывать главный шлюз. Ракет от гранатометов и ручных гранат должно хватить.
- Не забудь, нам нужна не одна дыра, а две, - уточнил Строгов. - Ведь есть еще вторая дверь шлюзовой камеры.
- Конечно, но думаю, что со второй дверью проблем не будет. Это не наружная обшивка, а всего-навсего воздухонепроницаемая перегородка гражданского корабля.
Марк отчаянно надеялся, что так оно и будет, что к проблеме шлюзовой камеры не добавятся другие переборки. Эгион не должен успеть. Вирус отключит его раньше, чем будут блокированы двери отсеков.
- После того как мы войдем, нужно заварить пробоину.
- Вот это как раз совсем не обязательно. Я уже навел справки у Нагиры, - Грабовский отполз от края крыши и позволил себе встать. - Пробоина затянется сама. Для пассажирских звездолетов время ликвидации утечки составляет одиннадцать-тринадцать минут. - Марк слегка усмехнулся. - Ну, хоть здесь нам повезло! Высокие технологии впервые на нашей стороне. Вот и все.
- Это еще не все. - Строгов встал рядом с другом. - «Все» будет, когда мы поднимем звездолет.
- Самая легкая часть нашего проекта! Харририане раздобыли нам целых восемь астронавтов, плюс Пэри и Рутов, плюс Нагира. Так что с пилотированием проблем не предвидится.
- Дай-то бог… - Николай напоследок еще раз взглянул на «Славу Юкона». - Что ж, красотка, отдохни пред дорогой. Завтра у тебя будет тяжелый день.
В конце длинного узкого туннеля замаячили две темные фигуры. При приближении они вздрогнули и вжались в грязные железные стены.
- Кто идет? - французские слова с немецким акцентом прозвучали в трансляторах Марка и Николая.
- Все в порядке, Шредер, это мы.
- А, господин лейтенант, - часовые узнали офицеров, возвращающихся из разведки.
- Ну что? Собрались уже все? - поравнявшись с десантниками, поинтересовался Строгов.
- Никак нет. Еще не перенесли раненых, а этот ваш многорукий найденыш утащил с собой Грандье и Мартинеса. Говорит, пошли за снаряжением. А за каким снаряжением?.. - Рядовой пожал плечами.
- Ладно, потом разберемся. Служите дальше. - Николай хлопнул солдата по шлему и первым юркнул в приоткрытую дверь.
Почтовое отделение космопорта превратилось в настоящий военный лагерь. Что-то подобное Марк видел в постатомных кинобоевиках. «Матрица», «Терминатор» или «Война миров», - везде одни и те же кадры: хмурые лица, рваные одежды, клацанье оружия и взгляды усталых, но гордых людей. Подумав «людей», Грабовский хмыкнул. Нет, сегодня не только земляне готовились к бою. Мягкотелые граждане Галактического Союза наконец вспомнили о своей гордости и достоинстве. Призрачный свет свободы, принесенный с собой корсиканцами, пробудил в них жажду борьбы. Марк чувствовал это по приветственным возгласам, по уверенным движениям, по блеску их огромных черных глаз… Взгляд! Лейтенант вдруг ощутил его горячее прикосновение. Он был добрым и нежным. Очень давно никто не баловал Марка таким подарком. Словно боясь спугнуть мимолетное блаженство, Грабовский обернулся.
Дэя стояла в десяти шагах от него. Сейчас она мало напоминала ту, расцвеченную сияющим орнаментом, роскошную инопланетянку, которую Марк встретил на борту «Трокстера». Наглухо застегнутый камуфлирующий комбинезон, бронированный шлем, дыхательная маска и черная сталь автоматической винтовки, накрепко зажатая в худых, но сильных пальцах. Грабовский первый раз видел ее с оружием. Эта небольшая деталь больно резанула по сердцу. Женщина всегда шла за их спинами. Солдаты защищали ее больше, чем самих себя. Но сейчас… сейчас их осталось слишком мало. Чтобы выжить, Дэе придется научиться убивать.
Лейтенант подошел к лурийке и крепко обнял ее за плечи. Она без стеснения ответила ему такими же горячими объятиями.
- Марк, мне страшно, - дрожа, прошептала женщина.
- Ну, ты что? Нам осталось совсем немного. Завтра все мы полетим домой.
- За последнее время я видела столько смертей и уже не верю, что когда-нибудь это все может закончиться.
- Все будет нормально.
Сегодня умер еще один солдат из группы Строгова. Я ничего не могла сделать. Препараты оказывают лишь временный эффект. Костный мозг разрушается. Нам нужны биологические регенераторы.
- На звездолете они есть. Пассажирские корабли всегда имеют хотя бы одну установку. - Грабовский почувствовал, как мало времени у них осталось. - Сколько еще человек в критическом состоянии?
- Пятеро.
- Пятеро, - горестно повторил лейтенант. Вдруг он встрепенулся как от электрического разряда. - А как ты? Ты ведь тоже была с Николаем там, в реакторе!
- Я же тебе говорила, со мной пока ничего страшного. Лур более радиоактивен, чем Земля, поэтому я могу продержаться дольше…
- Сегодня ты пила этот свой антиоксидант? - Марк не дал лурийке договорить. Разжав кольцо объятий, он попытался пробить взглядом темное металлостекло ее шлема.
- Пила, - Дэя ответила не сразу.
- Пила? - Грабовский понял, что она лжет. Не долго думая, он схватил женщину за руку и поволок ее в сторону медицинского блока.
- Марк, погоди… - Дэя попробовала вырваться. - У нас очень мало этого препарата. Еще три-четыре дня…
- Не будет никаких трех-четырех дней. Завтра мы или вырвемся, или умрем.
Распахнув пластиковые двери самодельного модуля, лейтенант втолкнул туда лурийку. Последние слова Грабовского так сильно поразили женщину, что она больше не сопротивлялась. Дэя бессильно опустилась на один из надувных матрацев.
- Где ампулы? - Разведчик окинул взглядом нехитрый больничный скарб.
- Марк, я еще могу обходиться без лекарства.
- Сиди и молчи.
Грабовский моментально освоился в окружающей обстановке. Регенератор воздуха светился зеленым глазком. В углу, обложенная азотными охладителями, стояла переносная медицинская лаборатория. Сыворотка могла быть только там.
- Снимай шлем и маску.
Прежде чем открыть дверцу контейнера, лейтенант сам обнажил голову. Так легче и удобней. Нет смысла носить на себе бронированную кастрюлю, когда вокруг чистая атмосфера. Первый же свободный вдох буквально опьянил Марка. Пахло морем и цветами, а поток прохладного воздуха напоминал легкий бриз. Вдруг очень сильно захотелось жить, радоваться солнцу и делить счастье с близкими, дорогими людьми.
- Немедленно пей! - Грабовский поднес флакон к самым губам лурийки. - Все эти дни ты обманывала меня. Ты ни разу не принимала препарат. Как ты могла?!
- Солдатам он нужен больше, - тихо прошептала Дэя, потупив взгляд.
- Пей! - Марк буквально силой влил жидкость ей в рот. - Любой из нас захлебнется этим пойлом, если только узнает, какой ценой оно ему досталось.
- Почему?
- Потому, что мы не привыкли покупать себе жизнь за счет жизней своих друзей, тех, кого мы ценим и любим.
- Любите?
- Да, любим!
Отшвырнув опустевшую ампулу, Грабовский жадно припал к губам Дэи. Его горячий поцелуй длился бесконечно. Марк пил ее словно сладкое южное вино, не в силах утолить свою жажду. И свершилось чудо! Не знавшие поцелуев уста ответили ему. Они стали горячими и влажными, страстными и зовущими. Дэя хотела его. Она была готова отдать всю себя до последней капли, а вместе с тем и выпить всего его. Бросившись навстречу ее порыву, лейтенант одним движением сорвал камуфлированную ткань с подрагивающих женских плеч…

Глава 21

Дэя была как на иголках. Она то и дело подбегала к солдатам заградительного отряда и с немым вопросом заглядывала им в лица.
- Да успокойтесь вы, доктор, - наконец не выдержал рядовой Анри Нангисен. - Для лейтенанта Грабовского взять координационный центр - пара пустяков, тем более что там, скорее всего, и нет-то никого.
- Он прав. - Строгов поймал Дэю за руку. - Иди к раненым. Проверь, все ли готово. Помни, как только появится Марк, мы сразу выступаем.
- Я уже все проверяла и перепроверяла сотни раз.
Харририанские санитары готовы, до звездолета рукой подать…
- Внимание, приближение! - по всем каналам прогремел голос Нангисена. - Цель групповая, движется по туннелю прямо на нас, удаление восемьсот метров.
- К бою! - Николай занял место за баррикадой, которую они наскоро соорудили из катущек с кабелями и двух старых погрузчиков.
Секунды ожидания превратились в бесконечную муку. Семь человек не в состоянии простоять долго. Их гибель не станет только их гибелью. За спиной заградительного отряда раненые, харририане, Дэя…
- Ты что здесь делаешь? - Николай увидел, как лурийка заняла позицию рядом с ним. - А ну назад!
- Мне нечего там делать, - прошипела в ответ женщина, - и у меня есть винтовка.
Николай не нашел, что ответить. Она права. Если придется умирать, то лучше уж тут. По крайней мере, есть с кем поквитаться напоследок.
- Ладно! - Повернувшись к Дэе, лейтенант стукнул ее по шлему, совсем так, как он подбадривал своих солдат. -Добро пожаловать в «Головорезы».
«Пятьсот метров». Слит боевого шлема надежно контролировал ситуацию. Ну? В ожидании классификации у Николая сжалось все внутри. «Цель опознана. Свои». С облегчением вздохнув, Строгов поставил на предохранитель свой FAMAZ-G3. На этот раз пронесло. Группа Грабовского показалась через минуту. Они неслись, как взмыленные кони, волоча на себе оружие и едва живого инженера первой лиги.
- Какого черта, Марк! - Строгов вышел навстречу разведчикам. - Вы должны были вернуться почти час назад!
- Была небольшая проблема. - Грабовский никак не мог отдышаться. Он согнулся пополам, громко хрипя клапанами респиратора. - Там был охотник. Пришлось на него потратить время и одну ракету.
- Охотник? Что охотник мог делать в здании космопорта?
- Не знаю!
Николай понял, что Грабовский сам мучается этим вопросом. Ответы на него могут быть самые разнообразные, выбирай, какой хочешь. Но на это нет времени. Сейчас главное другое.
- Как прошел сеанс связи со звездолетом?
- Надеюсь, что нормально. После загрузки вируса эгион «Славы Юкона» больше не отвечал.
- Хорошая работа!
- Я рад, что тебе понравилось. - Николай с Марком как заправские игроки стукнулись шлемами. - А теперь поднимай людей. Нас с нетерпением ждет стартовая площадка номер сто пять.
До звездолета и впрямь было недалеко. Туннель, в котором они ожидали Марка, вел под самое брюхо корабля. Сводчатая галерея делала пару плавных изгибов и утыкалась в огромный подъемник, способный за раз доставить к шлюзу корабля два десятка груженых грузовиков. Строгов помнил это, но все же слегка опешил, когда впереди замаячили десятиметровые ворота.
- Здоровая штука, - выдохнул лейтенант, когда его штурмовая группа остановилась перед стальной преградой. - Нужно подумать, как открыть.
- А может, рванем? - предложил Шредер.
- Не имеет смысла. Все равно придется запитывать подъемник. Иначе как попадем на корабль?
- Здесь должна быть силовая подстанция… - Легардер быстро сверился с планшетом. - Ага, вот и она!
Маленькая дверь уходила в стену и великолепно маскировалась за одной из тумб антиполя. Без схемы и не заметишь. Легардер подергал дверь.
- Заперто. Что будем делать?
- А может, рванем? - Шредера заклинило на взрывной теме.
- Я тебе рвану! - Строгов растолкал своих людей и подошел к двери. Он внимательно оглядел запоры, пару раз стукнул по металлическому ободу, а затем уверенно приказал: - Все назад!
Пока солдаты отступали, Николай вытянул из кобуры пистолет и, пошарив в одном из карманов, раздобыл к нему глушитель. Он зажал оружие двумя руками и, не колеблясь, расстрелял всю обойму. Оплавленные дырки еще дымились, когда Строгов плечом выбил дверь.
- Что за стрельба? - Из темноты туннеля показался лейтенант Грабовский, идущий во главе основной группы.
- Порядок! - Николай потер вновь потревоженное колено. - Мы вскрыли подстанцию, которая отвечает за энергетику сто пятой площадки. Давайте сюда генератор. Нам есть куда потратить энергию. Через несколько минут мы сможем открыть ворота…
- Нет! - раздался неистовый крик инженера Нагиры. - Не открывайте дверь! За ней смерть!
Слова харририанина прозвучали как гром среди ясного неба. До корабля оставался всего один шаг, и живые существа, составлявшие их крохотную армию, уже начали верить в спасение.
Марк подошел к воротам и приложил руку к холодному металлу.
- Я тоже их чувствую. Охотники. Они голодны, они устали ждать, они сатанеют от злости.
- Как ты это можешь знать? - Дэя схватила Грабовского за руку и потянула назад.
- Охотники - мои дети. Они созданы из частички моего тела. Я всегда знал, только не хотел в это верить. - Лейтенант, словно парализованный, не поддавался напору женщины. - И вот пришло время поплатиться.
- Бред какой-то! - Николай оставил строй изготовившихся к стрельбе солдат и, прихрамывая, подошел к другу. - Марк, очнись! Нужно уходить. В этот раз не получилось. Не беда, попробуем в другое время и в другом месте.
- Они нас ждали! - Разведчик сорвал с себя оцепенение. - Звездолет на краю стартового поля, пустой космопорт, ни одного препятствия на пути! Все это мастерски расставленная западня. А охотник, которого мы убили, это просто сигнал. Его смерть послужила подтверждением тому, что мы клюнули.
Николай не мог понять друга. Почему Грабовский медлит? Досаду от поражения испытывал и он. Что же делать, проколы случаются у всех. Но хорошо то, что хорошо кончается. Сегодня они заметили врага первыми.
- Даже если все и обстоит именно так, что из этого? Нужно уходить.
- Ни за что! - Марк освободился от рук Дэи. - Мы не можем больше ждать. Наши раненые умирают, завтра-послезавтра армия морунгов вернется из пустыни, а флот улетит.
- Что ты предлагаешь? - мысли путались в голове Николая.

- Часть дела уже сделана. Мы дошли сюда, мы отключили эгион на «Славе Юкона», необходимо завершить начатое. План прост. Я уведу за собой охотников, а вы захватите корабль и улетите.
- О нет! - в стоне Дэи прозвучало отчаяние всех женщин Галактики. Лурийка, теряя силы, опустилась на колени перед Марком.
- Так надо! - Грабовский наклонился к своей любимой. - Это единственный шанс для всех вас.
Марк и Дэя обнялись, словно прикипев друг к другу. Они стремились в последний раз ощутить теплоту и нежность живых трепещущих тел. В этот миг влюбленные не видели, не слышали никого и ничего. Они прощались навечно. Лурийка не плакала, так как не умела плакать. Она жалобно скулила и бессильно царапала комбинезон солдата своими сильными, но вдруг ставшими непослушными пальцами. Марк гладил ее и без конца повторял:
- Я тебя люблю. Я люблю тебя.
Чтоб я пропал! Не в силах вынести эту сцену, Строгав отвел глаза. Он перевел взгляд на солдат и понял, что им тоже не по себе. В сторону влюбленных не смотрел никто. А, семь бед - один ответ! Николай принял решение. Стараясь не хромать, он подошел к безутешной парочке.
- Может, перестанете разводить сырость?
- Что? - Едва дыша, Дэя повернула к Николаю лицо.
- Не тратьте силы попусту, они вам еще пригодятся для выяснения отношений с Советом Галактического Союза.
- Я… я не понимаю… - Женщина продолжала судорожно сжимать плечи Грабовского.
- А чего тут понимать? Вы летите на «Славе Юкона», а я остаюсь разбираться с родственниками одного миллионера.
- Это мое дело… - начал было Марк.
- Твое дело позаботиться об этой женщине, нашей планете, ну, а если получится, то и о Галактике, - с жаром перебил его Строгов, а затем чуть поспокойнее добавил: - У меня никого нет, поэтому по Николаю Строгову никто и никогда не заплачет. Я не обладаю ни миллионами, ни связями. Простой русский парень нужен Земле куда меньше, чем Марк Грабовский. Вдобавок ко всему я смертельно болен и могу просто не дотянуть до конца полета.
Глухой удар сотряс огромные ворота подъемника. Что-то заскрежетало и зашипело.
- Охотники почуяли неладное! - предупредил Нагира. - Они пробуют открыть проход.
- Прячьтесь! Все внутрь подстанции и наглухо задраить дверь! - Прогорланив приказ, Строгов сгреб в охапку своих друзей. - Берегите себя и будьте счастливы.
В разыгравшейся суматохе Николай старался успеть везде: раздавал приказы, расставлял людей, помогал переносить раненых. Он делал все, только бы позабыть, что через несколько мгновений останется в одиночестве. Один раз они с Марком встретились взглядами. Из-за черного металлостекла Строгов не видел глаз друга, но тем не менее он почувствовал, что тот просит прощения. Охотники могли прорваться в любую секунду, поэтому времени для объяснений не было. Чтобы завершить их еще не начатое прощание, Николай поднял вверх большой палец своего накрепко сжатого кулака.
- Все о'кей! Береги себя, приятель!
- Я буду помнить тебя, Ник…
Слова Грабовского утонули в оглушительном металлическом лязге. Огромные ворота заходили ходуном и приподнялись, образовав над полом полуметровую щель. В нее тут же просунулись когтистые лапы, которые с остервенением заскребли по стеклобетону.
- Ну, держитесь, сволочи! - Мимо Николая пронесся Легардер, который бежал прямо к воротам.
- Рядовой, назад! - Строгов посчитал такое самопожертвование глупым.
- Я сейчас! - Виктор не стал ничего объяснять. Он просто сорвал с пояса гранату и швырнул ее в неотвратимо расширяющуюся щель.
Взрыв сотряс своды туннеля и выплеснул из-под металлического занавеса клубящиеся языки багрового пламени. Щель прекратила увеличиваться. Ошарашенные охотники ослабили натиск.
- Легардер, вернись! - Боковым зрением Николай увидел, как Марк затащил внутрь подстанции последнего раненого. - Все уже в укрытии!
- Рядовой как будто не слышал. Виктор активировал сразу две гранаты.
- Что он делает? - Капрал Фогюс был единственным, кто остался рядом с Николаем.
- Живо внутрь! - Лейтенант бросил суровый взгляд на своего солдата. - Виктор просто спятил!
Голубое свечение заставило Строгова вновь посмотреть на Легардера. Прикрепив гранаты к воротам подъемника, тот включил силовые щиты. Направленный взрыв? Для чего Виктору нужен направленный взрыв? Ответ последовал незамедлительно. Таймеры гранат одновременно стали на ноль, высвобождая из небытия двух огнедышащих драконов. Своими всесокрушающими лапами они сорвали ворота и словно гигантский бумеранг швырнули их в глубь подъемника. Вращающаяся искореженная плита угодила в толпу отпрянувших охотников, где тут же начала жуткую кровавую жатву.
- Трупов десятка два, не меньше! - Отдуваясь, Легардер подбежал к Николаю. - Это лучше, чем стрелять из винтовки, ведь верно?
- Ты почему не выполнил приказ?! - взревел Николай.
- Я остаюсь с вами, господин лейтенант! - Виктор сдернул FAMAZ с предохранителя и послал длинную очередь в еще бушующее море огня.
- Какого черта… - Николая прервала еще одна очередь, прозвучавшая у него за спиной.
- Я тоже остаюсь. - Фогюс стоял перед наглухо закрытой дверью подстанции. - В одиночку вам не продержаться и пяти минут.
- Чего тут держаться? Даем деру! - Заметив, как охотники приходят в себя, Строгов схватил Легардера за шиворот и толкнул в глубь туннеля.
Корсиканцы бежали что есть силы. Магистраль была слишком широка, чтобы принять бой. Рискни они остановиться, и против каждого окажется по охотнику, а этот расклад никак не устраивал Николая. Да и для боя было слишком рано. Они еще недостаточно далеко увели механических зверей. Но охотники настигали. Солдаты слышали их свистящее дыхание и лязг стальных лап.
Туннель обслуживания полосы 105 заканчивался колоссальной многоуровневой развязкой. Куда бежать? Логичнее всего опуститься в самый низ. Оттуда они пришли, там колодцы канализационных линий и туннели грузовых антигравитационных поездов. Строгов уже повернул к спуску, как вдруг в глубине спирального сооружения мелькнули огромные тени. Боевой шлем классифицировал их без труда - охотники! Появившись неизвестно откуда, они отрезали путь к отступлению. Вот это влипли! Морунги оказались куда умнее, чем ожидал лейтенант. За «Головорезами» охотилась не одна, а сразу несколько групп. Николай, как загнанная крыса, метался по подземным этажам. Но крысы никогда не перестают бороться и рано или поздно находят выход. Строгов завопил от радости, когда тремя уровнями ниже указатель сообщил о существовании станции городской подземки.
- Туда! - Лейтенант, не раздумывая, указал на пассажирские платформы.
Поздно! Из туннеля стартовой зоны показался первый охотник. При виде людей он издал дикий рык и очертя голову кинулся в атаку. Гранату! Николай не успел приказать. Он только подумал, а Фогюс уже отправил пикающий цилиндр точно под брюхо разъяренной твари. Взрыв! Не в силах пробить толщу стеклобетона, взрывная волна полыхнула столбом раскаленных газов. Охотника подбросило и со страшной силой ударило о свод туннеля. Череп хрустнул, словно арбуз, попавший под колеса грузовика. Кровь разлетелась по стенам, а корчащееся в предсмертных конвульсиях искусственное тело рухнуло, словно мешок, доверху набитый старыми сковородками. Полумеханическая туша едва коснулась пола, как в нее с разгона влетели еще два охотника. Поскользнувшись в крови, они упали рядом со своим мертвым собратом, сотрясая воздух истошными воплями.
- Быстро вниз! - Строгов кивком похвалил капрала за хорошую работу. - Мы должны прорваться на станцию первыми.
Виртуальным зрением Николай видел вторую группу охотников. Остервенелыми скачками они взбирались по пешеходной магистрали, которая широкой винтовой лестницей соединяла между собой все уровни вдавленного под землю небоскреба. До станции подземки преследователям оставалось не менее десяти этажей.
- Мы успеем раньше! - уверенно решил лейтенант. В его голову пришла безрассудно смелая идея. - Фогюс, Легардер, делайте как я!
Николай закрепил крюк своего линемета за поручень крайнего эскалатора и, недолго думая, сиганул вниз. Тридцать метров, именно это расстояние задал лейтенант для системы управления лебедкой. Он не ошибся. Болтаясь на конце стальной нити, Строгов видел напротив мертвые поезда. Приехали. Оставалось только раскачаться и вовремя отстрелить линь. Сказано - сделано. Николай кубарем покатился по первой платформе перрона. Острая боль затмила сознание. В горячке бегства он опрометчиво забыл о своей покалеченной ноге и сейчас же был наказан за беспечность. Не в состоянии подняться, лейтенант пополз в глубь станции.
- Бандаж, полная фиксация. Обезболивающее, максимальная доза, - не веря в успех, Николай все же отдал приказ управляющему слиту. Результат оказался гораздо хуже, чем он ожидал. - Ну все, ты допрыгался, лейтенант!
Строгов перебросил винтовку из-за спины и приготовился прикрывать своих солдат. Но где же они?
- Эжен, что случилось? Почему вы не спускаетесь?
- Мы здесь. - Словно два паука, десантники показались под сводом станционного портала.
- Что с вами, лейтенант? - Вид лежащего командира встревожил капрала.
- Я наконец доломал свою ногу. Дальше пойдете без меня.
Солдаты ловко спрыгнули на пол. Подбежав к лейтенанту, Фогюс без лишних предисловий схватил Николая под руки.
- Ишь ты, чего надумал! Мы или пойдем все вместе, или все вместе останемся.
По тону капрала Строгов понял, что как тот сказал, так оно и будет. Корсиканцы давно плюнули на свою жизнь. Единственное, что у них оставалось, - это честь. Никто, из них не оставит раненого. Чтобы не создавать лишних проблем и не тратить попусту время, Николай помог поставить себя на ноги.
- Куда теперь? - Легардер растерянно смотрел на четыре туннеля подземки, уходящие в разные концы города.
- Сейчас посмотрим… - Строгов лишь теперь получил возможность свериться с планом Ульфа.
- Только быстрей! - Фогюс прислушался к шуму, который доносился сверху и снизу.
Магистрали подземной антигравитационной дороги обозначались на плане извилистыми зелеными линиями. Как артерии кровеносной системы, они покрывали город сетью ажурных асимметричных узоров.
- Это наша станция. - Жирная пульсирующая точка отмечала местоположение землян. - Две линии ведут в восточную жилую зону. Еще одна соединяет космопорт с базой планетарных флаеров. Последняя же, через станцию Хафа, добирается до самого центра Ульфа.
- Станция Хафа? - быстро переспросил Легар-дер. - Я слышал о ней от разведчиков Грабовского. Микульский говорил, что там была их первая база.
- База? - Николай оживился. - Если там была база, значит, имеется выход в сеть коллектора.
- А в ней мы как дома, - поддержал лейтенанта капрал Фогюс.
- Быстрей! Туннель от платформы номер три. Нам туда!
Это была удача. Первая удача с начала их самоубийственного забега. На платформе № 3 продолжал стоять антигравитационный состав. Станция была обесточена, поэтому вагоны больше не висели над полотном дороги. Они завалились набок, наглухо заблокировав весь туннельный портал. Для людей это не являлось проблемой, они могли легко проскользнуть сквозь завал, а вот охотники… Охотникам для такого же трюка нужно было славно поработать.
Легардер протиснулся первый. Оказавшись внутри туннеля, он протянул руки, чтобы перехватить лейтенанта.
- Сейчас, только сначала просуну ногу… - Николая оглушили выстрелы, а по спине забарабанили гильзы.
Одного взгляда назад хватило, чтобы сердце забилось часто и сильно. На станцию ворвались охотники. Их было несколько десятков. Полумеханические звери текли двумя потоками, превращая уровень городской подземки в растревоженное осиное гнездо.
- Капрал, сюда! - Строгов схватил Фогюса за плечо и потянул за собой. Они грохнулись прямо в объятия Легардера. Виктор не ожидал, что вместо одного человека ему придется страховать двух. Он ойкнул и повалился набок, придавленный тяжестью своих коллег.
- Э, ну вы что? - выдохнул рядовой, когда Фогюс вскочил на ноги.
- Не ной, а лучше давай гранату, мои закончились. - Эжен пошарил по своему ремню. - Видишь, наши друзья уже прессуют вагон.
- Отставить! - Уцепившись за Легардера, Николай с горем пополам поднялся. - Взрывом мы разрушим вагон. Может, пришьем какую-нибудь тварь, но остальные прорвутся в пролом.
- Лейтенант прав. Сваливаем! - Виктор взвалил командира себе на плечи. - Чем дальше уйдем, тем дольше проживем.
Бежать пришлось совсем недолго. Метров через сто туннель перекрыла металлическая перегородка с дверью, оснащенной кодированным замком. Надпись на ней гласила: «Проход запрещен».
- Что за черт! - выругался Строгов, прочитав предупреждение, написанное на интерлэви. - На плане нет никаких ограничений.
- Должно быть, ремонт путей? - предположил Фогюс.
- Какая разница - ремонт или что еще! - психанул Николай. - Туннель существует, а значит, мы можем по нему пройти. - Капрал, займись дверью, живо!
Все харририанские коды не могли устоять перед стаей плазменных пуль, выпущенных опытной рукой. Замок развалился, высвободив противовесы раздвижной двери. Стальная плита с жалобным скрипом отползла в сторону. Дорога оказалась открытой.
Как только Строгова перетащили через порог, все его внутренности прошиб крупный озноб, перед глазами поплыли радужные круги, а дыхание сперло, как будто воздух стал плотным и тягучим. Николаю показалось, что он теряет сознание. Держаться! Лейтенант мобилизовал остаток сил. Один шанс из миллиона у них все еще оставался!
Они плелись в полном молчании, прислушиваясь лишь к хрипу своего дыхания и гулкому эху шагов. Скрежет сминаемого состава постепенно стих, делая тишину неправдоподобной и пугающей.
- Мы что, так далеко ушли, или охотники больше не хотят есть? - в голосе Легардера послышалось недоумение.
- Мы прошли не так много, всего около километра, но охотников действительно не видать. Позади нас туннель чист.
- Они просто так не отступают. - Фогюс красноречиво поправил свой FAMAS. - Или вызвали подмогу на станцию Хафа, или впереди нас ждет большая лажа.
Слова капрала подтвердились через несколько минут. Система обнаружения сигнализировала о двух неизвестных объектах. Правда, неизвестными они оставались лишь считанные секунды. «Горные проходчики серии «607». Состояние систем: дезактивированы».
- Я же говорил, ремонт. - Фогюс облегченно вздохнул.
- Сейчас посмотрим… - Николай не мог взять в толк, что проходчики могут делать в давным-давно проложенном туннеле городской подземки.
Вид подземных трудяг впечатлял и будоражил воображение. В них чувствовалась мощь и агрессивность матерых хищников. Казалось, что роботы с ненавистью смотрят на каждый сантиметр каменных подземелий. Они лишь ждут приказа, чтобы броситься в атаку: долбить, крушить, измельчать и распылять по ветру. Следы их стеноломного темперамента проявились сразу же, как только земляне оказались за спинами машин.
- Еще один туннель? - Оставив командира на попечение Легардера, капрал подошел к здоровенному пролому в одной из стен.
- Если и туннель, то в самой начальной стадии строительства. Смотрите, измельченная порода так и осталась неубранной.
- Работы оборвались внезапно… - Фогюс не стал рассиживаться. Он прошел несколько шагов, наклонился и поднял треснувший харририанский череп, пустыми глазницами удивленно глядевший на живых существ, которых он больше никогда не надеялся увидеть.
- Скелетов здесь навалом. - Строгов повнимательней огляделся по сторонам. - Очевидно, это механики, занимавшиеся ремонтом и отладкой машин. Их сожрали прямо на рабочем месте.
- То, что это обслуживающий персонал горных проходчиков, не оставляет никаких сомнений, - Легардер указал на горы диагностического оборудования, подключенного к открытым портам угрюмых машин, - а вот в том, что их сожрали, я сомневаюсь. На костях нет следов зубов, а черепа целые. Охотники вряд ли отказали себе в удовольствии полакать теплых мозгов.
- Ты хочешь сказать, что здесь поработали совсем не наши милые зверюшки? - Потеряв интерес к черепу, Фогюс зашвырнул его подальше.
- Конечно нет. Охотники - совсем новое изобретение морунгов, а побоище здесь происходило давным-давно. Значит…
- Значит, это могли быть только невидимки, - подытожил Строгов.
- Значит, невидимки, - согласился Виктор.
- Погодите! - запротестовал капрал Фогюс. - Мы же глубоко под землей! Откуда здесь могли взяться невидимки, да еще в самые первые дни войны?
Ответа не знал никто, да и не это сейчас волновало землян.
- Куда пойдем дальше? - Фогюс встал рядом с лейтенантом.
- Куда-куда… туда, - Легардер махнул рукой вдоль магистрали подземки.
- А вы как считаете, господин лейтенант? - Капрал выжидательно посмотрел на Николая.
- Думаешь, на станции Хафа нас будет ждать засада?
- Скорее да, чем нет.
- Ну, а этот ход… - Строгов показал на туннель, проделанный проходчиками. - Мы даже не знаем, куда он ведет.
- Какая разница! Роботы вышли здесь. Значит, где-то они вошли. Значит, есть выход. Причем он наверняка не нанесен ни на один план Ульфа. Морунги не знают о нем!
Капрал тяжело дышал, и Строгов не мог понять отчего. То ли это волнение, то ли страх, то ли Эжен был на пределе точно так же, как и Николай. Но в каком бы состоянии ни находился Фогюс, он мыслил абсолютно здраво. Охотники прекратили погоню, и это должно было что-то означать.
Каждый шаг давался с необычайным трудом. Перед глазами стоял красный туман, а все тело ломило как от старого ревматизма.
«Что со мной? Когда это я успел так вымотаться? - подумал Николай. Прямым следствием первого вопроса стал второй. - Сколько времени мы идем?»
- Идем уже больше часа, а этому подземелью ни конца ни края, - пропыхтел Фогюс.
«Сумасшествие! - Строгов на секунду закрыл глаза. - Уже совсем не контролирую себя. Мне казалось, что я ничего не говорил вслух, только подумал…»
- Тут и думать нечего, положение - полное дерьмо! - От слов Легардера лейтенант поперхнулся очередным глотком воздуха.
- Что ты сказал? Ты что, читаешь мои мысли?
- Мысли у всех нас одинаковые.
- Конечно, одинаковые. Сейчас бы бабу и мягкую кушетку, - заржал капрал.
- Бабу можешь взять себе, а мне только кушетку. - Виктор споткнулся и вместе с командиром чуть не растянулся на груде битого щебня.
- Привал! - Николай понял, что если они не остановятся сейчас, то через несколько минут все равно свалятся от изнеможения.
Десантники лежали как поваленные бурей деревья. Вповалку, один на другом, не думая об удобстве, забыв об опасностях. Их тела горели огнем, их мозги плавились от нарастающей головной боли, а в их душах царили мрак и пустота. Герои, они ведь тоже люди, и как всем людям им ужасно не хочется умирать.
- Сколько у нас осталось воды? - вопрос Легардера вывел Николая из тяжелого забытья.
- Воды? - Лейтенант поднял голову и глазами попытался отыскать рядового. Строгов нашел его возле стены. Виктор стоял перед ней на коленях и как слепец шарил по черному камню.
- У меня литр, - без всякого интереса сообщил Фогюс.
- У меня немного меньше, - Николай сверился с показаниями датчика, - а почему ты спрашиваешь?
- Воду надо беречь. Вода нам понадобится.
- Или ты перестанешь говорить загадками, или я тебя пристрелю, - едва шевеля губами, прохрипел лейтенант.
- Мы заблудились, и вполне вероятно, что будем выбираться отсюда еще очень долго.
- Можете его пристрелить, господин лейтенант, - простонал Эжен. - Он сошел с ума. Как мы можем заблудиться в прямом туннеле? - Фогюс привстал на локтях. - Там выход, а вон там вход. Или наоборот. Мне, собственно говоря, все равно. Важно, что нам подходит и то и другое.
- Это не туннель, который рыли роботы, - голос Легардера переполняла уверенность. - Это какая-то пещера.
- Что ты сказал? - Николай затаил дыхание.
- Посмотрите сами. Стена абсолютно гладкая. Это не может быть результатом работы ультразвуковых измельчителей, ее отполировали время и вода.
- Я же говорил, что он спятил! - Капрал подполз к Виктору. - Откуда на Агаве столько воды?
Солдаты еще долго обсуждали эту тему. Хотя голоса и звучали в трансляторах Строгова, но лейтенант больше их не слышал. Новость Легардера явилась тем самым ключом, который с лязгом открыл ворота огромной темной башни, где обитал дикий животный ужас. Все стало на свои места: запретная зона, испорченные роботы, заброшенный туннель, трупы, а теперь еще и пещеры. Сомнений быть не могло, они в ЛАБИРИНТЕ! Первые мгновения Строгов не мог говорить. Он открывал и закрывал рот, не в силах сообразить, какую команду подать. Что сейчас главное? Какое решение принять? Какую опасность следует предупредить первой? Мысли путались. Не удивительно, что первый звук, произнесенный Николаем, был протяжный стон.
- Что случилось? - Встревоженные Фогюс и Легардер поспешили к своему командиру.
- Тихо! - Николай подсознательно перешел на шепот. - Помогите сесть. - Когда сильные руки солдат подхватили его, лейтенант сделал усилие, чтобы собраться. - У меня плохие новости.
- Вы тоже что-то обнаружили? - догадался Виктор.
- Мне хватило того, что отыскал ты. Я знаю, где мы находимся.
- Где? - не удержался Фогюс.
- Как всегда там, где не следовало бы. Мы в логове морунгов.
Николай не стал говорить им всей правды. Пусть тяжкий груз всезнания достанется только ему. Зачем солдатам знать, что они уже не люди, что тот огонь, который жжет их тела, это совсем не усталость, а безжалостное излучение. От него нет спасения, оно все равно разделается с ними, перед смертью поиграв с их телами словно с пластилиновыми куклами.
- Что будем делать? Пойдем назад? - Капрал повертел головой по сторонам.
- Куда назад? - заметил Легардер. - Ты что, не понял, мы заблудились!
- Заткнитесь! - Николай принял решение. - Морунги где-то рядом. Сейчас я отключу шлем и попытаюсь выяснить, что мы без него стоим. Вы же внимательно смотрите по сторонам. Да, Виктор, приготовь свою пушку. Вирус хотя и не убивает медуз, но зато на некоторое время сбивает их с толку.
Собравшись с духом, лейтенант вырубил свой шлем. Темнота. Ничего не видно. Строгов изо всех сил прислушался к своим ощущениям. Ах да, он совсем забыл, еще оставался последний шанс. Может, все изменится, когда Николай откроет глаза. Ну вот, например, сейчас! Николай встрепенулся. Сквозь открытые веки он увидел свет. Легкий красноватый туман колыхался под сводчатым потолком пещеры. В нем как в струях дождя купались два огненных силуэта.
- Фогюс, протяни мне руку. - Строгов надеялся, что это не галлюцинация.
- Вот она. - Одна из фигур подалась вперед и растопырила перед лицом Николая свою светящуюся пятерню.
- Теперь ты, Виктор.- Второе привидение сделало то же самое. - Я вижу! - простонал лейтенант, хватая солдат за руки. - Я вижу, черт побери!
Восторг Строгова длился ровно одну секунду. То, что произошло, могло означать лишь одно - Лабиринт произвел первое изменение. Нагира говорил, что мутации идут в направлении развития недостающих функций. Например, харририанин сначала поселился в заброшенном звездолете, а уж только потом научился лазить по стенам. Так и сейчас. Николай нуждался в зрении, и он его получил. Подняв металлостекло своего шлема, он медленно провел взглядом по пещере. Сперва ему показалось… нет, скорее, он почувствовал… В одном из ответвлений Лабиринта света было больше, чем в других. Что это может быть? Свет всегда означает выход. Это так или нет?
- Ждите меня здесь. - Цепляясь за руки солдат, лейтенант поднялся.
- Нам нельзя разлучаться, - остановил его Фогюс. - Нас слишком мало, чтобы распылять силы.
- Ты прав, капрал. Отключите шлемы и идите за мной. Только осторожно, я думаю, вы сможете видеть.
- Господин лейтенант, вы сможете идти сами? - засомневался Легардер.
- Надеюсь, что смогу.
Николай потрогал колено. Бандаж держал, боль стала терпимой, а сустав начал гнуться. Нагира оказался прав: Лабиринт делал свое дело лучше любого врача. Задача была лишь в том, чтобы знать, где остановиться, где найти ту черту, за которой добрый целитель превращается в жестокого мясника. Сейчас это был лишь теоретический вопрос. Они уже давно переступили страшный порог, и Строгов каждой клеткой своего тела ощущал это, а значит, дороги назад уже нет. Можно смириться и умереть прямо здесь, прямо сейчас, а можно пойти вперед, чтобы напоследок узнать ту великую тайну, ради которой они сюда прилетели.
Внезапный вскрик прозвучал в первозданной тишине подземелья. Он словно пуля просвистел у виска, такой же страшный и молниеносный, такой же безжалостный и смертоносный.
- Что случилось? - Николай, шатаясь, повернул назад.
- Фогюс. Он упал и больше не отвечает.
- Капрал, ты чего? Ответь мне! - Желая взглянуть в лицо Эжену, лейтенант открыл его шлем.
Откинутое бронестекло изнутри по-прежнему расцвечивали шкалы дальномеров и перекрещивающиеся линии системы дальнего обнаружения. Их бледный свет бросал неверные тени на мертвое лицо.
- О нет! Только не это! - Легардер рухнул на колени рядом. - Фогюс не отключил шлем.
- Морунги где-то рядом, и они необычайно сильны. - Строгов дрожащей рукой закрыл глаза капрала. - Шлем убил Эжена мгновенно.
- Назад я не вернусь, - неожиданно твердо заявил Легардер. - У меня есть еще две гранаты, и если впереди действительно логово этих уродов, то я умру, но доберусь до него.
- Хочешь умереть героем?
- Хочу отомстить.
- Тогда нам по пути… - Николай медленно поднялся.
Пещера заметно сужалась, но становилась намного светлее. Складывалось впечатление, что свет больше не был прозрачным и невесомым. Зажатый внутри каменных стен, он превращался в клубы плотного фосфоресцирующего газа. А может, это действительно был газ? Строгов не успел проверить. Приступ страшнейшей головной боли чуть не свалил его с ног. Мозг вскипел как перегретое масло, а затем стал аморфным и тягучим. Мир перед глазами Николая превратился в сплошное багровое марево, в котором лейтенант поплыл как в потоке расплавленной лавы. Но вдруг кошмар исчез. Строгов снова вернулся к жизни. Оглушенный, исковерканный, раздавленный, но живой, он стоял посреди туннеля, крепко сжимая рукоятку FAMAZа.
- Лейтенант, ты в порядке? - услышал Николай далекий голос.
- Не знаю. Виктор, ты тоже это чувствовал? Что… что это было?
- Наверное, новая атака морунгов. - Легардер как пьяный подковылял к командиру. - Когда я почувствовал, что все плавится, я послал вперед вирус. Вроде как помогло.
- Помогло? Да они сейчас придут в себя! - Страх перед новой пыткой отрезвил Николая. - Быстрей, вперед и стреляй во все, что только увидишь!
Корсиканцы собрали остатки сил и бросились бежать. Вернее, им казалось, что они бегут. Все черепахи Земли могли составить конкуренцию дуэту калек, которые, намертво вцепившись друг в друга, едва переставляли ноги. А впрочем, нет! Ни одно живое существо не было в состоянии повторить подобное! Все они, обезумев от страха, неслись бы прочь от этого проклятого места. И только люди шли вперед.
- А, дьявол! - Ноги Николая застряли в каком-то хламе, который пыльной кучей валялся возле одной из стен. Строгов не удержал равновесия и рухнул на камни, потянув за собой Легардера.
- Вставай, лейтенант, мы должны… - слова рядового внезапно оборвались.
- Виктор, ты… - Николай сам умолк, едва только осознал, что лежит на груде костей.
Скелет принадлежал харририанину и покоился здесь уже давно. Руки, ноги, голова, - все было на месте, уцелел даже форменный комбинезон и сумка с инструментами. С первого взгляда было понятно, что убили его не невидимки. Харририанин пришел сюда сам и умер, не выдержав смертельного излучения Лабиринта.
- Это техник, - Виктор указал на эмблему, вплавленную в пластик сумки. - Один из тех, кто ремонтировал роботов.
- Нет, - Строгов знал, чьи останки они видят, - это подчиненный Нагиры. Один из двух бунтовщиков, которые бесследно сгинули в Лабиринте.
- Второго не видать. - Рядовой встал сам и, кряхтя, помог подняться командиру. - Но я не думаю, что мы будем его искать.
- Пошли, я что-то чувствую, что-то происходит.
Лейтенант не мог объяснить. В глубине его сознания просыпалось новое зрение, которое, презрев километры горной породы, проникло в самое сердце Лабиринта. Но вдруг на пути Николая встала черная завеса. Она не только преграждала путь, она разрасталась и наступала, загоняя человеческие чувства в глухой мрачный угол.
- Морунги! Они знают, что мы идем, они готовятся нас встретить! - вскричал Строгов. - Бежим быстрее!
Первый же поворот подтвердил предсказание Николая. Туннель так и кишел невидимками, которые медленно ползли навстречу землянам. Дарованное Лабиринтом зрение позволяло видеть их газообразные тела даже без компьютерной обработки. В узком подземелье они отвратно извивались, толкая друг друга.
- Легардер, огонь!
Когда поток убийственного вируса превратил невидимок в облако бурлящего газа, рядовой обреченно посмотрел на Строгова и едва слышно простонал:
- Что дальше?
- Вперед! - Николай собрал силы и толкнул солдата навстречу газообразному месиву. - Медузы еще не успели затвердеть. Если поспешим, то прорвемся сквозь них.
Сердце лейтенанта чуть не выскочило из груди, когда он налетел на первую невидимку. Это было все равно что оказаться в желудке кровожадной акулы. Ты еще жив, но понимаешь, что тебя вот-вот начнут переваривать. Спасти их могла только скорость. И десантники не жалели своих израненных тел. Легардер несколько раз стрелял, они натыкались на стены, падали и поднимались, но, несмотря ни на что, снова и снова бежали. Николай видел все это как в старом кино без звука и цвета, лишь только под аккорды бешено колотящегося сердца. Как только плотная газовая пелена спала, Николай понял, что они проскочили. Повинуясь скорее инстинкту солдата, чем разуму, Строгов закричал:

Предыдущая страница 19 Следующая страница


Битва во мгле 20

- Гранаты, Виктор! Бросай гранаты!
Лейтенант не знал, слышит ли его рядовой. Он выхватил свою последнюю гранату и, сорвав предохранитель, швырнул ее. Взрывов было несколько. Они гремели один за другим, обдавая жаром раскаленных газов и засыпая шрапнелью битых камней. Но Николай ждал не этого. Он облегченно вздохнул лишь тогда, когда к канонаде добавился гул обвала. Строгов не представлял, что ждет их впереди, но теперь он знал абсолютно точно: назад хода нет ни им, ни злобным морунгам.
Легардера нигде не было видно. Николай с трудом поднял гудящую голову и позвал:
- Виктор!
Ему никто не ответил. Камни, среди которых он лежал, были бездушны и недвижимы.
- Виктор, ты где? - еще громче закричал лейтенант.
Его голос отразился от стен, разлетелся по самым дальним закоулкам подземелья, но так и остался единственным звуком, принадлежащим живому существу. Николай остался один. Это была страшная правда, от которой леденела кровь. Одиночество - еще один безжалостный враг. Оно делает человека слабым и безвольным, трусливым и малодушным, отбирает разум и память. Оружием против одиночества может стать только ярость. Ярость обрушилась на лейтенанта холодной штормовой волной. Неужели все было напрасно: их полет, смерть товарищей, его борьба? Ну, нет, русские так просто не сдаются!
Обдирая локти, Николай выполз из-под завала. Увиденное им зрелище не могло быть правдой. Если это было действительно так, то вся жизнь в Галактике была обречена. Каменный коридор покрывал сплошной ковер из сверкающих звезд. Они лежали как черный снег, искрящийся под лучами вечного незаходящего солнца. Свет! Николай видел его источник. В самом центре туннеля бушевал вихрь голубого искрящегося пламени. Словно ракетный выброс, он с яростью бил в потолок и… о чудо, не замечая преграды, исчезал в глубине черного камня. Лейтенанту вдруг показалось, что этот поток прорывается из другого мира, что он лишь неосязаемый призрак, который можно разглядеть, только спустившись в глубины мрачного подземелья.
Что это не так, Николай понял в ту же секунду. Светящийся смерч не был безучастным свидетелем. На самом деле именно он творил кровавую историю Агавы. Вихри зеленовато-голубого пламени, наблюдаемые Николаем внутри потока, не были ни огнем, ни призраками, ни галлюцинацией. Это был газ, поступающий из недр планеты-звезды. Попадая внутрь потока, он изменялся. Из мутного серого молока он становился абсолютно прозрачным, продукты же его распада подобно каплям черного дождя падали вниз, складываясь на полу в зловещую каменную звезду. Одновременно зарождалось два организма. Неорганический мир создавал своих солдат, которые понесут смерть всему живому.
Невидимка будет готова первой! Николай понял это по поведению газообразных масс внутри потока. Они то и дело скручивались новыми жгутами, все больше напоминая огромную медузу. Нужно что-то предпринять, еще несколько минут, и только что рожденный монстр узнает вкус своей первой жертвы. Что делать? Винтовка, пистолет, нож? Ничто не подходило для борьбы с газообразным врагом. Строгов лихорадочно искал выход. Его взгляд безуспешно шарил по базальтовым глыбам и черным алмазным щупальцам. Вдруг что-то кольнуло глаз. Что-то до боли знакомое, что-то не относящееся к миру морунгов. Лейтенант присмотрелся. Конечно, сумка с инструментами! Точно такая же, как та, которую они с Виктором видели возле останков погибшего техника. Николай не стал спрашивать себя, откуда она здесь. Важно было то, что она валялась в десяти шагах от него и что из ее разорванного кармана торчала рукоятка мощного плазменного резака. Невидимку нельзя изрубить или застрелить, зато можно сжечь! Николай понимал, что резак пролежал в Лабиринте много лет. Его батареи могли быть разряжены, дуга - разбита, он мог засориться или окислиться, но это был шанс. Еще смутно представляя свой план, Строгов поднялся на ноги и, шатаясь, поплелся в сторону заветного пластикового чемоданчика. Он знал, что его движение немедленно обнаружат. Морунги поймут, что один из людей выбрался из-под завала, и немедленно ударят снова. Но другого пути не было.
На этот раз лейтенант оказался готов к встрече с болью. Она вонзилась в его мозг как жала тысяч разъяренных пчел, такая же внезапная и такая же нестерпимая. Однако Николай устоял. Сам не зная как, он заживлял горящие укусы и, сцепив зубы, делал новые и новые шаги. Ну вот, наконец, и сумка! Строгов медленно нагнулся и, схватив ее, с жаром прижал к груди. Сейчас она стала его настоящим сокровищем - оружие, которое дарует еще несколько минут жизни.
Новый удар. Николай покачнулся, предчувствуя падение в темный бездонный колодец. Стоять! Приказав себе, лейтенант со стоном привалился к стене Лабиринта. Просто так его не возьмешь! Жесткий пластик сжался под натиском дрожащих пальцев. Магнитная застежка хрустнула, и рука легла на гладкий металл.
- Только бы работал… - Николай отшвырнул бесполезную сумку. - Только бы работал, - повторил он, поворачивая рифленую рукоять.
Есть! Белый луч полыхнул как вспышка молнии. Он ударил в покрытый звездами пол, зажигая там ослепительный фейерверк. Строгов почувствовал, как морунги дрогнули. Порядок! Он еще наделает шороха перед смертью!
Надежда потухла вместе с лучом плазмы. Внутри аппарата послышался треск, а уверенное гудение сменилось завыванием умирающего пса. Нет, только не это! Встряхивая резаком, Николай бросился к огненной купели морунгов. В батареях еще оставалась энергия, и лейтенант надеялся на чудо. Но чуда не произошло. Индикаторы на старом инструменте умерли, как только Строгов попытался включить его еще раз. Оглушенный страшной неудачей, человек потерял силы. Отчаявшись, он опустился на звездное покрывало. В шаге от него неистовствовал голубой костер, готовый в любую секунду превратиться в чудовищного бездушного убийцу.
Смерть казалась такой близкой. Она смотрела на Николая пустыми глазницами и протягивала обглоданные временем руки. Нет, это не смерть! Николай помотал одеревенелой от боли головой. Это… это еще один скелет. Останки харририанина лежали в самом центре светящегося потока. Они напоминали мученика, горящего в адском огне. Второй из исчезнувших техников. Он прошел дальше других, он пробрался в самое сердце Лабиринта, чтобы унести в могилу свое страшное открытие. В могилу? Да, конечно, у него будет могила, причем не какая-нибудь, а сложенная из драгоценных алмазных звезд. Уже сейчас десяток звезд вросли в торчащие кости. Через несколько лет они накроют харририанина сплошным черным саваном так же, как и его, наемника с Земли, о котором никто никогда не вспомнит…
Но что это? Лейтенанта отвлекло легкое свечение внутри скелета. Красный огонек мерно пульсировал, словно бьющееся сердце. Николай сорвал с головы шлем, руками протер залитое потом лицо и, напрягаясь, всмотрелся в тусклую мигающую точку. Нет, это не мираж. Маленький приборчик, застрявший меж ребер мертвеца, продолжал исправно работать. Его очертания показались Николаю очень знакомыми: кристаллический треугольник, вставленный внутрь приплюснутого металлического диска, разъем биоконтактора, кнопки питающей батареи и индикатор сбоку. Это же «Дипломатический патруль» - игрушка, которой завалены прилавки всех магазинов в Галактике! В голове Строгова помутилось. Слова Нагиры сами собой всплыли в памяти: «Морунги были безобидны… Их что-то программирует на убийство… В недрах Лабиринта произошел некий катаклизм…»
О Господи! Возможно ли, чтобы такое случилось на самом деле? Возможно ли, чтобы безобидная игра стала источником галактического зла? Неужели, оказавшись в колыбели морунгов, она исковеркала их психику, заменив ее на бесхитростные, но жестокие правила игры? В играх всегда так бывает: ферзь съедает пешку, казаки настигают разбойников, туз бьет короля. Простые старые правила. Мы привыкли к ним и давно перестали замечать какую-либо агрессивность. Для нас это всего лишь игра. Но морунги… морунги - совсем другое дело! Они восприняли правила игры как программу к действию, как великое пророчество, предначертанное им свыше. Прав ли я? Ответ был очевиден, он бился внутри голографического кристалла грозной кровавой надписью: «Дипломатическая миссия потерпела неудачу. Вам объявлена война».
Строгов не колебался ни секунды. Его прыжок был яростен и неудержим. Сам дьявол поплатился бы жизнью, окажись он сейчас на пути лейтенанта. А может, и впрямь нечистый был где-то рядом? Кто еще мог сыграть эту страшную шутку? Кто еще мог распалить огонь галактической войны?
- Война, - прошептал Николай. - Больше не будет войны!
Как ястреб на кролика, Строгов свалился на грудь истлевшему мертвецу. Проломав ему ребра, он судорожно дотянулся до маленького прибора и что есть силы вдавил кнопку отключения. Последнее, что увидел лейтенант, это то, как зловещая багровая надпись исчезла, уступая место безмятежному теплому свету. «ИГРА ОКОНЧЕНА», - большие зеленые буквы пробежали по угасающему экрану. Да, игра действительно окончена! Николай обессиленно уронил голову в холодное бушующее пламя.
У него больше не было тела, и он больше не принадлежал миру людей. Николай превратился в сгусток чистой энергии, которая, обгоняя солнечный ветер, отправилась в путь по бескрайним просторам Вселенной. Он был нигде и вместе с тем везде, он заглядывал в глаза миллиардам живых существ, прикасался к ним и с головой окунался в их души. Марк, Дэя… они уже далеко. Нагира ведет звездолет, его друзья в безопасности. Отрогов видел их лица, измученные и больные, однако мужественные и по-прежнему сильные духом!
В этот миг Николаю открылась великая тайна. Он разгадал секрет Лабиринта. В недрах потухшей звезды скрывался полюс бескрайнего биологического поля. Жизненная энергия всех живых организмов Галактики слилась здесь в едином безудержном водовороте. Его сила оказалась столь велика, что смогла оживить камни.
Но Строгов больше не думал о морунгах. Мозг перестал соображать, а сознание металось среди звезд в бессознательном призыве о помощи. Огонь Лабиринта сжигал его. От этого не было спасения. Не в силах вырваться из объятий агонии, Николай отчаянно пытался отыскать хоть каплю сострадания. И он нашел то, что искал. Где-то там, в сотнях световых лет отсюда, кто-то думал о нем. Кто это? Женщина? Огромные, чистые как озера, голубые глаза… У Николая не хватило сил, чтобы узнать лицо. Она приняла на себя часть его боли.
- Спасибо! - стон сорвался с немеющих губ. Лейтенант почувствовал, что проваливается в бездну…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 6)
    • Глава 17 (Страница 6)
    • Глава 18 (Страница 7)
    • Глава 19 (Страница 7)
    • Глава 20 (Страница 7)
    • Глава 21 (Страница 8)
    • Глава 22 (Страница 8)
    • Глава 23 (Страница 8)
    • Глава 24 (Страница 9)
    • Глава 25 (Страница 9)
    • Глава 26 (Страница 9)
    • Глава 27 (Страница 10)
  • ЧАСТЬ ВТОРАЯ (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 19)


Олег Шовкуненко

Битва во мгле

 Читать книгу

Аннотация

Зло пришло. Галактика залита кровью и завалена трупами. Черная зона пожирает одну планету за другой. Все существа органического мира несутся прочь от этого проклятого места, и только люди идут вперед.Рота «головорезов» первая высаживается на далекую погасшую звезду. Вокруг вечная ночь, страх и смерть, однако дрогнуть и отступить десантники не имеют права. За спиной Земля! Плачь, вой, матерись, грызи камни, но сражайся, а если суждено, умри как мужчина. В галактической бойне победит не обладатель самого совершенного оружия, а тот, чьи воля и разум окажутся сильнее.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel